Леонид Каганов - Харизма. Коммутация. Рассказы.

1 Леонид Каганов

ХАРИЗМА

Внимание! Не спешите отвергать нижеприведенную информацию! Прочтите
внимательно до конца и сами решите - возможно, это перевернет всю вашу жизнь
как это было со мной? Емельян Спам

Часть 1.
ВЕСНА. СТУДЕНТ МАТВЕЕВ (из дневника Лексы)

День начался отвратительно. Если точнее, день вообще не начался.
Продолжался вчерашний вечер. Вчера вечером я сел за комп и стал разбираться с
вирусом, который мне прислал по инету один чудик. По моей же просьбе прислал!
Вирус был новый, я такого еще не видел. Но сделан бездарно. Судя по почерку -
очередная поделка D00$ter-a, есть такой дурачок где-то в Новгороде. Вирус
работал так: забирался глубоко в память компа и тихо сидел там до следующего
сеанса выхода в Интернет. Тогда он автоматически рассылал себя каждому, чей
адрес находил в компе, а затем стирал всю информацию с диска. Ну не идиотизм?
Естественно, я его не запускал и сесть в память моего компа тоже не дал.
Я взял программу-отладчик, распластал вирус, как жука на стеклышке микроскопа,
и посмотрел, как он устроен. Глупо устроен, чего тут говорить. Точно D00$ter.
Ему еще расти и расти до настоящего хакера. Мне бы удалить эту дрянь и забыть.
Поужинать и спать. Но такое зло взяло! Я снова полез отладчиком по цифровым
внутренностям вируса и в том месте кода, который отвечал у него за сбор адресов
в чужом компе, вписал адрес самого D00$ter-a десять раз. А процедуру
уничтожения диска, естественно, запретил - я же не изверг. Теперь осталось
пустить вирус гулять по инету. Пусть чайники его цепляют, и с каждого
зараженного компа будет автоматически сыпаться десяток писем этому придурку в
Новгород. Вот ему радости! Для начала пусть от меня придет десяток - вспомнит,
кто такой Лекса...
Я запустил обезвреженный вирус и вышел в Интернет. Даже не буду его
вычищать из памяти компа - пусть сидит там и каждый день шлет мусор D00$ter-y.
Пошел поужинал. Вернулся, снова вышел в Интернет... И тут комп грохнулся! Все,
что было на диске, - пропало. То есть совершенно, напрочь! Теперь-то я,
конечно, понимаю, что произошло - они оба рром лежали. Вирус D00$ter-a и копия,
которую я обезвредил. А я, видать, промахнулся и запустил изначальную версию...
А что это значит? Это погиб вместе с диском курсовой проект, три недели
работы... И все теперь заново, погибли там всякие адреса, штучки полезные,
телефонная книжка моя тоже погибла... Где-то осталась на компашке копия
полугодичной давности... Эх, да что там говорить! И самое обидное - ведь
разоспался вирус всем-всем-всем по всей моей адресной книжке. И значит,
D00$ter-y тоже. То-то будет радости! Он же до пенсии будет всем рассказывать,
как самого Дексу подорвал! В общем, хуже некуда.
Разумеется, спать в ту ночь не пришлось - до утра восстанавливал комп,
устанавливал систему заново. Утром мать заходит в комнату. И начинается как
всегда! Ля-ля-ля, бу-бу-бу, опять всю ночь просидел за компьютером, не
выключаешь эту штуку бесовскую ни на минуту, за что мне такое наказание? Ни
помощи от сына, ни поддержки, уже и по дому ничего не прошу помочь, ни пол
вымыть, ни в магазин сходить. Сидит как зомби, здоровье губит, из института
вот-вот выгонят...
Ну, в общем, все как обычно, одними и теми же словами. А ту т еще момент
подходящий - я сижу злой, невыспавшийся. Ну, разорался я в ответ, наговорил
всякого. В общем, снова мы поссорились. Мать губы поджала, ушла в комнату. И
там плачет. Я ж не хотел! Ладно, думаю. Наплевать. Бывает. Поеду в институт. И
поехал. Прикидываешь, в каком состоянии? Ну просто в никаком!

* * *

Еду себе в метро, никого не трогаю, кажется, даже сплю. А народу вокруг
набилось - туча. Я-то на конечной садил' ся в пустой вагон. Еду, сплю. И тут
меня за плечо трясут, грубо так. Поднимаю глаза - стоит передо мной детина.
Здоровенный - мама моя! Морда - во! Монитор пятнадцать дюймов. И нос перебит
ровно посередине.
- Слышь, братуха? - говорит. - Бабку посади?
И я, главное, спросонья не понял, что он хочет. Мне послышалось «бабки».
Думаю, совсем сдурел парень, в метро попрошайничать?
- Нету, - говорю, - нету бабок, иди, иди себе дальше.
И глаза закрываю. И опять за плечо трясут.
- Ты чего, не понял? - говорит парень. - Ты куда меня послал,
придурочный?
- Ну нету, - говорю, - рад бы, да у самого нету. В другой раз -
обязательно.
- Чего-о-о? - подпрыгивает он, хватает меня за куртку своей лапищей и
прямо вырывает с сиденья.
А публика вокруг, значит, так одобрительно гудит. А этот кадр хватает
какую-то бабку и сажает ее на мое место.
- Ой, да не надо, милок, ой, да мне выходить уж скоро... - лопочет
бабка.
Ну, нормальная ситуация, да? Ладно. Я на следующей станции сразу вышел,
чтобы перейти в другой вагон, да не влез туда. Стою как дурак на платформе,
жду следующего поезда, а его нет и нет. «Поезд по техническим причинам
задерживается». А народ все прибывает. Пятнадцать минут поездов не было!
Я все стою и представляю себе, как иду по улице вечером, и тут подходит
ко мне тот парень. Слышь, говорит, ты чего тогда бабке не уступил, а? А я тут
выхватываю из кармана пистолет... Хотя откуда у меня пистолет? Ладно, пусть
будет газовый баллончик. Поднимаю я баллончик и говорю ему...
Тут поезд наконец едет. А народу - тьма. Ну, думаю, чем я не бульдозер?
Хорошо хоть у самого края платформы стою, влезу. И лезу. Машинист орет «не
держите двери!», а я лезу. И народ лезет. Ну я влез. Двери закрылись с третьей
попытки. Только пакет мой с тетрадкой и плеером снаружи остался! Ручки
полиэтиленовые у меня в кулаке, а все остальное - за дверями! Даром
сердобольные тетки, из тех, что не влезли, махали руками машинисту - он и не
видел. И поехал. А ручки-то хлипкие... Короче, до следующей станции я добрался
без плеера и тетрадки. Двери открываются - и только две полоски полиэтиленовые
у меня в кулаке зажаты. Все остальное - где-то в тоннеле по стенке размазано.
Это нормальный день, да?
Ну, что я на лекцию Косача опоздал, это уже не надо говорить. А Косач
же, гад сумасшедший, никого не пускает. Как часы у него пискнут, так хватает
первый попавшийся стул и ножкой просовывает в дверную ручку! Забаррикадировал
дверь - и к доске. Хвать мел - и давай формулы фигачить, только успевай
записывать... И хоть ты директор, хоть кто - никому не откроет до перерыва.
Скажи, это нормальный человек?
Ты дальше слушай, это еще не все. Я спускаюсь в буфет - сосиску съесть,
не завтракал же. Буфет закрыт. Санитарный день. Тараканов травят. Обычно
студентов, а сегодня тараканов. Ладно... Иду на улицу, к ларькам. Покупаю
шоколадку и сухарики с солью. Не потому что извращенец, а потому что нету
ничего другого, это ж пивные ларьки. Съел. Только еще больше проголодался. Ну,
думаю, добегу до маркета, куплю хоть булку с кефиром. Добежал, купил, сжевал.
Прибегаю в институт к самому концу перерыва, бегу по коридору - дверь аудитории
перед моим носом захлопывается. Косач снова ножку стула просунул и вторую часть
лекции читает - бухтит из-за двери, мелом скрипит по доске. Занавес.
Чего делать? Пошел в библиотеку, сел в читалке, поспал. И тоже не слава
богу - и вторую пару проспал, и не выспался только еще больше спать захотелось.
Я уже понял, то все мои счастливые звезды сегодня сошлись клином и улетели,
курлыкая, в теплые края. Иду на английский. Наши курят на лестнице. Меня, как
всегда, никто не замечает, Подхожу к Баранову, дергаю его за рукав.
- Слышь, братуха, - говорю, - чего было у Косача?
А он не слышит, стоит ко мне спиной. Они все стоят кружком и анекдоты
рассказывают, судя по ржанию. А я как клоун стою у них за спинами и трясу
Баранова. Зло такое берет...
- Баранов! - говорю. - Баранов!!!
А он не слышит. Ладно. Я отошел в сторонку, походил, постоял. Снова
подошел.
- Баранов!!!
- Ой боже... - поворачивается Баранов. - Слушай, как ты меня достал уже!
Как ты задолбал, ты бы знал! Чего тебе надо, Алекс? Чего пришел? Не видишь, мы
разговариваем?
И поворачивается обратно. Вот так вот, взял и нахамил на пустом месте...
Я снова его дергаю.
- Баранов,ты чего? Он не оборачивается.
- Баранов, я только спросить хотел!
- У меня, между прочим, имя есть, - отвечает Баранов, не поворачиваясь.
Имя у него есть! Воспитывать он меня вздумал! Всю жизнь все вокруг
называют его Барановым. Ну фамилия такая, чего поделаешь? Из тех фамилий, что
не оставляют никакого шанса для имени и отчества. Не знаю почему, но это так. В
самом деле, чем фамилия «Баранов» отличается от «Птицын»? Вроде Птицын даже
короче на слух. Но почему-то никто не зовет Петьку по фамилии. А Баранова никто
не зовет по имени. всюду, где бы он ни появился, ни представился, его начинают
звать Барановым. Даже если скроет фамилию - все равно разузнают. Или вот тот же
Косач, табуретку ему в корму! Разве есть у человека с фамилией «Косач» хоть
малейший шанс, что студенты между собой будут его называть Владимир
Владленович? Да его даже в лицо так никто не называет. «Э-э-э... а-а-а...
скажите, пожалуйста... Э-э-э... а-а-а... а вот у меня такой вопрос по
курсовой...»
Ну так вот, обида меня такая берет.
- Скотина ты, - говорю, - Баранов, и урод!
- Чего ты вякнул, придурок? - оборачивается Баранов.
- Пошел ты... - говорю.
- Ты куда меня послал, придурочный?! - И толкает меня. И не так чтоб
сильно. Но то ли я невыспавшийся, то ли зазевался, но я с размаху падаю на пол,
и еще так неудачно, на локоть. Локоть обдирается под рубашкой. И наши все
замолчали, смотрят, не понимают, чего случилось. Вот встать и врезать ему! По
морде этой наглой! По носу! По яйцам ногой!
Встаю, отряхиваюсь. Поворачиваюсь и иду в аудиторию. Залезаю на
последнюю парту. Кладу голову на руки, пытаюсь спать. Локоть болит, спать не
получается. Тут звонок, наши входят, по партам забиваются. На меня никто не
смотрит. Англичанка входит, дура толстая, Маргарита Тихоновна, начинает
говорить, обращается к кому-то. То русские слова, то английские - не разобрать.
А я смотрю перед собой. Локоть болит. Иду я по улице вечером, и тут подходит ко
мне Баранов. Слышь, говорит, как ты меня достал уже! Как ты задолбал, ты бы
знал! Чего тебе надо, Алекс? Чего ты ходишь по улицам? А я тут выхватываю
пистолет... Нет, баллончик! Да нет, просто кулаком. Или как в том фильме -
ногой прямо по носу. Баранов отлетает к стене и падает на мостовую. И обдирает
себе все локти! И локти у него болят-болят-болят... А тут выходит тот парень из
метро... Слышь, говорит... Нет, ничего не говорит. Сразу кидается в атаку.
Только сперва вынимает нож - и кидается в атаку. А я подпрыгиваю и в прыжке...
нет, стоп! Все не так! Все иначе! Идет наша Аленка вечером домой. И выходит тот
парень, с ножом. Слышь, говорит... Или лучше сразу кидается? Да, конечно,
сразу, чего тут думать! Сразу кидается на Аленку с ножом. И тут вылетаю я. С
ногой впереди... И в монитор ему. И левой рукой - бац!!! И правой - бац!!! А
тут Аленка мне говорит...
- Чего ты там плечами трясешь, Матвеев - говорит Маргарита Тихоновна
своим скрипучим голосом. - Продолжай!
- Я не трясу плечами! - возмущаюсь я.
- А я тебе говорю - продолжай!!
- Да не трясу я плечами, что за бред?!!
- Не паясничай, Матвеев! - подпрыгивает Маргарита Тихоновна. -
Продолжай!!!
Оборачивается Аленка, шепотом:
- Семнадцатая страница! Со второго абзаца!
Вот ведь девчоночка классная...
- Да у Матвеева и методички нет! - объявляет Маргарита Тихоновна таким
тоном, будто у меня нет штанов. - Продолжай, Баранов!
Вздорная тетка! Десять лет назад сочинила тощую брошюрку идиотских
текстов, распечатала на институтской множительной машине тиражом в пятьсот штук
и заставляет уж которое по счету поколение студентов читать, переводить, а
кое-что и наизусть зубрить... Это та методичка, которая сегодня в метро погибла
вместе с плеером и тетрадкой...
- Аур Автоматик Институт... - тарахтит Баранов.
- Инститьют! - скрипуче поправляет Маргарита Тихоновна. - Вы четвертый
курс или где?
- Инститьют консистс от севен схаир...
На мою парту шлепается бумажная шпулька. Я разворачиваю: «Возьми
картошку, кило пять - вдруг печь». Что за бред? И кто это мог кинуть? Ну уж не
Аленка, наверно?
Смотрю, Шуршик поворачивается, мне кивает. Картошка? Кручу пальцем у
виска. Шуршик делает круглые глаза, кивает и отворачивается. Ну это нормальный
человек, да? Я шарю в парте - в парте всегда валяются бумажки, - вынимаю
листок, почти новенький, пишу «Бредишь?», комкаю и кидаю.
- Матвеев - за дверь! - командует Маргарита Тихоновна. - И Птицын
продолжает.
- Маргарита Тихоновна... - говорю.
- Матвеев, я сказала - за дверь!
- Ну Маргарита Тихоновна, я тихо сижу...
- А зачем ты мне тут нужен? Пришел без методички, занимаешься
посторонними делами. За дверь!
И ведь она права. Зачем я сюда пришел? Эх, я бы сейчас домой пошел - и
спать. В Интернете почту проверить - и спать. Но у нас еще одно занятие,
семинар у Косача. Я уже и так его лекцию прогулял - обе части, семинар он не
простит.
- Матвеев - за дверь! Живо!
Поднимаюсь и выхожу. Ну вот скажи, нормальный денек, да? Иду опять в
читалку, сплю. Хорошо хоть на этот раз просыпаюсь вовремя и бегу на семинар.
Подхожу к аудитории Косача, навстречу Шуршик.
- Эй, Шуршик, - говорю, - что это за бред с картошкой?
- Почему бред? - удивляется Шуршик. - Мы же костер разведем, в углях и
поджарим. Не любишь печеную картошку?
- Какой костер?
- На даче у Коляныча. Там же лес начинается за забором.
- Ничего не понимаю.
- Ты что, не едешь с нами завтра? - удивляется Шуршик.
- С кем с вами? Куда?
- Алекс, ты чего? Завтра суббота! Вся наша группа едет завтра на дачу к
Колянычу. У него день рождения, заодно шашлыки сделаем. Об этом речь уже вторую
неделю!
- Первый раз слышу. А кто едет?
- Да все едут! Даже Ваджай поедет.
Ваджай - это индус у нас в группе. По-русски говорит с трудом, но все
время улыбается. Мы с ним когда-то о магии много беседовали. Все-таки Индия -
это культура такая...
Но толку от него не добьешься. Чую - что-то умеет, но скрывает.
- Первый раз слышу, - говорю, - про вашу дачу. Мне никто ничего не
говорил!
- Как так? - изумляется Шуршик. - Все об этом только и говорят!
- Мне никто не говорил.
- Короче, завтра в десять стрелка на метро «Комсомольская», в центре
зала. Ждем до половины и бежим на электричку. Бери картошки пять кило, ну и там
сам смотри чего. Выпить бери.
- Да ну, не поеду я, - говорю Шуршику. - Чего я там забыл? И когда
возвращаться?
- В воскресенье вечером, там дача здоровенная, места много где спать
рухнуть.
- Не поеду, - говорю. - Чего мне там делать?
- Алекс, кончай занудствовать! - говорит Шуршик и корчит унылую рожу. -
Все едут. Дача. Праздник. Костер. Песни петь, пиво пить! А то так вею жизнь
перед монитором своим просидишь.
- Не твое дело, - говорю. - Не поеду, и все. И вообще, Коляныч меня не
приглашал.
- Он всю группу приглашал. Тебе что, особое приглашение нужно? Он всех
рад видеть. Ну... и тебя тоже.
- Не поеду.
- Ну и дурак. Все едут. - Тут Шуршик так многозначительно на меня
смотрит. - Аленка едет.
- При чем тут Аленка?! - возмущаюсь я.
- Ни при чем, - соглашается Шуршик. - Просто, к слову.
- К какому такому слову? Мне совершенно неинтересно, едет Аленка или не
едет! Я тут при чем? Мне-то какое дело до Аленки?
- Да чего ты орешь-то?
- Плевать я хотел на Аленку!!!
- Тише ты!
- Повторяю - плевать я хотел на Аленку!!!
Шуршик делает круглые глаза и показывает ими куда-то в коридор за моей
спиной. Черт меня за язык тянул! Я делаю над собой усилие и не оборачиваюсь.
Еще не хватало обернуться.
Вот и все. Это была последняя неприятность в тот день. Кажется,
последняя. Но я знаю - то, что случилось в субботу, как-то было связано со
всеми этими событиями. Чувствовал я, не надо было мне на эту дачу ехать...
А, чуть не забыл! Вот еще что в тот день было. Пришел я домой и,
конечно, полез в Интернет. Ну так, по мелочи - почту проверил, в форуме одном
погавкался с местными чайниками и только собрался отключиться, как захотелось
мне одну штучку проверить.
Дело в том, что в институте у нас есть ректор Кузаров. Суровый мужик, в
годах уже. Сидит за тремя дверями и двумя секретаршами. Никто из простых
смертных студентов его не видел, но все боятся. Половину времени он за границей
проводит. По конференциям научным, по зарубежным университетам. Так вот,
насмотрелся он, видимо, в разных там сорбоннах, как все устроено, и выпустил по
нашему институту приказ - полностью автоматизировать учебный процесс, Как это
происходит - объяснять не надо, наверно? Скажу только, что сам видел:
секретарша декана печатает на пишущей машинке приказ об отчислении Витьки
Кольцова и относит его наверх, секретарше ректора. А на следующий день приказ
появляется на доске объявлений в виде компьютерной распечатки! Значит,
секретарша ректора его с бумажки вручную набрала заново и в электронную базу
данных запустила! Нормально, да? Такой идиотизм только у нас может быть.
Ну, правда, это только первый месяц так было. Потом им объяснили что к
чему, пишмашинки выкинули, везде компы поставили и сеткой соединили. А на этаже
у ректора здоровенный сервер, и все учебные документы там хранятся в базе. Комп
тот, насколько я знаю, к инету никак не подключен, И правильно, что не
подключен, это они разумно сделали. Но зато он связан по сети с целым классом
информатики на том же этаже. А там компы, конечно, с Интернетом соединены. А я
на днях в один из тех компов маленькую фичу запустил... Совсем маленькую,
незаметную. И главное - по сути, безобидную. В общем, это долго объяснять, да и
не нужно. Просто вспомнил я про это дело, полез проверить, смотрю - сработала
моя фитюлька по полной программе: открылся доступ на сервер учебной части, и я
туда могу теперь прямо из Интернета через класс информатики забраться! Ну, в
смысле не забраться, а увидеть его из инета. Это только полдела. А чтобы прямо
залезть туда и покопаться - это сложнее. А так, чтоб не завалить его ненароком,
и так уйти, чтобы следов не осталось, - еще сложнее. Но шансы есть. И я взялся
за работу. Ковырялся часа два. Только не спрашивай как! У Лексы свои методы,
свои ноу-хау. Спроси лучше в Интернете, кто такой Лекса - тебе про меня много
чего расскажут.
Наконец открыл я сервер. И вижу перед собой как на ладони - и оценки
все, и приказы об отчислениях, и отдельный журнал с выговорами, и даже
бухгалтерия местная, премии сотрудникам и всякое такое... Ну что ты с ними
будешь делать, идиотами? Прямо хоть бери и Баранову двойки проставляй. Встал я
из-за компа, потянулся, сходил на кухню, чайку налил. Пью чаек - гнусный,
вторая или третья заварка, да еще весна, вода хлорированная, вонючая. Пью я это
пойло и думаю - ну, вот оно, могущество! Правь что хочешь - и уходи. Первым
делом - поставить себе зачет по физкультуре! А то к сессии не допустят с моими
прогулами. Этот старикан лысый со свистком мне прогулы никогда не зачтет, а где
я столько справок возьму? А Баранову - приказ на отчисление выписать и в папку
секретарши положить. Завтра распечатает - и вывесит. И ведь самое главное -
никто никогда не поймает и не узнает, если сам не проболтаюсь! Но вот от этой
мысли мне как-то противно сделалось...
Поэтому ничего я делать там не стал, только нашел личную папку ректора и
создал там новый пустой раздел с заголовком: «Ректор дурак, курит табак, спички
ворует, пароль не шифрует!» Пустячок, а приятно! Черт побери, кто не ломал
сервера, не обманывал защиту, тому никогда не понять, до чего же это приятно -
обмануть всех, перехитрить, вломиться в святая святых, автограф оставить и
уйти! В общем, сделал я это, прибрал за собой, следы замел, вышел из Интернета
и спать лег.
А спалось мне плохо. Казалось бы - двое суток без сна, но нет. Не
спится. То ли от радости, что вот так, запросто, за пару часов открыл все
институтские замки? Ворочался, ворочался. Сначала все мне казалось, что комп
слишком сильно шумит. Хотя вентилятор там почти бесшумный, специально чтоб
круглые сутки не выключать. В общем, лежал я, крутился с боку на бок, смотрю на
потолок, как там полоски сквозь шторы проползают - машины за окном фарами
светят.
Затем светать начало помаленьку, а я все лежу и представляю, как иду я
вечером по улице и вижу, что в подворотне стоит Косач, а к нему пристает тот
парень с ножом из метро. Или Баранов. Баранов - логичнее, у него свои претензии
к Косачу. Хотя парень с ножом - тоже нормально. Короче, кто-то из них. И
приставляет нож к горлу Косача. Черт его знает, ограбить, наверно, хочет. Не
суть важно. А тут в самый последний момент я выпрыгиваю - руки в блоке, нога
вперед - бах! И нож вылетает у него из руки, бряк об стенку Подворотни - только
рыжие искры веером по бетону!
А я уже разворачиваюсь и в прыжке - бац! В морду. И он отлетает к стенке
подворотни, ударяется снова башкой крепко и падает... Но конечно, сразу же
вскакивает и вытаскивает пистолет. Направляет на меня - и спускает курок. Два
раза!
Думаешь, конец мне? Не на того напал! Я же не дурак на месте стоять,
верно? Резко прыгаю вбок и ухожу в кувырке, и за мной следом пули свистят
очередью и бетонные крошки сыплются из стенки. Потому что это не пистолет у
него, как мне сначала показалось, а автомат такой небольшой. Ну, я падаю на
живот - и в обратную сторону вдоль стены кувыркаюсь. И опять за мной пули
тарахтят и горячий бетонный щебень за воротник падает. И я тут бросаюсь к нему,
хватаю за дуло автомата и вверх дергаю. А сам подпрыгиваю - и бац ногой по
горлу. И он падает замертво. Потому что я горло проломил ему насквозь ботинком,
так что голова отлетела в сторону.
А Косач такой стоит ошарашенный, смотрит на меня - и вдруг узнает! И
удивляется жутко, очки у него на лоб лезут, он шепчет: «Матвеев? Ты? Ну кто бы
мог подумать! Откуда же ты такое умеешь? Ты ж такой тихий всегда был!»
Ага! А ты чего думал?!! Тихий?!! Это я маскировался! Но мало того!
Бандит-то не один был! Тут к подворотне подъезжает машина. Две машины - с
разных сторон подворотни! Разворачиваются и перегораживают оба выхода. Из них
выскакивают здоровенные мужики с автоматами. Морды как у того парня, который с
ножом в метро был. Перебитые-перекошенные. И злые, как Баранов. А я кидаюсь в
прыжке к трупу и хватаю его автомат. И сразу отпрыгиваю к противоположной
стенке. А Косач? Они же его сейчас изрешетят! Это же все выпускники его бывшие!
Нет!!!
Я кидаюсь и заслоняю грудью Косача! А в меня стреляют, и у меня вся
грудь в пулях! Но и я их, конечно, всех одной очередью - насмерть. Ну и после
этого силы мои кончаются, я падаю и умираю. А Косач стоит надо мной, и Аленка
тут еще с собачкой своей гуляла, мимо шла, стоят они, слезы льют. По-моему,
красота!
Вот на этом месте я заснул. И приснился мне опять лифт. Тебе никогда
лифт не снится? Мне часто снится, неприятный такой сон. Я часто думаю - почему
именно лифт? Не машина, не сарай дачный? Наверно, потому что мозгам
человеческим труднее всего к лифту привыкнуть. Действительно, странно: вроде
зашел ты в крохотную комнату, встал; посередине, дверь закрылась, открылась - а
ты уже совсем, в другом месте.
А мне почему-то с лифтом всякая фигня снится. Никак с ним во сне не
получается справиться. Вот и тут - захожу я в лифт, кажется, даже в моем доме
дело происходит. Нажимаю, как обычно, девятый этаж. Дверь закрывается - и
привозит меня лифт на пятый. Я снова нажимаю девятый - а он меня на первый
привозит! Я опять нажимаю девятый - и лифт начинает ехать, ехать медленно,
останавливается между этажами... И чувствую я-он вбок едет, горизонтально.
Сквозь дом, сквозь бетон - черт знает куда. И понимаю я - конец мне. Завезет он
меня туда, откуда уже не выбраться. И свет в лифте так медленно-медленно
начинает гаснуть... А я начинаю кричать и стучать во сне в стенки кабины - и
просыпаюсь.
Просыпаюсь, заворачиваюсь в одеяло и сажусь к компу. Лезу в Интернет и
смотрю там по поиску - что бы такое мог означать сон про лифт? Нахожу всякие
сонники, но они древние, никаких лифтов там нет, только разные вилы, телеги,
кони черные и белые фигурируют. Увлекся я, читал, к чему кони снятся. Хорошо,
Интернет у меня халявный. Выходило, что кони к нечистой силе. А все остальное -
как правило, к письму или к дождю. Во люди жили раньше, писем ждали! Мне этих
писем по инету дюжина в день приходит. Сидел я так до утра в одеяле, ноги жутко
замерзли, и' нос заложило.
А потом неожиданно собрался и поехал к ним на дачу, Зачем, спросишь? Да
сам не знаю. Нечистый попутал. Картошки, конечно, никакой не купил, опаздывал.
Пива купил бутылок пять и банку с маринованными огурцами. Огурцы - они в любой
компании пригодятся, я знаю.
Приехал на стрелку в последний момент - все уже уходили. Я их догнал на
эскалаторе. Загрузились мы в электричку, едем. Чтобы время скоротать, кто-то
предложил анекдоты рассказывать. Рассказываем, смеемся. Только мне не' смешно,
потому что до меня никак очередь не дойдет. Наконец все отговорились, наступила
пауза - вот, думаю, расскажу! Но как назло - все из головы вылетели. Так
обидно!, Я же только вчера читал, мне по рассылке пришла очередная топ-десятка!
Из всей десятки ни одного не помню... Хотя бы один! Вот, вспомнил! Про мышку.
Классный такой анекдот! Только рот открыл, а тут Баранов орет:
- А вот еще! Ну раз, значит, короче! Попали русский, немец и Штирлиц на
необитаемый остров!
И пошел, и пошел языком чесать... Старье-то какое. Да он еще переврал
половину. А все ржут, и даже пассажиры с другого конца вагона головами вертят.
Вот что значит громкий и уверенный голос.
- Там не так совсем! - говорю. - Там Штирлиц отвечает, что...
- А вот еще! - говорит Шуршик. - Бегут два ежика по пустыне!
И опять старье рассказывает, это я уже года два назад читал. Шуршик
закончил, все посмеялись, я вдыхаю поглубже и начинаю:
- А вот...
- Короче! - перебивает Баранов. - Врезается «запорожец» в «мерседес»,
ну, выходит оттуда новый русский...
Прикинь? «Новый русский»! Сейчас уже такого слова-то никто не помнит,
анекдот времен перестройки. Еще бы сказал «кооператор». Ладно, закончил
Баранов, все ржут.
- Вот... - начинаю.
- Приехал чукча в Москву! - говорит Ольга. Делать нечего, стою слушаю.
Думаю, сейчас она замолчит и я расскажу. Даже не стал ждать, пока все
отсмеются, сразу говорю громко:
- Про мышку все знают?!
- Про мышку?
- Про мышку! Про компьютер- знаете, нет? Не знаете? Или знаете?
- О! - орет Баранов. - Короче! Раз, значит, лев собрал всех зверей...
,
И опять понеслось... Я уже молчу, ничего не говорю. Наконец они
поисчерпались, задумались. Я тоже молчу. Фиг вам, а не анекдот. Но все-таки не
выдержал:
- Ладно, говорю. Слушайте про мышку. Раз, значит, давным-давно, когда
дискеты были большие, а программы маленькие, испекла Баба-яга Колобка. Говорит
- катись, Колобок, по лесу, собирай мне первый в мире персональный компьютер из
лесных жителей! Дам я тебе волшебство - превращать зверей в компьютерные
детали. Короче, катится Колобок по лесу, а навстречу Ежик: «Колобок, я тебя
съем!» Колобок отвечает: «Не ешь меня, Ежик! У меня для тебя деловое
предложение - хочешь быть клавиатурой?» Ежик удивляется: «Это как?» - «А вот
смотри: лежишь ты на столе, на спинке вместо иголок - кнопочки. Приходят люди и
весь день тебе спинку чешут! Пивом, чаем и кофием поят - хоть залейся! Печеньем
кормят - хоть засыпься!» - «Хочу!» - воскликнул Ежик и в тот же миг
превратился.
- Во, кстати! - говорит Баранов. - Я еще про ежика вспомнил!
- Да помолчи ты! - говорю. - Ну дай уже мне дорассказать!
- Давай-давай, - говорит Баранов. - Напомните только мне потом, а то
забуду!
- Катится Колобок дальше, а навстречу Лиса: «Колобок, я тебя съем!» -
«Не ешь меня Лиса, послушай мое деловое предложение: хочешь быть системным
блоком?» - «А это как?» - «А вот так - будешь большим ящиком: ротик-дисководик,
глазки-лампочки. Будут люди приходить, дисками сдобными кормить, а ты сидишь
себе и глазками подмигиваешь. Здорово?.» - «Хочу!» - воскликнула Лиса и
превратилась. Катится Колобок дальше, а навстречу Медведь:
«Колобок, я тебя съем!»
- Ну, блин, Алекс, ты развел бодягу! - говорит Шур-шик. - Короче можешь?
- Погоди! Ты слушай! Колобок отвечает: «Не ешь! У меня к тебе деловое
предложение: будешь монитором! Лежишь на столе - большой и важный, - а все с
тебя просто глаз не сводят, не налюбуются!» - «Хочу!» - закричал Медведь и
превратился. Покатился Колобок дальше...
- Там долго еще? - морщится Баранов.
- А я не поняла, как это медведь монитором стал? А куда на него
смотреть? - говорит Ольга.
- На задницу смотреть! - говорит Баранов. Все ржут.
- Да погодите вы!!! - кричу. - Совсем немного осталось! Катится Колобок
дальше...
- А он это все теперь за собой тащит? - спрашивает Аркад. - Типа?
- Ну типа тащит, не важно.
- У Колобка рук нет, - говорит Баранов. - Он лбом пинает!
Все опять ржут.
- Блин, не хотите слушать, не надо! - говорю я и отворачиваюсь.
- Ну дайте человеку рассказать, чего вы, действительно? - вступается
Ольга.
- Короче, - говорю, - катится Колобок дальше и увидел Мышку. «Стой,
Мышка! У меня и для тебя найдется деловое предложение! Ты будешь компьютерной
мышкой! Будешь лежать на коврике, а люди тебя - хвать за шкирку и ну трепать
взад-вперед!»
- Так, народ, нам выходить! - говорит Аркад. И все начинают суетиться,
снимать с полок сумки.
- Погодите! - говорю. - Там уже концовка!
- В тамбуре, в тамбуре расскажешь! Это платформа «Восемьдесят первый
километр», тут он стоит секунду.
Все идут в тамбур, я за ними. Наконец набиваемся в тамбуре, поезд
тормозит.
- Короче!!! - говорю. - Слушайте сюда! Мышка обиделась! Говорит: «Да
пошел ты в задницу, Колобок!» И превратилась! И с тех пор у мышки в заднице
колобок!
Оборачиваюсь, смотрю на лица. Никто не смеется.
- Пошлость какая! - фыркает Ольга.
- Народ, вы чего, не поняли? - удивляюсь я.
- А в чем смысл? - говорит Баранов.
- Ну, мышку компьютерную видели когда-нибудь?
- Ну, видели. Кто ж не видел мышку компьютерную?
- А разбирали ее? Смотрели, что там у нее снизу?
- Блин, да ну тебя, Алекс, с твоими занудными телегами компьютерными, -
говорит Щуршик, и двери открываются.
Мы вываливаемся на платформу. И долго-долго шагаем. Дорога там - через
поселок, через лес и снова поселок. Все идут, по парам разбились, болтают. Я
иду за ними. Падаю и умираю. А Косач стоит надо мной, и Аленка тут еще с
собачкой своей гуляла, мимо шла, стоят они, слезы льют. Даже нет! Не так все
было! Не было никакой подворотни, и бандитов этих мелких не было.
Террористы хотят взорвать весь город. Атомной бомбой. Вот ведь странно -
почему в мире еще ни одного атомного теракта не было? Ведь бомба атомная
современная в маленьком рюкзачке уместится. Да и сделать ее просто, я в инете
читал, что студенты какие-то американские ее в гараже сделали чуть ли не
полвека назад, скандал был...
В общем, террористы собираются взорвать всю нашу Москву. Для этого
захватили здание в центре Москвы и взяли заложников. Первых попавшихся
прохожих. Ну и меня, конечно, так, случайно, мимо шел. И вот мы сидим с
заложниками в комнате, а террористы собираются-взорвать бомбу. Готовятся. А нас
охраняет трое - нет, - пятеро! - охранников! И вся надежда, конечно, на меня,
потому что остальные заложники - женщины и дети. Из мужиков только офисные
дядьки в пиджаках, они все передрейфили, конечно сидят бледные, зубами стучат.
Да, точно, это здание офиса крутой американской фирмы «ЕМ-софт». И я совсем не
случайный прохожий - я туда на работу пришел наниматься' сисадмином. Вот так
нормально.
И вот сидят они все, дрожат - секретарши, начальник толстый. Потеет,
галстук пытается развязать уже полчаса трясущимися руками. А я делаю вид, что
мне тоже очень. страшно. Хотя, конечно, ни фига мне не страшно. Я дышу так
медленно - вдох глубокий-глубокий и выдох глубокий-глубокий... По
древнетайваньской боевой системе. Смысля том, чтоб клетки тела до упора
кислородом пропитались перед прыжком. Про запас. Очень пригодится кислород
борющемуся организму. Честно говоря, я сам этот метод придуг мал, но, по-моему,
вполне логично, да? Надо при случае с каким-нибудь медиком обсудить в
Интернете.
А рядом сидят секыорити офиса местные - связанные, обезоруженные. И на
меня смотрят, видят, как я тихонько и сосредоточенно силы накапливаю. И
понимают, что я затеял. Профессионалы профессионала всегда понимают. А я так
встаю и говорю тоненьким-тоненьким противным голоском: «Дяденька, писать хочу,
умираю! Пустите писать, пожалуйста!» А сам так осторожненько, незаметно так,
подбираюсь, подбираюсь к ближайшему террористу. Он, конечно, автомат поднимает
и мне в подбородок тычет: «Сдурел? А ну сядь на место, щенок!»
И тут я - хвать за дуло автомата, а ногой по яйцам! Кстати, забыл
сказать - я же тоже был связан, просто к тому времени уже развязался. Такое
есть особое умение - я незаметно напряг мышцы, когда мне руки за спиной
связывали. Все связки набухли, надулись, и на них, надутых, веревки крепко
наложили, не заметили. А затем я кисти расслабил, и веревки сами с меня
соскользнули. Вот это уже реальная техника! Когда-то демонстрировал Витька
Кольцов, был у нас такой гопничек на втором курсе, Вьетнамской борьбой
занимался и где-то вышибалой работал. Мы его на спор связали, а он говорил, что
развяжется. Ну, положим, вязали мы его тщательно, и развязаться ему до конца
все же не удалось. Спор он проиграл, но еще бы чуть-чуть - и развязался! В
общем, сам принцип понятен. Так я и поступил.
Но бандит-то этого не знает! Поэтому, конечно, офигевает и шарахается в
сторону! Тоже профессионал, конечно. Но разве от меня уйдешь? Я подпрыгиваю
высоко - и в развороте корпуса ему ногой в челюсть! Только хруст и слышен.
Кости трещат. Зубы его летят во все стороны веером и по полу скачут, как
горошинки. И на шум, понятное дело, оборачиваются его дружки. Поздно, суки!

1 Следующая страница


Харизма. Коммутация. Рассказы. 2

Автомат уже у меня в руках! Поэтому все они падают, скошенные одной очередью. А
я бросаюсь... Куда? В окно, конечно! С автоматом. Хотя на фиг он мне нужен? В
нем и пули уже закончились! Поэтому я наклоняюсь к одному из трупов и снимаю с
него пистолет и нож. Я бы еще чего-нибудь там нашел, но в дверь уже вбегает
рота новых бандитов! И стреляют в меня. А я в окно и по водосточной трубе на
второй этаж - переворачиваюсь по карнизам, очень мне нелегко это дается.
А на следующем этаже у нас чего? Ну, точно, аппаратная! Сервера стоят
всей компании «ЕМ-софт», куда я сисадмином хотел устроиться. А засел там всего
один охранник-террорист. Я ему быстро и без шума, по-деловому так, сворачиваю
шею с тихим, но приятным хрустом. И прячу тело за процессорную стойку. Что там
у них, кстати, стоит за техника? «Макинтоши» или... Стоп, не время! Время
сматываться!
И я снимаю с трупа одежду и одеваюсь в нее. Маску черную на лицо,
понятное дело, надеваю. И вовремя - вбегают террористы, видят меня. Я развожу
руками - никто здесь не пробегал. Они бегут дальше. А я ныряю куда? Правильно!
- Алекс! Догоняй, чего ты там плетешься! - кричит Шуршик.
- Да иду я, иду, отстань!
Дом старый, трехэтажный. Я ныряю в вентиляционную шахту. И они теряют
мой след. А я ползу ходами, весь в пыли, и заползаю на следующий этаж тихонько,
в вентиляционную отдушину под самым потолком. Потолок навесной, офисный. А над
ним еще полметра до настоящего потолка. Потому что особняк старый, а потолки в
офисах низкие положено делать. И вот я там наверху, на этих антресолях, и
ползаю. И вижу сквозь дырочки в обшивке потолка, что у террористов внизу
совещание.
Я, конечно, прислушиваюсь - и понимаю наконец, что здесь, черт побери,
происходит! Откуда же мне знать было раньше? Я-то думал, они просто мирное
офисное здание в центре Москвы захватили с заложниками... А тут - вон какое
дело... Хотят взорвать атомную бомбу! Поставили ее во дворе дома. Двор закрытый
такой со всех сторон, так что спецназу не добраться. И сейчас будут взрывать!
Они на все готовы, подонки!
Оканчивается у них совещание, они выходят из комнаты. И я понимаю, что
не успеваю их остановить! И значит, пиндык Москве, и Аленке, и маме, и
Баранову, кстати, тоже пиндык. Жалко его, дурака. Хорошо, что бабушка в Туле,
ее взрывная волна не достанет.
Ладно, думаю, получите! И начинаю палить через потолок из двух своих
пистолетов. Конечно, не нож я взял, а второй пистолет. Я что, похож на
ненормального - ножи метать, когда вот-вот Москва взорвется к ежам? Это в
фильме хорошо или в книжке, но у нас-то - у нас жизнь, страшная и реальная.
Поэтому я стреляю в террористов сверху, и они падают, начальники ихние, с
пулями в башках. Так и не успев понять, что происходит.
Конечно, падают только те, кто выбежать из комнаты не Успел. А те, кто
успел из комнаты выбежать, те прямиком во Двор бегут и кричат на своем языке:
«Файр!» или чего они там кричат? Короче, взрывайте уже скорее! А то с улицы из
окружения (дом-то окружен!) к нам пробился боец спецназа и может все испортить!
Поэтому чего тут тянуть, взрывайте!, И не скрою, это мне очень и очень приятно
- что меня, простого студента, приняли за бойца спецназа...
- Алекс! Не отставай! Потеряешься, как тогда, - опять тебя искать?
- Да иду я, иду! Дай шнурок завязать!
В общем, тут я понимаю, что уже не успеть. И вылезаю через вентиляцию на
крышу особняка. И с разбегу прыгаю вниз во двор! И музыка играет. Саундтрек к
фильму «Матрица»... Хотя откуда там музыка? Может, из окна какого-нибудь громко
играла? Черт. Неправдоподобно. Черт. Черт с ней, с музыкой. Не до музыки
сейчас!
Уже в полете я начинаю стрелять с обеих рук из всех своих пистолетов! А
во дворе окружение такое - стоят человек десять террористов с пистолетами. И
смотрят перед собой. Молитву читают. Потому что в центре на табуретке ящик с
пультом - это и есть атомная бомба. И вот главный террорист дочитал молитву
вслух и уже тянет руку к кнопке! Но тут я падаю с крыши ему прямо на башку -
обеими ногами!
В итоге - у него сломана шея, а я жив-здоров, как будто не падал с
третьего этажа! Клево? Но в меня целятся пистолеты. Делать нечего, я
поворачиваюсь спиной к бомбе - и начинаю с обеих рук этих гадов методично
отстреливать одного за другим, тщательно прицеливаясь в лоб каждому. Возникает
резонный вопрос - неужели они стоят парализованные ужасом и не стреляют в меня?
Или, может, ты полагаешь, что они от шока стреляют, да промахиваются?
А вот и нет! Это ведь не сказка, не приключенческий боевик, это суровая
жизнь. Поэтому, конечно, они стреляют мне в грудь. Но в том-то и был весь мой
расчет!!! Я сознательно пошел на это, а что оставалось делать? Пули проходят
меня насквозь и врезаются в пульт управления бомбой. И конечно, выводят его из
строя! А когда террористы понимают, что они наделали, - уже поздно! Ну,
половину из них я еще успеваю перестрелять, а затем медленно-медленно
сползаю... В, последний раз смотрю на небо... Сизое такое, московское небо...
Ворона летит, крыльями качает... И понимаю, что не зря прожил жизнь, дьявол ее
побери!
Тут во двор влетает спецназ, который раньше боялся шелохнуться,
начинается пальба, всех оставшихся террористов мочат. И никто так никогда не
узнает, кто же на самом деле спас Москву! Потому что я-то в одежде террориста
сейчас, не забывай!
А зачем мне слава? Настоящий поступок славы не требует. Если Бог есть -
он и так увидит. А если нету - а по всему видать, что нету, - то и ладно. Не
надо огласки. Не надо славы. Я жил всю жизнь тихо (не считая проделок в инете,
конечно), сделал свой скромный подвиг и погиб в безвестности.
Хотя это очень и очень досадно... Поэтому по чистой случайности во двор
смотрит офисная камера. Ну, установлена она там была когда-то давным-давно. И в
глубине здания, на пульте секьюрити - все записывается на пленку. Контора-то
серьезная, куда я сисадмином устраивался. Филиал Энергетического банка. Или
«ЕМ-софт»? Не важно, я уже мертвый.
Но все, что случилось во дворе, пишется на пленку. Пусть черно-белую, не
важно. Эту пленку через пару дней находят журналюги и показывают по телевизору.
И там замедленно - как я падаю с крыши и стреляю с обеих рук. И вот тут уже,
конечно, под музыку пусть смонтируют! Они это умеют, я знаю. И мне посмертно
дают звание героя. И все. Кстати, долго еще идти?
- Шуршик! Долго еще идти?
- Да сам не знаю. Баранов! Долго еще идти? Ба-ра-нов!!! Глухой?!! Ольга!
Долго идти? Еще столько же? Еще столько же, слышишь, Алекс!
- Ага, слышу, слышу...
Ну, раз еще столько же, тогда слушай, что дальше было. Короче, похороны.
Собираются все наши. И родители, и преподы, и группа. Косач бородой трясет, все
жалеет, что меня так гонял по сопромату. Вот всегда так. Запомни, Косач, этот
случай на всю свою жизнь! Что имеем - не храним, потеряем - на фиг?
Так что все в сборе. И ректор-дурак, курит табак... И половина
Интернета, кто меня знал. Даже D00$ter приехал из своего Новгорода. Но это уже
отдельный рассказ. Короче, вся страна собралась на мои похороны, а для тех, кто
приехать не смог, - транслируют по всем телеканалам, понятное дело. Аленка
плачет, бедняга, надрывается. Жаль, что я этого уже не вижу. Правда, тут есть
одна тонкость. И сейчас я о ней расскажу.
Видишь ли, в чем дело: ведь я был переодет в форму террориста, помнишь?
Понимаешь уже, к чему я клоню? Нет? Хорошо, тогда рассказываю по порядку. Когда
во двор ворвался спецназ, там поднялась такая суматоха, что ничего не поймешь
сразу. И вот меня и остальных террористов, кто еще дышал, грузят в неотложки и
везут в тюремный госпиталь. Ну, половина из них поумирала, понятное дело, в
peaнимации.
Но президент дал негласное распоряжение - крутитесь как хотите, но чтоб
в живых осталась хоть пара ублюдков! Чтоб судить их громко, и вообще все как у
людей. Поэтому съехались все светила медицины, лучшие хирурги страны. Так ли уж
это удивительно, что я выжил с двенадцатью проникающими пулевыми ранениями?
Возникает другой вопрос - а кого ж тогда вместо меня хоронят? А хоронят
главаря, который к кнопке тянулся, но не успел. Потому что одет он был не как
все террористы, а в штатское. И на меня похож немного. К тому же во дворе пожар
начался, он еще в огне обгорел, так что лица не разобрать. Но это не важно.
Важно, что я прихожу в себя в реанимации. Как раз в день похорон. Чего
за фигня, говорю? Где я? А медсестра говорит - молчи, подонок! Нормально, да?
Вот она, людская благодарность! Вот и спасай им Москву после этого. Но мы эти
подробности опускаем.
В общем, после долгой беседы медсестра понимает, что я и по-русски
говорю хорошо, не как исламский террорист, и вообще речь интеллигентная. Почти
без мата. Совсем без мата, понятно, никак не обойтись в такой ситуации. Но - по
минимуму.
Тем не менее эта дура в белом халате с красивыми ногами мне никак не
верит! Пытается вызвонить кого-нибудь из начальства - а начальство, ясное дело,
на похоронах. И мобильники ихние не отвечают, потому что выключены - церемония
идет, понимать надо. Церемония - это отдельная песня. Все по очереди
рассказывают, каким замечательным человеком был Алекс Матвеев...
Тогда я медсестре говорю: ладно, подруга, по-твоему, ничем я не могу
доказать, что я и есть Алекс Матвеев, но согласись, ведь похож я лицом на фото,
которое во всех газетах было и по ТВ показывают каждый день?
Она говорит - а вот ни фига ты не похож! Тот был с длинными волосами, а
ты стриженный под ежика. Смотрю - а я и впрямь стриженый. Это потому, что мне
одна пуля в голову попала и операцию на голове делали и брили ее. Вот ситуация,
да? А я к койке прикован наручниками, и не порвешь их. Я б порвал, конечно, но
во всем теле слабость такая после всех этих операций...
А медсестра говорит - ты, говорит, подонок, хотел Москву взорвать! А
тебя судить будут, знаем мы эти суды - правозащитники всякие плешивые набегут,
гуманисты вступятся, покричат-покричат и дадут тебе лет десять. А там досрочно
выпустят за хорошее поведение, ну куда это годится? Пусть я совершу должностное
преступление и нарушу клятву Гиппократа, но я тебя убью своими руками!
И она прямо на моих глазах набирает в шприц этот... как его, цианистый
калий! И мне в капельницу его льет! Сдуреть! И я гляжу вверх - он там в банке
наверху штатива растворяется каплями, такой синий... А я ничего сделать не
могу! Только говорю - ладно, вот тебе самое последнее и самое верное
доказательство! А яд уже к капалке подобрался и вот-вот в трубку пойдет и мне в
вену...
Но она вдруг чувствует, что в голосе у меня такая особая железная
правда. Поэтому выдергивает трубку у меня из руки в последний момент! Какое еще
доказательство? - говорит. А вот какое, отвечаю, ты же, убийца в белом халате,
небось видела, как по телевизору неоднократно показывали домашнюю страничку
народного героя Алекса Матвеева в Интернете www.rinet.ru/leksa - признайся,
видела?
Конечно, говорит она, как не запомнить! Сама туда каждый день захожу, на
Интернет-страничку народного героя. Там посещаемость теперь просто ломовая
стала! Хорошо - провайдер мощный, другой бы давно свалился от такого наплыва
посетителей со всего мира!
Ага, говорю!!! Ага!!! Так подумай сама, вот я, по-твоему, террорист, да?
Да? Так откуда же тогда я, черт побери, знаю секретный пароль владельца этой
странички - «dyatell23»? Ага?!!
Она на меня так подозрительно смотрит - врешь небось! Поди тебя
проверь-то... Вот именно, говорю! И поди и проверь! Живенько! Зайди ко мне на
страничку по протоколу FTP с этим паролем! Она говорит - а я не умею типа... В
самом деле, откуда ж ей уметь, простая медсестра? Но она звонит своему младшему
брату, тот проверяет - работает пароль! Кстати, когда все закончится, мне этот
пароль сменить бы не забыть, а то начнет ее брат там хозяйничать...
В общем, тут все наконец проясняется! Она меня отцепляет от койки,
помогает встать и одеться в черный халат с капюшоном (это обязательное
условие!). И выводит тайком из здания. Каким образом, интересно? Впрочем, это
уже ее проблемы! Ну действительно, ну сколько можно?! Пусть хотя бы об этом у
меня голова не болит, и так столько всего пережить пришлось!
В итоге мы ловим тачку и гоним на кладбище. И очень вовремя - там уже
все закончили пафосные речи (жаль, я не слышал) и готовятся гроб в яму
опускать. В блеске объективов. Но напоследок распорядитель похорон громко через
микрофон спрашивает: «А кто-нибудь еще хочет сказать прощальное слово?» И я
протискиваюсь вперед! Я же еще плохо себя чувствую, бледный такой. Только глаза
горят из-под капюшона. И этот взгляд, конечно, заставляет всех расступиться.
Есть что-то дьявольское у меня во взгляде, честное слово! Как будто и рай
прошел, и ад, и с того света вернулся. И они это чувствуют, поэтому пропускают
меня. Я поднимаюсь на трибуну... И - скидываю капюшон! И все замерли в
оцепенении... И я так смотрю на всех - и понимаю, что родился заново. Вот она,
жизнь!!! Загородное кладбище. Оградка, заборчик. Рядом с заборчиком уже стоят
две машины - «девятка» Кучкова и «японка» Лебедева с правым рулем. Все молчат.
И тут Аленка выбегает вперед из калитки и кричит: «Ура!!! Ну наконец-то
пришли!!! Мы уж два часа вас тут ждем!»
И вот с этого момента я ничего не помню. Как шли на дачу Коляныча -
помню. Калитку помню. Аленку, А дальше - совсем ничего не помню! При чем я же
не пью! Почти совсем. Водку вообще никогда не пью. Шампанское или вино на
праздники - рюмочку. Пиво, конечно, пью. Бывает много, бутылки две-три. Но
такого, чтоб не помнить, что со мной было, - этого не случалось никогда. И
похмелье пресловутое, когда утром голова болит, - это я только в разговорах
слышал и в анекдотах читал, никогда такого у меня не было. А тут - как напрочь
вырезали из памяти двое суток. Я, конечно, нашим не рассказывал, но осторожно
спрашивал: мол, чего было? И выяснил, что много чего было.
Дошли мы до дачи. Там нас уже ждали те, кто на своих машинах ехал. И
начали мы праздновать день рождения Коляныча. Праздновали. Шуршик пьяный
Баранову пьяному глаз подбил. Говорят - за дело, хотя на Шуршика это совсем, не
похоже. Но я порадовался за него и позавидовал, Конечно. Шуршик на всех
разорался и уехал в город. Аленка весь вечер с Кучковым пила и болтала. Еще
приходила соседка Коляныча по поселку, просила, чтоб машину ей помогли
вытолкнуть, она в болоте увязла так, что туда и близко ничего не подгонишь. Мы
выталкивали три часа, и я, говорят, тоже. Все перемазались в грязи. Она нас
самогоном угощала. Я не пил, говорят. Говорят, бутылочку пива выпил, да и ту не
допил. Так, слонялся туда-сюда по даче. С Ваджаем сидел на бревнышке и чего-то
там про мистику ему втирал. Честно говоря, охотно верю, это на меня похоже.
Потом, говорят, шашлыка мне не досталось, я вроде обиделся и в лес ушел.
Думали, тоже уехал, но я вернулся. К тому времени Димка и Серж на своих машинах
укатили, сказали, что дела у них в городе. Кучков как всегда - пьяный за руль с
криком: «Гаишникам - кукиш!» И кто уместился с ними в машины - тоже уехали.
Аленка уехала, Ваджай уехал. Я, говорят, тоже порывался уехать, но мне места не
хватило, а электрички уже не ходили.
Дальше точно никто не помнит, но вроде меня видели постоянно - я бродил
по даче, меня даже спать уложили на полу, мест на диванах всем не хватило.
Утром в воскресенье мы полдня еще немного потусовались, но уже все вялые были,
выпивка кончилась, ничего интересного не было, и домой поехали. И я со всеми
поехал. Вышли из электрички в городе, зашли в метро - и разъехались кто куда по
домам.
Я еще мать порасспрашивал. Она говорит - вернулся довольный, с улыбкой.
Совершенно трезвый. Сказал, что хорошо отдохнули, поужинал и спать лег.
А я себя помню только с утра. Пробуждение было - никому не пожелаешь! В
какой-то момент я понял, что лежу у себя дома в кровати и не сплю. Но при этом
совершенно не могу пошевелиться - меня парализовало. И кричать не могу! И даже
глаза открыть не могу! Не знаю, сколько я так лежал, это очень паршивое
состояние. Наверно, час лежал. А может, пять минут. Наконец смог «раскачать»
большой палец на ноге. Мысленно давал ему команду сгибаться-разгибаться, и
наконец он послушался. Я долго скребся им по одеялу, затем «раскачал» всю ногу.
Дальше пошло легче, открылись глаза, и уже через пару минут я мог встать и даже
говорить. Только говорить я пока матери ничего не стал, а сходил на кухню,
налил чаю и вышел в инет.
И тут словно кто-то внутри произнес всего одно слово - «Маразм».
Отчетливо, но совершенно без интонаций. Будто прокомментировал. И я сразу
понял, что имелось в виду - надпись, которую я оставил ректору. Я снова пролез
на институтский сервер и стер ее. Могу спорить, с вечера пятницы до раннего
утра понедельника ее никто из сотрудников не видел. Взамен я написал: «Хочу
поговорить о безопасности. Алексей Матвеев, группа АС-3». Аккуратно замел следы
и вышел из Интернета. Затем принял холодный душ, тщательно побрился и впервые
за два года сделал зарядку. И поехал в институт.
Знакомо тебе такое ощущение, когда ты надеваешь наушники, врубаешь
громко музыку - хорошую музыку, любимую, энергичную - и едешь в метро, ходишь
по улицам? Такое впечатление, будто снимается клип, а ты в главной роли. И вот
ты ходишь, смотришь вокруг, а в такт тебе бьется ритм. И все вокруг становится
таким четким, ритмичным, правильным? Ну вот - такое же ощущение было у меня в
тот день, только плеера со мной, понятное дело, уже не было.
Приехал я в институт вовремя, даже чуть раньше, чем надо. Наши вяло
копошились в аудитории. Шуршик читал книжку. Баранов стоял у доски и задумчиво
кидал тряпкой в потолок - ну не дурачина? Алена сосредоточенно двигала
челюстями и хрустела пустой фольгой от шоколадки. Как всегда - женственная и
обаятельная.
Я сразу подхожу к Ольге. Она стоит над партой, держа в руке пудреницу, и
пытается маленьким черным ершиком закрутить непослушную ресницу. Видимо, уже
давно. Я поздоровался и попросил у нее тетрадку на пару минут. Конечно, ей
самой сейчас не до тетрадки. Сажусь и внимательно читаю прошлую лекцию.
Вообще-то я на ней тоже был. Но считай, что не был, потому что ничего не
записывал. А Ольга у нас очень хорошо пишет. Все подряд, как автомат, и
отличным почерком. Я закрываю глаза. Мысленно прогоняю в памяти все три типа
уравнений, открываю глаза, прочитываю снова. Захлопываю тетрадку и отдаю Ольге.
Почему такая простая процедура не приходила мне в голову раньше?
В аудиторию входит Антонина Макаровна, и воцаряется гробовая тишина.
Макаровна звучно опускает на преподавательский столик свой неизменный саквояж и
оглядывает аудиторию поверх очков:
- Готовы? Рассаживайтесь, сейчас начнем. - Неуклюже, по-утиному,
разворачивается на месте, оглядывает доску и произносит скрипуче: - Галкин,
сходи за мелом на вахту, а то от безделья совсем засохнешь и пылью покроешься.
Если ты думаешь, что я буду принимать лабораторные в последний день перед
экзаменом, то ты очень ошибаешься. Староста, запиши, кто отсутствует. Баранов,
почему не был на прошлой лекции?
- Болел, Антонина Макаровна.
Макаровна начинает сверлить его тяжелым немигающим взглядом. Все как
обычно. Сейчас ее взгляд поднимется до среднего ряда, и она скажет Шуршику:
«Тимченко! Спрячь книгу. Лучше бы вообще дома сидел!» Затем взгляд поднимется
на следующий ряд, и она скажет: «Матвеев опять заполз на галерку? Спускайся,
спускайся».
- Тимченко! Ты сюда читать пришел? - скрипит Макаровна. - Одним ухом
слушать будешь? Лучше бы вообще дома сидел, а ухо сюда просунул!
Макаровна смотрит на меня. Я смотрю на нее. Макаровна отводит взгляд.
- Птицын!
- Я! - дергается Петька.
- Отключить все мобильники! Если я хоть один писк услышу... - Лицо ее
заранее багровеет, очень не любит Макаровна звуки мобильников.
Она подвигает стул, садится и вдруг выдает:
- Достали листочки! Закрыли тетрадки! Живенько, живенько!
Вот попали! Контролька. Тяжело начинается понедельник. По аудитории
проносится общий вздох. Конечно, никто не готов, особенно после дачи. А
Макаровна уже начинает деловито рубить воздух ладонью:
- Первый-второй-первый-второй! Первый вариант записывает задание...
Галкин, мел принес? Что ты встал на пороге как столб красноярский? Клади мел,
бери листок,
Макаровна встает. Разворачивается к доске, как гусеничный трактор, и
начинает скрипеть мелом.
В голове встают уравнения из Ольгиной тетрадки. Я бы-. стро решаю свой
вариант. А потом переписываю его на листок и незаметно отдаю Шуршику - ну,
пусть порадуется. Делать становится нечего. Я наблюдаю, как Ольга пытается под
партой раскрыть тетрадку.
- Зайчик! - рявкает Макаровна. Ольга испуганно дергается.
- Матвеев, что ты там на потолке увидел интересное? Ты уже все написал?
-Да.
Ко мне поворачиваются сразу пятнадцать удивленных голов. Кроме Шуршика.
Шуршик слишком занят - списывает.
- Сиди проверяй, Матвеев!
- Уже.
- Делай второй вариант! - находит Макаровна неожиданное решение.
- Не вижу необходимости, - говорю я.
Теперь Шуршик тоже поворачивается - посмотреть, кто посмел разговаривать
таким тоном с Макаровной. А я и сам не знаю, что на меня нашло, просто уверен,
что я сегодня прав. Макаровна реагирует неожиданно спокойно:
- Давай-давай, решай второй вариант, там нет ничего-сложного...
Я переворачиваю листок и с ходу решаю второй вариант. Что это со мной
сегодня? Действительно, ничего сложного - просто подставить в готовую формулу.
Переписываю решение на шпаргалку и тихо передаю Шуршику - мол, двигай дальше,
кому там нужно.
- У вас осталось семь минут! - угрожающе произносит Макаровна.
Дверь кабинета приоткрывается, и просовываются белые кудри нашей
секретарши из учебной части.
- Матвеев здесь? К ректору с вещами!
- Допрыгался, Матвеев? - ехидно произносит Макаровна и стучит костяшками
по столу. - Листок сдать не забудь!
Я беру свой пакет, спускаюсь к столу и кладу листок.
- Антонина Макаровна, напомните, как зовут нашего ректора? - говорю
тихо.
- Федор Евгеньевич, - остолбенело произносит Макаровна.
- Благодарю. Я скоро вернусь! - И выхожу из аудитории. Спиной чувствую -
все замерли и на меня смотрят. А ведь ничего такого не происходит, верно? Ну,
подумаешь, к ректору вызвали. Бывает. Наверно.
Никогда не был в приемной у ректора. Оказывается, приемная обвешана
коврами. Ручки дверей золотые - в виде протянутой вперед ладони. В дальнем
конце стоит роскошный бильярдный стол - вот это меня добило окончательно. Вот
уж чего не ожидал здесь увидеть!
Секретарша с каменным лицом указывает мне на тяжелую дубовую дверь в
кабинет. Я вхожу. Ковры, картины. Стол огромнейший, овальный, на двенадцать
персон. Ореховый, что ли? Вокруг черные кожаные кресла. На дальнем конце стола,
под портретом президента, сидит Кузаров с багровым лицом. Перед ним - ноутбук
раскрытый, шнуры под стол тянутся. Вот, значит, откуда он на сервер лазит... А
по левую руку сидит наш старый знакомый, алкоголик Окуленко, тощий и дерганый.
Начальник вычислительного центра. Оказывается, у тебя тоже есть начальство,
Окуленко! Это тебе, друг родной, не студентов веником гонять: «Занятия на
компьютерах окончены, посторонние - за дверь!» Меня он ненавидит лютой
ненавистью. Я как-то имел неосторожность показать ему, что кое в чем понимаю
лучше.
Кузаров, оказывается, не такой уж и старый, на вид - лет пятьдесят. В
черном костюме, морда красная, голова чуть наклонена, словно бодаться собрался,
пальцы-сосиски сцеплены в замок.
- Добрый день, Федор Евгеньевич, - говорю. - Разрешите войти?
- Матвеев? - роняет Кузаров.
- Матвеев. Куда мне лучше сесть?
Кузаров удивленно вскидывает черные мохнатые брови (интересно, а он меня
что, в угол на колени собирался посадить?) и кивает на кресло справа. Я сажусь.
Кузаров молчит, смотрит перед собой. Окуленко тоже молчит, левым веком дергает.
- Ну и как это следует понимать, Матвеев? - наконец произносит Кузаров.
Я молчу. Чувствую, здесь надо промолчать. Кузаров переводит на меня
тяжелый взгляд и начинает сверлить глазами.
- Ты хочешь сразу приказ об отчислении? Или что-то мне сказать хочешь?
- Федор Евгеньевич, очевидно, вы меня неправильно поняли, - говорю я и
смотрю ему в глаза. - Если бы я хотел приказ об отчислении, я бы его уже давно
составил и подложил в папку вашей секретарше, верно?
- Это что, шантаж? - неожиданно женским голосом выкрикивает Окуленко. -
Как ты смеешь разговаривать с ректором в таком тоне?
Кузаров медленно переводит взгляд на него, и Окуленко тухнет,
сморщивается. Кузаров поворачивает голову и снова смотрит мне в глаза. Я
продолжаю:
- Федор Евгеньевич, давно хотел поделиться с вами соображениями о
безопасности сервера. Мы же с вами понимаем, Институт автоматики - это слишком
серьезная организация, чтобы настолько...
Когда это я хотел с ним делиться соображениями о безопасности? Что это
со мной сегодня? Что я такое несу? Но остановиться уже не могу. Кузаров смотрит
на меня не мигая, слушает. А ведь он неглупый мужик, Кузаров.
- Да как ты посмел, щенок! - выкрикивает Окуленко, и вопль тонет в
коврах кабинета.
Ага, нервишки? Кузаров даже не поворачивается, он смотрит мне в глаза. Я
перевожу взгляд на Окуленко. Ну, получай! За все получай! И за лабораторные
работы на первом курсе, которые ты мне не дал сохранить на диске! И за то, как
меня на зачете мурыжил... Так и хочется крикнуть: «Сука! Да ты мне спасибо
скажи, что я тебе не отформатировал все сервера!» Но вместо этого я спокойно
говорю Окуленко:
- Я вас не вполне понимаю. Имеют место ошибки в организации системы
защиты информации. Эти ошибки выявлены вашим же учеником, в этом есть и ваша
заслуга. Если бы эти ошибки обнаружили не мы с вами, а посторонний человек -
представляете, что было бы? Поэтому мы здесь собрались для того, чтобы обсудить
рабочие моменты и вместе выработать пути решения проблемы.
И Окуленко тухнет, скукоживается. А Кузаров все смотрит на меня.
- Твои предложения, Матвеев?
- В общих чертах, - говорю, - предложения сводятся к двум вариантам.
Либо доработать по ряду пунктов существующую защиту, либо перевести сервера на
более профессиональную операционную систему. - Господи, откуда у меня такая
уверенность?! - У нас, конечно, не банк, а всего лишь крупное учебное
заведение, но, полагаю, в нашем случае требуется как минимум три уровня
защиты...
Только не спрашивайте, что это за уровни такие - сам только что
придумал. Но Кузаров не спрашивает, откуда ему знать? Он наконец поворачивается
к Окуленко:
- Виктор... э-э-э... Петрович? Сейчас у нас сколько уровней защиты
установлено?
Окуленко убит и раздавлен. Он-то вообще ни ухом ни рылом в этих делах!
«Компьютер состоит из процессорного блока и периферийных устройств. Придешь на
пересдачу, Матвеев!» - «Но я же так и сказал!!!» - «Нет, ты не так сказал! Ты
сказал: из системного блока и периферии»...
- Э-э-э... - говорит Окуленко. - Э-э-э... ряд существующих механизмов
защиты... Э-э-э... Режим ограничения доступа посторонних лиц в учебные
классы...
Так вот он о чем! Выходит, и вообще ничего не понял!
- Позвольте! - говорю. - При чем тут доступ лиц в классы? Речь идет о
защите информации от внешнего проникновения. Где у вас журналы работы сервера?
Были ли попытки взлома защиты из Интернета? Атаки хакеров? Сколько раз? Когда?
С чьих серверов?
- Ну-у-у... У нас не велось раньше такой статистики, но теперь
конечно...
- Как это не велось? - удивляюсь я. - Конечно, велось. Если подождете
минут десять, я спущусь в класс и распечатаю системные журналы за последние два
месяца.
Окуленко уже не пытается сопротивляться. Он раздавлен полностью. И
поделом! Руководишь вычислительным центром и не знаешь, где у тебя что?
- Я все понял, - говорит Кузаров и опять смотрит на меня. - Скажи,
Матвеев, кто мог бы заняться безопасностью нашей системы?
- В принципе тут нужен штат из нескольких профессионалов... - говорю я.
Ага, станет Кузаров вводить новые штатные единицы. Он же понимает,
сколько стоит профессионал. Кузаров продолжает сверлить меня глазами.
- Матвеев, а ты бы мог этим заняться?
- Я еще не профессионал, Федор Евгеньевич, - говорю спокойно. - Все, что
я могу на сегодняшний день, - это составить письменный отчет об обнаруженных
ошибках и план поэтапного перехода на профессиональную систему.
- Так, - кивает Кузаров.
- А чтобы заниматься этим вплотную, мне придется много поработать -
изучить проблему, прочитать специальную литературу.
Господи, что я такое говорю?' Как я смогу это осилить?
- Сколько тебе времени нужно? - спрашивает Кузаров, вальяжно достает
трубку и начинает ее набивать табаком.
Черт побери, он, оказывается, и впрямь «курит табак»! Я задумываюсь.
- Недели, четыре-пять напряженной работы.
- Что тебе для этого нужно?
- Для начала - немного. Статус лаборанта и индивидуальный учебный
план...
Вот и все. Я сам не понял, как это произошло, но вышел я оттуда уже в
должности старшего лаборанта - мне даже трудовую книжку завели. А
индивидуальный учебный план - такое только у иностранных студентов бывает. Это
значит - составь себе график и ходи на какие хочешь занятия, а на остальные -
плюй с высокого дерева. На физкультуру, например. И на английский. И ни одна
секретарша в учебной части не посмеет гавкать за прогулы. И вообще не посмеет
гавкать - студент на особом положении. По приказу самого ректора! А ведь не
сотри я эту глупость «ректор-дурак, курит табак»...
Прихожу обратно в аудиторию к Макаровне. Там уже перерыв был, идет
второй час. И нет чтобы постоять под дверью - аккуратно стучу: «Можно?»
- Матвеев явился не запылился! - скрипит Макаровна, но беззлобно. -
Садись, садись.
Я прохожу к себе на дальний ряд. А все замерли и на меня смотрят
почему-то. И Макаровна тоже смотрит.
- И где был? Что ректор? - спрашивает она. Вот ведь любопытная!
- Приватный разговор, Антонина Макаровна. О компьютерной технике.
- Сломал что-то, нагадил?
Я смотрю ей в глаза, молчу. Сколько себя помню, не такое простое это
дело - смотреть в глаза людям. А сегодня - смотрю. Спокойно и прохладно. С
дальнего ряда расстояние большое, а у Макаровны со зрением неважно, но она
чувствует - что-то не то.
- Ну извини, извини, Матвеев. - И поворачивается к доске.
Чтобы Макаровна перед кем-то извинилась, даже в шутку?! Странно это, ой
странно. Что ж сегодня такое? Ведь я же ничего не делаю! Не хамлю, не
самоутверждаюсь. И наши глядят недоуменно то на меня, то на Макаровну. Ваджай
тоже смотрит. Я ему в глаза посмотрел - у него сразу недоуменная улыбка
сползла, потух и отвернулся. Испугался?
Но я тогда не обратил на это внимания. Я сидел и вполуха слушал, что
Макаровна рассказывает, иногда в тетрадку пару строчек дописывал. А на другом
листке рисовал план на ближайший месяц. Зачем я только на это дело подписался -
ставить новую систему? Выходило, что надо мне прочесть пару толстенных книжек -
я выписал темы, по которым надо найти книжки. Кроме того, набраться опыта,
побеседовать с друзьями - я выписал список инетовских приятелей, которые могут
оказаться мне полезны. Затем вытащил из кармана проездной билет - в нем лежал
листок с нашим расписанием - и стал думать, какие предметы мне нужны, а какие -
нет. Вышло, что в институт можно ходить теперь не каждый день. А если некоторые
лекции слушать в другие дни на параллельных курсах - то еще реже. Я выписал
список предметов, которые мне мешали жить, чтобы посмотреть по общему
расписанию, нельзя ли на них ходить в другие дни. Ну не ехать же в пятницу в
институт из-за одной Макаровны, в самом деле?
Звенит звонок. Макаровна оборачивается, поджимает губы и как обычно:
- Звонок дается для преподавателя!
Шуршание сумок слегка утихает.
- На следующем занятии я снова дам летучку, - произносит Макаровна
угрожающе и трясет кипой листков. - Половина вообще не написала! А остальные
списали у Тимченко или у Матвеева!
Вернувшись домой, бренча ключами у двери, я мысленно перечислил список
дел на сегодня - сварить чего-нибудь пожрать, например, картошку с сосисками,
затем вымыть пол в квартире, как обещал матери, а затем завалиться на диван и
послушать альбом «Nightwish», который на днях скачал из инета. Но вдруг я
поймал себя на мысли, что такая перспектива мне не нравится. Это меня немного
озадачило - чего не нравится-то? Но пока расшнуровывал ботинки, уже понял, в
чем дело. Не оптимально.
Поэтому первым делом я включил погромче «Nightwish» и слушал из кухни,
начищая картошку. Пока картошка варилась, я взял швабру и быстренько вымыл
кухню, а также свою и мамину комнату, прервавшись на середине, чтобы поставить
сосиски - они варятся быстрее. Затем я поел, и все дела на сегодня были
сделаны, только музыка продолжала играть - альбом был явно длиннее сорока
минут. Вот такой пустячок - распланировал бытовые мелочи.
И с чистой совестью залез в инет. Писем мне прислали немного - штук
пять. Из них четыре, как всегда, оказались поганой рекламной рассылкой. Причем
одно письмо просто здоровенное - картинки своих пылесосов они туда
понавставляли, что ли? Подонки! Хорошо, что инет у меня халявный, ведь другие
люди тратят свои кровные деньги, вытаскивая вместе с почтой такие рекламные
письма. Я уже было потер руки и кинулся смотреть адреса провайдеров, чтобы
накатать жалобу, но тут меня что-то остановило. Да, конечно, они подонки - и
знают об этом сами. Да, всегда приятно их наказать. Более того - правила
сетевого этикета требуют сообщать провайдерам, что их абонент пользуется инетом
для рекламных рассылок. Но почему на это должен тратить минуты своей
драгоценной жизни именно я? Чтобы наказать поганцев и почувствовать
удовлетворение? А надо ли мне это? И без меня накажут. Поэтому всю рекламу я
удалил не читая и сразу вылез в один знакомый чат.
- О, Лекса пришел! - откликнулся Черный Удав.
- Привет, Лекса! - сказал Boomer.
- Нашли кому радоваться, - проворчала Angel.
- Всем привет. И тебе, Ангел, тоже привет, - сказал я и вдруг снова
ощутил знакомое чувство неудовольствия.
Я их всех знаю давным-давно. Черный Удав - эмигрант из Франкфурта, сидит
целыми днями в своей конторе, изнывая от скуки и тоски по общению на русском.
Boomer - его отечественный аналог. Тот же самый диагноз - серая жизнь,
хроническое безделье, халявный Интернет на службе. Да и Angel - то же самое с
той разницей, что приходит она в чат с целью пококетничать с мужиками.
Изображает увлекающуюся девочку, но если попросишь прислать фотографию -
аккуратно уходит от этого вопроса. А также от разнообразных предложений
встретиться. Только секс по инету! Я однажды все-таки выяснил, кто она такая.
Пятьдесят три года, главный бухгалтер строительной фирмы. Трое владельцев фирмы
- ее сыновья. Специально ездил туда под выдуманным предлогом, чтобы посмотреть
на нее... Тетка - вылитая Антонина Макаровна, только не два подбородка, а три.
Я, конечно, сразу рассказал это всем нашим в чате, но никакого толку от этого
не было. Сама Violetochka немедленно заявила, что я больной на голову и
повернутый на сексе, поэтому, дескать, сочиняю небылицы о всех, кто мне не дал.
И поэтому она, прекрасная Violetochka, страшно обиделась и больше в этом чате
не появится. Пока здесь бывают вот такие подонки. И действительно, тут же ушла
и больше . никогда не появлялась. Зато через минуту в чат заявился новичок -
некая Angel. И начала со всеми активно общаться. По-свойски, как со старыми
друзьями. И до сих пор общается со всеми, кроме меня. А на меня многие тогда
обиделись, до сих пор иногда вспоминают, как Лекса смертельно обидел чудесную
девочку Виолеточку с голубыми глазками и большими сиськами. А это тем более
обидно, что про сиськи я и не спорил. Напротив, большие - это даже не то
слово... В общем, много интересного у нас в чате делается, долго рассказывать.
- Чего нового? - спросил Boomer.

Предыдущая страница 2 Следующая страница


3 Леонид Каганов

- Чего делаешь? - спросил Черный Удав. Я уже привычно поднимаю руки над
клавиатурой, чтобы ответить, но так и замираю, пошевелив в воздухе пальцами.
Написать, чего нового? Расспросить об их делах? Поделиться ссылками на
«Nightwish»?
- Дела навалились, - написал я. - Нет возможности в чат ходить. Целую,
жму руки. Пишите письма.
- Надолго уходишь? - расстроился Черный Удав. Я хотел написать
«навсегда», но просто закрыл окошко чата - это и так станет ясно со временем.
Делать в инете стало нечего, и я отключил его к черту. Появился
совершенно свободный вечер, не заполненный мелкой суетой, пустой болтовней и
никчемными проблемами. Наверно, впервые за много лет. Но я уже знал, чем мне
надо заняться. Я взял телефон и набрал номер Ника.
- Здорово, Ник, это Лекса.
- А, Лекса! - обрадовался Ник. - Давненько, давне-нечко тебя не слышал.
Ты - по поводу? Прими мои соболезнования, наслышан.
- Соболезнования?
- В инете проскакивало сообщение, будто тебя круто хакнули в четверг?
Вирус закинули?
- А, это... - Я отмахнулся. - Было дело, я уже и забыл давно.
- А что случилось?
- По собственной глупости. Ничего, комп уже в порядке, как новенький.
- То есть отделался легким испугом?
- Почему же. Все стерлось. Но так даже лучше. Слушай, я тебе по делу
звоню.
- Давай.
- Устроился тут лаборантом в институте, сети администрировать.
- Дело хорошее. Много ли платят?
- Копейки платят.
- А зачем тебе?
- Мне из чистого интереса, попрактиковаться и рекомендации получить. Я
там долго не задержусь.
- Хм... - говорит Ник.
- Сам удивляюсь. Накатило что-то.
- Ну, дело хорошее, - с сомнением говорит Ник. - Хотя и непростое.
- Просьба - нужны книжки и советы.
- Этого добра сколько угодно. Ну, ты заезжай как-нибудь на неделе...
- Сейчас.
- Сейчас?
- Прямо сейчас.
- Ну... давай сейчас. Тебе это так срочно?
- Мне теперь все срочно.
- Что-то случилось? - настораживается Ник. - Что-то ты вообще сегодня
странный.
- Чем странный?
Ник задумывается и молчит очень долго. Я терпеливо жду.
- Военный, - произносит наконец он.
- Военный?
- Отрывистый. Будто не разговариваешь, а приказы раздаешь.
- Ну извини.
- Ничего-ничего, - усмехается Ник. - Тебе даже идет. Уважаю.
- 0'кей. Я выхожу. Буду через тридцать пять минут. - И вешаю трубку.

* * *

Через тридцать пять минут я уже был в Гвозде веком переулке и давил
знакомую кнопку звонка. За дверью послышалось шарканье тапочек, и дверь открыл
сам Ник.
- Здорово! - говорю я.
- Тихо! - отвечает Ник. - Аришка спит. Пошли в комнату...
Комната Ника - это особая песня. Я больше нигде не видел столько
аппаратуры, одних компов там штук шесть как минимум. Хакер-профессионал, черт
побери. Чем он занимается - я до сих пор не знаю. Познакомились мы с ним много
лет назад в инете. Не буду рассказывать, где именно, ладно? Конечно, я сам
виноват, по молодости залез ломать то, что ломать совсем не надо было. Причем
не то чтобы я лез денег украсть или испортить что-нибудь - нет. Просто из
любопытства полез. Интересно мне было, как там система устроена. Ну и
похвастаться, конечно, потом хотелось, чтобы все вокруг говорили: слышали
новость? Лекса-то наш во как крут! Знаете, куда он недавно пробрался?
Ну вот, а этой штукой в инете заведовал Ник. И защиту он же строил. И
выловил он меня в два счета, я и понять ничего не успел. Лез туда из дому, со
своего компа. Но, конечно, не напрямую - я ж не больной на голову, - а кружными
путями, через заокеанские сервера, чтобы следы запутать. Подобрался я к той
штуковине, пролез на нее своими методами, минут пять там провел, не больше -
только и успел вокруг осмотреться. А тут бах - отключается сам по себе модем от
сети телефонной, а вместо этого раздается звонок, причем странный такой, вроде
межгорода. Снимаю трубку, а оттуда незнакомый голос: «Ну, здравствуй, малыш. Не
узнал? Это мы, твои проблемы...»
В принципе, у меня действительно могли быть очень большие проблемы -
серьезная была штука. Но Ник не сдал меня никому. Просто выловил, ткнул носом и
объяснил,кто я такой, в изысканно-грубых выражениях. Так мы познакомились, с
тех пор общаемся. Собственно говоря, почти все, чему я научился с тех пор, -
это меня Ник научил.
В общем, проходим мы в комнату, я рассказываю ему, как защиту института
вскрыл. Ник меня похвалил. Потом мы обсудили, что мне нужно будет делать в
институтской компьтерной системе. Выходило, что работы навалом. Но не так
сложно, как казалось поначалу. По крайней мере со слов Ника. Книжек он мне дал
две штуки и дисков записал пяток с программами и документацией. В общем,
пообщались.
И вот тут в комнату входит Аришка - жена его. И приглашает всех на кухню
чаю попить. И вот сидим мы на кухне, пьем чай, и какая-то тишина нехорошая
повисла.
- Ну хорошо, - ни с того ни с сего говорит Ник, - так что с тобой
случилось-то?
- Ничего не случилось, - отвечаю. - А что случилось?
- Изменился ты очень за последние три месяца, пока я тебя не видел, -
говорит Ник. - Ничего-ничего не случилось?
А Аришка смотрит на меня пристально. У нее взгляд всегда немного
настороженный, замкнутый, а тут совсем нехорошо она на меня смотрит.
- Алеша, - говорит вдруг, - дай, пожалуйста, руку... И Ник так на нее -
зырк! И на меня - зырк! Эти приколы я знаю, Ариша постоянно каким-то
оккультизмом увлекается, книжки читает, на йогу ходит, и все такое. То у нее
сыроедение, то медитация, чакры, третий глаз и прочее.
И вот берет она мою ладонь в свою руку и другой рукой накрывает. И
смотрит мне в глаза. И я смотрю ей в глаза. Рассматриваю белки с красными
прожилками, рассматриваю сам глаз - серый он у нее такой, с темными крапинками.
Тебе никогда не доводилось смотреть в глаза пристально и при хорошем освещении?
Очень интересная штука! По краю глаз немного мутный, словно расплывчатый. А вот
ближе к зрачку - такое начинается! Как будто смотришь на холмистую равнину с
горы. Траншеи, окопы, ручьи, лужи и воронки - и все к центру сходится, все
меньше, тоньше. Все пространство сворачивается, комкается, словно тряпичное,
рытвины и овраги начинают мельчить, мельчить, стягиваться. И все это
проваливается в глубину. В абсолютно черный зрачок.
И вот смотрю я на Аришин зрачок, а он вдруг начинает расти, расти на
весь глаз... Ариша резко отводит взгляд, выпускает мою руку и вскакивает. Шмяк
- табуретка за ней падает.
- Извини, Алеша, - говорит шепотом и быстро выходит из кухни.
Я перевожу взгляд на Ника. Ник тоже озадачен, пожимает плечами. Молчим
еще пару минут, чай пьем.
- Так, значит, ничего необычного в твоей жизни не случилось... - кивает
Ник задумчиво.
- Необычного - ничего, - говорю. - Была только странная штука в субботу,
когда я память потерял.
- Память потерял? - удивляется Ник. - Расскажи.
- Да чего тут рассказывать. Поехал с одногруппниками на дачу - и ничего
дальше не помню. Двое суток как вычеркнули.
- Пил много? - конечно, спрашивает Ник.
- Да нет, говорят, не пил. Не падал, головой не ударялся. Вел себя как
обычно.
- К врачу бы сходить, - говорит Ник задумчиво.
- А в чем дело-то? Что вообще происходит? Я как-то себя не так веду?
Объясни.
Ник молчит долго-долго.
- Не знаю, - говорит. - Ведешь ты себя нормально. Но только не как
Лекса, а как совсем другой человек.
- А это как понять?.. - Я киваю на дверь из кухни, куда убежала Ариша.
- Не знаю, - говорит Ник, - не знаю. У Ариши, ты ж знаешь, свои
заморочки. Я спрошу у нее и тебе позвоню. Лады?
И встает. Я тоже встаю, мы прощаемся, и я еду домой.
Приезжаю домой. И уже когда в квартиру вхожу - слышу, звонок пищит
телефонный. Подхожук аппарату прямо в ботинках.
- Привет, Лекса, - говорит Ник.
- Привет, - говорю, - ну что? Ник вздыхает.
- Слушай, какое дело, - говорит он. - Ты только пойми правильно и не
обижайся, ладно?
- Ладно, - говорю. - А что случилось?
- Обещаешь?
- Ну, обещаю...
- Ты ж знаешь, Лекса, как я к тебе хорошо отношусь... - тянет Ник, и
голос у него странный-странный.
- Знаю, - говорю, - Ник, давай без предисловий? Выкладывай сразу, что
случилось. Я что-то натворил не то?
- В общем, так, - говорит Ник. - Книжки оставь себе. Если какие-то
вопросы - звони, пиши, в любое время дня и ночи. Ясно?
- Ясно... - Хотя ничего мне не ясно.
- Если что-то вдруг с тобой случится... Нужна будет помощь... Звони, чем
смогу - помогу.
- Так, - говорю. - И?..
- А домой к нам тебе больше приезжать не надо, - говорит Ник и
замолкает.
- Типа пропали серебряные ложки из буфета?
- Лекса, ты же обещал понять правильно и не обижаться!
- Так ты мне объясни, что случилось, черт побери, что-быя понял!
- Не знаю... - мнется Ник.
Никогда не видел, чтобы Ник так вдруг мялся в разговоре. Это железный
человечище.
- Хорошо, - говорю, - только давай первым делом без истерик! Трубку мне
тут не бросай!
- Я не собирался, - отвечает Ник растерянно.
- Прекрасно, - говорю. - Идем дальше. Будем выяснять наводящими
вопросами. Вопрос первый - Ариша?
- Ариша, - соглашается Ник.
- Запретила мне появляться в доме?
- Вроде того, - говорит Ник. - Ты пойми ее правильно, она боится...
- Вот те раз. А я что, маньяк, чтобы меня бояться?
Ник молчит.
- Хорошо, - говорю,- ты можешь мне объяснить, что она тебе сказала?
- Глупости всякие, - отмахивается Ник. - Ты же знаешь Аришины
заморочки..
- И все-таки?
- Сказала, что увидела темную силу.
- Чего-чего увидела?
- Увидела темную силу.
- А точнее?
- Темную силу. Увидела.
И чувствую, что по спине под рубашкой начинают бегать ледяные
сквознячки.
- Слушай, Ник, - говорю. - Ну и чего?
- Ничего.
- То есть как - ничего? Я, значит, хожу по миру разносчиком темной силы,
и - ничего особенного?
- Ты обещал не обижаться, - напоминает Ник.
- Я не обижаюсь. Просто объясни, что это значит?
- Не знаю, - говорит Ник. - Не знаю. Я вообще в эти заморочки не
углубляюсь.
- А Ариша что говорит?
- Она тоже не знает. Испугалась она. За меня испугалась и за тебя
испугалась. И сама испугалась. Ну ты же знаешь Аришкины заморочки... Ну, боится
она тебя теперь...
- И чего мне теперь делать?
- Ничего не делать, - говорит Ник. - Живи как живется.
- И как мне теперь жить, если во мне, оказывается, темная сила завелась?
- Это всего лишь Аришина интерпретация, - напоминает Ник. - Ты же знаешь
ее заморочки...
- И чего она мне советует?
- Она не знает. Говорит, в крайнем случае может тебя привести к своему
гуру на йогу, пусть он скажет.
- Спасибо, - говорю. - На йогу. Все ясно.
- Обиделся?
- Ты не находишь, что разговор наш идет по кругу?
- Идет.
- Итого?
- Итого, - соглашается Ник, - к нам больше не приезжай. А я тебе буду
звонить раз в неделю как минимум.
- Зачем?
- Волнуюсь.
- Спасибо.
- И если вдруг что-то с тобой происходит - ты сам звони. Обещай! У меня
связи большие, придумаем, чем помочь.
- Большие связи с темной силой?
- Да ну тебя, Лекса, - хмыкает Ник.
- Ладно, - улыбаюсь я. - Все понял. Не обижаюсь. И Арише передай - не
обижаюсь. Всякое бывает. Будет время - буду думать над ее словами. Спасибо.
- Пока.
- Пока.
И я кладу трубку. Нормально, да? Ну все, думаю, настроение на весь вечер
испорчено... А уже поздно, часов одиннадцать. И тут мне Приходит в голову идея!
Лезу в инет и смотрю в афише, какие интересные фильмы вышли за последний месяц.
В общем, ничего интересного, кроме триллера «Жажда умереть». Я просмотрел
пару-тройку рецензий. Ну, ты знаешь эти рецензии в инете, им бы только найти
повод поругать да себя показать. Ругали, конечно, почем зря. Один зоркий критик
даже обнаружил на дальнем плане в одном из кадров рабочий штатив кинокамеры и
очень возмущался. Но все сходились на том, что фильм хоть не ахти какой, а
посмотреть стоит. Хотя бы на актеров. Я глянул, не идет ли «Жажда умереть»
сегодня ночными сеансами? Идет. Позвонил, забронировал два билета - чтобы
наверняка. Затем набрал телефон Шуршика.
- Здорово, Шуршик, - говорю.- Ты, случайно, не знаешь номер Аленки?
- Аленки? - удивляется Шуршик. - Нашей Аленки?
- Аленки, Аленки.
- Сейчас посмотрю, где-то была записная книжка... - кряхтит Шуршик. - А
зачем тебе вдруг?
- Понадобилось, - говорю.
- Ну записывай... - Шуршик диктует номер.
- Благодарю, - отвечаю. - Спокойной ночи. И сразу набираю номер Аленки.
Сначала никто не подходит, затем трубку поднимает определитель номера и
продолжает гудеть. Вот не люблю я этих штук! Как будто в квартиру позвонил, а
тебя в глазок пристально разглядывают и думают - впускать или не впускать? Но
наконец трубку берет сама Аленка.
- Алена, привет! - говорю. - Узнала? Алекс Матвеев.
- Матвеев? - удивляется Аленка.
- Матвеев. Есть идея. Что ты сегодня делаешь?
- Сегодня? - удивляется Аленка.
- Тут фильм хороший вышел, идет сегодня ночным сеансом. Не составишь ли
ты мне компанию?
- Компанию?
- Компанию, компанию.
- Компанию... - Аленка в недоумении. - Как-то я сегодня... Погоди, а
времени сейчас сколько?
- Это ночной сеанс, кончится поздно. Но если завтра первую пару
прогулять, то нормально.
- Первую пару прогулять... - тянет Аленка. - Нет, не могу. Совсем никак.
- Зачем тебе «охрана труда»? Пустой предмет, у всех по-любому зачет
будет.
- Да дело даже не в первой паре. Просто сегодня у меня вечер занят. В
другой день - может быть. А сегодня никак... Мне надо в одно место съездить. В
гости. Я уже договорилась... Так что никак.
- Ага, понял. Ну, нет так нет. Удачи!
- Удачи, - растерянно говорит Аленка.
И я кладу трубку. А собственно говоря, чего я ожидал? С какой это стати
Аленка, первая красавица курса, во так, ни с того ни с сего, пойдет со мной в
кино? Кто я такой, чтобы Аленку в кино водить? Когда за ней очередь мужиков
выстраивается на три километра? Да еще так неожиданно позвонить? На что я
вообще рассчитывал? Но удивительно было другое - я не чувствовал никакой
досады. Ну, нет и нет, обломали так обломали. В конце концов, какая разница?
Посижу дома, почитаю книжки Никовы. .Или кому-нибудь еще позвонить? Была такая
Светка по кличке Dansing, в инете познакомились, никогда не виделись.
Интересно, ее телефон тоже убился вместе с компьютером или я его успел
переписать в записную книжку? И тут раздался звонок.
- Алекс, ты? - говорит Аленка.
- Я, - говорю как ни в чем не бывало.
- Слушай, я тут так подумала... Действительно, ну их к черту, этих
алкоголиков...
Вот она, женская непоследовательность.
- Алкоголиков?
- Ага. Ну их к черту. Пошли, действительно, в кино. Пошли? Или ты уже с
кем-то другим договорился?
- М-м-м... Нет пока. Ты где живешь территориально? Фили.
- Ara, Фили... Давай через час на Арбатской в центре зала?
- Через час?
- Да. Успеешь собраться? У нас будет сорок минут в запасе, прогуляемся,
погода классная. Или кофе в буфете попьем. Там решим.
- Здорово! - говорит Аленка.
- Ну тогда жду. Удачи!
Я кладу трубку и выстраиваю план дел. Побриться. Погладить рубашку.
Залезть в инет еще раз, почитать рецензии на фильм. Ну там, кто в ролях...
Может, букетик мимоз принести Аленке? Да ни к чему это. Это пока лишнее.
Встретились мы, поцеловал я ее в щечку по-дружески - и пошли вниз
переулками. Погода классная, теплая. Весна, черт побери. С Аленкой болтать
весело, очень милый человек. Рассказал ей, как институтский сервер взломал,
посме-ялись вместе. Потом она долго и весело рассказывала, как кошку к
ветеринару возила. Потом незаметно о жизни заговорили, Аленка пожаловалась, как
ее достали бойфренды.
Все бы хорошо, но идем мы по безлюдной улице, а навстречу три пьяных
подонка. Рожи - это надо видеть. Я думал, мимо пройдут, так нет, прямо к нам
валят. Один из них, ростом самый низкий, но толстый, накачанный, подкатывается
вразвалочку и издалека:
- Закурить не найдется?
Ну, думаю, приплыли. Вот и сводил Аленку в кино...
- Извини, брат, - говорю, - не курю.
И идем дальше. А он не отстает, наперерез выходит.
- Э-э-э, стой! А рубля не найдется?
Приплыли. Ну, рубль я тебе дам, допустим. А зачем тебе рубль, даже
спичек на рубль не купишь. Да хоть десять дам - мы ж оба понимаем, что на этом
дело не кончится? А тут и остальные два дружка к нам поближе подтягиваются. И
как назло никого на улице. А хоть бы и был кто - что толку? Поднимет воротник и
пройдет мимо. А что я с вами сделаю, один - с тремя ублюдками? Когда и с одним
таким я бы не справился... Хотя если дело до рук дойдет, тебе-то я хотя бы нос
сломаю. Потом - уже как получится, но одному из вас я нос сломаю. Я киваю ему
приветливо, машу рукой:
- Пойдем, брат. Узнаем сперва, сколько билет стоит. На рубль даже спичек
не купишь, пойдем, - и неспешно двигаюсь вперед, аккуратно тяну Аленку под
руку.
Парень пытается переварить услышанное. Двигается за нами, дружки его,
переглянувшись, тоже двигаются за нами.
- А чо? А куда? - бурчит под нос парень.
- Пойдем. Ты фильм смотрел «Жажда умереть»? - говорю парню.
- Не. А чо? Чо за фильм? Чо?
- Пойдем посмотрим. Мы-то в кино идем. Хороший фильм.
- А чо хороший? Чо? - бурчит парень, но идет за нами. А я смотрю краем
глаза, его дружки уже как-то отстают постепенно.
- Там актеры хорошие играют. Ты «Матрицу» смотрел?
- Чо? «Матрицу»? Чо? Ну смотрел, и чо теперь? И чо?
- Ну и как тебе, не понравилось?
- Ну чо, ну так... - Парень пожимает плечами.
- Ну чо, Леха?!! - раздается сзади хриплый голос одного из дружков.
- Леха? - говорю. - И я тоже Алекс! Так вот, в этом фильме пара актеров
из «Матрицы» играют. Но это не «Матрица», это похуже немного. Так что думай
сам. А то смотри, пойдем?
- Да на фиг надо! - говорит парень и останавливается. Я улыбаюсь и
поднимаю руку:
- Ну ладно тогда, удачи! - Поворачиваюсь и машу рукой его дружкам. -
Удачи!
- Удачи! - Нестройными голосами отвечают растерянные дружки.
И мы с Аленкой идем дальше. Спиной чувствую, эти ублюдки еще некоторое
время стоят и смотрят нам вслед. Переговариваются вполголоса. Затем
разворачиваются и идут дальше своей дорогой. Аленка молчит.
- Там одно место есть в фильме. - говорю я. - Забыли штатив кинокамеры
убрать, я читал в рецензии.
- Штатив убрать... - повторяет Аленка.
- Я тебе скажу, в каком месте это будет, мы внимательно посмотрим.
- Какие ублюдки! - вдруг говорит Аленка. - Я так испугалась!
- Ублюдки, - соглашаюсь я. - Ищут приключений на свою задницу. Только не
надо им говорить, что они ублюдки. И не надо показывать, что ты их боишься.
- Зачем ты их с нами звал?
- Ты что, думаешь, они бы пошли? Они разве похожи на людей, которые с
нами сегодня в кино пойдут?
- А зачем тогда звал?
- А что, было лучше посреди мостовой с ними разговаривать?
- А зачем с ними разговаривать? - нервно говорит Аленка.
- А что мне с ними еще делать, если не разговаривать? Драться, что ли?
Им просто поговорить не с кем. Ему же не рубль нужен и не сигарета. И даже не
морду кому-нибудь набить. Ему главное, чтобы его прохожие за ублюдка не
держали, понимаешь? Я просто представил сейчас себя на его месте.
- Себя?
- Для примера, просто чтобы понять, что ему сейчас надо. Представил -
типа это я иду пьяный, рожа у меня кривая, бабы на меня не смотрят, на другую
сторону улицы переходят. Дружки мои - тоже гоблины те еще. И никто на нас не
обращает внимания, все глаза отводят. Ну, кроме милиционеров. Вот и обидно, и
скучно. Хочется подойти, доказать, что не пустое место, не говно, а Леха. И что
он и в морду может, и дружки помогут, если что. Понимаешь? А так поговорили с
ним как с нормальным человеком, без напрягов, без страхов - просто ни о чем
поговорили, с собой в кино позвали. И он понимает, что он Леха, а не говно. И
вроде уже и в морду неудобно после этого. Вот так вот аккуратно и разошлись.
Аленка молчит.
- Я тебя раньше совсем другим представляла, - говорит она.
- Ну... Я тоже не знал, что у тебя кошка дома живет, - улыбаюсь я.

Часть 2.
ЛЕТО. ПРИКЛЮЧЕНИЯ МАТВЕЕВА НА ЮГЕ (из рассказа Лексы)

Казалось, босые ноги в сандалиях просто шагают по роскошному зеленому
ковру, на котором нарисовано горное ущелье. На самом деле ноги, конечно,
болтались в воздухе, а ущелье проплывало далеко внизу. Если приглядеться, можно
было рассмотреть кусты, деревья и тропинки. Линия канатной дороги то
поднималась высоко над ущельями, то опускалась вниз, и тогда сандалиями можно
было пинать ветки кустарника. Уже порядком измочаленного непоседливыми
туристами.
Когда мы садились на канатку, казалось страшным - как это я поплыву над
ущельями, открытый всем ветрам, сидя на этой пластиковой табуретке со спинкой?
Зрелище и впрямь было жуткое - сдвоенные сиденья с железной лапой посередине,
уходящей наверх и цепляющейся за канат. Поначалу я действительно сидел смирно и
даже ногами не болтал. Цепочка была исправно пристегнута, одной рукой я на
всякий случай крепко держался за сиденье, а другой обнимал за плечи Аленку,
сидевшую рядом. Ей-то было по-настоящему страшно. Тихо вели себя и остальные.
Следом за нами ехали Баранов с Ольгой, а за ними - Шуршик. Сиденье рядом с
Шуршиком пустовало, отчего вся конструкция кренилась немного вбок. Судя по
напряженному лицу и побелевшим пальцам, вцепившимся в подлокотники, Шуршика это
сильно нервировало. Так продолжалось до первой пересадки. Мы вылезли, поразмяли
ноги, поболтались на площадке вместе с прочими туристами и поглазели на
парапланы в вышине. Парапланы срывались с вершины горы - конечной точки
канатной дороги - и парили над ущельем, не думая садиться.
На втором отрезке мы уже вели себя смелее. Вертелись, шутили,
перекрикивались и даже пытались срывать листья, если канатка опускалась слишком
низко. Ольга шумно ругалась с Барановым - Баранов отстегнул свою страховочную
цепочку, а Ольга боялась и требовала, чтобы он немедленно пристегнул. Баранов,
понятное дело, наслаждался. Я несколько раз с интересом оборачивался. В пылу
спора Ольга непроизвольно дергала правой ногой в сиреневой босоножке - было бы
дело на земле, мы бы слышали яростное топанье.
На третьем отрезке надоело даже веселиться - просто смотрели вниз на
далекое ущелье. А еще я с интересом разглядывал колеса опорных вышек, когда они
проползали рядом.
А вот на вершине оказалось скучно. Мы потоптались на месте, купили
мороженого, посмотрели сверху на равнину. Внизу было красиво и очень мелко, в
смысле деталей. И от этого нерезко. Прямо как на мониторе, если выставить
непомерно большое разрешение.
Теперь хотелось попасть вниз. Точно так же, как до этого хотелось
попасть на вершину. Парапланы при ближайшем рассмотрении тоже потеряли всякое
очарование. Дядьки-инструкторы, сидя на корточках возле разложенных тряпичных
полотен, объясняли каждый своему туристу, как следует себя вести. Выходило, что
следует вести себя смирно, наслаждаться полетом и не делать резких движений.
Затем инструктор залезал в паутину веревочной упряжи и пристегивал к себе
туриста. Получившаяся четвероножка смешно пыталась бежать вниз по склону,
натягивая за собой веревки. Если параплан надувался, взмывал над их головами и
поднимал их в воздух, то парочка, смешно болтая ногами, плавно устремлялась в
глубь ущелья. И чем дальше они удалялись, тем солиднее смотрелись. Но если
параплан не надувался или если одна пара ног спотыкалась, то оба падали в пыль,
вставали с матюгами и брели обратно - готовиться, повторять инструктаж и снова
расправлять по земле купол параплана.
- Что-то не хочется так летать, - сказал наконец Шуршик.
- Скажи честно: денег жалко, - хохотнул Баранов.
- А тебе что, хочется? - повернулся к нему Шуршик.
- Не-а... - зевнул Баранов. - Не хочется.
- А вот мне хочется! - сказала Ольга и капризно повисла на руке
Баранова.
- Что тебе хочется, зайчик? - снова зевнул Баранов. - Чтобы тебя
привязали к гениталиям вон того усатого инструктора?
- Пошляк, - фыркнула Ольга. - Скажи, Алекс?
Я не ответил, я рассеянно смотрел вниз. Шла вторая неделя отдыха, и я
уже немножко устал от нашей маленькой компании. Устал от Баранова, не
закрывающего рот ни на минуту. Устал от скучного молчаливого Шуршика. Устал от
восторженной Ольги. И чего уж тут таить - и от Аленки устал, честно говоря.
-Алеша! - дергает меня за рукав Аленка. - Смотри!
Я рассеянно перевожу взгляд, куда она указывает. Ну горы и горы.
- И чего?
- Смотри - облако!
- Ну облако.
- Оно прямо на нашем уровне!
- В интеллектуальном смысле? - вмешивается Баранов. - Гы-гы!
- Баранов, как ты надоел! - отмахивается Аленка. - Смотри, Леша, видишь
- оно висит, маленькое такое?
- Ну вижу.
- Правда, как вата?
Я мысленно вздохнул и ничего не ответил.
- Леша, ну что ты на меня внимания не обращаешь? - хнычет Аленка. - Даже
не слушаешь!
- Почему, слушаю. Облако - как вата...
- Я даже больше скажу! - заявил Баранов. - Не как вата, а как эта... как
ее... с крылышками... эта...
- Баранов. - Я строго взглянул на него.
- Молчу, молчу, - потупился Баранов.
- А вот бы приехать сюда со своим парапланом! - вдруг сказал Шуршик. -
Раздобыть где-нибудь. Научиться прыгать. И приехать сюда. И попрыгать!
- Тащить замучишься, - сказал Баранов. - Вон какой рюкзачище. Тебе
своего мало?
- Зато кайф.
Мы помолчали.
- Ну что? - оглянулась на канатку Ольга. - Назад?
- Давайте хоть пива попьем! - возмутился Баранов и кивнул на ларек.
- Внизу попьешь! - закапризничала Ольга. - Алекс, скажи!
Я молчал.
- Ну что, Алекс? Ну давай пива попьем? - спросил Баранов.
- Я за пиво, - сказал Шуршик. - Алекс, ну скажи! Чего ты молчишь?
- Алекс! - дернула меня Аленка.
- Пьем пиво, - кивнул я, и мы направились к ларьку.
Теплое розливное пиво пилось быстро и неувлекательно. Аленка с Ольгой
болтали о своем, Шуршик с остановившимся лицом смотрел вниз, на туманную дымку.
А мы с Барановым смотрели на двух милых девушек, сидевших на пластиковых
креслах под навесом у противоположного ларька. Они пили сок из одного стакана
через две трубочки.
- Грудь-то, грудь какая! - вздохнул Баранов вполголоса, чтоб не слышала
Ольга.
- У которой? - спросил я. - Впрочем, у обеих.
- Маечки-то, маечки как обжимают, а? Тебе какая больше?
- Черненькая, - кивнул я.
- Ага, - сказал Баранов. - Черненькая получше. Но, И подружка у нее
ничего. Гордые.
- Подойдем?
- Ну... - Баранов потупился и искоса посмотрел на Ольгу. - Обидятся наши
девчонки. Аленка твоя так вообще...
- Ну как хочешь. - Я отвернулся.
- Смотри, смотри! - потыкал меня локтем Баранов. - На нас смотрят. Все,
уже не смотрят...
Ольга и Аленка встали.
- Ну, пойдемте уже! - капризно произнесла Ольга. - .-Жарко здесь...
- Идем, идем, - сказал Баранов. - Алекс, идем?
- Идем. - Я встал, заметив краем глаза, как девчушки встали и тоже пошли
к канатке.
- Шуршик! - Баранов потряс его за плечо. - Хватит на планеристов зырить,
сглазишь!
Я пошел к канатке, остальные потянулись следом. На душе было отчего-то
нехорошо. И вновь, как бывало не раз за последние месяцы, мне показалось, что
кто-то стоит за плечом. Только контур, еле различимый в воздухе. Долговязая
черная фигура. Но - не человек, это я чувствовал. И сердце снова ухнуло и
забилось вдвое чаще. Я резко обернулся - конечно, никого. Конечно, показалось.
Я поднял голову и посмотрел на солнце. Может, активность? Магнитные бури?
Аленка подошла и взяла меня за руку:
- Леша, все в порядке?
- В порядке.
- Ну что ты такой?
- Какой такой?
- Ну... такой...
- Все в порядке; Алена. Все в порядке.
- Ну ладно. - Аленка отошла назад, к Ольге. На посадочной площадке
толпился народ. Я встал за девчушками. Черненькая обернулась и с интересом
посмотрела на меня. Длинные черные волосы до плеч, как ей не жарко?
Я взглянул ей в глаза. Красивые глаза, карие, блестящие, влажные. С
такими озорными искорками, ну ты знаешь. Девчушка отвела взгляд.
- А как по отчеству? - спросил я.
- Что? Это вы мне? - Она удивленно повернулась.
- Спрашивать имя у незнакомой красавицы - пошло и скучно. - объяснил я.
- Поэтому всегда спрашиваю отчество. Кто вы по отчеству будете?
- Михайловна, - сказала девушка и хлопнула длинными ресницами.
- Михална... - Я покатал слово по языку, звучало красиво. - А из какого
города, Михална?
- Из Москвы.
- Тоже из Москвы?
- И вы тоже из Москвы?
Подружка дернула ее за рукав и шагнула к наезжающему сиденью. Михайловна
замешкалась, а когда опомнилась, подружка уже плюхнулось на сиденье. Михайловна
попыталась обойти и сесть с другой стороны, но каретка уже тянулась к краю, и
дежурный по Площадке, загорелый парень с обветренным лицом, остановил
Михайловну:
- Куда? Стой! На следующей.
И усадил ее на сиденье, идущее следом. Они уехали - каждая на своей
каретке, с пустующими соседними местами.
- Эх! - сказал сзади Баранов. - Быть может, это место для меня!
Я сел на следующую каретку, а рядом со мной плюхнулся Шуршик. Каретка на
миг застыла, неуверенно покачнулась и двинулась вперед. Отсюда хорошо смотрелся
черный затылок Михайловны. Она повернулась, улыбнулась, помахала рукой, да так
и осталась сидеть вполоборота.
Мои сандалии еще раз чиркнули по листве, и склон резко пошел вниз. Я

Предыдущая страница 3 Следующая страница


Харизма. Коммутация. Рассказы. 4

поднял голову и посмотрел на железную лапу, которая пристегивала наши с
Шуршиком сиденья к канату. Лапа смотрелась солидно и уверенно.
- Перелезем? - спросил я Шуршика.
- Куда? - не понял Шуршик.
- Вон, к Михайловне.
- Ну, на пересадке... Ты же не сейчас хочешь?
- Сейчас хочу.
- Алекс, ты чего?!! - Шуршик округлил глаза.
- А чего? Между каретками метров десять каната. Встал на спинку кресла в
полный рост, держишься за лапу, подтянулся - и ты уже на канате болтаешься.
Знай только руками перебирай.
- Как перебирай?!
- Как. Как в мультфильме. Молча. Представь, что это турник. Ты что, не
пролезешь вдоль перекладины десять метров?
- Не уверен... А дальше?
- А дальше ногами обвил следующую лапу и спустился на пустующее кресло.
- - На фиг такое надо... - протянул Шуршик и стал демонстративно
смотреть вниз.
- Я покажу, - кивнул я. - Вот только следующую опору проедем.
- Нет!
- Это уж я сам решу.
Я помахал рукой Михайловне и начал смотреть на приближающуюся опорную
вышку. Стальной канат тускло блестел на солнце. Вышка приближалась. Я отбросил
цепочку.
- Алекс! - крикнул Шуршик.
- Ша, - отмахнулся я. - Со мной все будет нормально. Со мной всегда все
нормально, понял?
Вышка приближалась, канат резко пошел вверх. Я приготовился. Наверху
громыхали пары железных колес, похожие на колеса вагона. Трос прокатывался
между ними. Сиденья тряхнуло, и трос пошел вниз. Вышка осталась позади.
Я решительно схватил рукой железную лапу и встал на кресле в полный
рост.
- Алекс!!! - крикнул Шуршик.
Кажется, Михайловна тоже что-то крикнула. Тем лучше. Эффектнее. Трос был
рядом, я поднял руку и дотянулся до него. Он был теплый и шероховатый -
сплетенные стальные жилы. Я сжал кулак крепче, схватился за трос другой рукой и
повис. Затем передвинул переднюю руку, качнулся взад-вперед, перекинул вторую
руку. И пополз, все дальше от Шуршика.
Надо признаться, в реальности это оказалось куда сложнее, чем казалось,
пока я сидел на удобном пластиковом сиденье каретки. Трос, матовый и блестящий,
на самом деле оказался масляным на ощупь. Тягучая маслянистая грязь пропитала
все его поры. Руки сразу же стали черными, потеряли чувствительность, и
приходилось сжимать кулаки изо всех сил, чтобы не соскользнуть. Вниз я
специально не смотрел. Мне что-то кричали люди, проезжающие мимо на встречных
каретках, но я не слушал. Я упрямо полз вперед, и расстояние до Михайловны
стремительно сокращалось. Примерно на середине я решил, что проще и безопаснее
будет не висеть на руках, а ползти, обхватив канат ногами. Черт с ними, с
джинсами, отстираю. Я попробовал закинуть ноти наверх, но это не удалось. Зато
я увидел землю. Земля была далеко. Это было не самое высокое место, но тем не
менее...
Я снова заработал руками и пополз вперед. Оставалось совсем немного, но
тут впереди показалась вышка. Я перебирал руками все быстрее, но мне казалось,
что я почти не двигаюсь - устали мышцы, и перехваты выходили все короче и
короче. Я оглянулся назад. Шуршик кричал и размахивал руками. До Шуршика было
очень далеко. Внизу плыла роща. Кажется, тополя. Или платаны. А может, березы?
Кто их разберет, эти южные деревья. Я стиснул зубы и снова рывками полез
вперед. Глупо! - думал я. Очень глупо. Так нельзя. Я так не хочу. Я не хочу
так. Так нельзя.
Вышка была уже. близко, вдали громыхнули колеса - это проехала опорную
вышку каретка подружки. Михайловна тоже кричала, она залезла с коленками на
сиденье и совсем развернулась в мою сторону. Надо прыгать, подумал я. Иначе
никак. Я сделал еще три перехвата, но руки вцепились в канат. Вышка была все
ближе, канат дернулся под руками и резко пополз вверх, унося меня с собой. В
воздухе мелькнули коленки Михайловны. Ну все, подумал я. Нет! - крикнул кто-то
внутри. Все, повторил я. Нет! - крикнул голос внутри головы. Все, сказал я и
закрыл глаза. Нет!!! - крикнул голос. Хорошо, сказал я и перекинул левую руку
на другую сторону. Перед самыми колесами я спрыгну.
Но я не спрыгнул. Не знаю почему. Руки держали канат все крепче.
Громыхнула на колесах каретка Михайловны и миновала вышку. Колеса вышки
приближались - железные, лоснящиеся. Канат прокатывался между ними и, кажется,
даже слегка плющился с обеих сторон. По-моему, я что-то крикнул. Помню только,
что боли не почувствовал. Это даже была не боль. Будто опустил пальцы в
кипяток. Или ударили по рукам с размаху чем-то тяжелым. Ощущение есть, а боли
пока нет.
Помню, как сверху на лицо брызнула кровь и я полетел вниз. И последнее,
что увидел, - оторванный указательный палец, который кружился в воздухе перед
моим лицом.
Очнулся я на земле. Боли не было. Лежать было уютно. Далеко наверху
сквозь ветки деревьев плыла черная нитка канатной дороги с каретками. Сколько
времени прошло?
Если я мыслю, подумал я, значит, существую. Если существую,
следовательно, со мной все в порядке. Не вполне логично, но что поделать -
очень хочется жить. Вот только как жить без пальцев?
Я долго лежал и боялся посмотреть на свои руки. Затем мне пришло в
голову, что руки могут истекать кровью и их надо перевязать. Поэтому я зажмурил
глаза и поднес руки к лицу. И резко открыл глаза. Все пальцы были на месте! Я
машинально пересчитал их - ровно десять. Более того - ни крови, никаких следов
не было на пальцах! Пальцы как пальцы. С такими я родился, такими ковырял в
носу в детстве и топтал клавиатуру компа.
Я сел на землю, посидел немного, затем встал на ноги и прислушался к
своим ощущениям. Все в организме казалось исправным. Наверно, я все-таки
спрыгнул в последний момент, подумалось мне. И очень удачно упал с такой высоты
- сквозь ветки. Слишком удачно. Куда теперь идти?
Я огляделся и прикинул направление. Вверху ползла канатка, сзади торчала
злополучная гора, на которую мы поднимались. Значит, надо идти вперед. И я
пошел вперед, раздвигая ногами большие южные лопухи. Но не прошел и нескольких
шагов, как увидел на лопухах красные брызги. Несомненно, это бдаа кровь. Я
пригляделся - один лопух посередине был пробит насквозь. Я приподнял его. На
черной земле лежал палец. Бледный, обескровленный. Указательный. Я брезгливо
поднял его и осмотрел. Он был точь-в-точь как тот, что рос у меня на руке. Это
было непонятно. Это было дико. Я еще раз пошевелил рукой - все пальцы были на
месте, все работали, послушно сгибались и разгибались. Хорошие, чистые, белые
пальцы. Я посмотрел на ладонь - ладони были черные, в пыли и смазке от
стального каната. А пальцы - белые, розовые. Словно никогда не ползали по
канату. А отрубленный палец - черный. Я не смог найти этому никакого
объяснения. Просто положил палец в карман и пошел дальше,
Дороги в лесу не было. Я шел, перелезая через овраги, груды замшелых
камней, продирался сквозь кусты. И лишь старался не удаляться от нитки канатной
дороги, висевшей высоко над деревьями. Местность то спускалась ниже, то
поднималась. Забравшись на очередную груду камней, я увидел впереди за
деревьями пересадочную станцию. И тут же услышал топот. Оттуда неслись люди.
Впереди бежал Баранов - с очумевшим красным лицом и открытым ртом. За ним, чуть
поотстав, неслась Аленка. За ней - Шуршик, и замыкала процессию спотыкающаяся
Ольга. Я подождал, пока они подбегут поближе.
- Эй! - окликнул я и помахал рукой. - Куда это вы?
Баранов остановился как вкопанный, Аленка с размаху врезалась в него.
Баранов поднял голову вверх и стал смотреть на ползущие вверху каретки.
- Я здесь! - сказал я. - Внимание на кучу камней!
Баранов и Аленка, как по команде, уставились на меня. К ним медленно
подошел Шуршик, а за ним Ольга.
- Привет! - сказал я. - Куда это вы несетесь?
- А... - сказал Баранов тупо и показал пальцем вверх, а затем на меня.
- Что такое? - спросил я. - В чем дело? И стал неспешно спускаться к
ним.
- Ты это... Как? - наконец выдавил Шуршик.
- Все нормально, - сказал я. - Просто захотелось прогуляться понизу.
- Но... - сказал Шуршик. - Ты совсем?
- Что - совсем?
- Совсем цел?
- Совсем. - Я вытянул вперед руки и пошевелил пальцами.
Аленка бросилась мне на шею и заплакала.
- Надо выпить, - сказал наконец Баранов. - А то я ничего не понимаю.
- Ты же упал и разбился? - сказала Ольга.
- Кто сказал? Никто не разбился, никто не упал. То есть упал, но не
разбился.
- У тебя кровь на лице, - сказала Ольга. - На лбу. Я поплевал на пальцы
и потер лоб.
- А так?
Ольга заботливо вынула платочек и стала тереть мне лоб.
- Все, - сказала она. - Теперь нету.
- И отлично, - сказал я. - Пойдемте, нам еще надо успеть на обратный
автобус.
И мы пошли. Дошли до пересадки канатной дороги, к нам бросилась
бабулька-смотритель.
- Ну что? - закричала она. - Нашли?
- Кого нашли? - спросил я холодно.
- Ну кто у вас там вниз упал?
- Никто у нас вниз не падал, - сказал я. - Откуда такая информация?
Бабулька посмотрела на меня сурово, поджала губы, но ничего больше не
сказала. Мы сели на канатку и без приключений спустились вниз, в долину. И на
автобус успели, и вернулись в поселок у моря, где снимали сарайчик. Мы весело
болтали всю дорогу и, казалось, уже забыли, что кто-то падал сегодня с канатной
дороги вниз. Да и мне уже казалось, что ничего этого не было.
Неприятность ждала нас в поселке при выходе из автобуса. На остановке
стоял милицейский фургончик, возле него толпились трое скучающих ментов.
По-южному загорелые и поджарые, они ленивыми глазами провожали всех, кто
вылезал из автобуса, но прицепились почему-то только к нам.
- Ребята, документики готовим, - сказал один из них.
- А что случилось? - спросил я.
- Ничего, - пожал плечами милиционер. - Проверка. Документики.
Регистрация. Отдыхающие?
- Отдыхающие.
- Значит, регистрация должна быть. Если нет регистрации - штрафчик.
Регистрации у нас, конечно, не было, какая там регистрация, на две
недельки к морю выбрались.
- Штрафчик? - спросил я грозно.
- Алекс, Алекс, не надо, - зашептала сзади Аленка, нежно положила мне
ладони на плечи и успокаивающе помассировала.
- Готовим, готовим документики, - сурово сказал второй милиционер,
подходя вплотную.
- Побыстрее, пожалуйста, - сказал третий. Паспорта у нас были с собой,
мы вручили их милиционерам.
- Угу, - сказал первый милиционер. - Регистрации нет? Готовим штраф.
Баранов вздохнул.
- А может, договоримся как-нибудь? - сказал он и подмигнул милиционеру.
- О том и речь, - спокойно сказал милиционер, - Штрафчик заплатим - и
свободны.
- Только рюкзачки и кармашки покажем, - пробурчал второй милиционер.
- Это зачем? - спросил я.
- Мало ли что. Знаем мы вас, приезжих. Оружие, наркотики.
- Какие наркотики? - обиделся Баранов.
- Уж не знаю, какие у вас наркотики, но выкладывайте все, какие есть, -
кивнул первый милиционер.
- Хорошо, - сказал Баранов и расстегнул свой рюкзачок.
Первый милиционер наклонился, просунул руку и пошуровал внутри.
Естественно, ничего там не нашел. Ольгина куртка, мятая пластиковая бутылка с
минералкой и прочий мусор отдыхающих студентов. Милиционер внимательно ощупал
кармашек рюкзака. Там хрустели маленькие пакетики.
- Что это? - спросил милиционер.
- Я при женщинах стесняюсь отвечать, - сказал Баранов.
Милиционер расстегнул кармашек и заглянул внутрь,
- Понятно, - сказал он. - А зачем такое количество? ! - Люблю я это
дело, - мечтательно вздохнул Баранов.
Второй милиционер тем временем похлопал меня по карманам. Я вытащил
мобильник и носовой платок.
- А в этом кармане что? - спросил милиционер.
- Пустой, - сказал я и вывернул карман наружу. В пыль плюхнулся палец -
тусклый и посиневший. Наступила зловещая тишина. Второй милиционер проворно
нагнулся, поднял палец и подул на него, сдувая пылинки и налипший сор. После
чего торжествующе показал палец коллегам.
-Н-у-у-у... - протянул первый милиционер. - Все понятно.
- Что вам понятно? - спросил я. - Это мой палец. Милиционеры
переглянулись. Баранов открыл рот и посмотрел на Шуршика. Шуршик посмотрел на
Баранова.
- Придется проехать, - сказал первый милиционер, - Быстро, быстро в
машину.
Нас энергично затолкали в фургончик и повезли. Ехали мы молча. Сидеть на
деревянной скамейке в душном железном ящике было неудобно, к тому же машина
неслась по горной дороге, и ее мотало в разные стороны.
Наконец машина остановилась, дверь распахнулась, и мы вышли наружу. Это
был дворик сельского отделения милиции. Я огляделся. Отделение милиции
находилось в каменном двухэтажном особняке, крашенном в противный желтый цвет.
Неподалеку грудились пятиэтажные дома, далеко внизу колыхалось море, а наверху
в сиреневой дымке маячили горы, и надо всем этим, в темнеющем южном небе,
висела яркая луна, идеально круглая.
- Быстро заходим в помещение, - скомандовал первый милиционер.
Нас провели внутрь, мимо стойки дежурного, мимо клетки обезьянника, где
на каменном полу храпел в стельку пьяный мужик. Быстро обыскали еще раз,
отобрали все вещи и заперли в камере. Это была самая настоящая тюремная камера.
По крайней мере именно так я ее себе и представлял. Вдоль исписанных стен
тянулись деревянные лавки. Мы сели на них. Я на одну, ребята - на
противоположную. На меня они не смотрели. Долгое время мы сидели молча. Наконец
сказал:
- Ребята, честное слово, я сам не знаю, как это. Ребята молчали.
Распахнулась дверь, и вошел незнакомый пузатый милиционер.
- Матвеев! - сказал он грозно и оглядел комнату, - К следователю!
- Я молча встал и пошел к двери.
- Стоп, - сказал пузатый и положил руку на кобуру. - Вперед на
расстоянии! Двигаться и останавливаться по моей команде!
Я пожал плечами и кивнул. Милиционер провел меня по крохотным коридорам
до лестницы, заставил подняться на второй этаж и довел до двери с яркой
табличкой «Старший дознаватель Серпухов А.Г.».
- Стоп! - сказал пузатый. - Входи.
Я толкнул дверь и вошел в кабинет. Кабинет был обставлен бедно - в углу
стоял сейф, рядом кресло и письменный стол, на краю которого торчала лампа на
длинной железной ножке. Напротив стола белела крашеная табуретка. Окно было
забрано решеткой.
- Садись на табуретку, - сказал пузатый, запер дверь и сел в кресло.
- А где следователь? - спросил я.
- Я следователь, - сказал пузатый.
Он достал из кармана кителя очечник, нацепил на нос очки, неспешно
порылся в ящике стола, вынул лист бумаги и ручку. Разложил это все перед собой.
На секунду задумался и залез под стол. Долго там копошился и шуршал проводами,
наконец звякнул штепсель, и лампа на столе зажглась неожиданно ярко.
Толстячок вылез из-под стола, довольно потер ладони и повернул лампу
так, чтобы она била мне в лицо.
- Ну-с, - сказал он. - Начнем. Рассказывай!
- Матвеев Алексей Леонидович, - сказал я. - Студент Института
автоматики, старший лаборант кафедры вычислительных машин, по совместительству
работаю начальником отдела информационных технологий московского
представительства «ЕМ-софт».
- Помедленней, - сказал толстяк, выводя на листе бумаги фразу за фразой.
- Год рождения, прописка?
Я назвал.
- Отлично, - сказал толстяк, залез в карман кителя и вынул
полиэтиленовый пакетик.
В пакетике лежал палец. Следователь потряс пакетиком и бросил его на
стол. Поправил абажур лампы, чтобы прямее светила мне в лицо, и подул на
обожженную руку. Затем еще раз потер ладони и уставился на меня.
- Ну? - сказал он.
- Палец мой, - сообщил я.
- Руки подыми! - скомандовал толстячок. Я поднял ладони.
- Где же твой? - спросил следователь.
- Не могу знать, - сказал я. - Наверно, дополнительный.
- Ты мне здесь не Ваньку валять! - сурово сказал следователь. - Где
хозяин пальца?
- Я хозяин пальца.
Следователь побагровел, вскочил со стула, пробежал взад-вперед по
кабинету и сел обратно.
- Убийство - сто пятая статья, - заявил он. - Ты это знаешь?
- Нет никакого убийства, - сказал я. - Палец мой. Сравните.
Я вытянул вперед указательный палец и встал с табуретки.
- Сесть! - взвизгнул следователь. - Сесть на место! Я сам командую!
Я сел обратно на табуретку. Следователь аккуратно развернул
полиэтиленовый пакет и вынул палец. Затем покопался в столе, достал черную
подушечку с печатью и чистый лист бумаги. Отложил печать в сторону, схватил
палец и потыкал его в краску. Затем прижал к бумаге.
- Так, - сказал он. - Теперь подойди сюда.
Я подошел. Следователь схватил мою руку и с силой вжал в красящую
подушку. Затем поставил оттиск моего указательного пальца рядом.
- Сесть на место! - скомандовал он. - Сейчас я тебя... Он достал из
ящика гигантскую лупу в медной оправе - я думал, такие бывают только в музеях,
- и начал внимательно изучать оба отпечатка.
- Ну и где? - заявил он сразу. - Абсолютно ничего общего! Хотя-я-я...
Он долго водил лупой по листку бумаги. Я смотрел в решетчатое окно. Там
в ослепитель-но черном небе плыла огромная луна. Такая огромная и круглая,
какая бывает только на юге.
- Вот не было печали, - пробормотал наконец следователь, достал платок и
вытер испарину на лбу. - Y тебя есть брат-близнец?
- Нет, - сказал я. - Единственный ребенок в семье.
- А палец чей?
- Мой.
Следователь вздохнул:
- Покажи еще раз руки.
Я показал. Следователь снова тоскливо вздохнул.
- Я жду объяснений, - заявил он.
- Не знаю, - ответил я. - Палец мой. Объяснений не имею.
- Как же он твой, когда он вот - Следователь схватил палец со стола и
потряс им в воздухе.
- Не знаю, - сказал я. - Сам удивился.
- Ты мне дурить прекрати! - рявкнул толстяк. - Ты себе же еще больше
срок накручиваешь! Ты же не хочешь сказать, что у тебя пальцы отваливаются и
вырастают заново?
- Не хочу, - кивнул я. - Но приходится.
Следователь шлепнул палец на стол, откинулся в кресле и посмотрел на
меня, прищурив глаза.
- Хорошо-о-о... - протянул угрожающе. - Тогда ответь мне, дружок, на
такой вопросец... Вопросец... - Он задумчиво побарабанил пальцами по
подлокотникам. - Вопросец у меня к тебе будет следующий... Хотя нет, это уже
бред какой-то... Матвеев! - рявкнул он неожиданно громко. - Зачем ты его с
собой таскаешь?
Я молчал. Действительно, зачем? Следователь встал из-за стола и снова
зашагал по кабинету взад-вперед. Наконец он остановился около меня, схватил за
подбородок и резко. дернул. Наклонился ко мне с перекошенным лицом.
- Ты что же это, сволочь?! - прошипел толстяк, и из его рта полетели
мелкие брызги. - Кого ты надурить решил?!
- Никого я не дурю. Отлетели пальцы, выросли новые. Запишите себе в
протокол, что это были молочные пальцы.
- Какие? - удивился следователь.
- Молочные. Как зубы. А теперь у меня коренные пальцы.
Следователь отпустил мой подбородок и снова залез в кресло.
- Ну, Матвеев! - сказал он. - Я хотел тебе помочь, видит Бог. Но теперь
тебе придется ответить по закону. Завтра поедешь в город, в управление по
борьбе с бандитизмом. Там пусть с тобой разбираются, чей палец и чьи зубы.
- Палец мой, - сказал я.
- А ну-ка сбрось свои пальцы и вырасти новые, - сказал следователь.
- Не уверен, что это возможно...
Я глубоко вздохнул и еще раз посмотрел в окно на луну. Мне вдруг
показалось, что я могу все. Я поднял пальцы к лицу, уставился на них и
сосредоточился. Ведь если получилось сегодня один раз, значит, получится и
второй? Следователь внимательно смотрел на меня. Лампа слепила глаза. В
кончиках пальцев началось покалывание. Я мысленно представил себе, как они
отваливаются. Но пальцы оставались на месте. Мне даже показалось что они стали
чуть больше. Я напрягся... и пальцы начали удлиняться! Они вытягивались прямо
на глазах, росли в длину. .
- А-а-а-а-а-а!!!!!!!!! - заорал следователь и выхватил пистолет. -
Оборотень!!!
- Оборотень? - переспросил я.
Пальцы прекратили расти. Я представил, что на них вылезают длинные
когти. Кончики пальцев защипало, и ногти стали выползать наружу все дальше, как
лист из принтера.
- Не подходи, - сказал следователь задыхающимся голосом. - Не подходи"!
- Хочешь, клыки покажу? - неожиданно предложил я.
Вместо ответа толстяк вжался в кресло с каменным лицом, выставив ствол
пистолета. Рука его судорожно тряслась.
Я открыл рот пошире и представил, что у меня растут клыки. Было не
больно, просто щекотно деснам. Я скосил глаза вниз, но не увидел, удалось ли
мне вырастить убедительные клыки. Но когда я попытался закрыть рот, он не
закрывался - там что-то мешало. Я подумал, что неплохо бы вырастить и морду
побольше, как у волка. И увидел, как удлиняется мое лицо, вытягивается вперед
трубой. Нос стал подниматься вверх, а под ним тянулась вперед здоровенная губа,
поросшая щетиной. Теперь из-под нее явственно торчали два нижних клыка.
Я поднял глаза на следователя. Он сидел совершенно неподвижно и смотрел
не мигая. В руках его трясся пистолет. Дуло ходило в разные стороны, будто он
целился в толпу, но не знал, на ком остановиться.
- Ну фот. Как-нибудь так... - сказал я.
Говорить было неудобно, особенно произносить букву «в».
- Ы-ы... - глухо выдавил следователь.
- Ну, не фнаю, - сказал я.
- Ы-ы-ы!! - повторил следователь.
Глаза у него были совершенно круглые. Он нажал спусковой крючок.
Выстрела не последовало. Следователь затряс руками и судорожно снял пистолет с
предохранителя.
- Фот не надо этого, - сказал я.
Следователь выстрелил. Пуля просвистела мимо, и посыпались бетонные
крошки.
- Фрекратите, пофалуйста, - сказал я.
Следователь выстрелил снова - четыре раза подряд. Две пули прошли сквозь
меня. Это было очень неприятно в первую секунду. Но я помнил, что мое тело
сразу регенерируется. Так оно и было. Следователь нажимал на спусковой крючок
до тех пор, пока в пистолете не кончились патроны. Воздух в комнате стал
мутным, повис тяжелый запах пороховой гари.
- Бред какой-то проифходит, - сказал я. - Фы не находите?
Следователь судорожно кивнул. В коридоре послышался топот ботинок, и
ручка на двери кабинета задергалась. Дверь была заперта.
- Помогите! - пискляво крикнул следователь и испуганно смолк, глядя на
меня.
За дверью послышались хриплые вопли, и что-то тяжело ударило. Затем
снова. Дверь не поддавалась. Мне вдруг подумалось, что только в фильмах
эффектно вышибают дверь плечом, а в жизни это не так-то просто сделать.
- Фейчас мы откроем! - крикнул я в сторону двери и подошел к
следователю. - Дайте ключик, пофалуйста.
За дверью наступила тишина. Следователь судорожно пошарил в кармане,
вынул связку ключей и бросил их в меня. Я попытался поймать ключи в воздухе, но
у меня не получилось - громадные пальцы с длинными когтями оказались не
предназначены для этого. Я поднял с пола ключи и начал отпирать дверь. Это было
трудно - ключ выпадал из пальцев, мешались когти. Вдобавок я с непривычки, пару
раз неудачно наклонившись, стукнулся об дверь длинной мордой.
- Ну, что там? - грубо раздалось из-за двери.
- Фейчас, фейчас, - сказал я. - Минуточку.
Я сосредоточился на руке и представил, что пальцы и когти уменьшаются.
Рука послушалась. Даже слишком - пальцы стали короткими, а ногти исчезли
вообще. Пришлось сосредоточиться снова и вырастить их до нормальных размеров.
Ключ сразу вошел в замочную скважину, и дверь открылась.
В коридоре стояли трое милиционеров. Двое - из тех, что арестовали нас,
с дубинками наготове. И один дежурный с первого этажа, с пистолетом.
- Здрафтвуйте, - сказал я.
- Ой-гу-гу-у-у... - протянул дежурный. Он быстро, по-военному
развернулся, щелкнув каблуками, и с гулким топотом бросился прочь, к лестнице.
- 0-я! - сдавленно икнул другой и бросился следом. Если бы его дубинка
не была привязана к руке шнурком, он бы ее выронил. Третий милиционер
прислонился к стене, закатил глаза и мешком сполз на пол.
Я не знал, что мне делать, поэтому вернулся в кабинет. В кабинете
толстячок, открыв сейф, доставал бутылку водки, стакан и маленький пузырек.
- Нет, погоди, - сказал он мне. - Постой там пока... Он долго брякал
пузырьком о край стакана. В воздухе стремительно распространялся едкий запах
корвалола. Наконец он отставил пузырек, наполнил стакан водкой и выпил. После
этого деловито спрятал все в сейф.
- Изфините... - начал я.
- Погоди... - Следователь наморщился и помахал рукой. - Погоди пока.
Сядь! Сядь, посиди!
Я сел на табуретку и начал руками ощупывать свою новую морду. Морда была
противная - колючая, теплая, с торчащими влажными клыками. Из-за них рот до
конца не закрывался, поэтому на пол время от времени капала слюна.
- Уф-ф-ф... - сказал наконец следователь. - Отпустило.
- Мофет, фодички принефти? - спросил я на всякий случай.
- Ни-ни, - сказал следователь. - Уже все нормально. Нервы у меня
крепкие, в армии еще не то видел.
- Фто делать-то будем? - спросил я.
- Первым делом давай обратно. Очень смотреть на тебя мерзко.
Я прислушался к своему организму.
- Обратно не проблема, - сказал я. - А палец?
- Бери свой палец и уе...вай, - сказал следователь.
-А друзья мои?
- Бери друзей и уе...вай, - кивнул следователь. - Я не знаю, белая
горячка у меня или действительно такие поганцы существуют, но хочу, чтоб тебя
не было на моем участке. Я пятнадцать лет проработал следователем, ну на хрена
мне это нужно, сам подумай?
- Не нуфно, - согласился я.
- Меня ж в психушку упекут, расскажи я кому-нибудь...
- Упекут, - согласился я.
- Так что давай того, обратно.
Я сосредоточился, скосил глаза и начал уменьшать морду. Это получилось
не сразу, но наконец морда встала на место. Тогда я сосредоточился на второй
руке и тоже привел ее в нормальный вид.
- У вас зеркальца нет? - спросил я, оглядываясь.
- Нет у нас зеркальца, - ответил следователь угрюмо. - Левый подбородок
подтяни немного. Слева, слева. Во! Вот так вот. Еще немного. Стоп. Обратно
чуть-чуть. Ну, вроде все. Слава богу!
Он перекрестился, открыл сейф и снова достал бутылку и стакан.
- Тебе не предлагаю, - сказал он, наливая себе полстакана.
- Не люблю водку, - сказал я. - У вас тут такое южное вино вкусное...
- Спаси господи! - Он выпил, закашлялся и зажал рот рукавом кителя. -
Бр-р-р...
Оглядел стол, убрал лупу, брезгливо взял палец и завернул его в лист
протокола.
- На, прячь! - Он сунул мне сверток. - Пойдем отсюда быстрее. Не подходи
ко мне близко!!!
Он пошел к двери, по дороге остановился и поглядел на стену,
выщербленную пулями. Вздохнул, покачал головой и поцокал языком. Затем
распахнул дверь и махнул мне рукой, мол, выметайся.
В коридоре уже никого не было. Мы прошли на первый этаж и открыли камеру
с нашими. Дошли до стойки дежурного. За ней никого не было. Следователь открыл
дверь на улицу. В лицо дохнуло горячим ветром, теплой маслянистой темнотой
южной ночи. По-хамски громко орали цикады.
- Дуйте, ребята, отсюда. - Следователь махнул рукой. - Дорогу знаете?
- Мы у моря живем, - сказал я. - Это вниз.
- Ну и надолго вы у нас? - угрюмо спросил следователь.
- Еще два дня. В пятницу уезжаем.
- Дай бог, Господи, - пробормотал следователь. - Счастливо вам
отдохнуть, счастливо уехать.
- Счастливо оставаться! - сказал я.
Аленка подошла и взяла меня за руку. Я обнял ее. Толстячок с неожиданным
любопытством посмотрел на нее, затем на меня и спросил:
- Слушай, а ты вот так вот все, что хочешь, удлинять можешь?
- Не знаю, - сказал я. - Первый день в таком амплуа.
- Ясно. Валите отсюда.
Он махнул рукой и быстро ушел внутрь отделения. Глухо хлопнула дверь, и
сразу послышался звон ключей - следователь заперся изнутри. Баранов посмотрел
на меня.
- Мы слышали наверху выстрелы, - сказал он.
- Штукатурка сыпалась, - сказала Ольга.
- С тобой все в порядке? - спросила Аленка.
- Все нормально, - сказал я. - Все уладили.
- А палец? - спросил Шуршик.
- Ай, палец. - Я поморщился, вынул из кармана сверток, размахнулся и
кинул его в кусты. Друзья молча смотрели на меня.
- Глупая история, - сказал я. - Сам не понимаю. Можно я не буду
объяснять?
И мы пошли вниз, к морю. Ярко светила луна. Мы сняли сандалии и шагали
босиком по теплому, нагретому за день асфальту. По обочинам дороги в кустах
нервно скрежетали цикады, как дисковод, крутящий старую, разболтанную дискету.
Я шел и старался не думать о том, что со мной произошло. Я старался думать о
том, что уже через два дня поезд понесет нас обратно в Москву и там начнется
бурная городская жизнь. Думал о том, что пора бросать должность лаборанта и с
головой уходить в новую работу. Все равно я уже все наладил, а никакого
карьерного роста там не предвидится. А еще я думал об Аленке - надолго ли
теперь хватит наших отношений?

Часть 3.
ОСЕНЬ. ОБОРОТЕНЬ (из дневника Лексы)

Мама сидела в своей комнате и внимательно смотрела телесериал.
Остановившись в дверях, я постучал по дверному косяку. Мама не услышала. Я
постучал сильнее.
- Леша, ты? - спросила мама, не поворачивая головы.
- Мам, я хочу с тобой серьезно поговорить.
- М-м-м?.. - сказала мама.
- Важный разговор. Я давно хотел с тобой поговорить. Больше мне
поговорить об этом не с кем.
- М-м-м... - сказала мама, внимательно глядя на экран. - Сейчас...
Я вошел в комнату и сел рядом на стул.
- Мама! - сказал я, перекрикивая голоса переводчиков. - Даже не знаю, с
чего начать! Со мной происходит что-то не то! Это началось полгода...
- Ты поел? - перебила мама. - Там котлеты в холодильнике куриные. И
гречка.
- Мама! Я, наверно, оборотень! - выпалил я наконец.
- М-м-м... - сказала мама. - Еще минут пятнадцать, я досмотрю?
Я глубоко вздохнул, встал и вышел из комнаты. Позвонил Никите - у него
было занято. Вылез в инет и набрал в поисковике «оборотень». Как всегда в инете
- тонны информации, тысячи ссылок, а ничего по существу.
В коридоре прошуршали тапки - мама пошла в направлении кухни. Я встал
из-за компа и пошел за ней.
- Мам! Я хочу с тобой поговорить!
Мамы на кухне не было.
- Леша, я в туалете! - сказала мама. - Там реклама пять минут.
Я вздохнул и вернулся в свою комнату. Сел на диван и начал смотреть на
свою ладонь. После летних приключений метаморфозы удавались мне совершенно без
напряжения. Вот и сейчас я мысленно дал команды пальцам удлиниться - рука
дернулась, и пальцы поползли вперед. Ногти удлинились и стали бурого цвета.
Стоп! - сказал я мысленно и начал разглядывать руку. Ничего особенного, рука
как рука. Я взял маленькое зеркальце и начал представлять себе здоровенные
ослиные уши. Уши начали расти, но пришлось их сразу остановить - очень было
щекотно. Я подождал немного и начал снова. Медленно, в три захода, мне удалось
вырастить вполне длинные уши. Я хотел сделать их серыми, но они оставались
бледно-розовыми. Тогда я попробовал отрастить на них шерсть. Это получилось, но
шерсть выросла очень редкой. Я смотрел на себя в круглое зеркальце. Уши
задумчиво покачивались над головой. Они были тонкими и выглядели беззащитно.
Стоило отвлечься, и левое норовило свернуться вдоль своей оси. Приходилось все
время сосредоточивать на нем внимание. Вырастить на ушах мышцы, чтобы шевелить
ими, мне не удалось. Уши покачивались в воздухе и начинали постепенно
замерзать. Это было неприятно. Я закрыл их руками и прижал к голове. Уши
сложились на макушке крест-накрест.
За дверью послышались шаги, и в комнату заглянула мама.
- Леша, ты, кажется, спрашивал меня, что поесть? В холодильнике котлеты
куриные и гречка...
- Сериал точно кончился? Или это снова рекламная пауза? - спросил я с
опаской.

Предыдущая страница 4 Следующая страница


5 Леонид Каганов

- Кончился.
- Тогда мне надо с тобой поговорить. Мама, это очень важно!
- Что-то случилось? - Лицо мамы сделалось настороженным.
- Ничего не случилось. Почти.
- У тебя голова болит? - спросила мама, озабоченно меня разглядывая. -
Что ты за голову держишься?
- Не болит у меня голова... - сказал я. - Просто... В общем, смотри
сама!
Я опустил руки, чтобы уши расправились над головой, но они остались
лежать крестом на затылке. Я осторожно расправил их вверх. Левое опять
свернулось в трубочку.
- Ой, - сказала мама. - Что это?
- Это уши.
- Это... у тебя давно? - Мама осторожно подошла и потрогала ухо.
- Я их могу вырастить, а могу обратно.
- Ой! А что это у тебя с рукой?! - крикнула мама.
- Где? А, это... - Я протянул руку с длиннющими узловатыми пальцами, из
которых тянулись когти.
- Я вызову неотложку! - твердо сказала мама и пошла к телефону.
- Не надо неотложку! - крикнул я, но мама уже набирала номер.
Я тоскливо подождал, пока она закончит диктовать адрес и вернется в
комнату. Но она отправилась на кухню, долго хлопала шкафчиками и переставляла
посуду. Наконец вернулась в комнату. В одной руке она несла дымящуюся чашку, в
другой - градусник.
- Ну-ка ложись в постель, Леша! Нечего с голыми ногами сидеть.
- Мама! - сказаля с тоской. - Почему ты не хочешь со мной поговорить?
- Сейчас, - сказала мама. - На вот, выпей. Она сунула мне под нос
дымящуюся чашку. Чашка пахла сеном.
- Что это?
- Это травки. Багульничек я заварила.
- Зачем мне багульничек?
- Пей, пей. Это мне тетя Лена с шестого этажа принесла, она на даче сама
выращивает.
- Зачем мне?
- Он шлаки выводит.
- У меня нет шлаков! Мама, я оборотень!
- Багульничек от всего помогает.
Мама сделала строгое лицо, несколько раз встряхнула градусник и
протянула мне.
- Мама, зачем мне градусник? - Я уже жалел, что начал с ней разговор.
- Надо, - сказала мама уверенно. - Приедет неотложка, спросят - какая
температура? Что я им скажу?
Я понял, что спорить бесполезно, сунул градусник под мышку, накинул плед
и залез под одеяло. Мама села рядом, озабоченно глядя на мои уши.
- Мама, выслушай меня, пожалуйста.
- Сынок, я тебя слушаю.
- Мама, я - оборотень. Я могу выращивать клыки, волчью морду, шерсть.
Могу удлинять уши, когти. Вот! - Я вынул из-под одеяла руку с когтями.
- Я никогда ничего подобного не видела, - сказала мама. - Давай я позову
тетю Лену с шестого?
- Не надо тетю Лену, - сказал я. - Просто посоветуй - что мне делать.
- Нужен врач, - ответила мама.
- При чем тут врач? - вздохнул я, - Может быть, тут нужен священник?
Мама задумалась.
- Может быть, священник, - сказала она наконец. - Но такого телефона у
нас пока нет. Скорая медицинская помощь есть, скорая пожарная или
милиционерская помощь есть, а вот скорой... этой... нет.
Я вздохнул.
- Давно ты это заметил? - спросила мама. Что - это?
- Ну, уши и пальцы.
- При чем тут - заметил? Я могу их выращивать и убирать, когда захочу!
Мама ошарашенно помолчала и посмотрела на меня:
- Так, значит, ты можешь их убрать?
- Могу, конечно!
- Так убери!
Я взял зеркальце и начал убирать уши. Это оказалось еще более щекотным
занятием, но наконец уши пришли в порядок.
- Ну вот видишь! - сказала мама с облегчением. - Давай-ка я тебе еще
багульничка налью.
- Не надо, - сказал я.
- Ну хорошо. - Мама послушно села рядом, лицо у нее прояснилось. -
Скажи, а зачем ты это делаешь?
- Что?
- Уши выращиваешь?
- Мама!!! - закричал я. - Ты что, не понимаешь?! Я могу их вырастить!
- Не кричи на мать! - сказала мама строго. - Ты сам сказал - могу
вырастить. А можешь невыращивать?
- Могу.
- Ну и не выращивай! Я тоже могу руку в печку сунуть. А смысл?
- Ну вот ты можешь вырастить уши?
- Господи, ну почему у нас все не как у людей? - Мама вздохнула и
озабоченно посмотрела на часы. - Что ж они не едут-то?
- Неотложка? Да пятнадцать минут прошло, ты чего? Помнишь, прошлым летом
у тебя было подозрение на аппендицит, и они четыре часа...
И в этот момент в дверь позвонили. Мама вскочила, поправила фартук и
пошла открывать. В прихожей раздались шаги, и баритон спросил: «Где руки помыть
можно?» Долго хлопали двери ванной, шуршали тапки. Затем дверь комнаты
распахнулась, и на пороге появился абсолютно лысый дядька в зеленом халате и с
саквояжем в руке. Из-за его плеча выглядывала встревоженная мама.
Дядька хмуро и деловито оглядел комнату, стол, заваленный компьютерными
железяками, плакаты на стене. Затем его взгляд остановился на мне. Он подошел к
дивану и поставил саквояж на пол.
- Ну? - сказал он бодро. - Что у нас стряслось?
- Леша, покажи уши доктору, - сказала мама.
- Уши я уже убрал, - сказал я хмуро. - Руку могу показать.
Я высунул из-под одеяла руку и протянул вперед.
- У-У-У - сказал доктор, брезгливо взял ее в свою ладонь и пощупал. -
Так не больно?
- Не больно, - сказал я мрачно.
- А так? - Он нажал в центр ладони,
- И так не больно.
- Как это началось?
- Никак не началось, - ответил я мрачно. - Взял и отрастил себе такую.
Доктор сел за стол, отодвинул мои компьютерные железяки, достал блокнот
и начал писать. Мама подошла и заглянула через его плечо.
- Ну что? - бодро сказал доктор, оторвавшись от листка. - В больницу
поедем?
- В какую еще больницу? - спросил я.
- На обследование. В инфекционную надо бы по-хорошему. Или в
травматологию. Но тут уж где места будут, это звонить надо.
- Доктор, а что это? - спросила мама.
- Откуда я знаю, что я, врач, что ли? - А кто?! - сказали мы хором с
мамой. .- Я фельдшер «Скорой помощи», - заявил он. - Здесь нужно обследование.
Руку на рентген, анализ крови.
- У него еще уши, - сказала мама.
- Что с ушами?
Доктор подошел ко мне, положил руки на голову и ощупал уши. Затем ощупал
лимфоузлы на затылке.
- Болят уши? - спросил он.
- Не болят, - сказал я. - Вот что у меня с ушами. Я сосредоточился, и
стало дико щекотно. Уши поползли вверх и заколыхались над макушкой
- Вы видели? - сказала мама.
- Я тринадцать лет на «скорой», - сказал фельдшер, небрежно щупая мое
левое ухо. - Еще не то видел. Давайте в больницу. Если хотите...
- А если не хотим? - спросил я.
- Тогда завтра - в районную поликлинику.
- В районную, - быстро сказал я.
- И правильно. Ты же ходить можешь? Можешь ходить?
- Могу, конечно.
- Вот и пойдешь к своему участковому.
- Спасибо вам большое, доктор, - сказала мама.
- Ну, значит, всего доброго. - Фельдшер поднял с пола свой саквояж и
подмигнул мне. - Выздоравливай.
Он вышел из комнаты. Было слышно, как мама проводила его до двери, как
щелкнула за ним дверь. Мама вернулась в комнату.
- Ну что ж, - сказала она. - Я завтра с утра позвоню в поликлинику и
узнаю, когда наша Кукарекина принимает. А ты... Ты сейчас можешь убрать это?
Я сосредоточился и вернул уши и руку в нормальное состояние.
Утром мама разбудила меня в семь и отправила в поликлинику. Я честно
отстоял очередь к нашей Кукарекиной. Стояли к ней в основном старики-старушки,
а чтобы не было скучно, вели суровые степенные беседы о политике, ценах и
нравах. Им не было скучно, мне было. Почему все старики говорят одинаковыми
голосами одно и то же? Во все времена во всех странах послушаешь стариков -
нравы падают, цены растут, а главный политик всегда хуже, чем предыдущий.
Подходит моя очередь, и захожу я к Кукарекиной. Тетка она хорошая, не
злобная. А работа у нее тяжелая. По сути, она болезни не лечит, а так,
администрирует. В кабинете у нее филиал регистратуры. Вот и сейчас - не
поднимая головы, заполняет карточку на предыдущего больного. Особым таким
медицинским почерком, который больной разобрать не сможет. Сажусь я на стул
перед ней и жду. И понимаю, что зря я сюда пришел, ничего мне тут нового не
скажут.
- Ну? - Кукарекина поднимает на меня круглые глаза, усталые, добродушные
и глупые. - Что у нас случилось?
Рассказывать ей, что со мной теперь происходят странные вещи? Что я могу
трансформировать тело? Молча кладу руку на стол и начинаю вытягивать пальцы с
когтями. Почему-то, кроме когтистой лапы, ничего в голову не приходит. Палец,
что ли, шестой вырастить? Сосредоточиваюсь и начинаю представлять, что у меня
растет шестой палец. Как раз для него на руке место есть свободное - между
большим и указательным. Палец действительно вырастает. И с виду он совсем как
настоящий, только не сгибается. Не представляю, как сделать его сгибающимся. А
Кукарекина не видит ничего этого, заполняет карточку нервными медицинскими
буквами. И тут до карточки доползают мои когти. Кукарекина вздрагивает и
прекращает писанину. Смотрит на когти, а затем медленно поднимает на меня
взгляд.
- Ой-е-ей... - говорит она. - Давно это? Это в травмопункт надо.
- Не надо в травмопункт, - говорю. - Это теперь мое нормальное
состояние. Хочу - выращиваю когти, хочу - убираю.
Но Кукарекина уже и сама отошла от шока, пришла в себя и тянется к
пластиковой вазочке посреди стола. Там у нее пучки карандашей, авторучек и
прочей ерунды. Даже Циркуль «козья ножка» торчит. Зачем он ей, интересно?
Кукарекина крутит вазочку по кругу, наконец находит небольшую металлическую
линейку и начинает измерять длину моих пальцев.
- Я могу дальше вырастить, - говорю ей и вытягиваю пальцы еще
сантиметров на десять.
- Да уже вижу, вижу... - бормочет Кукарекина. Она берет мою карточку,
слюнявит палец и листает желтые страницы. Затем аккуратно записывает цифры.
- Так что это со мной? - спрашиваю.
- Обследоваться надо. Кровь сдать. Рентгенчик. Вот пишу тебе...
Флюорографию в этом году делал?
-Нет.
- Вот видишь. Заодно и флюорографию сделаешь. Постой. - Кукарекина
отрывается от карточки. - Я не поняла, ты ногти свои обратно убрать можешь?
- Могу. - Я привожу руку в нормальный вид, когти исчезают, пальцы
уменьшаются, и шестой палец втягивается внутрь без следа.
- Первый раз такое вижу, - говорит Кукарекина искренне. - Ну и теперь
как?
- Что - как?
- Рука не беспокоит?
- Не беспокоит меня рука.
- А чего ты тогда от меня хочешь? - Кукарекина откидывается на спинку
стула.
- Я хочу узнать, что со мной происходит.
- Ну все же в порядке? - Кукарекина округляет глаза и кивает на мою
руку.
- Что в порядке? Если я в любой момент могу отрастить клыки и когти?
- Ну! Милый мой! - фыркает Кукарекина. - Я тоже могу из окошка прыгнуть!
И по врачам потом ходить, голову морочить!
- Это я уже слышал, - говорю. - Почему все мне говорят одно и то же
одинаковыми словами? Вот и мать. И врач «скорой». Вы издеваетесь надо мной? К
вам что, каждый день приходят вампиры и оборотни?
- Милый мой! Да не то слово! - говорит Кукарекина. - С восьми до двух по
четным, с двух до семи по нечетным. И каждый - кровушки норовит попить. С
каждым поговори, каждому бюллетень выпиши!
- А если я уши отращу? Морду волчью? Вам это совершенно неудивительно?
- Молодой человек... э-э-э... - Кукарекина заглядывает на обложку моей
карточки. - Матвеев? Матвеев, что ты от меня хочешь? Бюллетень хочешь - я тебе
выпишу. Лечиться хочешь - дам тебе талончик на анализы, пойдешь по врачам. У
меня вон очередь, я не могу с тобой полдня сидеть, слушать глупости.
- Понятно. - Я встаю. - Спасибо вам. Извините. Всего доброго.
- Что, и бюллетень не надо? - недоверчиво спрашивает Кукарекина.
- Нет, спасибо.Я здоров.
- Ну и слава богу, - пожимает плечами Кукарекина. - Позови там
следующего...
Неделя прошла спокойно. Конечно, ни на какие анализы я не пошел, а с
руками и ушами больше не экспериментировал. В институт ходить перестал - у нас
шла дипломная практика, чего там делать? На вычислительном центре тоже перестал
появляться - там все было в порядке, я хорошо проинструктировал своих
лаборантов из младших студентов. Мама тоже как-то успокоилась. Не то чтобы она
забыла эту историю, но предпочитала не думать об этом. И я ее прекрасно
понимаю. Действительно, чего тут думать? Все нормально. Я и сам старался не
думать. Единственное, что мне хотелось, - это съездить к Нику и поговорить с
ним. Просто как с умным человеком, посоветоваться. Но времени не было. Не было
времени даже встречаться с Аленкой, она обижалась. Каждый день я ходил на
работу в «ЕМ-софт», Деньги мне платили очень даже неплохие, но нравилось там
все меньше. Знаешь, бывает такое-вроде бы все нормально, жизнь катится в нужную
сторону по крепким стальным рельсам, а ты нет-нет да и думаешь - чего-то не
хватает, надо что-то менять. И я решил для начала менять работу. Подошел я к
этому делу ответственно - составил список престижных фирм, в которых мне
хотелось бы работать. Разослал резюме и стал ждать ответа.
И однажды вечером мне позвонили. Не по мобильному, на домашний.
- Слушаю? - сказал я.
- Добрый вечер. Можно поговорить с Алексеем Михеевым? - спросил
энергичный молодой голос.
- Матвеевым, - поправил я. - Я вас слушаю.
- Можно на «ты»? - спросили в трубке. - Меня зовут Владик.
- Хм... - Я подумал, что на работодателя солидной фирмы Владик не очень
похож.
- Алексей, - сказал Владик, - давай прямо к делу?
- Давай.
- Ты знаешь такую программу «Лица нашего города»?
- Не приходилось работать с такой программой, - аккуратно ответил я. -
Если я правильно понимаю, это некая база данных?
- В смысле? - удивился Владик. - У тебя нет городского канала?
- Имеется в виду выделенная линия Интернета?
- Да нет же! - весело рассмеялся Владик. - Это телевизионная программа
на машем городском канале!
- А-а-а... - сказал я без энтузиазма.
- А что? - оживился Владик, словно я начал с ним спорить. - Конечно, у
нас канал маленький, но практически вся Москва охвачена! И Подмосковье! И через
спутник транслируется. Нас даже за рубежом смотрят.
- Честно говоря, я не смотрю телевизор.
- Это не важно, - говорит Владик. - Два раза в месяц мы приглашаем к нам
в эфир разных интересных людей и беседуем с ними. Последний раз у нас был
путешественник, который проехал автостопом от Алупки до Австралии. До этого -
сам Коловаев.
- Кто такой Коловаев?
- Ну! Коловаев! Глава администрации Западного округа!
-Хм...
- А мне твой телефон дала Галина!
- Галина?
- Вы разве не знакомы? - удивляется Владик. - Галина Талдычко.
- Первый раз слышу.
- Странно. А я так понял, что вы хорошо знакомы. Ну, Галина, Галка?
Галка Талдычко! Галюха! Галюнчик! Галка Кукарекина до свадьбы.
- Кукарекина? У нас так зовут районного врача в поликлинике. Но она
вроде бы не Галина?
- Так это ее мать, наверно! - захохотал Владик. - Ну точно! Мать у нее
доктор!
- А что про меня сказала Галина?
- Она сказала, что у тебя... э-э-э... Что у тебя пальцы на ногах длиной
двадцать три сантиметра. Вот я хотел спросить, во-первых, насколько это не...
э-э-э... соответствует действительности, а во-вторых...
- Не соответствует, - сказал я. - Нормальные у меня ноги.
Владик помолчал.
- Я тебя огорчил? - спросил я.
- А? - откликнулся Владик. - Нет. Я же тоже не дебил, верно? Я ж так
сразу и подумал, что бред какой-то. Жаль. Ну ладно, Алексей, извини, если что,
сам понимаешь, работа такая.
- Какая работа?
- Находить интересных людей. Знаешь, как это сложно?
- Ну не знаю. По-моему, каждый человек интересный.
- Каждый? Ха-ха! Брось! Все одинаковые!
- Ну что ты, - удивился я. - Даже мониторов одинаковых не бывает.
Придешь на компьютерную выставку, где они рядами стоят, - у каждого чуть-чуть
особенная картинка. У каждого что-то свое.
- Не, - сказал Владик. - Нам не что-то свое. Нам шоу нужно. А то придет
такой Коловаев и сидит как пень, моргает. А на каждый вопрос вздрагивает и
мычит: «Буду краток. Так сказать, по данному вопросу... Э-э-э... В частности...
Э-э-э...»
- Хорошо у тебя получается передразнивать, - улыбнулся я.
- Правда? - оживился Владик. - Это что! Ты еще не слышал, как я истории
рассказываю! Я ж в институте кинематографии два семестра отучился! Я такие,
брат, истории могу рассказать - со стула упадешь!
- Истории?
- Ага! Прямо любые истории рассказываю!
- Ну а чего ж ты сам не выступишь в этой программе?
- Да чего там... - сник Владик. - Я там уже четыре раза был, сколько
можно.
Я помолчал, Владик тоже помолчал.
- Ладно, - сказал он наконец. - Пойду дальше звонить. У меня еще тут два
телефончика в запасе. Прикинь! Мужик чуть было в космос не полетел вместо Жана
Лука Ретьена! Готовился, готовился - а полетел Лук вместо него. Обидно?
- Бывает, - сказал я.
- А второй мужик есть - частушки поет про Поклонную гору. Я его в
переходе метро нашел! У него этих частушек двадцать пять штук! Как на горке на
Поклонной вдоль шоссе стоят ГАИ, на плечах у них погоны, а в руках у них...
- Тоже хорошо, - перебил я.
- Да ничего хорошего. Мутный он какой-то, неаккуратный. Не для картинки
телевизионной. И частушки тоже не каждая подойдет, порнографии много. Вот ты
сам как считаешь, можно ли давать в эфир такое: как на горке на Поклонной стала
баба кланяться...
- Ну понятно все с мужиком, - перебил я.
- Жаль, что у тебя пальцев нет. Слушай, а чем ты вообще занимаешься по
жизни?
- Ну, так. Студент, программист.
- Н-да, - сказал Владик. - Совсем не для телевизионной картинки. А вот
типа прыгать с крыши дома? Вниз, на резинке?
- Это зачем?
- Ну, в смысле, может, спортом каким-нибудь экстремальным занимаешься?
- Знаешь, жизнь настолько коротка и увлекательна, что сама по себе -
сплошной экстремальный спорт. От экстремального старта до экстремального
финиша.
- Во! - обрадовался Владик. - Красиво излагаешь! Хоть записывай! Ну а
может, ты бомбу атомную в гараже собрал шутки ради? Нет?
- Нет, извини.
- Или презервативы коллекционируешь разных стран и народов? Декоративных
тараканов дома разводишь? Африканских, для продажи? Это я как пример. И то, и
другое у нас уже было.
- Вынужден разочаровать.
- Ну понятно. А говорил - неинтересных людей не бывает... Ну тогда
последняя просьба - запиши на всякий случай мой мобильник. И если вдруг
вспомнишь, что среди твоих знакомых...
- Пальцы на ногах?
- Например. - Владик замолчал.
Я тоже помолчал. В конце концов, ну что я теряю?
- Черт с тобой, - говорю, - будут тебе пальцы.
- Так! - оживился Владик. - Я же сразу чувствую! Чего, думаешь, я с
тобой так долго болтаю? Я сразу чую! Давай-ка подробнее!
- Подробнее - не по телефону. Это видеть надо.
- Адрес? - перебил Владик. - Через час буду! Хватаю тачку и лечу!
Извини, брат, что так наседаю, завтра съемки с утра.
- Завтра я не могу. Работаю.
- Брось, Горохов все уладит.
- Кто такой Горохов?
- Ну, брат, ты совсем дикий! Илья Горохов! «Лица нашего города», «На
старт!», «Коротко о многом», а еще раньше новости района читал! Хотя если у вас
кабельного телевидения нет в доме... В общем, адрес! Адрес диктуй, не томи!
Приеду, все расскажу. Все запишу. Скажу, как себя вести в студии. Мне к утру
уже надо Илюхе сценарий факсом вы- слать! Хотя он его все равно не прочтет,
зараза...
Утром следующего дня я стоял перед чумазой проходной старого завода.
Знаешь, такая стеклянная будка возле железных ворот, размером с трехкомнатную
квартиру. Видимо, завод раньше был секретным - чувствовались развалины былой
дисциплины. В кабинке за турникетами сидели два мужичка в куртках маскировочной
расцветки.. Вид у них был хмурый, непохмеленный. Кабинка была оклеена
рекламными табличками фирм с пометками типа «Женский салон красоты
«Процедурочка» - ком. 813, восьмой этаж».
- Куда? - спросил охранник у женщины, стоящей впереди.
- «Центр оздоровительного дыхания доктора Чон», - сказала женщина
смущенно.
- Идите. Второй этаж, там спросите.
Он нажал кнопку, и турникет открылся. За женщиной шел мужичок с
небольшой коробкой под мышкой.
- «Иволга-стар», - сказал мужичок.
- Это где такое? - Охранник выдвинул ящик стола и погрузил туда взгляд,
бегая глазами по строчкам. - К кому вы там?
- Компьютерные детали, гарантийный отдел...
- А, компьютерщики... - Охранник кивнул и повернулся к напарнику. - Где
у нас компьютерщики?
- Переименовались опять, - хмуро сказал напарник, угрюмо разминая в
руках сигарету. - Смотри «ЗАО Изольда».
- А, есть такое... - Охранник поднял взгляд на мужичка. - Проходите.
- Позвоните сначала, - перебил напарник. - Позвоните три-пятнадцать, вон
телефон на стенке висит. Они вам все равно ничего делать не будут. Вы по
гарантии? Ничего делать не будут. Они уже две недели как «Изольда».
- Но я купил звуковую карту, и мне дали гарантию на полгода! -
возмутился мужик.
- Звоните им.
- Но...
- Отойдите от окошка! - рявкнул напарник. - Звоните вон, не мешайте. -
Он повернулся ко мне. - А вы куда?
- На съемку, - сказал я.
- Рано пришел. Через два часа подойди.
Со стороны завода на проходную влетел Владик.
- А!!! - закричал он радостно. - Пойдем, пойдем!
- Это участник? - удивился охранник. - Так бы и сказали, а я думал,
зрители собираются.
Я удивленно посмотрел на Владика:
- А ты мне не говорил, что там будут зрители!
- Кто ж знал, что ты нашу передачу не смотришь, - пожал плечами Владик.
- Идем быстрее, по дороге все расскажу!
И мы пошли по разбитой аллее к корпусу завода. Корпус выглядел
старомодно - пыльная бетонная коробка с узкими окнами-бойницами. Из серого
бетонного куба далеко вперед выдавался монументальный подъезд, обложенный
несерьезно-розовым кирпичом. Внутри подъезда была громоздкая алюминиевая рама,
местами застекленная, местами забитая фанерой. Рельефные алюминиевые балки
успели почернеть от времени, поверхность металла была причудливо выгнута в
разные стороны, словно подъезд задумчиво девала гигантская коза. Но я знал, что
это сделали сотруд-"ики завода, годами курящие на крыльце. Глазами сверлили,
ключами ковыряли в задумчивости. Над козырьком подъезда среди розового кирпича
строители навечно выложили цифру «1972» кирпичами красного цвета.
- Нравится? - спросил Владик.
- Думаю, - сказал я. - Как все меняется. Строители решили похвастаться
новизной, выложили новый год. А прошло время, и теперь как клеймо старости.
- Чо? - Владик недоуменно посмотрел на меня, затем на подъезд и
рассмеялся. - А ты погоди еще лет сто, такой антиквариат будет! Туристов будут
сюда водить.
- Сомневаюсь.
- Настрой мне твой не нравится, - сказал Владик. - Ты только эту тоску
перед камерой не разводи...
- Буду краток, - сказал я.
- Зачем? Болтай что хочешь, я после порежу.
- А много будет зрителей?
- В студии? Человек двадцать. Ты их не бойся.
Мы шли длинными коридорами, пару раз проходили заброшенные лестничные
пролеты, где у стен валялись мешки с известкой. Завод казался вымершим. Владик
на ходу достал распечатанные листки и черкал там ногтем.
- Это сценарий? Дай прочесть? - сказал я.
- Не, - помотал головой Владик. - Не положено, извини. Неожиданность
пропадет. Значит, так, сколько тебе надо времени, чтобы выпустить когти?
- Ну, если сосредоточиться... Секунд пятнадцать.
- А медленнее можешь?
- Могу...
- Тогда вытаскивай их не торопясь. Ноги продавать не будем.
- Продавать?
- В смысле - показывать. Ноги - это не эстетично. Руки - да. Уши -
обязательно. Махать ушами не можешь?
- Не получается.
- Ладно. Теперь морда. Не знаю, как с мордой. Жуткая у тебя морда.
Посимпатичнее можешь?
- Могу попробовать без клыков. Владик резко затормозил и уставился в
пространство остановившимся взглядом.
- Не, - сказал он наконец и двинулся дальше. - Клыки - самая клубничка.
Это мы в конце дадим.
- А беседовать вообще не будем?
- Будем! Еще как будем!
- А о чем?
- О тебе, конечно. Как ты научился этому? Помогает ли это тебе в жизни?
Как к клыкам относится твоя девушка? У тебя же есть девушка?
- Девушки нет. Предпочитаю общаться со взрослыми женщинами, - пошутил я,
но шутка печально застыла в пыльном воздухе коридора.
- Угу, - кивнул Владик. - Обязательно скажи эту фразу! Все, пришли.
Мы стояли у полуоткрытых железных ворот. Из створки выбивался
искусственный свет. Наверно, так должны выглядеть двери ада или рая, подумалось
мне. Перед дверьми у стен стояли гигантские щиты разрисованного картона. На них
были изображены непомерно увеличенные россыпи компьютерных микросхем.
- Это декорации другой программы, - кивнул Владик, проследив за моим
взглядом, и распахнул ворота. - С другого канала вообще. Здесь их десятка два
снимают, место благодатное.
Место действительно впечатляло. Раньше здесь было что-то вроде
громадного цеха. Гроздья решетчатых переходов, балконов и лестниц, пучки
гигантских клешней, свисающих с потолка повсюду. Со всех сторон лупили
гигантские прожектора.
- Что здесь раньше было? - спросил я. - Подводные лодки лудили?
- А черт знает. Нравится? Очень дорогое помещение. Один съемочный день -
убиться можно. Так, ты вот чего - пойдем в гримерку, сиди перед зеркалом и
тренируйся. Пальцы, уши, морду посимпатичнее. И в обратном порядке - морду,
уши, пальцы. О! Слушай, а ты копыта можешь?
- Копыта? Не пробовал.
- Попробуй! В сценарии этого нет. - Владик потряс листками. - Но было бы
очень неплохо. И кстати, вот еще тебе могу подкинуть идею... Стоп, это уже
порнография. И так неплохо. Ох, клевую программу сделаем!!!
Час я провел в комнате, оборудованной под гримерку. Во всю стену
растянулось огромное зеркало, как в парикмахерской. Я сидел перед зеркалом и
тренировался. Мне даже удалось сделать волчью морду симпатичнее. Оказалось, для
того надо лишь подтянуть уголки губ вверх. Один раз в гримерку вошла нескладная
уборщица с пустым ведром и шваброй. Я сидел спиной, но видел в зеркале, как она
остановилась у двери и начала стягивать с рук желтые резиновые перчатки.
Почувствовала взгляд и глянула на меня, в отражение зеркала. Морда у меня в тот
момент была что надо - длинная, поросшая серым волосом. Уборщица сначала ничего
не поняла, близоруко прищурила глаза и сделала пару шагов вперед. Остановилась
с открытым ртом, и глаза у нее тоже стали круглыми и пустыми, словно две дырки
насквозь до затылка. Она издала хрип, похожий на хрюканье, и поднесла руку к
груди, чтобы перекреститься. Я смотрел на нее. Уборщица еще секунду остолбенело
глядела на меня, а затем подпрыгнула и выскочила из комнаты, забыв ведро,
швабру и перчатку, одиноко висящую на краю ведра.
Честное слово, я по-настоящему обрадовался! Ну хоть кто-то реагирует
нормально. Я продолжал тренировку, мне было интересно. Но вскоре почувствовал,
что голоден. Сначала я не обратил на это внимания, но голод усиливался и стал
просто нестерпимым. Хотя утром я неплохо завтракал. Начала кружиться голова. Я
понял - это все из-за упражнений. Я начал торопливо убирать обратно морду, но
она не слушалась, а готова кружилась все сильнее. По-моему, я убрал все, только
левый клык торчал.
Я встал и, держась за стенку, выглянул из гримерки. В зале кипела работа
- неразговорчивые мужики поставили в центре большую конструкцию из картонных
щитов и тянули толстый кабель. Сверху на цепях висела платформа, на ней стоял
штатив с камерой, а рядом на стуле усатый кавказец вальяжно курил, сбрасывая
пепел вниз.
«Извините!» - сказал я в сторону мужиков, но губы сомкнулись в воздухе
без звука. Голова кружилась отчаянно. Я подошел поближе. «Эй!» - хотел я
крикнуть, но из горла вырвался громкий хрип. Голова закружилась, и я лег на
сверкающий линолеум.
Очнулся я от того, что мне в рот лилась вода. Я закашлялся, и вода
полилась по рубашке и расплылась на груди. Голова кружилась жутко, я на миг
открыл глаза, но пришлось их сразу закрыть - вокруг бешено вращалась мутная
пелена.
- Эй, эй! - Меня похлопали по щеке.
А еще где-то вдалеке голос с кавказским акцентом спросил:
- Пасматри, пуле есть?
- Есть! - прорычал я.
- О! Маладэц! - сказал кавказец.
- Есть! - прорычал я. - Есть хочу!!!
- Принесите ему! - произнес кто-то у моего уха. - Там чипсы были и
пирожок. Съешь пирожок?
Я представил себе чипсы. Чипсов захотелось ужасно. Еще больше хотелось
пирожков. Но еще больше хотелось мяса. Багрового, сочного, с крупными
волокнами. Теплого. Много.
- И мяса! - выдавил я. - Сырого!
- Все слышали? - сказал голос прямо надо мной. - Вахтанг! Найди
администратора, пусть сбегает в столовую. Да черт с вами, сам схожу! Вахтанг,
последи за ним! Мало ли чего, знаешь...
Последняя фраза мне совсем не понравилась. Голову Дернули - оказывается,
все это время мой затылок держала чья-то ладонь. Теперь затылок аккуратно
опустили на под.
Послышались удаляющиеся шаги - их можно было чувствовать прямо затылком.
Рядом топтался Вахтанг. Интересно, а где сам Владик?
- Раз! Раз! - вдруг загремел Владик со всех сторон так, что я вздрогнул.
- Садитесь, рассаживайтесь! Здесь еще два кресла свободных. Итак. Да! Нет. Что?
Это все потом. Скоро уже начинаем! Для разминки рассказываю историю! История!!!
Раз! Раз! Раз! - Он постучал по микрофону. - Слышно меня?!
- Слышно! - крикнули далекие и нестройные девичьи голоса.
- Раз! Раз! - гремел Владик. - Раз, раз, значит, короче! В пору моей
буйной молодости! В бытность мою в студенческом стройотряде! Был у нас, значит,
короче, один парень! Имя не важно, назовем его Паша! Да?
- Да-а-а! - закричали хором.
Я прислушался. Начало было знакомым. В инете так начиналась половина
всех смешных историй. У меня всегда возникало ощущение, что их сочиняет один
человек. А если не сочиняет, то обрабатывает. «В пору моей буйной юности, в
бытность мою была у меня подружка, ну пусть будет Валя...» Узнаваемо, как
гнусавый голос переводчика на заре видеофильмов.
- Ну, раз, значит! Парень как парень! Но была у него одна странность -
Паша жутко боялся тракторов!!! Что? - Владик явно отвернулся от микрофона. -
Поставьте здесь на второй ряд. Да, вот здесь. Найдите Петьку, пусть дозвонится
Горохову. Сейчас, дорасскажу! Сейчас! Тракторов? Боялся Паша тракторов.
Историю эту я читал еще года два назад. Так себе история, глуповатая.
Бывали там и смешнее. Я непроизвольно поморщился.

Предыдущая страница 5 Следующая страница


Харизма. Коммутация. Рассказы. 6

- Лэжи, лэжи! Не шевелыс! - строго сказал Вахтанг надо мной.
Итересно, заметно у меня что-то на морде? А то ведь как прибьет сейчас,
возьмет железяку да прибьет.
-Напревращался, да? - сказал Вахтанг. - Кюшат надо! Много кюшат! Мясо,
сахар. Голова крюжицца, да?
- Откуда ты... вы знаете? - прошептал я.
- Лэжи, лэжи, - сказал Вахтанг. - И так как труп, а тебе идти выступат.
Откуда знаю? Жил у нас в горах тоже оборотен. Молодые были, вместе в школе
училыс. Харощий парен был, Дато. Потом научился в волка перевращацца. В козла
перевращалса. Крылья на спине делал, как летучий мыш.
-Летал?
- Нэт, не лэтал. Махал. Ходил. Не летал. Я в отпуск приезжал летом. Сам
видел. Он рассказывал - много надо кушат при этом, силы уходят. Хароший парен
был. Никому зла не делал.
- А что с ним стало?
Вахтанг помолчал. Издалека доносился голос Владика:
- На чем мы остановились? Так вот, ну, раз, значит, и решили мы над ним
однажды подшутить... Подождите, потом дорасскажу. Я иду Горохову звонить.
Сейчас приду.
- Убыли его, - сказал Вахтанг. - Застрелили.
- Почему?
- Горы, - сказал Вахтанг задумчиво. - Горы не город. Много людей
неграмотных. Суеверия. Время тяжелое, война близко. Нервы. Боялыс его очен.
Очен боялыс. Я не боялся. Я камеру привез, фильм в горах снимали. А как я
уехал, он остался, его в пропаст и сбросили. Брат звонил, рассказывал.
- И что? А милиция? - прошептал я.
- Мылиция... Какая там мылиция...
Вдалеке послышались шаги. Я приоткрыл глаза - пространство вокруг
качалось, но смотреть было можно. Лежал я на полу, посреди гримерки.
- Как его кормить-то? - спросил тот, что ходил за мясом. - Рубашку
испачкает.
-. Черт с ней, с рубашкой, - сказал я и решительно открыл рот.
Кусок мяса был большой, и я с наслаждением впился с него зубами. Мясо
оказалось соленым и твердым. Очень холодным. Клыки стыли, под ними хрустели
кристаллики льда.
- Потом чай крепкий надо, - сказал Вахтанг. - С сахаром.
Я поднял руки и сам схватил мясо - холодное и липкое. Торопливо
откусывал куски и глотал, почти не разжевывая. Когда мясо закончилось, мне уже
было заметно лучше. А после горячего чая, который принес мне Вахтанг, я смог
уже встать. Тут прибежал Владик.
- Ну ты чего? Ты чего? - Он аккуратно потряс меня за плечо, стараясь не
испачкаться об окровавленную рубашку. - Что с тобой?
- Утомился с непривычки, - сказал я. - Очень долго репетировал,
проголодался.
- Мы уж боялись, что ты все... Не встанешь сегодня. Жуткий вид. Сходи
умойся и переоденься, Вахтанг проводит. Вахтанг - оператор наш. Вообще у нас
гримерша есть, но она тебя боится.
- Где тут умываются? - сказал я.
- Пойдем покажу, - сказал Вахтанг. - Только лицо закрой, через студию
пойдем.
Мне понадобилось всего десять минут - я умылся, причесался и надел новую
рубашку, которую мне принесли. Чувствовал я себя нормально, голова больше не
кружилась. Мы пришли обратно в гримерку.
- Готов? - заглянул в гримерку Владик. - Быстрее, быстрее! Публика уже
устала! Я развлекаю как могу.
- Я готов, - сказал я.
- Да не в тебе дело, - поморщился Владик. - Горохов опаздывает, как
всегда. О! Кажется, он!
Владик выбежал, и через минуту дверь распахнулась. Впереди шествовал
высокий молодой человек, наверно, ровесник Владика. Лицо его было добрым, но
строгим. За ним следовал Владик на почтительном расстоянии.
- Доброе утро! - сказал Горохов, оглядев гримерку, меня и Вахтанга.
- Добрый день, - сказал я.
- Вы - наш сегодняшний герой?
-Я.
- Очень хорошо, - сказал Горохов. - Я сейчас переоденусь.
Мы вышли с Владиком в студию. Кресла были поставлены рядами, на них
сидела публика. Как я и думал, это были в основном молодые девчонки, но
попадались и мальчишки, и пожилые дамы. Были и мужички, по виду - скорее
местные рабочие. Самые бойкие и любопытные уже успели подойти к картонным щитам
и ковыряли пальцами декорации. При виде нас они кинулись врассыпную и сели по
своим местам.
- Откуда вы людей приглашаете? - спросил я Владика тихо.
- По школам в основном, - вяло отозвался Владик. - Придешь, директрисе
на стол пачку билетов кинешь - она и рада.
При виде нас девочки оживились, завертелись на стульях и запищали.
«Историю! Историю!» - слышалось со всех сторон.
Владик подошел и взял микрофон.
- Привет! - сказал он. - Утомились?
- Да-а-а-а!!!
- У нас возникли маленькие технические трудности. Значит, историю? На
чем я остановился?
- Тракторов боялся!!! - нестройным хором загалдели зрители.
- Ага, - сказал Владик. - Значит, был у нас в стройотряде такой парень и
очень боялся тракторов. И вот однажды мы решили над ним подшутить...
- Это про овцу? - выкрикнул подросток со второго ряда.
- Да, - смутился Владик. - Ты уже был у нас на съемках?
- В Интернете читал, - сказал подросток.
- Значит, не рассказывать? - обиделся Влади к.
- Рассказывать!!! - заверещали девочки и начали шикать на подростка со
второго ряда, а кто-то даже кинул в него пластиковым стаканчиком.
- Рассказываю! Очень боялся тракторов. И вот однажды мы решили над ним
подшутить. А в сарае у нас, надо сказать, жили овцы...
- Вааау!!!!!!! - заорала публика и привстала на своих местах.
- Да! - оживился Владик. - Овцы жили! Но публика смотрела за его спину,
и Владик обернулся. На импровизированную сцену вышел Горохов. Был он в расшитых
золотыми блестками алых штанах, в серебристой, словно ртутной, рубашке и
золотом плаще-накидке. Плащ блестел и переливался, как елочная мишура, и от
этого Горохов был похож на эльфа. Он решительно взял протянутый микрофон.
- Доброе утро! - загрохотал его голос под сводами цеха. - Мы готовы
начинать. Где свет? Где Вахтанг? - Он вынул из кармана листки бумаги,
просмотрел их бегло и спрятал в складках плаща. - Начинаем! - кивнул Горохов и,
к разочарованию публики, сразу ушел за картонные декорации.
Наступила пауза.
- Мотор! - неожиданно крикнул Владик над моим ухом. На камере Вахтанга
зажглась крохотная лампочка, послышался ритмичный топот, и в тишине из-за
декораций появился Горохов, вышагивая важно, как лошадь на военном параде.
- Аплодисменты!!! - заорал Владик и сам громко захлопал в ладоши.
Публика устроила овацию. Горохов маршировал по фанерному подиуму вокруг
двух кресел, высоко поднимая ноги. Обошел площадку два раза, ловко огибая
кресла, и вышел к публике.
- Доброй ночи! - сказал Горохов и поднял руки вверх. - В эфире
остросоциально-развлекательная программа «Лица нашего города»! - Он достал
листки и молча углубился в чтение. - Стоп. Давайте еще раз переснимем.
Вахтанг снял с плеча камеру и потянулся. Горохов ушел за картонные щиты
и вышел снова, важно поднимая ноги и обходя кресла причудливыми траекториями.
- Добрый вечер! - сказал Горохов и поднял руки вверх. - В эфире
остросоциально-развлекательная программа «Лица нашего города»! Сегодня мне
подумалось - жизнь людей нашего города так необычна и удивительна, что сама
напоминает экстремальный спорт! От экстремального старта до экстремального
финиша!
Горохов сделал паузу. Публика смысла не поняла, но захлопала. Я
посмотрел на Владика.
- Извини, - сказал Владик. - Знаешь, как я задолбался эти речевки
писать? А тут новая струя. Вот только почему... - На лице Владика появилось
озабоченное выражение.
- И сегодня! - продолжал Горохов. - К нам пришел человек!.. - Он
покосился на нас с Владиком, мне показалось, что лично на меня. - Человек!
Который, несмотря на свою кажущуюся молодость... - Он еще раз покосился на
меня. - Вполне мог бы летать сейчас по космосу! Встречайте!
Публика зааплодировала.
- Стоп! - крикнул Владик, и публика тотчас смолкла.
- Что случилось? - спросил Горохов, вытаскивая из-за пазухи листки.
- Космонавта во втором отделении снимаем, - сказал Владик. - Сейчас у
нас Алексей Матвеев, гимнастика пальцев.
- Какая еще гимнастика? - возмутился я и дернул Владика за рукав.
- Да погоди ты! - шикнул на меня Владик. - Успеешь.
- Ага, - сказал Горохов, внимательно рассматривая листки. - Угу. Ага.
Картинка. Давайте еще раз.
Он спрятал листки за пазуху и, шаркая, удалился за щиты. Зрители
откровенно зевали. Девочки осмелели, поднимались и толпами шли курить в
коридор.
- Мотор! - крикнул Владик. - Аплодисменты!
Публика вяло хлопала, былого энтузиазма уже не было.
- Заморили публику, - сказал мне Владик, грустно оглядывая опустевшие
кресла.
На площадку вышел Горохов и прошелся по той же самой траектории.
- Добрый вечер! - сказал он и поднял руки вверх. - В эфире
остросоциально-развлекательная программа «Лица нашего города»! - Горохов сделал
паузу, ожидая аплодисментов, но аплодисментов не было, и он продолжил: - Все ,
мы разные! Все жители нашего города! Все люди - очень разные! Да что люди,
когда и телевизоры разные! Придешь в магазин, где они рядами стоят, - у
каждого чуть-чуть осо бенная картинка. У каждого что-то свое.
Я хмуро глянул на Владика. Владик демонстративно смотрел вдаль.
- Сегодня! - продолжал Горохов. - У нас встреча с необычным человеком.
Человеком, который многого достиг... э-э-э... в спортивной гимнастике. Прошу!
Горохов взмахнул рукой. Владик толкнул меня вперед, а сам громко
захлопал. Зал подхватил овацию,
Я шагнул на площадку, в центр освещенного круга. Все смотрели на меня,
было неуютно.
- Приветствуем! - воскликнул Горохов. - Алексей Матвеев!
Пока публика хлопала, мы расселись по креслам. Вокруг, нас ходил Вахтанг
и сквозь камеру глядел то на меня, то на Горохова. Горохов незаметно полез в
складки плаща, выложил на столик листки и заметно расслабился.
- Алексей! - сказал он и повернул ко мне приветливое, гладко выбритое
лицо, хотя взгляд его остался на листке. - Первым делом пару слов о себе - вы
работаете или учитесь? Есть ли семья?
- Работаю в фирме. Начальник отдела информационных технологий и...
- Информационные технологии - это связано с компьютером? - перебил
Горохов. - Я правильно понимаю?
- Разумеется, можно сказать и так.
- Аплодисменты Алексею, работнику компьютера! - объявил Горохов. -
Аплодисменты его верному компьютеру!
Публика послушно захлопала.
- Не совсем так, - сказал я. - У меня нет верного компьютера, и вообще я
не работаю с компьютером напрямую, для этого у меня есть двое программистов и
один техник. Я ставлю задачи, определяю направления развития, разрабатываю меры
по улучшению работы и повышению уровня защиты информационных систем и сетей в
моей фирме, на сегодняшний день это сорок три компьютера и...
- Стоп, - перебил Горохов и махнул рукой Вахтангу. - Это нам все не
надо, это неинтересно, непонятно и в передачу не пойдет. Давай еще раз!
Он снова махнул Вахтангу, и тот вскинул камеру на плечо. Горохов
повернулся ко мне:
- Алексей! Первым делом пару слов о себе - вы работаете или учитесь,
есть ли семья? Я слышал, что ваша работа связана с компьютерами, так?
- Да, - сказал я. - С компьютерами, я...
- Прекрасно! - перебил Горохов и даже поднял руку, словно издалека
затыкал мне рот. - Где вы учились этому?
- Я сейчас учусь на последнем курсе Института автоматики.
- И одновременно работаете? Браво! Аплодисменты Алексею, студенту
института! - объявил Горохов, и публика вяло захлопала. - Громче! Громче! -
прикрикнул Горохов, и публика захлопала в полную силу.
- Спасибо, - сказал я, и овации стихли.
- Алексей! - снова обратился ко мне Горохов. - Вот вы учитесь, вы
работаете за компьютером, и все-таки при таком напряженном графике в вашей
жизни остается место для хобби, верно?
- Ну... - протянул я задумчиво.
- Превосходно! - сказал Горохов. - Расскажите нам о вашем хобби! Когда
вы начали увлекаться гимнастикой?
- Я не увлекаюсь гимнастикой.
- Имеется в виду, конечно, йога, - поправился Горохов и посмотрел на
меня вопросительно.
- Йога? Я не увлекаюсь йогой.
- Очень интересно! - объявил Горохов. - Алексей не увлекается йогой!
Аплодисменты!!!
Горохов ловко щелкнул пальцами и выразительно посмотрел на Вахтанга.
Вахтанг немедленно развернулся и начал снимать публику. Горохов тем временем
повернулся ко мне и быстро сказал:
- Алексей, я не совсем понял, в чем ваше увлечение?
Я открыл было рот, но тут сбоку подбежал Владик и стал что-то быстро
шептать Горохову, указывая в листок. Горохов понимающе кивал. Владик убежал.
- Итак!!! - провозгласил Горохов, и Вахтанг повернулся к нам. - Алексей!
Вот вы учитесь, вы работаете за компьютером, и все-таки при таком напряженном
графике в вашей жизни остается место для необычного, верно? Расскажите нам о
своих способностях и о том, как вам удалось их в себе развить.
Я глубоко вздохнул, надул щеки, сел поудобнее в кресле, выдохнул и
начал:
- Дело вот в чем. Никаких особых способностей я в себе раньше не
замечал. Жил как живется, увлекался компьютером, поступил в институт. Но с
некоторого момента во мне что-то изменилось. Не знаю что.
- В чем это проявилось? - аккуратно вставил Горохов.
- На первый взгляд - совершенно ни в чем. Просто мне вдруг захотелось
двигаться вперед. За пару месяцев я как-то невзначай уладил все свои дела в
институте, устроился на интересную работу, а затем сменил ее на более
престижную и высокооплачиваемую. Все проблемы, и личные, и... ну, разные, в
общем, мне удалось уладить. Даже те, которые, как мне казалось раньше, уладить
в принципе невозможно. Но это оказалось просто. Достаточно просто четко
представить себе, чего ты хочешь, и убрать всю ерунду, которая мешает этому.
Убрать из распорядка дня лишние дела, убрать из разговора лишние слова. Делать
только то, что ведет к успеху.
- Странно, - сказал Горохов. - Очень странно.
- Мне самому это показалось странным. Возможно, именно ваша передача
заставит меня глубже задуматься и понять, что же такое со мной...
- Не-е-е... - сказал Горохов таким тоном, что Вахтанг сразу выключил
камеру. - Мне говорили, что у вас необычные способности, а у вас все
заурядно...
- Не спешите и не паникуйте, - сказал я таким тоном, что Вахтацг тут же
вскинул камеру и навел объектив на меня. - Я рассказываю все по порядку. Так
вот, прошло еще несколько месяцев, пока летом я не поехал отдыхать на юг. Там
на канатной дороге со мной произошел, скажем так, несчастный случай, и я
лишился пальцев на руках. Их раздробило, а некоторые даже...
- Всех лишился? - спросил Горохов удивленно.
- Видимо, да, - кивнул я. - Но усилием воли мне удалось их вырастить
заново. И тогда я обнаружил, что обладаю способностью изменять свое тело. Я
очень удивился, стал экспериментировать в этом направлении. Пробовал обращаться
к врачам, но...
- Алексей! Покажите ваши руки залу! - крикнул Горохов. - Руки, Алексей,
руки!
Я поднял руки вверх и помахал в воздухе ладонями.
- Аплодисменты!!! - закричал Горохов. - Свершилось чудо!!!
Зал глухо затрещал утомленными овациями.
- Прекрасно! - с чувством сказал Горохов. - Теперь я вижу, что не зря
пригласил вас на нашу передачу! Алексей, вот такой вопрос, может быть, в чем-то
личный, я бы даже сказал - интимный. Вы готовы на него ответить?
- Спрашивайте.
- Вы верите в Бога?
- В целом - скорее да. Есть что-то такое очевидно. А так, в жизни - нет.
- Алексей верит в Бога! - объявил Горохов. - Аплодисменты! А скажите,
Алексей, в том, что произошло с вами на юге, вот это чудесное исцеление, когда
переломанные, казалось бы, навсегда пальцы срослись без следов, - вы видите в
этом какой-то перст, так сказать?
- Все, - сказал я и встал с кресла. - Хватит с меня. Я ушел с работы,
потерял целый день. Я хотел найти, может быть, ответы на свои вопросы, вместо
этого попал в балаган.
- Что такое?! - возмутился Горохов. - Алексей, как вы себя...
- Горохов, вы будете меня слушать или нет? Или хотя бы прочтете, что вам
там понаписал Владик? Если хотите поговорить о своем - говорите, но без меня, я
тогда поеду по своим делам.
- Алексей очень импульсивный человек! Аплодисменты! - объявил Горохов не
очень уверенно. Я хлопнул в ладоши и подошел к Горохову.
- Я умею изменять свое тело, - произнес я. - Смотрите, Илья.
Зал замер. Вахтанг подошел к нам почти вплотную. Я вытянул вперед руки и
простер их над Гороховым. Пустил сначала когти, затем пальцы, затем выпустил
клыки и сделал волчью пасть. Вдобавок выкинул уши и поднял дыбом волосы на
голове - эта мысль пришла мне в последний момент. Горохов окаменел. Для пущего
эффекта я распахнул пасть как можно шире и зарычал на него сверху вниз.
Зал устроил овацию и засвистел от восторга.
- А-а-а-а-а-а-а-а-а-а!!!!!!!!!!!!!!!! - заорал Горохов в ужасе и волчком
завертелся в кресле. - Мама-а-а-а-а!!!!!!!!!!
Он закрыл голову руками, будто на него падал град, вскочил и метнулся за
щиты декораций, но споткнулся о кабель и рухнул вниз. Я шагнул к нему. Вахтанг
двигался за мной как тень и тщательно снимал на камеру все происходящее.
- А-а-а-а!!!!! - кричал Горохов, судорожно уползая за щиты на
четвереньках.
Руки и ноги плохо слушались его, пару раз он даже наступил одной ладонью
на другую. Наконец он уполз за ширму. Публика аплодировала, похоже, они не
понимали, что происходит. Вдруг Горохов вылетел из-за ширмы обратно и бросился
на меня. В руке он держал здоровенный кусок металлической трубы из тех, что
подпирали щиты сзади. Я увидел прямо перед собой его круглые безумные глаза, и
труба начала стремительно опускаться прямо мне на лицо. Я увернулся и
отпрыгнул. Труба со свистом прошла мимо.
- Мляяять!!! - заорал Горохов. - Мама-а-а-а-а!!! Он снова размахнулся
трубой, и я опять увернулся. Труба попала в центральный щит декорации и
рассекла его пополам. Щит рухнул, потянув за собой два остальных. Горохов
размахнулся еще раз, и тут я не успел увернуться. Пришлось выставить вперед
руки. Странно, но боли я не почувствовал. Наоборот, когтистые пальцы ловко
сжали трубу. Я дернул и отобрал ее у Горохова. Затем повернулся к публике,
распахнул клыкастую пасть и перекусил трубу пополам. А остатки легко завязал в
узел. Публика не аплодировала. Все сидели на своих местах в оцепенении.
Жутко захотелось есть. Я положил металлический узел на фанерный пол
студии, поднял руки вверх и убрал пальцы с когтями. Затем убрал морду и уши,
пригладил волосы. Ощупал лицо - вроде все было в порядке.
- Снято! - сказал Вахтанг и стянул камеру с плеча.
- Спасибо всем, - сказал я. - Извините, что так получилось. Поддался
импульсу.
Я оглянулся. Горохова не было видно. Зрители торопливым ручейком
тянулись к выходу из студии. Владик смотрел вдаль оцепеневшим взглядом. Я
подошел к нему.
- Ну как? - спросил я.
- Очень плохо, - пробормотал Владик. - Такое нельзя давать в эфир. И
декорации попортил, это ж денег сколько. И Горохов теперь... Не знаю, как с ним
быть, он у нас и так ранимый, как он теперь?
- Извини, - сказал я. - Ты ж сам говорил, что шоу нужно.
- Не настолько, - отчеканил Владик.
- Извини, - сказал я еще раз. - Мне пора.
Владик вяло кивнул, и я пошел к выходу. Выбрался на улицу, поймал такси
и поехал на работу.
Я был уверен, что передачу в эфир не пустят, но в пятницу вечером, когда
я пил чай на кухне, из маминой комнаты послышался приглушенный вскрик:
- Леша! Это ты?!!
Я зашел в мамину комнату и сел рядом на диван. На экране телевизора
плыли лица зрителей студии, а голос Горохова рассуждал о нашей медицине,
которая не может пока объяснить все чудеса, происходящие с людьми. Наконец в
кадре появился столик и два кресла.
- Вот! Это же ты! - сказала мама. Я кивнул.
- Я позвоню бабушке и тете Лене, пусть включат! - встрепенулась мама, но
я мягко усадил ее обратно на диван;
- Не надо, давай просто посмотрим.
Камера приближалась к креслам, показали лицо Горохова крупным планом,
затем мое лицо.
- Поехал отдыхать на юг, - сказало мое лицо. - Там на канатной дороге со
мной произошел, скажем так, несчастный случай, и я лишился пальцев на руках. Их
раздробило. Я очень удивился, стал экспериментировать в этом направлении.
- Алексей! Покажите ваши руки залу! - крикнул Горохов. - Руки, Алексей,
руки!
Я на экране поднял руки вверх и помахал в воздухе ладонями.
- Аплодисменты!!! - закричал Горохов. - Свершилось чудо!!!
Зал взорвался овациями. Затем появился Горохов, стоящий на фоне
декораций.
- Удивительно, - сказал Горохов, - как Алексей может управлять своим
телом. Он творит буквально чудеса, смотрите!
На экране появились крупным планом пальцы, которые начали удлиняться. В
следующий миг в кадре появилась моя фигура с длинными когтями, нелепо
болтающимися ушами и волчьей мордой.
- Леша, - мама повернулась ко мне, - ну как тебе не стыдно? Зачем ты это
им?
- Ты смотри, смотри, что сейчас будет, - сказал я. - Ух, что будет!
Но ничего не было. Фигура двигалась вдоль декораций. Через секунду снова
появился Горохов.
- Вот такие фокусы освоил Алексей с помощью специальной гимнастики
йогов, - произнес он веско.
Снова в кадре возникли наши кресла, попеременно замелькали то мое лицо,
то лицо Горохова.
- Алексей! Вот вы учитесь, вы работаете за компьютером.
- Я сейчас учусь на последнем курсе Института автоматики.
- Аплодисменты!
- Работаю в фирме. Начальник отдела информационных технологий.
- Аплодисменты Алексею, работнику компьютера! Внизу экрана появился
титр: «Алексей Матвеев - компьютерный специалист».
- И все-таки при таком напряженном графике в вашей жизни остается место
для хобби, верно?
- Да.
- Расскажите нам о вашем хобби! Когда вы начали увлекаться гимнастикой?
- Ну...
- В вашей жизни остается место для необычного, верно? Расскажите нам о
своих способностях и о том, как вам удалось их в себе развить.
- Я обнаружил, что обладаю способностью изменять свое тело
-Аплодисменты!
Появился титр: «Алексей считает, что этому может научиться каждый, надо
лишь заставить себя сосредоточиться».
- Это оказалось просто. Достаточно просто четко представить себе, чего
ты хочешь, и убрать всю ерунду, которая мешает этому. Убрать из распорядка дня
лишние дела, убрать из разговора лишние слова. Делать только то, что ведет к
успеху.
- Алексей, вот такой вопрос, может быть, в чем-то личный, я бы даже
сказал - интимный.
- Спрашивайте.
- Вы верите в Бога?
- В целом - скорее да.
Появился титр: «Алексей Матвеев верит в Бога». На экране появился
Горохов в центре декораций.
- Еще раз напоминаю, - сказал Горохов, - что вы смотрите программу «Лица
нашего города», и я - ее ведущий Илья Горохов. Сегодня у нас в гостях был
Алексей Матвеев, человек, который с помощью специальной гимнастики научился
управлять своим телом. Это умение пригодилось ему, когда он потерял свои
пальцы, но сумел вырастить их заново. После рекламной паузы нас ждет еще один
сюжет о пальцах. Этот сюжет снят в реанимационном отделении городской больницы
номер три. Мы встретимся с человеком, который выпал с семнадцатого этажа на
бетон, но остался цел и невредим, вывихнув лишь безымянный палец.
Загремела бравурная музыка, и на экране замелькали баночки с йогуртом,
из них неаппетитно лезла блестящая масса.
Я уже лег спать, когда раздался телефонный звонок мне на моЬильник.
- Алло! - сказал незнакомый голос с хрипотцой. - Господин Матвеев?
- Я слушаю.
На том конце провода удовлетворенно цыкнули зубом.
- Алексей... как по отчеству?
- Можно просто Алексей.
- Алексей, - задумчиво сказал голос и снова цыкнул зубом. - Переговорить
надо.
- А в чем дело?
- Нет-нет! - категорично сказал голос. - Проблем никаких. Просто
разговор. Типа предложение.
- Я вас слушаю.
- Не по телефону.
- А в чем суть предложения? Скажите заранее. А то у меня со временем не
очень.
- Один человек хочет переговорить. Считайте, что работа. Не по телефону.
- Сразу говорю: если связано с криминалом, то я с криминалом не работаю.
- Дело чистое, - сказал хриплый после небольшой паузы. - Железно.
Мне это нравилось все меньше. Но было любопытно. В конце концов, что я
теряю?
- Хорошо, я согласен обсудить. Где и когда?
- Завтра. У метро «Маяковская» в шесть вечера, мы встретим.
- А как я вас узнаю?
- Мы тебя сами узнаем. По телику видали.
На этом разговор закончился, и ровно в шесть я стоял на Маяковке. Через
пару минут ко мне подошел парень в кожаной куртке с приплюснутым носом.
- Алексей?
- Алексей.
- Поговорим... - Парень неуклюже поднял руку, приглашая меня пройти с
ним.
Мы подошли к белой иномарке, припаркованной неподалеку. Там сидели три
человека довольно странного вида. Тот, что сидел на месте водителя, явно был
шофером. Рядом с ним сидел мужик сильно в возрасте, с крупными чертами лица.
Был он одет в бежевый плащ, а лицо его украшали крупные очки в тяжелой на вид
металлической оправе. Если бы не высокий лоб с седыми залысинами и слишком
большой живот, можно было подумать, что он бывший спортсмен. На заднем сиденье
находился еще один парень, похожий на того, что встречал меня на площади.
Эдакий крепыш с бегающими глазами. Ну, может, чуть повзрослее. Что меня удивило
- у него совсем не было бровей.
Парень, что привел меня, распахнул дверь машины, приглашая сесть на
заднее сиденье. Тот, что сидел внутри, подвинулся. Сидеть посередине, между
двумя странными людьми, мне не хотелось, поэтому я решительно отступил на шаг и
махнул рукой, приглашая его сесть первым. Повисла неловкая пауза. Затем парень
пожал плечами и сел в машину. Я залез следом и захлопнул дверь.
- Сильнее хлопни, - сказал водитель.
Я хлопнул сильнее и посмотрел вперед - громадных размеров приборная
доска светилась перед водителем мягкими красноватыми тонами. Машина была, судя
по всему, из дорогих. Я думал, что мы сейчас куда-нибудь поедем, но машина не
двигалась, и сидели мы молча. Безбровый изучал меня пристально. Очкастый
смотрел на меня через зеркало в салоне рассеянным унылым взглядом. Я
осматривался.
- Видел передачу, - сказал безбровый, и я узнал хрипловатый голос. -
Хорошая передача.
Я молчал.
- Да только верится с трудом, - сказал безбровый. - Тебе пальцы
отрезало, и новые выросли. Выходит, так? Я молчал.
- Повторить сможешь? - спросил безбровый.
- Что, отрезать и вырастить новые? Нет.
- Что мешает? - Безбровый слегка наклонил голову.
- Неприятное дело.
- Не спорю. Неприятное. Но этот вопрос решается, верно?
- Не думаю, - сказал я, подумав.
- Значит, ты гнал в передаче туфту и за базар не отвечаешь?
- Не гнал.
- Что мешает повторить?
- Больно. Неприятно. Не вижу смысла. - Я решил ничему не удивляться.
Безбровый цыкнул зубом.
- Больно - это рабочие мелочи, это решается. Сам вопрос обсуждаемый?
- А зачем? - спросил я. - Вам пальцы нужны для пересадки?
-
- Нет, просто так. Тебе это не проблема, верно? Деньги хорошие. Десять
штук евро. Чик - и свободен.
Я призадумался. Безбровый помолчал и продолжил:
- Анестезия будет. Врач будет. Лезвия будут стерильные.
- Десять за один палец? - спросил я.
- Один. Мизинец.
- Десять мало, - сказал я. - Пятьдесят - это минимум.
- Видишь, в чем дело, - цыкнул зубом безбровый, - за пятьдесят я могу у
кого хочешь отрезать, хоть у президента.
Сидящий передо мной господин в очках вдруг заговорил не поворачиваясь -
медленно и без интонаций:
- Алексей, посмотри вокруг. Что ты видишь?
Я молчал, но он, казалось, и не ждал моего ответа.
- Мы в центре Москвы. По улицам ходят люди. Одни мечтают о хорошей
машине, об отдельной квартире, другие - о новых ботинках и вкусной еде. Как ты
думаешь, сколько найдется людей, готовых продать свой мизинец за полтинник?
Я промолчал.
- И даже за штуку евро перед нами очередь выстроится из бомжей.
- Но вам же не нужны пальцы бомжей, некачественные? - спросил я.
- Нам без разницы, - сказал безбровый.
- Тогда зачем разговор со мной?
- Интересен, - степенно откликнулся господин в очках, - вопрос
сотрудничества. Мизинец - десятка. Дальше будем обсуждать. Торговаться не надо.
Согласен - беседуем дальше. Не согласен - разбежались и больше не встретились.
- Допустим, согласен. Поехали отрежем.
- Не сегодня, - сказал безбровый. - Послезавтра. Сначала будет
репетиция.
- Два раза отрезать мизинец? Так мы не договаривались.
- Отрежем один раз. Под хорошей анестезией, быстро, безболезненно. А до
этого все остальное придется репетировать и учить.
- Что - остальное?
- Вопли, - сказал господин в очках. - Вопли ужаса.
Мама вошла на кухню, когда я задумчиво мешал сахар в чашке и думал о
предстоящем завтра собеседовании - похоже, я все-таки нашел работу намного
лучше, менеджером в филиале Энергетического банка. И еще я думал о предложении
бандитов - мысленно я их называл именно так. Мама села рядом.
- Леша, - сказала она и заглянула мне в глаза. - Нам надо с тобой
поговорить. Это очень важно. Я встречалась с тетей Леной, она дала мне книгу. Я
прочла ее и многое поняла.
- Мама, это ты говорила и про прошлую книгу тети Лены. Помнишь? Про
травоедение. «Мята от всех болезней» - кажется, так?
- Леша, не паясничай, - строго сказала мама. - Послушай меня. Тебе
знакомо такое слово - «программирование»?
Я поперхнулся чаем.
- Нет предела совершенству, мама. Тетя Лена меня научит
программированию...
- Леша, это не смешно, - сказала мама. - Ты в большой опасности. Тебе
знакомы такие слова, как «драйвер», «подключение» и «вирус»?
- Я не верю, что тетя Лена тебе дала Справочник по программированию. Ну
вот не верю я. Как книжку зовут?
- Книжка называется - послушай меня! - «Самая главная книга».
- Библия?
- Нет, не Библия. Просто «Самая главная книга».
- Еще главнее?
- Прекрати паясничать! Почему с тобой никогда нельзя говорить серьезно?
- А кто автор?
- Ты его не знаешь. - Мама скосила глаза под стол, там на коленях она
держала книгу. - Автор - Евгения Чмот.
-Чмо?
- Чмот. «Т». Она психолог и парапсихолог. Эта книга объясняет все. Я
тебе сейчас прочитаю отрывок, только ты не перебивай. «Энергетический вампир
подсоединяется к ауре при помощи информационного канала и начинает качать
биоэнергию. Делает он это так - внимание! - мама подняла палец и посмотрела на
меня, - так, что жертва не замечает опасности!»
- И на какой скорости происходит перекачка энергии? - спросил я.
- Леша, это очень серьезно. Это касается всего, что с тобой происходит.
Слушай дальше.
- Я весь во внимании.
- Действия энергетического вампира обычно не ограничиваются перекачкой
энергии. Также вампир может поставить на ауру жертвы вирус, драйвер, эгрегор и
порчу.
Я вздохнул.
- Мам, а можно ты это почитаешь тете Лене, а не мне? У меня завтра
собеседование, послезавтра - еще одно важное дело. Почему я должен это слушать?
- Вот! - сказала мама. - Одно из проявлений вируса на ауре - жертва

Предыдущая страница 6 Следующая страница


7 Леонид Каганов

отказывается слушать близких, которые хотят помочь снять вирус и драйвер!
- Мам, все это безумно интересно. Но какое отношение это имеет ко мне?
- Как это какое? - удивилась мама. - А со здоровьем твоим что творится?
Только недавно неотложку вызывали! Когти, клыки, уши! Еще неизвестно, все ли
хорошо закончилось! Это явно сделано. И сделано недоброжелателями.
- Какие недоброжелатели, мама?
- Сынок, ты хорошо учишься, оканчиваешь институт. У тебя сейчас очень
хорошая работа. Конечно, многие тебе завидуют черной завистью. И многие среди
них - энергетические вампиры. Ты совсем отрицаешь биоэнергетику?
- Не задумывался.
- И этим они пользуются! Ты беззащитен перед вампирами.
- Безумие, - вздохнул я.
- Послушай меня! - сказала мама. - Давай проверим. Есть очень простой
метод обнаружить, присосались ли к твоей ауре вампиры, вот. - Она полистала
книжку. - Подними руку.
Я поднял руку.
- Ладонью, ладонью вверх. Вот! Теперь надо представить вокруг себя
энергетическую сферу. Представил?
- Ну, допустим.
- Это очень важно. Ты чувствуешь покалывание в пальцах или тепло?
- Ни того, ни другого.
- Так не может быть, - огорчилась мама. - Если тепло - значит, аура
цела. Если покалывание - значит, пробит энергетический канал. Вот у меня аура
сначала цела, а если я держу руку долго, то покалывание - значит,
энергетический канал пробивается.
- Может, у меня пальцы не те? Может, мне отрастить вампирские?
- Нет! - сказала мама твердо. - Вся твоя болезнь от сглаза.
- Тетя Лена сказала?
- Я ей рассказала все, что с тобой было, - кивнула мама. - Она сказала,
что это мог кто-то навести порчу.
- Можно я пойду спать?
- Ну иди, раз не хочешь со мной разговаривать, - огорчилась мама и
отложила книгу. - До беды доиграешься!
Но беды никакой не было. Напротив, собеседование в банке прошло успешно.
Условия, которые я поставил, назвать скромными было трудно. Не знаю, что им во
мне понравилось, подозреваю, что уверенность в своей правоте. Но ответ был
утвердительным, и мы договорились, что уже с понедельника я приступаю к новым
обязанностям.
А на следующий день я поехал к бандитам. Не то чтобы мне были нужны
деньги - в последнее время я зарабатывал прилично. И бандиты были мне
неприятны. Но я чувствовал - в этом есть какой-то шанс. Я заметил, что в
последнее время у меня появилось чутье на шансы. Даже не то чтобы на шанс,
словно какая-то сила заставляла меня исследовать любую возможность, реагировать
на все, что меня окружало. Ведь я не хотел идти на эту передачу. И будь дело
еще год назад - ну точно бы не пошел. Постеснялся. Чтобы не показаться дураком,
не опозориться. Вообще, как я теперь понимаю, очень многое в моей жизни
происходило под девизом «не опозориться бы». И ведь постоянно так и выходило,
что все равно позорился! Теперь же - как рукой сняло. Однажды - это было,
конечно, после той поездки на дачу - я много думал об этом и в итоге рассудил
так: вот я живу на земле. Жить мне здесь осталось, ну, хорошо, если пятьдесят
лет. И чего дальше? Ну и кто будет вспоминать, был ли такой Лекса, как он себя
вел, чего делал, в каких делах и проектах опозорился? Да никто не вспомнит, у
потомков своя жизнь и свои проблемы. Они тоже будут жить и думать - не
опозориться бы. Ну и спрашивается, ради кого мне тут стараться? Буду жить как
живется, как хочется - и плевать я хотел на то, что и как обо мне там подумают.
И вот как только я начал жить по этому принципу - вот тут-то и оказалось, что
никакого позора и нет. С таким настроем и на улице уже не поскользнешься на
банановой кожуре. И глупость сказать в разговоре, о которой потом жалеешь, - и
то не удается. Если ты твердо знаешь, что делаешь только то, чего хочешь сам, и
тебя не волнует мнение окружающих, то и окружающие начинают воспринимать тебя
как Человека, Который Не Делает Ошибок. И если ты поскользнулся на банановой
кожуре, засмеялся, встал и отряхнулся, то они думают - вот ведь жизнь у
человека! Здорово он поскользнулся, вон как доволен! А если ты бред несешь в
разговоре, но со знанием дела, то и окружающие воспринимают это как само собой
разумеющееся. Говорит человек загадками, знает, что говорит, куда уж нам,
тупым, понять его...
О чем я рассказывал-то? А, ну да, как я на стрелку с бандитами поехал.
Приехал, короче. Оделся прилично - костюм свой рабочий, дорогой, галстук там,
все нормально. Поймал тачку, приехал. Сидят голуби в своей тележке, ждут. Ну,
только без главного своего, очкастого. Сел к ним, поздоровались, поехали.
Привезли меня, короче, в полную задницу. Далеко за городом, через три шоссе,
особняк у них. Мне даже на моей новой работе на такой особняк копить лет
восемьдесят, да и то если при этом ничего не есть, а вечерами еще в переходе
метро песни петь. Ехали мы в этот особняк не меньше часа. И молчали всю дорогу.
Они вообще, как я понял, ребята неразговорчивые. Но час молчать! Я, конечно,
тоже молчу, чего я буду чирикать, если все молчат?
Короче, приехали. Они типа так вежливо мне издали показали - вот, мол,
здесь у нас офис. Три этажа. Но водить по особняку не стали, так, издали
показали. И провели сразу в подвал. Подвал у них - это надо видеть, конечно.
Еще три этажа вниз. И отделаны тоже как офис. Привели меня в одну из комнат.
Комнатушка - мелкая, выходит в коридор. Точнее, коридор идет мимо. Я так
понимаю, на это у них весь расчет был. И выходит ихний главный, который
пожилой, в очках. «Здравствуйте, Алексей». Типа вежливый. И руку подает. Рука у
него очень противная - мягкая, скользкая, педераст, что ли?
- Вот тут, - говорит, - мы и будем с вами работать. Концепция тупая, но
ее надо освоить.
- Нет проблем, - говорю, - излагайте.
- Концепция такая, - говорит очкастый, - сначала плач и крик «отпустите
меня!» и «что вы со мной делаете?». Затем идут наши реплики в некотором
количестве, затем снова повторяется «отпустите меня!» и «что вы со мной
делаете?». И плач.
- Ни фига, - говорю, - так мы не договаривались. Откуда я вам плач
возьму? Я вам не этот. Не Станиславский-Немирович. Так что давайте мне текст
упростим.
- Нет, - говорит очкастый, - будем делать плач. По крайней мере слезы
должны быть.
- И где я их возьму?
- У нас все продумано, - отвечает очкастый. - Слезы будут.
- Лук нюхать?
- Зачем лук? Будешь нюхать нашатырный спирт. И с точки зрения клиента
нашатырный спирт будет смотреться уместно - типа мы тебя в чувство приводим.
- Ох, - говорю, - парни. Зря вы со мной связались. Ой зря. Лучше бы вам
кого-нибудь из своих натурально покалечили.
- Спокойно, - говорит очкастый. - Если все будет хорошо, нам еще с тобой
работать много в этом направлении. И расценки повысим. Так что будешь жить
хорошо.
- Да я, - говорю, - и так живу неплохо.
- А кем ты работаешь? - говорит очкастый и словно впервые мой костюм
замечает.
А костюм у меня неплохой, очень неплохой. Полторы сотни иностранных
рублей! Вообще такой стоит больше раз в пять, это я его купил по случаю за
полторы, в инете нашел подержанный. На переговоры в нем ходить - самое дело.
Начальство, которое большими деньгами ворочает, очень это дело понимает. Хоть с
виду костюм - ну совсем ничего особенного. Я бы такой сроду не купил. Но
понимающий человек сразу видит, что за качество ткани и вообще почем штучка.
Вот только не знаю, зачем его надел сегодня.
- Это, - говорю, - не ваше дело.
- Не хами, - говорит очкастый с сомнением, еще раз поглядев на мой
костюм. - Не знаешь, с кем разговариваешь. Делай что говорят. Если все пройдет
удачно - сработаемся, не обидим.
- А если неудачно?
- А что может быть неудачно? - поднимает бровь очкастый. - Неудачно
будет, если у тебя мизинец обратно не прирастет. Но это, сам понимаешь,
проблемы твои. Не надо было свистеть в программе. Никто тебя за язык не тянул,
что ты пальцы умеешь обратно выращивать. Пробазарил - ответь. Понял? Заявление
нам подпишешь - и проблемы дальше твои.
- Что за заявление?
- Потом принесут. Сейчас репетируем «отпустите меня!» и «что вы со мной
делаете?». Затем «не надо! не надо!». Затем «папа! папа, помоги! папа!».
- Пала?
- Папа - это ключевое в концепции, - говорит очкастый, - «папа, помоги!»
и еще «не надо! Пожалуйста, родненькие, пожалуйста, миленькие! все, что хотите,
сделаю!».
- Все?
- Все. И дальше чик и мизинец отрезаем. Предупреждаю сразу, чтобы не
было вопросов. Нет вопросов?
- А какие вопросы? - говорю. - Только вопрос денег. Деньги вперед.
- Гоша, принеси десятку, - говорит очкастый через плечо безбровому и
снова поворачивается ко мне. - Деньги не вопрос. Вопрос, в другом. Объясняю еще
раз. Ты сам на это подписался. Подписался?
- Подписался.
- А раз подписался, раз сюда приехал, то поворота обратно нет. Ясно?
- В каком смысле? - говорю.
- В том смысле, - говорит очкастый, - что у нас через два часа клиент
приезжает. И через четыре часа - второй клиент. И встречу нам срывать нельзя.
Поэтому если ты, к примеру, сейчас в штаны наложишь, мизинчик свой пожалеешь и
к воротам побежишь, то сам понимаешь. Сукой будешь. И поступим с тобой как с
сукой. Ясно?
- Не надо грязи, - говорю. - Не с тем разговариваешь. Сказал - значит,
сделаю.
- А никуда не денешься, - говорит очкастый. - Отсюда не убежишь. Еще раз
повторяю, если ты не понял. Мизинец мы отрезаем совсем. Ясно? Под корень. И
себе оставляем. Ясно? Даже слушать ничего не хочу! Ты подписался!
- А я чего, возражаю?
- Если ты думаешь, что мы его на лоскутке оставим висеть или тебе
отдадим, чтобы ты его обратно пришил...
- Не вопрос, - говорю, - мы все уже обговорили. Я другого не понял - что
там за второй клиент? Про второго клиента мы не говорили.
- Спокойно, - говорит очкастый. - Мизинец один. Второму клиенту его же и
предъявляем. И дарим как сувенир. У нас все рассчитано.
- Ишь оптовики-затейники! - говорю. - Не было такого в уговоре. За
второго клиента - еще десятку.
- С какой стати? - удивляется очкастый. - Ты со вторым клиентом не
работаешь, мизинец уже отрезан. Предъявляем только его и твою руку
окровавленную.
- Мизинец, - говорю, - можете предъявлять сколько угодно и кому угодно.
Вы его купили - и предъявляйте кому хотите. Хоть президенту, хоть ментам на
дорожном посту. А чтобы меня второй раз предъявлять, такого разговора не было.
Десятка.
- Гоша! - говорит очкастый, повернув голову. - Еще пятерку принеси.
- Десятку.
- Не наглей, парень. Мизинец один. Пятерка.
- Хорошо, договорились.
Мы помолчали немного, приходит Гоша и приносит пачку денег и листок.
Очкастый, значит, берет у него листок и мне протягивает. Там напечатано: «Я,
Алексей Матвеев, выполняя загородно-строительные работы в поселке Оклушки, но
не имея опыта работы со строительным оборудованием (типа циркулярки),
официально заявляю в присутствии свидетелей, что за любые производственные
травмы, произошедшие по причине моего неумения с ней обращаться, сам отвечу.
Дата-подпись». Главное, адрес мой там был и номер паспорта! Я им ничего не
говорил такого! Ну, делать нечего, хмыкнул я и подписал им бумагу. Деньги
пересчитал и по карманам рассовал.
И начали мы репетировать. Час репетировали, все очкастому интонация не
нравилась. Типа крики у меня получались неубедительные. Цирк, да и только. Он
совсем разгорячился, никакой солидности в нем не осталось. Сам бегает по
комнатушке, показывает, орет: «Не надо! Пожалуйста, родненькие, пожалуйста,
миленькие! все, что хотите, сделаю!» Нет, это не расскажешь, это слышать надо
было. Сразу видно - большой личный опыт у человека. А ведь очень даже немолодой
человек, кто бы подумал, что у него такие таланты. В общем, интересно.
Я увлекся тоже, и к концу часа у меня уже стало очень даже неплохо
получаться. Более того - даже слезы получилось вызывать безо всякого нашатыря и
лука! Самому приятно. Даже мысль мелькнула такая - может, мне бросить к черту
все эти компьютеры, сети и весь этот банковский менеджмент, и пойти в кино,
например. Или театр. С моими-то способностями к перевоплощению?
Помню, я еще тогда подумал - как дурак полнейший себя веду последнее
время, ну куда это годится? Руки-крюки, морда волка, уши осла. Клыки. Ну не
бред? Не детский сад? А ведь сесть перед зеркалом и серьезно поработать
(покушать, покушать только перед тем!) - ведь я, наверно, смогу изобразить не
тупые клыки или там морду щетинистую, а натуральное портретное сходство.
Владимир Ильич Ленин, зд'гаствуйте! А?
Тут пришел безбровый Гоша в комнату. Неглупый парень был, кстати, земля
ему пухом. Хотя ладно, не буду вперед забегать, рассказываю по порядку. Значит,
пришел Гоша в комнату - напряженный такой.
- Едут! - говорит. - Готовимся!
- Стоп! - говорю. - Мне еще переодеться надо. Принесите мне одежду,
рванину какую-нибудь.
- Одурел? - изумляется очкастый. - Я-то порадовался, что ты хорошо
концепию понял. Какую, к черту, рванину? У тебя костюм самое то. Белую рубашку
кровью залить - вот самая концепция.
- Что?! - говорю. - Ты знаешь, сколько костюм стоит?!! Кровью залить?
- Нет, ну можно с такими работать? - вздыхает очкастый и оборачивается
на Гошу. - Правильно мне говорил босс - надо или живца брать натурально, или
клоуна приглашать, фокусника.
- И»надо было фокусника, - пробасил Гоша. - Изобразил бы нам тут хоть
ногу отрезанную, хоть яйца. За те же деньги.
- Рожу их каждая собака знает, клоунов этих, - поморщился очкастый.
- Ладно, - говорю, - еще штука денег - и пиджак ваш.
- Некогда мне, - говорит очкастый. - Пойду встречать восса с клиентом.
Гоша, разберись с ним, дай ему денег, чтоб не ныл.
И уходит. Гоша хмуро вынимает из кармана горсть бумажек и дает мне.
- Так, - говорю, - а я что-то не понял, наркоз где? Врач где?
- Врача тебе, - говорит Гоша. - Наркоза тебе.
- Иначе не буду работать.
- А куда ты денешься, голубчик?
И ухмыляется так мерзко. И вынимает из кармана ножик-выкидушку.
Здоровенный такой ножик, лезвие с кровостоком - короче, все дела.
- А никуда не денусь, - отвечаю ему, - только клиенту вашему я буду
кричать «помогите, спасите»...
- Вот и молодец, - кивает Гоша.
- «Помогите-спасите, буду кричать. Я клоун из детского сада и приехал
сюда фокусы с пальцами показывать за деньги, а меня тут мучают, заслуженного
артиста Гагаринского района!»
- Хитрый, с-с-сука, - говорит Гоша. -Да шучу я, шучу, будет тебе наркоз.
И перевязка. Только врача тут, сам понимаешь, нету никакого. Поэтому я вместо
врача. Но ты не трясись, у меня, может, опыта в таких делах побольше, чем у
врача. Ты в армии не служил?
- Не служил.
- Ну вот послужи в горячей точке, вернешься врачом. Понял?
- Понял, неси давай заморозку или что ты мне колоть . будешь.
- Герыч, - говорит Гоша и начинает шарить в кармане. - Понюхаешь - и
нормально.
- Это что такое? - говорю. - Героин, что ли?
- А больше ничего тут нету, брат, - отвечает Гоша и в кармане озабоченно
шарит. - Где же? Неужели потерял?
- Вот суки, - говорю. - Последний раз с вами работаю, подонками. Не
шарь, не шарь, не нужна мне твоя отрава, даже видеть не хочу. Слышал, что это
такое, спасибо, не надо. Лучше без наркоза режь мизинец. Но это еще пять штук.
- Что?! - говорит Гоша. - Шиш тебе!
- Ну все, - говорю. - Я - клоун. Понял?
Тут Гоша нервно вынимает мобилу и прижимает к уху.
- Але! - говорит. - Слушай, тут гаврик быкует. Я его стукну пару раз?
Чего? Говорит, что клоуна будет изображать перед клиентом. Может, ему рот
заклеить?
- Я и с закрытым ртом клоуна изображу - будь здоров!
- Чего? - говорит Гаврик в трубку и переходит на шепот, сразу видно, что
очкастый с ним шепотом говорит. - Чего быкует? Что заморозки нет и врача. Нет.
Нет, не бил. Я ему герыч предлагал, отказывается. Денег просит. Дать ему в
рыло? Чего? Денег дать? Может, в рыло? Ладно. - Кладет в карман мобилу.
- Ну чего, - говорю, - решили?
- Даст он тебе пятерку, - говорит Гоша. - Вымогатель. Но только в
следующий раз. Если не последний раз мы работаем.
Но я уже понял, что с этих жмотов больше ничего не вытрясти. Гоша тем
временем вынимает веревку и начинает меня привязывать к стулу, как
договаривались. Тщательно привязывает, со знанием дела. Профессионал.
- Ну, - говорит Гоша, - с Богом. Готов?
- Готов, - отвечаю. - Какой палец подставлять? Правый, левый, какой?
- Какой хочешь, мне без разницы. Переговариваемся прямо как в
поликлинике, будто я анализ крови сдавать пришел.
- А ножиком своим не промахнешься?
- Я не ножом. Как я тебе ножом отрежу? Ножу стол нужен, упор. Я
кусачками.
И вытаскивает из кармана кусачки. Не то чтобы ржавые, но вид поганый.
- Так мы совсем не договаривались! - возмущаюсь я. - Что за
антисанитария такая?!
- Почти новые кусачки, еще ни разу не использовались по назначению.
Чище, чем мой нож, в три раза, - убедительно говорит Гоша.
- Ни фига себе, - говорю. - Это по какому такому назначению они не
использовались? Если вы ими каждый день пальцы режете, то я против. Еще мне
СПИДа не хватало занести в рану. Или гепатита, тоже, говорят, примерно одна
фигня.
- Обижаешь, - говорит Гоша, подносит кусачки к моему лицу и щелкает. -
Какие пальцы? Видишь зазубрины? Проволоку резали. Колючую.
- Все равно зараза.
- Я их водкой протер, не волнуйся, - говорит Гоша. - Мамой клянусь.
Ну не скотина? Врет ведь! Нагло врет. Но тут в коридоре шаги раздаются,
и я вижу в открытую дверь комнаты, как мимо проходят люди. Здоровые такие туши.
Серьезные, судя по виду. Настолько серьезные, что совсем не страшные, потому
что таким я не интересен. Даже если у меня пятнадцать тысяч денег сейчас в
кармане. И вот они проходят и уходят, только один на меня зыркнул мимоходом и
глаза отвел. Бегающие глаза такие, деловые. Сразу видно - охранник чей-то. Я
смотрю на Гошу, Гоша смотрит на меня, мол, все в порядке, жди. И мы сидим молча
еще минут двадцать. Уж не знаю, что там у них происходило, видно, беседовали,
но нам отсюда ничего не было слышно. Вообще подозреваю, что через подвал их
провели просто так и вывели снова на первый этаж коттеджа.
И вот раздаются снова шаги, за дверью слышу голос «кстати, заглянем на
секунду вот сюда». И вваливается в комнату вся процессия. И зырит на меня. А
Гоша встал за мной и плечо сжимает - мол, приготовься. А я смотрю на эти лица.
Один очень толстый господин кавказской внешности. Очень важный и серьезный. Но
бледный, напуганный. С ним - видимо, его охрана. А рядом еще одна суровая
морда. Конечно, моложе, чем мой очкастый, но сразу видно - это его босс. И еще
два быка, видно местные.
- Здравствуй, Кирилл, - говорит босс и выразительно на меня смотрит.
Я чего? Я отыгрываю испуг.
- Плохие для тебя новости, - говорит босс. - Беседовал с нашими общими
знакомыми. Которые денег взяли, а отдавать не спешат. Так вот, Кирилл, наши
общие знакомые даже тебе помочь не хотят. Понимаешь?
Я открываю рот и начинаю голосить:
- Отпустите меня! Что вы со мной делаете? Не надо! Не надо! Папа! Папа,
помоги! Папа!
Очкастый удовлетворенно кивает, а гости переглядываются.
- Не проблема! - громко объявляет босс. - Мы тебя обязательно отпустим в
ближайшие дни.
Я в ступоре. Этого мы не репетировали. На всякий случай молчу.
- Отпустим, - повторяет босс. - Но по частям. Первую часть отпускаем
сегодня.
И кивает Гоше. Тот яростно выхватывает кусачки и поднимает их победно,
чтоб зрители видели.
- А-а-а-а-а-а-а!!! - кричу я. - Не надо! Пожалуйста! Родненькие,
пожалуйста, миленькие! Все что хотите сделаю! Позвоните папе! Дайте я позвоню
папе! Не надо! А-а-а-а-а-а-а-а-а-а!!!
И дергаюсь, типа вырываюсь. Но не сильно дергаюсь, я ж не дурак,
промахнется Гоша - оттяпает мне вею кисть.
Надо отдать должное Гоше - молодец. Сделал все красиво и быстро. Щелк,
хрусть - и мизинец на полу, а из руки кровь хлещет. Гости в ужасе, рвутся вон
из комнаты, в двери давка. Не ожидали такого. Я, конечно, ору как положено,
захлебываюсь до хрипа. Только мне не больно. А проблема у меня другая -
чувствую, что палец растет снова. И ничего не могу с этим поделать. Поэтому
прячу руку на груди, все Равно пиджак уже испорчен.
- Все, - говорит Гоша шепотом, - молодец, братан, хорошо поработал.
Давай быстрей перевяжу, как рука?
Ну я поднимаю руку - а там все нормально.
- Обосраться! - говорит Гоша в восхищении и поднимает с пола мизинец. -
Выросло заново!
- А ты думал? - говорю.
- Я думал - это свистеж и эта, как ее, компьютерная графика. Научи, как
ты это делаешь?
- Витаминов надо больше жрать, а не наркотиков.
- Слушай, братан, - произносит'Гоша, задумчиво вертя мизинец, - а
пальчики?
- В смысле?
- В смысле - отпечатки? Теперь разные? Я протягиваю руку, и он начинает
сравнивать два пальца, сощурив глаза.
- Фиг разглядишь при таком свете, - говорит он наконец. - Но очень
похожи. Жаль, если одинаковые. А то полезная была бы способность. Можно хорошие
штуки делать.
- Давай-ка отвяжи меня от стула лучше. Гоша начинает меня развязывать,
медленно и задумчиво.
- Слушай, - говорит он, - а как же мы будем второму клиенту культю
показывать?
- Мизинец отрубленный покажете. А руку перебинтуем.
- А вдруг босс не согласится? - с сомнением говорит Гоша.
- Его проблемы, - пожимаю плечами.
- Тс-с-с, браток. Ты знаешь, кто у нас босс? Счаст твое, что не знаешь.
В это время в коридоре раздаются шаги, и входит улыбающийся очкастый. Я
еще не видел его улыбающимся.
- Молодца! - говорит мне и вынимает из кармана пачку денег. - Отлично
поработал. Получишь добавку за без «наркоза». Ты не думай - мы люди честные.
- Я и не думаю.
- И не думай, не думай.
- Не думаю.
- Ты смотри, - хмуро кивает ему Гоша. - У него уже все выросло.
Я поднимаю руку и шевелю мизинцем.
- Дела-а-а-а... - цокает языком очкастый. - Профессионал. И как мы его
Климу теперь покажем?
- Перебинтуете руку, - говорю.
- Не, не пойдет, - говорит очкастый. - Клим не лох. Это они лохи полные,
а Клим не лох. Поэтому мы тебе и рот заклеивать будем, и воплей не будет. Клим
поймет. Почует. Так что придется снова рубить.
- Во-первых, мне уже пора, - говорю, - мне вечером еще диплом писать. У
меня месяц до защиты, когда я диплом буду писать? У меня экономическая часть не
подсчитана вообще.
- Больной, что ли? - говорит Гоша. - Ты за эти деньги себе три диплома
купишь. Вместе с тремя дипломницами!
- Не, я так не работаю. Короче, мне пора.
- Стоп, стоп, стоп, - говорит очкастый. - Пешком, что ли, пойдешь?
Погоди, выступишь перед Климом, и мы тебя в город закинем, на работу.
- Никак. Ну, только еще десятка. И пятерка за отсутствие наркоза. Ну
ладно, пятерку скину за опт. Десятка - и я работаю.
- Десятка? - говорит задумчиво очкастый. - Ты что ж это думаешь, мы их
тут штампуем, что ли? Ты думаешь, нам деньги так легко достаются, да? Ты вообще
как, с головой пацан или как?
- Как видишь, - говорю.
- Так вот послушай меня, парень. Я бы тебе, конечно, мог сказать, что
дам и десять, и двадцать, и пятьдесят. И ничего не дать. Но мы же честно
работаем, да? Мы же тебя не обманываем, да? Поэтому я тебе честно скажу. Как
сыну. Сынок! Ни хрена ты сегодня больше не получишь! Потому что и так получил
все, что надо. То, се, костюм, наркоз - куча денег. На два пальца уже получил.
Поройся в карманах своих оттопыренных. Поэтому отработаешь еще раз.
По-честному. Мы честно, и ты честно. Ясно?
- Очень нехорошо получается.
- Сынок. Ты на себя посмотри. Сидит живой, здоровый, румяный - и
торгуется. Вот положа руку на сердце - мне деньги достаются куда тяжелее.
Живешь как лось в лесу. Того и гляди из-за куста грохнут - не волки, так
лесники. Ясно? Так что все нормально.
- Ладно, уговорили. Давайте вашего Клима.
- Тихо, - говорит очкастый. - Забудь это слово и не упоминай его вообще
никогда. Это такой волчара, который всех за яйца держит и насквозь видит.
- А еще мне пожрать надо, - говорю.
- Вот с этим погоди, не до этого.
- Нет, - говорю, - не погоди. Вот это как раз важно -иначе работать не
смогу. Организм так устроен, понимаешь?
- Гоша, принеси ему жратвы, - говорит очкастый. - Сосисок каких-нибудь.
- Вон пусть палец свой съест, - ухмыляется Гоша.
- Так, - произносит очкастый, и таким тоном, что Гоша сразу выходит из
комнаты.
Проходит еще часа три. Я уже поел плотно, поболтали с Гошей о жизни -
неглупый парень оказался, хотя со странностями. И наконец приехал ихний Клим. Я
это понял, потому что началась суета и по коридору забегали люди. Очкастый
заглянул пару раз на секунду, помахал руками, типа - готовьтесь, ша. И снова
убежал. И вот наконец пришел Клим. Я сразу понял, что это он. Парень - ну на
пару лет меня старше максимум. Приехал один, без охраны и прочей свиты.
Здоровенный, как жердь, чернявый, глаза - как два лазера. Надо было видеть, как
они все вокруг него ходят на цыпочках! Не знаю, самому захотелось встать в его
присутствии, только я к стулу был привязан. Биополе, что ли, такое? Все молчат,
на него смотрят - что скажет? Как отреагирует? А он так спокойно вошел, зыркнул
туда-сюда, на меня уставился. Задержался взглядом. Очень тяжелый взгляд, я
отвел глаза машинально и только потом вспомнил, что мне по роли не положено
себя нагло вести. Сижу, в пол смотрю. К стулу привязан, рот скотчем заклеен,
пиджак в пятнах крови. И этот пень черный меня глазами сверлит, покачивается.
- Гоша, давай! - говорит очкастый.
Гоша хватает мою руку, поднимает в воздух и кусачками - хрясь! В этот
раз у него не так ловко получилось. Я, конечно, дергаюсь, кровь хлещет, Гоша
сразу бинтом, бинтом - бинт наготове. Я же его предупредил, что палец снова
вырастет, хочу я этого или не хочу. Я голову на грудь повесил, ни на кого не
смотрю, понятное дело, типа - хнычу себе с заклеенным ртом.
Но чувствую - все на меня смотрят. И Клим смотрит - неподвижно,
изучающе. И не вижу, но чувствую - на лице его ничего не изменилось. И все
немного разочарованы. Чуть было не сказал «все наши», вот ведь корпоративный
дух! Наконец босс, ну, этот, который главный над очкастым, произносит:
- Все. Пойдем, Клим, здесь больше делать нечего.
И пауза. Клим молчит, сверлит меня глазами. И наконец произносит:
- Этого парня я-по телику видел. Он пальцы заново выращивает. Не
многовато вы ему платите? Карманы от денег аж раздулись.
Разворачивается - слышу скрип ботинок в гробовой тишине - и выходит из
комнаты. И вся толпа выходит вслед за ним - в гробовом молчании. Остаются в
комнате только я и Гоша. Гоша молчит, вынимает нож - щелк! - открыл. А после
Клима в комнате такая зловещая атмосфера повисла, что были бы тут мыши белые
или мелкие зверьки, которые раньше людей дохнут от всякой радиации и прочих
вредностей, - подохли бы мыши. Гоша нож вскидывает резко. Ну, Думаю, пиндык
тебе. В меня на юге следователь стрелял - Даже следов не осталось. Только
попробуй, ткни. Я сейчас когти выпущу, веревки порву и тебе горло перегрызу. Но
Гоша и не думал ничего такого, просто рассек веревки.
- Как рука, - говорит, - нормально?
- Нормально.
И бинт сдергиваю. А там действительно все нормально уже. Посмотрел на
пиджак - действительно; карманы неприлично раздулись.
- Да, - цыкает зубом Гоша. - Я говорил, Клим - это всегда провал. Сынки
мы перед ним...
И это были последние слова, которые я слышал от Гоши. Потому что сверху
послышался далекий громкоговоритель. Не помню, что он сказал, что-то вроде
того, что дом окружен.
Гоша кинулся вон из комнаты. Я бросился за ним. Поднимаюсь вверх по
лестнице, а там уже топот, люди бегают с автоматами, наши люди. Я издалека в
окошко глянул - а там штуки три машины. Грузовики не грузовики, джипы не джипы,
Я черт разберет, что это такое. А за ними черти перебегают с места на место в
камуфляжах. В масках черных. Спецназ или ОМОН - не знаю, но люди серьезные. И
совсем не бандиты - государственная служба. Хотя... Ладно, не будем о политике.
В общем, мне как-то нехорошо становится. Не то чтобы я за себя испугался. Но и
за себя, конечно, тоже, я непонятно в каком статусе, типа получается работник
бандитов. Но и ощущение такое тоже возникло - типа «наших бьют». Не то чтобы
они мне симпатичны, бандюки эти. Но все-таки со мной они очень хорошо себя вели
и честно. И вообще, откуда я знаю, чем они занимаются? Может, у них
действительно денег взяли и отдавать не хотят? Не знаю и знать не хочу. В
общем, что-то вроде симпатии. Подружились. А туг у них проблемы. Мне бы отойти
в сторонку, вниз в подвал, но нет, стою среди общей суматохи, никто на меня
внимания не обращает. Вижу - Клим стоит в углу веранды. Руки скрестил на груди,
смотрит исподлобья, видно, тоже боится. А остальные братки - так вообще до
смерти перепуганные. Гоша мимо пронесся - белый как мел, глаза как у окуня
морского. Горячие точки - это, конечно, да. А когда вокруг дачи бегают черти в
масках... И тут скатывается верхнего этажа очкастый.
- Стоп! Спокойно, парни! Охренели, что ли? Быстро убрали стволы, это ж
спецназ! Никакого сопротивления! Потом разберемся и все уладим.
Ну вот надо было ему раньше сверху скатиться, потому что его уже никто
не услышал. Все нервные, не готовы к такому - раздается звон стекла, и на пол
прямо передо мной падает здоровая банка консервная. И начинает дымить. Ну рот
надо им было это делать, омоновцам? И так понятно, что дача, а не гарнизон,
сдадутся, никуда не денутся. Удаль, что ли, молодецкую показать?
Я зажимаю нос ладонью и бросаюсь к лестнице в подвал. Потому что стоял
недалеко от нее. И вот пока я лечу к лестнице, слышу, как кто-то не выдерживает
и начинает палить из автомата. Это, конечно, полный финиш. Нет, я, конечно, в
институте с военной кафедрой ездил на стрельбище, стрелял. Уши затыкали мы. Но
одно дело - за городом в чистом поле, и совсем другое дело - на маленькой
веранде. Совершенно непонятно, что происходит - гул, звон стекла, банка дымит и
вонь пороховая, воздух становится густой, как сметана. И в ответ на улице
ударяют автоматы. Я спотыкаюсь около лестницы и вижу, что через всю веранду
мчится Клим огромными скачками. Знаешь такое выражение «срезала автоматная
очередь»? Вот я раньше особо не представлял, а тут действительно другого слова
не подобрать. Срезала. Ломается Клим на бегу, как метр складной, и падает. Ну а
я качусь вниз, в подвал, по лестнице. Башкой о ступени, кувырком, ползком - не
важно уже как. Потому что страшно дико и дым наплывает от этой чертовой шашки.
Это я уже потом думал - а чего мне-то бояться? После того как следователь из
пистолета в упор стрелял? А все равно уже голова ничего не соображает.
В общем, пока я внизу в коридоре прихожу в себя, наверху продолжается
пальба. Знаешь, как будто включил на полную громкость звук и в игрушку режешься
в наушниках. Вот примерно так же. Забился я в комнату, где мы цирк с лальцами
устраивали, понимаю, что делать мне наверху нечего и влип я в серьезную
историю. Поэтому ложусь на пол в углу и лежу. Лежачих не бьют. Кто их знает,
какие у них рефлексы, у спецназа, может, они по вертикальным фигурам стреляют
автоматически?
Пальба наверху стихает. И вот раздаются шаги, и мимо раскрытой двери
кувырком прокатывается черт в маскировочном и исчезает. Проходит секунда, и в
комнату запрыгивает другой черт с дулом наготове - окинул взглядом,
расслабился. Подходит ко мне. Но не вплотную, так, на несколько шагов.
- Встать! - говорит. - Лицом к стене, руки за голову. Ноги раздвинуть.
Медленно встаю, поворачиваюсь к стене. Он меня похлопал руками по бокам
- нет ли оружия. А там пачки с деньгами. - - Достать все из карманов! -
командует.
Ну, думаю, все. Доигрался мальчик. И деньги отберут, и пристукнут
заодно. И такое меня зло взяло! Даже не на него, на себя. За то, что я, как
последний дурак, вообще ввязался в это дело, за жадность свою. За пропавший
день и пиджак испорченный. Ну вот плохо мне жилось, да? Ну вот надо мне это все
было? Чтобы в итоге меня хлопнули, как бандита. И маму в суд вызвали.
Ознакомьтесь, ваш сын, член преступной группировки, был убит в перестрелке с
отрядом спецназа при штурме здания. Распишитесь - вот здесь и на втором листе
тоже...
В общем, импульс такой. Можно было, конечно, умнее, я ничего не говорю.
Но я, уже почти себя не контролируя, автоматически выпускаю когти, выдвигаю
волчью морду, разворачиваюсь с ревом - и вцепляюсь ему в горло. То есть это я
думал, что в горло, на самом деле там на ощупь у него такая колода до самого
подбородка - воротник бронежилета. Если кто не понял - вцепляюсь пальцами,
конечно, не челюстями, я ж не урод какой-нибудь. Челюстями я просто у его лица
хлопнул, ну, типа напугать. Но эффект потрясающий - он закатывает глаза и
оседает.
Вот, кстати, я уже много думал - почему половина людей мою волчью морду
воспринимает нормально, типа как болезнь такая или особенность организма, а
половина - жутко пугается? И понял, что все тут дело в агрессии. Точнее, це сам
понял, это мне Никита потом объяснил. Если человек заранее относится к тебе как
к безвредному существу типа пациента районной поликлиники и если ты никак не
даешь понять, что ты против него чего-то замышляешь, а наоборот, ведешь себя
робко и слушаешься всего, что тебе говорят, - то такой человек и на морду
смотрит спокойно, и когти его не пугают. Но вот если неожиданно кинуться на
человека - ну, типа как я на Горохова накинулся тогда в студии, - вот тут он
впадает в ужас по полной программе. В общем-то и в жизни всегда так. Даже если
в тебе росту два метра и вообще размером с танк, рожа жуткая и руки в
татуировках, то все равно никто тебя не испугается, если ты станешь в дверях и
будешь ныть: «Извините... изви... извините, пожалуйста... можно мне? можно мне

Предыдущая страница 7 Следующая страница


Харизма. Коммутация. Рассказы. 8

войти? извините...» И наоборот, если ты дистрофик и ростом метр, войдешь и
гаркнешь: «А ну, суки, лечь на пол и не двигаться!!!» Мы много об этом с Ником
говорили. Ну да ладно, это все после, после расскажу.
Так вот, стою я как дурак над спецназовцем и не знаю, что делать. Но
понимаю - сматываться надо отсюда поскорей. И вот ноги сами начинают меня нести
к выходу. Я выбегаю в коридор - и несусь по нему. Только не в ту сторону, где
лестница, - там стоят спезназовцы, а в другую сторону, там чисто. Коридор
короткий, в конце лесенка наверх и дверь. Сзади раздаются крики, и я с размаху
врезаюсь плечом в дверь. Она распахивается, и я попадаю в просторное бетонное
помещение и понимаю - гараж. Здесь тоже люди, я не успеваю разглядеть их, а
бегу к выходу. Не знаю, выход это или нет, но бетон уходит круто вверх, и
оттуда льется солнечный свет - вроде створки гаража полуприкрытой. За спиной
раздается топот, и я понимаю, что до створки не Добегу. Тогда я бросаюсь за
автомашину, но спотыкаюсь о какую-то дрянь, то ли шланг, то ли кабель, шланг
скорее. И падаю на черный, в грязных масляных разводах бетон. Успеваю выставить
вперед руки и падаю на четвереньки, но мордой ударяюсь. Тут так быстро не
привыкнешь к тому, что у тебя морда вперед торчит почти на четверть метра. В
общем, боль жуткая, как по носу с размаху бейсбольной битой засадили. Я не
знаю, как это - бейсбольной битой, но думаю - ощущения такие же.
А со всех сторон топот, и я понимаю, что попался. Ладно бы стреляли - не
боюсь. Но ведь навалятся, свяжут, и все. Неприятностей не оберешься, доказывай
потом. И так мне захотелось спрятаться, змеей стать, лягушкой, собакой... Что
чувствую - ползет по мне одежда, скрипит пиджак, я дергаюсь - и выползаю на
четвереньках. Смотрю на себя - а я и есть собака. Весь в шерсти. И я отскакиваю
в сторону, и тут выбегает спецназовец и наступает мне на левую руку. На лапу то
есть. Боль - жуткая, ботинки у него кованые. И я с визгом - натурально собачьим
- бросаюсь у него из-под ног. Он на меня внимания не обращает и прячется за
машину. И я оглядываюсь и вижу, что никто на меня внимания не обращает. Пятеро
спецназовцев притаились за машинами - там этих машин в гараже штуки четыре. И я
бочком, бочком, цок-цок-цок, коготками по бетону... И трушу к выходу, помахивая
хвостиком. Створка гаража полуприкрыта, вертикальная, типа хлебницы. И я
пролезаю в щель и выползаю на воздух.
Отхожу немного в сторону и сажусь за землю. Тоже, кстати, ощущение
странное - на земле сидеть. Как свитер под голую попу подстелил и сел. В общем,
сижу, оглядываюсь. Пытаюсь отдышаться от этих пробежек, открыл пасть, высунул
язык - сразу легче стало. Гляжу вокруг - картина маслом: гибель дачного
хозяйства. Помню, очень аккуратный был домик, трехэтажный коттеджик кирпичный,
вокруг дорожки, кустики, все желтыми листьями усыпано, чистенько. Сейчас -
словно танки катались, все перерыто, там, где были кусты, стоят эти
грузовики-джипы, полубульдозеры. А перед ними на листве в лужах крови рядами
лежат люди. Вот Гошу среди них я узнал и узнал парня, который меня встречал
тогда у памятника. Остальных - человек пять там еще было - не признал. Клима
там не было, и очкастого не было. И босса ихнего тоже не было.
- Ну, пшла, пшла, - слышу вдруг над ухом. Оборачиваюсь - стоит
спецназовец. Я отбегаю еще подальше, забегаю за джип. На меня никто не обращает
внимания. В кабине кто-то сидит, разговаривает. Прислушался. Очень, кстати,
хорошо получилось - только слух напряг и уши повернул. Вправо, влево пошевелил
ушами, раз - и поймал точку. И звук сразу усилился раз в двадцать. Шевельнуть
ухом - и пропадает эффект. Трудно это объяснить, какое-то очень собачье
ощущение. Я раньше думал, что у них уши просто так, чем больше, тем лучше
слышно. А оказалось, дело не в этом. Там точку надо поймать обоими ушами,
потому они их и настораживают и водят ими, когда прислушиваются. Знаешь, как
это по ощущениям? Вот закрой уши ладонями, поверти головой вправо-влево - и
открой резко. Ясно? Я это называю - поймал точку.
Короче, поймал точку, и стало мне слышно, что там внутри, за темными
стеклами, происходит. Разговаривают негромко по внутренней связи. А ответы
слышны с искажениями.
- Артамонов, ну что там? Нашли его?
- Не нашли, Кэп. Тут в гараже ЧП, Кэп.
- Докладывай.
- Непонятно, Кэп. Выбежал человек и исчез. Нашли одежду. Пиджак, брюки,
трусы, носки, рубашку. В карманах валюта и ключи. Мобильник к одной пачке
пристегнут резинкой. Самого не нашли.
А у меня просто мороз по коже - ключи, черт бы их побрал! И сразу теплая
волна по телу - хорошо, что паспорт с собой не брал сегодня.
- Ключи от машины? - говорит Кэп.
- Похоже, от квартиры. С брелком, квадрат черный с желтыми точками.
Квадрат! Идиоты. Это же процессор 486dx33! Ножки конечно, обломаны, а
вовсе это не точки желтые. Посередине дырка - алмазным сверлом просверлено.
Подарили мне хакеры из Минска, давно еще.
- Не наследите там, как в прошлый раз, - говорит Кэп. - Все мелочи чисто
соберите. Человека найти. Kaк Петеренко?
- Петеренко нормально. Сквозное пулевое, бедро. страшно, кость не
задета, нерв цел. Перевязываем.
- В сознании?
- В сознании.
- Что еще?
- В подвале, гараже - все.
- Работайте! - И щелчок. - Ким, что у вас?
- Без изменений. - Спокойный угрюмый голос. - Обыскали, связали.
Дознание не проводили.
- Не трогайте их. Нашли заложников?
- Никого нет, Кэп.
И тут перебивка и другой голос:
- Все. Чердак взят, Кэп. Пусто. Кладовки.
- Ким, работай! Заболодин, что с чердаком?
- Пустой. Нежилой, никого нет. Смотрю инфру. Никого
- Третий кто контролирует?
- Касаев с ребятами. Никого.
- Оставь там Касаева с Геком, а сами спускайтесь в подвал, там проблемы
какие-то.
- Понял.
- Задача - осмотреть все углы, мальчишку найти. В динамике раздается
неразборчивый звук - то ли смешок, то ли икание.
- Заболодин! - рявкает Кэп. - Что там?
- Ничего, Кэп. Тут Гек спрашивает: «А был ли мальчик?»
- Скажи ему, чтоб не умничал! Сигнал был от уважаемого человека,
задержанные подтвердили! Ищите! Приметы - на какой-то руке отрублен мизинец.
Наверняка они заложника внизу прячут, или он убежал и куда-нибудь забился.
Ищите, он мог отрубиться от потери крови!
Я так машинально хвост поджал, встал, язык высунул и тихонько потрусил
вдоль алеек, вдоль, подальше отсюда, к воротам. Ворота распахнуты, я выбежал...
и остановился. Вот ситуация, прикинь? Куда мне идти? Пешком на своих четырех в
Москву топать? Или человеком обернуться и в машину сесть? Какую машину? И как
человеком обернуться? Нутром чую - обернуться-то не проблема. Проблема будет,
когда окажется, что я голый. В общем, стою я перед воротами, ушами дергаю
задумчиво, хвостом помахиваю. Думаю, короче. И по всему выходит, что надо мне
как-то одежду свою обратно добыть, тем более там деньги крупные.
И я возвращаюсь на участок, хочу зайти на веранду, но там слишком
многолюдно. Стою у крыльца, люди ходят, внимания не обращают, но я так понимаю,
стоит сунуться мне на веранду - сапогами по заднице надают. Поэтому я обхожу
дом кругом, сквозь кусты продираюсь и подхожу снова к двери гаража. Она
распахнута, возле нее стоят и курят двое чертей с автоматами. Я молча и
деловито мимо них - прямо в гараж. Слышу за спиной «Э! Э! Куда пшла, сука?!»
Обидно, да? Какая я тебе сука? Кобель я. В общем, не обращаю внимания, в гараже
сразу за машины, за машины, выглядываю - на том месте, где я собакой стал,
одежды моей уже нет. Обхожу гараж аккуратно, пролезаю под машинами - нигде нет
одежды. Вот гады! Хочу зайти в подвал через дверь, а она закрыта. Я ее сбоку
лапой попробовал открыть - бесполезняк, только когти тупить.
Ну, делать нечего, разворачиваюсь и бреду назад. Выхожу из гаража. И тут
вижу - вываливает из главного входа черт и несет мои шмотки в прозрачном
полиэтиленовом узелке! Я сразу за кустик - и наблюдаю. Принес он их к одному
Джипу, постучал в темное стекло - нет ответа. Положил Узел на землю, закурил.
Ну, думаю, это мой шанс. -
Аккуратненько так, за кустиками, пробираюсь, пробираюсь, машину обхожу.
Смотрю направо, налево - никого. Йу, я - нырк под машину. Вот он, мой узелок,
лапу протянуть! А рядом два башмака здоровенных. Но мне-то не видно, что он там
делает! Может, курит и вдаль смотрит, о жене мечтает, а может, на мешок пялится
и думает, как бы оттуда денег половину выудить тайком от начальства. Если еще
не выудил, конечно. Тут шлеп - плевок на землю падает передо мной. Так, думаю,
пока я торможу, он сейчас докурит, узелок поднимет и уйдет с ним куда-нибудь.
Поэтому я еще мысленно сосчитал до десяти и кинулся вперед.
Не сказать чтобы у меня хорошо получилось, потому что как человек
вперед кидается? Ногами. И вот я задние лапы по человеческой привычке резко
выпрямил и задницей са-данулся о днище джипа, так что стремительного прыжка не
получилось. Но все равно морду высунул и цап зубами мешок! И лапами по земле
упираюсь, обратно тянусь. Но у спецназовца тоже реакция будь здоров! Он тут же
хвать - и в мешок вцепился. Я под машину тяну - он обратно, вверх. И главное -
то ли от растерянности, то ли чего, - молча вся эта сцена происходит. Я тяну,
всеми лапами упираюсь, уже сам почти под машиной, только башка торчит. Смотрю
на него снизу вверх - рожа у него ошеломленная такая, смуглая, глаза узкие. И
тут он, видать, в себя приходит и начинаетне просто мешок тянуть, а раскачивать
его - вниз приотпустит и сразу вверх резко! И меня от этого бац - лбом об днище
Машины! Больно, неприятно, чуть ли не искры из глаз сыплются; Раз, другой,
третий. Бац! Бац! Бац! Все сильней и сильней.
А тут уже краем глаза вижу - издалека кто-то несется здоровенными
Прыжками, кричит: «Ким! Ким! Что там такое?» Я дергаюсь изо всех сил - и
раздается треск ткани, мешок вместе с моими шмотками разрывается пополам, и
передо мной на землю шлепается пачка евро, перевязанная резинками, и мобильник
к ней пристегнут. Я помню эту пачку, я ее в нагрудный сунул. И зачем-то мобилку
под резинку тоже запихнул. Это у меня бывает, когда волнуюсь, - начинаю всякие
предметы компоновать и комбинировать. Ну, штопор там в пробку вкручивать и
выкручивать, авторучку развинчивать-завинчивать, а тут мобилку резинкой,
поистегнул к пачке и так в карман сунул. А в пачке этой десять штук. Ну и я
чего? Я тогда отпускаю клочья пакета, цапаю зубами эту пачку и скрываюсь под
машиной. Разворачиваюсь там юлой и вылетаю с другой стороны. Вылетаю - и
понимаю, что дело плохо. Со всех сторон бегут черти в маскировочных жилетах, на
ходу целятся в , меня. Ну что тут делать? Прыгаю влево, вправо и назад. И тут
раздается очередь автоматная. Очень неприятно, когда пули над самыми ушами
звенят. Я прыгаю снова вбок, припадаю к земле, в другую сторону, а треск
очередей уже со всех сторон и бок обжигает вдруг. Я уже ничего не вижу, не,
слышу, кроме грохота, и вдруг понимаю, что я за воротами на шоссейке и прямо
напротив,за шоссейкой, - еще один каменный забор - соседнего участка. И ворота,
в нем, а под , воротами щель. Я кидаюсь в эту щель, выскакиваю на чужой участок
и нос к носу сталкиваюсь с огромным ротвейлером. Ротвейлер открывает пасть,
чтобы рявкнуть, но я несусь прямо на него, пачка в зубах зажата, так что и
сказать, ничего не могу, только смотрю ему в глаза так грозно, как , только
могу. Вы видели когда-нибудь в собачьих глазах ужас? Вот такой ужас отразился у
него. Ротвейлер присел от страха и в сторону отпрыгнул, а я несусь вперед,
огибаю дом - там за домом еще поле огромное,бурьяном поросшее. Я вот не
понимаю, зачем людям такой здоровый участок, если они его обработать не могут?
Ну, я не говорю про картошку, хоть бы деревьев посадили. Так нет - здоровенный
пустырь. Я скачу по этому пустырю как бешеный, уши мотают-. ся, чуть ли не по
глазам колотят, вдалеке забор, а перед ним груда кирпичей.
Я на груду с разбегу залетаю, с нее на забор и с него - в кусты. Только
глаза успеваю зажмурить. Выныриваю из кустов - впереди лес. Я туда. И галопом,
не разбирая дороги, мимо стволов, вперед, вперед. Минут пятнадцать несся,
наконец остановился, забрался под елку, пачку на землю сплюмул, язык высунул,
пытаюсь отдышаться. Осмотрел себя,бок осмотрел - ничего нет. Ну не берут меня
пули. Заживает как на собаке, пардон за каламбур. В общем, отдышался я под
елкой и думаю - что делать-то теперь? Понятно, что в поселок возвращаться - не
самая лучшая идея. Надо либо одежду найти, либо в город идти. Пешком. Ну а как
бы ты на моем месте? Вот как бы?
В самом деле, не сидеть же как бы под елкой? А тут еще как бы противно
так под елкой этой, хвоя как бы сыплется на холку, паутинки эти мелкие морду
опутывают, ну и как бы муравьи-жучки бегают. Мерзость. Хватаю я как бы пачку
свою, вылезаю я из-под елки как бы... Да что ко мне это слово привязалось -
«как бы» да «как бы»?! Вот ведь паразит! Стоит один раз произнести - и
заклинило.
Про пачку надо сказать отдельно. Это я уже под елкой понял. Деньги - да
черт бы с ними, по воду пришли, по воде ушли, как говорится. А вот как бы...
Тьфу. Опять. Никаких «как бы»!!! А вот мобилку спасти - вот ради этого стоило
все затевать. Потому что мобилка - это палево стопудовое. По ней меня за минуту
вычислят. А так - пойди докажи, чей пиджак и где меня теперь ловить. Разве что
собаку-ищейку по следу пустить. Но пускать собаку по следу собаки - это маразм
вообще уже запредельный, как ты понимаешь.
В общем, ободрился я немного, уши торчком поднял, повел ими - поймал
точку. Слышу - машина проехала вдалеке., И вторая. Ну, я туда, бегом через лес.
Бежал недолго, минут десять. Вижу - шоссейка. Похоже, та самая, по которой мы
сюда ехали. Я на всякий случай пробежал еще немного вперед, до поворота. Если
эти черти поедут по дороге - всегда запросто в лес уйду, не догонят.
Ну вот, чего дальше делать? Дальше ясно. Тачку ловить. Деньги есть. Но
вот, прикинь, проблема - как ловить тачку? Обернуться и голым ловить? Или
собакой? Вот скажи, вот ты бы чего выбрала?
Я про себя так скажу - я человек, конечно, местами без комплексов, но
стеснительный. И в голом виде на обочине шоссе стоять не буду. Поэтому я на
всех своих четырех подкожу к кромке асфальта, сажусь, пардон, на задницу свою
меховую и поднимаю лапу. И сижу так с поднятой лапой.
Вот у меня машины своей нет. Мог бы купить, предлагали мне перед летом
иномарку неплохую по хорошей цене. Но так подумать - зачем она в городе, когда
кругом пробки? Сел в метро, а еще лучше просто тачку поймал, открыл пухлый том
«Программирование на вижуал-фокале для чайников» - и сиди читай, никто не
мешает. Если так подумать, вот еду я на работу, да? Приеду - буду там работать.
После работы - поеду обратно. Так что это получается, что я мало того, что
рабочий день отпашу по своей прямой специальности, так еще всю дорогу туда и
обратно должен отработать два часа шофером? Нет, увольте, не хочу шофером
работать.
Так вот, к чему я это? А, ну да. Нет у меня машины. Но если бы была,
если бы была и если бы я, едучи, увидел на дороге собаку голосующую - я бы
остановился и подвез. Честное слово! Нормальная человеческая реакция, верно?
Так - фигу! Чего ты думаешь, сижу я как дурак с вытянутой лапой, мимо едут
машины. Редко едут. Ну, что значит редко? Раз в пять минут. Пойди сейчас в
дальнем Подмосковье найди хоть одно место, чтобы машин и людей совсем не было.
Едут, в общем. И хоть бы одна собака остановилась!
Грузовик-дерьмовоз вообще меня не заметил. Ну ладно, он высокий, может,
ему сверху не видно меня, я же низкая собака.
Затем едет легковушка, «жигуленок». Куча народу в нем - семья с дачи
едет, сразу видно, корзины, тюки, детишек пара, теща. И за рулем такой
мужичонка в кепочке, весь высохший, как вобла. Даже не посмотрел в мою сторону,
только ребятенок на заднем сиденье уставился, к стеклу прижался, аж нос в пятак
расплющил. Ну ладно, это я еще понимаю, им меня и посадить некуда. Сижу дальше,
жду. Лапа затекает, я ее опустил, конечно, но все равно утомился уже махать.
Наконец катится еще одна легковушка, иномарка. За Рулем парень молодой.
Ну и что ты думаешь? Я, значит, лапу поднимаю, машу, мол, тормози, тормози,
водила! А побибикал мне - и дальше покатил. Ну не сволочь?
Жду дальше. Едет «москвич» старенький с прицепом. За рулем - пожилая
тетка. Рядом дядька, видно, супруг. Я мащу лапой, чуть ли не на проезжую часть
прыгаю. Пачку денег в зубах сжимаю, мотаю головой - короче, знаки подаю
всячески. Остановились! И смотрят на меня. Только я кидаюсь к передней дверце -
они медленно, медленно, вперед, вперед, по газам - и укатили. Обидно жутко.
Даже выть хочется от обиды. Стою как дурак посреди дороги, пачка в зубах.
Неудобно ее так в зубах держать. Пасть ведь открыта постоянно, слюна натекает
под языком и капает на асфальт. Не знаю, как со стороны, а самоощущение
мерзкое. Чувствуешь себя дауном. Или собакой Павлова. Может, они поэтому
всемимо проезжают?
Сел я снова ждать попуток, посидел еще - вообще машины пропали. Понимаю
- место здесь плохое. Наверно, из-за поворота вылетают и меня не сразу видят.
Или еше какая-нибудь причина. Обязательно должна быть какая-то причина, если
машины не останавливаются. Огляделся, нет ли знака типа «остановка запрещена»,
- нет такого знака, откуда ему тут быть? Непонятно, короче. И я побежал по
шоссе вперед. Бежал минут пятнадцать, запарился. Выбежал на ровное место.
Видимость отличная. Сел, жду. В обратную сторону уже три штуки проехало, а куда
мне надо - ни одной.
И тут, прикинь, мобильник звонит! Ну что делать? А я даже не могу
посмотреть, чей там номер высветился, потому что дисплей мобилки к пачке прижат
резинками. Хожу я вокруг него, хвостом помахиваю в недоумении, а что делать -
не знаю. Ну, знаешь, как всегда, ступор такой нападает, когда с телефоном
что-то не так происходит. Например, когда гость, а то и гостья в туалет,
скажем, вышла, а тут ее мобилка звонит. И вот сидишь как дурак - чего делать?
Бежать в туалет просовывать под дверь - глупо? Кричать «тебе звонят!» - еще
глупее. Самому ответить - неудобно, мало ли кто. И ведь понимаешь, что-то
делать надо срочно, просто немедленно. Только непонятно что.
Ну вот и тут так, топчусь вокруг и понимаю - что-то делать надо. И
доигрался - звонок прекратился. Поджал я .хвост, сел на задницу, успокоился.
Тут - снова звонок. Ну хорошо, на этот раз до меня дошло - обратил я правую
переднюю в руку, отцепил мобильник и к уху прижал.
-Ало!
- Леша? - спрашивает мама. - Ты на работе или в институте?
- Типа того, - говорю.
- Все у тебя в порядке? Голос какой-то странный.
Еще бы, думаю, попробуй сама поговори собачьей пастью по мобиле.
- Все нормально, - отвечаю. - Это я бутерброд ем. Ты, мам, чего
звонишь-то?
- Чего-то я хотела, вот забыла уже... - говорит мама. - Чего-то же я
звонила...
- Мам, - говорю, - ты вспоминай быстрей, у меня тут дел по горло. Ну и
минуты разговора идут, тоже не бесплатное удовольствие.
- Вспомнила! - говорит мама. - Сахара купи по дороге килограмма два.
Только знаешь какой? Не импортный, а наш. Лучше если тульский. Импортный - ни в
коем случае, лучше тогда вообще ничего не бери. Я читала, там химия одна.
- Какая химия, мам, ты чего?
- Ну, из химического сахарного тростника, что ты к словам придираешься?
- Как это из химического тростника?
- Ну, этого... генетически дефицированного.
-Чего???
- Леша, знаешь что? Не покупай тогда ничего! Ты издеваешься надо мной,
что ли? Простая просьба - купить сахар, почему я перед тобой должна
оправдываться и унижаться?
- Ладно, ладно, постараюсь. Если получится.
- Отечественного! И хлеба. И риса пакет.
- И хлеба отечественного. И риса.
- Риса импортного! Но недорогого.
- Я все понял, мам, извини, не могу сейчас долго разговаривать, на меня
уже из проезжающих машин смотрят недобро. Если получится - куплю. Если буду
пробегать мимо магазина и если будет обменник. Потому что у меня рублей с собой
нет, валюта. Постараюсь, короче, но не обещаю. Пока!
И отключаю трубку. Куда ее девать? Обратно, что ли? Побегал по обочине -
вижу, кусок проволоки. Обмотал я трубку вокруг левой лапы. Получилось очень
даже ничего - там у меня на чехле защелки нет, только колечко. Вот я через
него, через плечо, если это можно плечом назвать, короче, примотал к лапе. И
пачку примотал туда же, к лапе. Хоть пасть стала свободной.
Сел я, жду машину попутную. Несется «волга» на дикой скорости. Ну, я
лапу поднял, знаки делаю. А сам кричу: «В сторону города не подкинете?!!» Хрена
там! Пронеслась мимо, и никто внимания не обратил. Может, снова место плохое?
Или, может, я не так стою? Может, поза неправильная? Подошел ближе к проезжей
части, вылез на асфальт. Едет грузовик. Я ему сначала лапой помахал, затем
ушами. Затем снова лапой. И замер с протянутой лапой. Стараюсь морду
приветливей сделать, даже язык высунул. Тормози, тормози!
Не работает! Проехал мимо, не остановился. Подождал я еще. Едет целая
куча машин. Ну, знаешь, как они на шоссейках узких сбиваются, а дальше уже
караваном едут. Проехали все мимо, сволочи. Скорость сбавила только последняя,
там парень с девицей ехали, видать, на дачу возил любовницу. На меня сквозь
стекло поглазели, девица парню что-то сказала, пальчиком ткнула - и засмеялась.
И укатили.
Сижу, жду. Вижу - возвращается машина, та, где девица с парнем.
Подъехали ко мне. Я киваю радостно, лапой машу. А когда они подъехали, парень
вдруг вынимает эдакую маленькую пачку сигарет и в окошко высовывает. Я не
понял, что это, ухом только повел. Он ее держал, держал в окошке - и я вдруг
понимаю, что не пачка это и не зажигалка, а самый настоящий цифровик.
Фотоаппарат. Тут он его прячет, резко дает по газам, разворачивает машину и
уезжает. Я ему вслед ору «Эй!!! Стой!!!», бегу даже следом - все, уехали.
Так мне тоскливо стало! И тут слышу звук. Поводил я ушами - ну точно,
электричка. Плюнул я на дорогу эту гнилую, на водителей-сволочей, на автостоп
свой неудачный, да и потрусил к электричке.
Подождать пришлось, конечно, на платформе, но сел нормально. Правда,
пачку с деньгами чуть не потерял - хорошо вовремя заметил, что выпала, цапнул
зубами и запрыгнул в вагон. И там лег в уголке. Что хорошо - хоть билетов никто
не спрашивал. Так спокойно до Москвы и доехал. Было, правда, один алкаш
заинтересовался, что у меня в зубах зажато, лапы свои уже протянул, но я на
него так рыкнул, что он сразу ушел в другой конец вагона. А я пачку под брюхо
положил и уснул, никто меня до Москвы не трогал.
А вот в Москве вышла проблема - как домой добираться. Я уже горьким
опытом наученный, к таксистам не пошел. Так, сориентировался более или менее -
и потрусил по улицам домой. Стемнело уже, я по улицам бегу. Остановился только
на пару минут, маме позвонил - сказал, что задерживаюсь.
А затем Аленке позвонил - поговорили немного о жизни, благо уже ночной
тариф, дешево. Я даже на месте стоять не стал, пошел потихоньку, а затем и
побежал на трех ногах. Рука потому что занята передняя. Разговор тяжелый у нас
был, неприятный. Разваливаются отношения, чего тут говорить. Минут двадцать
болтали, пока аккумулятор не сел.
Я сначала на трех лапах скакал, затем догадался - отрастил еще одну.
Получилось у меня как бы пять конечностей. Не сразу получилось ими управлять -
ну знаешь, типа как на велосипеде если за руль взяться руками крест-накрест и
поехать. Никогда не пробовала? Попробуй, интересно. Вот и тут примерно так -
непонятно, куда двигаться все время хочется то новую лапу к уху поднести, то
руку с мобильником на асфальт опустить. Пару раз навернулся я на бегу, но не
больно. Тут что главное - если приноровился и бежишь, то и бежишь на автомате.
Но стоит на миг задуматься, как это у тебя получается, - и все. Сбиваешься,
лапы заплетаются. Но я освоился.
Бегу по ночной Москве, с Аленкой беседую. Прохожих почти нет, а если
есть, то на меня не смотрят. Ну мало ли, бежит собака и бежит. Только один
алкаш остановился, остолбенел и уставился мне вслед. Небось думал - почудилось
ему или нет, будто у собаки пятая нога? Но это, ты понимаешь, уже его проблемы.
И Аленке я, уж конечно, не стал объяснять, что со мной такое, она, наверно,
подумала, что Я пьяный и поэтому падаю. Ну да ладно, не в этом дело,
Там вот что с Аленкой. Отношения - тонкая штука такая. Не знаю, чего мне
так нравилась Аленка все эти годы? Красивая она, конечно, фигура там, грудь. Но
кстати, не такая уж и большая у нее грудь, могла быть и побольше. Это так, к
слову. Извини, если я чего не то сболтнул, к тебе это, как ты понимаешь, не
относится, и на свой счет воспринимать не вздумай. В общем, Аленка как Аленка.
Нормальная девчонка, не богиня. А мне с самого первого курса казалось, что
богиня. Наверно, потому я на ней так заморочивался, что плевать она на меня
хотела. А как у нас отношения начались, так сначала я радостный ходил, ну, чего
еще для счастья надо? А затем пошел у нас обратный процесс - она на мне сильно
заморочилась. И в какой-то момент я понял - все, сделано. Моя Аленка, никуда
она от меня не денется. Завоевал типа. И вот как я это понял - знаешь, сразу
уже отношение другое. Сам все понимаю, сам себя сволочью чувствую - но уже
ничего поделать с собой не могу. Не то чтобы я к ней плохо относиться стал с
тех пор, нет. Но вот интерес Пропал. И эти все «что ты завтра делаешь, я хочу с
тобой, пойдем куда-нибудь, уже два дня не виделись», вот эти все заглядывания в
глаза «а скажи, о чем ты сейчас думаешь?». Уф-ф-ф... Что с этим делать - не
знаю. Пока Аленка, была далекая и неприступная, пока я только и мечтал, как бы
до ее рукой дотронуться и в глаза заглянуть, - это было одно дело. А теперь...
Не знаю, как объяснить, на вещах вроде объяснять некрасиво. Но прикинь, вот
есть... ну, допустим, аудиоплеер. Лучшая модель года. Ни у кого такого нет,
потому что супернавороченная модель. И вот все о таком плеере мечтают, и ты
тоже. И вот так случается, что этот плеер оказывается у тебя. И ты чувствуешь
себя просто королем, потому что идешь по улице, а с тобой
суперплеер-лучший-в-мире. А в один день ты смотришь и понимаешь - никакой он не
лучший в мире, обычный плеер. Чем-то лучше остальных, чем-то хуже. Чем-то
удобный, чем-то неудобный. Но это с плеером так, а... Да ладно, не важно, чего
тут объяснять? Короче, говорили мы с Аленкой, пока аккумулятор не сел.
Аккумулятор сел, и я остановился, тоже сел. Отдохнуть,, отдышаться.
Жрать хочется, устал, взмок, а до дому - еще пилить и пилить. Сижу, смотрю на
автомашины проезжающие - и мысль такая в голову забирается: а что, если бы у,
меня были такие колеса? Думал я об этом, думал и решил попробовать. Маразм, да?
Не знаю, что на меня нашло, кре-атив какой-то потусторонний. В общем,
сосредоточился яд , стал мысленно представлять, что у меня не лапы, а колеса.
Небольшие такие, не надо мне больших. Как от детского велосипеда - вполне
хватит. Толстенькие колеса, мохнатые, шипованные коготками. Получилось! Не
сразу, конечно, но получилось! Встал я на эти колеса - и не знаю, что, делать.
Стою как дурак на обочине на колесах, типа детской игрушки-лошадки, а как с
места сдвинуться, не знаю.
Нутро подсказывает,, что надо колесами, как лапами, шагать, но я-то
понимаю, что это бред полный! Что колеса Должны крутиться на осях своих!,Вот
только оси для них никак вырастить не получается. Пробую я и так, и так - сама
ось получается. В смысле колеса у меня на таких мохнатых косточках крепятся. А
вот чтобы ось крутилась внутри - ну никак. Как начинаю крутить - больно.
Мучился я, мучился, ничего не выходит.
Тут подходит тот самый алкаш, мимо которого я пробегал. Останавливается
и начинает материться. Не на меня, конечно, а так, вообще, по обстановке. От
удивления. Стоит и матерится, удивляется. Я не выдержал, поворачиваюсь к нему.
- А ну пошел отсюда! - говорю.
- Ой, мать... - говорит алкаш. - Собака на колесах, говорящая. Где я,
Господи?
- А то, - говорю, - сам не понимаешь? Допился до белой горячки, мужик.
Чуешь?
- Ой, - говорит мужик и садится рядом со мной на асфальт. - Шо ж мне
делать-то, собачка?
- Все, - говорю. - Приехал. Кранты тебе. Единственный у тебя шанс - ты
щас идешь домой, ложишься спать и больше не пьешь никогда. И никому о нашей
встрече не рассказываешь.
- Так я домой и иду, - кивает мужик. - Домой, да. - И тут ему идея,
видно, в голову приходит. - Собачка! Собачка, а довези меня до дому, а?
- Ага, - говорю, - у меня чего, шашечки на боку нарисованы?
- Я те денег дам, - говорит мужик. - У меня много денег! Нашел сейчас
такую кучу...
И вынимает мою пачку! Я так машинально - on - смотрю под мышку, ну, в
смысле, на ось колеса, которая раньше подмышкой была, и понимаю, что пачки там
нету! Проволочка висит, мобилка на ней болтается, а пачки - нету!
- А ну-ка давай сюда мою пачку! - говорю мужику. - Мои деньги!
Мужик пьяный-пьяный, а понимает, что деньги у него сейчас отберут.
Поэтому он вскакивает и бежит от меня. А я кидаюсь за ним. Как, спросишь,
кидаюсь? Да кое-как, хреново кидаюсь. Перебираю колесами, как ногами,
враско-рячку. Неудобно - жутко. А чего делать? А мужик удаляется, попробуй за
ним успеть, когда у тебя четыре колеса и одна рука.
Ну, я останавливаюсь и начинаю колеса обратно в лапы превращать. А они,
заразы, защитились и не превращаются! Зациклились - это я термин придумал,
просто не знаю, какое еще слово подобрать. Понимаешь, колеса круглые, да? Такие
литые диски, мехом обтянутые, по ободу - шипы-когти идут. И вот их надо обратно
втянуть в лапы. Или в руки, уже не важно, во что. Но они-то круглые! И как
только я начинаю представлять себе, как колесо вытягивается в лапу, то оно
начинает вытягиваться сразу со всех сторон, понимаешь? Потому что круглое и
когти равномерно по периметру нанесены. Я лапу представляю, начал с правой,
передней, а оно, колесо в смысле, вместо того чтобы сплющиться и в лапу
превратиться, начинает в диаметре расти! Становится тоньше, тоньше, как блин,
но в диаметре увеличивается! И остается колесом! Вот такое мучение. Как я лапу
в колесо превратил - не помню, хоть убей. Замкнул как-то по кругу. А обратно -
ни в какую.
И вот я стою на асфальте, скособочившись, как велосипед прошлого века,
одно колесо громадное, остальные мелкие. А мужик за горизонтом, ну, в смысле за
поворотом, скрывается. Обидно, выть хочется! Кончилось тем, что я придумал
все-таки выход. Стал колеса в толщину наращивать! Наращивал, наращивал, стали
они у меня такими трубами, как колеса гоночного автомобиля. А затем дело пошло,
чем длиннее - тем тоньше. И наконец, стали почти как лапы, только когтями
покрыты сплошь. Ну, я когти усилием воли стянул на самый конец лап, и дальше
уже дело пошло быстро. Привел в порядок кости, суставы, с пальцами-когтями там
порядок навел, слишком много их было, пришлось сращивать. Повозиться, конечно,
пришлось, но в итоге стал я на все четыре, а свободную свою руку в кулак сжал
над головой и понесся за мужиком.
А мужика уже нет. Побегал я туда-сюда, пусто. Хорошо хоть лужа мне
попалась по дороге, глянул я в нее - увидел свою морду, испугался, но вспомнил,
что я собака и, значит, у меня должен быть нюх. Нюх развить - это оказалось
совсем несложно. Примерно как ушами точку слуховую поймать. Вернулся я к тому
месту, где со своими злополучными колесами возился, понюхал асфальт в том
месте, где мужик сидел, и побежал по следу.
Нашел мужика довольно быстро. Он-то думал от меня скрыться, свернул с
дороги и в подъезд одного дома забежал. Я сначала решил, что он к себе домой
побежал и заперся там. Но нет, он просто в чужой подъезд забежал. От страха,
наверно. Он там на лесенке, видно, сел, в окошко смотрел, а как увидел, что я
подбегаю, спустился вниз и дверь подъезда держит. Видать, привык, что собаки
двери открывать не умеют. Ага, щас! Я рукой за дверь схватился, всеми четырьмя
лапами уперся - и пересилил его, открыл. Он стоит бледный, ни жив ни мертв. Я
встал на задние лапы, кулаю поднял.
- Что, - говорю, - мужик? Допрыгался? Тебе сразу в морду двинуть или
как? В принципе я и в горло могу вцепиться, ты ж понимаешь.
Он кивает, бледный такой. Вынимает пачку и мне протягивает, Я пачку
хватаю и при нем же пересчитываю тщательно, чтобы все в порядке. И проволокой
крепко денежки себе под мышку привязываю. И тут мне идея в голову приходит.
- Мужик, - говорю, - ты наказан! Отработаешь мне. За то, что деньги мои
украл и вообще за моральный ущерб.
-Не крал я твои деньги, я их на шоссе нашел.
- Твои проблемы, - говорю, - ничего не знаю. Значит, мы идем сейчас к
шоссе, и ты мне ловишь машину. Мы садимся, и ты меня довозишь до дому.
- А где ты живешь-то? - говорит мужик. -
- На Выхино я живу.
- О-о-о... - говорит мужик. - Это ж через весь город...
- Все, - говорю, - замолкни: А тебе куда?
- А мне в Фили, - говорит мужик.
- Ладно, потом поедешь в Фили. Угощаю. Но сначала меня на Выхино
закинешь. Я плачу. Правда, деньги у меня в валюте, но если надо, в обменник
заскочим круглосуточный. Понял?
- Понял, - говорит мужик.
А глаза у него уже совсем офигевшие. Ну, -я его в общем-то понимаю. Идем
мы к шоссе. Я потихоньку лишнюю руку свою убрал вообще, чтобы с виду -
нормальная собака. А что с мобильником - так ничего странного, в двадцать
первом веке живем, сейчас у каждой собаки мобильник.
Короче, слушай, что было. Выходит мужик на дорогу, поднимает руку - и
первая же тачка останавливается. Мужик открывает переднюю дверь и засовывает
туда голову. Я ушами пошевелил и слушаю, о чем у них разговор.
- Командир! - говорит мужик. - В эту... Выхино.
- Выхино... Скока? - спрашивает водила.
- А за скока? - говорит мужик.
- Нет, ну скока?
- Ну так скока, скока?
- Ну ты скажи, скока?
- Ну ты повезешь за скока? - не унимается мужик.
- Не, ну а дашь ты скока?,- гнусит водила. - Скока даешь?
- Не, ну скока ты хочешь?
- А скока ты дашь? Скока?
Идиоты! В общем, препирались они так минут пять, я уже от злости сам не
свой, хвостом по земле туда-сюда, туда-сюда. Наконец не выдержал, как рявкну:
- Пятнадцать евро - до Выхино, а потом в Фили!
У водилы челюсть отвисла, он за руль - хвать! и по газам. Отъехал
метров сто, остановился, дверь закрыл - и снова по газам, с визгом унесся.
- Видал? - говорю мужику. - Чего ты с ним торговался?
- Подешевле хотел, - говорит мужик смущенно.
- Ты мои деньги экономишь, сука? Кретин! Давай голосуй, давай!
Пятнадцать евро, говори всем.
Мужик снова выходит на дорогу и начинает голосовать. А пьяный, его еще
покачивает немного. Ну, цирк, короче. Тут же выруливает тачка, причем ехала по
другой стороне, но развернулась - и к нам. Мужик дверь открывает.
- Пятнадцать евро - Выхино и Фили! - выпаливает на одном дыхании.
И в кабине такая пауза наступает, долгая, мучительная. А затем голос
водилы с кавказским акцентом:
- Пятнадцать евро - это скока?
- Не, ну а скока ты хочешь? - заводится мужик. - Ты скажи, скока?
- Чего скажи? - удивляется водила. - Скока это, пятнадцать евро? Скока?
- Не, а ну а скока ты хочешь? - не унимается мужик. - Скока?
- Не, а скока это, пятнадцать? Это скока в рублях? Скока
- А скока ты хочешь?
- А скока это?
Ну кретины! Ну дебилы! Ну мой-то ладно, он пьяный в дупель, но водила?
Не выдерживаю, подбегаю.
- По курсу Центробанка! - ору. - Заедем в обменнйк по дороге, разменяем!
И та же история. Водила челюсть роняет, ударяет по газам - и укатил. Я
смотрю на мужика, мужик виновато руками разводит. Ну, что с него взять? Ладно,
стоим дальше.
- Мужик, - говорю, - еще раз услышу от тебя слово: «скока» - не знаю,
чего сделаю. Задницу откушу. Чтоб больше слово «скока» ты не произносил, понял?
Пятнадцать евро l по курсу Центробанка, заедем разменяем, едем в Выхино,
оттуда в Фили. Все! Действуй, переговорщик.
Мужик поднимает руку, и выруливает к нам иномарка.' Опускается
тонированное стекло. Мужик:
- Але, слышь, командир! Пятнадцать евро!
- Куда едем?

Предыдущая страница 8 Следующая страница


9 Леонид Каганов

- По курсу!
- Какому курсу? Ехать куда?
- По курсу Центробанка!
- Да ехать куда?
- В Фили. Не, в Выхино. А потом в Фили!
- Ну так куда?
- Сначала туда, затем туда.
- За пятнадцать евро?
- Да.
- Двадцать и поехали!
Мужик поворачивается и смотрит на меня. Я отрицательно мотаю головой,
так что уши по щекам хлопают. Совсем охамел водила!
- Пятнадцать! - говорит мужик. - И поехали. Тут сзади подруливает еще
одна машина.
- Ну ладно, - вздыхает водила, - садись.
Мужик поворачивается снова ко мне и радостно кивает, мол, поехали.
- Не понял, - говорит водила. - Ты с собакой, что ли?
- Угу, - говорит мужик. - Не боись! Она у меня смирная, когда добрая!
- Не! Она мне весь салон испачкает!
- Не испачкает! - говорит мужик. - Она у меня очень смирная!
- Вот эта тварь грязная, лохматая?
Я не выдерживаю, подхожу и говорю:
- А ну давай вали отсюда, придурок! Я с тобой и сам не поеду, с хамом
таким! Давай газуй отсюда! Тварь лохматая!
Иномарка уезжает медленно и печально. А за ней тут же подъезжает
«москвич» потрепанный, который очередь занимал.
- Пятнадцать евро, - говорит мужик, - Я с собакой. Говорящей. В Выхино
нам надо.
- У-у-у... - отвечает водила. - Не, в Выхино я не еду. Я в Сокольники.
- В Сокольники нам не надо, - говорит мужик. - Нам бы в Выхино. С
собакой говорящей.
- Не, - говорит водила. - Я в Сокольники.
- Да нам бы в Выхино, - говорит мужик. - С собакой.' Я не выдерживаю,
как рявкну:
- Да отпусти ты его уже, кретин! Ну в Сокольники едет не ясно, что ли?
Давай дальше голосуй!
Машина уезжает. Дорога пустая. Мы стоим, ждем. Вдалеке снова шум
автомобиля. Мужик уже заранее поднимает руку, выходит чуть ли не на середину
дороги... Подъезжает машина. Ну, ты уже догадываешься, да? Менты. Выходят два
мента, козыряют:
- Добрый вечер, документы?
- Нам бы в Выхино бы, - говорит мужик. - С собакой говорящей.
- Документы! - повторяет мент удивленно.
- Нам бы в Выхино бы, - твердит мужик. - С собакой мы.Говорящие мы. Оба.
Менты смотрят то на него, то на меня. Ну чего тут делать? Я делаю вид,
что тут совсем ни при чем. То есть натурально сажусь на задницу, смотрю вдаль
задумчиво и задней лапой ухо чешу. Смысл в том, чтобы мобильник загородить и
пачку денег.
- А документов нету у нас с собой, - говорит мужик; - У меня так точно
нету. Может, у собаки есть, спросите у собаки.
Менты переглядываются и приглашают его в машину. Мужик садится, но
оборачивается ко мне и говорит:
- Ну чего, вроде везут. Поехали?
Я делаю вид, что не понимаю, о чем это он, разворачиваюсь и отхожу от
шоссе, в глубь тротуара. Менты уезжают. Все. Мужика увезли, уж не знаю, как он
там объяснялся с ними. Самому машину ловить - спасибо, знаем, ловил уже.
Вздыхаю и бегу дальше - по ночной Москве. На своих четырех. На боку
мобилка колотится, пачка денег привязана - слежу, чтоб не отвалилась. Бегу,
скучно. Жалею, что плеера нет. С плеером бы хорошо пробежался! А так -
тоскливо, луна светит круглая, парочки подгулявшие шатаются по улицам, живет
Москва, короче. А я бегу. И жрать хочется - страшно. Ну еще бы, после всех этих
передряг. И вот бегу я, выбегаю на адовое, и тут мне приходит в голову, что
где-то поблизости живет Ник. А он ночами в инете, так что скорее всего не спит.
д человек он понимающий, умный. Поймет, если к нему собака заявится ночью. А
надо сказать, что с Ником я не виделся уже полгода, как раз с тех пор. Только
перезванивались иногда.
Короче, сворачиваю я на Садовое и бегу к Нику, в Гвоздевский переулок.
Это я уже после вспомнил, что он мне, сказал, чтоб я категорически к ним
больше в дом не заявлялся. Вспомнил - и остановился. Ладно, думаю, чего тут.
Позвоню и провентилирую вопрос. По-быстрому выращиваю руку, достаю мобильник,
выбираю номер, слышу Никовское «да!» - и мобильник вырубается. Потому что с
Аленкой надо было меньше трепаться.
Ну хорошо, хоть теперь точно знаю, что он не спит. Теперь не спит. И
бегу в Гвоздевский. Ну, выгонит и выгонит, хоть одежду одолжу какую-нибудь.
Прибегаю в Гвоздевский, захожу во двор ихний, открываю лапой дверь подъезда - и
на второй этаж. Встаю на задние лапы, тянусь к кнопке звонка. Красивая у Ника
кнопка, неоновая, светится. Вдруг понимаю - нельзя звонить, лучше постучать. И
лапой по косяку тихонько - тук-тук-тук. И погромче - Тук! Тук! Тук! И снова
тихо - тук-тук-тук. Типа сигнал «SOS» отстучал, только никак не могу запомнить,
как там чередуется, три тире, три точки, три тире или наоборот. Но Ник поймет.
Насторожил уши, прислушался - шаги за дверью. Я снова:
тук-тук-тук-ТУК-ТУК-ТУК-тук-тук-тук...
- Кто это? - спрашивает Ник.
- Ник, - говорю, - это я, Лекса. Извини, что приперся без звонка и так
поздно. Я знаю, ты говорил, чтоб я не приходил сюда, но так уж получилось.
Пробегал мимо, дай, думаю, зайду.
- Ну ладно, входи, - отвечает Ник и начинает замком щелкать. - Я,
правда, Арише обещал, но не могу ж я тебя на улицу выставить, как собаку...
- Стой! - говорю, а сам за ручку двери лапой хватаюсь и на себя тяну изо
всех сил, чтоб он не открыл. - Не открывай пока! Ключевое слово произнес! Давай
ты мне одежду какую-нибудь одолжишь, а то я голый. А дверь пока не открывай! Я
оденусь, и тогда ты дверь откроешь чтоб не испуга...
И тут Ник дверь все-таки распахивает. Я и забыл, чтб она у-него не как у
всех, а на лестницу распахивается. И шлеп - на спину. И на все четыре встал.
- Ой, господи, - говорит Ник. - Кто здесь? Лекса?
- Лекса, - говорю, - Лекса. Одежду мне одолжи, хоть человеческий вид
себя приведу.
- Забегай быстрей в квартиру, - говорит Ник, - а та разберемся. Обо мне
и так соседи невесть что думают, а ту еще говорящие псы в гости по ночам ходят.
Позвонят в милицию, скажут, что я галлюциногены употребляю...
Я быстро забегаю в квартиру, и Ник мне указывает Я ванную. Забегаю в
ванную. Он мне халат с крючка снимает, протягивает и дверь закрывает. И я
начинаю превращаться. Ох нелегкое это дело оказалось! Я столько часов в
собачьей шкуре пробыл, уже привык организм. Больше всего с шерстью пришлось
повозиться, чтобы загнать ее обратно под кожу. Ну и осанка тоже сутулая
оставалась поначалу. Но потом организм вспомнил, все стало нормально. Я еще
перед зеркалом постоял, себя повыравнивал, ну там челюсть, зубы и все такое.
Принял душ заодно - ох как классно оказалось прохладный душ принять после всех
этих пробежек и волнений! Надел халат и вышел из ванной. Ник сидит на кухне,
нервно кофе варит. Поглядел на меня внимательно, видимо, остался доволен.
- Садись, - говорит, - дружище оборотень. Мне Ариша еще тогда сказала,
что ты оборотень, да я не поверил. Садись, рассказывай, раз пришел.
А у меня уже голова начинает кружиться. И я знаю, чем это кончается.
- Ник, - говорю, - дай мне пожрать чего-нибудь. Я голодный как собака,
вот-вот в обморок грохнусь. Бутербродов каких-нибудь, сахара побольше, а лучше
посерьезнее что-нибудь.
Ник кивает, открывает холодильник и начинает доставать еду. А я тут же
начинаю ее хомячить за обе щеки. И попутно начинаю рассказ. Про канатную дорогу
ему рассказываю, про когти, про следователя, про то, как по врачам ходил, про
передачу вкратце, про бандитов, спецназ и как в город добирался. Ник слушал, не
перебивал. То посидит на табуретке, то по кухне пройдется, то очередную тарелку
борща из микроволновки вытащит и передо мной поставит. Полхолодильника я у него
тогда сожрал, кажется... И рассказывал, рассказывал. А он только поглядывал мне
в глаза изредка. Поднимет взгляд, а глаза у него белые такие, странные, зыркнет
словно в самую душу и опять куда-нибудь вдаль уставится. Я рассказ закончил, а
он все сидит, вдаль смотрит. Минута проходит, другая. Я нервно батон хлеба
ломаю и ем куски.
- Ну! - говорю. - Не молчи! Хватит молчать. Скажи уже что-нибудь?
- А чего тут сказать? - говорит Ник. - Все ясно. Мне Ариша уже давно
говорила. Может, ты этого сам еще не понял. И сам еще не переродился до конца.
По крайней мере я надеюсь, что не переродился до конца.
- В оборотня? - говорю.
- Да нет, - говорит Ник задумчиво, и тон у него нехороший такой. - Не в
оборотня. В беду ты попал, Лекса. Не знаю, почему это случилось именно с тобой.
И как это случилось - тоже не знаю. Это уж тебе виднее, чем ты небеса
прогневал.
- Ты давай это, не пугай меня. Что ты хочешь сказать?
- Видишь ли, какое дело, Лекса... В твоем теле в наш мир пытается войти
Сатана.
- Опа, -говорю. - С чего это такие выводы?
- Это не выводы, - пожимает плечами Ник, - это правда. И всем уже
понятно, только ты сам пока не хочешь себе признаться. А ты сам посуди.
- Ну а я при чем? А как же мне? А чего мне-то делать? Что ж мне теперь?
Что теперь мне остается? Сто таблеток суицида?
- Тихо, тихо! Только вот без истерик! Ты пока это можешь контролировать.
Можешь?
- Ну, могу. Типа...
- Вот и контролируй. А мы подумаем вместе с Аришей, как тебе помочь.
- Может, мне в церковь сходить?
- Главное - не суетись, - говорит Ник. - Обдумать надо. Может, не надо
пока в церковь идти, может, как раз Сатана испугается церкви и сила его
возрастет. Что ж ты мне сразу про это все не рассказал? Я ж говорил тебе - есзя
что странное и необычное почувствуешь, сразу звони!
- Не до этого было. ; - Ну вот видишь, как ты все запустил...
- Слушай, а это вообще как? Лечится?
- Все лечится, - говорит Ник. - Только думать надо.
- Ну, думай, - говорю. - Придумай что-нибудь! Ты друг мне или как?
- Я и думаю, - говорит Ник. - Давай я тебе вопросы буду задавать, а ты
на них ответишь. Только честно! Идет'
- Ну давай... - говорю, а сам смущаюсь и чувствую, что краснею: кто его
знает, какие вопросы он задавать будет?
- Вопрос первый и, пожалуй, самый главный, - говорит Ник. - Кто ты по
знаку зодиака?
- Ой, - говорю. - Кажется, Рак или соседний, забыл кто. Там на стыке
получается, одни девчонки одно говорят, другие - другое. Почему-то толъко
девчонки такими глупостями интересуются.
- Это не глупости, -строго говорит Ник. - Просто ты ничего не понимаешь
в этом. Когда у тебя день рождения? А в прочем, не важно, я и так вижу, что
Рак. Да иначе и быть не могло.
- Почему быть не могло?
- Потому что. Не можешь ты быть, например, Козерогом. Иначе с тобой
такого не случилось бы.
- Почему?
- Потому что Сатана не может вселяться в Козерога, неужели не понятно?
- Почему Сатана не может вселиться в Козерога? - удивляюсь я.
- Ты идиот или прикидываешься? - спрашивает Ник.
- А в чем дело-то?
- Потому что Козерог - это Иисус Христос!
- С какой это стати Иисус вдруг Козерог?
- А когда, по-твоему, у него день рождения? , .
- Ты спятил? Откуда, я знаю, когда у Христа день рождения? Этого никто
не знает!
- Дурак или прикидываешься? А Рождество, Христово мы когда празднуем?
- А... - говорю. - Ну да. Извини, не сообразил. Седьмое января по новому
календарю. Козерог, да?
- Однозначно Козерог. Поэтому Сатана и не может вселяться в Козерогов. И
в тех, кто пришел в этот мир в год Обезьяны.
- А что, Иисус Христос родился в год Обезьяны?- удивляюсь я.
- А ты посчитай, посчитай, - говорит Ник. - Подели на двенадцать.
Нулевой год - год Обезьяны.
- Я-то не в год Обезьяны родился, - говорю.
- А кто б сомневался! - отвечает Ник. - Тут все очень сложно. Я в
молодости мистику изучал серьезно и магию. Там все как в программировании -
очень логично и продуманно. Чуть какой сбой - и уже не срабатывает.
- Погоди, - говорю, - Христос-то не в нулевой год родился, а в первый.
Вечно у программистов с нулем путаница.
- Погоди, погоди, погоди... - задумывается Ник. - Чего ты меня путаешь?
Как это не в нулевой? Если считать, что...
- Короче, - говорю, - чего мне-то делать?
- Погоди делать. Тут понять надо, - говорит Ник. - Делать что-нибудь
начнем, когда Ариша проснется. Она спец по этим делам, а я так, изучал немного.
Пока надо суть понять. Давай я продолжу вопросы?
- Валяй.
- Вспомни тот момент, когда ты впервые почувствовал грань между собой и
другими людьми?
- Да я всегда это чувствовал.
- О! - говорит Ник. - Это очень важно! И в чем твое главное отличие?
- Да в том, что я - это я сам. А окружающие - это уже кто-то другой.
Чего тут думать?
- Тьфу, - говорит Ник. - Ты меня совсем не понимаешь. Что, кстати, тоже
очень характерно. Ладно, переходим к следующему вопросу. Тебе снятся сны?
- Ну да, бывает...
- Тебе вот никогда не снилось такое, будто ты хочешь бежать, а ноги не
двигаются? Или бьешь кого-нибудь кула-ком, а кулак медленный-медленный и
никакого вреда не приносит?
- Ой, - говорю, - было такое...
- Очень плохо, - говорит Ник. - Очень и очень плохо. Это как раз
признак.
- Мне еще снилось, что я в лифте еду и лифт меня не слушается, не на те
этажи едет. Я кнопки нажимаю, а он не слушается. И вообще чувствую, что он
начинает ехать вбок, сквозь этажи. Или крышу пробивает и летит. Или в подвал
проваливается.
- Не, это не к делу, - говорит Ник. - Такого про лифты я не читал. Это я
по египетской книге цитирую, а там лифтов не было, как ты понимаешь. А ватные
ноги - это серьезный признак. Почти колосс вавилонский. Теперь следующий
вопрос, это уже простой тест на яркие проявления потусторонней силы. Готов?
- Ну, давай...
- Тебе никогда не хотелось попить крови?
- Крови?
- Крови, крови. Теплой, человеческой.
- Вот чего никогда не хотелось - так это крови. Мяса - да, хотелось.
Однажды особенно, когда я сознание потерял от голода на съемках, ну, я тебе
рассказывал.
- Человеческого, да? Человеческого мяса хотелось?
- Нет, конечно. Говяжьего. Свиного. В общем, любого.
- Любого - значит, и человеческого?
- Да нет, блин! Любого - значит, из любых съедобных мяс.
- Сырого?
- Ну, как вариант. А вот крови - фу. Не хотелось.
- Стоп! Давай разберемся! Здесь надо рассуждать логически. Ты готов?
- Ну готов, логически.
- Тогда рассуждаем. Тебе хотелось мяса, да? Но мяса без крови?
- Ну-у-у... Да. Крови не хотелось. Жрать хотелось.
- Значит, хотелось мяса без крови?
- Выходит, так.
- Значит - хотелось обескровленного мяса?
- Ну, выходит - да.
- Значит, тебе хотелось мясо обескровить? Чувствуешь? Обескровить мясо
тебе хотелось!
- Не, - говорю. - Что-то ты меня путаешь. Как-то все не так.
- Все так, - говорит Ник. - Это логика, ничего не попишешь.
Я задумался. Действительно, помню, что хотелось мне мяса - теплого и
вкусного, можно даже нежареного. Но вот крови не хотелось, было неприятно, что
она капает на рубашку, пока я кусаю. Выходит, действительно мне хотелось
обескровить мясо.
- Ну, выходит, что так, - говорю. - Хотелось мне обескровленного мяса. А
самой крови - фу, даже подумать противно. Как представлю себе стакан крови,
густой такой, красной, как томатный сок... фу. Мерзость! Даже думать не могу,
тошнит.
- О! - говорит Ник. - Это вытеснение скрытых желаний. По Фрейду. На
самом деле тебе хочется пить кровь, и желательно человеческую. Но это
сатанинское желание входит в конфликт с твоим социальным сознанием, которое
запрещает тебе и думать об этом. Поэтому желание скрывается глубоко в психике,
а снаружи как бы инвертируется. Поэтому тебе так противна якобы кровь. Любой
нормальный человек легко себе представляет стакан крови - ну, стакан и стакан,
ну, кровь и кровь, как томатный сок. Что в этом такого? У нас организм наполнен
кровью, это естественно. Но только тот человек, у которого внутри сидит жажда
крови, глубоко скрытая жажда крови, вот тот как раз будет ее невольно подавлять
и изображать, как его тошнит от вида крови. Понимаешь?
-Не, не понимаю.
- Объясняю еще раз. - Ник тремя короткими рывками вытаскивает из
салфетницы одну салфетку и протягивает ее мне. - Видишь?
- Ну, вижу. - Я беру салфетку в руки, они белая, рифленая, обычная
салфетка.
- Что ты испытываешь к этой салфетке?
-Чего я к ней должен испытывать?
- То есть ничего?
- Ничего. Салфетка.
- О! - говорит Ник. - А теперь представь, что тебе эту салфетку хочется
укусить.
- Не хочется мне укусить салфетку! Что я, даун, что ли, салфетки кусать?
- А ты представь, представь. Скажи себе - я хочу укусить эту салфетку. Я
очень хочу укусить эту салфетку. Я хочу ее съесть; Я хочу ее разжевать...
- Я очень хочу укусить эту салфетку... Я хочу ее съесть... Я очень...
Тьфу! Да не хочу я эту салфетку! Что за бред вообще! Не хочу я ее ни есть, ни
жевать!
- Почему? - удивляется Ник.
- А почему я должен есть бумажную салфетку? С какой радости?
- Ну, ты же хочешь ее съесть? Хочешь? Так съешь ее, вот она!
- Не хочу я ее есть!!!
- Успокойся, ты не должен ее съесть. Ты просто представь, что ты ее ешь,
попробуй! Представь, что ешь. Мысленно.
- Ну, представил.
- Представил? Ешь? Ну и как?
- Ну, как! Бумага как бумага! Противная мерзкая бума га! Тьфу!
- Вот! - говорит Ник. - Так что ты испытываешь к салфетке?
- Да ничего я не испытываю к твоей поганой салфетке, замучил уже меня!
Сам ее кушай! - И кидаю салфетку ему по столу.
- Вот и отлично, - ухмыляется Ник. - Ты понял?
- Что я понял?
- Ты понял, в чем все дело? Ты ведь сначала ничего не испытывал к
салфетке, верно? Потом ты стал представлять, что тебе ее хочется съесть, да? И
ты мысленно начал ее есть. Но ты воспитан в цивилизованном обществе, в самой
читающей в мире стране, очень развитой стране с богатой культурой. В России.
Здесь нормальные люди не едят салфеток, верно? Поэтому у тебя возник
психологический конфликт - между желанием съесть салфетку, пусть даже
вымышленным, асоциальным отвращением. И вместо того, чтобы есть салфетку, ты
начал испытывать к ней неприязнь. Неприязнь, верно?
- Ну, неприязнь.
- О! Вот так вот и с кровью! Нормальный человек относится к крови без
эмоций. А если ты вампир и у тебя внутриподавленное желание пить кровь, то
снаружи ты демонстрируешь противоположную реакцию. Кричишь, как тебе противно
пить кровь и вообще мерзость и блевать. Правильно? Логично?
- Не знаю, - говорю. - Вроде логично. Наверно, ты прав, что-то я
действительно как-то уж очень кровь ненавижу.
- О! - говорит Ник. - А вот клыками в шею впиться?
- Не приходилось. Извини уж.
- Никогда-никогда?
- Сюрпрайз! Никогда. Никому в шею не впивался и не собираюсь.
- Не зарекайся. И значит, не хотелось даже?
- Представь себе. Не возникало таких мыслей.
- И сама шея как таковая тебя не привлекала никогда?
- Как таковая - никогда. А так - смотря чья...
- Да чья угодно. Шея девушки.
- Ну, девушки - это да.
- Значит, смотрел на шею?
- Ну, смотрел. - Я вспомнил Аленкину шею. - Чего бы не смотреть на
красивую шею.
- И не хотелось поцеловать? Прижаться губами?
- Ну, хотелось, допустим...
- Вот, - сказал Ник. - Значит, ты сам признаешь - тебе хотелось
прижиматься ртом к шее. Ну, ты в курсе, что это значит?
- Ну, подожди, - говорю, - подожди. Все в мире целуют девушек в шею,
что, все вампиры?
- Не понимаешь, - вздыхает Ник. - Тут очень большая разница. Не видишь
разницы?
- Не вижу.
- Тогда объясняю еще раз. На простом примере. Сейчас все поймешь. Вот
видишь эту салфетку? Возьми ее в руки, не бойся...
- Так, все, хватит с меня! У меня уже крыша едет от твоих глупостей! Не
хочу! Убери эту салфетку! Не хочу я ее видеть!
- О! - говорит Ник. - Теперь понимаешь? А знаешь, почему ты так
бесишься? Это - бесы. Ну, скажи это сам себе.
Я очень медленно и очень глубоко вздыхаю и медленно выдыхаю.
- Пожалуй, ты прав, - говорю.
- Очень хорошо, что в тебе пока есть силы бороться с этим.
- Что мне делать. Ник?
- Бороться. Ты человек. Ты создан по образу и подобию Божьему. Сатана не
может так просто, в один миг, вселиться в Божье подобие. Ему нужно время, чтобы
подавить в тебе все божественное. Понимаешь? Это можно остановить.
-Как?
- Вот этого я сказать не могу. Это должен сказать просветленный человек.
- Ариша?
- Даже не Ариша. Ариша только учится. Это может сказать, например, ее
учитель, гуру.
- Погоди, Ариша вроде йогой занимается?
- Да, я о нем и говорю.
- А какое отношение йога имеет к Сатане? И к Иисусу Христу?
- Почему нет? Гуру крещеный.
- А где логика?
- Логика простая. Бог - он един. Какими путями к нему прийти - не имеет
значения.
- А, - говорю, - да, как-то я не подумал. Действительно, един.
- Ты сам, конечно, некрещеный?
- Почему - конечно?
- Потому что крещеный не мог стать жертвой Сатаны.
- А вот и обломись. Меня мать крестила когда-то.
- Да? - Ник недоверчиво меня оглядывает. - Ну, кстати, почему бы и нет?
Вполне возможно. Но ведь ты неверующий?
- Ну... Как-то так... Несказать, что вера моя сильна.
- Вот в этом все дело. И в этом твоя проблема.
- Вот не люблю людей, который произносят фразу "в этом, твоя проблема»,
вот не люблю таких людей...
- Не кипятись, - говорит Ник. - Ты хочешь сказать, что у тебя нет
проблем? Это не ты сюда прибежал весь заросший шерстью, на четырех лапах? Это
мне приснился, да? Может, это у меня проблемы, а?
- Ну, у меня, да. А что ты меня подкалываешь постоянно? Ты помоги мне.
Что мне сделать? Может, мне перекреститься?
- Перекрестись.
- Ну, в смысле заново, еще раз, в церкви. Как бы переустановить
крещение.
- Это как гуру скажет.
Мы помолчали.
- Слушай, - говорю, - скажи мне вот чего. А ча такое случается, чтобы
Сатана в человека вселялся?
- Ну, мне не докладывают, - говорит Ник. - Но в истории такие случаи
описаны неоднократно.
- И чем это обычно кончалось?
- Ну, как видишь.
- Что вижу?
- Салфетку видишь?
- Опять ты...
- Стоп. Я не об этом. Салфетку видишь? Стол видишь? Чашки видишь? Кухню
видишь? Рассвет за шторами видишь!
- Ну, вижу.
- Значит, этот мир еще существует. Значит, Сатана проиграл.
- А что стало с людьми, в которых он вселялся?
- По-разному, - говорит Ник и хмурится. - Но ты пока не думай об этом.
Все будет хорошо.

Часть 4.
БЕСЫ (из дневника Лексы)

Так мы болтали, пока не рассвело. И когда рассвело, я, честно скажу, уже
задолбался слушать. Знаешь, так всегда бывает: вроде друг и вроде говорит по
делу, и ясно, что помочь хочет в беде, а ты слушаешь, слушаешь - и наконец
устаешь слушать. Ну, все сказано уже, все понятно, чего талдычить-то,
повторять? Ника я уже много лет знаю, он меня старше намного, и жизнь у него
по-иному сложилась, опытный человек, в общем. Доверяю ему на сто процентов.
Если есть у меня лучший друг - то это Ник. Но вот он говорит и говорит. А я,
уставший такой, сытый уже, сижу с чашкой чая, слушаю задумчиво, уже отшумели,
откричали обо всем, сонно так мне, хорошо. И в какой-то момент я понимаю, что
потерял нить разговора, а слышу лишь мотив речи. Вот слышу я мотив, слов не
слышу, а мотив этот мне не нравится. Потому что в нем, в мотивчике, идет такая
джазовая импровизация. Первая тема «послушай меня, умного человека». С припевом
«вот потому у тебя проблемы и случаются». Словами это не произносится никак,
интонациями тоже не выражается, а вот если к мотиву прислушаться - звучит. По
первой теме я не спорю - Ник, конечно, умнее меня в десять раз. Не только в
компьютерах, вообще. Да вот только зачем об этом напоминать? Я это и так помню.
По припеву... Ну, что, ну случаются у меня проблемы, не первый раз в жизни, и
не последний, надеюсь. А у кого проблем не случается? Может, у меня проблем
много потому, что живу невнимательно, как мама однажды сказала. А может, просто
не везет. Ну можно сто раз повторить «это потому что ты такой плохой, вот я
хороший, посмотри на меня - у меня все в порядке». А что толку? Можешь -
помоги, не можешь - отойди. Хочет человек показать, какой он умелый, добрый
помочь готов, а выходит наоборот.
В общем, говорили мы, пока Ариша не проснулась. Пришла в кухню в
халатике, с босыми ногами. Удивилась, конечно, меня увидев. Но мы с Ником
вкратце рассказали ей что случилось. Она сразу серьезная такая стала, покивала,
да, говорит, надо идти к гуру. Прямо сегодня вечером. Мы так и договорились. А
пока Ник мне дал всякой одежды, и я поехал. Куда? На старую свою работу,
конечно, пора уже было там появиться.
Вечером мы встретились с Аришей в городе у метро, и она меня повела к
своему йогу. Йог жил в центре, в старом доме. Знаешь, из тех каменных домиков в
центре столицы, из которых еще не успели выгнать жителей и офисы сделать. Мы
открыли старенькую дверь, подошли к лифту - прикинь, лифт совсем старый, с
дверями деревянными, которые руками распахивать надо! - поднялись к йогу,
значит, на четвертый. Звоним в дверь, открывает - негр! Самый натуральный! В
возрасте дядька, но веселый, руки-ноги длинные, по-русски говорит совсем без
акцента. Звать Игорем Габриэловичем. Я сначала думал, что это у гуру всякие
ученики тусуются, а оказалось, это и есть гуру.
Ну, думаю, приехали. Кто-то из нас сошел с ума. Крещеный йог, да еще
негр, куда это годится? Но как-то в процессе беседы я уже стал забывать, что он
негр. Очень классный дядька оказался, понимающий. Вроде бы и ничего особенного
не говорит, но все понимает. Профессор он, кстати, не хрен собачий, что-то там
философия и лингвистика. А негр - потому что родился после фестиваля, а мама у
него украинка.
Посидели мы на кухне, чаю попили. Игорь Габриэлович еще телегу двинул
насчет того, что в России какие бы люди ни собрались и о чем бы разговор ни
шел, все незаметно перемещаются на кухню. Он это еще как-то хитро объяснил
насчет славянского тяготения к родовому очагу, но я не запомнил. Красиво он
объяснил, да только, по-моему, очаг тут ни при чем, а все дело в национально
сложившихся малогабаритных квартирах, где обычно в комнатах дети спят, а вообще
курить только на кухне разрешено, да и водку из холодильника не в комнату же
таскать. Но спору нет, умный мужик.
Затем мы Аришу оставили на кухне, а сами пошли в комнату -
разговаривать. Хотя, по-моему, этот разговор больше напоминал медосмотр типа
«на что жалуетесь?». Сам йог сел в позу лотоса, а у меня не получилось, я
просто на ковер сел. Ковры у него очень красивые в комнатах, и маски резные на
стене висят, и книги кругом, книги, канделябры всяческие. Барабаны, бубны,
амулеты настоящие индийские... В общем, всего не опишешь, не квартира - музей.
Только компа нет. Но вообще сразу видно - колоритный человек Игорь Габриэлович.
В общем, сели мы друг напротив друга, он шторы задернул, в комнате такой
полумрак сразу сделался, а он-то сам черный, только глаза белые сверкают.
Палочки сандаловые зажег и стал мне в глаза смотреть. А я ему в глаза смотрю, в
белые эти. И вижу, что хоть он и мудрый гуру, в глаза мои смотреть не отрываясь
ему тяжело. Я знаю эту фишку, мне уже многие про это говорили. Но он молодец,
держится. Ну, помолчали мы, посидели. Затем поговорили ни о чем - он вопросы
странные задавал, типа «что ты думаешь о птицах?». Чего я О них думаю? Ничего
особенного, но вижу, что ему не ответы мои нужны, а вообще - как я говорю и что
у меня в душе происходит. Затем он меня попросил-показать, как когти на руках
растут. Я показал. Он фигел малость. Не испугался - а так, офигел. Но виду не
подал. В общем, на том сеанс медитативного общения закончился. Вернулись мы на
кухню к Арише, Игорь Габриэлович молчит, думает. Ну и мы ему не мешаем. Наконец
говорит:
- Серьезное дело, никогда такого не видел. Можно, конечно, попробовать
йогу или вуду, но если ты крещеный - ты же крещеный, да?
- Крещеный, - говорю.
- Лучше тогда вызвать специалиста по изгнанию бесов. Не по моей это
части, это квалифицированная помощь нужна. А я христианин, конечно, и
православие изучал, но не специалист, бесов не пробовал никогда изгонять.
- Во как, - говорю. - А от меня после этого чего-нибудь останется?
- Не бойся, - говорит Игорь Габриэлович. - Это в Средневековье бесов
сжигали с человеком. А тут технология веками отработанная, проверенная.
- В церковь идти?
- Можно и в церковь, - задумчиво кивает Игорь Габриэлович. - А можно и
частника найти. Я сейчас попробую позвонить одному своему аспиранту, он
рассказывал, что у него знакомый есть, который профессионально изгоняет бесов.
- Спасибо вам, - говорю.
- Не за что пока, - отвечает Игорь Габриэлович, заглянул мне в глаза и
по плечу потрепал ободряюще. - Ты, главное, не волнуйся. Поверь мне, все будет
хорошо. Карма у тебя очень чистая.
Не знаю почему, но тепло стало на душе от его слов и оптимизма
прибавилось. Классный он человек. Простой и понимающий, сразу видно - гуру. Ну
и пошел он звонить, звонил долго, возвращается - говорит, все отлично, ждем,
скоро приедет специалист.
Ну, посидели мы еще, чаю попили. У него классный чай, зеленый с жасмином
и еще какими-то травками. Ппговори-ли мы душевно. Он хитрый такой, вроде ни о
чем, а в душу глядит.
- Скажи, Алексей, что тебя раздражает в жизни?
- Тупость, - говорю, - раздражает. И непрофессионализм. Когда ламер не в
свое дело лезет. Главное, чем меньше профессионализма - тем большеу человека
гонора. Сколько таких я в Интернете повидал. Сами ничего не смыслят, а зато
лезут во все дела - советы давать и критиковать...
- А ты - профессионал? - спрашивает гуру.
- Ну... - Я задумался. - Смотря с кем сравнивать. Вообще - да. В
компьютерах. Вот и диплом скоро получу, и вообще.
- А как у тебя с гонором? Критикуешь?
- Критикую, - говорю я. - Согласен, нелогично получается. Но я все
меньше критикую, кстати, особенно последние полгода.
- Вот, - говорит гуру. - Это духовный рост. Ну а еще что тебя
раздражает?
- Вообще или в людях? Вообще раздражает плохая погода. Раздражает, когда
меня начинают жизни учить. И пока я.в метро ездил, очень раздражали бабки с
тележками, это вообще клиника.
- И почему тебя раздражают пожилые люди?
- Не знаю, - говорю, - тупые они, склочные. Не все, конечно, не все. Но
многие.
- А когда ты сам станешь пожилым?
- Не знаю, - говорю. - Не думал пока об этом. Но я таким не буду. Не
буду на лавочке сидеть у подъезда и про политиков сплетничать. Не буду с тюками
пометро носиться и бутылки собирать. Если совсем пенсия будет маленькая - буду
в Интернете чего-нибудь делать, сайтики оформлять за копеечки. И общаться тоже
буду в Интернете, а не на лавках и не на митингах.
- В Интернете будешь сидеть. Интересно получится... - говорит Игорь
Габриэлович и улыбается одними глазами.
И вроде он ничего вслух не сказал, а как бы только глазами показал, но я
его мысль понял. И задумался. Действительно, прикол получается. Это сейчас в
Интернете одна молодежь тусуется, поэтому-там так интересно, а пройдут годы,
молодежь состарится, закоснеет, обретет привычки сварливые, но останется в
Интернете! Не сядет же на лавочку у подъезда? А куда еще идти на старости лет,
если ты на пенсии и делать нечего? Ясное дело - только в Интернет, к тому
времени уже в каждом доме будет выделенка и стоить будет копейки. А пенсионерам
- вообще бесплатно, распоряжением мэра. Так что вся пенсионерия двинется туда
поголовно. Разве что глаза не позволят и руки трясущиеся? Да ничего, позволят.
И нынешние бабки вполне могли бы в Интернете сидеть. Да и медицина к тому
времени не подкачает, научатся и глаза, и руки лечить. И вот я представил себе
мир эдак лет через пятьдесят... Заходишь в Интернет - а там одни бабки да

Предыдущая страница 9 Следующая страница


Харизма. Коммутация. Рассказы. 10

старики в чатах. Только и трещат, вспоминают молодость, музыку свою - Цоя там,
или Егора Летова, или «На-Ну», «Нирвану», «Продиджи» - чего останется в памяти.
И чешут языками. И ругают все, что обычно - цены ругают нынешние, высокие,
политиков ругают - на сайты к ним ходят, гадят. Митинги устраивают,
ругательные лозунги пишут в гостевые книги. И уж конечно, молодежь ругают!
Которая живет неправильно и музыку поганую слу- шает, и нравы с моралью упали
ниже плинтуса, и вообще куда мы катимся, то ли дело в наше время...
А если молодой зайдет - так ему тут же достанется на оба уха. Ведь эти
бабки в Интернете не первый десяток лет сидят, они там уже дотусуются,
дослужатся - будут главными администраторами чатов и вообще у руля. Так что
всех чужих молодых - сразу же вышибут на раз! Это к подъезду можно с мотоциклом
и пивом приехать, бабок расшугать силовыми методами, а в Интернете этот номер
не пройдет. Кого захотят - того и выкинут из чата. Вот это будет действительно
всеобщая беда. Такая беда, по сравнению с которой толкающиеся бабки с кошелками
в метро - это цветочки. Единственное, что греет, - тот факт, что сам я к тому
времени окажусь по ту сторону баррикады, буду трещать в пенсионерских чатах и
ругать молодежь...
Вот такие вот меня мысли посетили, пока я с Габриэловичем разговаривал.
Но тут раздается звонок, я вздрагиваю, Ариша тоже вздрагивает, а Габриэлыч идет
открывать. Мы тоже подтягиваемся в коридор. Входит мужичок. Как его описать?
Лет за сорок, бородка такая неопределенной формы - не лопатой и не клинышком,
так, неопрятная. С залысинами и проседью, но энергичный. В руке саквояж. Как
саквояж врача, но более антикварный. Что-то типа плоского чемоданчика. Зашел,
истово перекрестился. Истово - не знаю, что это слово означает, но в смысле - с
размахом, пополам согнулся.
- Так! - говорит с порога. - Чур меня! Здесь вызывали бесов гнать? Где
хозяин-то?
Я смотрю на Габриэлыча, а тот глядит на мужичка с удивлением - видно,
тоже ожидал чего-нибудь посерьезнее. Тут до мужичка доходит, что негр - и есть
хозяин. Он Габриэлычу руку протягивает:
- Вечер добрый! Отец Амвросий!
- Игорь Габриэлович, - говорит гуру и руку ему пожимает.
- Беру недорого, - объявляет Амвросий, потупившись. - В районе
восьмидесяти пяти евро.
- А от чего зависит? - спрашиваю я.
- Как гон пойдет, - отвечает отец Амвросий и на меня взгляд переводит.
- А сколько это времени занимает? - спрашиваю я.
- Если гон пойдет в охоточку, до зари управимся, - отвечает отец
Амвросий. - Где у вас тут можно руки обмыть? Где рукомойня?
Ну прямо как врач «скорой»! Показал ему Габриэлыч, где ванная, а я
смотрю на Габриэлыча, киваю в сторону ванной - мол, надежный это хоть мужик-то?
Габриэлыч так мне одними глазами показывает, мол, не знаю, что за мужик, но
рекомендовали хорошие люди. Так я понял. Выходит отец Амвросий из ванной, руки
полотенцем вытирает и оглядывается.
- Ты одержимый будешь? - кивает мне.
- Кто, пардон?
- Одержимый. Бесноватый.
- Ну я. Как бы.
- Вижу, - говорит отец Амвросий и подмигивает мне. - Все вижу. Чую
бесноватость. И обосновать могу.
- Не надо, - говорю, - обосновать. Вы лучше скажите если до утра не
управимся, то как я на работу пойду?
- Никакой работы, - качает головой отец Амвросий. - Тебе после изгнания
беса отдыхать недели две.
- Ото, - говорю.
- А ты думал? - говорит отец Амвросий. - Шутки шутить?
Я смотрю вопросительно на Аришу, а затем на Габриэлыча, лица у них
серьезные, они кивают - надо, мол, надо. Ну, я зашел на кухню, позвонил
начальнику своему. Сказал, что на работу завтра прийти не смогу. Типа по
состоянию здоровья. Начальник на меня разорался, сказал, что я уже неделю
гуляю, работа кипит, что раз такое дело, то или я прихожу и впрягаюсь без
выходных, или я уволен немедленно. Ну а мне-то это только на руку, я ж другую
работу себе подыскал со следующего месяца. Так и договорились.
- Ну что? - спрашивает Габриэлыч. - Уладил с работой?
- Ага, - говорю, - все отлично. Ближайшие две недели свободен.
- Где же ты работаешь? - удивляется гуру.
- Программист он, - говорит Арища.
- Хорошо живут программисты, свободно, - цокает языком Габриэлыч, а отец
Амвросий нахмурился и перекрестился.
- Еще вопрос, - говорит отец Амвросий. - В этом помещении будем
работать?
- А разве не в церковь поедем? - удивляюсь я.
- Молодой человек! Если хотите, конечно, можете идти в церковь, -
говорит Амвросий, и голос у него обиженный. - А я работаю на дому. Я частный
священник.
- А сами вы к какой бы конфессии себя бы отнесли? - аккуратно спрашивает
Габриэлыч.
- Божий человек, - отвечает Амвросий. - А остальное все суетно. А ежели
вас гложет гордыня и подозрительность, то можете не сомневаться - бесов я
изгнал дюжину дюжин, они меня боятся, как ладана. А если вас интересует
юридическая сторона, то все документы я вам представлю.
Ои лезет в чемодан - вытаскивает эдвревенный ламинированный лист и
протягивает Габриэлычу.
- Вы пока на кухоньке посидите, поизучайте, - говорит отец Амвросий, - а
я, с Божьей помощью, пойду исследовать помещение..
Взял саквояж и направился в ближайшую комнату. И стали мы листок
рассматривать. Там бумага глянцевая с золотым тиснением.
Православно-целительский дом пресвятой Дарьи Ерохиной, разрешение на
индивидуальную духовную деятельность, выдано отцу Павлу Тарасовичу Зяблику
(крещ. Амвросий). Подпись: Дарья Ерохина.
- Хм... - говорит Габриэлыч.
- Ой... - говорит Ариша.
- Ну ладно уж, чего там, - говорю я. - Лишь бы дело знал.
И тут из комнаты раздается громкое шипение. Мы замолчали, а оттуда снова
«Ш-ш-ш!!! Ш-ш-ш!!!». Мы заглядываем в комнату осторожно, а там отец Амвросий
стоит с большой бутылью и из пульверизатора окучивает стены святой водой. И
бормочет что-то, видно, молитву. Ну, мы не стали ему мешать, ушли на кухню.
Через некоторое время приходит отец Амвросий и приносит горсть масок -
со стены снял.
- Бесов надо сжечь, - говорит он.
- Милейший, - отвечает Игорь Габриэлович, - это не бесы, это кармически
чистые предметы этноса.
- Не знаю про этнос, а бесов надо убрать, - говорит отец Амвросий. -
Жуткие рожи. Может, у вас там в Африке они кармически чистые, а у нас страна
православная, во Христе. Здесь это бесы.
- Возможно, в этом есть доля истины, - говорит Габриэлыч. - Но мы можем
их спрятать?
- Ну разве что на кухне, - морщится Амвросий. - Придется очертить круг
мелом и запереть бесов в круге. Мел есть?
- Есть карандаш от тараканов.
- Даже лучше. И еще амулеты там во множестве, их все надо со стен
поснимать, в них бесы могут прятаться. Вообще у вас квартирка, конечно, -
рассадничек. Неудивительно, неудивительно! Давно здесь живешь? - спрашивает
меня.
- Да я вообще не здесь живу. Я сюда в гости приехал.
- А, - говорит Амвросий.
И уходит. Габриэлыч пошел с ним, и они вдвоем принесли всяких амулетов и
масок и сложили все это аккуратно под кухонным столом на расстеленных газетах.
Мне отец Амвросий запретил пока в комнаты ходить. Они туда ушли, стали мебель
двигать. Сижу я, значит, и предчувствие такое - ну, попал. Но я понимаю, что
это не у меня предчувствие, а у беса, который в меня вселился. Что радует.
Наконец отец Амвросий пришел и пригласил меня в комнату. Зашел я в
комнату, там бардак жуткий - половина вещей вынесена, столики журнальные
убраны, и все такое. Посреди комнаты диван выдвинут. Отец Амвросий показывает
мне - мол, ложись. Ну, ложусь. Ариша с Габриэлычем задергивают шторы, свечи
зажигают и садятся в кресла по углам, чтобы, значит, смотреть. Но отец Амвросий
их оттуда шугает, говорит, чтоб подождали в другой комнате, помощь потребуется
позже. Они выходят, а отец Амвросий обращается ко мне.
- Первым делом, - объявляет он, - надо исповедаться.
- Ну, надо так надо, - говорю.
- Ударялся ли ты в язычество? - спрашивает отец Амвросий.
- Да вроде нет, - говорю.
- И слава богу, - говорит отец Амвросий. - Коли не брешешь. Чужим богам
не поклонялся? Языческих символов не носил?
- Майка, - говорю, - у меня была. С черепом светящимся.
-.ф-у-у... - говорит отец Амвросий. - Ну чего ж ты теперь хочешь...
- Но я ее уже года два не надевал!
-Хоть каешься?
- Каюсь. Вернусь домой - выкину. Или брату двоюродному подарю.
- Выкинь. А лучше сожги с молитвою. Теперь далее. Произносил ли плохие
слова?
- В смысле матюгами?
- И матюгами.
- Ну, бывало.
- Зачем?
- Всякое бывало. Упадет, бывало, чего-нибудь неожиданно. Виндоус. Ну и
это...
- Часто ли?
- Виндоус падал? Хе!
- Часто ли матюгами разговаривал?
Я задумался.
- «Мля» - это матом?
- Те! - шикнул на меня отец Амвросий. - Не забывайся, одержимый! Ты на
исповеди!
- Извините, пожалуйста.
- Матом, конечно.
- Тогда часто, - вздохнул я. - А в Интернете, в чатах, считается?
- Вообще-то Интернет от диавола. - задумался отец Амвросий. - Так что
считается вдвойне.
- Тогда совсем часто.
- Должен предупредить, - сказал отец Амвросий. - За каждый матюг
Богородица на три года отступается.
Я прикинул.
- Ой, мля... - вырвалось у меня непроизвольно.
- Одержимый! - строго прикрикнул отец Амвросий. - Не забывайся!
- Простите, пожалуйста, - сказал я. - Это, навернс бесы.
- Ну так для того мы и здесь, верно? - смягчился oтец Амвросий и
по-свойски подмигнул мне. - Каешься?
- Каюсь. А если Интернет от диавола, про Интернет тоже каяться?
- Обязательно.
- Не могу. Эторабота моя, я программист, проектировщик сетевых решений.
- Сетевых, - сказал отец Амвросий с омерзением, Сетевых. Слово-то какое.
Сети диавола.
- Не, - говорю, - информационные сети.
- Кайся немедленно.
- Но я же на работу снова пойду? Это же моя профессия.
- Ну так я тебе не говорю работу бросить, верно? Покайся, а там иди на
работу, снова покаешься.
- Каюсь.
- И слава богу, коли не брешешь. Завидовал ли кому-нибудь?
- Случалось.
- Каешься?
- Каюсь.
- И слава богу, коли не брешешь. И кстати, вопрос к тебе - брехал ли?
- Ну... Бывало.
- Каешься?
- Каюсь.
- Не брешешь?
- Не.
- Едем дальше. Ленился ли?
- Случалось. Каюсь.
- Смотрел ли с вожделением?
-Чего?
- Чего. Не маленький. Смотрел ли с вожделением?
- Смотря на кого.
- Ну, на кого. На баб, понятное дело. Но если на мужиков - это особый
грех.
-На баб смотрел, наверно. Ну да, точно смотрел.
- Кайся.
- За просто смотреть? С какой стати?
- Одержимый!
- Чего, уже и посмотреть нельзя?
- Одержимый!
- Хорошо, каюсь.
- Все. Иди и больше не греши!
- Все? Уже идти?
- Погоди. Бесов гнать сейчас начнем. Это я тебе грехи отпустил
по-быстрому.
Отец Амвросий уходит, возвращается с саквояжем и начинает оттуда
извлекать предметы - пару книжек в пластиковых обложках, веревки с бубенцами,
бубен - что меня удивило - и сандаловые палочки.
- А чего за книжки? - говорю. - Библия?
- Спецлитература, - объясняет отец Амвросий. - Библии мало. Это Тропарь
и Требник, издание двадцать четвертое, переработанное.
- Типа как у нас в программировании - «Виндоус для чайников»?
- Одержимый, не ерничай!
- Извините, - говорю. - Понял. Вопросов больше не имею.
В общем, собрал отец Амвросий свои вещи, подошел ко мне, обошел вокруг
дивана, осмотрелся - видать, решил, что все готово.
- Поехали! - сказал отец Амвросий, махнул рукой и начал трясти веревками
с бубенцами. - Изыди, нечистый Дух! Освободи место духу святому! Изыди,
нечистый дух! Освободи место духу святому!
Ну, я чего? Я лежу, прислушиваюсь к ощущениям. Ощущений особо никаких.
Был один момент, когда показалось, будто где-то в душе, как бы это сказать...
ну, типа как щекотно вдруг стало. Я обрадовался, но пропало ощущение сразу,
может, действительно показалось? А отец Амвросий JBce больше заводится, а по
ходу дела зажигает вокруг свечки, расставляет. Свечки - ну, явно из маркета
«ИКЕЯ», не знаю уж, святые они там или нет. И благовония всякие зажигает. Ну и
бегает вокруг, трясет веревочками, звенит бубенцами. Помню, я еще подумал, что
работа у него не сахар. Это мне-то чего, я лежу, спокойно мне так, ничего
делать не надо, а бесы изгоняются тем временем. Ощущения как в парикмахерской,
только еще спокойнее, не боишься, что тебе ухо отрежут. Я даже прикрыл глаза и
лежу, слушаю звон. Не заметил, как заснул. Не знаю, сколько прошло времени,
трясут за плечо. Открываю глаза - отец Амвросий, мокрый уже такой,
раскрасневшийся.
- Одержимый! Ты что, сюда спать пришел? Не спать!
- Извините, - говорю. - А чего делать?
- Молись! - говорит отец Амвросий.
- Я не умею, к стыду своему.
- Просто обращайся к Господу! Своими словами!
- Господи! - говорю. - Прости, что я...
- Про себя! - говорит отец Амвросий и снова начинает веревками трясти.
«Господи! - говорю про себя. - К тебе обращаюсь! Пожалуйста, не спеши
отвергать мое обращение, дослушай сначала до конца и сам реши, пустая моя
просьба или нет. Прости, что не знаю, как к тебе правильно обращаться - какими
словами и в какой последовательности. Пойми правильно - я не профессионал
общения с Господом, не учился в семинарии, не стажировался в церквах, я рядовой
пользователь. И как любому пользователю, мне хочется одного - чтобы все
работало. Желательно само по себе и без всякой настройки. А уж как оно устроено
- это уж не мое дело, так я считал. Ну, пойми меня правильно, Господи! Мне
казалось, что мир вокруг меня установл&н и настроен безупречно. Это комплимент
сейчас был. Господи! Я слышал, что ты, как и любой программист, любишь, когда
пользователи хвалят твою работу. Так вот, мне казалось, что система, в которой
я живу, отлажена настолько хорошо, что нет необходимости беспокоить Создателя с
просьбами изменить то, доработать это, исправить такой-то баг, ну, ты понял,
да? Можно на «ты»? Нет, наверно, лучше на «вы»... Так вот, скажу больше -
система казалась мне настолько безупречной, что порой возникала мысль, что она
такой была всегда и никто ее не создавал! По крайней мере наш мир ни разу не
падал и не зависал, хотя, как я понимаю, мог, и неоднократно. Нет, я, конечно,
не идеализирую, не утверждаю, что нам слишком хорошо живется, и все такое. Но
мне кажется, если ы живем плохо, если у нас типа войны, или беспредел, или
''беды другие, личные всякие, то это не потому, что система 'кривая, нет! Это
потому, что это мы сами кривые жизненные задачи пускаем в системе. А система
как раз ничего, держится молодцом, несмотря на наши кривые руки и все
сознательные попытки ее повалить. Может ли быть лучший комплимент для
Создателя? Да, я не задумывался о Боге, о том, кто создал этот мир. Каюсь,
Господи. Но пойми - я же рядовой пользователь, а они никогда не помнят
копирайтов, им главное, чтоб программа работала, и желательно на халяву.
Каюсь».
- Про себя бормочи! - перебивает отец Амвросий. - А то талдычишь что-то
себе под нос, меня сбиваешь.
- Пардон, - говорю, - задумался. Буду про себя. «А поскольку система в
целом не сбоила, то мне, как любому пользователю, не приходило в голову сесть и
почитать документацию на систему в целом, то есть на Вселенную,
поинтересоваться, кто ее Создатель. Я слышал, что документация есть и в
открытом доступе. Библия, например. Или вот отец Амвросий какой-то Требник
упоминал, а я вообще про такой не слышал. Да и пойми меня правильно, Господи,
слишком умного вокруг документации, слишком многие претендуют на авторство
системы. Тут не поймешь. Я слышал, что есть Будда, Кришна, Аллах, Иисус Христос
и еще множество имен, а также, например, античные-создатели, типа
древнегреческих. Кстати, они там в своей версии документации фигурируют именно
как группа разработчиков, причем четко распределено, кто за что отвечает, ну,
типа Афродита - за любовь, Зевс - громовержец, кто-то там еще - за искусство,
сорри, не помню точно. Честно говоря, мне порой действительно кажется, что
создать такой мир одному не под силу, поэтому группа разработчиков, каждый из
которых работает над своим модулем, - это мне всегда казалось более похожим на
правду. Возможно, я ошибаюсь. Говорят, что это все самозванцы, и Будда, и
Кришна, и Зевс. Говорят, что надо обращаться непосредственно к Иисусу Христу и
самая правильная документация - это Евангелие. Но здесь тоже непонятно, ведь
Иисус совсем не Создатель нашего мира, он только сын Создателя. И судя по
документации, он фигурировал лишь в тестировании готовой системы, причем
кончилось не очень удачно. Оставил свои комментарии, описания, как надо жить
правильно. Какой смысл обращаться к нему с просьбами пофиксить и улучшить? Или
он просто передает все просьбы и пожелания отцу, который так крут, что простым
пользователям связаться напрямую с ним невозможно? В общем. Господи, кто бы ты
ни был, просто Создатель, если ты меня сейчас слышишь, пойми меня правильно - я
не знал, кому слать свои благодарности за устройство мира, ну честно не знал! И
к кому обращаться с просьбами о доработках, если нашел баг, - тоже до сих пор
не знаю. Виноват».
- И не кивай головой! - прерывает меня Амвросий. - Не на всенощной!
Молись тихо.
- Пардон, - говорю. - Это я машинально, увлекся беседой.
- С кем? - изумляется Амвросий и прекращает махать бубенцами.
- С Богом, с кем еще...
- Ну если с Богом - тогда продолжай с Богом, - успокаивается Амвросий.
«Так нот, Господи! Я сам люблю, когда мне шлют радостные отзывы о моих
творениях, это очень повышает настроение, пусть я даже не всегда запоминаю
имена приславших благодарности. И когда шлют толковые багрепорты, типа в такой
ситуации с такими данными твоя программа выдает такой сбой, исправь,
пожалуйста? - это, конечно, настроения не повышает, но я все равно люблю такие
послания. А вот чего не люблю - это когда шлют матюги, типа почему твоя
программа такая кривая? Или всякие бесформенные сообщения, типа ай-ай-ай, как
плохо работает программа, чего-то у меня с ней работать не получается. А что
именно не получается и как это выглядит - не пишут. Вот это да, гнилой отзыв.
Короче, Господи, во-первых, пользуясь случаем, хочу выразить благодарность за
мир, который ты создал. Спасибо! Действительно, крутая штука! А во-вторых, у
меня просьба личного характера. К самому Создателю системы или к его сыну. Если
я правильно понял, сын администрирует систему? К миру у меня претензий нет, там
ничего править не надо, хвала Создателю. Просьба к администратору: у меня как
у отдельной личности и программной задачи возникла проблема. Пожалуйста,
проверьте, все ли со мной правильно настроено, а если с настройками все о'кей,
то подскажите, чего мне делать, чтобы выйти из ситуации? И чего делать, чтобы
этого больше не повторялось? В смысле, что я сделал, что со мной такое
произошло? Только не надо ругаться, что у меня руки кривые, что я ламер и живу
неправильно - это я и так знаю. И не надо на меня кричать, мол, иди читай
документацию и сам разбирайся со своими проблемами. Потому что документации
множество, она путаная и противоречивая, без подготовки ничего не понятно.
Помощи прошу. Описываю ситуацию. Алексей Матвеев, пол мужской, живу на свете
двадцать два года. Более о своем происхождении мне ничего не известно. Моя
жизнь досталась мне, как и всем, в виде демо-версии. Но я еще во младенчестве
принял крещение, тем самым зарегистрировав ее. Впоследствии я бегло ознакомился
с лицензионным соглашением (Евангелием) и, не глядя, принял все пункты
заповедей. Да, конечно я читал лицензионное соглашение невнимательно. Точнее -
вообще не читал, бабушка пересказывала. Но покажите мне хоть одного
пользователя, который внимательно читает лицензионные соглашения? Если они в
таком тяжелом переводе? Тем не менее, если я правильно понял, теперь я обладаю
полной лицензионной версией жизни и вправе надеяться, что жизнь моя будет
вечной и не прервется по окончании земного срока существования, как это было
обещано в лицензионном соглашении? В любом случае я же имею право на
техподдержану? О техподдержке и прошу. Проблема у меня такая - завелись бесы.
Проявления: по желанию превращаюсь в собаку. Или вообще в кого захочу; Ну и так
по мелочам, взгляда моего люди боятся, и все такое. Помогите, пожалуйста! Я
понимаю, что у вас много работы, что на всех времени не хватает, что
ежесекундно приходят миллионы запросов, каждый требует помочь, подсказать,
исправить. Все требуют помощи, и, конечно, никто не хочет сам со своими про-
блемами разобраться, документацию почитать. Я все это понимаю, самому
приходилось работать с клиентами, знаю, какой это гемор. Но все-таки я прошу
особо отнестись к моему запросу. Заранее благодарен. Буду рад любому ответу.
Еще раз, спасибо, извините за беспокойство». .
- Уф-ф-ф... - говорит отец Амвросий и останавливается, утирая пот со
лба. - Хорошо ли ты молишься, одержимый?
- Стараюсь как могу, - говорю. - Может, и неправильно, зато искренне.
- Искренне - это самое главное, - говорит отец Амвросий. - Только вот
никакого результата пока не видно.
- А какой должен быть результат?
- Ты понимаешь, что мы сейчас делаем?
- Ну, в общих чертах. Бесов гоним. А что конкретно делаем - не очень
понимаю.
- Мы пугаем бесов. Бесы не любят благовоний, не любят шума, громких
звуков. Ну и молитв тоже не любят. Поэтому бесы в твоем теле должны пугаться и
кричать разными голосами. Может быть, даже на нечеловеческих языках.
- Это каких?
- Нечеловеческих. Бесовских. Ты разве знаешь какие-нибудь нечеловеческие
языки?
- Знаю.
- Как это? - удивляется отец Амвросий.
- Паскаль знаю немножко, Си хорошо знаю, Ассемблера - два знаю, но
немножко. Конечно, Ява, Перл, ну и всякие мелочи, Бейсик там, Рекс.
- Спаси господи! - говорит отец Амвросий. - Бесовщина какая!
- Каюсь, - говорю. - Работа такая.
- Так, - говорит отец Амвросий. - Зовем твоих друзей на помощь. Сейчас
все вместе будем гнать бесов.
Он, значит, зовет Аришу с Габриэлычем, вручает им кастрюли - натурально
кастрюли, я не вру! - и объясняет, что надо стучать и кричать. Ну и начинается.
Бегают вокруг меня они втроем, бьют в кастрюли и кричат «изыди, нечистый дух,
уступи место духу святому», а Габриэлыч, по-моему, еще что-то на французском
или на какой-нибудь там латыни бормочет, потому что периодически от него «аве,
Мария» доносится. В таком шуме у меня уже по-хорошему обращаться к Богу не
получается, ну и я прекратил. Чего, думаю, буду такой важный разговор вести
второпях? Это ж как на собеседовании при устройстве на работу - ляпнул
чего-нибудь не то, и хана, репутация испорчена. Так что я молчу, ну, изредка
мысленно повторяю «изыди, нечистый дух». Потом заметил, что в этом шуме
сбиваюсь и пару раз у меня проскочило «изыди, святой дух». Ну, я совсем
огорчился, стал просто молчать. Смотрю, как вокруг меня стучат и бегают. Потом
заметил, что на Аришу смотрю все больше. У нее такие черты лица тонкие, а тут
она возбужденная, разрумянившаяся. А кофточка у нее обтягивающая, и грудь
колышется в такт взмахам сковородки... Поймал я себя на этих мыслях, ну, думаю,
приплыли. Типичное «смотреть с вожделением» получилось.
Я по-быстрому мысленно покаялся и стал в потолок глядеть. Продолжалось
это все, чтоб не соврать, часа два. Ну и никакого результата. А время уже не
детское, половина двенадцатого. И я вдруг слышу сквозь шум такое металлическое
- дюм! дюм!,дюм!
- Стоп! - говорю. - По батарее ооседи стучат. Все притихли, уселись
вокруг.
- Перерыв, - говорит отец Амвросий. - Всем спасибо. Веем до завтра.
Завтра продолжим.
- Во сколько завтра приезжать? - говорю.
- Как это приезжать? - удивляется отец Амвросий. - Тебе надо здесь
остаться. Здесь святое место, хорошо обрабоз тайное. Именно здесь, в этой
комнате, поспишь, а с утра новыми силами начнем гнать. И надо, чтоб кто-нибудь
с тобой остался.
- Я останусь! - вдруг говорит Ариша.
- 0'кей, - кивает Амвросий. - Это очень хорошо, мне надо домой съездить,
передохнуть, щей хлебнуть.
- Хорошо, - говорит Габриэлыч, - конечно, оставайтесь.
И я остался в доме Габриэлыча. Мы перекусили на кухне, Габриэлыч классно
готовит. У него, конечно, там свои заморочки, вегетарианство, мяса нельзя, рыбы
нельзя, но зато из овощей он такие штуки сооружает! Особенно с индийскими
специями - куркума там какая-то у него, ванилы и прочий баран-тарзан. Впервые
попробовал чечевичную похлебку. Скажу тебе, клевая штука! Габриэлыч, конечно,
упомянул, что именно за нее, по Библии, кто-то продал первородство. Что такое
первородство и в чем его кайф, я не очень понимаю, наследство, что ли? И не
очень понимаю, как такие юридические штуки можно продавать за тарелку еды, ведь
когда еда съедена, можно запросто отбрехаться, что ничего подобного не было. Но
в целом метафору понялл; действительно, чечевица - штука очень стоящая,
попробуйд обязательно при случае.
Вообще Габриэлыч молодец, а вот Амвросий... Ну не тод чтобы он мне
неприятен, он в принципе толковый мужичок, но какой-то... Не понимаю его, он
совсем в другом мире живет, на другом языке говорит и в другую сторону мыслит.
Типа как случайный попутчик в купе - дежурными фразами обменяться легко, а вот
адресами-телефонами - совсем незачем. Казалось бы Габриэлыч - он и негр, и
профессор, а я его понимаю прекрасно.
И еще я одну штуку понял - в общем-то, между нами, никакой он не гуру.
Он, по-моему, только в глазах Ариши гуру. Или я не понимаю ничего в жизни. Мне
кажется, что гуру - это тот, который всегда точно знает, что надо. Скажет слово
- все вынут блокнотики и запишут. Махнет рукой - все построятся. И побегут
выполнять. И такой гуру не стал бы слушаться Амвросия. И Амвросий в присутствии
гуру не стал бы так командовать. Габриэлыч - нет, не гуру. Просто
интеллигентный, умный дядька. И как большинство интеллигентов, рулить ситуацией
отказывается. То ли ленится, то ли играет в демократию.
Привели к нему домой бесноватого - пусть. Пришел Амвросий, маски со
стен покидал - терпит. Дали в руки кастрюлю - стучит. И с интересом
поглядывает, учится бесов гонять, на будущее пригодится. А гуру учиться не
должен. Гуру - это который уже раз и навсегда все выучил и теперь ведет людей
своим путем. Мне так кажется. Может, я, конечно, не понимаю, может, он
специально не вмешивается, может, в этом и есть талант гуру... Сомневаюсь. А
человек - классный, это да.
Короче, остался я ночевать в той комнате, Габриэлыч мне постелил на
диване, а Арише мы принесли кровать. Настала ночь, Габриэлыч ушел к себе в
комнату, напрыгался, устал. А мы с Аришей разговорились. Хорошо так, спокойно.
То ли дом У Габриэлыча заряжен положительной энергией, то ли и впрямь отец
Амвросий комнату освятил как следует. Но вот мы сидим с Аришей, темно, потолки
высокие, окна здоровенные распахнуты - последние теплые деньки, сентябрь, бабье
лето. В окошке луна - круглая, выпуклая. И тишина - потому что дом в глубине
старых дворов, кругом офисы, пустующие ночью. И занавески у окна колышутся -
чуть-чуть, как пламя свечки. Ну, чего рассказывать? Ну, расскажу.
В общем, стали мы о жизни говорить. Разговоры - они разные бывают.
Бывают как игра в домино: шлеп - вопрос, шлеп - ответ. Шлеп-шлеп. Рыба. Или
кто-то выиграл. Смешали доминошки - и новую партию начали колотить, в смысле -
новую тему. Доминошный разговор - это называется.
А бывает разговор как перетягивание каната - каждый на себя тянет,
причем одновременно тянут. То есть говорят! И так до бесконечности, ну или пока
канат не треснет. B смысле ссорой пока не кончится. Или пока кто-то на себя все
не перетянет, тоже типа выиграл. Это называется канатный разговор.
Бывает еще пластилиновый разговор. Это когда собеседники взяли по куску
пластилина, и каждый лепит свое - неспешно, не агрессивно, но только свое. И не
глядит, чего лепит собеседник, своим делом занят. Или нет, не пластилин, лучше
на другом примере объяснить - на пляже из песка что-нибудь свое строить, лежа
друг к другу спинами. Никто тут не выигрывает, но я не люблю таких разговоров,
пустые они. Налепил, настроил замков сам себе - а пользы никакой, потому что
закончился разговор - и все, что нале- пили-настроили, можно обратно развалить
и смешать, потому что не нужно это никому, с собой ничего не унесешь.
А бывает разговор елочный, как новогодняя елка. Это когда. не спеша, со
вкусом, не мешая другому, наряжаешь одну на двоих елку. Берешь из коробки
стекляшку какая понравится, выворачиваешь из газет старых, полюбуешься, как
блестит штучка, - и прикидываешь, куда повесить лучше? И так по очереди и
одновременно, дополняя друг друга, наряжают дере- во. И самим приятно, и
блестит, и красиво, и праздник в итоге получается. Вот такой у нас с Аришей был
разговор - елочный. Это, кстати, Аришкина классификация разговоров, это она
сказала, что у нас разговор елочный.
Классно мы тогда говорили. Вот так вот видишь человека часто, а ничего о
нем не знаешь. Здравствуй. Варенье бери, не стесняйся. Спасибо. Еще чайку
налить? Да, чуть- чуть. Жарко так на улице. И не говори. Ну, до свидания. Вотд
и все. Если однажды не поговорить с глазу на глаз, хороши долгим елочным
разговором, так и жизнь может пройти, поумирают люди, поисчезают, так и не
поговорив. Как два компьютера рядом стоят, а если сетка не протянута, то
никакого обмена информацией нет и не будет.
Оказывается, Ник - почти мой ровесник. Я думал, ему под тридцатник, а
ему всего-то двадцать четыре. Вот что значит инет! Как поставит себя там
человек - таким его и будут читать. Арише, наоборот, всего двадцать один. Это
мне всегда казалось, что она старше, а она просто ростом чуть-чуть выше меня,
вот и весь секрет. С Ником они уже лет пять живут. Про Дика она очень хорошо
говорила, только неохотно.
А еще про меня говорила, как она поначалу меня испугалась, что во мне
черная сила, а теперь вроде как видит, что и не изменился почти, нормальный
человек, и не боится...
И вот говорим мы, а я смотрю на Аришу, у нее глаза так темноте
поблескивают влажно, и носик торчит тоненький Атакой, с благородной
горбинкой... Я уже отвлекся, какую-то чушь несу, а сам на ее лицо смотрю, на
грудь под маечкой. А маечка узкая, обтягивающая, наполненная. И так мне хочется
до нее дотронуться, за руку взять, подержать, волосы взъерошить. Но знаю -
нельзя никак. А она на меня тоже смотрит... В общем, как-то само все у нас
тогда вдруг получилось... Не буду рассказывать, это наше личное дело и ни-кого
это больше не касается! Ясно?
Утром приходит Амвросий. Деловой такой, уже два саквояжа с собой. Всех
построил, говорит, сегодня - сложный день, если бесы не вышли от шума, то
придется плоть усмирять. Ну, типа готов ли я?
- Готов! - говорю. - А как плоть усмирять?
- Будет больно, - говорит отец Амвросий. - Но так надо.
- Как?
- Сначала бичами попробуем. Я принес бичи. Три штуки.
- Меня не считайте! - быстро говорит Аришка. - Я его бить не стану!
- Так надо, - отвечает отец Амвросий.
- Я не могу. Я уйду! - говорит Аришка и уходит из комнаты.
- Ладно, - говорю, - я сам себя буду. Бичи настоящие, пастушеские?
- Сейчас, пастушеские тебе, - вздыхает отец Амвросии. - С бичами нынче
проблема. Только плетки в секс-шопах и можно найти.
- Фу, - говорю. - А без бичей никак нельзя бесов изгнать?
- Ну, можно власяницу надеть. Типа свитера из стекломваты. Суровая
штука. Можно кандалы нацепить и ходить -, но это время. Можно коленями на горох
и молитвы читать. Но это тоже долго, бичами быстрее,
И вынимает бичи. Кожаные плетки, причем измочаленные такие, мерзкие.
- Эта... - говорю, - отец Амвросий, а вот эти бичи обычном секс-шопе
куплены? Или секонд-хэнд?
- Одержимый! - шикает на меня отец Амвросий. - Не забывайся! Какой
секонд-хэнд? Хорошие бичи, почти новые. В святом источнике под Загорском
вымочены. Молитвами очищены. Ими только бесов изгоняют. На счету каждого бича -
по десятку бесов. Сымай давай рубаху, ложись на живот и подставляй спину! И
принесите мне чистое полотенце, вату и перекись водорода!
- Зачем это вам, - говорю, - перекись водорода? Вы что, меня до крови
будете бичевать?
- Нет, знаешь! - говорит отец Амвросий саркастически. - Мы тебя гладить
пришли! Конечно, до крови!
- Стоп, - говорю. - Тут я не согласен.
- Это не так уж больно, - говорит отец Амвросий. - Из меня так бесов три
раза выгоняли.
- Новость, - говорю. - Значит, вы тоже одержимый? Я думал, вы священник
православный...
- Всяко бывало, - говорит отец Амвросий со значением. - Это было еще до
того, как я в семинарию поступал. Сейчас я почти священник. Только не
православный, но тоже славный. Целительский дом пресвятой Дарьи Ерохиной. Наша
Дарья, конечно, с официальной церковью не связана, наоборот, судится в третий
раз, но святая каких мало! Так что подставляй спину, это боль святая для тебя,
а для бесов томительная.
- Боль я потерплю, - говорю. - А вот бичами вашими грязными меня до
крови бичевать нечего. Я не знаю, скольких вы уже бичевали до крови, мне это

Предыдущая страница 10 Следующая страница


11 Леонид Каганов

надо, да?
- А в чем дело? - настораживается отец Амвросий.
- А в том, что бесов-то вы, может, и изгоните, а вот СПИД занесете. Или
гепатит С, что, в общем, почти то же самое, тоже не лечится. Так что мне,
пожалуйста, одноразовый бич.
- Одержимый, не умничай! - багровеет Амвросий. - Бичи святой водой
омыты!
- А нечего на меня орать! - завожусь я. - Вы мне спецификацию
представьте на вашу святую воду! И лицензию Минздрава, что ваша святая вода
вирусы СПИДа и гепатита С убивает!
- Какой скандалист! - с омерзением говорит отец Амвросий. - В таких
условиях я работать отказываюсь!
- Подождите, подождите, - вступает в разговор Габриэлыч. - Вы,
безусловно, правы, и Алексей в чем-то прав, давайте поищем компромисс? Может,
кипятком бичи окатим?
- Нет тут компромисса, - бурчит Амвросий. - Бичи кипятком нельзя, замша
портится.
- А нельзя ли чем-нибудь другим усмирять плоть? - говорит Габриэлыч. -
Только бичами?
- Ну разве что сразу к следующему этапу перейти, - отвечает Амвросий уже
более спокойно.
- Какому же? - настораживаюсь я.
- Каленым железом, - говорит отец Амвросий. - Вот тут уж стерильность
будет тебе!
- Это плитка нужна газовая, железо калить, - задумывается Габриэлыч. - А
у меня плита электрическая... Да и железа такого нет, это что-то типа тавра
лошадиного, да?
- Господи! - воздевает отец Амвросий руки к небу. - Куда я попал? Какие
дикие люди! Тавро лошадиное! Приду, мают же такое! Двадцать первый век на дворе
- а они тавро калить собрались!
- А как? - поднимает брови Габриэлыч. , - Да очень просто! Несите утюг.
Утюг на пузо. Если не поможет - еще и паяльник в срамное место.
- Так... - разъяряюсь я.
- Спокойно, спокойно! - машет мне рукой Габриэлыч. - Паяльника нет. Есть
утюг. Фирменный, с водоразбрызгивателем.
- Ну, паяльник, положим, я захватил... - говорит отец Амвросий, но, видя
мой взгляд, поспешно добавляет: - Хотя пары утюгов вполне хватит.
- Мне это не нравится, - говорю я. - Не нравится. Не нравится. Ясно?
- Не нравится, можешь идти, - говорит отец Амврс сии. - Насильно бесов
не изгонишь. Желание одержимог нужно.
- Ладно, - говорю. - Давайте ваши утюги...
- Вообще, - говорит отец Амвросий задумчиво, - по-хорошему, тут бы крест
нужен.
. - Ну, вон у вас из саквояжа торчит здоровый медный не крест?
- Крест настоящий. Деревянный. И тебя прибить к нему. Вот уж чего бесы
не любят! Или просто распять...
Отец Амвросий подходит к стенке и начинает по не хлопать ладошкой.
- Кирпич или бетон? - спрашивает он Габриэлыча.
- Не знаю, - говорит Габриэлыч. - Не задумывался.
- Кирпич, - кивает Амвросий. - В него так прости гвоздей не понабиваешь.
А уж в новых домах, бетонных, там просто беда. Помню, в микрорайоне Чертаново
мне приходилось гнезда перфоратором делать, туда деревянные пробки вбивать, и
вот только в них уже - гвозди. Так одержимого и прибивали. Согласитесь,
извращение богопротивное?
- Богопротивное, - соглашаемся мы с Габриэлычем.
- Но есть неплохой вариант к полу прибить. Там под ковром паркет ведь,
да?
- Ну да... - говорит Габриэлыч совсем уже неуверенно.
- Тогда поехали! - командует Амвросий. - Диван прочь! Ковер скатываем,
стелим чистую простынку. За дело!
Ну, мы с Габриэлычем переглянулись, он кивает, мол, надо. И мы
действительно готовим место посреди комнаты. Сворачиваем и выносим ковер. Пол
под ним пыльный - жуть. Аришка выходит и быстренько его моет. И просится уйти
вообще из квартиры, потому что боится. Амвросий уговаривает ее остаться, чтобы
она стучала в бубен или кастрюлю, но она отказывается, страшно ей за меня. В
общем, ушла. А мы выносим диван в коридор, прислоняем к входной двери. И я
иду на кухню кипятить гвозди. Гвозди Амвросий принес с собой, новые,
здоровенные такие, в масле все, в хозяйственную бумагу завернуты. Но я настоял,
чтобы их прокипятить. Отец Амвросий прямо изворчался весь, сказал, что уже два
года бесов гоняет, а такого зануду первый раз видит. Сказал, что это во мне
бесы занудства поселились. Но я знаю эти дела! У меня мать пневмонией болела в
позапрошлом году, в больницу клали, так я весь инет излазил, все медицинские
сайты. И не только про пневмонию, вообще всего поначитался, особенно про СПИД и
гепатит С - там много страшилок на эту тему. Поэтому гвозди я содой оттер от
масла и кипятил в кастрюльке ровно сорок минут - у меня в мобильнике таймер,
специально заводил секундомер. И молоток спиртом протер. Ну, спирта, конечно,
не нашли, Габриэлыч - он непьющий, но одеколон нашли у него в ванной. Им и
протерли. Еще на деревянную ручку попало, впиталось - и получился самый
благоухающий в мире молоток.
Вот ты спросишь - страшно мне было прибиваться к полу? А вот поверишь ли
- не страшно. Когда в тебя менты стреляют из пистолета - страшнее, чем в кругу
друзей сте-рильными гвоздями к полу. Снял я рубашку,* снял носки, остался в
одних брюках. Лег на простыню в центре комнаты, ноги вместе, руки крестом
раскинул. Ступни и ладони протерли мне одеколоном. Амвросий мне правую руку
прижал к полу коленом и молитву начал на староцерковном. Мало чего понятно.
Я смотреть не стал, как прибивают, смотрел в потолок, на люстру, на
лепнину. В старых домах всегда на потолке рюшечки и прочая шняга. По краю
потолка тянутся гипсовые листочки, а в центре - здоровая гипсовая розочка, и из
нее люстра торчит. Люстра у Габриэлыча не старинная, так. Обычный крюк на пять
хрустальных чашек, лампочками вверх. Прямо надо мной. Чашки красивые, только
пыльные. И на дне мухи дохлые, бабочки, даже ос пара - в общем, братская
могила. Чувствую: тюк! В руке кольнуло резко - и все. Снова: тюк, тюк, тюк! И
по комнате аромат одеколона от молотка расплывается... Отец Амвросий встает с
моей руки.
- Ну? - говорит. - Как самочувствие?
А надо мной уже Габриэлыч возвышается озабоченно, в руках держит
нашатырный спирт - ну, типа вдруг мне плохо станет, чтоб в чувство привести.
- Нормально, - говорю, - только рука ноет. А так - почти не больно.
- Во! - говорит отец Амвросий. - Потому что уметь надо! Чтобы жилы не
порвать, вены не задеть и кости не подробить! Этому долго учат.
- Да, вы мастер, - говорю.
- Ну, - смущается отец Амвросий. - стараемся. Разное бывает. Вот когда я
в Чертаново работал, полчаса мучился с каждой рукой, все мимо деревянной пробки
по бетону норовил попасть - вот это было плохо. А на полу - вообще без проблем.
Люблю работать в паркетных домах.
И на вторую руку ложится. Чувствую, поставил гвоздь мне в центр
ладони... Бац! - и дикая боль в пальце! Я дергаюсь, ору!
- Извини, - говорит отец Амвросий. - Нечистый попутал - молотком мимо
гвоздя попал немножко...
- Ни хрена себе немножко!!!
- Одержимый! Не забывайся! - строго говорит Амвросий. - Подумаешь,
промахнулся! Мы здесь не беречь себя Е собрались, а бесов гонять! Считай, это
бесам досталось.
- Ладно, - говорю хмуро, - давайте уже быстрей, терпения моего нету.
Быстрее начнем - быстрее освободимся от бесов.
- Поспешишь, - говорит Амвросий, - людей насмешишь.
Но ускоряется. Левую руку прибил мигом, с ногами тоже быстро справился.
Мне отчего-то казалось, что на всех картинках ноги складываются крест-накрест и
прибиваются одним гвоздем, но отец Амвросий заявил, что это старый стиль и
вообще на гвоздях экономить в таких делах - это маразм и мещанство.
Кстати, ноги прибивать оказалось больнее, чем руки, вот уж не знаю
почему. Пусть медики объяснят этот феномен. В общем, мне поставили на живот
утюг и включили его в сеть. Отец Амвросий с Габриэлычем долго вертели утюг
сначала. Амвросий говорил, что регулятор надо с Божьей помощью на «капрон»
поставить, то есть на самый мизер для начала. Вот они этот «капрон» искали,
вроде нашли, сделали минимум. Поставили мне, значит, утюг на пузо. И в розетку
включили. Он ледяной, противный. И сели рядом, на меня смотрят.
- Чего, - говорю, - молитву читаем?
- Рано еще, - говорит отец Амвросий. - Как бесу в тебе извиваться
начнут, так и молитву начнем.
- Ладно, - говорю. - Ждем бесов.
Посидели мы, помолчали. Ну, в смысле, они посидели на стульях вокруг
меня, а я полежал. Жестко, кстати, на полу, и дует. Хорошо, что утюг уже не
такой ледяной, теплеть стал, но все равно прохладно.
- А вы, - говорю, чтоб разговор поддержать, - вы, отец Амвросий, какую
семинарию оканчивали?
- А никакую, - отзывается Амвросий охотно. - Поступал два раза. Один раз
в подмосковную. На вступительных на философии завалили гады преподы. Другой раз
- в Киеве, отучился там семестр, но не сложилось.
- Отчислили за неуспеваемость?
- Ну... Не важно... Можно и так сказать. Не сложилось, в общем. Так что
я все сам, по книгам. Как Ленин.
- А сами вы где работаете?
- В центре нашем и работаю. Целительский дом пресвятой Дарьи Ерохиной. Я
тебе потом оставлю наш прайс-лист, может, пригодится. Не тебе - так знакомым.
Мы и бесов, и крещение, и СПИД, и рак, и отпевание. Приворот-отворот,
порча-сглаз, венец безбрачия, поиск аномальных зон в квартирах, снятие
отрицательных биополей, курсы духовного роста и похудение с Божьей помощью.
Сейчас мы расширились, второй офис купили в Измайлово. Нам бы только этот
процесс выиграть. Давит нас официальная церковь, душит. Сначала наехали, с
какой стати мы православным целительским домом называемся? А как нам называться
прикажете? Левославным? Ну, выиграли они процесс, пришлось нам менять вывеску,
квитанции, бланки, печати, рекламные полосы в газетах... Второй раз они на нас
наехали уже через прокуратуру. Вообще на пустом месте наехали! Говорят, мол, с
какой это стати ваша Дарья Ерохина именует себя...
- Ой, - говорю.
- Чего такое?
- Щиплет.
- Ну а ты думал? Терпи, пусть бесы мучаются.
- Терплю пока. С-с-с... Ой. А сколько времени обычно терпеть надо?
- Ну, милый мой, это как Бог даст! Если хорошо пойдет - и через пять
минут бесы уйдут. А если плохо пойдет, если.они крепко сидят...
- Ой... Щиплет!
- Терпи, терпи, не раскисай! Ты мужик, воин! А вот ты - как тебя? -
черненький! Бери сковородку и колоти! Изыди, нечистый дух, уступи место духу
святому! Изыди, нечистый дух, уступи место духу святому! Три-четыре! Хором!
- А мне чего делать? - говорю.
- Ты терпи. Все равно молитву читать не выйдет, сбиваться будешь. Если
получится, повторяй мысленно: «Господи, Господи, Господи!» На худой конец -
просто кричи. Главное - не матерись. А то знаешь, некоторые, как припечет,
такое загибают...
- Ой! Господи!!!
- Изыди, нечистый дух, уступи место духу святому!
- Господи!!!
- Изыди, нечистый дух, уступи место духу святому! Колоти, черненький,
колоти сильнее! Как я колочу, так ты колоти! Шуми!!! Изыди, нечистый дух!!!
-Ой-е-е-е-е-ей!!!!!!!!
- Изыди, нечистый дух, уступи место духу святому!!! Ты не особенно там
извивайся, утюг сбросишь! Надо было скотчем примотать, забыл совсем. Изыди,
нечистый дух, уступи место духу святому!!!
- One, - говорю.
- Чего «one»? - прекращает колотить в бубен Амвросий.
- Боль отключилась. Не больно совсем.
Отец Амвросий снимает утюг, осматривает его и плюет на сталь. Утюг
шипит.
- Нормально все! - удивляется отец Амвросий и глядит на мое пузо. - Вон
же треугольник красный пропекся. - Он ставит утюг снова на мое пузо, но чуть
повыше, чтоб не жечь одно место. - Ну как?
- Никак, - говорю. - Не больно. Отключилась боль.
- Совсем не больно?
- Абсолютно. Даже утюга не чувствую. Как анестезия. Заморозка.
- Ничего себе заморозка! - Отец Амвросий снимает утюг и поворачивает на
нем регулятор мощности.-Ну а так?
- Пока никак.
- Вообще-то, - вступает в разговор Габриэлыч, - в книге «Молот ведьм» я
читал, что нечувствительные места на теле - это как раз признак бесовщины...
- Ага! Нечувствительные места! Да он же вон как извивался! - говорит
Амвросий. - Я уж обрадовался, думал, минут десять - и бесы уйдут. А тут на
тебе. Ишь партизан нашелся!
- А я чего? - говорю. - Я тут ни при чем. Отключилась боль. Я так думаю,
что это как раз бесы ее выключили.
- Вот суки! - говорит Амвросий с чувством. - Ишь чему научились!
- Это, - говорю, - наверно, как с антибиотиками. Я читал, что как только
новый антибиотик появится - всех микробов убивает. В сороковых годах даже
простой пенициллин излечивал все, что угодно, за сутки - одной каплей. А чем
дальше - тем больше микробы приспосабливаются. Ну и бесы, наверно, за столько
лет инквизиции выработали иммунитет...
- Знаешь, не умничай тут, одержимый! - раздраженно перебивает отец
Амвросий. - Что-то мы не так делаем... Что-то не так. Телефон есть? Позвоню
Дарье Германовне на мобилу...
Габриэлыч приносит ему трубку, и Амвросий долго набирает номер.
- Аппарат абонента выключен или находится вне зоны действия сети! -
передразнивает он наконец. - Одно из двух: либо в нирване, либо в метро.
- Жареным пахнет! - вдруг озабоченно произносит Габриэлыч и
принюхивается.
- Вот этого бы избежать бы... - говорит Амвросий. - Были у нас случаи...
Тебе правда совсем не больно?
- Совсем, - говорю.
- Не брешешь? Побожись!
- Да какой мне смысл врать-то?
- Действительно, никакого. А дымок-то, дымок подымается! - Отец Амвросий
тычет пальцем, и я вижу, что действительно по контуру утюга рвется дымок.
Тут у меня звонит мобильник. Точнее, не у меня, а в углу, где он лежит
вместе со шмотками.
- Принесите, - говорю, - пожалуйста, мобилку мою. Габриэлыч мне приносит
мобилку, прижимает к моему уху и держит.
- Але! - говорю.
- Але! - кричит на том конце голос, и я понимаю,что это Владик из
телепередачи. - Алекс? Слушай, извини, что на мобилу! Тебе перезвонить
куда-нибудь можно на городской, чтоб деньги твои не тратить?
- Нет, - говорю. - Занят я сейчас очень.
- Тогда я скоренько! В общем, звонили тут люди несколько дней назад,
спрашивали, как с тобой связаться. Я им дал твой номер, правильно?
- Уже связались они со мной, - говорю. - И уже развязались.
- И второй вопрос: у нас готовится передача про клоунов. Как ты смотришь
на то, чтобы...
- Нет, - говорю. - Извини. Не клоун я. Ни разу.
- Ты даже не дослушал! - обижается Владик.
- Извини, я сейчас не могу разговаривать, очень занят. На съемки больше
не хочу.
- Почему?! Классная передача вышла, директор наш очень тебя хвалил! И
Горохов тоже, спокойно отзывался... Люди звонят, тебя спрашивают! Сразу после
передачи звонили, и вот сегодня утром звонил человек, я тоже дал ему твой
номер!
- Еще один? Кто такой?
- Не знаю, кто и откуда, я спросил, как звать, он сказал - Клим.
- Клим?!
- Клим. Голос деловой, суровый. А что? Не надо было номер давать?
- Это я так, вспомнилось. Мало ли Климов на свете... Не давай больше
никому мой номер!
- Хорошо, не дам больше. А может, они тебе работу хотят предложить?
- Этого я и боюсь.
Тут отец Амвросий трясет меня за руку:
- Одержимый! Бес-но-ва-т-ы-ый! Хватит болтать во время чина!
- Какого чина?
- Нет, вы на него полюбуйтесь! Второй день гонится и даже не знает, как
процедура называется! Чин изгнания бесов! Немедленно оставь бесовскую мобилу,
вон дымишься весь!
- Я не вовремя? - говорит Владик. - У тебя там гости, я слышу?
- Угу, - говорю. - Гости. Ждем, пока уйдут, а они все не уходят. Извини.
Пока. Все! Убирайте от меня мобилу!
- Как выключается мобила? - спрашивает Габриэлыч. - А, вот, нашел.
Тут отец Амвросий снимает с меня утюг и ставит его рядом.
- Так нельзя работать, - говорит он раздраженно. - Звонки отвлекают,
плоть не истязается.
- Почему не истязается? - удивляется Габриэлыч. - Вон красное пятно
какое у него на теле! Ожог! Я так думаю, что плоть как раз истязается и бесы
истязаются. А что сам одержимый не истязается - так это его святой дух хранит.
- Сколько работаю, - хмуро говорит отец Амвросий, - первый раз такое
вижу. Обычно так извиваются - дай боже! А тут - боль он, видите ли, не
чувствует... Хочет так, без труда, на халяву излечиться? Если бы так можно было
от бесов избавиться, их бы уж, наверно, под общим наркозом давно изгоняли!
- Ну, если так нужна боль, - говорю, - я могу попробовать ее включить.
Мне кажется, у меня получится.
- Ишь ты! Включать-выключать он умеет! Ну, включи, чего ж ты?
Я сосредоточился, как сосредоточивался, выращивая когти в первый раз.
Представил боль такую, абстрактную боль, которая вокруг меня вьется таким
черным облаком. И представил, что она в меня проникает со всех сторон. И тут же
дико заболел обожженный живот. Настолько дико, что я прикусил до крови губу,
чтобы не закричать.
- Во! - обрадовался отец Амвросий. - Нормально! Продолжаем!
И поставил снова мне утюг на живот. Дальше я помню смутно - все силы
тратились на то, чтобы не давать боли уйти. А она все время норовила исчезнуть.
Мне больно дико, я кричу, отец Амвросий в голос орет, молитвы читает, в бубен
стучит, Габриэлыч сковородками звенит - в общем, понятно,да?
Кончилось тем, что в коридоре послышался дикий грохот, и через секунду в
комнату ввалились... Догадываешься, да? Ну да, они. Менты. Человек шесть. Двое
с пистолетами, остальные с автоматами. Габриэлыча и Амвросия тут же швырнули на
пол, руки за голову, лицом вниз. Как я понял, вызвали их соседи - от воплей и
шума. Ну и менты, видать, долго звонили в дверь, а мы и не слышали. Тогда они
вызвали подкрепление и взломали дверь. А за дверью - шкаф. Ну, понятное дело,
люди забаррикадировались. Они уронили шкаф, вломились в комнату... И видят...
Но их тоже можно понять, верно? В общем, Габриэлыча с Амвросием они
уволокли сразу, с меня утюг сняли, а гвозди вынимать не стали - вызвали
неотложку. Не знаю, вены, наверно, боялись повредить или вообще им запрещено в
таких случаях лезть с непрофессиональной медицинской помощью.
И даже разговаривать со мной никто не стал, а я пытался объяснить, что
они совсем не так поняли и никого здесь не мучают, а все добровольно, и вообще
святое дело делаем сообща. Ноль реакции. Наверно, решили, что у меня бред от
утюга или это я со страху. В общем, понимаю, что дело плохо. И опять же - не
мне плохо, мне-то чего? С меня как с гуся вода, а вот Габриэлыча очень жалко,
совсем ни за что мужик пострадал. Ну и этого Амвросия, попа-самоучку, тоже
жалко. Короче, понимаю я, что надо спасать ситуацию. А вот как? Лежу, значит,
я, руки в стороны, взгляд в потолок, думаю.
Живот тем временем уже зажил, кстати. На мне все заживает последнее
время моментально. В общем, совсем зажил - никакого ожога не осталось, никакого
следа. Думаю я, значит, и понимаю, что раз менты приехали, да еще не просто
пара участковых, а такая куча с автоматами, то, значит, этот выезд зафиксирован
всюду и дело крупное. И по поводу человека, которого прибили к полу и жгли
утюгом, тоже моментально наверх доложено. И даже если я сейчас буду объяснять,
как все было, мне уже вряд ли кто-нибудь поверит, подумают, что меня запугали
бандиты. А если даже поверят, то Габриэлыча с Амвросием засадят в КПЗ и
продержат недели две... Поэтому единственный выход - это превратить ситуацию в
полный идиотизм. Такой, чтобы захотелось всю информацию о выезде уничтожить и
забыть поскорее. Ну, как на юге было.
И тогда я аккуратно отцепляю одну руку... Ну, в смысле, поднапрягся
мысленно и сделал дырку в ладони пошире, чтобы шляпка гвоздя прошла. Отцепляю
вторую руку, отцепляю ноги... А в комнате никого нет, что прикольно! Я встаю,
быстренько заживляю руки, надеваю свою одежду и выхожу в коридор. А в коридоре
у Габриэлыча, я помню, по стенкам тоже развешен антиквариат всякий, и вот там
висит тарелка с портретом улыбающегося Ленина в кепке. Красиво так сделано,
специально чтоб на стенку вешать. Ну действительно, не класть же на лицо вождя
манную кашу и не съедать ложкой? Вот я аккуратно снимаю с гвоздика эту
тарелочку и иду в ванную. Никто меня не останавливает, хотя во всех комнатах
менты. Один только окликнул - мол, куда? Я пробурчал типа «в туалет умываться»,
и он меня останавливать не стал. Да и не понял он, видно, кто я такой.
Вот я захожу в ванную, запираюсь, ставлю перед собой тарелочку и
зеркало. И начинаю менять лицо... Думал, минут за пять управлюсь, а получилось
минут пятнадцать. Больше всего пришлось повозиться с лысиной. Лысины-то на
изображении не было, поэтому пришлось самому конструировать. Ну, втягивать и
выращивать волосы - это дело плевое, а вот форма... Никак не получалось, чтобы
лысина как у Ленина. То получался совсем лысый, как Котовский, а то как папа
Карло - блин посреди головы, и от него во все стороны шевелюра. А все остальное
- лоб, ное, подбородок, глаза с прищуром - все ленинское. В конце концов я не
выдержал, взял ножницы и вручную начал стричь шевелюру. С одной стороны
подстриг - ну вылитый Ленин. С другой стороны начал стричь - а тут за дверью
ванной шум раздается. Крики: «Куда он пошел?», «Кто пустил?», «Ломайте!» Щелк -
задвижка ванной отлетает, там такой стильный медный крючок был... И появляются
на пороге два мента. Я не поворачиваюсь, я их в зеркале вижу, отстригаю
второпях последние клочки.
Тут один из них меня хватает за плечо, отбирает ножницы - наверно,
боялся, что я его пырну, - и разворачивает. Ну, я на него смотрю, внимательно
так смотрю в глаза, тем взглядом, от которого людям не по себе становится, и
улыбаюсь одними глазами.
- Здгасьте, батенька! - говорю.
А милиционер - пузатый такой мужик, мощный, с бровями густыми. Челюсть у
него, конечно, отвисает, но привычка берет свое.
- Давай пошел на выход! - говорит он мне и выталкивает из ванной.
А в коридоре собрались еще четыре мента и две тетки в штатском. Совсем
по-домашнему одеты. Я догадался - понятых позвали из соседних квартир, чтобы
они зафиксировали полуживое тело, прибитое гвоздями. А тела нет, исчезло. Тетки
на меня во все глаза пучатся, одна перекрестилась даже. Ну а мне чего? Мне надо
комедию ломать.
- Здгаствуйте, товагищи жандагмы! - говорю. - Здгав-ствуйте, гражданки
домохозяйки! Какой сейчас год, товагищи?
Тут перекрестилась и вторая тетка. А меня так прет уже, так в роль
вошел! Знаешь, бывает такое - сделаешь лицо как у кого-нибудь, а тебе уже
автоматически с таким лицом и вести себя хочется как он, и голос невольно
похожим получается. А тут вообще лицо идентичное, так что я вошел в образ и
голосом Ленина (ну, как я его представлял) начал фразы произносить. Вообще-то у
нас от Ленина ничего толком и не осталось. Только старые портреты, пионерские
сказки и анекдоты, поэтому на самом деле никто уже не помнит, каким он был. Ну
и мне тем лучше, верно? И вот я, короче, начинаю нести полный бред:
- Товагищи жандагмы! Цагское пгавительство будет низложено! Власти
габочих и крестьян нет конца!
Менты врубаются, что я издеваюсь, быстро крутят мне руки и выводят из
квартиры - вниз к машине. По лестнице. Я не сопротивляюсь, только кричу на весь
дом:
- Предатели нагода! Цагские холопы! Палачи! Отпустите немедленно вождя
мирового пголетагиата!
А там в доме потолки высокие, эхо такое классное, из квартир люди
выглядывают. Вышли во двор - там толпа собралась уже небольшая. Ну я и там речь
двинул. Скандирую:
- Пегвым делом, - кричу, - захватить мосты и телег-гаф! Землю - габочим!
Заводы - кгестьянам! Интегнет - подгосткам! Золото - пагтии! Пгавительство - в
отставку!
И тут бабка вылетает из толпы и начинает мне в тон:
- Правительство в отставку! Правительство в отставку! Правильно!
Президент - иуда!
Ну, кстати, про президента я ничего не говорил. Но все равно приятно,
что такая горячая поддержка нашлась. А я уже в роль вошел, жандармы меня грубо
в машину заталкивают - и повезли.
Привозят в отделение. Даже не в районное отделение, а черт знает куда.
Что-то среднее между изолятором и пунктом охраны порядка. Без всяких
предисловий вталкивают в кабинет, там сидят двое ментов за одним столом. Судя
по погонам - важные чины. В смысле, я в погонах не разбираюсь, но не
лейтенанты-оперативники, поважнее. Я сажусь на стул, они типа на меня внимания
пока не обращают, пишут чего-то. Я эти приемы знаю. Молчу пока. Наконец один
поднимает голову, смотрит на меня бесцветными глазами и говорит:
- Имя, фамилия, год рождения?
- Владимиг Ульянов-Ленин! Год гождения не помню. - Ну потому что
действительно не помню. - Место гождения - гогод Симбигск.
Первый мент все это добросовестно записывает, без тени удивления.
- Ты, клоун! - говорит второй мент и подходит ко мне. - Из какой
психушки сбежал?
- Пгоклятый жандагм! - говорю ему. - Я не клоун! Я дух вождя мигового
пголетагиата! Явился в этот миг, чтобы навести погядок!
Он меня резко хватает за подбородок, за бородку, точнее, поднимает мне
голову и ладонью начинает тереть мою щеку - видно, думает, что я в гриме. Но
ничего у него не получается - я-то не в гриме, я с натуральным ленинским лицом.
Тогда он возвращается к столу и что-то говорит на ухо второму. Второй берет
телефонную трубку, звонит куда-то, и вскоре открывается дверь, заходят два
мента и уводят меня.
Приводят на второй этаж к фотографу тамошнему, и тот меня фотографирует
- натурально, как в детективах: фас и профиль. Ну, я, конечно, позирую,
ленинский прищур изображаю, взгляд в будущее - и у меня вроде получается. Затем
меня уводят и запирают в одиночную камеру. Даже не камера, а просто закуток с
решетчатой дверью, сваренной из толстой арматуры и покрашенной в черный цвет.
Запирают меня, значит, и уходят. А мне того и надо. Я концентрируюсь...
Не знаю, в общем, как это объяснить, но я заранее знал, что у меня все
получится. Концентрируюсь, выбираю квадрат в решетке побольше, просовываю туда
обе ладони. А там ячейка как раз чтоб две руки влезли, не больше. Я мысленно
напрягаюсь, голова становится тоньше и пролезает вслед за ладонями. И вот я
через эту клетку просовываю все тело вместе с одеждой, вместе с мобильником в
кармане. На середине, где-то в районе поясницы, меня перевешивает вниз, но я
руками цепляюсь за прутья клетки и бодро вытягиваю себя наружу.
И... повисаю на ботинках. Потому что ботики, которые мне Ник дал вместе
с одеждой, наполовину кроссовки, наполовину штиблеты, в дырку никак не лезут.
Вот на это я не рассчитывал, честно говоря. Поэтому я дергаюсь, извиваюсь и
вылезаю из ботинок. Они падают на пол, а я встаю, отряхиваюсь, принимаю свой
нормальный ленинский облик, сажусь на корточки и пытаюсь ботинки достать. То
есть просовываю руку через решетку и начинаю их тянуть на себя. А они не лезут.
В общем, мучился я с ними долго, очень не хотелось ботинки оставлять -
были бы мои, еще ладно, ботинки-то чужие. К тому же это улики. Наконец поднимаю
глаза и вижу, что у самого потолка над решетчатой дверью - здоровенная щель. И
чего я мучился, чего туда сразу не посмотрел? Забираюсь в носках на решетку,
просовываю руку через эту щель, отращиваю ее до пола, хватаю ботинок - раз -
вынул. И второй - раз - вынул. Надеваю их, еще раз отряхиваюсь и думаю - чего
теперь делать? Первым делом меняю лицо. На что я его сменил - не знаю и,
наверно, уже никогда не узнаю. Постарался сделать поприличнее и посолиднее. В
смысле - брови погуще, подбородок потолще, щеки пожирнее, росту повыше, все
такое. Но поскольку зеркала нет - как получилось, не знаю. И иду в таком виде
по коридору, заглядывая во все комнаты. Мне же надо Габриэлыча найти с
Амвросием, проинструктировать их, чтобы они все отрицали.
В комнаты я заглядывал аккуратно. В смысле хитро. Не так, чтобы в каждую
дверь ломиться - «драсьте!» - нет. Я вырастил себе на мизинце глазик маленький.
Почему-то как раз это мне удалось с первой попытки и без проблем. Просто
представил, что на мизинце у меня маленький глазик, - и сделал. И этот мизинец
я прикладывал к замочной скважине и смотрел, чего там делается. Единственное
плохо - не удалось мне его как следует с остальными глазами синхронизировать,
поэтому когда я включал обзор мизинца, то отключался правый глаз. И тогда такая
общая картинка получалась, что просто ужас, видно, мозг пытался стерео по
привычке достроить, но какое тут стерео, когда у тебя один глаз на голове, а
второй в замочной скважине?
Но если закрыть оба глаза и смотреть только мизинцем - то ничего,
нормально. Изображение поганое, мутное, но разобрать можно. Главное - не
поцарапать глазик, пока в замочную скважину просовываешь. Глаз - щтука тонкая,
нежная.
В общем, иду я по коридору и заглядываю в каждую камеру, потому что у
меня такое ощущение, что Габриэлыч с Амвросием где-то тут должны быть. В одну
дверь сунулся - темнота, что-то типа хранилища бумажного. В другую дверь -
никого, свет выключен, стол стоит пустой, на нем компьютер и шкаф рядом,
набитый карточками.
Тут я неожиданно выхожу на лестничную площадку, а там курят мент и дама
в штатском, но деловая.
- Мужчина, вы что ищете? - поворачивается она строго.
- Да я по поводу загранпаспорта, - начинаю бурчать экспромтом. - У меня
старый кончился, а мне продлить надо. Понимаете, мне в командировку лететь
через неделю, в Австралию, а оказалось, что паспорт...
- Мужчина, это вообще не здесь! - говорит дама таким возмущенным тоном,
словно я попросил одолжить на недельку ее паспорт. - Это во дворе паспортный
стол! Следующее здание! Только он закрыт уже! Кто вас вообще сюда пустил?
- Как закрыт? - изображаю удивление. - А мне сказали, что до шести
работает?!
- Нет, ну нормально, да?! - Женщина нервно стряхивает пепел и
поворачивается к менту. - Вот люди пошли! - Поворачивается ко мне и кричит: -
Мужчина, а времени сейчас сколько?! Вы на часы гляньте!!!
- Сколько?!! - кричу я.
- Времени - половина восьмого!!! И кто вам сказал, что до шести?!! До
четырех!!! Короткий день сегодня!!!
-А что же мне делать?!! - кричу я ей. - Мне же в Австралию!!!
- А вот это уже ваши проблемы!!! - Женщина срывается на визг. - Какие ко
мне претензии?!!
- К вам никаких претензий!!! - кричу. - Просто так бы и сказали бы, что
короткий день!!! А я-то думал - до шести!!! Расчет оказался верным, тут уже в
беседу вступает мент.
- Какие к нам претензии?!! - орет он басом. - Я не знаю, кто вам там
чего сказал!!!
- Да никаких к вам претензий!!! - ору. - Я же спрашиваю просто!!!
Тут на лестнице появляется на шум еще один мент, я смотрю на него - а
это один из тех двоих, что в кабинете сидел. Ну, который за столом писал. Все,
думаю, попался. Доорался. Дошумелся. Сейчас опять в камеру запрут, опять ' мне
сбегать оттуда, опять ботинки вызволять... Может, их перед камерой скинуть
незаметно?
Но что прикольно - он меня не узнает! Понятно, лицо-то у меня другое, но
ведь одежда прежняя! Та же рубашка, джинсы. Ботинки опять же. А он же
оперативник, следователь! Он же должен все детали запоминать! Но не узнает. И в
принципе, я так прикинул потом, понятно почему. Они же на следовательской
работе привыкли, что преступник одежду надевает разную, а лицо носит прежнее. А
тут наоборот - одежда неизменная, а лицо какое хочу, такое и делаю. И наверно,
лицо Ильича его так поразило, что он уже не рассматривал, какая на Ильиче
рубашка и джинсы.
- Что за шум? - говорит.
- Да вот человек думает, что здесь паспортный стол, скандалит!!! -
кричит женщина.
- И совсем не скандалю!!! - говорю раздраженным тоном. - Я вас вполне
вежливо спрашиваю, до скольких работает и в какой день я могу паспорт продлить,
если сегодня закрыто?
- Милейший!!! - говорит оперативник громко. - А вы понимаете, где вы
сейчас находитесь?!!
- Да!!! - говорю. - Конечно!!! Мне уже объяснили, что это не паспортный
стол!!! А паспортный стол во дворе!!! Но мне-то сказали - здесь!!! Вы же
меня-то поймите!!! Я же не кричу!!! Я спрашиваю просто!!! До которого часа...
- Кто вам такое сказал?!! - кричит мент.
- А как вы сюда попали?!! - перебивает оперативник.
- Так я думал, что это паспортный стол!!! А это же не паспортный стол!!!
А мне-то в Австралию лететь!!!
- Нет, вы посмотрите, какие у него к нам претензии!!! - визжит женщина.
- Боже упаси!!! - кричу. - Женщина!!! Милая!!! Никаких претензий!!! Я же
спрашиваю просто!!! Мне-то в Австралию лететь!!! А паспорт не продлен!!! А
мне-то сказали, что до шести, вот я и спрашиваю...
- Мужчина, вы совсем тупой?!! - взвизгивает дама. - Вы слова языка
хорошо понимаете?!! Вы понимаете, что вам говорят языком?!! Здесь не паспортный
стол!!! Здесь оперативный отдел Гагаринского округа!!!
- Люда! - говорит ей оперативник. - Не нервничай так!!! - Поворачивается
к менту: - Проводите его к выходу, чтоб его духу здесь не было!!! Ишь
скандалист нашелся!!! И скажите дежурному, почему он пускает с улицы
посторонних?!!
- Слушаюсь!!! - рявкает мент и берет меня за плечо. - На выход!!!
Быстро!!! Хватит скандалить!!!
- Да я и не скандалю! - говорю я раздраженным тоном. - Я просто вежливо
спрашиваю!!!
- А почему к нам претензии?!! - орет мент.
- Да нет к вам претензий!!! - ору я. Вот так, слово за слово, он меня
выводит мимо дежурного на улицу, на крыльцо и указывает пальцем куда-то налево:
- Там за углом - паспортный стол!!! Прочитай часы работы!!! А сюда
нечего ходить!!! Чтоб я тебя больше здесь не видел!!! Тем более с такими
претензиями!!!
- Спасибо!! - кричу я в ответ. - Ошибся адресом!!! А чего на меня так
кричать?!!
Мент раздраженно захлопывает тяжелую деревянную дверь, и за нею лязгает
засов. И я быстро-быстро ухожу.
Но ухожу недалеко. Обхожу кругом двор, там гаражи, мусорные баки,
деревья растут, два разбитых «жигуля» - одни железные скелеты без колес и
стекол. В общем, клевое место. Я залезаю в один из «жигулей» и быстренько
превращаюсь в собаку. А одежду и ботинки лапами запихиваю под рваное сиденье,

Предыдущая страница 11 Следующая страница


Харизма. Коммутация. Рассказы. 12

чтоб не сперли. И бегу обратно к отделению, хвостом помахиваю. Думаю - началась
там уже паника или нет? А там ничего, никакой паники, все тихо.
Сажусь я на асфальт неподалеку и думаю - чего делать? В принципе,
по-хорошему, мне бы сейчас домой свалить. А они пусть разбираются сами. Но
Габриэлыча жалко с Амвросием. Их поведут на допрос, а они и расскажут, что
бесов изгоняли утюгом да гвоздями. Может, даже мой адрес назовут. Хотя нет, не
знают они адреса. А может, уже их допрашивали? Но если их еще не допросили, то
мне надо с ними обязательно связаться... Но вот как? Если бы я умел видеть
сквозь стены...
И тут я вспоминаю школьный курс физики, вспоминаю про инфракрасное
зрение, которое у змей есть и прочих тварей... И начинаю изменять глаза. Что
самое неприятное в этом деле - каждый раз, когда пытаешься что-то новое
изменить в организме, приходится наобум действовать. Кажется, будто организм
сам рад измениться, как ему велят, да только не знает как. И ты не знаешь, как
ему объяснить, чего нужно. Ну как объяснить глазам, чтобы они видели в
инфракрасном свете? Казалось бы, никак. Тружусь, тружусь, а глаза реагируют
чисто механически - то стебельками вытянутся, то блюдцами на полморды
расползутся.
Но наконец я понял! Тут с умом подходить надо, хитростью брать! Стал я
вглядываться в предметы красного цвета и мысленно делать их ярче. Чем краснее
предмет - тем ярче. Табличка красная на двери, автомобиль красный вдалеке... И
вот картинка дрогнула и стала краснеть. Не знаю, как объяснить, вроде поплыло
изображение по цветам. Табличка стала оранжевой, машина - желтой, асфальт был
сизый - черным стал. Я еще поднапрягся - и замелькали красные тени. Оказалось,
что я сам ярко-красный, да еще свечусь, бросаю отблески вокруг. Машины вдали
проезжают - так у них как сердце под капотом, красное такое пятно светится,
мотор раскаленный. Стал я смотреть на здание перед собой - и понимаю, что вижу
сквозь него. Помню, вроде бы инфракрасные лучи не должны через бетон проходить,
но вижу! Может, еще какой-нибудь спектр заодно прихватил? Не то чтобы здание
прозрачное было, но вот горячие стояки батарей в нем проходят - и эти красные
трубы я насквозь вижу. Или вот движется пятно внутри, все ближе, ближе,
задвижка - щелк! Открылась дверь, вышел из здания человек - красотища! Идет у
меня на виду как голый. Тело красное, голова ярко-красная, руками-ногами машет,
они оранжевые, а ладони - те вообще желтые, видать, замерзшие. В руке у него
дипломатик небольшой - черная штуковина.
Ну, я поднапрягся, усилил в себе это свойство, так чтобы сквозь стены
виделось хорошо. Правда, при этом глаза у меня стали как два блюдца - ну это
уже ладно. Хотя, конечно, со стороны я, наверно, собака совсем страшная. Начал
я этажи рассматривать. На первом этаже вахта. Или не знаю чего. Комнатка около
входа. Там, видать, телевизор стоит старенький. Это я догадался, что телевизор,
там светящиеся колбы внутри - ламповый. Перед ним развалилось на диване красное
тело - дежурный. Еще одна туша сидит на стуле - то ли в этой комнате, то ли в
соседней. Далее, на первом этаже - в дальнем конце здания, разобрать отсюда
трудно, - два пятна. Плюс на втором этаже две тетки в одной комнате. Сразу
видно, что тетки: ярко-алые груди у них, здоровенные, светящиеся. Я долго
рассматривал. Наверно, одна из них та самая Люда, что на меня орала. А так
народу мало, ну, понятно, вечер уже, на небе луна жарит - синенькая такая
почему-то. Ну а в здании на заднем плане еще что-то светится, что не разобрать
отсюда. Может, трубы, может, мониторы, а может, и люди.
Встал я, отряхнулся, мордой помотал - и побежал к зданию. Обошел его
почти кругом - никаких лазеек. Чего делать? Не по водосточной же трубе пилить
вверх? Собака, лезущая по водосточной трубе.. И тут мне приходит в голову мысль
- почему именно по водосточной трубе, почему не внутри нее? И я аккуратненько
подхожу к водосточной трубе, просовываю передние лапы внутрь и голову за ними и
сам внутрь втягиваюсь. Ну, втянуться-то я втянулся, метра на два в высоту, а
вот как вверх ползти? Пришлось вырастить себе вместо лап руки чуть ли не с
присосками. Но не с присосками, просто гладкие, чтоб по металлу изнутри
отталкиваться. Но и это не помогло - скользят лапы, не толкаются. И вообще
темно и душно. И тут как-то само собой решилось - вдохнул я воздуха во всю свою
длиннющую грудную клетку, она расширилась и залипла в трубе. Я тогда брюхо с
болтающимися ногами подтянул повыше и живот что было сил вперед выпятил.
Выдохнул. Держусь на животе. Вытянулся вверх сколько мог, снова медленно
вдохнул. Повис на грудной клетке. Живот расслабил, подтянул вверх ноги и пузо.
И вот так, как червячок, быстренько добрался до крыши. В одном месте, правда,
труба зашаталась - ну понятно, хоть ты собака, хоть червяк, а весу все равно
шестьдесят пять кило. Но ничего, выдержала.
Добрался до крыши, вырастил лапу подлинней, ухватился за поручни
чугунные, подтянулся, вылез на крышу и принял облик собаки. Не обошлось без
приколов - я как бы мысленно себе команду дал вернуться в нормальный облик и на
миг стал голым Лениным. -Этот эффект я уже давно заметил - стоит один раз
превратиться, тело запоминает форму и второй раз уже без труда получается. Но
Лениным стоять на крыше холодно и неуютно, да и вообще... Поэтому я быстренько
в собаку, в собаку. И теплее, и незаметнее - мало ли чего собака на крыше
делает? Побегал я по крыше - нашел вентиляционный короб. Ну и полез туда. Там
пыль, противно, но кое-как вписался, спускаюсь. Помогло зрение инфракрасное - я
же сам теплый, свечусь, вот так и получилось, что сам освещаю себе дорогу.
Тускло, правда.
Я когда-то представлял себе по западным фильмам, будто вентиляционные
ходы - это такие здоровенные этажи, где хоть рота террористов проползти может.
На практике оказалось - ничего подобного. Только я и могу по ним лазить, и то
сильно модифицировавшись. В общем, дошел я до развилки, свернул и вдруг вижу -
свет вдали. Ну, я туда, ползком, а там маленькая решетка в коридор выходит. У
самого потолка. Ячейки у нее с копеечную монету. Ну что делать? Попробовал,
просунул для начала палец и стал руку утончать. И лезу, лезу, тянусь, уже
голову сплющил в иголку почти, плечи пролезли, конца мне и края не видно. А
нижним пальцем уже в линолеум коридора уперся, держусь, чтобы не упасть. Затем
на линолеуме стал в кольца сворачиваться. Уже голова у меня на полу, то есть не
голова даже, а так, шланг метра два. Я на нем один глаз открыл, осматриваюсь.
Осталось мне немного, а тут пятно по коридору движется. Перевел я взгляд
на обычное зрение, чтобы черты лица рассмотреть, а это тот самый оперативник.
Что ему не сидится в кабинете? То вот на лестницу вышел, когда меня из здания
выписывали, то теперь по коридору мотается. Идет, значит, папочка под мышкой.
Увидел меня - остолбенел. Ну и я его понимаю - свисает из вентиляции такой
провод длинный, мохнатый, на полу целая бухта. Что за дела? Подошел он, схватил
меня за грудь - у меня как раз грудь висела на весь коридор - посмотрел вверх
озабоченно и подергал. Ну скажи, не дурак?
А у меня за вентиляционной решеткой еще оставались ноги и все такое, ну
и решетка не выдержала, она там на двух шурупах крепилась. И вылетела. И
остаток туловища ему на голову брякнулся. Он заорал, отскочил в сторону, а я
тоже от неожиданности в собаку превратился. Вот только посреди туловища у меня
решетка зависла, получилась такая осиная талия. И я шарахнулся по коридору что
было сил, только когти по линолеуму цокают. Неприятно, неудобно - никому не
советую такое испытать. Кажется, еще рывок - и порвусь пополам. Убежал за угол,
быстро выполз задней частью туловища из решетки и озираюсь. Тут дверь
распахивается, и выглядывает Люда та самая. Лицо озабоченное. Увидела меня -
совсем испугалась. Ну, я гавкнул на нее для острастки и кинулся, типа укусить
хочу. Она в кабинет спряталась, а я по коридору пролетел и на лестницу вылетел,
А сзади уже крики, шум. Ну понятно, ЧП. И я понимаю, что так просто мне не
уйти. Куда бежать?
И я растекаюсь по полу тонким слоем - по ступенькам сплошной волной и на
лестничном пролете. Как ковер. И тут же по мне пробегают вниз три пары сапог.
Или ботинок - какая, на фиг, разница.
По тебе, надеюсь, никогда сапогами не бегали? Очень неприятное ощущение,
хотя боль я, конечно, заранее отключил. Пробежали три пары ботинок вниз, ну, я
лежу, не шевелюсь. Слышу - поднимаются вверх два человека, но, не доходя до
меня, останавливаются, и я слышу разговор.
- Семеныч, - говорит незнакомый голос, - доложи полковнику и вызови
группу. Пусть что хотят, то и делают. Я не понимаю, что сегодня творится. То ли
я с ума сошел, то ли... Не понимаю. Что ты видел?
И ему отвечает тот самый оперативник, который меня дергал:
- Сам ничего не понимаю. Ленин исчез. Замок не поврежден, дежурный
ничего не знает, на вахте божатся, что никто из здания не выходил. А сейчас иду
по коридору - висит кабель из вентиляции. Я к нему подошел, а кто-то на меня
сзади прыгнул и повалил. Я вскакиваю - кабеля нет, никого вокруг тоже нет.
- Уфологов надо вызывать, - говорит незнакомый.
- Кого?
- Уфологов. Или спецназ.
- А не боишься, что опозоримся? Что будут на нас пальцем показывать и
ржать?
- Не знаю.
- Что твои говорят?
- Негр с попом? Говорят, что изгоняли духов из парня.
- Что за парень?
- Они не знают. Негр его первый раз видел, а поп вообще по вызову
явился.
- Дави их. Откуда парень взялся? Кто его привел? Или он сам пришел к
негру, позвонил в дверь и попросил изгнать духов?
- Выходит, так.
- Что ребята говорят?
- Ну, я их отпустил до завтра. Говорили, что был парень молодой,
прибитый гвоздями к полу, на животе утюг стоял.
- Ну и где он?
- Исчез. Вместо него в квартире появился вот этот клоун, Ильич.
- Уфологов надо. Негр с попом в разных камерах?
- В одной.
- Разведи по разным до утра.
- Знаешь, сам разведи!
- Не понял?
- Я не хочу к ним подходить.
- Боишься?
- И да! И боюсь!
- А погоны потерять не боишься?
Оба помолчали.
- Ладно, - говорит незнакомый. - Пойдем вместе. Позови своих, и пойдем.
- Подожди! А какой смысл разводить по разным камерам?
-Выполняй.
И оба отправились вниз. Я еще немного полежал и подумал. Значит, я не
успел, Габриэлыча с Амвросием уже допросили. А собственно, чего я ожидал?
Главное - Габриэлыч и Амвросий не выдали Аришу. А раз не выдали Аришу - значит,
и меня не найдут. А хоть бы и нашли - какие ко мне претензии? В общем, полежал
я еще, подумал, ничего толком не придумал - и потек вниз по ступенькам.
Внимательно посмотрел инфракрасным глазом сквозь этажи - шастают несколько
человек где-то под первым этажом. Подвальное помещение. Ну, я потек в подвал.
А там вообще удобно - трубы тянутся под потолком, я щупальце выпустил,
за трубу уцепился и весь туда переполз.
Пылища там, конечно, клубами, но что делать? Ползу по трубе, как червяк,
на носу глаз один. Вижу - в дальнем конце коридора одну дверь открыли, вывели
человека. Причем осторожно так вывели - сами отошли метров на пять, автоматы,
все такое. И завели в камеру напротив. И пошли обратно. По дороге только один
вверх посмотрел, но ничего не увидел. Заперли решетку - там посреди коридора
еще чугунная решетка была. И ушли.
Ну, я сползаю с трубы - и прямиком к камерам. Нашел щель, просунул нос и
затем всю голову. Обернулся собой. Смотрю - нары двухэтажные, сидит отец
Амвросий на верхней наре, или как ее назвать, глядит на меня, причитает и
крестится. Посмотрел я в его глаза - совсем безумные. Ну, протиснулся я
полностью, обернулся собакой. Сел, за ухом почесал неторопливо. Амвросий совсем
от ужаса онемел. Хотя, казалось бы, профи в этих делах должен быть. И чего я
ему скажу, если он в таком невменяемом состоянии? Сделал я себе мысленно
хриплый голос, открыл пасть и произнес:
- Велик твой грех, Амвросий. Ушел ты в смуту и ересь от истинной церкви.
Возомнил себя в святом сане, якшаешься с сектантами. Молись, Амвросий, и будет
тебе даровано прощение. Выйдешь - иди в церковь и покайся во всем. А спросят
тебя менты, как дело было, - не таись. Только про ангела Арину не говори. То
ангел был в видение твое и во благо...
Не силен я в древнецерковном, честно говоря. Знаю, что коряво сказал, но
на Амвросия подействовало. Сидит он, дрожит, на меня смотрит. В общем,
собеседник из него никакой. Развернулся я и обратно в щель под дверью
просочился. Пошел к другой камере, где Габриэлыч.
Пролез к нему - а Габриэлыч спит. Прямо в одежде, кулак под голову
положил - и спит на нарах, на матрасе. Вот что значит гуру! Нормальные крепкие
нервы. Взял я одеяло, стал самим собой и завернулся в него. И потряс его за
плечо.
- Вставай, Габриэлыч, - говорю. - Разговор есть.
Он тут же вскочил, от света щурится и на меня смотрит.
- Ты? - говорит.
- Я. Пришел и уйду. Габриэлыч, дело такое. Отец Амвросий совсем безумен,
так хоть с тобой поговорить нормально можно?
- Конечно, - говорит Габриэлыч. - А давно тебя ко мне посадили?
- Никто меня не сажал, - говорю. - Сам ползаю всюду. Потому что я
оборотень. Увидишь еще. Так вот, Габриэлыч, дело такое...
Я замолчал и на всякий случай огляделся, нет ли микрофонов вокруг. По
идее, должны быть, хотя зачем они, если камера одиночная? Слушать, как арестант
сам с собой разговаривает? Перевел я глаза на инфракрасные, еще спектр немного
взад-вперед подвигал - никакой проводки не обнаружил, кроме электрической.
- Габриэлыч, - говорю. - История такая. Ты человек видный, ученый,
философ, культуролог или как там называется. Оккультизмом интересуешься, верно?
Ты решил вызвать духа. Просто так, из ничего, ясно? Позвал приятеля своего,
священника-самоучку, ну и вызвали духов. Шумели, били в бубен. Что дальше было
- не помните. Тут и милиция приехала. Никого с вами больше не было. Никого.
Ясно? Нет жертв, нет свидетелей, нет уголовного дела. Обещай больше не шуметь,
и все.
- Кто ты, Алексей? - спрашивает Габриэлыч тоскливо.
- Не знаю, - честно отвечаю я. - Оборотень. Но не дьявол, потому что зла
никому не хочу делать.
- Я вижу, - кивает Габриэлыч. - Ладно, не выдам тебя.
- Не так мыслишь, - говорю, - меня-то ты можешь выдать. Только
неприятности от этого будут только тебе. Я скажу, что ничего не знаю, никто из
меня духов не выгонял, Ильичем я по квартире не ходил...
- Кем не ходил?
- Понятно. Ты не в курсе. Ну, это и лучше. В общем, неприятности только
тебе, понимаешь?
Габриэлыч кивает.
- Кто ты, Алексей?
- Да не знаю я. Как пойму - сообщу. Пока что я другое понял.
-Что?
- Что ты, Габриэлыч, никакой не гуру.
Габриэлыч молчит.
- И никаких занятий медитацией с группами учеников у тебя нет. А что
Ариша к тебе два раза в неделю бегает, а мужу рассказывает...
- Хватит! - говорит Габриэлыч нервно. - Я не хочу это выслушивать!
И я понимаю, что попал в точку.
- Ариша, - говорю, - девушка впечатлительная, увлекающаяся. Не морочь ей
голову, хорошо?
Габриэлыч молчит.
- Габриэлыч, я не слышу! Ты согласен или нет?
- Молодой человек! - говорит Габриэлыч. - А кто вы такой, чтоб со мной в
таком тоне говорить?
Ну, чего с ним делать? Я падаю на четвереньки, накрываюсь с головой
одеялом и оборачиваюсь собакой. Делаю клыки пострашнее и шерсть дыбом. И
вылезаю из-под одеяла.
- Кто я такой? - рычу. - Тебе объяснить, кто я такой? И делаю пару шагов
к Габриэлычу, сверлю его глазами. Надо отдать должное - мужик железный. Лицо
каменное, смотрит мне в глаза. Черный, белки сверкают, нос приплюснутый, губы
толстые, развесистые. Посмотрели мы в глаза друг другу, затем он все-таки отвел
взгляд.
- Амвросий как? - спрашивает бесцветным голосом.
- Безумен, - говорю. - Что бы он ни болтал, тверди одно - занимались
оккультизмом, вызывали духов.
- Удачи, - говорит Габриэлыч.
- Удачи, - говорю ему.
Разворачиваюсь и втягиваюсь в щель под дверью.

Часть 5.
МУТАНТ (из дневника Лексы)

- А дальше? - спрашивает Аришка.
- Ну, чего дальше... Ушел оттуда.
Мы сидим у Ника, пьем кофе с Аришкой. Ника дома нет, и такое неприятное
чувство - не хочется, чтобы он появился. Не знаю почему.
- А зачем ты вообще полез туда, к ним?
- Ну, я хотел поговорить с ними. Сказать, как им себя вести. Чтобы не
рассказывали вообще про меня как про живого человека, потому что это статья.
Наверно. А сказали бы просто, что духов вызывали. Это ж не криминал. И сказать
им, что я в безопасности, обо мне волноваться не надо, надо о себе думать и
самим уладить этот случай, чтобы шума по минимуму. И все. Вот это я им хотел
сказать.
- Сказал?
- Сказал.
- Поняли?
- Не знаю... Габриэлыч, наверно, понял. А Амвросий, наверно, нет. Он
сейчас в таком состоянии, что его в психушку могут упечь... Хотя, может, ему и
полезно будет.
- Ну а сам? Сам ты чего теперь думаешь?
- По поводу?
- О себе. О том, что с тобой происходит.
- Не знаю. Но бесов надо изгнать по-настоящему. В церковь сходить надо
бы. Пусть проверят там как положено...
Аришка задумчиво помешивает ложкой кофе. Черная воронка бьется в чашке и
время от времени выплескивается на скатерть. Аришка этого не замечает.
- Хочешь я покажу тебе свой крестильный крестик? - вдруг говорит она.
- Да на фиг он мне? - Я поднимаю глаза и вижу вытянутое лицо Ариши. -
Ой, извини, пожалуйста. Конечно, покажи...
Аришка выходит из кухни и возвращается с крестиком. Я беру его в руки и
рассматриваю. Крестик маленький, серебряный. Наверху колечко, цепочки нет.
Аришка внимательно смотрит на меня.
- Нравится?
- Ну... нравится, - говорю я. - Ну... аккуратненький он такой.
Маленький. Серебряный, да?
- Да. Накрой его другой ладонью, подержи в руках.
- Ну... хороший крестик. А чего ты его не носишь?
- Не отвлекайся. Ты ничего не чувствуешь?
- Честно?
-Да.
- Ариш, не обижайся, пожалуйста. Это же твой крестик, не мой... В общем,
ничего не чувствую. Ни тепла от него особого, ни сияния.
- Приложи его ко лбу.
- Чего?
- Приложи его ко лбу, - повторяет Ариша твердым голосом.
- Мне так идет? - Прикладываю крестик ко лбу.
- Крепче приложи. Ничего не чувствуешь?
- Ариш... - вздыхаю я и отдаю ей крестик. - Давай кофе пить?
- Давай, - вздыхает Ариша.
Я мешаю кофе ложкой, набираю, пробую - горячо.
- Обжигает? - спрашивает Ариша. - Хочешь, водички холодной добавим?
- А есть кипяченая? Давай.
Ариша открывает шкафчик, достает маленький графинчик и наливает мне в
чашку прозрачной воды.
- Странная у тебя вода, - говорю.
- А ты попробуй, - говорит Ариша таким странным голосом, будто налила
мне в чашку яд.
Почему? Да и что мне яд, если меня и пули не берут? Отхлебываю из чашки,
вкусно. Ариша внимательно смотрит на меня. Я говорю:
- Странный у тебя вид. Мне кажется, ты меня сейчас снова спросишь -
чувствую ли я что-нибудь?
- А ты чувствуешь что-нибудь?!
- Нет. А надо?
- Не знаю... - Ариша вздохнула.
- Рассказывай, - кивнул я и положил руку на ее коленку, обтянутую
вельветовой джинсой.
- Не знаю... - повторила Ариша. - Но ты не одержим бесами.
- Почему-у-у? - Я продолжаю беседу, задумчиво поглаживая коленку.
- Потому что тебя не жжет серебряный крест. И не пугает святая вода.
- Это была святая вода? Вот эта, из пробирки?
- Да. Святая.
- Может, она была некачественная? Просроченная?
- Прекрати! - Ариша сердито мотнула головой и даже хотела сбросить мою
руку с коленки, но в последний момент передумала и только накрыла ее своей
ладошкой. - Ты не боишься креста. Ты не боишься святой воды. Ты можешь спокойно
смотреть на иконы! Заходить в церковь! Читать молитвы! Ты не одержим бесами.
Я задумался и убрал руку.
- Может быть, я одержим какими-то другими бесами? Может, я одержим
бесами мусульманскими или этими... как их... ну, которых шестирукий... Будда,
что ли?
- Шива, - серьезно поправила Ариша.
- Во, точно, вшивый.
Ариша поморщилась. Я помолчал еще немного, затем все-таки сказал:
- В общем, мне и самому давно кажется, что не в бесах дело... Вот только
если это не бесы и не болезнь, тогда я уже вообще не знаю, что это может быть.
- Все очень просто. Это мутация, - сказала Ариша. - А ты - мутант.
- Вот спасибо! - хохотнул я. - Вот не было печали! Два десятка лет был
нормальным человеком, а тут вдруг мутировал. От постоянного сидения за
компьютером!
- Я не говорила про компьютер!
- А чего? Скажи. Юноша мутировал в инете! Компьютерный вирус поражает
людей! Прекрасный заголовок на первую полосу газеты...
- Я в этом не разбираюсь, - сказала Ариша. - Спроси у Никиты.
- Что спросить? - опешил я.
- Ну... Может ли компьютерный вирус передаваться людям...
- Ариша, ты с ума сошла? Ты всерьез считаешь, что у меня компьютерный
вирус?
- Ну, я не знаю, возможно, это на самом деле или...
- Так вот я тебе говорю: невозможно.
- А откуда ты знаешь? - вскидывается Ариша.
- Я в общем-то специалист в этом деле... - скромно говорю ей, но она не
обращает внимания.
- Есть очень много неизученного!
- Ну вот, начинается... Прямо как моя матушка.
- При чем тут матушка? Все явления всегда отрицались, даже учеными! А
потом приходило подтверждение! Когда-то не верили, что Земля вертится! Не
верили, что люди научатся переговариваться за тысячи километров и летать по
воздуху! Когда-то критиковали кибернетику и генетику! А оказалось, что они
есть!
- Ну, - говорю, - Ариш, не надо так волноваться. Раз на раз не
приходится. Вот философский камень искали-искали, а все-таки не нашли.
- Может, еще найдут! - говорит Ариша.
- Отмазка гнилая. Пойми, есть вещи, которых реально не существует.
- Есть вещи, о которых мы пока не догадываемся. Только мудрецы знают
все.
- Какие такие мудрецы?
- Настоящие. Йоги, например.
- Ариш, откуда у тебя такой бред в голове?
- Почему бред? Есть мудрецы в мире. Это даже Никита говорит всегда:
настоящий мудрец по капле воды может сделать вывод о существовании океанов...
- Слышал я такую формулировку, - морщусь я. - Это не Ник первый
сказал... Не верю я в существование мудрецов. И не нравится мне эта
формулировка. По капле воды можно сделать вывод только о существовании воды.
Это уже немало, подавляющее большинство и этого не умеет.
- Ты ничего не понимаешь.
- Ну, как тебе сказать... Жаль, что я не умею рисовать на компьютере, не
знаю, как «Фотошопом» пользоваться, и все такое. А то я бы нарисовал планету с
такими океанами, о которых можно сделать вывод по одной капле воды...
- Ты ничего не понимаешь. Есть такая вещь, как мудрость! Прозорливость!
Логика!
- Ну да, расскажи мне про логику... Логика такого мудреца хорошо
работает только на воде. Когда в следующий раз этому мудрецу подсунут каплю
пива, он мигом сделает привычный вывод о существовании планеты с океанами
пива...
Ариша помолчала. Я откашлялся и продолжил:
- Вообще, возвращаясь к теме, человек не может заболеть компьютерным
вирусом. Устройство совсем другое. Это очень просто, и я тебе сейчас докажу.
Вот эта кастрюля, - я киваю на пустую кастрюлю, стоящую на плите, - вот эта
кастрюля - она может заболеть человеческим гриппом - чихать, кашлять и
сморкаться?
- Неудачный пример, - говорит Ариша.
- Почему? Очень даже удачный. Скажи, может?
- Кастрюля здесь ни при чем.
- Нет, ты скажи - да или нет?
- Не знаю, - говорит Ариша.
- Погоди! - говорю я, понимаю, что начал горячиться, но сделать уже
ничего не могу. - Погоди! Я задал простой вопрос, может ли кастрюля заболеть
гриппом! Можешь ты на него ответить «да» или «нет»?
- Глупый вопрос, - говорит Ариша.
- Ну так да или нет?!!
- Какая разница?
- Ну что тебе, трудно, что ли! - возмущаюсь я. - Ну ответь ты - да или
нет? И я закончу мысль!!!
- Чего ты ко мне пристал?
- Ну скажи «нет»!!!
- А если не скажу?
- Я очень обижусь.
- Ну, нет...
- Вот! Нет! Кастрюля не может заболеть человеческим вирусом. Вот так же
и человек не может заболеть вирусом компьютерным!
- С тобой тяжело и неинтересно разговаривать, - говорит Ариша.
- Ну извини.
Некоторое время мы молчим.
- Леша... - вдруг произносит Ариша и губу кусает. - Я с тобой о другом
хотела поговорить. Не знаю, как начать, но... Вот мы тогда, помнишь, вчера
вечером у Габлиэловича мы остались вдвоем... Так получилось, что у меня был
очень опасный день...
- А у тебя-то чего? - говорю. - Это ж из меня бесов выгоняли...
- Нет... - кусает губу Ариша. - Я не про это... Совсем в другом
смысле...
- Это в каком же?
- В смысле, когда мы... одни остались... В общем... если теперь вдруг
окажется, что я... У меня... То есть у нас с тобой... Если вдруг окажется, что
у нас с тобой...
Так я и не понял, что она имела в виду, потому что в двери послышалось
скрежетание ключа, и Ариша заметно расслабилась.
- Никита пришел! - обрадовалась она.
А мне почему-то захотелось куда-нибудь исчезнуть. Я моментально
трансформировался в коврик на полу и заполз под стол. Глаза: я оставил, они
моргали в дальнем углу коврика.
- Алекс! - сказала Ариша звенящим шепотом, заглядывая под стол. - Алекс!
Ты с ума сошел?! Прекрати немедленно!
Я хотел ей ответить, что мне неудобно встречаться с Ником, что я не
готов с ним сейчас общаться, но у меня не было рта. Я быстро вырастил рот
поблизости от глаз, и у меня даже получилось пошевелить губами - правда,
почему-то при этом весь коврик вокруг рта тоже изгибался, но говорить не
получалось. Если я что-то понимаю в анатомии, для разговора нужна гортань и
легкие. Ключ в замке все скрежетал.
- Алекс! - зашипела Ариша. - Вернись обратно немедленно! Что за глупые
шутки! Ты меня подставляешь! Как я буду Никите объяснять, почему на кухне
валяется твоя одежда?
Вот так. Про одежду я и забыл. Пришлось быстро прийти в свой нормальный
вид. Мне даже удалось это сделать виртуозно - буквально втянувшись внутрь
одежды. Правда, вышла заминка с джинсами - я заметил, что они оказались надеты
задом наперед. Но я быстро перерастил ноги внутри штанин, это оказалось гораздо
легче, чем переодевать джинсы. Вроде как бы скрутился вокруг позвоночника, и
левая нога стала правой, и все остальное тоже стало где нужно. Очень удобно. Я
решил, что теперь так и буду по утрам одеваться. Вообще я заметил, что чем
дальше, тем легче мне Удаются превращения.
В коридоре тем временем появился Ник.
- О, привет, Лекса! - сказал он, изогнув бровь. - Ну как ты?
- Привет, Ник, - сказал я, встал из-за кухонного стола и вышел к нему. -
Ты знаешь, все прояснилось! Оказывается, это не бесы и не дьявол в меня
вселился!
- А кто? - удивился Ник.
- Вот об этом надо думать, - сказал я.
- Давайте поедим и будем думать вместе, - сказала Ариша. - Никита, есть
хочешь?
- Лекса, а что это у тебя такое? - подозрительно спросил Ник.
- Что? - дернулся я.
- Ну-ка повернись спиной...
Я повернулся, внутренне холодея.
- У-У-У - сказал Ник.
- О господи! - сказала Ариша.
- Что там?! - закричал я, вытянул шею как можно длиннее, повернул голову
на сто восемьдесят градусов и оглядел свою спину. На спине были пуговицы.
- Ты что тут, одевался впопыхах? - спросил Ник. - Рубашка задом наперед,
и кроссовки левая на правой...
- Ой, - сказал я и почувствовал, что действительно ногам неудобно,
воротник рубашки жмет горло, а вдоль позвоночника гуляет прохладный ветерок. -
Это я так, демонстрировал...
Я быстро обернул тело вокруг своей оси и перерастил руки ладонями в
другую сторону.
- Теперь нормально? - спросил я.
- Теперь ширинка на заднице, - сказал Ник.
- Тогда так...
Я оперся рукой о край стола, втянул одну ногу внутрь туловища и повернул
джинсы вокруг оставшейся ноги. Затем вырастил ногу в пустую штанину. Втянул
оставшуюся и вырастил ее снова - уже как следует. Нашарил кроссовки и надел их.
- Теперь порядок? - ухмыльнулся я.
- Что-то как-то... - пробормотала Ариша.
- Пошевели плечами, - сказал Ник. - Чувствуешь?
Я пошевелил плечами. Вроде нормально.
- Грудь колесом, - сказала Ариша.
- Согнись, - сказал Ник. - Ну, в смысле - сгорбься...
- Как? - растерялся я и пригнул подбородок к груди. - Так?
- Сильнее, - сказал Ник.
- Не могу! - Я вдруг почувствовал, что не могу сгорбиться.
- У тебя позвоночник спереди, - охнула Ариша.
- А руки и голова где надо.
- О черт... - пробормотал я. - Сейчас... Как бы это лучше... Позвоночник
убрать назад, руки развернуть, а внутренние органы...
- Лекса, ты замучил всех! Хватит тут нам дурака валять. Цирк какой-то.
Иди в комнату и просто переоденься.
- И правда, - сказала Ариша. - А то еще пара оборотов - и узлом завяжешь
себе все внутренности.
Я кивнул и пошел в комнату, чувствуя, что меня немного пошатывает - идти
было неудобно и непривычно, тело болталось, норовило согнуться назад и потерять
равновесие.
Я зашел в комнату, быстро растекся ковриком по полу и почувствовал себя
легко и свободно. Затем снова поднялся человеком, вручную оделся и вернулся на
кухню.
Пока Ариша колдовала у плиты, я поделился с Ником своими мыслями по
поводу бесов.
- Да, - сказал Ник, помолчав. - На бесов действительно не похоже. И на
болезнь не похоже.
- Компьютерный вирус, - сказала Ариша. - Я думаю, он это в Интернете
подхватил. Помнишь, Никита, ты рассказывал про вирусы-полиморфы...
- Не... - поморщился Ник и потер ладонями лицо. - Бред...
Бред-бред-бред... Лекса, ты вот чего скажи - а в детстве ты за собой ничего
странного не замечал?
- Да нет вроде...
- И еще,.. - Ник помолчал, подбирая слова. - Ты меня извини, конечно...
Но... Ты уверен, что ты - это ты?
- А кто же? - удивился я.
- Не возражаешь, я тебе задам пару вопросов?
- Давай.
- Как назывался сервер, на который ты пытался залезть, когда мы с тобой
познакомились?
Я назвал.
- Следующий вопрос - ты у меня просил дать тебе красивый емайл на неком
сайте, я сказал, что он уже занят, и ты жутко обиделся. Что это был за емайл?
Я назвал.
- Хм... - сказал Ник. - Последний вопрос. Какой пароль у твоей личной
странички www.rinet.ru/leksa?
- Ага, щас, разбежался!!! - возмутился я. - Хитрый какой, да? Пароль
тебе секретный скажи - так, между делом, да? Чтобы ты туда залез и там
похозяйничал, да?
- Да зачем мне туда лезть? - удивился Ник. - Чего я там не видел?
- А кто тебя знает зачем? Зачем тебе мой пароль?
- А что у тебя там такого тайного сокрыто, что ты мне не хочешь
показывать?
- Мало ли чего у меня там! Зачем тебе знать мой пароль?
- Да мне на фиг не нужен твой пароль! Я хочу проверить, ты это передо
мной или не ты! Может, это не ты, а инопланетянин в твоем облике?

Предыдущая страница 12 Следующая страница


13 Леонид Каганов

- А пароль зачем? Чего ты там хочешь залезть и поменять?
- Дурак ты, - сказал Ник. - Как ты себе это представляешь? Все дела
брошу, полезу на твою страничку заставку менять? Матерные слова на титульный
лист вписывать? Я, да?
- А зачем тебе тогда пароль?
- Да я-то знаю твой пароль. Я же хочу проверить, знаешь ли его ты?
- Ага, рассказывай. Знает он мой пароль!
- Представь себе.
- Откуда?
. - Ну, так получилось. По своим делам. К тебе это никак нe относится, и
внутри твоей странички я не копался, простo пароль знаю.
- Такого не может быть! - заявил я. . - Хорошо, я тебе помогу. Первая
буква «Д».
- Ничего подобного! - сказал я, вздрогнув.
- Вторая буква «Я»... - Ник смотрел мне в глаза.
- А вот и попал пальцем в небо! На понт берешь?!
- Какой же ты еще ребенок, Лекса, - вздохнул Ник. - Какой же ты...
дятел...
- Сволочь! - обиделся я. - Сегодня же сменю пароль! И откуда? Как?!! Там
же все защищено!!! Там же ниоткуда не подкопаешься!!!
- Потом расскажу, если хочешь. Вернемся к вопросу. В конце три цифры.
Назови их. Если ты - это ты...
Я оглянулся на Аришу - не подслушивает ли? Ариша стояла у плиты и была
занята шкворчащей сковородкой. Я показал Нику один палец, затем два, затем три.
- Конспиратор... - вздохнул Ник. - Ну, вроде тест пройден.
- Мойте руки, - сказала Ариша. - Еда готова. Алекс, это к тебе особенно
относится, мой руки тщательно, сколько ты сегодня по полу валялся...
- Значит, так! - сказал Ник, строго поднимая вилку. - Будем рассуждать
логически. Дано: имеют место паранормальные явления организма.
- Ну, не совсем, - поправила Ариша. - Никакие они не паранормальные, а
вообще ни в какие ворота. Вот если бы он умел летать, предсказывать будущее или
двигать предметы - тогда это называлось бы «паранормальные»...
- A? - Ник повернулся ко мне.
- Видимо, нет, - сказал я. - Впрочем, сейчас попробую. Видишь эту
солонку?
- Э! Э! Я лучше отойду. - Ник отложил вилку, встал, вытерев губы
салфеткой, и отошел к холодильнику.
Я сосредоточился на солонке и стал представлять, как она
медленно-медленно едет по столу... Медленно... Едет... Едет... Я напрягся.
Напрягся изо всех сил.
- Ну? - спросила Ариша. - Ты весь красный уже!
- Не получается, - сказал я.
- Чудненько, - сказал Ник и вернулся за стол. - Значит, у нас имеют
место только паранормальные явления внутри организма. Опыты показали, что это
не бесы. Не дьявол. Не заболевание. Какие у нас есть гипотезы?
- Компьютерный вирус, - сказала Ариша.
- Не... - сказали мы с Ником одновременно.
- Тогда не знаю.
Все замолчали и некоторое время ели молча.
- Ну, остается только одно, - сказал Ник. - Ты - мутант.
- Ну, ясен болт, - сказал я. - Иначе не назовешь.
- Надо бы тебе биохимию крови сдать... - задумчиво сказал Ник. - Надо бы
мне поискать своихзнакомых в солидных медицинских институтах...
- А откуда вдруг мутация? - спросил я.
- Причин может быть несколько, - сказал Ник. - Например, радиация. Или
врожденное что-то. Или преступные эксперименты. Кто у тебя родители?
- Мама бухгалтер. Отца нет.
- О! - сказал Ник, и они с Аришей переглянулись.
- Чего «о»? Ну, нет отца.
- А поточнее?
- Не знаю. - Я пожал плечами. - Мама никогда об этом не говорила. Я его
никогда не видел.
- Так, значит, он все-таки есть? И он живой человек?
- Не знаю, живой он или уже нет. Я о нем вообще ничего не знаю. Говорю
же - никогда не видел. Может быть, он погиб,
- Умер или погиб? - быстро спросила Ариша.
- Ну, может быть, умер. А может, жив.
- Нет, ты сказал «погиб»! Почему ты «так сказал?
- Да говорю же - ничего не знаю о нем!
- Но ты же сказал не «умер», а «погиб»! Я задумался.
- Не знаю... Мне почему-то представлялось, что мой отец как бы скорее,
наверно, военный...
- О! - сказал Ник. - Военный!
- Я не знаю. Мне так представлялось. Может, это мои фантазии?
- А может, мама когда-то обмолвилась?
Я снова задумался, а затем решительно отложил вилку:
- Чего мы вообще гадаем? Где телефон?
Мне вручили трубку, и я позвонил домой. Сначала долго никто не подходил,
затем раздался сонный мамин голос.
- Але, мам! - закричал я. - Слушай, вопрос!
- Леша!!! - крикнула мама. - Леша!!! Где ты? Что с тобой случилось? Тебя
уже столько дней нет дома! Мобильный не отвечает! Где ты?!!
- Извини, - смутился я. - Мам, со мной все в порядке, я у друзей. У
Ника. Мобильник, наверно, разрядился. Со мной все в порядке!
- Леша! Когда ты вернешься домой? Я очень волнуюсь!
- Да хоть завтра. Не волнуйся, действительно все в порядке.
- Ты меня не обманываешь? - спросила мама недоверчиво.
- Все хорошо! Я тебя разбудил?
- А как ты думаешь, три часа ночи!
- Извини, - смутился я.
- Что-нибудь случилось?
- Нет, я просто хотел уточнить одну деталь. Только один вопрос. Мам, ты
извини, но...
- Говори,говори!
- Мам... Кто был мой отец?
- И все?
- Да, это очень, важно!
- У тебя нет отца.
- Но что это был за человек? Он был военный? Да? Военный?
- Да, - сказала мама после долгой паузы. - Он был сволочь и обманщик.
И повесила трубку. Я еще немного постоял с пиликающей трубкой в гробовой
тишине.
- Кхм... - деликатно покашлял Ник. - Ну что?
- Полная неясность, - сказал я и протянул ему трубку. - Она не хочет об
этом говорить. Но, похоже, военный.
- Матвеев - это фамилия отца?
- Нет. Это фамилия матери - это точно. Бабушка у меня тоже Матвеева...
Да и какое вам всем дело до моей бабушки?!
- Чего ты орешь?
- Вообще к чему мы об этом говорим?
- Есть у меня гипотеза... - сказал Ник задумчиво. - Знаешь, ты только не
обижайся, но в советские времена существовали закрытые военные базы, где велись
генетические эксперименты над людьми...
- У тебя есть архивы какие-нибудь? Сведения?
- Нет, - вздохнул Ник. - Это закрытые сведения. Если они и хранятся, то
только в самих институтах.
- А они до сих пор хранятся?
- Не знаю.
- А как это можно узнать? Где эти институты?
- Насколько я слышал... - начал Ник задумчиво. - Их было два. Один
где-то на Дальнем Востоке, а один недалеко
от Москвы, в направлении Тулы.
- Моя мама родом из Тулы! - воскликнул я. - Где этот институт? Найди мне
его адрес!
- Надо порыть... Надо вспомнить, где я видел данные... Есть один сервер
в Интернете... - сказал Ник.
Через полчаса передо мной лежал листок с картой района. Посреди лесного
массива Ник поставил крестик.
- Вообще это небольшая воинская часть, - говорил Ник. - Гарнизон человек
на двести.
- Фига себе небольшая!
- Это очень небольшая. А там в глубине есть вторая территория, что-то
вроде закрытого городка из трех зданий. Насколько я смог выяснить по своим
каналам, если в стране еще остались военные эксперименты, то это только там...
- Я поеду туда!
- Тебя туда никто не пустит.
- Посмотрим.
- С тобой даже часовые разговаривать не захотят.
- Мне надо туда поехать. Я должен выяснить, в чем дело.
И вот, значит, иду я по лесу. Лес - мокрый, осенний. Ну, знаешь, что
такое осенний лес, да? Разноцветный, тощий и прозрачный, как лысеющая голова.
Пахнет солнцем и сыростью. Иду я по тропинкам, вроде направление верное выбрал.
Не стал идти по шоссейке, решил зайти с тыла - сориентировался по станции, а
оттуда напрямик километров пять. Думал, идти придется по лесу, а оказалось -
там везде дорожки, а кое-где люди шастают. Кто-нибудь видел лес без дорожек и
шастающих людей? Я не видел никогда. Может быть, очень глубоко в тайге остались
еще такие леса, но между Москвой и Тулой - это фигушки. Плюсы в том, что
дорожки есть, иду, гуляю. Планы строю. Честно говоря, пока совершенно не
представляю, как я попаду в эту секретную зону и что я там буду делать. Как
вариант - скинуть шмотки в укромном месте, переморфиться во что-нибудь
неопределенное, полазить по этажам, попролезать в двери, попытаться залезть в
хранилище каких-нибудь архивов - ну как я в той ментовке лазил. Но это вариант,
прямо скажем не лучший. Хотя бы потому, что я очень сомневаюсь, что там лежат
архивы и ждут посетителей - залезай, мол, читай. А как вариант человеческий -
поговорить, представиться, пообщаться. В конце концов, если я жертва
генетического эксперимента, должна же эта ученая сволота нести ответственность?
Прорваться к главному, пригрозить оглаской, например. Есть наверняка и более
удачные варианты, не знаю пока. Но знаю, что на месте разберусь и придумаю.
Потому что мне все удается, что бы я ни начинал делать. Потому что чувствую,
что смогу все.
Что плохо в лесных дорожках - они ветвятся и кривятся. Шел бы я по лесу
- я бы точно соблюдал направление строго перпендикулярно железной дороге. А тут
дорожка лесная заворачивает правее, правее, ну не сходить же с нее, не ломиться
же через кустарник? Иду. Теперь от нее ответвляется маленькая тропа - в нужную
мне сторону. Сворачиваю. Тропа ветвится на две тропинки совсем уже крохотные,
иду по более солидной, она огибает здоровенную лужу - и пропадает. Нормально,
да? Собственно, я с самого начала собирался идти без тропинок напрямик, но
разница в том, что теперь я совсем не знаю, куда идти. Пошел наугад, брожу,
брожу... Уже час прошел. Решил обратно вернуться, к большим дорогам - и еще час
бродил без толку. Вышел к какому-то деревянному штакетнику через лес. Явно не
воинская часть, а что-то типа бывшего огорода. Чего делать? Достаю мобильник,
звоню Нику:
- Алло!!! Ник! Я не могу найти ничего по твоей карте!
- Еще бы, ты ее у меня на столе забыл! -
- Я ее запомнил. И специально оставил. Что я, кретин, шататься вокруг
воинских частей со спутниковыми картами?
- А чего тебе будет-то?
- Ник! Возьми карту, скажи, чего там на карте вокруг?
- А ты где?
- Да здесь вот, в лесу!
- Так. Сейчас возьму... Ага. Ты шел от железной дороги, перпендикулярно
в лес и никуда не сворачивал?
-Да, да!
- Что ты видишь вокруг?
- Деревья вижу, чего вижу!
- А болото?
- Нет тут никакого болота...
- Ну, значит, просто не дошел. Пройди вперед и мне перезвони, о'кей?
- Не могу я вперед, здесь забор.
- Так это и есть воинская часть.
- Нет! Тут забор из прутиков!
- Хм... Из прутиков? Ну, здания какие-нибудь за ним есть?
- Нет тут никаких зданий!
- Даже над деревьями не видны? Бр-грл...
- Чего???
- Грл... Щд... Ыгрл...
- Алло!!! Ник!!! Связь глючит!!!
- Дрл... Чбр!!! ... Кррр-р...
- Мне тебя не слышно, Ник!!! Ты меня слышишь?
- Орл!.. Ш-ш-ш! Гдр!.. Бр!
- Я слышу! Слышу тебя!!!
- Чего орешь?
- О! Ник! Говори быстрее, в какую сторону мне теперь идти, а то у меня
аккумулятор садится!
- Ну... Ну вот смотри, давай так... Тебе надо найти, например, болото...
Тут обозначено... Алло, ты меня вообще слушаешь?
- Слушаю, говори!
- Лекса! Куда пропал? Алло!
- Алло!!! Алло!!! Я тебя прекрасно слышу! Ты меня слышишь? Алло!
- Хватит молчать! Отключился, что ли? Чего хрюкаешь?
- Алло! А так слышно? А так? А так?
- Чего «так»? Лекса! Попробуй его как-нибудь обойти, говорю! Забор!
Стань к нему лицом! Иди прямо к нему, к забору!
- Да я перед ним стою уже пять минут!,
- Отлично! Иди налево вдоль него!
- С какой стороны?
- Влево!!!
- Влево нет забора. Он вправо и вперед.
- Как это может быть? Повернись к нему лицом!
- Ник, я говорю же - стою лицом к забору!
- Лицом? А как же он тогда вправо и вперед?
- Я на углу стою.
- Ну иди тогда вправо!
- Я оттуда и пришел.
- Тьфу. Ну прямо иди! Чего мне голову морочишь?
- Ну... иду... - Я шагаю вдоль забора, тут даже оказывается небольшая
тропка. - А долго идти-то?
- Откуда ж я знаю, где ты и куда идешь?
- Ну, скажи хоть точное направление.
- Да как я тебе скажу? - возмущается Ник. - Хотя... Придумал! Солнце
видишь? Щгр!!! Лр!!!
- Ник, ты опять пропал!!! Алло!
- Солнце видишь?!! Меня слышишь?!! Алло!!! Крст!!! Рш-ш!!! Рп!!! Гр!!!
Бр!!! ...яснить по-человечески! Солнце!
- Солнце... - Поднимаю голову вверх.
-Ну же?
- Солнце вижу. И зачем? ' - Иди строго по направлению к солнцу.
- Вверх?
- Дебил! Не вверх! А в сторону солнца!
- Оно надо мной'
- Ну да, да. Чуть-чуть склонилось к горизонту, градусов на тридцать...
- Никуда не склонилось! Вертикально надо мной!
- Совсем вертикально???
- Абсолютно вертикально!
- Господи!!! В каком же ты полушарии находишься? И в этот момент
заборчик кончается, деревья расступаются, и я выхожу на шоссейку. Смотрю -
вдалеке шоссейка заканчивается железными воротами с выцветшими малиновыми
звездами.
- Все, Ник, - говорю. - Нашел.
Оказывается, я обошел по кругу и зашел все равно со стороны шоссе. А
заборчик - просто чей-то огород был. Действительно, не будешь делать огород в
глухом лесу?
- Ну, удачи, - говорит Ник. - Если чего - звони, снова помогу.
- Вот уж спасибо. - И отключаю мобильник.
Пересекаю шоссейку и вхожу в кусты на противоположной стороне.
Оглядываюсь. Ну, воинская часть. Чего дальше? Через забор? Забор высокий,
бетонный, сверху - рогатки такие стоят разлапистые, знаешь, с колючей
проволокой в три ряда. Может, она даже под током - кто ее знает? Убить,
конечно, меня не убьет, но неприятно.
И вот, значит, пока я думаю, чего делать, пока прикидываю, не пора ли
перестроиться на инфракрасное зрение, ну и все такое, - тем временем раздается
у ворот громкое жужжание. Я выглядываю осторожно из куста - так и есть, створка
ворот едет в сторону. А за ней ленивый часовой с автоматом прогуливается и
стоит на выезде легковушка блестящая - черная с мигалкой. Кто в ней сидит - я
разглядеть не успел, спрятался за ветками. А легковушка как рявкнет мотором!
Моторчик-то у нее, видно, дай боже какой... И с места рванула, мигом скорость
набрала.
Не знаю, почему я именно так поступил, но решение рришло само. В тот
миг, когда легковушка, набирая скорость, проносилась мимо куста, я резко шагнул
на дорогу.
Больно не было, не успел ничего почувствовать - только хруст, кувыркание
в воздухе, то ли надо мной, то ли подо мной мелькнула черная блестящая крыша
машины, и вот я уже лежу на асфальте. А дальше организм сам сработал - если что
и было переломанным, восстановилось. Глаза тихонько приоткрываю - стоит
легковушка неподалеку. А из ворот выскакивают трое автоматчиков и бегут сюда.
Я лежу, признаков жизни не подаю. Дверь машины открывается, выходит
человек-шкаф. Причем шкаф - это еще мягко сказано. Может, штангист бывший? Я
таких шкафов Даже по телевизору не видел. Подходит ко мне энергично, на поясе
кобура расстегнута. Оглядывает внимательно лес, присаживается на корточки рядом
и вдруг пальцем оттягивает мне веко. Приходится открыть глаза.
- Товарищ генерал! Жив пока! - кричит шкаф, обернувшись.
А тут уже подбегают автоматчики. Шкаф, не поворачиваясь, бросает им:
- Носилки! Двое - прочесать лее и доложить!
Автоматчики убегают. И тут из машины выходит этот дядька. Честно говоря,
я думал, что там военный. А он одет в самый обычный костюм. Лет ему уже немало,
роста невысокого, глаза внимательные. Подходит он и смотрит на меня задумчиво.
- Крови нет, - говорит шкаф. - Странно.
- Не трогай его, Зеф, - говорит дядька, голос у него такой необычный, с
хрипотцой, но мягкий. - Там, может быть, и переломов куча и внутри все порвано.
- Клянусь, товарищ генерал, он сам под колеса кинулся!
Но дядька не отвечает, внимательно на меня смотрит. Присел вдруг рядом,
положил два пальца на шею, нащупал пульс, оттянул веко, взял рукой за нижнюю
челюсть, открыл рот, заглянул туда зачем-то, закрыл, похлопал рукой по груди,
замер на секунду, глядя куда-то вбок, и затем произносит:
- А вообще очень странное существо...
Так прямо и сказал! Честное слово! Я прямо вздрогнул от неожиданности!
- Эй!!! - говорит вдруг шкаф и хлопает меня по щекам. - Парень! Эй! Ты в
сознании? Э!!! Очнись! Я закатываю глаза.
- Отставить, Зеф, - рявкает дядька; - Тут врач нужен. Нам ехать надо.
Куда эти бойцы подевались?
Тут из леса выходят автоматчики.
- Товарищ генерал, подозрительного не обнаружено! - рапортует один.
- На носилки, - командует генерал. - И в медчасть. Вашу медчасть, не
нашу. И задержите его до моего возвращения. Если вдруг понадобится серьезная
помощь или операция - передайте моим врачам. Я позвоню Миняжеву, пусть
распорядится.
После этого дядька разворачивается и садится в машину. Шкаф садится за
руль, и машина с ревом уносится - на такой же бешеной скорости.
А я остаюсь на асфальте, и что самое неприятное - по мне ползает
муравей. Под рубашкой на плече. А почесаться не могу. Рядом стоит солдатик с
автоматом, выволакивает сигаретку, мнет ее задумчиво и прикуривает, сплевывая
на-асфальт. Муравей все ползает, носилок все нет. Я быстро выращиваю на плече
под рубашкой небольшое щупальце и пытаюсь поймать муравья. Но муравей не
ловится, ползает. Тогда я его начинаю давить щупальцем. А он не давится,
вминается в кожу, затем, видно, вскакивает, распрямляется и снова бежит.
Я замечаю, что солдатик прекратил курить и смотрит на меня удивленно.
Муравей кусает меня за плечо. Я дергаюсь, мигом убираю щупальце, запускаю
вторую руку под рубашку, вылавливаю муравья и выбрасываю его.
- Больно? - спрашивает солдатик.
- А ты думал! - говорю и спохватываюсь. - Ой, где я?
- Лежи, лежи, браток! - говорит солдатик. - Не шевелись. Вон уже врач
идет.
И впрямь, подбегают люд и, быстро, но аккуратно кладут меня на носилки и
бегом несут в открытые ворота. И через некоторое время я оказываюсь на кушетке
в маленькой комнате, и меня осматривает врач. Ну, врач - так, одно название.
Молодой, начинающий военный медик.
- Как зовут? - говорит он первым делом. - Шо болит?
- Как зовут - не помню. А не болит ничего. Я упал, да?
Врач меня заставляет пошевелить рукой, ногой, затем - встать, сесть,
дотронуться рукой до носа... В общем, гоняет по полной программе. Я все
выполняю, только продолжаю твердить, что ничего не помню и что мне дико спать
хочется. Врач долго пытается выспросить почему-то, не принимал ли я наркотиков,
но я продолжаю твердить - ничего не помню, хочу спать. Приходит второй врач,
постарше. Внимательно осматривает мою голову - нет ли дырок в ней? Они меня
обсуждают и приходят к выводу, что переломов нет, все в порядке. А сотрясение
есть, и надо понаблюдать. После чего вкатывают мне гигантский шприц глюкозы,
укладывают спать на кушетку, сидят некоторое время, затем уходят.
Оставшись один-, я первым делом лезу в карман и достаю осколки
мобильника. Мобильник вдребезги. С трудом выковыриваю из обломков сим-карточку
и прячу за щеку - еще не хватало следы оставлять, чтобы они вычислили, кто я,
кому звонил последнее время и все такое... После чего начинаю бродить по
кабинету и в шкафу нахожу брюки и пиджак! Почти такого же цвета, как у того
генерала, и по виду сильно смахивает. Хотя, если приглядеться, понятно, что у
того был дорогой костюм, а это - просто пиджачок. Видимо, одежда старшего
врача. Может, он бессознательно подражает местному генералу? В общем, не знаю,
что бы я делал, если бы не нашел этот пиджак. Но тут решение пришло само. Мне
даже напрягаться не пришлось, и никакого зеркала не потребовалось. Зеркало я
уже после нашел, глянул - все в порядке. Безо всякого зеркала я просто взял и
превратился в того дядьку. Организм сам принял нужную форму, я только
представил, что я - это он. И все появилось - и осанка, и седые волосы, и лицо
один в один. И даже голос. Я еще ничего не произнес, но уже знал, что голос у
меня теперь будет такой, как надо. Вот ты же всегда знаешь, каким голосом ты
сейчас начнешь говорить, когда откроешь рот?
А вот что мне жутко не понравилось - поймал себя на одной очень и очень
сволочной мысли... Даже не думал, что у меня могут такие мысли появляться.
Мысль не дядьки, моя мысль. Догадываешься уже? Ладно, не хочу об этом пока,
потом расскажу, напомни мне, ладно?
В общем, надел я пиджак, переложил в карман карточку от мобилки, потом
подумал и положил ее внутрь себя. Ну, в смысле, отрастил под кожей на боку
кармашек, сунул туда карточку и зарастил, чтоб не выпала. Нашел в углу
умывальник, а над ним узкую полоску зеркала - осмотрел себя, все в порядке.
Единственная проблема - оказалось, что дверь медбокса заперта. Но я ее
просто плечом толкнул - замок и вывалился. Помню, я еще подумал, что дядька
тот, очевидно, очень сильный по жизни, раз мое тело так с дверями обращается.
Выхожу я из домика этой медчасти - вблизи никого. Чистенькие газончики,
все подметено, никаких тебе листьев осенних. И только вдалеке рота трусцой
бежит, тренируется. Иду по дорожке асфальтовой, удивляюсь, что походка у меня
стала такая подпрыгивающая и руки по-военному размахивают.
Иду я, значит, а вдалеке солдатик шел, остановился, честь мне отдал,
пробормотал что-то вроде «здравжл» - издалека не разобрать. А я иду к высотному
дому, что невдалеке. Обычная башня-новостройка, зачем в лесу башня, место, что
ли, экономить? А к ней пристроена бетонная такая коробка этажа в четыре, почти
без окон - ну, такие узкие, пыльные, служебные, одним словом. Подхожу ближе -
ну, точно, как Ник и говорил, второй забор, внутренняя территория. Забор
огромный, бетонный, там уж не просто колючка, там столько металла наверху
понаворочено - как проволочная мочалка для мытья посуды. И проходная солидная,
аккуратная такая будка со сквозным проходом.
Захожу в нее. Народу - трое бойцов, но не ребята армейские, а взрослые
контрактники. Чего им говорить? Но они увидели меня, вскочили, один, видно,
старший, в возрасте дядька, удивленно брови вскидывает:
- Вернулись, товарищ генерал?
Немного меня удивило, что с генералом он так по-свойски, но, может, у
них так принято?
- Вернулся, - говорю.
И точно, голос у меня как у того генерала, и интонации такие же.
- Ну что там с ним? - спрашивает старший. - В операционную?
- С кем? А, с этим грибником, который под машину попал? Нет, с ним все в
порядке - никаких переломов, только испуг и сотрясение. Мы его спать положили в
медчасть до завтра. Утром домой пойдет.
- А вот вы звонили Миняжеву...
- Да нет, - говорю, чтобы сбить с толку, - нет. Конечно, нет! Я не из-за
раненого вернулся, я по своим делам. Где Миняжев... э-э-э... сейчас?
- Как где? - удивляется старший. - Не могу знать. В кабинете своем,
полагаю.
- Прекрасно, - говорю. - Сейчас мы пойдем к нему, у него к тебе разговор
был.
Старший очень удивляется. То ли на «ты» с ним генерал никогда не
говорил, то ли в кабинет к этому Миняжеву для него ходить непривычно. Я рукой
делаю неопределенный жест и пропускаю его вперед, а сам иду на шаг позади,
смотрю, куда он сворачивает. Выходим мы по ту сторону проходной, заходим в
бетонный бункер, мимо вахты - там все повскакивали с мест, я рукой махнул, мол,
сидите, не надо почестей. Чисто по делу.
Идем дальше - там вестибюль здоровенный. Красиво так, ковры на стенах! А
в глубине лифт. Чтобы не молчать, начинаю разговор, тщательно избегая личных
местоимений:
- Давно хотел спросить... Вот наш Миняжев... Не замечается ли за ним
чего-нибудь странного в последнее время?
- Хм... - Старший явно озадачен. - Никак нет. Не замечал, товарищ
генерал!
- Да нет, конечно! Я не в том смысле, я в смысле - как... э-э-э...
сотрудник? - говорю неопределенно, : - Наше дело маленькое, - пожимает
плечами старший и бормочет удивленно: - Это вам уже виднее, товарищ генерал. С
моей точки как бы... никаких нареканий по поводу в рамках охраны вверенной
территории на своем посту... я не могу знать... как по долгу работы и строго в
рамках режима... никак нет, в общем! Нет! Ничего подозрительного!
- Ну и молодца. - Я понимаю, что чин у старшего небольшой, и вообще
скорее это начальник охраны территории.
Вот тут я искренне жалею, что до сих пор не выучил, какие звездочки на
погонах чего означают. Открывается лифт, мы входим, старший ждет чего-то.
- Нажимай, нажимай... - говорю задумчиво. Старший давит десятый этаж и
кнопку «пуск». Лифт нехотя закрывается, и мы едем. Что бы еще такого спросить?
- А как по поводу опозданий?
- Каких опозданий? - изумляется старший. Увы, опять не попал.
- Да не в этом дело... - изображаю крайнюю степень задумчивости. -
Речь-то не об этом...
- Случилось что-то, товарищ генерал? - участливо спрашивает старший. -
Очень уж вид у вас... огорченный.
- Есть определенные неясности, - говорю честно. - Ну да справимся. Еще
не с таким справлялись.
- Что, опять... - Старший многозначительно кивает наверх. - Сокращать
хотят?
- Да уж не без этого, - говорю. - А ты сам как думаешь? Все, что здесь
делалось и делается, это может кому-то там, - киваю вверх, - не понравиться?
- Ну, кто ж там у них всего знает... - говорит старший. - Неужели они
узнали про...
И тут, как назло, лифт открывается и старший прерывает фразу. А мне
переспрашивать неудобно. За дверью лифта -по полам ковры, прямо напротив -
красивая деревянная конторка-пост, за ней дежурный. Встал, честь отдал.
Старший неуклюже останавливается, но под моим взглядом идет направо по
коридору и замирает перед большой дверью. Вот черти, никаких надписей, никаких
номеров. Я, решительно кладу руку на ручку двери, затем поворачиваюсь к
старшему.
- Спасибо. Нам действительно нужно поговорить, но я думаю все-таки не
сейчас, а на неделе. - Его лицо тревожно вытягивается, я улыбаюсь и добавляю: -
По поводу повышения. Все будет хорошо.
И с этими словами шагаю в кабинет.
За столом, уставленным офисными сувенирами, сидит толстый суровый мужик
с красноватым серьезным лицом и читает бумаги в папке. Перед ним - два
мобильника и еще три старомодных аппарата с кнопками и дисками. Одет он в
пиджак с галстуком. Галстук заколот желтой булавкой в виде самолета, и
почему-то сам галстук камуфляжной расцветки. Никогда камуфляжных галстуков не
видел, а ты? Миняжев вскакивает удивленно:
- Здравия желаю, товарищ генерал!
- Сиди, сиди, - говорю. - Ты уже меры принял какие-нибудь по моему
звонку?
- Виноват? По поводу цистерны? Или по поводу раненного машиной?
- По поводу раненого.
- Я сейчас выясню. - И кладет руку на трубку.
- Не надо, - говорю. - Я уже выяснил. Когда я тебе звонил?
- Пятнадцать минут назад из города... - В его голосе растерянность.
- Я вернулся. С тем парнем все в порядке, легкое сотрясение. Не входите
к нему и не трогайте до утра, пусть отоспится. А вот что у нас по поводу
цистерны? Цистерна меня волнует.
- Не пропускают, товарищ генерал. Так и не удалось выбить разрешение?
- Как видишь, - отвечаю.
И чувствую, что уже дико устал беседовать, не зная, о чем и с кем, и
боясь проговориться. Но надо. И надо бы в кабинет попасть свой, генеральский. Я
уже было рот открыл, собрался повторить штуку, пригласить Миняжева к себе, да
чтоб впереди шел, дорогу показывал. Но хорошо, вовремя спохватился! Это что
получится, подойдем мы к закрытой двери, генерал же запер наверняка дверь, а
ключ с собой увез. И как это будет выглядеть? Поэтому я оглядываюсь и сажусь в
кресло перед столом Миняжева.
- Цистерна... - говорю задумчиво. - Из головы у меня не выходит эта
цистерна! - И смотрю на Миняжева внимательно.
- Действительно идиотизм, - говорит Миняжев. - Пока был Союз, все было
отлично. Вези куда хочешь чего хочешь. А теперь эти таможни украинские... Можно
подумать, не бульон, а жидкий тротил едет...
- Н-да... - тихо обалдеваю я. - Бульон...
- А я предупреждал, - говорит Миняжев. - Я предупреждал. Надо было
оформлять на частное лицо, а не на военную организацию.
- И как ты это себе представляешь?
- Так и представляю - коммерсант Вася купил в Украине цистерну хорошего
свиного бульона и везет его в Россию. Чего тут странного? Для сети ресторанов.
И я понимаю, что ничего не понимаю.
- А может, и пес с ним, как думаешь, с бульоном? - говорю. - Переведем
гарнизон на паек?
- Сохнут они без бульона, товарищ генерал, - серьезно и печально говорит
Миняжев.
- Обойдутся - говорю. - На хлеб и воду!
- Нельзя так... - печально качает головой Миняжев. - Сохнут!
- Почему нельзя? Они люди военные, бойцы. Должны понимать, черт побери!
- Виноват? - поднимает на меня абсолютно круглые глаза Миняжев. - Кто?
- Шутка, - говорю поспешно.
А у самого так сердце и подскочило - опять что-то совсем не то ляпнул.
Исправляться надо. И хватит уже окольных путей, надо тянуть информацию.
- Сохнут... - говорю задумчиво. - А когда ты их последний раз видел?
- Ну... Сегодня утром, вместе же ходили.
- Давай-ка с тобой еще раз сходим, поглядим.
- Как угодно, товарищ генерал... - Миняжев берет ключи и встает.
Я иду за ним, мы выходим из кабинета и идем к лифту. Я рассеянно
продолжаю:
- Ну а с остальными делами как?
- Без изменений, - пожимает плечами Миняжев.
Мы входим в лифт, Миняжев нажимает почему-то кнопку «пуск» и, не
отпуская ее, жмет тройку. И лифт едет вниз... Едет, едет, и я уже понимаю, что
едет он в подвалы. Мы выходим - еще один пост, трое дежурных. Зачем в далеком
лесном гарнизоне столько постов? Разве только чтоб местные повара не шастали на
секретные объекты? Идем по коридорам. Суровые такие коридоры, заходим в
небольшую комнату - явно санпропускник. Дежурный вскакивает, открывает шкафчик
и выносит нам Два... я бы назвал это скафандрами. Точно скафандры. Миняжев
быстро натягивает скафандр, а у меня все не получается - сложный он. Хорошо
хоть дежурный бросается мне помогать, надевает как надо и все застегивает там,
что нужно. Затем нам на спину вешают натурально по маленькому аквалангу -
видно, чтобы дышать там. И в противоположной стенке отъезжает в сторону дверь.
Только я этого не слышу, потому что в скафандре все глухо, как в танке.
Ну, думаю, попал ты, Лекса. Сейчас тебе крышка. Потому что как себя
вести не знаешь, а спросить - связи нет. На корм акулам пойдешь. Или еще каким
тварям пострашнее. Которые бульоном питаются... Одно радует - если они питаются
бульоном, не значит ли это, что у них проблемы с зубами?
И тут меня страх такой берет, которого я не испытывал уже давно, со
времен канатной дороги. Поверил -я в свою бессмертность, что на мне все
заживает моментом, хоть под машину, хоть с балкона... Хоть колом осиновым в
сердце, хоть в петлю. В петлю не пробовал, но уверен, что особых проблем не
было бы. Но вот вода... Понимаю я вдруг, что дико боюсь воды.
И точно - дверь за нами задраивается, и сверху начинает литься вода. С
шумом льется, текут потоки по стеклу скафандра. Миняжев стоит рядом спокойно,
переминается с ноги на ногу. А я просто в панике. Так и хочется убежать! Из
последних сил сдерживаюсь, трясет меня, озноб колотит. Как представлю, что
сейчас войду в морскую глубину и вокруг будет вода - дико хочется бежать.
Причем я понимаю прекрасно, что это все глупости, что сейчас я в скафандре и
захлебнуться мне не грозит и до этого мой организм спокойно переносил и дождь,
и душ, да чего там - вот на море ездили, казалось, еще совсем недавно с головой
нырял!
Но тут ничего не могу с собой поделать, будто организм сам говорит -
ничего в мире не бойся, Лекса, все человеческие опасности тебе как с гуся вода.
И море тебе по колено. Но если вдруг не по колено, а по самую макушку на

Предыдущая страница 13 Следующая страница


Харизма. Коммутация. Рассказы. 14

глубине окажешься - знай, тут уж я, организм твой, ничего поделать не смогу.
Берегись!
А вода все льется и льется, и тут у меня в ухе раздается громовое
рычание...
Я резко оборачиваюсь - никого. А в ухе снова - хрюк! И голос:
- Что-то не так, товарищ генерал? И я понимаю, что это внутренняя связь,
чихнул Миняжев просто или кашлянул.
- Ухо зачесалось. - говорю я.
- А... - неопределенно хмыкает Миняжев. - Есть такая проблема.
И тут вода прекращает литься, и отъезжает в сторону следующая дверь. И
за ней никакой воды- оказывается, это был просто душ такой... И действительно,
ну подумай, с какой стати посреди пригородного леса и воинской части будет море
подземное?
Входим мы в освещенной зал... Такого наворочено! Как гигантская
библиотека, стеллажи до потолка, только скорее заводской цех напоминает, потому
что вместо книг - все трубочками обвязано, и лотки стеклянные одинаковые. И у
каждого номер. И тянутся эти номера - кажется, до самого горизонта. Миняжев
подходит к ближайшему лотку, откидывает защелки, отбрасывает стеклянную крышку
и вынимает лунку. Несет ее к столу, и тут я замечаю этот стол. И понимаю, что
не стол это, а прибор здоровенный. Миняжев пинцетом в лунке копошится, и тут
сбоку подбегают к нам еще люди в скафандрах с аквалангами, толпа человек шесть
- видно, работали неподалеку. Вежливо отбирают у Миняжева лунку, возятся у
стола, а я на стеллажи смотрю. Огромные стеллажи, наверное даже дополнительные
проходы и лестницы.
Тем временем люди в скафандрах начинают пальцами тыкать в экран -
экранчик там небольшой над столом, недра аппаратуры встроен. На экранчике -
бациллы. Натурально, фиготки такие типа амеб. Нерезкие сначала, потому вдруг
хлоп - и резкость появилась, вижу в них, в амеба этих, внутри всякое устройство
хитрое, вакуоли там, или не знаю что, но красиво. Особенно мне там понравились
у ни в клетках пилюли такие плавающие и фиговина с лепестка ми. Красивая штука,
цветная. Не знаю, как это по-научному, плохо я биологию учил в школе, а в
институте у нас ее не было - черчение одно да физика. Даже жаль.
Ко мне поворачивается один из местных и начинает что-то говорить, но я
его не слышу, только под стеклом губы шеве лятся. Понимаю, что надо канал связи
переключить, но не знаю как. Поэтому делаю умный вид и хмурю брови. Ну чем я не
генерал? А сам внимательно рассматриваю бацилл этих.
- На двадцать суток осталось питательного бульона, говорит Миняжев вдруг
над ухом. - Не на месяц, как думал!
- Ага! - говорю. - Конечно! Питательный бульон! А что ж мы его с Украины
возим, неужели у нас в России нельзя сварить хорошего, наваристого свиного
бульончика? А?
Остальные, видимо, не слышат на нашем канале. Но зато Миняжев
поворачивается ко мне, и лицо у него совсем удивленное. Будто не знает, как
реагировать - то ли засмеяться генеральской шутке, то ли генерал из ума выжил,
очевидные вещи вдруг перестал понимать. И тут я нахожу верную стратегию.
- Не скрою, - говорю серьезным тоном, - буду краток. К нам вскоре
приедет очень, - делаю многозначительную паузу, - очень важный человек. Ему
надо показать все наше хозяйство. - Меня вдруг озаряет, и я обвожу рукой зал. -
Не только это, вообще все наше хозяйство. Ему надо объяснить все как есть,
ничего не скрывая, потому что от него целиком и полностью зависит наше
финансирование на будущий год! - Во загнул, да? - Он будет задавать глупые
вопросы, потому что в этом ничего не понимает. Будет спрашивать, что мы делаем
сейчас и для чего. И - внимание! - он будет спрашивать о том, что делали здесь
раньше. И мы должны быть готовы ответить на все вопросы. Ясно?
- Так точно! Сам - приедет?
- Именно. Поэтому сейчас мы проводим репетицию. Я задаю вопрос - получаю
четкий научный ответ. Ясно?
- С ним разговаривать буду я? - пугается Миняжев.
- Не исключено, - говорю веско.
- Но я же не в курсе научных... э-э-э... я по организационной, так
сказать...
Я понимаю, что немножко промахнулся, но ничего уже не поделаешь. Все
равно он знает тут все. Раз он знает, что бациллы сохнут без бульона...
- А нам и не надо углубляться в термины. В том все и дело, чтобы
объяснить четко, популярно, простым языком. Начинаем. - Я тычу пальцем в экран.
- Это у вас что?
Миняжев делает машинальное движение - поправляет галстук у горла. Но
поскольку пиджака и галстука нет, получается смешно, руки повисают у скафандра,
и он их сму-Щенно опускает. Хорошее, видать, у мужика воображение - представил
себя и впрямь беседующим с важной шишкой. Президента он имеет в виду или
кого-нибудь поменьше?
- Мы находимся в подземном лабораторном зале номер три, - бойко начинает
Миняжев. - Здесь налажено производство штамма Р-15, Р-18 и КТС.
- Что это?
- Штаммы класса Р - острая вирусная инфекция, рас считанная на вывод из
строя живой силы противника. Вирус поражает клетки-печени, заставляя их
вырабатыватьгаллюциноген ЛСД, который затем попадает в мозг и вызывает сильное
расстройство психики.
- Это и есть те самые вирусы? - Я киваю на монитор с разноцветными
картинками.
- Никак нет. Это культура клеток-доноров, с помощью которых мы получаем
вирусы.
- Как давно это делается?
- Разработка начата пятнадцати лет назад, штамм выведен пять лет назад,
запущен в серийное производство. Может быть, здесь следует рассказать также,
что...
- Не сбиваем эксперимент, Миняжев! Меня здесь нет! Вопросы задает Сам.
Вопрос - в чем различие этих двух, ну, по номерам которые?
- В избирательности. Штамм Р-15 действует на все мужское население и
блокируется специальным антидотом.
- Что это значит? И почему только на мужчин?
- Катализатором является тестостерон, поэтому действует на всех мужчин.
Но к нему есть противоядие, которое в военное время должен принимать личный
состав. А штамм Р-18 - последняя разработка, он избирательный - полностью
блокируется ацетальде гидом, но резко активизируется д-глутаматом.
- А это что значит?
- Адаптирован для войск Российской Федерации. На случай войны с
потенциальным западным агрессором.
- Это как?
- Ацетальдегид - продукт расщепления алкоголя, он появляется в крови
человека, пьющего в неумеренных количествах. И он, кстати, является причиной
похмелья. А д-глутамат, усилитель вкуса, содержится во всех гамбургерах и
фастфудах.
- То есть...
- Штамм Р-18 избирательно выводит из строя личный состав армии
противника, но никак не действует на наших ребят и наше мирное население. Ну,
по стране, имеется в виду. Мы не берем в расчет крупные города, полные
трезвенников и точек быстрого питания...
- Н-да... - удивляюсь я искренне и обвожу взглядом цех. - И куда
девается все это?
- Очищенная культура закатывается в баллоны и отправляется на склады.
Производительность цеха - триста килограмм в месяц. Такое количество выводит из
строя трехмиллионную армию.
- Отлично, - говорю Миняжеву. - Что в остальных цехах?
- Второй цех сорок лет как захоронен - после аварии.
- А что случилось?
- Опыты с отравляющими веществами, произошел неконтролируемый выброс
бутулотоксина. Самый сильный яд на земле
- Выброс... наружу?
- Нет, внутри цеха. Полной информацией не обладаю.
- Жертвы были?
- Двадцать три человека. Сработала система защиты, все вентиляционные
ходы были заблокированы, цех аварийно запечатан. Большинство на момент взрыва
были живы... Они остались там.
- Почему не открыть? Убрать? Подмести? Обеззаразить?
- Двести грамм достаточно, чтобы уничтожить все живое на Земле. А там
получалось рассеяно по цеху пятнадцать килограмм... Все подходы и выходы были
залиты бетоном.
- Ясно. А первый цех?
- Первый цех не лабораторный. Там промышленные инии по выпуску
снаряжения для спецгрупп и разведки.
- А этот... четвертый?
- У нас три цеха.
- Ага. Понятно. В принципе скажу честно - меня интересует совсем не это,
а старые, закрытые проекты. Опыты на людях?
- Товарищ генерал! - говорит Миняжев. - Ведь на эти вопросы гораздо
лучше ответит любой из...
- Отставить, Миняжев! - перебиваю его. - Мы проводим эксперимент,
извольте рапортовать по существу! Отвечать придется тебе... вам!
- Какие именно проекты?
- Архив двадцатилетней давности!
- Весь архив за двадцать лет? - изумляется он.
- Нет. Только то, что проводилось ровно двадцать два года назад. Точнее,
даже двадцать три. Плюс-минус девять месяцев...
Миняжев задумывается и хочет почесать затылок, но останавливает вовремя
руку. Нечасто он надевает скафандр и спускается в цех, видимо, и впрямь
администратор.
- Двадцать три года назад... - говорит он неуверенно. - Это ж я только в
гарнизон пришел на срочную... Откуда ж я знаю, что было в лабораторном
корпусе... Муравейник?
Я молчу. Миняжев думает.
- Хотя муравейник на людях провалился... На крысах пошел...
- Что такое муравейник? - Мне становится любопытно. - Пройдемте
посмотрим?
- Да его уже разобрали давно, осталась только мемориальная доска в
пресс-комнате.
- У вас есть что-то типа музея? Пройдемте!
Миняжев поворачивается и идет к выходу из цеха. Мне даже показалось, что
он пожал плечами под скафандром. Я его понимаю - странно ведет себя нынче его
прямой начальник. Но, видимо, он привык, генерал здесь и впрямь чудной.
Мы снова проходим душевой бокс, и опять сверху льются потоки воды - на
этот раз с клубами белой пены. Она пузырится перед моими глазами на стекле
скафандра, словно пытается забраться внутрь, растет и. разбухает, как на
дрожжах, а затем новый поток воды смывает ее и уносит прочь. Мы выходим в
раздевалку, и мне помогают снять скафандр.
Миняжев ничего не говорит, молчит. Мне это не нравится, я так и
чувствую, как изнутри бьются в его красноватый лоб разные мысли. Интересно,
думается мне вдруг, а внешность моя не сползает? В смысле, не теряются ли черты
генерала? Вспоминаю, как мне первый раз было трудно надеть и держать маску
Ленина... В зеркало бы глянуть. Но зеркала нет. И ладно - все равно сегодня у
меня внутренняя уверенность - все идет как надо.
- Ведите! - командую Миняжеву, замешкавшемуся было на пороге.
И мы снова идем по коридорам, поднимаемся на шестой этаж, за нами бежит
вахтенный, поспешно отпирает дверь, хлопает рукой по стене - и начинают под
потолком разгораться лампы дневного света. Мы в большой комнате. Что-то среднее
между музеем и офисной комнатой для переговоров. Отделана комната великолепно,
почти евроремонт. Посередине стоит большой овальный стол - дорогой,
полированного красного дерева, на нем видеопроектор. Всю ближнюю стену занимает
гигантское зеркало. А у дальней стены - конструкции, напоминающие прилавки из
мутноватого оргстекла и алюминиевых реек, нехитро скрепленные винтиками и грубо
покрашенные зеленой краской. Ну точь-в-точь стенды в кабинете гражданской
обороны. Странно смотрится это сочетание дорогого офиса и школьного кабинета.
Я подхожу ближе и как бы рассеянно смотрю на стенды, стараясь не
показать, что я тут впервые. Под стеклом лежит невразумительная всячина - то
мусор, а то вдруг зачем-то оптический прицел в разрезе... Надо этим всем на
стене кра-оуется офисная доска из тонкой пробки, а к ней пришпилен большой лист
ватмана, оформленный как стенгазета. Стенгазета довольно пыльная, видно, давно
здесь висит. Сверху плакатным пером большая надпись «Дорогие наши женщины! С
праздником 8 Марта!». Это в разгар осени-то! Ниже - вырезанные овалом
фотографии теток в военных кителях. Тетки то старые и рыхлые, а то совсем
молоденькие, почти симпатичные. Под каждой - надписи, нарисованные фломастерами
цветочки, кажется, даже эпиграммы, поэма. «Человек-невидимка».
Опускаю взгляд, смотрю на кучу мусора под самым большим стеклом. Вот
честно, не соврать - просто куча опилок! Показываю пальцем:
- Что это?
- Муравейник, - говорит за спиной Миняжев. - Бывшая колония уральских
черных муравьев. Метили муравьев краской с допингом, у них изменялись
социальные функции...
- Как это? - удивляюсь я.
- У муравьев очень строгое социальное деление. С самого рождения
организм отдельного муравья предназначен для своего дела. Есть одна матка, есть
при ней трутни, а все остальные - муравьи-строители и муравьи-воины. Наши
ученые экспериментировали сначала с красками и ферментами. Оказалось, что
социальный статус муравья во многом определяется его внешним видом и запахом.
Если поставить на спину рабочему муравью точку определенного состава - воины у
входа в муравейник его воспринимали как чужого, набрасывались и уничтожали. А
муравья, отмеченного другим ферментом, наоборот, везде воспринимали как своего
и даже беспрепятственно пускали к матке, если бы он вдруг пожелал. Но он не
желал подобного. Тогда начались эксперименты с изменением психики муравья.
Муравей получал дозу допинга, который активизировал его нервную систему
настолько, что инстинкты теряли над ним контроль. И тогда муравей-строитель
начинал вести себя как воин, как трутень - в общем, демонстрировать любое
поведение.
- А что за допинг?
- Муравьиный стимулятор, не могу знать точную формулу, - говорит
Миняжев. - Товарищ генерал, но...
- Без «но», продолжаем.
- Слушаюсь. Ученые научились менять врожденные роли муравья. В институте
до сих пор ходят легенды и анекдоты про Кузьму - мелкого муравья-строителя,
который после инициации стал вести себя как хозяин муравейника, и все его
слушались.
- Инициации?
- Инициация. Рабочий термин.
- А смысл эксперимента?
- Муравейник - примитивная модель общества. - Миняжев снова пожимает
плечами. - Конечная цель эксперимента - изменение социальной роли человека в
человеческом обществе.
- Но ведь люди не муравьи?
- Об этом вам, господин... э... инспектор, лучше всего поговорить с
нынешним руководителем института, генера...
- Его, к сожалению, нет здесь, - строго перебиваю Миняжева. - Поэтому
ответьте за него.
- Во всех учебниках написано, что все люди изначально равны. Так нам
внушают с детства. Хотя эта теория не выдерживает критики. Все исследования в
этом направлении тщательно скрываются, а результаты, отличные от общепринятых,
получают ярлык фашистских теорий.
- Вот как?
- Люди не равны от рождения. Они рождаются с социальными функциями трех
типов - труженики, воины и руководители.
- А разве это не зависит от воспитания? - удивляюсь я.
- Воспитание может помочь изменить роль в обществе. Но не всегда. Обычно
роль заложена изначально.
- Всего три типа?
- Совершенно верно.
- Строители, воины и руководители? Так?
- Так точно.
- А доказательства?
- Например, Александр Македонский, когда отбирал воинов в свое войско,
для проверки бил новобранца по щеке, Если новобранец краснел - значит, удар
вызвал гнев и ярость, он станет хорошим воином. А если бледнел - значит, удар
вызвал страх.
- Но это же все зависит от воспитания?
- Нет. Покраснение лица, гнев, ярость, стремление броситься на обидчика
- это значит, что нервная система в ответ на стресс реагирует выбросом в кровь
адреналина. А побледне-ние лица, шок, ступор, робость, желание убежать -
значит, нервная система реагирует на шок выбросом не адреналина, а
норадреналина. Предопределение такого человека - быть работником, бояться
хозяина. Разная организация нервной системы, совсем разный химизм процессов.
- Это неправда!!! - кричу я до неприличия эмоционально.
- Это правда, господин... инспектор, - кивает Миняжев. - Такова
человеческая природа. Есть и третий тип психики - вожак. Это довольно редкий
тип людей - как раз тот, кто бьет по щеке.
- А если его бьют?
- Обычно будущие вожаки неохотно нанимаются исполнителями на работу или
на службу. Они стараются руководить и всегда поднимаются вверх. Такой человек,
куда бы ни попал, зарабатывает авторитет и становится вожаком. Попал в дворовую
компанию - стал заводилой. Попал на подводную лодку - стал авторитетом среди
экипажа. Попал, на зону - стал паханом.
- То есть пробьет себе дорогу кулаками?
- Нет, не кулаками, - говорит Миняжев задумчиво, словно сам с собой. -
Не кулаками. Вожаки редко бывают сильны физически, им это не нужно. Кулаками
будут поддерживать его авторитет слуги-воины. Вожак сильнее их духовно, он
знает, чего хочет, идет вперед и добивается цели. Попал в зону - заработает
авторитет, а попал в научный институт или на завод - выбьется в руководители.
Как муравей Кузьма.
- Значит, если человек родился слугой-строителем, то слугой-воином в
армии ему быть нельзя?
- Никак нет, господин инспектор, - кивает Миняжев, он уже свыкся со
своей ролью экскурсовода. - В современной армии редко нужны вспыльчивые и
гневливые пехотинцы, гораздо больше нужны холодные и трусливые снайперы или
ракетчики. Времена поменялись.
- А женщины тоже делятся на эти три типа?
- Да, только у них это выражено меньше.
- Очень странная теория, - говорю я ошарашенно. - Ну а если рождается
ребенок у человека-строителя... у отца-строителя и матери-строителя, он не
может стать человеком-воином?
- Чаще всего - он и родится строителем. Но он может родиться кем угодно,
это лотерея. Предопределение человека не наследуется прямо. Природа
предусмотрела, чтобы люди не делились на три породы, иначе в первой же войне
погибла бы порода мирных строителей, а затем размножившиеся вожаки уничтожили
бы воинов и остались одни. Поэтому дети сильных мира сего так часто оказываются
инфантильными и не способны продолжать дело отцов. И наоборот - прирожденные
вожаки из простых семей так часто выбиваются в люди и делают головокружительную
карьеру.
Я некоторое время молчу, чтобы осознать эту информацию. Прямо скажем,
полный шок. И ведь, похоже, он прав на все сто, вот что самое обидное...
- Так, - говорю. - Значит, вы тут занимаетесь фашистскими теориями?
- Никак нет, господин инспектор, - спокойно отвечает Миняжев. - Проект
«Муравейник» как раз и должен был доказать, что генетическое предназначение
можно изменить. Основное положение теории «Муравейника» гласит, что и в
муравье, и тем более в человеке заложена возможность изменить свою роль.
- Да? Это после всего сказанного?
- Существуют доказательства. Тот же муравей Кузьма.
- Ну... допустим.-А зачем это делать? «Вакцина успеха» для генеральских
сынков, да?
- Конечная цель проекта, - спокойно отвечает Миняжев, - разработать
способы, позволяющие из людей-воинов и людей-строителей делать людей-вожаков
для выполнения сложных боевых задач. Предполагалось, что при этом мы получим
наилучший вид бойца - инициативного, толкового, бесстрашного и расчетливого. А
неизбежные для вожака эгоистические мотивы мы сможем подавить системой
воспитания.
- И как это сделать? - говорю. - Муравью ставим -точку на спине, а
человеку - звезду на погоне, да?
- Никак нет, господин инспектор. Исследование шло по трем направлениям -
фармакологическое, хирургическое и психологическое. Вначале опыты шли на
муравьях, мы научились с помощью ароматических ферментов выдавать муравья за
существо высшего типа в глазах всего муравейника.А с помощью активации нервной
системы мы получили муравья-сумасшедшего, который пользовался своим правом,
ходил всюду и отдавал команды. Затем-шли опыты на крысах.
- На крысах?
- На обычных серых крысах. С ними оказалось намногси сложнее. Внешний
облик вожака не имеет такого решающего значения. Мы пробовали накачивать крысят
силиконом для увеличения туловища, но к значимым результатам это не привело.
Хотя крысы и предпочитают видеть в роли во жака самого крупного самца, но они
охотно подчиняются я слабому, но энергичному самцу, если он докажет свое право
быть вожаком. Тогда мы стали использовать растормаживающий допинг, усиливающий
подвижность, активность и напористость крысенка в драках. Вопреки ожиданиям
тако крысенок все равно не занимал место вожака, а становило одним из бойцов
стаи. Были перепробованы разные комбинации стимуляторов - усиливающие мозговую
активность, подвижность, выносливость, нечувствительность к боли, - но хорошего
результата добиться не удалось, инициированный всегда подчинялся вожаку.
- А изменить его поведение?
- Так точно. Появился вот он. - Миняжев взмахнул рукой.
Я заметил на втором стенде небольшую стеклянную колбу, в которой плавал
крысенок. Половина черепа его была срезана, в глубине мозга торчала иголка. Как
я раньше не заметил этой колбы? Зрелище было неприятное.
- Что это? - спросил я.
- Первая удача. Когда опыты с допингами ничего не дали, было решено
вести хирургические исследования. Попытки инициации проводились в лабораториях
первого госпиталя В К.
Я кивнул, хотя очень хотелось уточнить, что такое ВК и где находится
этот первый госпиталь.
- В смысле, бывшего ВК, - поправился Миняжев, - сейчас лаборатория
расформирована из-за отсутствия финансирования. Крысятам выжигали электротоком,
иссекали скальпелем или, наоборот, активизировали микроразрядами те области
мозга, которые отвечают за поведенческие рамки. Наконец удалось найти нужные
нервные центры, снять инстинкт подчинения и все сдерживающие механизмы.
- А как у такого крысенка с головой? - интересуюсь я.
- Нет. - Миняжев кивает на колбу. - При жизни черепная коробка
оставалась целой...
- Я не об этом. Как у него с психикой? Это получается сумасшедший
крысенок?
- Совершенно верно. Точнее - неконтролируемый. А когда крысенку вводили
еще и стимуляторы, он начинал вести йбя агрессивно и вызывающе. Было проведено
пятнадцать серий опытов, из них в четырех сериях крысята, получившие инициацию,
стали новыми вожаками стаи.
- Хм... - сказал я. - Значит, действительно не в кулаках дело, а в
уверенности и вседозволенности?
- В какой-то мере.
-Но это были сумасшедшие вожаки?
- Так точно, - задумчиво кивнул Миняжев. - Своего рода безумные деспоты
и тираны. Знакомая картина?
- Да уж, - сказал я и пожалел, что так мало интересевался историей. - А
как они это... между собой? Если их в одну стаю?
- Борьба лидеров - это тема отдельного исследования. Два лидера не
могут жить вместе, обязательно начнется борьба и окончится смертью слабого или
расколом стаи. Но это как раз нас не интересует.
- Ладно, допустим. Четыре на пятнадцать... Четыре на пятнадцать - это же
очень мало? А в остальных случаях?
- В остальных случаях крысенок становился зверем-одиночкой, хотя имел
свой беспрепятственный доступ к кормушке.
- Вожак не возражал?
- Не всегда. У них же там роли расписаны, допустимы и одиночки. Но если
инициированный крысенок начинал вести себя слишком вызывающе, вожак давал
команду - крысы набрасывались на него и сообща уничтожали.
- В общем, вполне разумно, - соглашаюсь я. - Наглость - не самый лучший
путь для достижения успеха. Ну и что дальше?
- Дальше была еще одна стадия экспериментов. Крысенка, инициированного
операцией на мозге и допингами, специально обучали.
- Обучали на вожака? .
- Так точно. Крысенка помещали в клетку с двумя-тремя самыми мирными и
послушными особями, и он становился местным вожаком. Постепенно количество
крысят в клетке прибавлялось, но уже не самых мирных. Несколько недель крысенок
осваивался с ролью вожака - понимал, что ему все можно и его все слушаются,
учился отдавать приказы, наказывать, принимать знаки внимания. Затем для него
уже не составляло труда попасть в любую незнакомую группу из нескольких
десятков и даже сотен крыс, потеснить там местного вожака и стать королем. Эти
эксперименты удались полностью.
- И что получается, - задумался я, глядя на мутный раствор желтого
спирта, в котором плавала крысиная тушка. - Значит, мало иметь физическую силу,
мало иметь душевную энергию, мало не подчиняться местным правилам и законам -
надо еще уметь быть лидером?
- Так точно. Мы называем это харизмой.
Я подхожу задумчиво к столу. Стол обалденный, я уже говорил, да?
Полированное ореховое дерево. Дорогущий. Хочется верить, что куплен он на
средства военного бюджета, а не посторонними спонсорами. Страшно подумать, за
какие услуги могут давать деньги частные лица такому институту...
- А на людях? - говорю. - На людях были такие опыты?
- На людях проводилось сорок три серии экспериментов, но все они
закончились неудачно. Ни хирургическое иссечение зон мозга, ни
электростимулирование мозговых центров, ни допинги, ни психологическое обучение
- ничто не смогло сделать из обычного человека лидера, даже в среде
заключенных.
- Опыты проводились только на заключенных?
-Да.
- Может, в этом дело?
- Не могу знать, - сказал Миняжев. - Но ученые пришли к выводу, что дело
не в этом.
- Почему? - удивляюсь я.
- Оченьсложная психика, - кивает Миняжев. - У муравья психика
элементарная - значение имеет внешний вид и психическая энергия. У крыс, помимо
психической энергии и растормаживания поведения, необходимо еще и
дополнительное обучение на роль вожака. А у людей все еще сложнее. Очень
сложная социальная культура, не имеет значения ни внешний вид, ни сила, ни
активность, ни умения.
- Значит, эксперимент провалился?
- М-м-м... - говорит Миняжев. - Эксперимент дал свои результаты...
- Но он показал, что обычный человек не может стать вожаком?
- Не совсем так. Человек не может гарантированно выйти в статус вожака с
помощью фармакологии, хирургии и обучения - это да.
- А как тогда?
- Обычный человек может стать лидером, лишь получив духовную инициацию.
- В смысле - от Бога?
- Нет, это внутреннее состояние. Когда человек вдруг ощущает в себе
силу...
- Не очень-то научные термины, - удивляюсь я.
- Силу - решимость, призвание, предназначение. В дискуссиях звучал такой
образ - зрячий в толпе слепых. Человек, который видит, что делать, знает, куда
вести и осознает свою роль лидера.
- Хм... - говорю. - Ну так это каждый надоедливый проповедник считает,
что видит свет!
- Есть разница, - говорит Миняжев. - Проповедник не осознает себя
лидером. И люди относятся к нему не как к лидеру.
- Так, значит, важнее отношение людей? Получается замкнутый круг?
- Видимо, я не смогу вполне толково объяснить, - смущается Миняжев. -
Ведь есть лидеры-одиночки, особенно идеологические лидеры. Учителя-отшельники.
А есть лидеры-гуру, окруженные учениками. А есть лидеры толпы, которые ведут за
собой целые государства. Но ученые считают, что лидер - это внутреннее
состояние. Он не будет мелочиться, ходить по улице, приставать к прохожим и
объяснять, что видит свет. Он просто видит свет и знает об этом. Его нервная
система работает иначе, он трудится дни и ночи, мало спит, он в постоянном
поиске. И готов вести за собой, а люди готовы идти за ним. Ломоносов. Гитлер.
Папа Римский.
- Опять непонятно, - говорю. - Ну ладно, допустим. Есть прирожденные
лидеры. А как становится лидером обычный человек?
- Вот это как раз очень просто, - говорит Миняжев. - Это природный
механизм животной стаи. Как только стая остается без вожака - кто-то другой
занимает его место и осознает себя вожаком. И тогда у него включается состояние
вожака.
- Как у Жюля Верна, - вспоминаю я. - «Пятнадцатилетний капитан»?
- Виноват, не помню, - говорит Миняжев. - У людей это может быть не
только вожак стаи, в смысле шеф и подчиненные, но и символический вожак,
возглавляющий идеологическую линию.
- Ну и что, удались эксперименты?
- Никак нет, я уже доложил. Методов вызвать состояние вожака не найдено.
- Значит, программа экспериментов свернута? - спрашиваю я.
- Так точно.
- А какие еще эксперименты на людях были?
- М-м-м... - глубоко задумывается Миняжев. - Ну, боевая подготовка...
Рукопашный бой на тренажерах...
- Это не то. Хирургические?
- Вживление датчиков радиации. Вживление... м-м-м... А, ну да. Вживление
ампул для самоуничтожения разведчиков. Вживление... Кажется, все.
- А генетические?
- В каком смысле? - настораживается Миняжев.
- Генетические эксперименты над людьми были? В этом институте?
- Никак нет, - говорит Миняжев искренне. - У наси базы нет для этого
никакой. У нас же институт разведки. В основном-то...
- Так-так, - говорю я задумчиво и сам смотрю на Миняжева - вроде не
врет.
- Нет! - спохватывается Миняжев и успокоенно тычет пальцем в стенгазету.
- Если про это, то это же шутка! Мы ее снимем к приезду проверяющих, давно пора
снять!
Он порывается снять газету, но я его останавливаю.
Оглядываю газету и вижу:
ПРАВДА О ЧЕЛОВЕКЕ-НЕВИДИМКЕ
В сверхсекретном институте для разведки и войны
Невидимки-суперлюди были изобретены.
Невидимка в штабе НАТО, всем дающий пендаля, -
Это было то, что надо генералам из Кремля.
Но случилась перестройка, и взорвался натрий хлор.
Инкубаторную стойку отнесли на задний двор.
Там, под действием рентгенов, децибелов и дождей,
Колбу семь пробил коленом человек, рожденный в ней.
„ Крах Советского Союза подорвал его мораль.
Незаметный, как медуза, он ушел куда-то вдаль.
И с тех пор в газеты пишут сотни удивленных дам,
Чувство секса ощутивших в людном месте тут и там.
И тревожит наше сердце феномен последних лет -
Появление младенцев, мутноватых на просвет.
Господи! Вздымаем руки, о прощении моля
За преступные науки и агрессию Кремля!
Слишком тяжела расплата...
Больно за судьбу детей...
Но больней всего, что НАТО не дождалось пендалей!!!
- Хм... - говорю я и смотрю на Миняжева. - Так все-таки проводились
опыты на людях?
- Это шутка! - говорит Миняжев, отцепляет газету и сворачивает в рулон.
- КВН гарнизона.
- Ага, понятно, - говорю, хотя сосредоточиться на важном разговоре уже
сложно после такого. - Но все-таки, значит, вы, Миняжев, не знаете ни о каких
экспериментах с генами человека?
- Никак нет, - отвечает Миняжев.
- То есть ни генной инженерии, ни этого... выращивания клонов?
- Виноват, - говорит Миняжев. - Клонов? Не слышал про клонов.
И тут у него звонит мобильник. Ты уже догадываешься, да? Я - так
поначалу и не подумал, ну мало ли, звонит мобильник и звонит. Мой бы тоже
звонил, если б я его не разгрохал в лепешку.
- Разрешите ответить? - спрашивает меня Миняжев. Я киваю. Миняжев
вытаскивает крохотный аппаратик - а я почему-то думал, что военные носят
большие мобильники камуфляжной расцветки. Вытаскивает его, подносит к уху:
- Слушаю?
И тут его лицо вытягивается. А я все еще не понимаю, тупо смотрю на
стеллажи, на рулон стенгазеты в его руке.
- Пострадавший? - говорит Миняжев хриплым голосом, поднимает на меня
взгляд, смотрит прямо в рот, а глаза у него круглые и испуганные. - Так
точно... Никак нет...
И вот. только тут до меня доходит. И снова мысль очень неприятная в
голову идет, но я гоню ее решительно. Что делать теперь? Смотрю на него сурово.
- Так точно. К вашему приезду, - говорит Миняжев и выключает аппарат.
- Так, значит, - говорю, ехидно прищурившись, - нет экспериментов по
клонированию?
- Никак нет, - говорит Миняжев растерянно, а затем постепенно приходит в
себя. - Разрешите, товарищ генерал, показать вам наши секретные документы?
И словно бы упор делает на слове «наши». Значит, не раскусил пока? Все,
думаю, пора сматываться.
- А то я секретных документов наших не видел, - говорю аккуратно. -
Извольте, покажите.
- Пройдемте за мной к сейфу, - говорит Миняжев и выходит из кабинета.
Я иду за ним. Идем мы коридорами, ведет он меня по дальней лестнице к
лифту, нажимает на десятый, и мы поднимаемся снова мимо конторки, мимо
вахтенного, к нему в кабинет. Миняжев открывает дверь ключом, входит первым и
показывает мне стену. На стене - я только сейчас заметил - висит ковер
громадный.
- Обратите внимание на узор, - говорит Миняжев, - а я сейчас достану
документы.

Предыдущая страница 14 Следующая страница


15 Леонид Каганов

А сам уходит в дальний конец кабинета за свой стол - и лезет в сейф. Я
машинально поворачиваюсь к ковру и глажу его рукой. Хороший ковер, настоящий.
Узор, конечно, глуповат, но вот эта багровая пушистая масса - это, конечно,
пять баллов.
- Хороший ковер, - говорю. - Да только не первый же раз я его тут вижу,
верно?
Миняжев молчит. Ладно, думаю, покажи свои документы - и я по-тихому
прощаюсь и сваливаю отсюда. Понятно, что ничего уже здесь толком не добиться.
Мыши, муравьи да плантация отравляющих веществ. И тут я слышу щелчок.
- Замереть! Стреляю! - рявкает Миняжев оглушительно, Я бы и не подумал,
что он так может. Вот так история.
Раскусил, значит. За шпиона принял. Дошло. В кабинет, значит, специально
меня привел, чтобы до пистолета своего дотянуться... Боится. А то как дурак
мне выбалтывал секреты два часа - это нормально? Медленно-медленно
поворачиваюсь, становлюсь спиной вплотную к ковру. Вижу лицо Миняжева - белое,
трясущееся. Глаза навыкате.
- Ну что, - говорю, - стрелять будем в генерала? Вот набрал я психопатов
на работу...
- Ты не генерал!!! - кричит Миняжев.
Наверно, специально кричит, чтобы дежурный услышал. Ну да, так и есть -
еще и кнопку жмет на столе побелевшими, словно насквозь костлявыми пальцами.
Пора уходить. Откуда я только не уходил - и отсюда уйду.
- Я не генерал, - говорю Миняжеву, а сам аккуратно выращиваю из шеи
сзади тоненкое щупальце и запускаю в ковер. - Не генерал я совсем. Я знаешь
кто?
Миняжев молчит, сверлит меня глазами, палец на спусковом крючке. Да вот
только стрелять он не будет. А я выращиваю из шеи еще несколько щупалец, и они
медленно протекают в фактуру ковра, вытекают с внутренней стороны и текут по
стене. Медленно это происходит, хотелось бы побыстрее, но что поделать.
Приходится отвлекать разговором.
- Знаешь, я кто? - говорю.
- Тревога!!! - вдруг как завизжит Миняжев, - Тревога! Товарища генерала
подменили!!!
- Я твоя галлюцинация, - говорю. - Ты сегодня в цехе хватанул дозу, и
вот тебе результат, верно? То ли еще будет!'
Миняжев в лице немного меняется, замолкает. Но пистолет не кладет. Тут
открывается дверь, и входит дежурный. Без оружия, естественно, а чего Миняжев
ожидал? А я уже на четверть свою массу тела за ковер перекачал и по стене
растек. Или растекся? Как правильно? Растекаю себя, в общем, по изнанке ковра
эдаким пятном. А в помощь из поясницы выпустил ленту из плоти - и тоже туда, в
ковер утекаю, как только могу.
- Отставить! - говорю дежурному. - Почему без стука?! Выйти и не мешать!
У нас важный разговор!
Дежурный испуганно козыряет, ловко выходит за дверь и закрывает ее за
собой.
- Назад! - кричит Миняжев. - Сюда!!!
Дежурный кратко стучит с той стороны и мигом заглядывает в кабинет. И
тут только замечает Миняжева, который стоит за столом с пистолетом в руке.
- Врача сюда, - говорю. - Быстро! Миняжев дозу хватанул.
А сам из носка, из-под штанины, выпускаю еще щупальце. Дежурный
переводит взгляд на меня, кивает и закрывает дверь. По коридору слышны его
удаляющиеся шаги. Рука Миняжева с пистолетом трясется. А я-то уже почти весь за
ковром! Тоненькая оболочка осталась, как скорлупа какая-нибудь надувная, - еле
держит костюм. Я все щупальца убираю, одно лишь из носка тянется, тянется,
тянет мою тушку сквозь ковер.
- Смотри, - говорю, - Миняжев, лечись. Береги печень. Ну и ты тоже
извини меня, если что. Обидеть не хотел. - Чувствую, что слова мне произносить
все труднее, последнее совсем уже шепотом. - И вообще я не со зла. Вот такая
я... галлюцинация...
И тут костюм на мне рушится, все рушится, и я быстро - хлюп - и втягиваю
под ковер остатки тела. И темнота. И тишина.
Не знаю, что там происходило в кабинете, что Миняжев делал - я просто
отдыхал некоторое время, распластавшие тонким слоем за ковром, огромное
квадратное пятно. Ковер с изнанки шершавый, висеть на нем одно удовольствие.
Про шло минут, наверно, десять, я отдохнул и вырастил в самом верхнем углу
ковра маленькое ухо. С изнанки, конечно.
Слышу - суета в комнате, сапоги топают, отрывистые фразы бросают. Убрал
я ухо и еще немного поотдыхал. мысль у меня одна - тоскливая. Опять домой
придется тащиться не по-человечески, как собака...
Но надо ж выбираться отсюда, черт побери. Поэтому я отращиваю маленькую
ложноножку - так это называется? - в общем, щупальце, и на ощупь веду его под
самым потолком - там короб с электропроводкой. Вот ты спросишь - а чего на
ощупь-то? Чего бы глаз на конце щупальца не вырастить какой-никакой?
Объясняю. Щупальце - с нитку толщиной. Ну никак иначе нельзя, заметят.
Глаз вырастить на таком щупальце - выйдет крохотный, подслеповатый, толком им
ничего не разглядишь - только свет и темноту. Не знаю, может, всякие мухи и
кузнечики носят крохотные фасетки и все прекрасно видят, а у меня такое не
получается. У меня либо там зрачок с сетчаткой - и все дела, и получай картинку
в высоком разрешении, либо просто свет-тьму отличать. Но дело даже не в этом,
допустим, вырастил бы я глаз на щупальце. Но вот натыкаться потом глазом на все
по пути - это, знаешь, развлечение так себе. На любителя. поэтому я глаз-то
маленький, конечно, вырастил, но в другом месте, на стебельке над ковром. И
тихонько, вдоль короба, тяну щупальце к окну. Не к двери же! Пылища у них там
на коробе - просто клубы. Посыпалась несколько раз оттуда, я замираю - заметят!
Да нет, не заметили. В комнате человек семь, осматривают мою одежду. Ну да
ладно, сейчас смотаться бы отсюда живым.
Довел я щупальце до окна, а там жалюзи, и наверху форточка приоткрыта.
Ну, я в форточку и двинул.
Сначала все шло нормально, я по стене тянусь щупальцем, меня ветром
качает немного, но, в общем, путь один - вертикально вниз. Идея простая -
дотянуться до земли и выкачать себя туда из-под ковра полностью. Ну, я и
двигаюсь. И вдруг ветер налетел, и меня как ударит!!!
Не знаю, как это объяснить, вот прикинь, я под ковром ровным пятном
лежу, и вдруг меня как будто гигантским молотком по этому ковру долбанули.
Наверно, даже сознание потерял на минуту. Дернулся, и, видно, ковер колыхнулся,
потому что, когда я пришел в себя, чувствую - в комнате тишина. Высовываю глаз
на стебельке сверху - а они все на ковер смотрят.
А щупальца своего я не чувствую. Ну совсем не чувствую, как нет его. До
окна есть, а дальше - нет. И в общем-то до меня в этот момент доходит, что
случилось, - просто я щупальцем оголенного провода коснулся, вот меня током и
шандарахнуло. А щупальце до окна выгорело - рама-то алюминиевая, заземленная
небось кое-где, И что-то так плохо мне после этого удара, жрать хочется - ну
просто не могу. Слона бы сожрал! Вырастил бы одну только челюсть до неба - и
хрясь! С косточками! Я уже немного привык к метаморфозам, в обморок не падаю,
как сначала, но все равно жрать хочется дико.
Тут подходит к ковру один из местных дежурных. И резко поднимает нижний
край! Ну меня-то он не приметил, я по всей поверхности ковра распластался.
Посмотрел он за ковер - ничего не сказал, отпустил.
Я еще подождал немного и снова тяну щупальце в окошко. Только теперь
стараюсь, чтоб его ветром не качало. Очень долго я его тянул, уже и в комнату
мужик пришел с фотоаппаратом, заснял одежду на полу, потом и ее вынесли куда-то
- на экспертизу, что ли? Миняжева увели давно - то ли разбираться, то ли водкой
отпаивать. А я все щупальце .тяну вниз. И чувствую вдруг - уперся во что-то. Но
не земля и не бетон. Я туда-сюда - получается щупальце в какой-то трубе. И
труба изгибается. Ну, не лезть же обратно? Я туда, по изгибам.
Пылищи на ощупь - море. Значит, не на улице я, а в помещении, что-то
типа вентиляции. Везет мне с вентиляциями! Труба раз повернула, два - и
закончилась, снова в воздухе вишу. Делать нечего, тянусь дальше. Причем у окна
кабинета щупальце уже пришлось сильно утолщить, чтобы не оборвалось под своей
же тяжестью. Тянусь вниз - и вдруг опять поверхность. На ощупь - хотя какая
ощупь может быть таким тонким щупальцем? - на ощупь типа железа. Ну все, думаю,
приехали. Надо останавливаться и растить глаз.
Выращиваю глаз маленький, оглядываюсь - полумрак. Чего делать? Начинаю
перекачивать массу туда, чтобы вырастить глаз побольше, но это удается не
сразу. Поэтому я для начала выращиваю маленькое ухо. Вокруг тишина. Переделываю
ухо в глаз, но по ошибке выращиваю нос - и вдруг чую запах бульона! Если бы у
меня там, под ковром, в этот момент кишки были - наверно, так и свело бы их от
голода. Выращиваю быстренько глаз, смотрю - а это комната с здоровенным
агрегатом типа холодильника. Но чую - бульон где-то рядом.
В общем, не буду описывать долго, как там и чего я творил, но факт тот,
что щупальцем я обматывался вокруг предметов для опоры, выращивал мышцы
посередине и в итоге открыл дверь холодильника! Если это вообще дверь была,
потому что агрегат гигантский. И попал наконец к чану, отвинтил кран - и оттуда
полился прохладный бульон! Чистый и вкусный! Жирный! Это вам не на кухне кубик
кипят ком развести! Настоящий промышленный бульончик!
И вот я уже собрался весь туда перекачаться, из-под ковра на десятом
этаже - в это бульонное хранилище, да что-то мне подсказало - не стоит пока
этого делать. Может, потому, что там холодно было? И тогда я щупальце превратил
в соломинку, внутри себя сделал что-то вроде желудка - и стал тянуть бульон
снизу. Чувство потрясающее. Висишь ты за ковром, соломинка на улице, и тянешь
бульончик с десятого этажа.
Я уже понял, что это такое-было - это я щупальцем в вентиляцию
пристройки попал и оттуда в хранилище бульонное. И вот тяну я этот бульон,
набираюсь сил, если бы не холодный - совсем хорошо. Но и так тоже неплохо.
Ты спросишь - а как я все эти носы, трубочки, желудки выращивал? Вот в
том-то все и дело, что не знаю! Я-то приноровился, мысленно отдаю команды, чего
и как, - и тело трансформируется. Как постановщик задач: вызвал программистов,
задание поставил, а уж как они выполнят его - это их трудности. Тут, конечно,
возникает резонный вопрос: кто же эти внутренние программисты там у меня? Вот
этого я не знал тогда.
И вот, значит, набираюсь я бульоном по всей поверхности своего пятна, и
оно, видно, начинает в толщину пухнуть. Мне бы прекратить бульон жрать, но
вкусно же. Халява же. И я жру. И тут мне - хлоп! И водопровод прикрывают. В
смысле - соломинки своей я уже не чувствую больше. Как ножом резанули.
Аккуратно выращиваю глаз - сбоку над ковром. Смотрю - матерь Божья...
Зажрался. Задумался. Ковер оттопырился от стены заметно, и всем вокруг уже
ясно, что под ним что-то лежит. Типа грелки с бульоном. А вот эта соломинка,
которой я бульон тянул, - это такой шланг вымахал незаметно для меня!
Толщиной... Если из приличных аналогий - толщиной в шланг пылесоса. И вот этот
хобот через всю комнату тянется к окну и там болтается. Потому что какая-то
сволочь окно это мерзкое захлопнула и алюминиевой рамой хобот мне перерубила. И
вот эта сволочь стоит рядом - дежурный по этажу. Глаза - квадратные, на лице
ужас крупными буквами написан. И судорожно рукой нашаривает кобуру. А рядом еще
трое вояк, хорошо хоть Миняжева нет.
А у меня ощущение такое - как приболел немного, плоховато мне. Не потому
что бульоном объелся, а потому что кусок тела мне отрубили. И я даже не знаю
толком, что это был за кусок, может, спины кусок, а может, и мозжечок
какой-нибудь. И чего я теперь, парализованным буду, когда в свой облик вернусь?
Понимаю, что надо срочно делать ноги. Потому что кто мне вообще сказал, что я
бессмертный? Сейчас изрешетят, прибьют - и все, оппаньки. Хорошее выражение,
кстати, - делать ноги. Такой, как я, придумывал, наверно.
И вот только я собрался делать себе ноги, так эти трое словно по команде
вынимают свои пушки и начинают палить в ковер. То есть прямо в меня. Грохот!
Дым на всю комнатушку! И брызги бульона во все стороны!
Я в первую секунду просто оцепенел, не знал, чего делать. Потом тело
само сработало - и в собаку меня, в собаку превратило. В ковре поначалу
запутался, но ничего, выполз - и на них рыкнул. И Хорошо так сразу - все
-органы чувств на месте, хоть и собачьи. И видеть могу, и слышать. Вот только
размерами я стал не с собаку, а скорее с медведя - из-за бульона масса
увеличилась. И вот на них как рыкну! Они, конечно, назад подались и даже меня
не выстрелили. И я тогда хлоп - и в дверь. Сбил коридоре двух автоматчиков,
просто массой тела. Иш думаю, автоматчики уже сбежались, значит, серьезну
подмогу вызвали. Как выбираться-то?
Подбегаю к лестнице - а там снизу толпа бежит, гремит железом. Не иначе
гарнизон по тревоге подняли. Из так смекаю, что с автоматом я еще не
сталкивался. Пар пулек мне уже привычна, но вот чтоб очередями из десятка
стволов...
И бегу наверх. Наверху - решетка железная, ну точь-в-точь как в жилых
дома на последнем этаже ставят, чтобы трудные подростки не лазили на крышу
курить. Ну, с решеткой я церемониться не стал и просачиваться тоже не стал. Я
уже как пару секунд назад понял, что я собака с медведя размером, так, видимо,
у меня в мозгу засел образ, и тело подкорректировало форму. И когда я поднял
лапы и увидел на них здоровенные медвежьи когти - то даже не удивился особенно.
Просто напрягся - да и порвал прутья железные ко всем чертям. Кинулся
вперед - там железная дверь. Ну, я ее всей массой вышиб, кубарем выкатываюсь,
бегу изо всех сил - потому что чую, сзади сейчас очередью полосанут!
И чувствую, что бежать трудно, когти застревают, прилипают. Смотрю - да
это ж смола черная, гудрон, кажется, называется, по крыше толстым слоем. И по
нему, конечно, с такой массой и с такими когтями бежать нелегко. Я бросаюсь
вбок и заныриваю за постройку. Почему на всех крышах строят будки какие-то,
надстройки? Но тут это мне очень на руку. На лапу, точнее. Потому что я за
будку забегаю - и замираю. Только сердце бьется в груди, тяжело так ухает,
мощно. И справа почему-то сердце. Но тут я уже разбираться не стал - пусть
организм сам решает, чего и как. Прислушался - тишина. То ли автоматчики боятся
на крышу соваться пока, то ли думают, что мне никуда не деться, а то ли готовят
что-то.
Ну и куда мне деться в самом-то деле? Осторожно подхожу к краю крыши и
смотрю вниз. Ну, вот она, сторона моя та самая, куда окошко выходило. И вот он
мой хобот - далеко внизу болтается, кстати. Зацепился за провода.
И вот тут - внимание! Стоило мне на него посмотреть, как почувствовал я
родство с ним необъяснимое. Ну, конечно, объяснимое, потому что мой же кусок
тушки. Но необъяснимо как почувствовал. И хобот тоже почувствовал, задергался -
и вверх пополз. Тянется, как щупальце, утоньшается, но лезет. Смотрится очень
противно, как червяк здоровенный. Желтого цвета - от бульона, наверно. Но
родство с ним чувствую, зову его мысленно. Свесился, лапу протягиваю, тянусь
навстречу. Он моей лапы коснулся и - раз! - втянулся в нее. Быстро так смотался
снизу, как канат, - и ко мне. Все. По груди, по животу прошуршало внутри,
повернулось что-то, иголочками изнутри кольнуло, как бывает, когда ногу
отсидишь, - и чувствую, что выздоровел. Все в порядке, весь в сборе. И мысли
сразу яснее побежали. И первая мысль - назад от края!
Я дергаюсь назад - и меня окатывает бетонной крошкой, свистом бьет по
ушам. Понимаю, что это в меня стреляли снизу. И чувствую - гудрон вибрирует
мелко подо мной. Это в ботинках такое не прочувствуешь, а голыми лапами -
замечательно ощущается. Бегут. Короткими перебежками в сапогах по крыше -
бегут в мою сторону. Тра-та-та - топот с одной стороны. И тра-та-та - дробный
топот с другой. Со всех сторон обходят.
Ну все, думаю. Чего делать? В гудрон просачиваться? Нереально. Вниз
бросаться? Изрешетят в лоскутки еще в полете, соберут по пробиркам, расставят
по холодильникам - и гейм овер.
Смотрю я тоскливо на небо и вижу - чайка пролетела. Бог ее знает, откуда
в Подмосковье чайки, не первый раз вижу. Летит такая белая, крыльями почти не
машет...
А что делать? Тоже выход, если получится. Сфотографировал я ее глазами
мысленно, поднял вверх лапы - и стал превращаться. Не знаю, в кого, но верю,
что организм сам рассудит. Он и рассудил.
Смотрю на себя - голова вроде вертится, зрение нормальное, человеческое.
Не одним глазом приходится оглядываться вокруг, как голубю, а вполне
качественная стерео-картинка. Перьев нет. Туловище крохотное, по крайней мере
по сравнению с тем, что было. Была медвежья туша, стала - ну, спаниельчик
небольшой. А вот вместо рук - крылья. Здоровеннейшие! Непропорциональные. Но я
нутром понимаю, что организм правильно все рассчитал: такую тушу держать в,
воздухе - нужны крылья, как у самолета.

* * *

И я, не мешкая, бросаюсь вниз. То есть враскорячку, короткими лапками
подсеменил по гудрону к краю - и вниз головой. Тут все надо мной кувыркнулось,
раз, другой, земля, небо... Я взмахнул руками, еще раз - и поймал воздух!
Сложное ощущение, как на воде - чувствуешь опору, держишь воздух. Только
очень плечи болят. Но организм уже сам все наладил, мышцы на плечи быстро
подтянул - стало легко взмахивать. Я взмахиваю, взмахиваю - и поднимаюсь выше и
выше. А они - не стреляют! Замерли, головы задрали - и глядят, открыв рты.
Я так понимаю, что больше всего по комплекции я напоминаю не чайку, а
летучую мышь. Или эту, как ее... Есть в легендах, я слышал, упоминаются птицы с
человеческими лицами и почему-то до одури нечеловеческими именами - сирин,
гамаюн, алконост. Только размах крыльев у них, насколько я помню, был сильно
скромнее. Не знаю уж, как они летали с такими куцыми закрылками, мне и с моими
мачтами держаться на лету не так-то просто. Наверно, они по земле бегали, как
куры. И еще, конечно, у меня с перьями проблема. Перьев нет, просто кожа
желтоватая. Все-таки, наверно, я летучая мышь, а не птица.
И тут раздается очередь. Не знаешь, какая дальность прицельной стрельбы
у автомата? Я тебе так скажу - хватит, чтобы низко летящий самолет сбить, не то
что птичку. Хорошо что мимо прошла, прицеливаются, наверно. Я складываю крылья
и камнем падаю вниз. А чего еще делать? Боюсь я автоматных очередей, тем более
в воздухе. Упал я немножко, спланировал - и я уже не над секретной зоной. То
есть забор перелетел и лечу над воинской частью. Смотрю вниз - люди бегают,
прячутся, вверх глядят, ужас на лицах. Они-то небось думают, что это монстр
вырвался из секретного института! Никто не стреляет, все стрелки остались в
секретной части. Смотрю - машина у проходной стоит, двери нараспашку - генерал
вернулся, вверх смотрит, подняв руку ко лбу от солнца. Но вид такой, будто
честь мне отдает. Приятно, черт побери! Рядбм с ним амбал его, шофер. А около
другой дверцы стоит парень в штатском, вверх смотрит неприятным взглядом. Не
знаю, может, мне показалось, но вот клянусь - видел я этого человека. И
вспомнил где - это Клим, которого спецназовцы расстреляли в том бандитском
коттедже. Но, может, показалось?
И больше разглядеть ничего не получается - уносит меня уже далеко
потоками воздуха. Снова ложусь на крыло, взмахиваю пару раз, набираю высоту,
выше, выше. Издалека опять очередь, и не одна - в несколько стволов бьют. Но
меня уже отнесло далеко от здания, от бараков, и я стараюсь, машу крыльями,
тяну к лесу. А затем еще раз складываю их над головой - и пикирую. И вовремя -
прямо над моей голо-у вой свистят очереди, а кто-то даже одиночными палит. А я
падаю почти камнем, подо мной деревья мелькают, и над самыми верхушками снова
распахиваю крылья и на бреющем полете ухожу над лесом вдаль. Вырвался!
Я еще немного лечу над лесом, все дальше и дальше от злополучной военной
базы. А потом набираю высоту - выше, выше, - вхожу в ритм и спокойно,
размеренно взмахиваю крыльями. Без спешки, без судорог, как в тренажерном зале.
Чем выше я поднимаюсь - тем холоднее становится, и в какой-то момент я не
выдерживаю и обрастаю густой шерстью - даже лицо. Лететь так становится
тяжелее, аэродинамика не та, я ж понимаю. Но зато приятнее.
До облаков я, конечно, не добрался. Хотя собирался поначалу. Но очень
тяжело, в ушах звенит, дыхания не хватает. Но все равно высоту набрал
приличную. Лечу, вниз смотрю - внизу интересно, мелко. Лес, поля квадратами,
поселки дачные - далеко внизу. И я так думаю, если люди меня в небе видят, то
тоже разглядеть толком не могут, кто это летит - большая птица или вот такой
оборотень.
Внизу железная дорога ниточкой. Беру ее как ориентир, прикидываю, в
какую сторону, - и стараюсь над ней лететь, к Москве. Система простая;
глубокий вдох, на выдохе три мощных взмаха крыльями, набираешь высоту, потом
снова вдох - и летишь, замерев. Крылья держать! Не сгибать! Вдох-выдох,
вдох-выдох. Затем снова - три взмаха и планируешь. Так и не утомительно
получается, и отдыхаешь.
Я думал, ну полчаса, ну час - и дома буду. Но летел часов пять, наверно.
Устал дико, похудел за это время чуть ли не вдвое. До Москвы часа три, и там
еще кружил в вышине бог знает сколько - уже стемнело полностью, фонари горят, а
где какой район - не разберешь. Наконец вернулся к центру, сделал вокруг Кремля
несколько кругов, особо не приближаясь - там тоже люди нервные в охране,
откроют пальбу. Наконец понял я что к чему, где какое направление, добрался до
своего района, нашел свой дом, покружился немного. Смотрю - окно мамино горит,
там телевизор мелькает. А мое темное, и форточка открыта, только маленькая она.
Ну, я к форточке подлетаю, хотел быстро прикинуться шлангом и туда просочиться.
То есть подлетаю, хватаюсь за раму, превращаюсь - и внутрь.
Но не учел, что хвататься за раму надо будет руками, а руки у меня в
крыльях. А руки крохотные, что под брюхом висят всю дорогу, - так это ноги
бывшие, хвататься ими неудобно. В общем, я как долбанусь со всей дури в раму!
Стекла посыпались, шуму! Но я все равно успел ухватиться и в комнату влез. И в
свой облик пришел. Быстро к кровати кинулся, одеяло схватил и завернулся. И тут
мама вбегает, хлопает рукой по стене, ищет веревку-дергалку, чтобы свет зажечь.
Зажигает - и столбенеет.
- Кхм... - говорю. - Какая-то сволочь окно разбила. То есть ветер
сильный, наверно.
- Леша?!! - вскрикивает мама.
- Угу, - говорю. - Пришел уставший, лег спать, а тут - вон какой ветер.
- Давно ты дома? - изумляется мама.
- Да не очень... - говорю и сразу перевожу тему: - Что с окном-то теперь
делать?
- Я заходила полчаса назад, - говорит мама. - Тебя не, было. Да и дверь
на цепочке...
- Ну, что уж теперь,.. - неопределенно отмахиваюсь я. - Давай я посплю,
до утра не будем ничего убирать, а утром я подмету и стекольщика вызову. А то
очень спать хочется, лады?
- Ну ладно, спи, хорошо хоть вернулся, я тут так волновалась! Тебя
столько дней нет! Никаких вестей! Люди звонят незнакомые, тебя спрашивают...
- А кто спрашивал?
- Клим какой-то... Девушка какая-то...
- Ладно, - говорю, - давай до завтра отложим.
- Спокойной ночи, Лешенька! - говорит мама, выключает свет и тихо
выходит.
Классная у меня мама все-таки!

Часть 6.
ВИРУС (из дневника Лексы)

Лежу я, значит, в темноте, но мне не спится. Я и вообще последнее время
стал редко спать, а тут мысли мучают. Если ты думаешь, что меня мучает
по-прежнему мысль о том, что это такое со мной происходит, - то вот и
ошибаешься. Все, перегорело, переволновался. Какая, к ежам, разница? Ну
происходит и происходит. Последнее время только и делаю, что бегаю по
учреждениям и влипаю в сомнительные приключения. А мне это надо? А что мне надо
вообще?
И сам себе отвечаю - работать. По-настоящему работать, в менеджменте,
затем в политике. А не в цирке, в ежиков превращаться. Работать, работать,
расти. Становиться выше, значимее, добиваться руководящих постов. А иначе так
жизнь и пройдет впустую.
И сам себя спрашиваю - а на кой байт мне эти посты руководящие? И почему
мне нельзя тихо себе и скромно работать программером? Получать зарплату, играть
в игрушки, трындеть в инете, гулять с девчонками? Почему надо дни и ночи
пахать, строить из себя большого начальника - с какой целью-то? Мне это надо?
И сам себе отвечаю - надо. Один раз жизнь дается, прожить ее надо с
блеском. Как компьютерную игрушку пройти. Не застрять на первом же уровне, не
закопаться в мелочах, а пройти все уровни доверху, до конца. И победить.
И сам себе удивляюсь - откуда такое честолюбие? В общем, ворочаюсь с
боку на бок, уснуть не получается. Ночь уже темная на дворе. Смотрю в потолок и
как-то так, шутки ради, перевожу глаза на инфракрасное зрение...
Прямо надо мной, в квартире этажом выше, - дикая толпа народу, причем не
гости у кого-то собрались, не пьют, не шумят, не танцуют. Сидят рядами, ждут
команды. И в квартире ниже толпа народу. И по всему дому затаились...
У меня уже как-то нет сомнений, что это за мной. Тем более прямо надо
мной стоит треножник и на нем камера, судя по непроницаемо-черному объективу -
тоже инфракрасная. Изучают, контролируют, сволочи. А рядом еще аппаратуры
навалено, сетки какие-то, баллоны... Вот эти баллоны мне меньше всего
понравились.
Ну, зачем я им? Что им от меня надо всем? Первая мысль была -
сматываться. Потом думаю - а мать как же? Но понимаю, что мать они не тронут,
им я нужен. Ну, максимум вызовут, вопросов позадают всяких.
Так что надо сматываться. А пока что я лежу и делаю вид, будто ничего не
замечаю. Сплю типа. А сам судорожно думаю - что делать, что делать? Куда? В
окно? Расстреляют из автоматов в клочья, чую, что расстреляют. Эх, зря я на ту
базу вообще полез, жил бы тихо, никого бы не трогал. А тут - то телевидение, то
отделение милиции, то база. Ах да, спецназ еще на той даче бандитской... Хорошо
еще в Мавзолей не пролезал, а так - куда только не совался и везде шуму
наделал. Всех, кого только можно было, на ноги поднял, идиот. Но база - это
совсем была глупость. Или тогда уже надо было того генерала убить и съесть...
Стоп, говорю себе. Перебор. Откуда во меня такая мерзкая мысль? Вот уже
третий раз в голову лезет. Первый раз - еще в медсанбате, когда я только его
облик принял. Ну, там уж я так, отмахнулся. Второй раз - когда живой генерал
позвонил Миняжеву, мне сразу подумалось - зря в живых оставил. Третий раз -
сейчас. Ведь это же не моя мысль? Вообще не человеческая мысль! Мне такое и в
голову бы не пришло! Так откуда? Кто внутри меня мне такие мысли диктует?
Словно инстинкт какой-то. Прислушался я к себе - и точно, инстинкт:
перевоплотился, убил, съел. Занял место, пошел, дальше. Хорошая программа во
мне сидит! И с каждым днем, я так понимаю, все сильнее она действует и сильнее!
Ладно, думаю, разберусь с этим обязательно. Но сейчас главное - вылезти
отсюда, пока не изловили. А как? Вниз ползти по вентиляциям всяким и трубам? А
у них баллоны... Зальют вентиляцию кислотой или чем там, а потом меня на
кусочки порубят, как тот хобот форточкой. И по пробиркам распихают...
Тут мне вспоминается, как обрывок хобота ко мне сам на крышу приполз, и
приходит в голову неплохая мысль. Вот только смогу ли? Прислушался к себе -
смогу. Осталось только выбрать место. Подумал-подумал - вспомнил. Есть недалеко
от дома небольшой скверик заброшенный, за деревьями гаражи, а рядом голубятня.
Почему-то голубятня мне на ум сразу пришла - по аналогии, что ли? В общем, стал
я представлять мысленно эту голубятню и пути к ней, все возможные пути по
воздуху, по земле - вот прямо отсюда, из комнаты, через окно. Понимаю, что
главное тут - очень хорошо себе представить цель. Цель - голубятня. Готовился я
так, лежал долго и все представлял себе, как я лечу к голубятне... А потом
слышу - машина во дворе проехала, и смотрю - зашевелились бойцы этажом ниже,
напряглись. Ну, думаю, тянуть больше нельзя. Вперед!
Вот ты спросишь, как это у меня получилось? Не знаю. Отдал команду,
уверовал в то, что это необходимо, - и получилось. Скинул одеяло, чтоб не
мешалось, на миг весь перемешался, превратился в амебу - и рассыпался ровно на
двести пятьдесят шесть кусков. Почему именно так? Прикинул по массе примерно,
выходило, что так лучше всего.
Дальше я помню очень странно и смутно, как будто не со мной было. Что и
неудивительно, верно? Помню только полеты, движения, крылья и цель - голубятня.
Помогло то, что я пять часов провел в облике летучей мыши, запомнил каждой
клеткой тела. И теперь рассыпался на мелкие куски, и каждый превратился в
летучую мышь. И я, то есть, конеч- но, мы - всей толпой рванулись в разбитое
окно. Все сразу не влезли, кружились по комнате, махали крыльями. Затем полет
- короткий и стремительный. Никакой погони, никаких выстрелов - это и понятно,
обалдели они, наверно, от такого.
И вот прихожу я в себя - уже на крыше голубятни. Почему на крыше - не
знаю. Я никаких особых команд себе на этот счет не давал. Шлеп, шлеп - все
больше и больше прихожу в себя, ощущаю свое тело. Последний кусок пришлось
ждать несколько минут, я уж думал, не дождусь, случилось что-то. Мало ли что
может случиться с одинокой летучей мышкой? Кошка сожрет, например, или бойцы
подстрелят... Но нет, нормально. Подлетает ко мне крохотная тушка - у меня уже
к тому времени глаза были, только в какой я форме был, сейчас уже не вспомню.
Подлетает, короче, тушка - смешная такая, крыльями молотит, маленькая летучая
мышка, только лицо - мое, человеческое. И глаза круглые, испуганные. Так и я не
знаю, что там с ней случилось и где задержалась. Я щупальце выпустил,
заграбастал ее быстро - и стал целым. А затем по-быстрому превратился в собаку,
спрыгнул на землю мягко, на все четыре лапы, и побежал по улице. Погони нет,
бегу.
Неприятный был только один момент - остановился около автобусной
остановки, пардон, по маленькому делу. Не у самой, конечно, остановки, я ж
культурный человек, у деревца рядом. Остановился, лапу задрал, как положено, и
вдруг смотрю - стеклянная такая остановка, ну, знаешь, из новых, и на ней
плакат наклеен. «Пропала собака! Видевшего или знающего хоть что-нибудь просьба
позвонить по телефону. Огромное вознаграждение за любые сведения!!!» Прикинь?
За любые сведения! А на плакате - мой портрет. То есть не мой человеческий, а
мой в образе собаки. Причем снимок не очень резкий, увеличенный и сделан знаешь
где? Я узнал это место. Это вот на той самой бандитской базе, у выхода из
гаража. Я стою в такой задумчивой позе, то ли это был момент, когда я оттуда,
только выскочил, то ли уже потом, когда слонялся вокруг и думал, чего делать...
Но факт - оттуда карточка. Кто меня там заснял? Не было там никаких фотографов.
Только одна мысль приходит в голову - может, спецназовцы штурм на видео
снимали? Ну, типа ошибки разбирать - кто не туда стрелял, кто плохо спрятался?
Вот, думаю, докатились ребята. Собаку разыскивают. Видимо постеснялись
написать «особо опасная собака разыскивается в связи с террористическими
актами»...
Не стал я сдирать этот плакат, дела свои закончил, лапу на землю опустил
и поскакал дальше. Бегу, и кажется мне, что все на меня смотрят из окон.
Особенно из освещенных. Почему-то в Москве ночью очень много освещенных окон.
Ушел я в палисадники, во дворы, тихонько между кустов, по опавшей листве,
пробежал еще пару дворов вглубь - и в подъезд один заскочил. Тихо вбежал на
последний этаж и еще чуть выше - и в комнатку машинного отделения лифта
просочился сквозь щель под дверью.
И тут решил отдохнуть и наконец подумать, что теперь делать, - в
спокойной обстановке. Вид я принял не совсем человеческий, чтобы не мерзнуть, а
сам не знаю какой. Лицо человеческое, а сам как медвежонок мохнатый. В лифтерке
этой кресло стояло посередине - гнусное, но целое вроде. И бутылки рядом.
Лифтеры сюда пить, что ли, приходили? Сел я в это кресло, думаю.
Просканировал помещение инфракрасным взглядом - никого вокруг. Только
кошка вдалеке по чердаку бродит. А внизу - люди в квартирах спят. И у меня
сразу первая мысль - все понятно, пробраться в квартиру, убить-съесть, принять
облик.
Стоп, говорю себе, что за бред такой дикий? А изнутри кто-то словно бы
долбит настойчиво, все сильней и сильней - Убить-съесть-превратиться,
убйть-съесть-превратиться, убить-съесть-превратиться... Словно бы даже голос
раздается, но не в Ушах, а внутри головы. Не, говорю себе, так у нас дело не
пойдет. Что ж это за тварь такая во мне поселилась? А внутри опять: «Надо!
Убить-перевоплотиться!»
И тут мне приходит мысль такая интересная - посмотреть у себя внутри
головы, что там за голос такой завелся? Пытаюсь я организму своему дать команду
такую и вдруг встречаю решительный отпор. Как бы тебе объяснить-то? Ну, вот
однажды я пытался стать прозрачным. Не помню уже, рассказывал тебе или нет, но
был такой момент - очень стать прозрачным хотелось. Дал команду - организм
отвечает типа не могу, извини. Ну, никаких проблем, я ж понимаю - способности
тоже не безграничны, в амебу - пожалуйста, в стаю мышей - с трудом, но можно, а
вот прозрачным - никак и ни в какую. И никогда не выйдет. Не могу сказать, как
организм мне отвечает, но не словами, конечно. Просто дает понять - невозможно.
А вот тут совсем другое дело. Ответ я получаю не то чтобы «невозможно», а
совсем другой ответ: «Возможно, но запрещено». Нет права доступа - примерно так
это формулируется, если перевести на язык слов.
Понимаешь уже, да?! Смекаешь уже, в чем дело? Что я в этот момент
почувствовал? Если ты думаешь, что страх или разочарование, - очень даже сильно
ошибаешься. Ты представляешь, что это такое - когда профессиональному, можно
сказать, хакеру, компьютерному взломщику, вдруг сообщают в резкой форме, что у
него нет прав доступа?!
Это, скажу я тебе, все. Труба полная. Не знаю уж, какие инстинкты там у
меня внутри сидят насчет убить да съесть, но инстинкт хакера - его так просто
не вытравишь, это уже на всю жизнь.
Так, думаю... Значит, прав у меня нет? Доступа у меня нет в собственную
башку? Вот как у нас интересно все получается, да? Раз у меня нет доступа к
себе в башку, то, значит, у кого-то этот доступ есть? Кто-то, выходит, мою
башку администрирует, выражаясь профессиональными терминами? А меня пускает
только ресурсами попользоваться - тело превращать и прочие дешевые цирковые
номера. А само свою линию гнет? И тут у меня в груди поднимается такой азарт
давно забытый - ты себе не представляешь! Щас, думаю, щас я тебе покажу право
доступа! Я тебе такое право доступа устрою - вовек запомнишь! Я не знаю, кто
ты, но ты крепко нарвался. Я тебе сейчас покажу, кто такой Лекса и что у него с
правами доступа...
Сказать-то я это сказал, мысленно кулаки сжал', а вот дальше и
призадумался на некоторое время. Это ж не компьютер, как же я свою голову
взламывать буду? Но думал я так недолго. Чего там, все то же самое. Нужно
исследовать и найти дырки в программе. Не может же быть, чтобы дырок не было? В
эти дырки надо внедриться. И первым делом нужен инструмент. Не знаю, как это и
что будет, но первым делом мне нужен инструмент для взлома. Отладчик такой
специфический, чтобы просматривать. Содержимое головы, разумеется.
Стал я думать, где бы мне его взять. Тыкаюсь туда, сюда, пару раз даже
форму головы поменял - вытянул вверх лоб, убрал его совсем, да толку-то?
Дело-то не в форме. С формой мне играть позволяют как угодно...
Не знаю, сколько я так сидел, часа два, наверно, устал жутко. И один
ответ - нет прав, нет доступа. Чувствую - жрать хочется. И тут сразу
подсказывает мне кто-то изнутри - спуститься вниз, убить, съесть,
перевоплотиться...
И тут я, словно на интуиции, говорю сам себе: ну да, чувак, конечно! Так
и сделаю! Все правильно, так и надо. Спуститься вниз, убить. Все, уже иду...
И чувствую - напряжение внутри спало. Я только сейчас почувствовал,
какое было напряжение все это время: уж очень сильно меня подталкивали к этой
мысли. Так вот, напряжение спало, я встаю с этой мыслью - убить и съесть.
Совершенно спокойно, так и надо. Даже делаю два шага к двери. И тут вдруг резко
останавливаюсь и очень быстро, пока никто ничего понять не успел, мысленной
скороговоркой: «Стоп! Не получается!» И на меня внутри опять обрушивается такая
тяжесть психологическая! Но я тут же продолжаю, и если это обращение выразить
словами, будет примерно так: «Проклятые человеческие инстинкты мне мета, ют!
Надо срочно забраться в голову и уничтожить проклятые человеческие инстинкты!
Чтобы убить, съесть и продолжать нужное дело! Вот единственный путь! Срочно! Не
задумываясь!»
И оно сработало!!! Не сразу, правда, на секундочку напряглось, а затем
пустило меня в голову. Вот ты спросишь, как это представить физически? Ну,
смотри, во-первых, ты ж понимаешь, что времени особо у меня не было, тут надо
было все быстро делать. Выглядело это так, будто на меня обрушился сразу целый
шквал информации. Целая вселенная информации. И вот что я сделал правильно - я
первым делом запросил визуализацию.
Вот ты спросишь, что такое визуализация? Дело в том что работать с
голыми потоками информации человек н приучен. Это только в дешевых фильмах
зрителю показывают лобастого ученого, который сидит перед экраном и читает
миллионы проплывающих цифр, типа понимает в них что-то. На самом деле бред это
полный. Нет такого человека, который может вот так с ходу понимать суть
миллионов цифр, глупость это и не нужно никому. Это как если бы телевизор

Предыдущая страница 15 Следующая страница


Харизма. Коммутация. Рассказы. 16

вместо картинки выдавал тебе таблицу цифр - яркость каждой отдельной точки
экрана.
Поэтому самое первое дело в работе с информацией - придумать способ
визуализации. То есть привести цифры, или что там у нас, в такой вид, чтобы это
можно было отразить доступно для понимания. Например, диаграмма или график -
это самое простое.
Так вот, я запросил визуализацию содержимого головы в виде трехмерного
пространства. И получил... Сработать-то штука сработала, да как. Оказался я в
той же лифтерке, только рядом с собой. В смысле вот он я, сижу на кресле, -
лохматая зверюга с грустными глазами, но сам я при этом будто точка бесплотная
и себя со стороны вижу. И вообще со всех сторон могу .смотреть, ну, как
трехмерная графика. Оглядываюсь вокруг - а нет, лифтерка-то не совсем лифтерка.
Очень уж она схематичная. Выношу точку обзора на улицу и вижу: Москва тоже
схематичная дальше некуда, поднимаюсь выше - земной шар вижу, а над всем этим
Луна, Солнце, звезды - совсем уже нулевые с точки зрения подробностей. И
понимаю, что это все очень логично, конечно, только пользы мне пока от этого
маловато.
То, что содержимое головы - это макет вселенной в натуральную величину,
- как раз понятно. Тебе понятно? Мне сразу понятно. У нас же в голове тонны
самой разной информации - какие улицы города куда ведут, как дома выглядят, где
находится Австралия и что она собой представляет, где живут наши близкие
знакомые, как выглядит своя комната, в какой ящик стола последний раз пассатижи
кинул - в общем, такое количество информации, что если ее собрать и
визуализовать - то как раз и получится макет вселенной. Где-то подробный очень,
когда дело касается собственной комнаты и письменного стола, а в остальном -
очень схематичный. А местами может и вообще не соответствовать истине. Но все
равно это целая вселенная, и каждый человек ее в своей голове таскает. Полетал
я бесплотной точкой по этому макету, поудивлялся - но ничего не скажешь,
действительно - только то, что я помню, то и отражено, а в остальном
бесформенные пятна. Даже огорчился, до чего ж я плохо Москву знаю, вот что
значит своей машины нет.
В общем, летаю я, летаю, но это не то, что мне нужно. Это, конечно,
содержимое моей головы, да только одна география. А помимо этой географии, мне
надо до психологии добраться и там уже поковырять и посмотреть, где какой
доступ...
Вернулся я в символическую лифтерку, подлетел к собственному
символическому телу, точнее, к его макету, и вле-рл в его голову. И снова попал
в тот же самый макет!
Нет, думаю, дуришь. Это уже рекурсия гиблая. Хватит мне географию, мне
психику мою визуализуй. Только вот в виде чего? Почему-то первое, что на ум
пришло, - такой замок средневековый. Смотрю - в небе, над макетом земного шара,
появилось громадное облако, а на нем замок - с двенадцатью башенками, с
часовнями, стена крепостная - все как положено. Штука сработала! Выдали мне
психику! Поднялся я вверх, и этот замок передо мной крутится, как трехмерная
модель компьютерная. Замечательно! Теперь только осталось разобраться, что
здесь к чему и чего означает.,.
И начал я разбираться. В смысле - забрался внутрь замка и стал там
бродить по залам и лестницам. Ну, надо сказать, замок не в самом лучшем
состоянии - штукатурка посыпалась, мусор на полу, беспорядок. Причем наверху, в
башнях, вроде все нормально, евроремонт там и все такое, но вот чем ниже
спускаешься - тем порядка меньше. Ниже третьего этажа вообще спуститься нельзя,
до того там все забито мусором. Ну, мусором - это самый подходящий термин, на
самом деле понятно, никакой это не мусор, а старые комплексы, предрассудки и
прочая чушь. В подвальные помещения - так вообще пробиться нереально, даже
такой бестелесной точкой, как я сейчас. Что там у меня валяется - Одному Богу
известно. Да и не у меня одного, ты не думай, это ж у всех людей психика
одинаково устроена.
У меня сразу мысль такая - как бы не рвануло в один прекрасный день,
мало ли чего там в подвалах. А то как долбанет - и крыши у замка нету. Но, в
общем, с этим я пока разбираться не стал, вылез наружу и посмотрел на
фундамент.
Фундамент у меня хороший, каменный. Инстинкт самосохранения, инстинкт
размножения - эта две глыбы самые здоровенные, на них все и держится. Я их так
сразу и подписал, чтобы не путать. А кроме них, еще много всяких инстинктов
помельче, я там все искал какую-нибудь фиготку типа «тяга к прекрасному», но не
нашел. Потом нашел, на верхних этажах. А в фундаменте ее нету, и не потому что
я такой балбес, а просто не из фундамента штучка. Покопался я там, покопался -
интересно. Я и раньше иногда догадывался, какие мотивы мной двигают, но тут так
все наглядно, что уже никаких сомнений не остается.
Но дело-то не в этом! Байт с ним, с фундаментом и замком, это все мое,
родное, что я всю жизнь ощущал как свойство натуры, а сейчас увидел на макете в
виде кирпичной кладки. Самое интересное - нашел я там постороннюю штуку.
Изображалась она визуально как такая железная рама, наподобие строительных
лесов, которая с одного боку к стене замка крепится снизу доверху. От самого
фундамента и вверх. И наверху, выше всех моих башенок, выпирает здоровенная
железная мачта с флажком серебристым. И я так понимаю, что эта мачта моим
поведением и двигает последнее время.
Ладно, думаю, я тебе покажу... Хотел я сразу этот флажок обломать и
мачту к черту снести, но старая хакерская привычка - не делать ничего, пока не
поймешь, как работает.
Стал я разбираться - смотрю, вся эта конструкция чужеродная очень крепко
окопалась в голове у меня. Насквозь в фундамент проросла, к стенам замка
прикипела - в общем, на совесть сделано. Если развалить ее сейчас - от психики
может ничего не остаться. К тому же там наверняка сигнализация какая-то стоит и
все такое. Но кое-какие рожки я все-таки пообломал.
Во-первых, нашел то место, где стояла простенькая защита, запрещавшая
мне доступ в собственную психику... Я не буду объяснять, как это и чего и как я
нашел, потому что не поймешь. Я-то вижу это все в визуализации в виде здания, а
кроме того, знаю - чувствую, - что там какой кирпич значит. В общем, нашел я
блок доступа и отрубил его к черту, чтоб не мешал мне по собственным мозгам
лазить. Проверил внимательно вокруг - нет ли каких-нибудь ловушек и прочего. Да
нет, нету, никто не думал, что блок доступа ломать будут.
Затем полез я смотреть фундамент этой железяки. Мама Родная... Вот это
диверсия. Тут тебе и «убей-съешь», и такие гадости, что дальше некуда. Причем
они только начинают ко мне в фундамент заползать, такими металлическими
щупальцами в каменную кладку врастают, и страшно подумать, чтo будет, если
врастут окончательно.
Ну, я, конечно, щупальца-то этой штуковине пообрубал. Думаю, они будут
снова расти, ну что ж - придется заходить время от времени к себе в башку,
следить за порядком,
Была у меня поначалу такая мысль - вообще поковырять-ся и снести к ежам
всю эту железную конструкцию. Но не решился. Чую - опасно. Осторожно это надо
делать, разобравшись. Ну а потом - эта же конструкция, помимо всего прочего, и
занимается у меня метаморфозами тела. То есть получает от меня команду, в кого
превратиться, обрабатывает и дает сигнал клеткам. По крайней мере этот механизм
я там и нашел. Не знаю, как он работает, но это именно та штука.
В целом картина выходит такая: главная цель у этой посторонней штуки -
постоянно толкать меня вверх по служебной лестнице. Чтобы мне не сиделось,
хотелось ползти к вершинам. Кому это нужно, зачем - этого я не понял. Зато
выяснил примерно, когда эта штука начала у меня в голове выстраиваться и
разворачиваться - в аккурат с того дня, как я на дачу ездил и пару дней из
памяти вылетели, ну, помнишь, я рассказывал? Вот с того момента она растет и
крепнет. И превращениями тела тоже управляет. И что радостно - очень удачно я
попал к себе в голову. Как раз у этой штуки такой этап в развитии, когда она
уже может управлять всем моим телом как угодно, но в психику еще врасти толком
не успела и управления над ней не захватила. Ну, не считая этих настойчивых
рекомендаций пойти кого-нибудь прибить да перевоплотиться...
Неделя раньше - и мне никто не смог бы предоставить путь внутрь головы,
вот эти замки построить, показать, как чего устроено, это ж тоже ее работа. А
неделя позже - и меня бы никто не пустил копаться в голове, даже обманным
путем.
В общем, в тот раз я ничего серьезного делать не стал внутри - только
щупальца этой штуковине пообрубал немного и вышел. В смысле - вышел в реальный
мир.
Ощущаю, что сижу я на кресле этом разломанном в лифтерке, но уже эффект
налицо - никто внутри не стучит, ни призывает никуда - карьеру делать, в людей
перевоплощаться. Отключил я поганую программу. На всякий случай проверил -
вошел еще раз к себе в голову - все нормальное макет вселенной кружится, замок
в облаках висит. Пускает-выпускает, все как должно быть. Попробовал
превратиться в кого-нибудь, превратился в Ленина, затем в собаку, затем в
амебу - и снова в помесь человека и медведя. Нормально, работает. И так мне
свободно на душе стало, ты себе не представляешь! Словно свалился груз, который
я таскал с собой полгода.
Вдохнул я, плюхнулся на пол и втянулся в щель под дверь.
Пронесся по ступенькам железным к люку наверх и просочился на крышу.
Встал в полный рост, смотрю вокруг - красота, Москва ночная перед рассветом.
Хоть и спальные районы, новее равно красота. Коробки, коробки многоэтажные,
кое-где даже окна светятся всю ночь. А где не светятся - .там спят люди. И в
каждом спит своя вселенная и свой замок - из своих мыслей, стремлений,
комплексов. Не чудо ли?
- Только спокойно, - вдруг слышу за спиной очень знакомый голос.
И по спине бегут мурашки, потому что очень знакомый голос. Я
оборачиваюсь - медленно... И вижу - стоит фигура в черных кожаных сапогах и
кожаном плаще. Плащ тоже черный, слегка колышется на ветру. А лицо... А лицо
мое!
- Привет! - говорит мне фигура и ухмыляется типично моей ухмылкой,
которую я в зеркале привык видеть.
- Здра-а-авствуй, - говорю. - Кто такой, что надо, как звать?
- Не очень ты нынче дружелюбен, - говорит фигура. - А меня звать никак
не надо, можно просто на «ты».
- Ну и?.. - говорю.
- Что «и»?
- Ты же мне что-то сказать хочешь? Слушаю тебя.
- Что ж ты, - говорит фигура, - от людей бегаешь? Люди е тобой
поговорить хотят, а ты бегаешь?
- И что ж за люди такие? - спрашиваю.
- Разные люди, - говорит фигура и начинает превращаться.
Наверно, когда превращаюсь, это со стороны тоже так выглядит неэстетично
- черты лица вдруг теряют резкость, становятся серыми, рыхлыми, как пена, а
затем обретают новую форму. Плащ на секунду тоже расплывается, и тут до меня
доходит - никакой это не плащ! Это кусок той же самой телесной протоплазмы!
Если бы до меня раньше дошло плащ себе выращивать с сапогами, то я бы и ходил
всюду как человек и не пришлось бы наматывать круги по городу то птицей, то
собакой... Как же мне такая простая вещь в голову не пришла - одежду прямо на
себе выращивать? К тому же такую, кожаную - чего уж проще? Но главное-то не в
этом - значит, я не один такой в мире...
Тем временем фигура принимает очертания и превращается... ты уже
догадываешься, в кого? В Клима. Стоит и зырит на меня, сверлит своими
глазищами,
- Ну, здравствуй, - говорю, - мутант Климентий. Интересно, как ты меня
нашел?
- Пробил, - ухмыляется Клим. - Я б тебя где угодно пробил. По братве, по
ментам и по яндексу.
- Ну-ну, - говорю. - И чего тебе от меня нужно?
- Откуда ты взялся?
- А ты сам, - говорю, - откуда взялся? Трижды мутант Советского Союза?
- Я первый спросил! - говорит Клим, ну прямо детский сад.
А чего мне скрывать?
- Ниоткуда не взялся. Жил себе, учился, на компьютере в игрушки играл.
Потом раз - и научился тело менять.
- Давно? - спрашивает Клим.
- Полгода.
- Вот и я полгода... - задумчиво произносит он. - А Юрген - восемь
месяцев.
- Кто такой Юрген?
- Мутант, такой же, как и ты. Только в Австралии появился. Чуть
президентом не стал.
- Ну, так станет еще... - усмехаюсь я.
- Не станет, - говорит Клим деловито. - Утопил я его.
Я обалдеваю, и по коже такие мурашки бегут ледяные. И верю - ведь
правда. Сказал бы он, что расстрелял, повесил, сжег - одно дело, но утопил...
Сразу вспоминается страх давний, когда в санпропускнике с Миняжевым стояли, что
кругом толща воды... Но главное - таким он спокойным тоном это произносит, что
мне жутко делается. Вот так вот запросто - утопил человека.
- А за что ты его утопил?
- За то же, за что он утопил Джексона с Вангом и Луизу.
- А это кто такие?
- Тоже местные австралийские мутанты.
- Не понял, - говорю. - Расскажи подробнее.
- О'кей, - говорит Клим. - Слушай. Полгода назад в Аделаиде появились
мутанты, месяц назад они начали действовать. Нападали на людей, убивали их и
принимали их облик.
- Занимательно, - говорю. - Занимательно.
- Занимательно, что они появились на два месяца раньше, чем я.
- У тебя есть террия на этот счет?
- А у тебя нет теории? - удивляется Клим.
- У меня было много теорий, - говорю. - Да только ни одна не
подтвердилась.
- Все очень просто, - говорит Клим. - Это вторжение. Кому-то выгодно,
чтобы у власти в России и в Австралии были мутанты.
- И кому это выгодно? - удивляюсь я. - Штатам?
- У тебя есть другие предположения?
- У меня было много предположений, - повторяю я. - Не подтвердилось ни
одно.
- Тогда слушай меня и делай то, что. буду тебе говорить я. Понял?
- А ты, пардон, кто?
- Госбезопасность.
- И какого именно «гос»?
- Российского.
- И давно ли?
- Два месяца.
- Ясно, - говорю. - Товарищ мутант. Агент США...
- Я не агент США, - быстро говорит Клим.
- А кто ж ты, мутант американский?
- Я случайный.
- Случайный? - усмехаюсь я. - Фантастика. Случайный мутант на службе
Родины? И чем же ты служишь Родине?
- Еще раз, - говорит Клим твердо. - Еще раз объясняю ситуацию. В
Австралии появились четыре мутанта начали борьбу за власть. Один оказался
сильнее и уничто жил остальных. С ним справился я - это был мой долг мое
задание.
- Во как, - говорю, - задание. А с тобой кто в России справится, когда
ты начнешь за власть бороться?
- Я не борюсь за власть, - говорит Клим и такую твердую точку ставит в
конце фразы, что так и слышится: «Это она сама за меня борется...»
Ох не нравится мне этот тип... Ну, думаю, сейчас я тебе врежу,
- Совсем не борешься? - говорю. - Карьеру не делаешь? От простого пацана
в главари группировки?
Делаю паузу и по глазами его замершим понимаю, что угадал, в самую точку
попал. И продолжаю:
- От главаря группировки - в госбезопасность. От госбезопасности и до
президента недолго дослужиться?
- У меня нет такой программы, - говорит Клим.
- А какая у тебя программа? - спрашиваю, - Может быть, у тебя
альтернативная программа есть, на черный день? Убить-съесть-перевоплотиться?
И понимаю, что снова попал.
- Ясно, - говорит Клим. - Я так и думал, что мы с тобой не сработаемся.
А жаль. Зря мы тебя так долго пасли.
- Хорош гусь, - говорю, а сам постепенно напрягаюсь, потому что понимаю,
что он на меня может броситься в любой момент. - Значит, ведешь себя, как твой
австралиец? Удаляешь конкурентов?
- Нет у меня конкурентов, - говорит Клим. - Вот только ты объявился. Но
ты мне не конкурент.
- Так вот, - говорю. - Послушай сначала, что я тебе скажу. И ты и я -
все мы заражены одним вирусом, типа компьютерного. И у каждого в голове сидит
программа - добиться власти, понятно? Только я свою программу уже обезвредил. И
если ты меня послушаешь - я тебе расскажу, как это сделать, и помогу.
- Очередная бредовая теория? - ухмыляется Клим. И я понимаю, что ни
одному моему слову он не верит и вообще я для него враг номер один.
- Послушай, - говорю. - А вот если отбросить эту неприязнь...
- Бредишь, - перебивает Клим. - У меня нет никакой к тебе неприязни.
- Ну, допустим, - говорю. -Давай сделаем так: ты выскажешь свои мысли и
докажешь их, а я тебя выслушаю. А затем я...
- Не находишь, что здесь не самое удобное место для разговора? - Клим
обводит рукавом плаща пространство крыши.
- Я бы, - говорю, - предложил ко мне поехать, да там засада ваша.
- Поехали на природу пообщаемся, - предлагает Клим. - От чужих глаз
долой.
И я чую, что он что-то замышляет, но понимаю, что все равно другого пути
нет. Да и что он мне может сделать? Хотя он ведь уже убил одного мутанта...
- Ну поехали, - говорю, - а куда?
- Знаю я одно тихое местечко недалеко отсюда - лес озеро, тишина.
- Ну, полетели, - говорю. - Полетели? Летать умеешь? Птичкой?
На лице Клима странное выражение, тонкие губы изгибаются словно в
усмешке, и справа во рту показывается н большой клык - не то удивление, не то
презрение.
- Тачку поймаем, - говорит Клим. - За мной.
Разбегается и прыгает вниз с крыши! Я обалдеваю! Но Клим в воздухе
распластывается большим пятном и мягко шлепается на землю. Секунду лежит -
большой бурой лепешкой, а затем словно невидимая рука поднимает с земли
платочек: лепешка поднимается пирамидкой, и вот уже на земле стоит в своем
плаще Клим и смотрит вверх на меня: давай, мол, прыгай.
А я смотрю вниз - и понимаю, что сейчас грохнусь - и на клочки. Не умею,
как Клим, не знаю, как он это делает. Зато я умею в летучих мышей превращаться,
а Клим, видимо, не летающий; Я даю команду собраться внизу, рассыпаюсь на
двести пятьдесят шесть летучих мышек и планирую вниз. Внизу принимаю вид
полумедведя, но тут же сосредоточиваюсь и отращиваю себе плащ.
Это получается не сразу. Сначала я стал наподобие чугунного памятника в
плаще - монолитный. Стою и шевельнуться не могу. Но затем я прорубил, в чем
фишка, и отрастил себе плащ, как складку кожи прямо от спины. Получилось вроде
нормально.
- Дурак, - говорит Клим. - От плеч расти и вниз. Я убираю плащ и
выращиваю его от плеч - действительно так удобнее. Только не получается у меня
плащ черным, почему-то белого, телесного оттенка.
- А как ты цвет меняешь? - спрашиваю Клима.
- Потом поговорим, - отвечает он, разворачивается и шагает по двору.
Мне ничего не остается, как семенить за ним. Попутно я принимаю свою
настоящую форму, только выращиваю ботинки на голых ногах. И скажу тебе, на ходу
это делать очень нелегко. Сами-то ботинки еще ладно, что-то типа утолщения на
ногах, но вот подошву вырастить оказалось трудно. Поэтому я на миг остановился,
когда мы мимо дворового турника проходили, повис на нем, поджал ноги и отрастил
подошвы как следует - крепкие, почти костяные, только чтоб гнулись. И высокие.
Клим остановился вполоборота и презрительно на меня смотрит. Куда он торопится?
Наконец вышли мы на улицу, Клим стал ловить машину. Я подхожу к нему:
- А деньги у тебя есть?
Клим молча сует руку в карман плаща, вытаскивает пачку денег, показывает
мне и прячет обратно.
Я в шоке. Каким образом он таскает их с собой? Хотя я ведь тоже таскал с
собой сим-карту от мобильника. Куда же она, кстати, делась? В какой момент я ее
потерял? Тем временем останавливается машина. Неплохая, иномарка. К тому же с
правым рулем. Зачем водителю подвозить в городе на лице незнакомых людей в
плащах?
Клим шагает к ней, у иномарки медленно опускается окошко.
- На Истринское водохранилище! - говорит Клим.
- Не-е-е... - усмехается мужик. - Я совсем не в ту сторону.
Окошко поднимается. Клим кладет на окошко палец и смотрит на водителя.
Окошко перестает подниматься. Клим оборачивается ко мне:
- Садись, поехали!
Сам обходит машину по кругу, открывает дверь и садится рядом с
водителем. Я в недоумении, но сажусь на заднее сиденье и захлопываю дверь.
Машина трогается с места, разворачивается на пустынном шоссе и едет в
противоположную сторону.
- Ваш человек? - говорю Климу и киваю на молчаливого водителя.
- Случайный.
- А как ты его уговорил? - удивляюсь я. Клим оборачивается и долго
смотрит мне в глаза. Взгляд у него неприятный, колючий, но я выдерживаю.
- А ты еще так не умеешь? - ухмыляется Клим. - Людей подавлять не
научился еще?
- Да уж куда нам, - говорю. - А ты вот летать не умеешь.
- Кто тебе сказал, что я летать не умею?
- А что, умеешь? И делиться на части умеешь?
Клим ничего не отвечает. Я молчу еще некоторое время, затем говорю
задумчиво:
- Интересно, что водитель о нас подумает с такими разговорами.
Наркоманы?
- Он ничего не думает, - говорит Клим. - И ничего не слышит. Просто
везет нас.
- Ясно, - говорю, хотя ничего мне не ясно. - А денег ты ему сколько
заплатишь?
- Жизнь дороже денег, - говорит Клим. - Жизнь я ему оставлю.
И хотя он сделал упор на слове «жизнь», но мне все-таки почудилось,
будто он выделил слово «ему». И после этих слов разговаривать с Климом уже не
хотелось. А хотелось сбежать от него куда подальше. Но сколько я ни придумывал
разных "идей типа просочиться сквозь дверь на ходу - ни одна не показалась мне
удачной.
Я не засек, сколько мы ехали. Выехали за город, понеслись по шоссе,
свернули, еще раз свернули. В конце долго петляли асфальтовыми тропками внутри
ночного поселка, затем выехали на грунтовку и заехали в лес. Водитель словно
сам знал, куда ехать. Наконец машина остановилась, Клим вышел и махнул рукой. Я
вылез вслед за ним, все-таки кинув водителю: «Спасибо, до свидания».
Машина тут же дала задний ход, чуть не съехав в канаву, затем газанула и
уперлась капотом в орешник, снова подалась назад, развернулась и унеслась прочь
по грунтовке.
Я осмотрелся. В лесу светало, но было еще сумрачно. Грунтовка шла прямо
и терялась за поворотом. Клим, ни слова не говоря, отправился по ней. Я пошел
следом.
За поворотом вдруг блеснуло - это оказалась поверхность большого озера.
Опушка леса здесь была совсем прозрачной, земля покрыта ковром хвои, из которой
поднимались столбами образцово-безупречные сосны. Казалось, будто они держат в
этом месте низкое предрассветное небо.
Колея сворачивала и шла вдоль берега влево. Клим пошел направо, хрустя
мхом и шишками. Я поплелся за ним. Через некоторое время Клим подошел к берегу
и спустился с миниатюрного обрывчика к плещущейся воде. Сел на корточки,
задумчиво провел рукой по поверхности, посмотрел на свою руку, отряхнул ее и
только тогда повернулся ко мне.
- Ну а что ты еще умеешь делать? - спрашивает он, сверля меня глазами.
Я почувствовал, что мне очень хочется убежать. Понял, что он меня
сильнее, знает это и играется, как кошка с мышкой. Что так покорно приехать
сюда с ним - это было непозволительной ошибкой. Хотелось закрыться руками,
от-вернуться от этого пронизывающего взгляда, спрятаться, Вкрыть все, что
только можно. Но я понимаю - именно акой реакции он от меня и ждет.
И тогда я, наоборот, давлю в себе страх и смотрю на него честно и
открыто. Чего мне скрывать? И сразу чувствую, как его давление и агрессия
проходит мимо меня, никак не задевая.
- Превращаться умею в кого угодно, - говорю, - от зверя до амебы.
Летать. Рассыпаться и собираться.
Клим в недоумении. Видимо, даже не тем, что я умею рассыпаться, а тем,
как спокойно и уверенно я с ним разговариваю.
- Расскажи, как ты рассыпаешься и собираешься?
- Расскажу, - киваю я. - А ты сначала расскажи, как ты меня нашел?
- Сложного тут мало, - говорит Клим. - Тебя пасли уже давно и
основательно. И когда ты в окно вылетел стаей, и когда по улицам побежал
собакой.
- И как же это так можно выследить?
- Не проблема для спецслужб, - говорит Клим. - Есть бинокли,
инфракрасные устройства слежения, спутники.
- Значит, меня по инфракрасному спектру пасут?
Клим кивает.
- А сейчас нас тоже пасут? - спрашиваю я.
- Тебе это очень важно знать? - Клим смотрит на меня пристально.
- Интересно.
- Да, сейчас нас пасут со спутника. Если ты надумаешь бежать - тебя
будет видно отовсюду. Я удовлетворил твое любопытство?
- Да.
- Тогда ответь на мой вопрос - как ты рассыпаешься на части?
- Здесь нет ничего сложного, - говорю. - Только вряд ли ты поймешь,
потому что не программист, верно? Ты же не компьютерщик?
- Не долби мозги, - говорит Клим. - Объясни так, чтобы я понял.
- Сложно это, - говорю, - но попробую. Вот ты думаешь, рассуждаешь,
отдаешь команды - кто это делает?
-Я.
- Правильно, но кто - ты?
-Я.
- Ну, ты, ты. Но кто ты? «Я» - это твой центральный процессор,
центральная программа. А бывают еще и подпрограммы. Вот когда ты рукой ловишь
брошенное яблоко - ты же не сам мысленно рассчитываешь, в какую точку
пространства поставить руку? Это рассчитывает отдельная подпрограмма, а ты ей
просто даешь команду - поймать яблоко.
- Ну и?..
- И ты просто программируешь заранее разбить свое «я» на такие
автоматические подпрограммы и каждой даешь команду собраться в одном месте.
- Непонятно, - качает головой Клим.
- Отруби себе руку для начала, - советую я. - И приставь обратно.
Клим поднимает ладонь и долго на нее смотрит. Его ладонь начинает
гнуться, распухать и снова принимает нормальный вид.
- Запястье тоньше, - советую я.
Клим делает запястье тонким, еще тоньше, еще - вот уже кисть болтается
на тонкой длинной ниточке, как будто рука была слеплена из жвачки. Наконец он
не выдерживает, хватает другой рукой кисть и резко обрывает. Оборванная нитка
втягивается в культю.
- Теперь приставь обратно, - говорю ему. Клим приставляет оборванную
кисть к культе, только не правильной стороной, а ладонью, как будто затыкает
культю тряпкой. И ладонь врастает, теряет форму, культя набухает, и вырастает
новая кисть.
- Есть, - удовлетворенно говорит Клим.
- Ну вот, это сращивание обрывков. А тут просто надо дать задание.
Преврати кисть в птицу. Ты вообще сам в птицу превращался?
Клим бросает на меня взгляд исподлобья, но ничего не отвечает. Черт его
знает, что он умеет, а что нет.
- Теперь, - говорю, - расскажи ты мне, как ты с крыши падаешь и не
разбиваешься? Как цвет меняешь?
Клим не отвечает, он неподвижно смотрит на свою кисть. Кисть вдруг
вытягивается и превращается в отвратительную многоножку ярко-зеленого цвета.
Мне становится не по себе. Многоножка падает на песок и бежит вдоль воды ко
мне. Ее ноги издают противный шелест - то ли скрипят суставы, то ли она топает
по песку. Я отпрыгиваю в сторону. Клим растягивает губы в усмешке. Многоножка
сворачивается полукругом и бежит в обратную сторону. Добегает до Клима, резко
прыгает вверх, ударяет его с размаху в лоб и втягивается внутрь головы. А из
культи появляются пальцы, и вырастает новая кисть.
- Ясно, - кивает Клим. - Молодец. Да только я все равно круче.
- Детский сад, - говорю, - кто круче. Будем пиписьками мериться?
- Можно и помериться, -говорит Клим и прищуривает глаз. - Дотянешься до
того берега?
- Поделись лучше опытом, - говорю, - как ты цвет меняешь?
- Да тебе мой опыт не пригодится, - говорит Клим медленно. - Я тебя
сейчас топить буду.
- Да ну, - стараюсь говорить самым спокойным и будничным тоном, -
глупости какие. Зачем тебе?
Но Клим уже привстает с корточек и смотрит на меня. Наверно, думает, что
я не выдержу и побегу от воды. Наверняка у него есть свой план на этот счет. И
я на всякий случай медленно перевожу глаза в инфракрасный спектр. Смотрю на
Клима - и вдруг замечаю у него глубоко в груди квадратный предмет, который
инфракрасного спектра не излучает. И понимаю, что это рация. Вот только
работающая или нет?
- Зачем тебе, - говорю, - меня топить?
- Не место тебе среди людей, - говорит Клим и идет н меня.
Не спеша идет, вразвалочку. Уверен в себе на сто про центов. Какой-то у
него есть план. Или способность. Ил1 умение? Что-то надо сделать, чего он никак
не ожидает...
- Сынок ты, - говорю, - я тебя круче в сто раз, ничего ты со мной не
сделаешь. Я такое умею, что тебе и не снилось
Резко подпрыгиваю, в воздухе превращаюсь в здоровей ную амебу-кляксу и
плюхаюсь в воду, обдавая Клима брыз гами.
И дальше уже не вижу, что там происходит, потому что срочно превращаюсь
в рыбу. В рыбу мне превращаться не доводилось ни разу. Хотя из всех зверей я,
пожалуй, лучше всего знаю именно ее устройство. Ну кто может сказать, что он
изучил устройство курицы? Или свиньи? Мясник может сказать. Или домохозяйка
опытная. Но я-то курицу ни разу не разделывал. А рыбу - сколько угодно, чего ее
разделывать? Одно только устройство воблы знакомо каждому любителю пива. И все
знают, где у нее мясо, где голова, где жабры и как устроен плавательный пузырь.
Поэтому я мысленно представил, что я вобла, и мгновенно сделал трансформацию.
Плавательным пузырем я запася заранее - набрал воздуха перед прыжком и теперь
собрал его внутри. С формой туловища тоже получилось неплохо, хотя, наверно,
слишком вытянуто в длину, не вобла, а прямо мойва какая-то. С чешуей я
морочиться не стал - не время чешую строить, бывают и гладкокожие рыбы. А вот с
жабрами вышел облом. Получились уши. Я убрал их, снова вырастил - все равно
уши. Кожаные или костяные - но уши. И вырастить орган, который бы мне из воды
кислород фильтровал, - это никак не вышло.
Но делать нечего, надо сматываться. Я взмахиваю хвостом и лечу вперед.
Это у меня получается неплохо. Затем сжимаю плавательный пузырь и ухожу на
глубину. Глаза в воде пришлось перестроить, я фокусировал взгляд туда-сюда,
пока не понял, что вокруг чернота и все равно ничего толком не увидишь ни в
инфракрасном спектре, ни в обычном.
Захотелось дышать. Я рвусь к поверхности, колыхающемуся зеркалу в
вышине. Высовываю морду - уж не знаю, рыбья она сейчас или человеческая, делаю
глубокий вдох и снова ухожу на глубину. И изо всех сил продолжаю грести к
противоположному берегу.
В общем, доплываю до берега, вылезаю на сушу, обращаюсь в себя самого в
плаще и сажусь, жду. Совсем не страшная оказалась вода, чего ее бояться? Хотя
если держать на глубине и не давать дышать... Но кто и как меня может держать
на глубине?
Тут распахивается вода и появляется огромная зубастая морда. Просто
гигантская. Я от неожиданности подпрыгиваю, превращаюсь в летучую мышь и
взлетаю над озером. Делаю круг и смотрю, чего делается. А там Клим вылезает на
берег. Сначала он выбросил на прибрежный ил свою морду - морда со щелчком
сомкнула зубы, и теперь они торчали изо рта, напоминая переплетенные пальцы.
Затем над водой появился хвост, мотнулся, выдавая фонтаны брызг. После этого
Клим вырастил ручки, которые оперлись о землю, затем ноги вместо хвоста, и вот
Клим выходит на берег, отряхивается, морду делает нормальной, а тело - рослым.
Много же у него времени занимают превращения. Хотя, не спорю, эффектно.
Он раскидывает в стороны руки и превращается в такую же летучую мышь,
только морда оскаленная с клыками. И взмывает вверх, тяжело, но мощно хлопая
крыльями.
Вот скотина! Он все умеет то же самое. Чего мне делать? Воздушный бой
никак не входит в мои умения. Я зависаю на месте, помахивая крыльями. Клим
несется на меня с открытым зубастым ртом. И тогда я выращиваю длинный костяной
нос, как у Буратино, и лечу ему навстречу. Давай, родненький, нападай... Но
Клим сворачивает в сторону и проносится рядом, хлопая крыльями. Я оглядываюсь -
Клим , поджимает одно крыло и на другом стремительно разворачивается, ну прямо
как на роликовых коньках. И снова бро-сается на меня, только теперь у него
самого длиннющий костяной нос-игла. Еще длиннее.
Тогда я складываю крылья и планирую обратно на берег. Похоже, ни по
воде, ни по воздуху мне от него не уйти. А вот если врассыпную? Клим пикирует
на меня с воздуха, заслоняя крыльями розовеющее небо. И я рассыпаюсь на двести
пятьдесят шесть летучих мышей, дав им команду собраться на той стороне озера.
Когда я прихожу в себя снова и понимаю, что никто не потерялся, первым
делом оборачиваюсь и смотрю, где Клим. И вижу, как над озером летит туча черных
мышей с зубастыми раскрытыми ртами. Освоил, подонок! Я сам же его научил этому!
Зачем?
Я встаю в плаще во весь рост и поднимаю руку, призывая его к разговору.
Мыши не атакуют, хотя я готов отбивать атаку. Но они пролетают над моей
головой, садятся поодаль на берегу, кучкуются, бурлят и превращаются в Клима.
- Клим, - говорю, - прекрати эти дешевые номера. Я все равно круче. Я
могу делать такие вещи и пролезать в такие лазейки, о которых ты и не знаешь.
Давай лучше...
Но разговаривать он не хочет. Просто открывает рот - и рот начинает
расти, расти, вот он уже метра четыре в диаметре и все растет - огромная пасть.
И затем бросается на меня. Мне не видно, что он собой сейчас представляет,
наверно, что-то вроде змеи с огромной пастью, но бросается он стремительно, и
мне уже понятно, что он хочет сожрать меня.
И мне остается только снова кинуться в озеро. Хотя, наверно, были и
другие удачные идеи, но вот что тебе бы пришло в голову, когда прямо на тебя с
берега несется гигантская пасть? Я набираю полную грудь воздуха и бросаюсь, в
воду, уже в полете превращаясь в рыбу. И плыву изо всех сил, время от времени
петляя, чтобы сбить погоню.
Не знаю, сколько продолжалась погоня на этот раз, но вдруг я вижу прямо

Предыдущая страница 16 Следующая страница


17 Леонид Каганов

перед собой подводную кучу мусора и огромную гребенку из чугунных балок - туда
двигается вода. Я едва успеваю изменить форму и проскальзываю. Успеваю еще
подумать, что глаза надо было сделать обычные, а не инфракрасные, иначе так и
башку расшибить недолго.
Не мешкая, бросаюсь вперед - это что-то вроде трубы - и в конце вижу
снова кучу мусора и еще одну гребенку - теперь это решетка. А за спиной слышен
глухой удар - это Клим с разгону врубился в чугунные балки. Так ему, болвану
самоуве-;нному!
Я отдаю команду телу разбиться на стайку рыбешек и проплываю через это
сито. И собираюсь снова. Всплываю - над поверхностью бурлящей воды немного
воздуха, я делаю вдох и ова погружаюсь. Плыву вперед, и снова сито - на этот
раз совсем крохотные ячейки. А за спиной шум, Клим догоняет.
Делать нечего, приходится рассыпать тело на тысячу кусочков, и это даже,
не рыбешки, это что-то вроде самых мелких головастиков. Но мне удается пройти и
это сито и собраться снова по ту сторону. Собираться пришлось долго - видать,
Клим не решился последовать за мной. Но собрался, и причем без потерь. Не знаю,
может, и пропало несколько головастиков, но совсем мизерное количество.
Плыву дальше, и тут вода с шумом вливается в бассейн. Я уже догадываюсь,
что это такое, - водозаборная станция. Делаю пару кругов по бассейну,-выныриваю
- какие-то агрегаты гудят рядом.
И тут я натыкаюсь на следующий фильтр. Вот уж не знаю, из чего он
сделан, по-моему, керамика пористая. В общем, убедительных ячеек там нет.
Первая мысль - разбиться на клетки и пройти его клетками. Я уже мысленно отдаю
команду телу рассыпаться на отдельные клетки... но что-то меня останавливает.
Вероятно, здравый смысл.
Я проплываю вдоль фильтра и вдруг сбоку чувствую теплую струю воды.
Смотрю вверх - прямо надо мной лежит на бортике шланг, из которого течет чистая
струйка воды - очень чистая, но теплая. Ею, видно, обмывают фильтровальную
установку.
И тут я, как по наитию, подпрыгиваю, делаю в воздухе руку, хватаю шланг
и засовываю туда палец. И вопреки напору воды весь втягиваюсь тонкой змейкой
внутрь шланга и иду вперед. Прохожу узкую-узкую железную штуковину, за которой
сильное давление. Но я втискиваюсь туда - понимаю, что это вентиль.
Просачиваюсь и иду дальше. Это уже толстая металлическая труба. Прохожу еще
один вентиль и попадаю в здоровенную канистру, или бак, или не знаю, что это.
Но главное - мне нечем дышать. Я плыву вверх - а вверху воздуха нет!
Металлический потолок, скользкий, обросший лохматой мерзостью. И тут со всех
сторон накатывает ужас - все, попал. Чего больше всего боялся, то и случилось -
со всех сторон вода и деваться некуда!
Но тут я беру себя в руки, прекращаю метаться и начинаю думать. И как
только я перестаю дергаться, сразу становится более уютно - видать,
потребляется много кислорода во время движений, Ну ладно, думаю, допустим, со
всех сторон вода. Допустим, воздуха не хватает. Но рыбы-то как-то дышат? И я
закрываю глаза и представляю, что в воде растворен кислород. Много кислорода.
Хороший вкусный кислород. И мое тело его впитывает. Он проникает внутрь,
рассасывается по тканям, питает клетки... Даже мурашки побежали по телу. И
чувствую - получается! Только мало очень кислорода. Поэтому я немного изменяю
тело - теперь я не в виде гладкой змеи, а вся кожа у меня становится в длинных
продольных складках, как скомканное полотенце. В воде я расправляю эти складки,
слегка шевелю ими - и действительно проблема дыхания снимается. Не сказать,
чтоб дышалось хорошо и привольно, но вроде жить можно.
Я успокаиваюсь, сворачиваюсь клубком у потолка и думаю - а что там с
Климом? И почему он замешкался возле второй решетки бассейна? Но тут я сразу
нахожу ответ на вопрос - он же рацию с собой внутри носил, рация и не пролезла.
Он ее, конечно, мог оставить где-нибудь, выкинуть, но это же время... И куда
мне деваться дальше? Обратно через вентиль в боковой шланг? Или дальше по
течению? Или наоборот, к истоку, откуда течет водная масса? Я плыву к истоку,
туда, откуда в бак попадает нагретая вода - это здоровенная труба. Прохожу
насос...
Это я после уже понял, что это был насос, когда меня на куски порубило,
но ничего, собрался без потерь по ту стеро-ну. Поплыл дальше и вскоре натыкаюсь
на фильтровальную камеру. Это вроде стенки, через которую вода сочится. Включаю
инфракрасное зрение, но ничего не видно. Тогда я перестраиваю глаза на другой
спектр - чувствую, что надо другой спектр, где яркий свет. А вот какой - не
знаю.
Вращаю глазами, пытаюсь настроиться - и вдруг появляется картинка. И я
вижу, что за стенкой происходит. А там ужас какой-то делается, просто ад
кромешный. Небольшая камера и ослепительный лиловый свет бьет сверху, ц вода
под ним словно бы кипит, но остается холодной. Мне потом рассказали, что это -
ионное излучение, убивает всю органику.
А если смотреть дальше, там вторая стенка, и если очень напрячься - то
видно, что за ней клубится вода, дымится пузырями, хлорируется или не знаю, что
там. А вот еще дальше, третья камера, разобрать, что там, - нельзя. Но только
чувствую оттуда взгляд сквозь все эти стенки. И понимаю - это Клим оттуда на
меня смотрит. Сидит и смотрит. И видит меня оттуда через эти камеры. Вот это уж
не знаю в каком спектре зрения, просто чувствую его присутствие. И во взгляде
его невидимом мне чудится то ли злоба, то ли ненависть, а то и просто зависть -
обогнал, перепрыгнул барьеры все, а он не смог, остановился. Насколько я
понимаю, он перед тем керамическим фильтром остановился, а предыдущий все-таки
прошел, как я, головастиками...
Еще секунду мы смотрим друг на друга, затем я разворачиваюсь и делаю
вид, что ухожу. Ну, жест такой гордый, понимаешь? А сам на прощание
оглядываюсь. И вижу, что Клим рассыпается на тысячу мелких взглядов и все они
бросаются вперед.
Первая моя мысль была - бежать. Но я взял себя в руки и стал просто
смотреть, что будет. Но ничего не было - полезла в первую камеру бесформенная
масса, перемешалась, пошла пузырями, и среди этих пузырей я явственно различил,
как слепляется оторванная кисть руки... Кисть сжалась истошно в кулак,
разжалась, сжалась снова, замерла-и бессильно распалась на биомассу, которая
стала в инфракрасном свете тускнеть, тускнеть, пока не потускнела совсем.
Все. Кончился Клим, даже до камеры ионного излучения не дошел. Мне
становится так не по себе, что я разворачиваюсь и быстро плыву обратно в бак.
Получается, я убил человека. То есть не я, конечно, он сам... Но выходит, я
обманул его. Хотя не я обманул, сам он обманулся. Ведь постоянно хотел
пиписьками помериться, показать, что он круче... А я его еще поддразнивал все
время... И получилось, будто мне удалось пройти невредимым насквозь все
барьеры, и значит, и ему удастся...
Вот с такими мыслями я втянулся в насос, порубился на куски и собрался с
той стороны - чисто машинально, почти даже и не заметив... Плыву дальше.
Хочется тяжело вздохнуть от этих мыслей, но воздуха нет. Доплываю я до бака,
там останавливаюсь, замираю, чтобы отдышаться, и плыву вперед, куда движется
вода. Медленно плыву, сонно, чтобы силы экономить.
Так в полусне я проплываю коллекторы, подземные разветвители - уже
понимаю, что я под землей. Когда встречается очередная развилка, я не
задумываюсь, плыву, куда подскажет интуиция. Какая разница куда, в конце
концов?
Вот так вот, в состоянии сонного кислородного голодания, я медленно плыл
по водопроводным централям не знаю сколько, наверно, пару дней. Показать бы
кому-нибудь, как выглядят изнутри стенки водопроводных труб в инфракрасном
свете - ржавые, бугристые, поросшие кристаллами или черт знает чем...
Кончилось путешествие тем, что я попал в узкие трубы со стоячей водой,
где дышать почти нечем - если и был растворенный кислород, то я его весь
скушал, а здесь вода стоячая. И приходится снова плыть вперед, хотя с моей
нынешней змееобразной конфигурацией не понять, где перед, а где хвост. В общем,
плыву дальше, узкая труба снова ветвится, я наугад выбираю ветку и заплываю
туда. И возникает у меня такое впечатление, будто завис я головой вниз и вишу
так. Посмотреть кругом не получается, потому что через эту чертову трубу ни
одно излучение не пробивает - темнота полнейшая. Еще можно настроить глаза и
увидеть, как внутри перед носом вода тускло светится, но что за пределами трубы
- полная неясность. Но я уже догадываюсь, что это водопровод домашний.
Была мысль разорвать трубу и выбраться наружу, пробовал, напрягался, но
бросил эту затею - нереально трубу изнутри порвать. Осталось только дожидаться,
чтобы кто-нибудь ниже по течению кран открыл, тогда я выползу.
И вот завис я вниз головой и жду водяного движения. Дышать хочется -
просто сил нет! Замираю, стараюсь не двигаться и даже ни о чем не думать. Пару
раз где-то в боковых отводах в районе моего брюха включалась вода, но
ненадолго. Черт бы их побрал, может, это вообще нежилой дом? Может, это
химкомбинат какой-нибудь, сейчас меня как смоет в бассейн с серной кислотой - и
на атомы, как Клима... Не может ведь быть такого, чтобы во всем доме длиннющем
- хвостом чую, длиннющий он, высоченный, - чтобы во всем доме ни одна сволочь
не пошла руки помыть?
Хотя они же руки горячей водой моют, не холодной... Но чтобы во всем
доме ни одна сволочь в туалете воду не спустила? При этой мысли мне становится
неприятно, хотя я понимаю, что, даже если вода откроется в туалете, я все равно
попаду в бачок, а не в унитаз - какая-никакая, а стерильность. Но главное - не
попасть в стиральную машину. Главное - не в стиральную машину. Особенно если
она на кипячение поставлена. Иначе - абзац. Попаду в бак частично - весь не
помещусь, пролезет часть, а клапаном отрежет остальное. Затем вскипятят
градусов до девяноста, и давай крутить полчаса... Потом выльют, снова наберут,
оп вскипятят... Ужас!
Вдруг чувствую - пошла вода! Подождал минутку может, прекратится? Нет,
идет уверенно! И я кинулся вперед! В голове - или что там у меня вместо нее
сейчас темнеет, дыхание сбивается, воздуху мне! Наружу! Вхожу в тонкую
трубочку, она извивается, чувствую - я уже в квартире по трубам, по шлангам
иду. Только бы не стиральная машина! Утоньшаюсь чуть ли не как спица. И вот
прохожу кран! Керамический вентиль. Ожидал, что сейчас сбоку кипяток ударит, в
смеситель попаду - но нет никакого кипятка. Иду по шлангу тонкому. Ну, точно
стиральная машина. Пытаюсь порвать шланг - не получается. А воздуху уже не
хватает! В голове темнеет все сильнее, и я из последних сил ломлюсь вперед - и
попадаю в расширение, маленькую пластиковую колбу с дырочками. Первая мысль -
фильтр стиральной машины. Но я глаз вырастил - оттуда, из дырочек, бьет
настоящий человеческий свет! И тут до меня доходит - да ведь это же душ! Но кто
же только додумался осенью принимать ледяной душ? Не иначе какой-нибудь
морж-пенсионер.
Я бьюсь в дырочки, а они маленькие, и понимаю - начну сейчас через них
сочиться, как вермишель, первая реакция человека будет закрыть воду. Повернет
керамический шарнир - и пополам меня разрежет! Поэтому я раздуваюсь, опираюсь в
стенки и начинаю изнутри лейку душа от шланга отвинчивать. Черт бы его побрал,
в какую сторону там резьба, если изнутри смотреть? Я в одну сторону, в другую,
изо всех сил напрягся - и помогло. Повернулась душевая лейка, видно, с крюка
сорвалась и вниз падает вместе со шлангом. Бац! Со всей дури обо что-то
тяжелое, об ванну, наверно. Неприятно мне. Но я все равно кручу, кручу,
скручиваюсь вдоль себя, хвостом упираюсь. Душевая лейка извивается, бьется о
ванну.
Тут кто-то душ поднимает и пытается неловко на место приладить, где
висел. Но куда там! Я кручусь, и вот наконец лейка душа отскакивает, и впереди
яркий свет! И я бросаюсь туда, лечу, под давлением воды выбираюсь наружу своей
биомассой, уже на ходу сразу превращаюсь в голову и хватаю ртом воздух, хотя
хватать мне его пока некуда - легких нет. Вид у меня, наверно, идиотский.
Прямо перед собой вижу синий кафель, пластиковую шторку, изрисованную
дебильными человечками, а еще - красивую женскую грудь, крепенькую такую, и не
сказать, тоб миниатюрную. В общем, хорошую. И тут у меня в голове все
взрывается: я получаю по морде. От удара отлетаю к стенке, ударяюсь башкой о
кафель, так что раздается треск - то ли кафель, то ли череп, - меня
подбрасывает вверх, а затем я носом лечу вниз, и последнее, что вижу, - прямо
перед собой большой палец ноги с красным лаком на ногте. Нога сразу убирается,
и я врезаюсь башкой в дно ванной, и в ушах стоит истошный визг.
Наверно, я на миг совсем отрубился, но когда пришел в себя - оказалось,
что я лежу в своем человеческом виде голый посреди пустой ванны, а на меня
льется холодная вода. И очень теперь это было неприятно, что она холодная. Что,
согласись, странно - пока я в виде змеи в трубах путешествовал сутками, то
ничего, терпимо было, внимания не обращал.
Я прислушиваюсь к себе - весь ли вылез из трубы? Вроде весь, давлением
выбило наружу до кончика хвоста. Тогда я быстро поднимаюсь, хотя меня немного
пошатывает, оглядываюсь - вижу полочки, уставленные косметикой, и белый
махровый халат на крючке. Надеваю этот халат. Хоть он мне мал, но так не
хочется морочиться с черными плащами, из плеч растущими...
Выхожу из ванной комнаты. Попадаю в коридорчик - никого.
- Эй! - говорю.
Но то ли из-за того, что в холодной воде засиделся, охрип, и вместо
голоса раздается невразумительное рычание.
Я заворачиваю за угол и заглядываю на кухню - там тоже никого. Уютный
столик, застеленный синей клеенкой, букет алыхпоз в вазе и два недопитых
бокала. Из окна дует прохладным сквозняком, колышутся тонкие кружевные
занавески, из-под них выбиваются узкие лучи раннего солнца. Ага, значит, утро.
По ногам веет холодом. Я поплотнее запахиваюсь в халатик и только
разворачиваюсь, чтобы пойти в комнату, но вдруг в узком проеме коридора перед
моим носом вспыхивает ослепительная металлическая лента! Отраженный солнечный
свет бьет по глазам, а лента делает разворот и несется прямо на меня с такой
бешеной скоростью, что я не успеваю даже дернуться...
Раздается скрип, и металлическая полоса замирает в сантиметре от моего
носа. Сверху на голову сыплются труха и крошки. Тут только я замечаю в
полумраке коридора карие блестящие глаза и тонкую фигурку в балахоне, сразу
метнувшуюся в комнату.
Я крепко зажмуриваюсь и снова открываю глаза. Коридор пуст. А перед моим
носом висит и качается длинный двуручный меч, словно кто-то наверху осторожно
держит его за кончик лезвия. Блестящая поверхность искрится солнечными бликами,
костяная рукоятка покачивается на уровне моего живота, как маятник. Сверху
падает еще несколько крошек, я поднимаю взгляд - лезвие уходит прямо в потолок.
И я понимаю - это антресоли. Если бы не они, я бы сейчас пытался собраться из
двух половинок...
- Эй! - говорю я снова, но теперь горло издает не рычание, а сиплый
визг.
Я шагаю вперед, аккуратно обогнув меч, поворачиваю за угол в коридор,
ногой распахиваю дверь комнаты - и снова вижу металлический блеск перед самым
лицом. Еще один меч? Но тут уже рефлексы срабатывают сами - я изгибаюсь и
отпрыгиваю в сторону. Поворачиваюсь - и снова вижу летящий металл, отклоняюсь,
хватаю девчонку за руку, она вырывается и отбегает, а металлический предмет,
которым она махала перед моим лицом, падает мне на ногу - это утюг. Положим,
ногу-то я успеваю убрать. Но уже жду, что вот-вот на меня обрушится новая
напасть, и поэтому на всякий случай превращаюсь в медведя. Белоснежный халатик
тихо соскальзывает с мохнатых лап и падает на пол, и я, обросший косматой
шерстью, шагаю вперед.
Раздается оглушительный визг. И только тут мне удается рассмотреть
девчонку. На вид - ровесница, может, чуть младше. Очень коротко стрижена, не
голова, а черный мячиик. Черты лица можно было бы назвать очень красивыми, если
бы не ужас в глазах и не рот, распахнутый в истошном крике. Она завернута в
простыню с ног до плеч, из простыни вытарчивают пальцы, побелевшие чуть ли не
до костей, они судорожно и бездумно прижимают к телу край простыни. Где-то я ее
видел? Или мне кажется?
И тут крик обрывается, ее лицо вдруг становится серым и теряет форму,
голова странно запрокидывается, проваливается между плеч, и девушка
складывается внутри простыни. Миг - и передо мной что-то наподобие пуфика,
укрытого простынкой.
- Эй! - говорю я в третий раз, и наконец язык начинает слушаться,
несмотря на то, что я в медвежьем облике. - Не бойся, я тебе не сделаю ничего
плохого. Я попал сюда случайно и скоро уйду!
В ответ - молчание. Я топчусь на месте и смотрю на клубок под простыней.
Надо ж ей так со страху свернуться!
- Послушай! - говорю. - Давай я сейчас выйду, ты спокойно оденешься, и
мы поговорим. Вот увидишь - я совсем не страшный и не зверь. Ну, мутант
немножко, но без этих, без кровожадных замашек. Мне нужна твоя помощь,
понимаешь?
Я замолкаю и прислушиваюсь. Из-под простыни доносится громкое сопение.
Пожалуй, слишком громкое для перепуганной девочки.
- Слышишь?
Нагибаюсь, поднимаю халатик и выползаю в коридор. Там снова превращаюсь
в человека и надеваю халат. Возвращаюсь в ванную, нахожу на крючке поясок -
белый, махровый. Аккуратно подпоясываюсь, смотрю в зеркало - вроде ничего,
вполне себе Культурны и молодой человек. Взмахом руки поправляю растрепанную
челку и возвращаюсь к комнате. Стучу:
- Эй! Можно войти?
Молчание. Осторожно заглядываю - все как прежде, посреди комнаты лежит
свернутый клубок, укрытый простынкой. Мне становится не по себе. Мало ли что,
может, разрыв сердца?
- Ты слышишь меня? - Я подхожу к телу под простыней и осторожно хлопаю
ладошкой.
И руку пронзает дикая боль! Я резко отдергиваю ладонь - из нее, как из
лейки душа, бьет струйками кровь и падает на простынку. Секунда - и ладонь
зарастает, но я смотрю на простынку: в том месте, где я хлопнул, пробиваясь
сквозь ткань, торчат серые костяные иглы - словно щетка. Снова раздается то ли
сопение, то ли шипение. Я в шоке.
Резко нагибаюсь, хватаю край простынки и отдергиваю её. Девушки нет.
Из-под простынки выкатывается здоровенный шар, состоящий из сплошных костяных
иголок - черных, но с побелевшими острыми кончиками, от чего шар кажется
седым. Шар откатывается по инерции к окошку, с густым скрежетом тыкается в
батарею и замирает.
- Клим? - спрашиваю я на всякий случай, хотя мне I уже всеясно.
В ответ молчание.
- Ну, давай, - говорю, - нападай, подонок. Как же ты выбрался? И как ты
меня выследил? Что, не хочешь нападать?
Шар из иголок не двигается, но я чувствую, что он меня слышит. Я начинаю
что-то говорить и пока рассказываю, осматриваю комнату и все больше удивляюсь.
Представляешь, как если смешать детскую и офис?
Аккуратная, почти детская кроватка, у изголовья свалены мягкие игрушки -
лошадка, бегемотик. Над кроваткой висят красивые ножны от меча - и это странно
контрастирует с лошадками и бегемотиками. Откуда они тут? От старых жильцов?
Или подарил кто-то? Рядом с кроваткой стоят тапочки - мягкие и пушистые.
Оранжевые, в виде двух кроликов. Слева от окна компьютерный столик. На нем
компьютер, интересно какой? Все свободное место вокруг него завалено папками.
На мониторе гроздьями наклеены разноцветные листочки с записями. А рядом
громаднейших размеров черный телефонный аппарат -по совместительству, видно,
факс, но все равно я таких громадных нигде не видел. Рядом с телефоном наклеены
графики, таблицы, колонки цифр и диаграммы - все это густо и, видимо, по
существу исчеркано разноцветными фломастерами. Слева от окна - шкаф, а перед
ним - большая картонная коробка, заваленная до половины увядшим клевером.
Я осекаюсь на полуслове, подхожу к коробке и заглядываю в нее - там
внутри лежит точно такой же седой шарик с иголками, только маленький... Ежик!
Ну, точно. Я перевожу взгляд с маленького ежика на большого - и...
ничего не понимаю!
- Эй! - говорю. - Клим? Или не Клим? Ты кто? Шар пошевелился - то ли
вздохнул, то ли повернулся, - его седые иголки снова поскребли о батарею. Я
замер. Шар еще раз покачнулся, и вдруг из колючек появился черный носик и два
глаза.
- Выйди из комнаты, придурок! - говорит шар скрипуче. - Я не одета.
Обалдело пожимая плечами, выхожу из комнаты, сажусь на кухне и, отдернув
занавеску, начинаю глядеть во двор. За спиной скрипит половица, и в кухню
входит девушка. На ней деловые серые брючки и серый пиджачок. Косметики на лице
я не заметил, но само лицо... Идеально правильное, поразительной красоты, и
кожа гладкая - словно не знаю что. Словно бумага. Как будто в «Фотошопе»
подправили. Не видел я никогда такой гладкой кожи у живого человека.
- Интересно... - Девушка задумчиво достает из хлебницы батон и начинает
его нарезать. - Сколько нас еще: таких?
- Каких - таких? - удивляюсь я.
- Мутантов.
- Может быть, познакомимся? - спрашиваю я. - Мен зовут Алекс. А как твое
имя?
Нож в ее руке на миг останавливается, а глаза насмешливо стреляют в мою
сторону.
- Спрашивать имя у незнакомой красавицы - пошло и скучно, - заявляет
она. - Поэтому ты всегда спрашиваешь отчество. Кто ты по отчеству?
- Это откуда цитата? - настораживаюсь я.
- Из тебя. Я тебя вспомнила.
Лихорадочно соображаю, кому я мог так говорить - выходит, что мог кому
угодно.
- А мы... э-э-э... уже знакомы?
- Мельком.
- И при каких обстоятельствах? Что-то я не могу вспомнить...
- Есть хочется, - говорит девушка. - Каждый раз, когда в ежика
превращаюсь, очень хочется есть. Полуобморочное состояние.
- Это только первое время, - киваю я. - Потом будет полегче. Тренировка.
Так где мы познакомились?
Девушка густо намазывает хлеб маслом, укладывает сверху шматки сыра и
подвигает мне тарелку.
- Меня зовут Инна.
- Инна? - спрашиваю я удивленно. - У меня вроде не было знакомых с таким
именем...
- Инна Михайловна. Юг, гора, канатная дорога... Нет?
- Михайловна... Вот та самая черненькая девушка, которая с подружкой...
- С подружкой Катей.
- Не может быть! Ты же тогда была... Длинные черные волосы? Да и вообще
это не ты... Лицо... Хотя... Нет, не может быть!
- Не может быть, - передразнивает девушка. - Ты тоже тогда выглядел
иначе. Не зеленой мордой с выпученными лазами из душевого шланга...
- Извини, - говорю.
- Постриглась! - объявляет Инна и вдруг хватает откуда-то зеркальце. -
Что, хуже стало?
- Нет, конечно, - говорю. - Может, даже лучше... А давно ты это... В
ежика? Уже тогда?
. - Тогда - это на канатной дороге? Нет. - Она качает головой. - Тогда я
просто испугалась, когда какой-то дурак полез по канату и сорвался вниз.
- И что? Вы даже не стали узнавать, чем все закончилось?
- Не-а. Мы с Катькой испугались и уехали... Я рада, что все кончилось
хорошо.
- А когда ты стала в ёжика превращаться?
- Не хочу об этом рассказывать, - говорит Инна. - Можно? Был стресс,
хотелось провалиться сквозь землю, исчезнуть, свернуться, чтоб никто не трогал.
А ежиков я люблю, у меня с детства живут ежики... И превратилась. Удивилась.
Потом еще два раза превращалась.
- И больше ни в кого?
- Нет.
- И клыков не выращивала? Не экспериментировала с клыками, с мордой?
- Зачем? - Инна пожимает плечиками и смотрит мне в глаза. - Да и времени
нет на ерунду - у меня и так дел хватает. Время про минутам распланировано,
даже свидания на две недели вперед.
- Свидания? - удивляюсь я и невольно перевожу взгляд на букет роз и два
недопитых бокала.
- Да, - говорит Инна. - Так что наше романтическое знакомство слишком
далеко не продолжится, предупреждаю сразу.
- А не слишком далеко?
- И не слишком, боюсь, тоже. Ты огорчен?
- Да нет, - говорю я. - Я ж не по этому поводу вообще сюда пришел...
- А по какому ты поводу, кстати?
- Я случайно попал. От погони.
- Погони? - Она вскидывает ресницы. - От этого Клима, про которого ты
мне твердил? За тобой гонятся? Может быть, тебе лучше сразу уйти?
- По водопроводу за мной никто не гонится.
, - А вообще гонятся?
- Вообще разыскивают. И мой тебе совет - никому и никогда не показывай,
что ты умеешь в ежика превращаться.
- А я никому и не показываю.
- Вот и не показывай.
- Не показываю.
- Чтоб никто не знал.
- Никто и не знает. Ну, только...
- Кто-то знает? Твой этот... Бойфренд?
- Нет, он не знает. Знает Катька.
- Плохо.
- А что такое?
- Расскажет кому-нибудь.
- Вообще-то она собиралась сделать со мной передачу на телевидении, она
же в новостной программе работает корреспондентом...
- Ни в коем случае! - говорю я. - Поверь мне, я тоже с этого начинал.
Неприятностей не оберешься.
- Да я и не собиралась. Она предложила, я отказалась. Зачем мне эта
клоунада? Это мне испортит служебный имидж.
Я молчу и внимательно смотрю на Инну. Она жует бутерброд с сыром.
Красиво жует, не чавкает, не набивает полные щеки, хотя я вижу, что она очень
голодная.
- Инна, - говорю, - давай я тебе буду про тебя рассказывать, а ты будешь
головой кивать?
- Давай, - кивает Инна.
- Это началось у тебя примерно полгода назад... - говорю я осторожно.
- Да, сразу после моего дня рождения, - кивает Инна.
- Ты не помнишь, что с тобой было первые двое суток...
- Почему? Помню. Напились с друзьями на даче.
- На даче? - удивился я. - А кстати, в каком месте, если не секрет?
- Не секрет. Платформа «Восемьдесят первый километр».
- Что?!! - изумляюсь я. - Уж, случайно, не в том месте, где от станции
идти через поселок, через лес и снова поселок?
- Нет, - говорит Инна. - От станции просто в поселок, и там дача. В лес
не надо заходить.
- И в лес вы не ходили?
- Не помню. Говорю же - напились, смутно помню. Ходили где-то.
- Занятно получается... - говорю я..- Я ведь тоже в то же время был в
том месте.
- И?..
- Не помню. Двое суток не помню, причем я не пью особо. Говорят, выпил
только бутылочку пива. А твои друзья как?
- Что - как?
- В смысле, с ними ничего странного не начало происходить?
- Нет.
- Ты точно знаешь?
- А чего тут знать? Нас было всего трое - Катька, подружка моя, и ее
бойфренд. Ты вообще обещал не спрашивать, а рассказывать.
И я гляжу, чем больше Инна приходит в себя, тем серьезнее и официальное
становится ее тон. Кажется, еще вот-вот - и она начнет меня на «вы» называть.
- А, ну да. Рассказываю. Через некоторое время ты обнаружила, что твоя
жизнь тебя тяготит и надо что-то менять и куда-то двигаться. И ты занялась
карьерой,
- Это верно, - кивает Инна и смотрит на часы. - И достигла успехов. Ты
рассказывай быстрей, потому что, кстати, через десять минут за мной приедет
машина.
- Бойфренд?
- Нет, служебная.
- Тебя возят на работу на машине?
- Да, Продолжай.
- Погоди. Расскажи, как ты добилась такого высокого положения?
- Очень просто. Правильный режим дня, фитнесс, холодный душ по утрам,
планирование рабочего времени правильное общение с правильными людьми.
- Ну и я примерно о том же... Так вот, затем ты заметила, что твое тело
может превращаться.
- В ежика.
- Не только.
- Не заметила.
- Заметишь. А еще в один прекрасный день ты заметишь, что можешь
превращаться в людей.
- Пока не замечала.
- А еще в один прекрасный день ты заметишь, что тебе хочется убить
вышестоящего по должности, труп уничтожить, например, съесть, а самой
превратиться в него.
Инна хлопает ладонью по столу:
- Хватит! Почему я должна выслушивать этот бред?
- Это правда. Это все к тебе придет. У тебя в голове сидит программа,
она начинает работать.
- Значит, вот что, - холодно говорит Инна. - Мне пора собираться на
работу, еще себя в порядок привести, у тебя, наверно, тоже свои дела?
- Да уж, - говорю. - Дел у меня непаханый край. Меня по всей стране уже,
наверно, ищут со спутников.
- А что ты натворил? - настораживается Инна.
- Ничего. Бегал много. Светился. Интересовался, откуда у меня такие
способности.
- Мне, например, это совсем не интересно, - говорит Инна.
- Ты не находишь это странным?
- Нет.
- Человек превращается в ежа и не считает это странным! Может быть, это
часть программы?
- Может быть, нам имеет смысл закончить разговор в связи с нехваткой
времени? - холодно произносит Инна.
- Да уйду я, уйду сейчас. Скажи мне вот что - кто-нибудь еще из твоих
знакомых превращается... э-э-э...
- Нет. - Инна стремительно выходит в коридор и щелкает замком на двери.
- Машина придет через семь минут, я не хочу, чтобы шофер видел у меня в
квартире неизвестного мужика в халате.
- Шофер будет ревновать?
- Нет. Но это может дойти до нашего босса.
- А каким, собственно, боком твоего босса тревожит... начинаю я и
осекаюсь.
- А твой босс это и есть твой бойфрейд?
- Бойфренд - не вполне удачное слово, он не настолько молод, -
отчеканивает Инна, твердо глядя мне в глаза, д
- Наверняка еще и женат, - говорю я.
- Пошел вон! - взрывается Инна, распахивает дверь и продолжает злым
шепотом: - Какое твое собачье дело?!!
- Стоп, - говорю. - Ты меня так и хочешь выгнать в белой пижаме?
- Да. Мне она не очень нужна. Но, если угодно, молодой человек, можете
оставить пижаму и убираться вон голым.
- Мы уже на «вы»?
- А если угодно, можете уйти как пришли - через канализацию.
- Через водопровод, - поправляю я.
-Как вам угодно. Прошу покинуть помещение.
- Значит, так, - говорю. - Во-первых, мне нужен телефон.
- Будет лучше, если вы сделаете свой звонок из автомата!
- Нет, мне нужен твой домашний телефон. На всякий случай.
- Видимо.'..- Инна сверлит меня глазами, - видимо, у нас нет повода для
новых встреч.
- Ты не в офисе, Инна, - говорю я. - Разговаривай со мной человеческим
языком, а не как секретарша. Если ты мне не дашь свой телефон и мы не
договоримся о встрече, я буду вынужден побеседовать с твоим шофером и сыграть
перед ним комедию.
Инна вспыхивает.
- В таком случае я немедленно вызову милицию и скажу, что на меня напал
тот самый маньяк Алекс, которого они разыскивают.
- Вот стерва! - искренне возмущаюсь я. А затем вдруг даже неожиданно для
самого себя хватаю ее в охапку за тонкие плечики и целую в губы. Инна повисает
у меня на руках, и вдруг я чувствую острую боль - и понимаю, что держу в руках
громадного ежа, завернутого в серый пиджачок. Я рефлекторно отпрыгиваю назад и
разжимаю руки - еж брякается на порог со скрежетом и откатывается в квартиру. В
следующую секунду дверь защелкивается перед моим носом, и внутри
проворачивается громоздкий ключ. На пороге передо мной лежит обломок иголки
размером со спичку, я поднимаю его, с досадой вонзаю в дверной косяк, а затем
подпоясываюсь потуже и спускаюсь по ступенькам на улицу.
Прежде чем открыть дверь, оглядываю себя - махровый халатик очень похож
на кимоно. А почему бы и нет? Босиком в кимоно? Гордо поднимаю голову, сжимаю
руки в кулаки, поджимаю локти повыше и разминочной трусцой выбегаю из подъезда.
Как ты понимаешь, Москва - город безумных людей. Поэтому менты так
безошибочно вычисляют приезжих. Идет себе человечек по городу - тихий,
скромный, загорелый, . постриженный без авангарда, одежонка на нем складная,
серенькая. Украшения, конечно, - как же не украситься? Цепочка золотая, зуб
золотой - все как у людей. А менту издалека видно - вот он, клиент без
документов, без регистрации или чего там положено спрашивать. И попался
человечек. А вот если бы шел в сомбреро и ярких клетчатых штанах, махал розовым
флагом и на одном глазу у него висел монокль, это сразу видно - свой, местный.
Культура другая.
Помню, как-то ехал я в метро, а напротив сидел пожилой кавказец -
солидный, седой, гордый. А на руке у него перстень с гигантским камнем такого
нежно-малахитового цвета, каким разве что в детских садах цифры на горшках
рисуют. Но он гордо едет, брови насупил. В свои кожаные куртки и турецкие брюки
завернут - тусклые,, темные, с расцветкой старого чемодана. И колотушка эта на
пальце сверкает. А я смотрю и думаю - вот странно, пожилой человек, солидный, а
носит на руке побрякушку такого несерьезного цвета... Не стыдно? Как баба, как
не мужик прямо. И вдруг поймал его взгляд. Не знаю, какое у меня лицо было но я
сразу понял - у него сейчас такое же, когда он меня разглядывает. Посмотрел я
на себя - а на мне ярко-желтая куртка, из тех, что в любую погоду и в любой
местности со спутника видны. И тут мне так смешно стало! Пока я над цветом его
перстня прикалывался, он мою куртку изучал. И тоже небось думал, что нормальный
мужик в такой цвет . никогда не оденется...
Так к чему я это говорю? Вот ты думаешь, пока я через полгорода трусцой
пробежал босиком, в белом халате пижамном, - думаешь, на меня хоть одна собака
посмотрела? Хоть один прохожий оглянулся? Хоть один мент поинтересовался
документами, которых явно нет при себе? Мент тоже не дурак. Ему на жизнь надо
зарабатывать, а не лекции слушать о пользе сыроедения, босохождения и древних
методов превращения организма в боевую корягу по системе японской боевой школы
Годен-До.
Надо сказать, бежал я не всю дорогу. Два раза заскакивал в попутные
троллейбусы, а один раз проехал остановку на метро, как я туда прошел, не

Предыдущая страница 17 Следующая страница


Харизма. Коммутация. Рассказы. 18

спрашивай - у нас, самодельных йогов, свои методы. Не потому что мне бежать
было не в кайф - бежать-то как раз полный кайф, поутру, по прохладце. А просто
чтобы след сбить и на Инку не навести. Потому что из того места, куда я
собирался попасть, запустить собаку обратным ходом - плевое дело.
Вот ты спросишь, куда я собирался? А выбора-то, в общем, немного. Либо у
знакомых оседать, либо из города сматываться. Знакомых - жалко. Да и
бесперспективно это как-то. Из города бы, конечно, хорошо... Я уже продумывал
такой вариант, ну, чисто в порядке помечтать. Сесть на самолет и умахать
куда-нибудь за Гималаи. Осесть там в какой-нибудь буддистской общине, чтоб
никто не искал. И пожить годиков десять. Или пару месяцев хотя бы, и то вполне
хватит - измельчало время в двадцать первом веке. Кругосветное путешествие
больше десяти дней уже считается непозволительно затяжным отпуском. А пара
месяцев - это такой дикий жизненный срок, за который люди умудряются три раза
поменять место работы, семью и дом.
Так вот, выбраться на пару месяцев в буддистский монастырь, посидеть в
позе лотоса (никогда не удавалось, но с моими новыми способностями я в любую
позу теперь сяду),, поразмышлять о сущности мира и собственного организма. У
монахов я, конечно, буду инкарнацией Будды, чего уж говорить. Отколоть им пару
номеров - выйти на холм, превратиться в дракона и повыть на луну - пусть сто
лет гравюры пишут и легенды сочиняют. Вот такая фигня лезет в голову, если
утречком бежишь босиком по городу.
Был, правда, случай по дороге, неприятно вспоминать. Ну ладно уж,
расскажу. Очень пить захотелось. А тут как раз ларек на пути. Признаюсь -
грешен. Но очень пить хотелось! Это даже не воровство, а еще хуже - подделка
дензнаков... Очень мне стыдно потом было. В общем, вырастил я себе вместо уха
червонец. То есть представил, как он выглядеть должен, закрыл глаза, напрягся,
уху щекотно, открываю глаза, кошу взглядом налево - болтается, по щеке колотит
на ветру. Ну, я его оторвал, рассмотрел - получился почти как настоящий, даже
водяные знаки кое-какие, есть. И я его в окошко просунул. Ну а что мне делать
было? Очень пить хотелось, а даже луж кругом не видно. Мне бутылочку воды дали
и даже сдачи пару копеек. Но сдачу я, конечно, не взял, постыдился. Обошел
ларек, выпил воду, подождал немного, пока червонец в себя придет и смотается
оттуда. И вот уже из щели ларька червячок лезет. Я его хвать! Он сразу у меня
на руке в ухо превратился, я его риставил к голове и дальше побежал.
А бежал я, как ты уже догадываешься, тупо и банально - домой. Клин
клином вышибать. Чуть было не оговорился - Климом. Я специально не стал до
самого последнего момента менять облик, так и забежал к себе во двор. Чуть-чуть
только глаза поближе посадил и нос немного удлинил. Совсем немного - ровно
настолько, чтобы тому, кто мою фотографию наизусть выучил, с первого взгляда
ничего заметно не было, только со второго-третьего Остановился, оглянулся - и
хлопнул в ладоши. Получилось эффектно - тотчас из-за каждого второго куста
вылезло дуло автомата, а из-за каждого первого - здоровенное сопло с
распылителем. Кислотой они меня поливать хотели, что ли?
Я стою спокойно, наблюдаю. Заметил уже, где начальство прячется: в
фургоне сидело начальство наше. Такой здоровенный фургон, в каких обычно либо
куриные окороч-ка возят, либо телевидение. Лиц я, конечно, не разглядел в
инфракрасном-то, но тут все ясно. И направился прямо к фургону, стараясь
сделать походку такой строгой и уверенной, как будто учительница младших
классов по звонку в дверь заплывает.
Чувствую спиной - сколько же на меня железа нацелено и прочей мерзкой
неорганики! Когда до фургона осталось метров пять, я уже понял, что дальше
тянуть нельзя - они же тоже люди, и нервы у них не железные, а даже наоборот -
военные. И я на ходу деловито принимаю облик Клима, стараясь особенно выпилить
на морде эту его ухмылку ехидную. И вот этой ухмылкой пространство сверлю перед
собой - испугались, черти? Хорошо я вас наколол?
И вот так я вскакиваю на ступеньку и распахиваю дверь фургона. Точнее -
ее передо мной распахивают. И вижу: в фургоне аппаратуры немерено по стенкам
развешено и пять человек народу. Из них я только двоих знаю -это тот самый
генерал, которого я так неудачно изображал на военной базе, и его
шкаф-телохранитель. А остальные трое на генерала косятся - как себя вести, не
знают. Не глазами, а как бы изнутри косятся, но я же вижу, кто тут у них
старший.
- Страшно? - говорю и цыкаю зубом. - Испугались?
- Не время для шуток, Клим, - говорит генерал задумчиво, а сам уже не на
меня смотрит, а куда-то в пол. - Где Матвеев?
- Омаров в шоколаде, - говорю, - водку, девок, цыган и медведей.
Заказывайте банкет. Нету Матвеева!
И сам удивляюсь, что мне такие слова и с такой интонацией в голову
полезли. Но так, значит, и выражался Клим. Я и раньше замечал - попробуешь
изобразить лицом кого-то из знакомых, а тебе уже и мысли его в голову лезут, и
фразы. А тут со всеми этими механизмами психологического воплощения...
- Вы оба, - произносит генерал задумчиво, - ушли в водозаборную решетку,
где ты на связь вышел последний раз и рацию бросил.
- М-да, - говорю. - Пришлось повозиться. Он оказался намного сложнее,
чем меня пытались убедить...
- Тебя никто не пытался убедить! - перебивает генерал, и я понимаю, что
угадал. - Ты сам вызвался. Вот только вопрос теперь сам понимаешь какой...
- Какой?
- Если ты сюда пришел в образе Матвеева, то не мог ли Матвеев прийти
сюда в твоем образе?
И внимательно смотрит на меня. Но я-то ждал этого вопроса, поэтому
взгляд выдерживаю.
- Ну? - говорю.
- Это я бы хотел услышать. Сам понимаешь,
- Что услышать? Оправдания и доказательства? - Я сощуриваю глаза, как
это делал Клим, и гоняю мышцы по широким азиатским скулам. - Да, я не Клим. Я
Матвеев. А Клима я удушил, на корм мотылю отправил. Ты доволен, гнида?
Обрадовался? Это ты хотел услышать? - И надвигаюсь на него, главное прессинг,
прессинг.
- Отставить! - говорит генерал и выставляет вперед ладонь.
- Отставить? Тебе же все равно, кто из мутантов на тебя работает?
Главное, чтоб самый сильный? Тебе с Матвеевым работать приятнее, да? С
мальчишкой проще. И убрать его в последний момент будет проще, так?
- Клим! Прекрати истерику! - рявкает генерал, но получается у него
неубедительно.
- Истерику? Да я чудом оттуда вышел - по сраным трубам, в дерьме и
ржавчине! А все потому, что одна седая сволочь эксперименты ставит? Двух пауков
сажает в банку и смотрит со спутника, кто кого придушит, да?
- Клим!!! - рявкает генерал и оборачивается к дальней стенке, за которой
шофер. - Поехали уже! Поехали!
Я ударом ладони смахиваю с откидного столика распахнутый ноутбук, он
клацает в воздухе и захлопывается. А на пол не падает только потому, что виснет
на проводах. А я удивляюсь - чтобы вот с такой злобой швырнуть компьютер? Это
надо было очень глубоко перевоплотиться. Но играть - так играть. Я сажусь на
откидной столик, упираю руки в колени и смотрю на генерала. Генерал смотрит на
меня.
Молчание длится несколько минут - очень долго. Наконец тонкие губы
генерала расходятся, и он говорит:
. - Наорался?
Я молчу, сверлю его глазами. Действительно, ведь Клим прав - генерал
стравил нас, как пауков, и смотрел, кто кого. То есть, тьфу, что я говорю? Не
Клим прав, а я прав. Но в образе Клима.
- Для тебя новость хорошая, - говорит генерал. - Дато убрали.
Я смотрю на него в упор, глаза в глаза, а мысль у меня одна - только бы
в зрачках ничего не пробежало. Обычно в таких случаях что-то моргает внутри
человека.
Сразу понял, о ком он говорит. Я о нем часто вспоминал. «В волка
превращался. В козла превращался. Крылья на спине делал, как летучий мыш» - так
и звучали в ушах слова Вахтанга. Сколько их еще бродит по свету, мутантов?
- А подробнее? - говорю.
- Запись посмотришь на базе.
Не видел я никогда этого Дато, но мне почему-то становится очень горько,
будто он был моим родственником. Когда Вахтанг рассказал, как его горцы в
пропасть сбросили, - не так было горько. Но догадывался я, чувствовал, что
пропастью дело не кончится. И вот пожалуйста - узнать, что человек выжил и
снова попал, на это раз уже в серьезные руки.
- А гарантии какие? Его уже один раз убивали?
- А ты откуда знаешь? - напрягается генерал и весь подается вперед,
вглядываясь в мое лицо.
- Знаю.
- Откуда?
- Знаю. Потом расскажу.
- Сейчас расскажи!
- Потом расскажу. - Я прищуриваю глаза. - Сейчас не могу.
- Почему?
- Потом расскажу почему.
Правда хороший ответ? Это я еще от Аленки научился. Главное - уклониться
от немедленного ответа под любым предлогом, намекая на самые зловещие и
потусторонние обстоятельства, которые не дают ответить вслух и немедленно.
Побожиться, что ответишь как на духу, ничего не скрывая, - все-все объяснишь.
Но - потом, потому что сейчас нельзя. А потом, когда накал схлынет, можно
удивленно поднять бровь: почему? Знаешь, так дико в тот момент голова болела...
Да, поначалу Аленка часто такие штуки выкидывала... Замечаю, что генерал что-то
говорит, а я отвлекся.
- От него хоть что-то осталось? - перебиваю.
- Клетки на генетику.
- Ну и какие теперь планы?
- Бизнес-леди искать, - говорит генерал. И у меня все внутри так и
обрушивается. Потому что все это время - и с утра, и пока по городу бежал, я
только и старался не думать про Инку. А не думать не получалось, все время
чудилось, что ее хрупкая фигурка бежит рядом, или она что-то говорит, или
головой своей стриженой кивает... Запало, не знаю почему. Зацепило.
- Мне б твою уверенность. - Я неряшливо цыкаю зубом.
- Не уверен уже? - усмехается генерал, и в его улыбке мне вдруг чудится
мимика Клима. - Теория четверки. Теория точки и теория четверки, забыл?
- Теория четверки... - Я снова задумчиво цыкаю зубом. Делаю вид, что
задумался, устал... Что ж это была за теория такая? Эх, вот бы к нашему набору
свойств еще телепатию. «Бизнес-леди искать» - значит, ее еще не нашли. Как же
они ее ищут?
- Найдется леди, - говорю, - теперь никуда не денется. Если Матвеева и
даже Дато нашли.
- Смеешься? - мрачно кивает генерал. - Даже Дато...
- Смеюсь, - соглашаюсь я, хотя упорно не понимаю, чего тут смешного.
Но расспрашивать нельзя, и так на грани держусь. Хватит,
нарасспрашивался уже на базе в образе генерала, ничем хорошим не кончилось.
- Если бы всех можно было держать на прицеле, как Дато, - неожиданно
вздыхает генерал. - Окажется леди вторым Матвеевым - что тогда?
- Не вижу повода для шутки, - говорю холодно. - Матвеева нашли быстро.
Генерал смеется и качает головой. Чего смешного? Неужели они меня искали
дольше, чем Дато?
Дальше мы едем молча, и вскоре фургон начинает петлять, раскачиваться,
как неумелый лыжник, притормаживает пару раз, а затем и вовсе останавливается.
Конечно, я и ожидал, что сейчас увижу серое здание того самого института той
самой лесной воинской части, но, скажу прямо, глаз оно не радовало. Как часто
здесь бывал Клим, вот вопрос? И что он здесь делал? Может, мне, пока не поздно,
имеет смысл сослаться на .потерю памяти? Утерял в битве кусок мозга...
- Пойдем в переговорную, там просторно, - кивает генерал.
И мы с толпой сопровождающих идем сквозь Проходную, поднимаемся на лифте
на шестой и заходим в ту самую комнату с овальным столом и прилавками из
оргстекла. Вроде даже ничего тут не изменилось. Даже газета та же самая на
стене, обратно повесили. Хотя - нет, другая газета, свежая. С заголовком
«Пройди диспансеризацию, сделай прививки!». Ко дню медика, что ли? А на
громадном ореховом столе разложен большущий, наполовину собранный паззл с
портретом президента - лоб, глаз, ухо и отдельным куском - подбородок. А рядом
разбросаны горки разноцветных сегментов.
- Садись. - Генерал мимоходом кивает мне на кресло. - Чай, кофе, коньяк?
- Бутербродов.
Один из сопровождающих выходит, другие стоят у входа, как будто чего-то
ждут. Генерал неторопливо садится за дальний конец стола, вынимает очки -
оказывается, он очки носит, - вынимает папку, которую ему сунули в коридоре, и
внимательно рассматривает бумагу, лежащую сверху. Затем поднимает взгляд на
меня, снимает очки и совершенно по-детски прикусывает одну дужку.
- Ну и какие у тебя планы на будущее? - спрашивает он.
- Я бы сначала хотел услышать руководящую линию, - отнекиваюсь я.
Генерал задумчиво кусает дужку очков и наконец произносит:
- Удивительно.
- Что именно?
- Удивительно, что ты от меня хочешь слышать указания и инструкции.
- Что ж тут удивительного? - настораживаюсь я.
- Скажи, Алекс, - произносит генерал задумчиво, - а что, Клим тебе прямо
так и говорил, будто он с нами вместе работает?
Я обалдеваю, но держу себя в руках. Знаем мы эти военные штуки, читали.
- Послушай, - говорю развязно, - папаша. Ты свои приборы будешь на
ком-нибудь другом проверять. Резать правду-матку не к сроку и не к месту,
фиксировать, как зрачок дрогнул и ладони вспотели. А у меня не так много
времени. Давай по делу.
- По делу, - вздыхает генерал. - По делу. Ситуация дикая. Ты думаешь,
что я тебя раскалываю, отслеживаю реакцию зрачков, беру на понт, да? А ты обо
мне подумай. Ко мне приходит в фургон незнакомый человек и начинает вести себя
так, будто он мой заместитель или самый любимый подчиненный. Прекрати, Алекс,
ломать комедию. Я совершенно не понимаю, чего ты добиваешься? Что ты хочешь от
меня услышать? Клим - это оборотень-убийца, который никогда с нами не работал.
Приезжал один раз, застал твои полеты. Авиатор-самоделкин... Был жесткий
разговор, мы его отпустили.
Я молчу.
- Зачем отпустили, ты спросишь? А что с ним было делать? Устроить тот же
цирк, что и с тобой? С беспорядочной стрельбой по амебам и летучим мышам?
Я молчу.
- Не знаю, о чем у вас был разговор и что вы за потасовку устроили. Я не
знаю, что он тебе сказал и зачем. Но я рад, что его нет в живых.
- Ага, - говорю. - А по рации он, значит, не с тобой общался?
Генерал задумывается.
- Со мной, - кивает он наконец. - Для этого мы ему рацию и дали.
- Так чего ты мне мозги паришь, что он у вас не работал?
- Не работал. Рацию дали, помощь обещали. Советовался он, можно ли ему
пролезать сквозь мелкую решетку.
- И вы, конечно, сказали, что можно?
- Мы сказали уклончиво - подумаем над этим вопросом. Так что он у нас не
работал. Вот с тобой мы попробуем поработать.
- А с Дато поработать? - спрашиваю.
Генерал откидывается на черную кожаную спинку кресла и смотрит на меня
сквозь прищур. Затем кивает вдаль, и все, кто толпились все это время у дверей,
выходят, человек семь их там было.
- Алекс, скажи, сколько на твоем счёту трупов?
- Трупов?
- Трупов. Убитых людей.
- Ни одного.
- Ни одного... - повторяет генерал. - Клима ты не считаешь человеком?
- Я не убивал его.
- Ну, допустим. У Дато было двенадцать, у Клима за сотню. Это еще нам не
все известно.
- Ну, раз у нас такой разговор пошел, кто ты вообще такой? Мент?
Военный?
- Внутренняя разведка.
- Ясно, - говорю, хотя мне ничего не ясно. - Ничего, что на «ты»?
- Пока ничего. Не трогай, пожалуйста, пусть лежит.
- Ну ладно. - Я встаю с кресла и прохаживаюсь по комнате. - А какое
задание у тебя, гражданин разведчик? Переловить мутантов?
- Разобраться.
- Разобраться... - Я останавливаюсь у стола. - Разобраться и я хотел бы.
Давай попробуем в открытую. Но только чтобы открыто было со всех сторон.
- Разумеется.
- Давай-ка тогда, товарищ генерал, расскажи мне все сначала. Кто они
такие, откуда взялись, когда начали действовать, сколько их, черт побери?
Открывается дверь, и входит сержант с подносом бутербродов. Ставит и
уходит. Я сажусь за стоя, придвигаю поднос поближе к себе и начинаю лопать. А
генерал мне рассказывает.
- Десять месяцев назад...
- Восемь, - перебиваю я. - Мы про Австралию говорим?
- Десять месяцев назад, - повторяет генерал, - в маленьком
провинциальном городке на юге Канады появились странные люди. Об их прошлой
жизни нам почти ничего не известно, но с какого-то момента... Эй... эй! Ты что
творишь? Щека рассыпается! Это вообще не отсюда, это галстук, дальтоник, что
ли?
- Я ж помочь хотел. Ну и не буду вообще трогать. - Я обиженно убираю
руки от паззла.
- Правильно, лучше не трогай. Так вот, о прошлой жизни этих людей нам
ничего не известно. Но с какого-то момента они начали вести активную жизнь -
меняли места работы, путешествовали, выступали.
- С фокусами?
- Один из них был певец. Другой за два месяца стал вице-президентом
компьютерной фирмы. Третий стал главарем мафиозного клана. Четвертая была
журналисткой. Еще через некоторое время они пропали. А вскоре некоторые
высокопоставленные люди начали вести себя странно, а затем пропадали.
- Убил-съел-перевоплотился, - говорю я.
- Совершенно верно.
- Генерал, а ты не боишься, что я превращусь в тебя?
- А ты в меня уже превращался, - спокойно говорит он. - Вообще знай, на
этот счет у меня меры приняты.
- Можешь не волноваться, товарищ генерал, я отключил свою программу.
- Программу? - удивляется он.
- Я расскажу потом. Так что с ними было дальше?
- Дальше они начали перебегать пути друг другу. Затем, видимо,
перессорились и уничтожили друг друга.
- Видимо? Или точно?
- Точно сказать нельзя. Вот ты точно убил Клима?
- Я его не убивал. Но его нет - это я знаю точно.
- Вот и мы знаем точно, что четырех канадцев больше нет. По некоторым
данным, они подрались и поубивали друг друга. И случаи исчезновения
высокопоставленных людей тут же прекратились.
- Но кто-то же один из мутантов остался в живых?
- В живых осталась женщина. В то время она уже была в образе
мужчины-сенатора. И погибла в авиакатастрофе. Мы имеем все основания
подозревать, что катастрофу подстроили канадские спецслужбы.
- Она могла выжить?
- Самолет разбился в пустыне, никто не смог выжить.
- В пустыне? Где же это в Канаде пустыня? - удивляюсь я. - Там вроде
озера...
- Это было не в Канаде. Она летела в Австралию.
- Так, - говорю я, хотя мне ничего не понятно.
- В Австралии к тому времени появилось четверо странных людей. Об их
прошлой жизни нам мало известно, но с какого-то момента они начали вести
активную жизнь...
- Это те же самые люди? - внезапно догадываюсь я.
- Мы тоже вначале думали, что это те же самые, только перебрались из
Канады в Австралию. Была у нас теория переселения душ. Но мы ее отбросили.
- Четверо австралийцев - трое мужчин и женщина? - догадываюсь я.
- Совершенно верно. Они начали вести активную жизнь, строить карьеру.
Вскоре их пути пересеклись, они стали убивать друг друга, выжил один.
- И его убил наш Клим... - вспоминаю я. - Юрген, кажется, была его
фамилия? А как они с Климом встретились? И почему?
- Почему - этого мы не знаем. Это вопрос, на который нам надо ответить,
и, надеюсь, ты поможешь ответить на него - что тянет мутанта прошлого поколения
к следующему поколению мутантов?
- А где они могли встретиться, если Клим - наш местный бандит, а Юрген -
в Австралии?
- Министр юстиции, - веско произносит генерал. - Юрген к тому времени
уже министр юстиции Австралии. А солдат срочной службы Иванько - уже Клим.
- В смысле? - удивляюсь я.
- Ты думал, что Клим всегда был Климом? Клим был главарем группировки,
Иванько превратился в него первый раз три недели назад.
- Первый раз? А в кого он еще превращался?
- У меня есть список людей, но вряд ли он тебе нужен, - задумчиво
произносит генерал. - У тебя со временем накопится свой такой же список.
- У меня - нет.
- Будет. Понимаешь, это стратегия. Чтобы числиться живым и творить дела,
человеческой фигуре совсем не обязательно жить. Достаточно появляться иногда в
нужных местах и что-то делать. Поэтому каждый мутант способен заменять собой и
поддерживать видимость жизни нескольких десятков крупных политических фигур...
- Но чтобы давать нужные указания, надо знать, чем занимается фигура? -
возражаю я. - Нужна память, привычки, пароли от сейфа, в конце концов!
- Каким-то образом мутанты получают всю нужную информацию от фигуры.
- Я никакой информации ни от кого не получал.
- А ты съедал кого-нибудь?
- Дело в этом? Надо мозг съесть?
- Тебе виднее. В общем, три недели назад Иванько принял облик Клима,
устроил от его имени пару криминальных разборок и улетел в Амстердам.
-Зачем?
- Этого мы не знаем. Возможно, просто отдыхать. Но там он встретил
Юргена.
- Я запутался, - говорю. - Иванько, который Клим, встретил Юргена -
Юргена?
- Юргена-министра. И убил его.
- А каким образом он его убил?
- Это нам неизвестно.
- Мне Клим сказал, что утопил.
- Вполне возможно. Мутанты боятся воды.
-Но я...
- Но ты плавал в воде. И Клим плавал. Возможно, не все мутанты боятся
воды. Или они боятся только морской воды. Или со временем они научаются
выживать и при дефиците кислорода. Да, это бровь - вставляй ее, вставляй.
- Вот сюда? Вроде не подходит?
- Вставляй и не спорь! Я уже четвертый раз его собираю, знаю наизусть
каждый сегмент.
- Угу... А какова вероятность, что Юрген погиб?
- Матвеев, - говорит генерал раздраженно, - почему ты постоянно требуешь
каких-то гарантий?
- Я не требую гарантий!
- Требуешь! При этом сам не можешь ответить даже на элементарный вопрос.
- Какой?
- Какая вероятность, что Клим погиб?
- Сто процентов. - говорю.
- Да? - Генерал опирается ладонями о стол и заговорщицки наклоняется ко
мне. - Клим погиб на сто процентов? А ты обернись направо!
Я медленно холодею, замираю, но все-таки не выдерживаю и резко
оборачиваюсь. Ничего. Зеркало во всю стену. Но из зеркала на меня смотрит Клим!
Смешно сказать, но только через пару секунд до меня доходит, что это просто мое
отражение! Подловил меня генерал, шутник...
- Грязные инсинуации! - говорю. - Не будем отвлекаться, ближе к делу.
Значит, итог - канадцев было четверо, они все погибли. Затем было четверо
австралийцев - они все погибли. Затем настал черед России. Предположительно
появилось четверо, из них двое уже погибли, теперь моя очередь? Так чего ты
ждешь, генерал? Стреляй.
- Ты уверен, что ты этого хочешь? - спрашивает генерал.
- А есть другие предложения?
- Есть. Я предлагаю сотрудничество. Я предлагал Климу, теперь предлагаю
тебе.
- А Дато?
- И Дато предлагал. Понимаешь, Матвеев, здесь же не Канада и не
Австралия. Здесь бывшая, хоть и подгнившая, военная держава. С хорошо
сохранившимися структурами госбезопасности. Тем более мы учитываем предыдущий
опыт Канады и Австралии. Надеюсь, ты не думаешь, будто несколько дней назад ты
проник сюда сам по себе, всех обманул, обдурил моего зама, а потом элегантно
смылся, как Джеймс Бонд?
- А что, это было подстроено?
- А ты полагаешь, случайность? - усмехается генерал.
- Верится с трудом, - говорю. - Как это в блатных сказках - на понт
берешь, гражданин начальник?
- Предоставить доказательства? - Генерал прищуривается.
- Если не затруднит.
- Дело в другом. Алекс, надеюсь, ты не думаешь, что у нас нет средств с
тобой справиться?
- Теоретически - со мной можно справиться. Практически - наверно, только
прямое попадании атомной бомбы...
Генерал кладет руку на галстук и медленно вытаскивает из него небольшую
медную булавку. И так же медленно кладет передо мной на блестящую поверхность
орехового стола между сегментами паззла. Булавка поблескивает, совсем обычная
булавка, из тех, которыми скрепляют воротник новой рубашки - ухо колечком, все
как полагается. Кончик только немного потемнел.
- И что это? - спрашиваю.
- Это? - Генерал улыбается. - Это то, чем мы Дато взяли. Парализатор ддя
мутантов.
- Вот эта булавка?
- Это вещество. А ты проверь, уколи палец. Действует пятнадцать минут,
клетки организма мутанта полностью парализуются. Попробуй.
- Ага, сейчас - ухмыляюсь я. - Тебе только того и надо, верно?
- Значит, ты поверишь мне на слово? Или проверишь? Не бойся, я тебя не
буду трогать пятнадцать минут, посидишь в кресле, отдохнешь. Нам ведь еще о
многом надо поговорить - как минимум. И обсудить сотрудничество - как максимум.
Я задумываюсь. Глупо получается. Проверить - значит пойти на поводу у
них, в самом деле, мало ли что они задумали? Не проверять - значит поверить на
слово, что они сильнее и могут в любой момент сделать со мной, что хотят,
- А как вы его синтезировали, этот ваш парализатор? - спрашиваю я.
- К сожалению, не мы, - отвечает генерал, - Канадцы. Они теперь ввели
обязательные прививки населения, якобы от гриппа. На самом деле смотрят на
реакцию организма - на обычных людей парализатор не действует, только на клетки
мутантов.
- А чем отличаются мои клетки?
- О... - усмехается генерал. - Это, Леша, тема отдельного разговора. У
тебя в каждой клетке по военному заводу умещается...
- На это как-то можно поглядеть? - интересуюсь я. - На ваших
микроскопах?
- Обязательно поглядишь, - кивает генерал.
- Тогда вот еще вопрос: а как отличается моя психика?
- На это ответить сложнее. Психику под микроскопом не посмотришь. Но в
общих чертах рассказать могу. Изменения идут в три этапа. Это началось у тебя
примерно полгода назад, с чего все началось, ты не знаешь - неделя выпала у
тебя из памяти... - И вопросительно смотрит на меня.
- Два дня, - киваю я.
- Или так. Затем начала меняться психика - ты обнаружил, что твоя жизнь
тебя мало устраивает, тебе нужно что-то большее. Это было первое изменение. И
ты занялся карьерой. После этого выяснил, что твое тело может менять форму,
затем узнал, что можешь принимать облик других людей. А потом тебе непреодолимо
захотелось убивать вышестоящих по должности и занимать их место, а труп
поедать. Это второе серьезное изменение, ты на его пороге и при первой же
возможности займешься этим. Но пока ты еще нормален, и я пытаюсь с тобой
говорить, как с человеком.
- Спасибо. А третье изменение?
- Третье? Тебя начнет тяготить наличие других мутантов, ты будешь искать
встречи с ними и постараешься их уничтожить.
- Интересно получается... - говорю я. - А это не личное свойство Клима?
- Солдата Иванько? Нет, Леша, солдат Иванько был, нормальным парнем из
Смоленска, ему бы в голову не пришло убивать людей, съедать их заживо и
бороться за власть.
- То есть программа работает всегда одинаково?
- Пока - да. Может, с твоей помощью удастся что-то изменить.
- Но сам ты, товарищ генерал, в это не веришь?
Генерал промолчал.
- Сам ты подождешь еще немного, вытянешь из меня информации побольше и
постараешься пристрелить, как бешеную собаку?
- Ну, пока что я тебе только выдаю информацию. Заметил?
- Заметил. А зачем?
- Чтобы ты был в курсе. Давай, Леша, говорить не обо мне. Давай
представим, что генерал - это ты. Можешь даже превратиться, мутанты прекрасно
входят в образ, когда превращаются. Превратись в меня - и скажи, как бы ты
поступил на моем месте?
- Да чего уж тут-превращаться, - говорю хмуро. - Все ясно. Окружил бы
наблюдением со всех сторон, потянул бы время до самого последнего момента да
грохнул. А лучше всего - предложил бы сотрудничество и поселил на базе, чтобы
не подвергать опасности население,
- Видишь, сам все понимаешь. Сотрудничаем?
- Я еще не все услышал, что хотел, - говорю. - Я еще не услышал идеи и
прогнозы. Кто это делает? Кому это нужно? В какой стране появится следующая
серия мутантов?
- Все, что у нас пока есть, - это теория точки и теория четверки. С
Климом мы об этом говорили. Он не рассказывал?
- Нет. Он сказал, что это американская агрессия...
- Он мозги тебе пудрил, - отвечает генерал. - А ты и поверил?
- А почему нет, убедительно...
- Запомни, Леша, раз и навсегда - люди порой очень убедительно несут
полный бред. А иногда и сами в него верят. Поэтому никогда не верь словам, верь
только фактам и своим наблюдениям.
- Спасибо, - говорю, - учту.
- Так вот, слушай дальше. Есть два наблюдения. Теория четверки -
мутантов четверо, трое мужчин и одна женщина. И еще теория точки - все мутанты
одной серии в момент инициации находились случайно в одной точке.
- Это как? - настораживаюсь я.
- В России - это окрестности подмосковной станции «Восемьдесят первый
километр». Ты там бывал, верно?
- Допустим...
- В Австралии - некая автозаправка на шоссе вдоль побережья. Юрген был
хозяином заправки.
- Стоп, - говорю, - стоп! А Дато? Он же из дальнего горного аула?
- Хотел бы я знать, откуда тебе известно про Дато? - вздыхает генерал. -
Клим рассказал? Клим знал только то, что сообщил я.
- Не важно, - говорю. - Знаю, и все. Так что у нас с Дато? Не ладится
теория?
- Почему, очень даже. Дато приехал прошлой осенью в Москву на заработки,
всю зиму и весну работал на постройке коттеджей. Весной строил коттедж именно
на той станции в поселке.
- Как все просто... - удивляюсь я. - Ну а солдат этот? Иванько? Тоже
коттеджи строил?
- Проходил срочную службу в семи километрах от станции, там военный
городок.
- Ну, семь километров - это все-таки разброс сильный, - говорю с
сомнением.
- Ну, ты тоже не на станции жил, верно?
- Ну, я в гости ездил.
- А про него мы теперь никогда не узнаем. Теоретически, по документам,
он ни разу не покидал военного городка. Практически - его могли каждый день
посылать на станцию за водкой, теперь никто не признается.
- Ну, хорошо... - говорю я аккуратно. - А четвертый человек? Девочка?
- Или женщина, - поправляет генерал.
- Ну? Известно ли, кто это?
- Пока нет. Но, думаю, скоро выясним.
- Проверим всех, кто был на этой станции?
- Проверить сложно, там мог быть кто угодно. Но ты не волнуйся, мутант
обязательно проявится, еще неделя-две максимум - и мы услышим про новые
исчезновения людей.
- Кровавый прогнозен получается...
- Нормально, - бодро говорит генерал. - В России все обходится пока
малой кровью. По крайней мере никто из мутантов не смог добраться до крупных
политических вершин.
- Ну, положим. И все-таки - кому это нужно? И где появится следующая
серия?
- Нет гипотез.
- Все ясно, - говорю. - Вопросов больше нет.
- Так ты согласен на сотрудничество? Пойми, Матвеев, ты обречен. Даже
если ты сейчас выйдешь отсюда на волю - допустим, я тебя выпущу, - ты будешь
сожран другим мутантом либо сам начнешь убивате людей и тебя уничтожат рано или
поздно.
- А если сотрудничество?
- Тогда мы, во-первых, будем тебя защищать от последнего мутанта...
- Сами бы вы защитились...
- Во-вторых, попробуем понять, что происходит с твоим организмом,
возможно, найдем... лекарство.
- Что изучите, обвесите датчиками - это я верю. Но вот лекарство - ты
сам в это веришь?
- Вероятность всегда есть, - пожимает плечами генерал. - Ты хочешь,
чтобы я говорил с тобой как с разумным человеком или врал?
И такая уверенность в его словах, что тут у меня закрадывается
подозрение - а действительно ли я так запросто отключил свою программу? Или это
одна видимость?
Генерал придвигает ко мне булавку.
- Ну что, ты решил попробовать или веришь на слово, что мы тебя может
остановить в любую секунду?

Предыдущая страница 18 Следующая страница


19 Леонид Каганов

- Я думаю.
- Ну так отложи паззл и думай!
Я встаю и начинаю ходить по кабинету вокруг стола. Генерал ждет, следит
за мной глазами. А я не тороплюсь. Подошел к окну, глянул вниз - дворик,
аллейки. Прошел вдоль стендов, посмотрел еще раз. Посмотрел на стенгазету -
уродство полное. Смотрю, а там новая поэма:
СВЕЧА
Автолюбитель знать не мог, в чем было дело,
А у него горел движок, свеча горела.
Вокруг шоссе цвела морковь, гудели пчелы.
И зэки пели про любовь из магнитолы:
Он вез на дачу клавесин - жена велела.
Он несся по шоссе один, свеча горела.
Свеча пылала в «жигулях», свеча смердила.
Он думал - сено жгут в полях, ругал дебилов.
Раздался взрыв. Вскипела кровь. Закрылись веки,
Увяла от огня морковь. Умолкли зэки.
У горизонта на шоссе упало тело.
От свеч творятся беды все. Свеча горела.
Менты пожарных позовут, огонь затушат.
Врачи на органы возьмут глаза и уши.
Останки тела по частям очертят мелом.
Найдут причину, скажут: там свеча горела.
Читатель! Ты прочел стишок и ждешь морали.
Пока в порядке твой движок, крепки педали,
Пока ты не похож на фарш, пока ты бодр -
На техосмотр шагом марш! На техосмотр!
- Ну? - спрашивает генерал. - Подумал? Что решил? Я оборачиваюсь резко,
- Решил я, - говорю, - что врешь ты все, товарищ генерал! Ну, не все,
конечно, а про то, что помочь мне хочешь. Не хочешь ты мне помочь, боишься ты
меня. А боишься зря - потому что я сам себе хозяин, программы паразитные
выключил и убивать никого не собираюсь!
- Ну, тогда на тебя и булавка не подействует, - говорит генерал и
придвигает ее ко мне поближе.
- Не подействует, - говорю. Беру булавку и под внимательным взглядом
генерала колю себе ладонь. Вынимаю булавку и откидываю в сторону. И тут
чувствую - словно мурашки бегут по телу от ладони, вверх, до плеча. И рука
становится словно ватная - ни пошевелиться. Секунда - и весь организм окаменел!
Ни голову повернуть, ни глазами моргнуть, ни даже посмотреть по сторонам. Вижу
боковым зрением, что генерал глянул спокойно на часы свои командирские, сел за
стол и углубился в чтение какой-то бумаги. Я думал, он меня вязать сейчас
будет... Хотя какой смысл меня вязать, раз у них на вооружении эти
парализаторы?
Такая бессильная злоба на меня напала - просто слов нет. Только сидеть
камнем и ждать, пока отпустит...
Ну, чтоб время зря не терять, я включил внутренний обзор и полез внутрь,
в психике ковыряться. Там все по-прежнему - земной шар вертится, на облаке
замок стоит, рядом с ним мачта железная с флажком. Опять в стенки замка
потихоньку пытается врасти. Ну, я снова ей щупальцы открутил, в обратную
сторону повернул и полез ковыряться - из чего она сделана, мачта эта?
А сделана она так хитро, что не разберешься. Бродил я мысленно вокруг
нее, туда-сюда заглядывал - ну никак не понять. Попробовал сменить визуализацию
- чтобы не в виде замка мне представилась психика, а в виде механизма с
шестеренками... Ну, положим, представилась. Так совсем непонятно стало,
пришлось вернуть снова замок. Хожу я опять вокруг, по этажам ползаю - ничего не
понимаю.
Зато нашел на одном из этажей библиотеку, оказалось - там у меня вся
память хранится. Стал я ходить между шкафами - конца и края нету. По обе
стороны тянутся книги. Сначала предметы шли - программирование, физика, химия,
математика. Взял я один из томиков по химии - смотрю, а это школьный учебник.
Раскрываю его - а он пустой. Полистал страницы - все белые, только на одной в
самом углу надпись «валентность углерода равна четырем»... Огорчился, конечно,
но что поделать - я ж действительно химии уже совершенно не помню. Зато с
программированием у меня все в порядке оказалось.
Иду я дальше вдоль рядов и вдруг выхожу на целую ал- лею шкафов,
широкую, как шоссе. Открыл наугад первую попавшуюся книжку - оказалось, это
моя память, представленная по дням. А в книжке этой был подробный рассказ, как
я в пять лет с дядькой на рыбалку ездил. Точно, было такое... А вот книжка за
следующее число оказалась пустой, и дальше все пустые до Нового года, когда у
матери на работе новогоднюю елку для детей устроили...
Пошел я вперед вдоль стеллажей, корешки читаю, на каждом даты стоят.
Потом надоело мне пустые книжки вытаскивать, и я отдал команду, чтобы вообще не
показывать дни, которые в памяти не отложились.
Сразу шоссе стало компактным, и конец его виден вдалеке, причем чем
дальше вперед - тем толще книги записей становятся. Вдруг вдали блеснуло
что-то. Подхожу поближе - а там среди книг на полке стоит плоский стальной
ящичек с замком. Снял я его с полки - тяжеленный, увесистый. Ты, конечно, уже
догадываешься, в чем дело, - правильно, это те два дня, которые у меня из
памяти выпали. Значит, в голове-то они у меня есть! Но какая-то сволочь их от
меня заперла, запретила доступ. Осмотрел я замок на ящичке - ничего такого,
обычная замочная скважина. Раз есть скважина, значит, есть и ключ!
И пошел я искать ключ. Пошел, конечно, к железной раме - где же еще
ключу быть, это явно ее работа. И что ты думаешь? Нашел я его, висел он там на
гвоздике вполне на видном месте. Только я его хотел взять, руку виртуальную уже
протянул - и тут меня словно остановило. Точнее, сам остановился. Что-то,
думаю, здесь не то. Какая-то тут хитрость, зачем его просто так повесили на
видном месте?
Сменил визуализацию, приказал представить психику часовым механизмом.
Долго ходил по шестеренкам, лазил как идиот - еле нашел ключ и здесь. Здесь он
тоже в виде ключа оказался. Но уже заметно, как тут устроено. Он не просто
лежит, а стопорит одну маленькую шестереночку... То есть натурально всунут у
нее между зубцов, чтоб не крутилась. А шестеренка, собственно, никуда не ведет
и ни с чем не сцеплена - просто шестеренка. Или это визуализация не показывает?
Как бы еще представить более наглядно? Сменил я визуализацию на электрическую -
вообще ничего не понять, клочья проводов торчат. Ладно, думаю, не буду пока
время терять, просто не буду ключ трогать, и все. Привычка хакерская - никогда
не трогай лишнего, если не понимаешь принцип работы. Потому что в компьютере
так - если уж ты обманул интерфейсы и забрался в системные области, то там сам
себе злобный буратино - одно неловкое движение, и все может рухнуть.
В общем, не стал я возиться с ключом. Меня заинтересовал другой вопрос -
генерал сказал, что у меня в каждой клетке сидит по военному заводу. А могу я
это как-нибудь посмотреть? И я дал команду сделать мне визуализацию своего тела
как оно есть - как куча клеток.
И сработало! Смотрю - вместо замка на облаке сидит в скрюченной позе
Клим. Причем кресла я не вижу, тело застыло в воздухе. Подошел я к нему и дал
команду увеличить. Стало тело расти надо мной, увеличиваться в размерах. Стоп!
- говорю. Показать, что в голове!
И тут же кусок черепушки пропадает, ну как на манекене в кабинете
анатомии. И оттуда торчит кусок мозга весь в извилинах. Побродил я там,
посмотрел - ничего интересного, противно. Потребовал показать сердце. Исчез
кусок грудины, и показалось сердце. Ну, мешок такой, замер и даже не дергается.
Или мне не показывают, или действительно все тело каменеет. Но я-то жив пока?
Ладно, говорю, давай-ка мне теперь кровь покажи!
Тут на манекене пропадает стенка сосуда около сердца, и я вижу, что там
красная масса - но вот что это, разглядеть не могу. Даю команду сделать
увеличение, все перед глазами растет, растет, растет, уже не видно ни сердца,
ни артерии этой - сплошная пелена красная. И вот наконец появляются клетки. Я
сразу так и понял, что это они. Поймал я одну штуку и снова дал команду
увеличить изображение. Выросла клетка в руке, как футбольный мяч, - и все,
больше не растет.
Дал я команду показать, что внутри, - и стала одна сторона прозрачной.
Смотрю я туда - мать честная... Я, конечно, не знаю, как должна клетка изнутри
выглядеть, но только не так. Как объяснить? Представь себе пустую коробку. А в
ней лежат, ну или там плавают, всякие вакуоли и прочие компоненты школьного
учебника. Так вот у меня все пространство словно бы затянуто черной мыльной
пеной из крупных пузырей. То есть куда ни глянь - сплошные переборки,
переборки, черные стенки. Не клетка, а решетка. Застывшая пена в разрезе.
Вот у тебя, конечно, сразу вопрос возникает - а кто же мне, мол, это все
показывает? Внутри меня? И не брешет ли? Не знаю. Думаю, не брешет. По крайней
мере я там по крови своей долго взглядом ползал, хотел микроб выловить
какой-нибудь посторонний. Не помню откуда, но уверен что они в крови должны
периодически пробегать. Но куда там - сплошная волна красных клеток, иногда
белые попадаются, но тоже мои. Нужно микроба найти.
И тут я вспомнил, что булавкой ладонь уколол - булавка на столе
валялась, наверняка там сотня-другая микробов... Пошел искать ладонь свою. Не
нашел. То есть ладонь нашел, но вот куда я булавкой ткнул - искать бесполезно.
Пришлось с помощью своих же внутренних систем искать, задал команду, описал
условия поиска - сработало.
Нашла мне система дырку от булавки в эпидермисе кожном. Действительно,
нашел я там микроба одного. Посмотрел внутрь - микроб как микроб. Лоханка такая
со всяческими штуковинами внутри, хотел ядро найти клеточное - даже его не
нашел, просто плавают всякие штуки. Но никаких черных переборок!
Поудивлялся я, хотел было найти в дырке от булавки осколки того вещества
паралитического, но не нашел. Интересно, думаю, а паралич мой прошел или нет?
И вынырнул во внешний мир.
Смотрю - а я на полу лежу, а вокруг меня народу уже набралось, пульс
щупают, по щекам хлопают. Как увидели, что я глаза открыл, - сразу все отбежали
подальше, один генерал остался. Я сажусь на полу, он надо мной стоит, удивленно
смотрит.
- Чего случилось? - говорю. - Обещал же пятнадцать минут меня не
трогать!
- Странно на тебя парализатор подействовал, - говорит он. - Не
пятнадцать минут, а два с половиной часа.
- Ого, - говорю. - Видать, я задумался. Ну-ка давай еще попробуем. Где
булавка-то?
- Хватит! - говорит генерал.
- Нет, не хватит, - говорю. - Давай-ка еще раз для чистоты эксперимента.
Генерал пожимает плечами, отворачивает галстук, а у него там булавок
этих - батарея. Хорошо вооружился.
Беру я у него булавку, встаю, сажусь в кресло и снова в ладонь тыкаю,
поглубже. И оставляю там. И сразу полез внутрь, в психике ковыряться. А там
сразу командую визуализацию клеток ладони - посмотреть, чем отличаются
парализованные клетки. Но даже до ладони не долез - просто сквозь тело когда
взгляд пошел, я уже все понял. Вот эта решетка, что была в клетках, она вся
наружу из клеток вылезла и сцепилась. Получается, что, пока я парализован, у
меня и кровь не течет, и сердце не бьется, но организм живет! Сцеплен воедино,
как слиток.
Действительно, прав генерал, ох прав... Военный завод у меня торчит в
каждой клетке! Интересно, думаю, раз вот эта черная пена в клетках может по
команде сцепляться воедино и парализовать тело, значит - что? Логика
подсказывает - значит, такая команда для пены предусмотрена. А вещество ее
просто включает. Но это значит, что я наверняка и сам могу переводить организм
в такое состояние... И выходить из него. Попробовал я рвануться, разблокировать
клетки - без эффекта. Намертво. Значит, надо разобраться, что это за вещество.
Генерал мне вряд ли скажет, он мне не доверяет...
Полез я изучать ладонь, нашел булавку, точнее, след от булавки - чьи-то
заботливые руки ее вынули. Но я нашел след, запросил максимальное увеличение -
вплоть до молекул. Ну, молекулы мне, конечно, не показали. Фигню какую-то
показали, схему. Но принцип я понял - эти умельцы синтезировали вещество,
молекула которого если попадает в точку, где пересекаются стенки черной пены,
то вызывает мгновенную кристаллизацию всей клетки. А если и соседние клетки
оказываются кристаллизованными - то тогда уже включается мгновенная цепная
реакция и каменеет весь организм. Как отключить это - я не нашел.
Очень сложно формулировать запросы к неизвестной системе. Я и коды
разблокировки требовал, и изменения в схеме клеток - то ли меня не понимают, то
ли выполнять не хотят.
И тогда я затребовал нарисовать алгоритм работы черной пены в клетке.
Вот просто так взять мне и отобразить, как на школьной доске, - квадратиками и
стрелочками, что куда и какие условия.
Обалденная схема вышла. Я еще, честно говоря, пока она вычерчивалась - а
она перед моим мысленным взором очень медленно вычерчивалась, видать, трудно
пришлось тому, кого я озадачил этой проблемой, - вот, пока она вычерчивалась, я
еще подумал: надо бы запросить такую же визуализацию не только клетки, но и
всей психики. А то как в прошлом веке - замки, шестеренки... Но когда схема
вы-чертилась до конца - я осознал все масштабы ошибки. Потому что конца и края
этой схеме не было.
Но я не растерялся и начал работать. Очень удобно работать, когда у тебя
под рукой такой исполнительный и понятливый компьютер. Сначала я попросил
выделить блоки ключевых функций. Схема исчезла, показались блоки.
Я не знал, как они называются, а обозначить мне их отказались. Пришлось
ковыряться в схеме каждого, задавать вопросы наводящие. Выяснил наконец
кое-что. И тогда стало мне многое понятно. Дело обстоит так - сидит в каждой
моей клетке некая штуковина, не разумная, по-видимому, а что-то вроде
биопрограммы. Она обеспечивает жизнь моей клетки, даже защищает. Но делает с
ней, что хочет. Все клетки объединены в общую информационную сеть, и вот эта
сеть и отдельные ее куски могут если не мыслить, то по крайней мере хранить мои
мысли, копировать психику и прочее. Смысл в том, что именно за счет этого я
рассыпался на тучу летучих мышей и собирался воедино. То есть весь мой организм
- это глобальная черная сеть, которая паразитирует в моих клетках. Но тот факт,
что сами мои клетки в сохранности, - это меня порадовало.
Слушай дальше. Нашел я там блок инсталляции! То есть алгоритм, по
которому черная пена расползается по клеткам, заседает внутри и соединяется в
сеть. У меня, так я понял, инсталляция давно закончена - не осталось свободной
клеточки, ну, может, кроме того случайного микроба. Кстати, почему его пена не
тронула?
Поковырял я механизм инсталляции. Ну, «поковырял» - конечно, громко
сказано. Запросил его схему. И схему мне выдали. Идея там простая - черная пена
запоминает генетический код. И сравнивает его. Те клетки, у которых код
совпадает, - обустраивает под себя, остальные не трогает. Ну, в общем-то,
согласись, разумно. А то бы через рукопожатие передавалось как инфекция -
страшно подумать.
И дальше нашел я блок, собственно, работы. Работа у этой пены двух типов
- организм мутанта обеспечивать, превращения выполнять. Ну и на психику давить.
Потому что как только пена выстраивает информационную сеть, то тут находит
психику и начинает в нее врастать. Теперь ты понимаешь, что это там в виде
мачты мне изобразили, когда я визуализацию своей психики потребовал?
Стал я разбираться, что в психику внедряется. Запросил схему - и увидел
в ней все те же генеральские три пункта - добиваться власти над окружающими. А
если добиться вершин власти не удалось, то превращаться в вышестоящих - это
второй пункт. Но вот третий пункт в корне отличался. Вместо того чтобы находить
остальных мутантов и убивать их-и впрямь, что за глупость? - там стояло,
наоборот, четкое указание находить мутантов и координировать свои действия. И
еще был четвертый пункт, вот тут уж я поразился. После того, как вершина власти
будет захвачена и контакт с остальными мутантами установлен - ни более ни
менее, как найти мощный электромагнитный приемо-пере-датчик, направить его в
определенную точку неба - тут давались просто картины звездного неба безо
всяких названий и координат, типа чтоб я на голом инстинкте целился. А дальше?
Дальше подключить любой участок тела к микрофону или чему-нибудь и предоставить
возможность системе клеток поговорить. С небом...
Вот, думаю, это уже многое объясняет. И о чем мы собираемся говорить с
небом? И как? И кто будет говорить - моя психика или все-таки сеть моих клеток?
Оказалось, что говорить собираются сами клетки и для этой цели существует
программка, которая подключает тело к электромагнитным цепям. Модем, короче,
встроенный у меня, прикинь! Интересно, думаю, но ведь система клеток тела - это
же не интеллект? Какую она беседу собирается вести? Оказалось, ничего сложного
- есть встроенный список простейших команд для передачи. Передать сигнал
успешного завершения миссии, запросить помощь, запросить распоряжений,
запросить встречу, запросить новую психологическую программу для внедрения - и
еще что-то в этом духе.
Вот скотина, думаю! Ну, ты у меня получишь миссию! Ладно, бросил я пока
возиться с психикой, стал снова изучать программу пены в клетке. Тут уже проще.
Блок инсталляции - внедрения в клетке хозяина, как я уже говорил. Блок работы с
телом хозяина - выполнение превращений организма, и все такое. Блок давления на
психику - это мы уже разобрали. Все, больше нет.
Стал я ковырять блок инсталляции. Почему, спросишь ты, именно его? Да
потому, что любой компьютерщик знает: если существует механизм инсталляции, то
наверняка где-то есть и деинсталляция.
И нашел я ее! Только сначала даже не ее нашел, а штуку куда похуже -
механизм экстренного уничтожения организма на случай провала миссии. В каждой
клетке сидит, дай только команду! Вот, думаю, они и есть - те самые грабли,
которых я опасался... Стал я аккуратненько это дело ковырять. Выяснилось, что
ключей для запуска самоуничтожения просто куча расставлена. Например,
клеточные. Если черная пена почувствует, что клетку изучают извне - там
какие-то у нее свои признаки на этот счет, - то вот тебе и первый механизм
самоуничтожения.
Я так понимаю, если бы мой отрубленный палец попал под микроскоп
генералу и стали бы его изучать - он бы самоуничтожился. Наверняка так не раз и
бывало. Другое дело, мне непонятно, как это при такой суровой внешней защите
мне позволяют самому изнутри ковырять что угодно? Надо же, целый внутренний
микроскоп устроили, чтобы в каждую клетку организма был доступ! Какой могучий
инструмент по самодиагностике! Послушный и понятливый при этом! Будто
специально для меня!
Но тут я вспомнил, что модем встроенный позволяет в меня загрузить
дополнительные программы, так вот это, наверно, для них все сделано.
Инструмент, видать, на будущее предназначен. Загрузят в мутанта новую программу
действия - он им и воспользуется. Непонятно только, как же это я так запросто
получил эту возможность? На этот счет, я тебе сразу скажу, у меня до сих пор
никаких гипотез нет. Видно, я просто в такой момент попал, когда мой организм и
чужая психика уже срослись, но не до конца. А тут я влез со своими глупостями,
типа в голове полазить надо срочно...
Но это ладно, ты дальше слушай. Один механизм самоуничтожения, как я
сказал, это на случай внедрения в клетку. А второй - на случай внедрения в
психику. Если кто-то попытается что-то выяснить, поковырять закрытые области
памяти и все такое прочее! Нет, ты прикинь! Значит, они рассчитывали на тот
случай, что сам человек получит возможность в голову к себе пробраться! Или
окружающие начнут на него давить, под гипнозом сведения выкачивать или как
там... И просто чудо, что у меня и в первый раз, и во все последующие сработал
инстинкт хакера - не сносить ничего и не лезть куда не надо, пока толком не
выяснил, как работает и чем защищено! Теперь-то я уж понимаю, что если бы я тот
ключ взял и открыл запертые дни памяти... Все, кранты хомячку. Не знаю, как это
выглядело бы внешне - наверно, разорвало бы в клочья. Или просто рассыпался на
клетки - осталась бы такая серая горка... И лужа. Человек-то, говорят, на
девяносто пять процентов из воды состоит...
И главное, теперь-то я понимаю, что ломать защиты в психике - дело
гиблое. Надо ломать программу в клетках, в ней вся мерзость. Только вот как?
Ну, значит, бросил я ковырять механизм самоуничтожения, копаюсь дальше и нахожу
натурально деинсталляцию! То есть запустить ее-и организм вернется в нормальное
состояние, черная пена клетки освободит, и буду дальше жить, как жил! Значит, и
такое предусмотрено!
Сейчас бы сказать тебе, мол, первым моим желанием было сразу же это
запустить, чтобы все нормально стало... Но нет, конечно, не возникло у меня
такого желания. Потому что раз такая штуковина есть, то я ее в любой момент
запущу. Просто порадовался, что существует.
Ну и последнее, что я обнаружил, - это отдельный сложный блок. Даже не
знаю, как назвать, скорее - переинсталляции. Что он делает - я понял, для чего
он мне поставлен в базовом комплекте мутанта - это я тоже понял, мало ли какое
задание придет организму от небесных хозяев, мало ли во что переделать организм
потребуется? Короче, смысл в том, что вот эту черную пену во всех клетках можно
перепрограммировать. То есть переконопатить ее программы - и запустить. И тогда
по всему Организму, по каждой клетке с моим генокодом пройдет новая волна
инсталляции.
Я еще раз внимательно все изучил - и рискнул. Правда, сомнения были,
сколько это времени может занять? Еще полгода? Или раз у меня все клетки
соединены теперь в одну сеть, то процесс займет секунду? Все равно другого
выхода я не видел.
Долго я ковырялся, долго ползал по схемам и изучал, чего будет и как...
Но рискнул. Из новой программы черной пены я выкинул блок самоуничтожения. И
еще рядом с ним был какой-то блок типа блока повиновения, или веления, или
звучания - но тут уж я разбираться не стал, интуитивно понял, что и его надо
отключить. По-моему, это команда дистанционного уничтожения была. И черт с ней.
Затем я отключил систему парализации организма. То есть убрал из черной пены
точки, реагирующие с этим веществом. Ну вот, вроде и все для начала. Остальное
я трогать не стал. А, ну-ка, отключил подавление психики. Чтоб даже не пыталась
мне на мозги капать.
Тут надо сделать отступление. Ты себе не представляешь, какой это кайф
работать с такой системой, что у меня там внутри! Мне бы на компьютер такой
отладчик, который понимает мысленные приказы с полуслова и вертит информацией
как угодно - просчитывает, обсчитывает и мне представляет в самой немыслимой
форме, какую только ни попрошу! Удобно - это не то слово.
И дал я команду начать процесс! Сначала ничего не произошло. Потом
чувствую - отрубаются все чувства, падаю куда-то... Прихожу в себя - а я сижу
снова в кабинете генерала, в кресле. И опять вокруг меня толпа, какой-то
новенький прибор прикатили на металлической тележке и разворачивают его из
полиэтилена.
- Всем привет! - говорю. - Я вернулся.
И чувствую - что-то непривычное в голосе. Потом вспомнил - да ведь это ж
мой голос! Никак я снова собой стал, а не Климом? И точно, оборачиваюсь к
зеркалу - точно, я, собственной персоной. В том же халатике белом. А вот
генерала нет нигде.
- Так, - говорю, - черти! Зовите генерала. Сматывайте свой прибор.
Разговор есть у меня к нему важный и срочный!
Но тут выходит вперед кадр усатый со злыми глазками, вытаскивает булавку
из кармана, шикает на меня;
- Ну-ка замолчи и сядь, а то сам знаешь, чего будет!
- Генерала, - говорю, - позови. С тобой не разговариваю, с генералом
разговаривать буду. Он человек понимающий и обаятельный, с ним у нас все
разговоры.
- Генерала нет, уехал по делам - что он, тебя будет трое суток ждать?
Трое суток! Обалдеть!
- Значит, - говорю, - по телефону меня с ним свяжите.
И что этот усатый мне на это заявляет?
- Пока, - говорит, - будешь слушаться меня. Я здесь распоряжаюсь, понял?
Так что сел спокойно и выполняй только то, что я тебе буду говорить!
Ну, разве с нами, мутантами, так можно? Да и вообще с людьми разве ж так
разговаривают, если чего-то хотят от них добиться? Не, так разговаривают, когда
повыпендри-ваться хотят и силу показать. Ну а на это у нас свой ответ... И я
встаю с кресла.
Тут все техники от прибора на тележке отскакивают, один вынимает рацию и
чего-то туда говорит, усатый тип выхватывает булавку и в мою сторону направляет
- как рапиру. Мушкетер, понимаешь... А еще двое чертей достают авторучки. То
есть это мне сначала показалось, что авторучки. Но я так присмотрелся - не,
наверняка устройство, чтобы булавками парализующими стрелять. Ну и чего мне с
ними делать? Я специально уже выяснял, не умею ли я гипнозом там каким-нибудь
пользоваться или телекинезом там всяким - нет, не умею. Придется врукопашную.
Я смотрю вокруг - у двери народу слишком много. Окно задраено -
стеклопакеты крепкие. Что остается? Правильно, зеркало. Что это никакое не
зеркало, я уже давно понял - мне в инфракрасном спектре видно, что за ним
комната. Причем, пока мы с генералом общались (не помню, говорил тебе или нет),
там сидели три человека в этой комнате, смотрели на нас, наблюдали. А сейчас
там никого почему-то. И окно в той комнате приоткрыто.
Так что я иду прямо к зеркалу. Усатый загораживает мне дорогу, но я иду
прямо на него. Он отскакивает и передо мной начинает размахивать булавкой. Ну,
точно мушкетер!
Я протягиваю ладонь - и он впивает в нее свою булавку. И смотрит
испуганно - а вдруг не подействует? Мне и самому вдруг стало не по себе - а
вдруг подействует? Но ничего нет, не работает булавка больше. Отпихиваю я его -
и он отлетает к стене. Я подхожу к зеркалу, но тут за спиной раздаются щелчки,
и мне в спину впиваются еще две булавки. Неприятно. Но что поделаешь? Я даже их
вынимать не стал, просто размахнулся и кулаком со всей дури ломанул по зеркалу.
Стекло - на куски, даже не стекло это было, а пластик толстенный. Шагнул я в
комнатку - и к окну. И вниз из окошка собираюсь шлепнуться. Как Клим падал с
крыши. Раз у него получилось, то и у меня должно получиться. Вот только халат
жалко, испачкается, порвется. Поэтому я снимаю халатик, выкидываю сначала его в
окошко, а затем сам прыгаю.
Получилось. Шлепнулся - в размазню полную. Но встал, отряхнулся. Халат
поднял, отряхнул, надел и пошел. Благо я уже знал, куда идти, все уже продумал.
Прошел я через дворик, через проходную - никто меня останавливать не
стал, даже стрелять не стали, просто разбежались. Видно, команда им такая была
дана. Вошел я на территорию внешней воинской части и пошел к дальнему
двухэтажному зданию, рядом с которым, помню, еще в первый раз видел мачту
полосатую, а на мачте - локатор. В здание тоже вошел без помех, только
навстречу мне дежурный кинулся. Ну, я руку вперед выбросил - метра на три, -
схватил его автомат и вырвал из рук. Он убежать хотел, но я его поймал и
потребовал немедленно меня провести в рубку локатора. И по лицу его
перекошенному понял, что, конечно, не удалось тайну сделать и вся воинская
часть уже знает, что у них рядом в институте возятся с ужасными мутантами...
На всякий случай я принял облик генерала, и вовремя - выскочили из-за
поворота на лестницу два солдата с автоматами. Но стрелять не стали. Только
глаза переводят - с меня на дежурного. Генерал в халате босиком - это, наверно,
сильно для них выглядит, посильнее, чем Лев Толстой за плугом.
- Все нормально! - рявкаю я голосом генерала и толкаю вперед дежурного.
- Освободите проход, мутант под контролем!
Дежурный только рот открыл, да и не сказал ничего, закрыл обратно. А
чего тут скажешь? Тут уж лучше промолчать.
И вот поднимаемся мы на второй этаж, я распахиваю дверь - там комнатка
накуренная, вся стена в приборах, и сидит встревоженный радист. Встревоженный
понятно почему, уже тревогу объявили.
— Мутант под контролем! — говорю. — Включить радар!
— Радар включен... — испуганно говорит радист.
— Навести радар на точку в зените! — приказываю я.
— Как? — удивляется радист. — Какие координаты?
Тут я на миг задумался, зашел к себе вовнутрь и потребовал пересчитать
точку на земные координаты. Времени это заняло немало, я постоянно у радиста
уточнял, где чего находится, — а он-то в звездах не петрит совершенно. А я в
этих зенитах, полюсах и геостационарных орбитах тоже не петрю. Но вроде выяснил
я, куда мне нужно свистеть.
Навел он радар, а у меня организм уже словно чует, куда подключаться.
Подошел я к стенке с приборами, приложил ладонь, чувствую — от ладони внутрь
приборов сам по себе щуп полез типа электрода. И сам нащупал точку, куда
подключиться. И я почувствовал — вот уж не знаю как, — что поймал нужную
частоту.
Но вот дальше я взял дело в свои руки. И послал на небо такую команду —
запросил помощь и встречу. И получил ответ. И мой модем расшифровал его как
вопрос о месте и 'времени встречи. И я ответил: через три часа — там, на
восемьдесят первом километре. Потому что почувствовал, что надо именно там и
те, на небе, прекрасно знают это место.
И тут мне в спину ударяет автоматная очередь! Чертовски неприятно,
насквозь. Аппаратура передо мной вдребезги, гарь пороховая, грохот дикий! Я
разворачиваюсь, вытягиваю руку на несколько метров и выхватываю автомат —
стрелял один из тех, что нам на лестнице встретился.
Расталкиваю их всех, разбрасываю, как мешки с соло мой, и выскакиваю на
улицу. Теперь у меня остается только3 одно дело, которое я должен успеть
сделать. А дальше — дальше уже наплевать. Но это я должен сделать. Только вот
как добраться до города?
Пешком, собакой или по воздуху птицей — я эту мысли отбросил. Не солидно,
долго. Надо машину ловить, вот только где ее поймать? Оглядываюсь — и вижу,
стоит неплохая автомашина у ворот на стоянке. Вот только водить я ее умею. Да и
там, наверно, ключи зажигания всякие нужны, да? Надо брать заложника, что ли...
Как здорово у Клима получалось машины останавливать... Оглядываюсь — нет
заложников. Вообще никого нет, ни одной живой души — все попрятались. Ну ладно,
думаю, черт с вами, мне бы выбраться на дорогу, там найду попутку.
И иду к воротам на выход. Смотрю издалека — там мне уже заранее ворота
открывают. Потом гляжу — нет, не мне. Приехал автофургон генеральский. Вот,
думаю, удача!
Подбегаю к воротам и рукой машу, приветливо так, чтоб не пугались.
Потом вспомнил, что я в образе генерала — перевоплотился, стал самим собой.
Выходит из фургона генерал собственной персоной. Я ему снова рукой
машу, он подходит, берет меня за локоть вежливо, отводит с дороги. И кивает
фургону, мол, заезжайте.
— Матвеев, ну что такое? — говорит укоризненно. — Что опять за выходки,
обо всем же договорились с тобой, как с человеком!
— С тобой-то мы договорились, а вот люди твои некультурно себя ведут.
Генерал, ты ж умный человек, верно?
— Так точно, — говорит генерал. — Не жалуюсь.
— В общем, — говорю, — разобрался я окончательно, что это и как.
Объясню все позже, хоть рапорт в письменном виде напишу, хоть как. Важно вот
что — пойми, что я больше не опасный мутант.
— Все так говорят, — кивает генерал. — А где доказательства? Поступили
сигналы, что ты сбежал, устроил тут снова погром...
— Погром я не устраивал!
— А зеркало кто разбил? Пушкин?
— Виноват, — говорю. — Зеркало компенсирую с зарплаты.
— На локатор рвался? Сообщение на небо передавал?
— Это, — говорю, — было сообщение какое надо!
— Кому надо?
— Нам. Землянам, Я все расскажу! Но после.
- Ну и чего ты теперь собираешься делать?
- С четвертым мутантом поговорить.
- Мы его вычислили, кстати, - кивает генерал. И у меня прямо сердце так
падает - в пятки.
- Что такое? - спрашивает генерал, видно, заметил мое лицо вытянувшееся.
- Нравится девочка?
- И вы с ней... Как с Дато...
- Нет, мы пока ее не трогали. Просто вычислили.
- Мне надо срочно с ней поговорить!
- Ага... - кивает генерал. - Ага...
- Что - ага? - взрываюсь я. - Что - ага? Ты думаешь, я программу
стандартную выполняю?
- А что мне еще думать?
- Ну, в общем, логично. Чего тебе еще думать? Очередной мутант вышел на
очередной этап развития. Совершенно невменяем, пытается найти и уничтожить
остальных мутантов... Я бы тоже так подумал.
- А что, это не так? - Генерал смотрит на меня внимательно.
И я понимаю - ни черта он меня не боится! Даже несмотря на то, что
булавки его не работают. То ли он еще что-то припас из оружия, то ли - вот на
что надеяться хочется! - все-таки видит во мне человека?
- Генерал, - говорю, - скажи честно, ты человека во мне видишь?
- Вижу, вижу, не волнуйся. Рассказывай. Все, что хочешь рассказать, -
рассказывай, я пойму.
- Тогда слушай. Я - хакер. Понимаешь? Профессиональный. Хоть и молодой.
- Я в курсе, - говорит генерал. - Мы собирали на тебя досье.
Профессиональный - это ты громко сказал. Любитель, из молодых. Но довольно
умелый, как мне доложили.
- Так вот! Я взломал эту программу, которая в организме сидит. Обманул
защиты, обошел, все изучил, обезвредил и перестроил! Я теперь не опасен, меня
не надо бояться!
- Я это уже слышал, - говорит генерал. - Пойдем кабинет потолкуем, чего
на улице стоять?
- Не пойду я в кабинет! Не время! Ты слушай главное - все ты правильно
говорил. Только нет у мутантов такой задачи - друг друга убивать, есть задача -
найти и установить контакт.
- Это кто тебе сказал?
- Это я в программе своей нашел. Третий пункт. Первый - карьеру строить,
второй - убивать и перевоплощаться, третий - наладить общение с остальными
мутантами, четвертый - передать сигнал на небо.
- Это то, что ты сделал? - быстро спрашивает генерал.
- Не совсем то, что надо было. Я запросил встречу.
- Встречу? С кем?
- Вот это я и хочу узнать.
- А должен был что передать?
- А должен был... - я запинаюсь, - должен был передать, что миссия
выполнена, управление планетой захвачено.
Генерал молчит, и по. его глазам непонятно - верит он мне или нет.
- Хорошая военная идея... - медленно говорит генерал. -
Баран-провокатор...
- Что?
- Знаешь, кто такой баран-провокатор? Стадо овец всегда боится идти на
бойню, словно чувствуют. И никакими силами их не загонишь. Тогда опытные чабаны
выпускают специально обученного вожака - барана-провокатора, который и ведет
стадо на бойню. За вожаком овцы идти не боятся. Нормальная практика.
- А самого барана оставляют в живых?
- Разумеется. - Генерал хитро глядит на меня. - Ты тоже думаешь уцелеть?
- О себе я сейчас вообще не думаю - говорю честно.
- О девчонке думаешь, - кивает генерал. - По глазам вижу. Волнуешься за
нее.
- Не важно, - говорю. - Какое твое дело?
- Значит, баран-провокатор... - вновь задумчиво продолжает генерал. -
Хорошая идея. Вовсю уже опробованная Только дальнее наблюдение, - кивает
генерал, вынимает маленькую рацию и начинает отдавать команды, потом
поворачивается ко мне. - Когда ты там условился?
- О черт... - говорю. - Через три часа... И мы тут уже полчаса
треплемся!
Мы бежим к фургону. Но из фургона выходят трое и хмуро преграждают нам
путь.
- Сокол? -. спрашивает один из них у генерала.
- Днепр, Днепр, - кивает генерал. - Не волнуйся. Едем обратно. Только

Предыдущая страница 19 Следующая страница


Харизма. Коммутация. Рассказы. 20

быстро!
- Пароли... - ухмыляюсь я.
- А ты как думал? - кивает генерал. - Знаешь, сколько нынче фальшивых
генералов разгуливает?
- Слабоватые пароли, подобрать легко. И зачем вам пароли - я же рядом
стою, видно, что раз мутант рядом, то...
- А кто тебя знает, может, ты и двоиться можешь? Не умеешь пока?
- Не знаю.
- А вот телепортация? Телепатия? Мысли читать?
- Сильно сомневаюсь, - говорю.
Фургон выруливает на шоссейку и бодро несется вперед. Не помню, о чем мы
там говорили по дороге, но вскоре приезжаем к тому самому дому, где Инка живет.
Ну, не к самому дому, а поблизости, чтоб из окон фургона видно не было,
- Ну иди, - говорит генерал. - Она дома.
- А как вы ее вычислили-то? - спрашиваю.
- Иди, потом расскажу. И будь очень осторожен,
- Почему осторожен?
- Потому что она мутант.
Я не стал отвечать ничего, вышел из фургона и почапал по двору. Тут на
меня, конечно, внимание обратили. Ну еще бы - на улице осень, вечер, ветер,
дождь прошел недавно, вон лужи какие. А из фургона выходит человек в помятом
халате босиком. Но мне уже это было до лампочки.
Подхожу к подъезду, замешкался у домофона, но тут дверь открывается и
выходит тетка с болонкой. Болонка как меня увидела нос к носу - так глаза
выпучила, тявкнула и понеслась прочь, хозяйка за ней.
Поднимаюсь я на Инкин этаж, поднес руку к кнопке звонка, да
призадумался. Снял халат, а сам плащ отрастил себе и подобие ботинок - ну, так,
для культурности. И только тогда позвонил.
За дверью послышались шаги, щелкнул замок, и дверь распахнулась. И
одновременно слышу радостный голос:
- Привет! Проходи, проходи... - На пороге стоит Инка в вечернем платье и
туфлях на высоком каблуке, лицо ее медленно меняется. - Ты? Опять? - говорит
она тускло.
- Халатик отдать, - говорю. - И пару слов сказать, я тут узнал кое-что.
- А ну убирайся отсюда! - говорит Инка и пытается захлопнуть дверь, но я
подставляю ботинок.
Кстати, больно, это ж не ботинок, а все-таки нога моя.
- Инка! - говорю. - Да погоди ж ты! Я скажу пару слов и уйду! Этот
ежик...
- Заходи! - вдруг кивает Инка и приоткрывает дверь. Но только я ногу
убираю, она меня как долбанет по ботинку! Причем мне даже показалось, что у нее
на туфлях колючки. В общем, ногу я отдернул, и дверь она захлопнула. Стою как
дурак с халатиком перед дверью, думаю, как просочиться вовнутрь. Через замочную
скважину? Да ну ее, психопатку, еще кипятком обольет или еще чего-нибудь. Через
окно? Да и что толку, если она не хочет со мной разговаривать?
И тут вижу, слева шип от ежика торчит в дверном косяке. Ну, который от
Инки отломался, и я его в косяк тогда воткнул зачем-то. Странно, не расползся
шип за это время. И к Инке обратно не приполз. Интересно, что это у нее
отломалось на самом деле? Ноготь?
И тут мне в голову приходит идея... Ведь это все-таки ее родные
клетки... Беру я этот шип, задумчиво прикусываю зубами на манер зубочистки и
поднимаюсь по лестнице на половину пролета, к мусоропроводу. Сажусь к
противоположной стене поудобнее, спиной прислоняюсь. Илогинюсь... пардон,
подключаюсь ко внутреннему миру своему. И там даю команду - проанализировать
этот шип на предмет, чего это такое вообще. Сначала не удалось, не нашла
система шипа. Пришлось выйти, в ладонь его вонзить до крови и снова
попробовать.
Нашелся шип! Проанализировала его моя система и выдала, как я и ожидал,
результат. Честно говоря, сомнения были - а вдруг в ее клетках сработает
самоуничтожение, все-таки их анализируют на клеточном уровне. Но нет, не
сработало. Видно, своим можно. Короче, обнаружила моя система клетки с
встроенной мутантской программой, но чужим генокодом. И сразу предложила на
выбор: уничтожить, переделать под свои или избавиться от них, вытолкнуть прочь
из организма. Видать, ситуация штатная, предусмотренная.
Нет, думаю, погоди со своими предложениями. У нас только работа
начинается. Для начала потребовал я эти клетки еще раз внимательно
проанализировать на предмет содержащейся программы, насколько от программы моих
клеток отличается. На всякий случай. Откуда я знаю, вдруг у мутантов программы
разные? Но нет, все в точности как у меня. А генокод Инкин, разумеется. Вот
его-то я и попросил извлечь.
Дальше пришлось повозиться. Хотя я помнил, что время во внутреннем мире
летит быстро, как не знаю что, и надо торопиться. В общем, сконструировал я
клетку-вирус. На базе тех же самых мутантских клеток. Только с Инкиным
генокодом...
Идея простая. Все то же самое, что я у себя сделал, - переинсталлировать
все клетки организма с другой программой. А программа простая - как только все
Инкины клетки переинсталлируются новой программой, сразу же запустить полную
деинсталляцию - вообще очистить ее клетки от черной пены.
Сделал я такую клетку-вирус, велел ее размножить пару тысяч раз и стал
думать - чего с ними делать дальше? Задуть их в квартиру через замочную
скважину? А будет ли результат? Ладно, думаю, по обстоятельствам, разместил их
пока у себя на нижней губе, чтоб поблизости были. И возвращаюсь в реальный мир.
А тут в реальном мире та-а-кие перемены! Первым делом слышу где-то на
верхнем этаже истошный лай болонки, приглушенный дверью. Затем чувствую вонь
едкую химическую. Открываю глаза - стоит давешняя хозяйка болонки и сует мне
под нос нашатырный спирт. А рядом стоит Инка и смотрит так участливо, что прямо
сердце радуется. А в руках у нее большое яблоко. И она мне его протягивает.
- Жри, - говорит, - быстрее, это от голода. Сейчас тебе пельменей еще
приволоку, только они сырые.
- Сырых? - ужасается хозяйка болонки.
- Он же у нас сыроед, Марина Павловна, - говорит Инка. - Религия у него
такая.
- Что ж за религия? - удивляется тетка.
- А вот. такая религия - не варить пищу на огне. Только в сыром виде,
свято соблюдая традиции предков. Дарвинизм называется.
- Вот потому и обмороки! - говорит тетка. - До могилы себя доведет!
- Спасибо вам, Марина Павловна, что нашли его и меня вызвали. Я уж сама
разберусь.
- Да не за что. - Тетка поворачивается, чтобы уйти, но все-таки
спрашивает: - А может, «скорую»?..
- Я сама, Марина Павловна, я сама. Спасибо вам большое! И тетка уходит,
тщательно завинчивая на ходу флакончик нашатыря.
А Инка протягивает мне яблоко.
- Жри! - говорит требовательно. - А то снова отрубишься, и чего мне с
тобой делать? Я этот фокус знаю,- со мной тоже бывали обмороки.
Я медленно поднимаюсь.
- Спасибо, - говорю, - Инка. Спасла ты меня.
- В кого ты хотел превратиться-то?
- Не помню уже. В ангела, наверно, чтоб к окошку подлететь и халатик
тебе все-таки отдать,
- Так это ты из-за халатика? - удивляется Инка. - Я ж сказала, оставь
себе.
- Неудобно.
- Конечно, неудобно, он же не твоего размера...
- Да нет, неудобно чужую вещь брать, получается как бы украл.
- Ладно, - смягчается Инка. - Давай халатик и жри яблоко. Сейчас
пельменей вынесу. В дом не приглашаю, за мной вот-вот друг заедет.
- Да мне в дом и не надо. - И халатик ей протягиваю. - И не волнуйся, я
уйду, и больше ты меня никогда не увидишь.
- Странный ты, - говорит Инка. - Ну уж извини, раньше надо было ко мне
клеиться, на юге.
- А я чего?
- А ты тормозил. Так что теперь только в другой жизни.
- А этот... друг...
- Этот друг для меня очень важный друг.
- Важный для тебя или для твоей карьеры?
- Опять начинается? Извини, тебе действительно пора, - хмурится Инка, и
взгляд ее становится колючим.
- Ухожу, - говорю. - Ухожу. Понимаю. И пельменей мне не надо. Вот яблоко
возьму. Спасибо. Спасибо, что спасла меня, А то бы умер тут, у мусоропровода.
Спасибо тебе! Можно на прощание поцелую в знак благодарности?
- Только в щечку! - строго говорит Инка и поворачивается в профиль.
И тут я ее хвать - и целую прямо в губы! Она сначала попыталась
отстраниться, но потом по ее телу проходит вдруг волна, и она обмякает у меня
на руках...
Вдруг слышу где-то поблизости окрик:
- Эй! Эй!
Поворачиваюсь - стоит дядька немолодой, усатый, в строгом костюме, при
галстуке, глазки маленькие, противные, а на голове такие редкие волосы, будто
их на голую лысину откуда-нибудь со спины пересадили. И вижу - у него глаза
круглыми становятся и смотрит он не на меня, а рядом со мной, на Инку.
Я оборачиваюсь снова к ней - и вижу, висит она у меня на руках, в себя
приходит, недоуменно ресницами хлопает. Но главное не в этом, лицо ее стало
вполне человеческим - исчезла белизна бумажная, появился прозрачный детский
пушок на верхней губе, крошечные морщинки около глаз. Честное слово, насколько
она стала хорошо и естественно смотреться, когда перестала выглядеть как
фотография из глянцевого журнала!
- Инна! - говорит дядька. - Это ты? В парике?
Тут я замечаю, что у нее все-таки длинные волосы. Не такие, как на юге,
но и не ежик на голове. Вот, значит, что делает женщина, как только получает
возможность управлять своим организмом! Пока я с клыками и когтями
экспериментировал, она, выходит, над своей внешностью поработала, сделала какую
хочет. Кстати, теперь я смотрю - у нее и грудь стала побольше. Что за идиотская
идея грудь уменьшать? Но главное не в этом, главное - значит, сработала моя
затея и стала Инка нормальным человеком!
- Костя... - говорит Инна и отстраняется от меня. - Извини, тут...
Одноклассника встретила. Пристал...
- Так... Ты... Этот... - Костя начинает шевелить бровями, но переводит
взгляд снова на нее и продолжает раздраженно: - Инна, ты едешь или нет? Ты
готова? Или мне без тебя ехать?
- А что ты со мной в таком тоне разговариваешь? - вскидывается Инна.
- А в каком тоне с тобой разговаривать, - багровеет этот Костя, - если
мы едем на премьеру, а ты, как шлюха, у мусоропровода целуешься с каким-то
пэтэушником!?
- Как ты меня назвал?! - вскидывается Инка. - А ну повтори!!! И чтобы я
с тобой после этого...
- Инна! - перебиваю ее. - Мне бежать надо. У меня дело срочное, я тебя
найду и все толком расскажу, ладно? Если жив останусь...
- Стой! - оборачивается Инка, и взгляд у нее растерянный, но я уже
прыгаю вниз по лестнице через три ступеньки.
Выбегаю на улицу, бегу к фургону, распахиваю дверь - запрыгиваю внутрь.
Фургон сразу трогается с места.
- Если ты собирался там быть через три часа, - подает голос генерал, -
то уже прошло пять. Тебя там ждать будут долго?
- Не знаю, - говорю, - но надо быстрее ехать.
- А как твоя беседа с ней?
- Все, - говорю, - можете отстать от Инки. Проверьте ее какими угодно
тестами, она не мутант больше.
Генерал достает рацию и кого-то вызывает. Слушает, что там говорят, а
затем поворачивается ко мне.
- Ну, не знаю, - говорит он. - Знаешь, чего она сейчас делает?
- Что?
-.Лежит на диване и плачет. ,
- Одна лежит?
- В смысле? Одна, мужик уехал. Ты хоть знаешь, кто это был? Какого
уровня человек?
- Не знаю и знать не хочу! - говорю я. - И вообще снимите наблюдение!
- Нет, конечно, - качает головой генерал, и я понимаю, что наблюдение
они еще долго не снимут.
Некоторое время мы едем молча. Фургон то несется вперед на большой
скорости, то притормаживает на светофорах.
- И все-таки одно мне непонятно, - говорю. - Раз это космическое
вторжение...
- Не факт, - перебивает генерал. - Как гипотеза.
- А что же еще? - удивляюсь я. - По всему выходит.
- Ну, у тебя сначала выходило, что ты болен необычной болезнью, потом
выходило, что ты бесами одержим, потом ты говорил, что генетическая жертва
военного эксперимента...
- Откуда ты знаешь? - удивляюсь я.
- Следим мы за тобой, Матвеев.
- Слушай... - Я внезапно догадываюсь и сразу умолкаю.
- Что?
- Да нет, ничего, ничего.
- Нет уж, начал, так скажи!
- Да ничего важного. Просто догадался об источнике информации.
А сам про себя думаю - ну Ник, ну свинья... И ведь это ж он меня
отправил прямо в логово генерала! И предупредил их наверняка заранее. И мне тут
спектакль разыграли в первый раз... Вот ты на кого работаешь. На внутреннюю
разведочку... Мастер-хакер... И как я раньше не догадался?
- Так чего ты начал говорить? - толкает меня генерал. - Раз это
космическое вторжение...
- А... - вяло отзываюсь я, а сам все про Ника думаю. - Раз это
космический десант, раз в программе стоит команда сотрудничать между собой,
чего ж они друг друга бьют?
- Твои идеи? - спрашивает генерал.
- У меня нет идей. Я думал, может, ты скажешь... Слушай, а все-таки
ничего, что я на «ты»? Как-то неудобно, пожилой человек, генерал...
- Ничего, ничего, - кивает генерал, - так и надо. У меня тоже идей нет.
Есть предположение.
- И?.. - поворачиваюсь я.
- Такая особенность людской психологии - бороться с себе подобными. Ты
знаешь, что животные не убивают друг друга, даже хищники?
- Разве? Волки там...
- Никогда, - четко произносит генерал, - ни волки, ни мыши, ни пингвины
- ни одно животное не уничтожает свой вид. А животных других видов никогда не
убивает больше, чем нужно для еды.
- А человек?
- А человек - сам видишь.
- Странно это, - говорю. - Чтоб обычные, цивилизованные люди друг другу
горло рвали?
- За власть-то? - Генерал загадочно усмехается, и я тоже замолкаю.
Действительно, так подумать - есть такое свойство у человека, душить
себе подобных. Или за власть, или просто так.
- Ты еще не забывай, - произносит вдруг генерал, - что мутанты не
обычные люди, а люди с изуродованной психикой и максимально расторможенной
жаждой власти. Так что вполне могло наложиться одно на другое и...
- То есть они там, - я киваю на потолок фургона, - просчитались? Вся эта
акция звездного десанта изначально, выходит, провальная?
- Почему? Остался бы один мутант у власти. Один, зато сильнейший -
естественный отбор.
- У власти всех стран?
- А почему бы и нет? За всю историю человечества постоянно делались
попытки установить на Земле единую империю. Наполеон, Чингисхан...
- Так, может, и они были... - вдруг вырывается у меня, но я сразу
замолкаю.
За спиной генерала раздается голос, и я не сразу понимаю, что обращаются
ко мне.
- Спрашивают, где тебя высаживать? - переводит мне генерал. - Где твоя
встреча?
- А? - вскидываюсь я. - Встреча?
И тут понимаю, что мне совсем непонятно, где и кого я должен искать на
этой железнодорожной станции и в ее окрестностях. Наверно, в том самом месте,
где у нас была первая встреча... Стоп! Первая встреча? У меня была с кем-то
первая встреча?
И тут на меня обрушивается... Я вдруг понимаю, что прекрасно помню, как,
где и при каких обстоятельствах у меня была первая встреча. Причем настолько
ясно, словно это было вчера. Открылся ящик с теми двумя днями, сам собой
открылся! Наверно, в тот момент, когда я переинсталлировал свой организм и снял
всю защиту. Только я не догадался сразу туда посмотреть, повспоминать, чего
было. А зря, многое бы стало известно.
- Эй! - трясет меня за плечо генерал. - Ты что?
- Все в порядке, - говорю. - Проезжаем поселок и на опушке леса меня
выбрасываем. Я иду в лес. Если я не вернусь через несколько часов...
- То? - терпеливо переспрашивает генерал.
- То - ничего, наверно. Хорошо бы парочку атомных бомб швырнуть на этот
лес. Это был бы самый лучший вариант для всех. Но это ж организовать трудно,
правильно?
- В общем, да, - с сомнением произносит генерал. - Но есть другие
методы. Тут ракетная часть неподалеку, так что...
- Нет, - перебиваю я и встаю. - Ничего не надо делать, я постараюсь
справиться сам.
- Сядь. - Генерал берет меня за руку и усаживает обратно на сиденье. -
Присядь на дорожку. И напоследок расскажи мне все про них, может, мы с тобой не
увидимся больше.
- Не успею рассказать, - качаю я головой. - Мы рискуем все испортить.
Они меня, конечно, ждут, но недолго. Вернусь - расскажу, датчиками обвесите с
ног до головы. Одно могу сказать - мутантов больше нет, их и было двенадцать.
Но вакцину парализующую - берегите. Она действует на всех мутантов, кроме меня.
Если появятся следующие двенадцать...
- Они появятся? - быстро спрашивает генерал.
- Не знаю, Я очень мало знаю. Не должны. Но тут уж от нас ничего не
зависит, как получится. Но вакцину берегите, прививки поголовные введите. И
если появятся мутант...
- Разберемся,- говорит генерал. - Ты скажи последнее, кто это делает?
- Наши космические гости. Я постараюсь все сделать как надо. Но - вот
что. Меня там могут раскопать очень серьезно. Память извлечь, мало ли чего...
Эти могут. Настолько, что даже вообще... - Вообще, по идее, меня по возвращении
оттуда надо бы... - я запинаюсь и глотаю комок в горле, - прибить. Потому что
есть риск, что меня там переделают и все начнется заново. Но я не настаиваю.
- Я понимаю, - кивает генерал. - А кстати, чем тебя прибить можно,
поделись секретом?
- Взорвать можно, - говорю. - Только мощный чтоб заряд был и температура
в несколько тысяч градусов, чтоб кремний плавился. У меня в клетках сидит
кремниевая органика.
- Мы так и думали про температуру, - кивает генерал. - Знаешь, сколько
взрывчатки в этом фургоне? И я, и все эти люди, - генерал обводит взглядом
своих подчиненных, сидящих на дальней лавке, - смертники, и знают об этом. Но,
как ты понимаешь, взрывать мы тебя не будем.
- Я понимаю. И рад этому. Хотя вы меня по возвращении до конца жизни
запрете и не выпустите из-под присмотра... И будете правы.
- Посмотрим, - говорит генерал. - Иди уже. Нам здесь ждать?
- Да, здесь.
-. Возьми фонарь в лес, ночь на дворе.
- Не надо, я и так все вижу.
Подхожу к двери фургона и оборачиваюсь:
- Инку берегите.
Генерал кивает. А я выхожу в холодный ночной сумрак. Фургон стоит на
грунтовке у самой опушки. За ним тянется поле с черными крестами электрических
столбов. За полем горят огни далекого поселка. Вокруг ни души, лишь где-то в
поселке тоскливо воет собака. Прямо на опушке перед фургоном - здоровенная яма,
заваленная дачным мусором. Я осторожно обхожу ее по краю и углубляюсь в лес.
Так вот чего у меня в памяти открылось, что произошло полгода назад.
Дело было так. Сидели мы на этой даче, и пришла соседка с просьбой машину
помочь вытолкнуть. Мы пошли, выталкивали долго, а потом то ли мне скучно стало,
то ли в туалет захотелось - не помню уже, по какой причине, - отошел я в лес
погулять.
Иду я и вдруг вижу - из-под земли столб света бьет вверх! Вот натурально
круглый столб белого света, диаметром... канализационный люк знаешь? Вот пошире
будет раза в два. И уходит в небо вертикально и там теряется. Но что интересно
- не прозрачный свет, не луч. Густой, как сметана, белый. Словно трубку лампы
дневного света вертикально поставили и зажгли вполнакала.
Ну, мне стало интересно, я подхожу туда и для начала веточку кидаю.
Никакой реакции - попала веточка в столб и исчезла в густоте. Я еще веточку
кинул. Потом бревнышко небольшое. И только потом до меня дошло - а чего это я
как дурак стою тут, когда ведь это ж наверняка радиация! А что еще? Прорвало
какой-нибудь реактор подземный, мало ли их напихано в ближнем Подмосковье. И
понимаю, что если это действительно радиация, то абзац хомячку. И первая мысль
- какая? Думаешь - бежать? Не. Уходить степенно и с достоинством, бежать смысла
не имеет - все равно доза смертельная сто раз. А вот наших бы предупредить не
мешало. Причем никакого страха, все это так спокойно и лениво обдумывается в
голове, что теперь даже удивительно. Может, я пива много выпил? Я
разворачиваюсь и медленно, гордо, боком иду в сторону. Боком - чтобы, с одной
стороны, и природное явление наблюдать, самое яркое и последнее в моей жизни, а
с другой стороны - чтоб в темноте не навернуться через коряги, если задом
начнешь пятиться.
И тут этот столб сдвигается с места и ползет в мою сторону! Я замер - он
ползет! Я в сторону отпрыгиваю - он тоже траекторию изменяет и ползет за мной!
Я уже понимаю, что никакая это не дыра в земле над реактором, а что-то совсем
непонятное. Луч с вертолета? Да не бывает таких лучей. Тем более он ползет по
земле с тихим шорохом, словно коврик волочат. И тут уже все пиво из головы
выветрилось, и стало мне насто-о-о-олько не по себе, что ты не представляешь...
Хотя представить несложно: луч, лес, ночь. И совершенно один!
И вот тут я понимаю, что надо бежать, и не просто, а драпать - напролом
и с воплями. И только я рот открываю пошире, чтобы громко драпать отсюда, в
этот момент луч, как мухобойка, прицелился и по мне - хлоп!..
И в следующий миг чувствую - падаю. Причем смотрю вниз - и мороз по
коже, потому что подо мной земной шарик в точности как с космических
фотографий! Знаешь, когда одновременно и маленький-далекий и
огромный-бесконечный...
К горлу тошнота подкатывает, я инстинктивно вдыхаю поглубже - и понимаю,
что воздух вокруг довольно теплый, а запах странный, кисловатый. Смесь озона и
уксуса. Оглядываюсь и понимаю, что все-таки не падаю. А просто кол-басит меня в
невесомости посередине странной комнаты, типа кастрюли с прозрачным дном. Или
не было там дна? Уж очень прозрачное. В общем, перевернутая вверх дном
кастрюля, а снизу вместо пола - прозрачная поверхность, а под ней Земля...
Оглядываю кастрюлю - по периметру стоят двенадцать... Секешь цифру уже?
Двенадцать стойбищ. Иначе не назовешь. Двенадцать белых пеналов, причем тремя
группами - по четыре подряд, затем свободное место, снова четыре и Так далее. А
свободных из них, распахнутых, только два.
И как только я посмотрел на свободные пеналы, тут же из одного выплывает
тоненькая сеточка на веревке и начинает меня ловить. Медленно, неторопливо, как
давят комара, бьющегося между оконным стеклом и прозрачной тюлевой занавеской -
все равно никуда не улетит.
Я от этой сетки по всей кабине тусую, ногами-руками машу, то об пол
прозрачный стукнусь, то об потолок. И конечно, сетка меня в итоге ловит и
затаскивает внутрь пенала. Я чуть не плачу, а сделать ничего не могу!
И вот затаскивает меня внутрь пенала, пенал закрывается. Систему, как он
закрывается, я описать не берусь. Кольца там такие, вроде пружины или
серпантина. Раздвигаются во все стороны и открывают вход. И так же закрывают
пенал, наползая со всех сторон друг на друга. В закрытом виде, когда кольца
сомкнулись уже плотно со всех сторон, это похоже на кокон личинки.
Вот эта штука меня внутрь сматывает, закрывает. Затем со всех сторон
льется яркий свет, и начинается жужжание. Во всем теле и в голове. После чего
пенал открывается, меня словно пинком оттуда выпихивают в центр кастрюли, и я
вижу, что пенал мой так же плавно закупоривается. Все. Сетки на мне уже нет, я
переворачиваюсь в воздухе, чтобы посмотреть наверх, но вдруг наступает темнота,
и меня бьют по коленям.
Открываю глаза - а я в лесу, сижу на земле. Просто шлепнулся на нее
коленями, бросили меня с небольшой высоты. А никакого столба светящегося уже
нет.
Вот и все приключение. Я об этом рассказывать в тот день никому не стал
- мне только репутации психа не хватало! Вернулся на дачу, ну, так, посидели.
Ничего особенного, не знаю, зачем все остальное надо было из памяти вырезать -
наверно, уже за компанию.
Вот и вся тайна. И никакой информации не дает для размышлений. Хотя если
разобраться, то информации уйма. Во-первых, неземное происхождение всей этой
затеи. Во-вторых, число двенадцать. В-третьих - это я для себя предположение
сделал, - штука, судя по всему, автономная. Эдакая летающая обойма на
двенадцать подопечных. А значит - мне так показалось, - что живых в этой штуке
нет, просто тупой автомат.
И вот сейчас я снова пробираюсь по тому же лесу к тому же месту и
вспоминаю все это. Чего меня там ждет? Подцепят ли меня снова на орбиту? И что
там со мной будут делать? Постараются запихнуть в свою родную колбу? Если да,
то со своими нынешними способностями я там могу не только от ленивой сетки
отбрыкаться, но и вообще всей кастрюле такой погром устроить... Только надо ли
мне это? А что надо?
И когда между деревьями вдалеке начинает мелькать спокойный белый луч, я
уже не удивляюсь. Иду к нему.-Подхожу ближе - а он удаляется. Я за ним, а он в
сторону. Круги нарезает, меня ищет. Ну, я становлюсь спокойно, руки по швам. И
жду. Шуршание все ближе, ближе, столб до меня доползает - хлоп! Желудок
подпрыгивает к горлу. Ощущение падения. Я снова в той же кастрюле!
И тут же на меня сверху высыпается облако пыли, пролетает мимо и
уносится вниз, сквозь пустоту. Что за санобработка такая? Я быстренько захожу
внутрь себя, требую анализ - да это ж наш старый знакомый, генеральский
па-рализатор. Вот он, оказывается, для чего нужен-то на самом деле! Чтобы
мутант дебош в кастрюле не устроил,
Ну, я пока даю команду клеткам тела скристаллизироваться. Пусть будет
полная видимость.
И вот болтаюсь я в кастрюле якобы парализованный, крутит меня внутри в
невесомости, я смотрю - все пеналы уже заполнены. И один из них
разворачивается, выплескивается оттуда авоська на веревке и начинает нехотя
извиваться, разворачиваться. Странно же все-таки у них устроено. Значит, на
орбиту закинуть - это плевое дело, а вот в пенал запихнуть - проблема на
порядок серьезнее, допотопной авоськой орудуй.
И вот сетка меня со всех сторон обхватывает и утаскивает в пенал. Пенал
заворачивается, включается свет, и в голове начинается гудение. И я тут же
перескакиваю внутрь себя - чтобы контролировать процесс.
А происходит там вот что - подключается ко мне нечто. Как именно
подключается - я так и не понял. Впрочем, я до сих пор не понял, как я через
локатор сигналы передавал. В общем, там своя система передачи информации, мне
не важно как, важно - что. И вот эта система «спрашивать» начала, а мой
организм бойко «отвечать», независимо от моей воли. Я это дело, конечно, сразу
пресек.
На каком языке эта штука с моим организмом общалась, не знаю, но я
потребовал от своего организма неконтролируемый поток информации прервать раз и
навсегда, а все пропускать через мое сознание. И чтоб мне все вопросы
переводить в доступные для меня образы и понятия, а мои ответы - переводить
обратно.
И пошли вопросы. В общем, ничего там интересного, все больше о том,
насколько успешно прошла у меня перестройка организма, насколько высокого
положения в социуме удалось достичь. Ну, я бодренько так рапортую, что все
нормально, что я император Земли и все такое. И понимаю, что никакие это не
инопланетяне, а действительно тупой автомат запрограммированный. И я начинаю
его ковырять. Два раза ответил на вопрос - один раз задал свой. Два раза
ответил - один раз задал. Задавал я вопросы поначалу о ерунде - что мне делать
в случае раскрытия миссии? Имеет ли мне смысл посвящать заместителя в свои
дела? Короче - чушь полная. А этот аппарат каждый раз задумывается крепко,
затем выдает что-то типа «по ситуации», «по усмотрению». Но когда я спросил о
координатах на орбите, где мы сейчас находимся, знаешь, что он мне выдал в
ответ? Он сказал, что эта информация секретная и не предоставляется! Ну, я и
ляпаю: мне можно, я свой, хозяин я. И тогда оно в ответ меня спрашивает
системный пароль базы!!!
Ну я даже не стал гадать. Откуда я знаю? Просто говорю - пароль устарел,
надо сменить системный пароль базы... Но это хоть и автомат, но его такими
шутками не проймешь. Нет, говорит, у тебя прав менять пароль базы. Ну, я сразу
перевел разговор на другую тему - мол, на какую я могу рассчитывать помощь на
планете? Ответ - только на свои силы. Какие у меня должны быть дальнейшие
действия? Ответ - ждать указаний. Какой, говорю, способ связи? Ответ - прежний,
кодированная радиосвязь... Ну, думаю, рискнем!
Стоп, говорю, ненадежно. Опасаюсь прослушивания радиосвязи. Как я узнаю,
что мне отвечает именно база? Давайте введем пароль для нашего общения.
Штуковина думает секунду - и соглашается, спрашивает - какой пароль?
Говорю - мой пароль будет «dyatell23», запомни. А твой пароль для нашего
общения будет точно такой же, как системный пароль базы. Ясно?
Штуковина думает очень долго, секунд десять. Я уж думал - все,
засыпался. Но наконец оно мне отвечает - принято!
Отлично, говорю! Проведем тестовую проверку сеанса связи! Начинаем! Я -
миссионер, я - миссионер, база - ответь?
- База на связи, - отвечает база, - пароль?
- Мой пароль dyatell23! - говорю, - а твой пароль?
И тут эта штука мне выдает нечто... Что это - мне организм перевести не
смог. Ни буквами, ни цифрами - никак. Просто некая информация, которую
невозможно интерпретировать и представить человеческими символами. Я просто
запомнил себе эту информацию, и все.
И тут же задаю вопрос снова - каковы нынешние координаты базы? Штуковина
опять отвечает, что информация не предоставляется. Говорю - мне можно.
Штуковина спрашивает пароль, и я в ответ передаю ей вот эту самую непонятину.
Сработало! База сообщает мне свои координаты. Перевести я их не смог ни
во что толковое, да и не важно, зачем это мне? Я стал задавать более интересные
вопросы и столько информации вытянул... Сколько смог - столько и вытянул.
Если кратко, то дело обстоит так: хозяева зонда, некая цивилизация,
проводит акцию поиска обитаемых планет, чтобы взять их под контроль. Для чего
им нужен контроль - я не понял. Может, нужны им планеты, может, ресурсы, а
может, просто для порядка, чтоб угрозы не представляли - на этот счет, понятное
дело, у зонда никакой информации не содержалось. Понял я только, что зондов
таких немерено и они вот уже много-много лет планомерно прочесывают каждый свой
сектор галактики в разных измерениях. А может, и много веков. Задача зонда -
найди обитаемую планету, отобрать наугад три группы существ из четырех
экземпляров разного пола (хотел бы я посмотреть на существ с четырьмя полами!),
изучить их организм и психику, внедрить программу и отпустить. После чего
существа поднимаются к власти, а зонд рапортует об успешном выполнении миссии и
установлении контроля над популяцией планеты. И хорошо, что этот зонд ничего
рапорт-нуть не успел!
В общем, зонд я немного поправил. Удивительно тупая штука, интеллекта -
ноль. Защиты - никакой. Видать, совершенно не рассчитано на мутантов-хакеров.
Приказал, во-первых, стереть всю информацию об этом секторе галактики, пометить
его как проверенный, мол, никакой жизни тут не обнаружено. Стереть всю
информацию о проделанной операции - никаких тут индивидов не захватывали сроду,
никакими программами их не оборудовали. И стереть информацию о нынешнем
вмешательстве в работу зонда. И валить себе дальше, в другой галактический
сектор.
Очень хотелось мне этот зонд на землю посадить, на полянку перед
институтом генерала - пусть ковыряют. Или, на худой конец, грохнуть. На Солнце
отправить. Но я ж понимаю, пропажа зонда - это значит, могут новый послать для
разборки, уже посерьезнее. Так что пусть лучше уматывает отсюда подальше, пока
люди не подрастут и не разберутся сами, кто тут в галактике хозяйничает.
И вот я сделал все и уже размечтался, как доложу генералу о проделанной
работе, как найду Инку... Инку обязательно найду... А у себя деинсталлирую все
эти мутантские способности. Ну их к черту. Даже если они дают такую власть над
организмом и бессмертие. Зачем мне это? Точно. Вернусь - и деинсталлирую. И
найду обязательно Инку. И так хорошо мне на душе стало, что все неприятности
теперь позади, что я так легко отделался и так всех обошел удачно! С этими
мыслями я выполз из кокона в центр зонда, посмотрел еще раз вниз, на плывущую
подо мной Землю, улыбнулся и скомандовал: «Домой!» База меня спросила, в какое
их трех формальных измерений я хочу вернуться, но я только рукой махнул -
домой, и все. В реальность!

ЭПИЛОГ

Матвеев Алексей Леонидович родился в неполной семье. Мать Оксана
Петровна Матвеева - бухгалтер. Отец неизвестен. Наследственность со стороны
матери отягощена - бабка Анастасия Глебовна Матвеева (Сычикова), проживающая в
Туле, учительница младших классов, отличается нелегким характером и странными
привычками. Неоднократно проходила лечение в стационарах Липецка с диагнозом
«невроз».
Беременность и роды протекали без патологии. Перенесенные в детстве
заболевания: свинка, ветрянка. В возрасте 7 лет - сотрясение мозга (упал с
велосипеда). Со слов матери, в детстве был задумчивым и замкнутым, со
сверстниками во дворе общался мало. Читать начал рано - в 4 года. Сначала читал
детские сказки, но вскоре перешел на фантастику - отечественную и переводную. С
6 лет пошел в школу, учился на четверки.
В возрасте 14 лет во время медкомиссии был обследован психиатром
районного военкомата и направлен для дополнительного обследования в Центр
психического здоровья № 4. По результатам обследования (три недели в
стационаре) был признан здоровым и годным к строевой службе.
В старших классах М. утратил интерес к фантастике и увлекся философией -
изучал научную литературу и трактаты античных мыслителей, пытался
самостоятельно учить греческий, чтобы прочесть их в подлиннике. По окончании
школы хотел поступить на философский факультет МГУ, но не прошел по конкурсу.
По настоянию матери окончил десятидневные курсы пользователя компьютера
и устроился на работу оператором набора данных в Гипрониэлектро. Организация
полгода задерживала сотрудникам зарплату, а затем была расформирована. Но, по
договоренности с бывшим начальником, в качестве компенсации М. взял домой
компьютер,
С этого момента он полностью прекратил чтение философской литературы,
увлекся компьютерными играми и Интернетом. В разговорах с матерью неоднократно
упоминал о некоем «мировом военном заговоре», называл себя Великим Хакером, но
поначалу мать воспринимала это как пересказ игр.

Предыдущая страница 20 Следующая страница


21 Леонид Каганов

Летом М. удалось поступить на первый курс Института автоматики. Был
молчалив и рассеян, с однокурсниками не общался и авторитетом в коллективе не
пользовался. Учеба давалась плохо, особые трудности возникали с физикой и
программированием.
Свободное время проводил дома за компьютером, играл. Со слов матери,
каждый вечер приходил в комнату, где она смотрела телевизор, и сбивчиво
рассказывал запутанные истории о новых компьютерных играх, а также неких
«уличных боях», якобы случившихся с ним недавно в реальной жизни. В этих
рассказах М. сражался с хулиганами и бандитами (позже - международными
террористами и инопланетными захватчиками), спасая себя, своих знакомых и
наиболее уважаемых им преподавателей. Утверждал, будто в совершенстве владеет
стрелковым оружием и рукопашным боем. К месту и не к месту любил перечислять
параметры снайперских винтовок и японские названия ударов, видимо, прочитанные
в Интернете. Проявлял интерес к любой военной атрибутике, стал одеваться только
в спецодежду, носил тельняшку и камуфляж, не снимал комбинезон даже дома,
пытался спать в нем, но после скандала с матерью согласился на ночь
раздеваться.
К концу первого курса М. начал прогуливать институт, запустил учебу и
перестал играть в компьютерные игры, жалуясь на трудности сосредоточения.
Обвинял в этом ученых «военного института», создавших тайный вирус, подавляющий
психику и «сбивающий мысли».
Весеннюю сессию М. сдать не смог, экзамен по программированию завалил
трижды, после чего, по настоянию матери, лег на двухнедельное обследование в
Центр психического здоровья № 4, где ему был поставлен диагноз «астенический
невроз», назначен курс аминалона и лечебная физкультура. Этот диагноз помог
избежать исключения из института и оформить академический отпуск по болезни.
Лето, осень и зиму М. провел дома. Занятия лечебной физкультурой не
посещал, лекарства принимать отказывался. Из квартиры не выходил, но соседкам,
приходящим к матери смотреть сериалы, рассказывал, будто продолжает учиться в
институте, возглавляет кафедру, работает крупным экономистом в Энергетическом
банке, но время от времени путался и утверждал, будто работает начальником
информационного отдела в офисе американской программной фирмы «ЕМ-софт», ездит
с командировками на юг, водит собственный автомобиль и стреляет из пистолета.
Изредка подходил к компьютеру (мать покупала ему Интернет-карточки), но
чаще лежал на диване в неподвижных вычурных позах, смотрел в потолок, на
вопросы матери не реагировал, иногда часами произносил монологи в пустоту. В
этих монологах он называл себя в третьем лице «хакером Вервольфенштейном»,
утверждал, что слышит голоса волков, собак и птиц, умеет «взламывать» и
«программировать» домашних животных.
К весне стал беспокойным, все чаще вставал с кровати и бродил по
квартире, подолгу замирая у зеркала с открытым ртом и рассматривая зубы -
утверждал, будто умеет выращивать клыки и когти, требовал от матери
подтверждения. Снова стал пользоваться компьютером, говорил, что обрел веру в
Бога на веб-сайте, утром и вечером ходит в «форум" слушать проповеди. Увлекся
религией и мистикой, качал из Интернета Библию.
Одновременно начал жаловаться на голос, временами звучащий внутри
головы. Утверждал, что одержим бесами, которые превращают его тело в табуны
зверей и косяки птиц. К концу весны, несмотря на запреты матери, в ее
-отсутствие стал самовольно покидать квартиру и сутками пропадал неизвестно
где. Мобильный телефон, который был куплен ему для связи, разбил, а сим-карту
носил за щекой, утверждая, что она работает и без аппарата. Возвращаясь домой,
прятался под кроватью, был возбужден и .напуган, говорил, что за хакером
Вервольфенштейном «ведут охоту» телерепортеры, бандиты и спецназ. Убегая из
дому, сообщал, что вновь и вновь отправляется в «тайную военную зону», чтобы
пообщаться со своим отцом, генералом секретного института».
21 мая этого года мать вызвала неотложную психиатрическую помощь, и М.
был доставлен в нашу 19-ю московскую психиатрическую клинику им. космонавта
Леонтьева.
На момент госпитализации находился в онейроидном состоянии, неконтактен,
речь бессвязная, движения хаотичные, в пределах постели. Ориентация в месте,
времени и собственной личности утеряна. Поставлен диагноз: шизофрения.
Назначено лечение: галоперидол. В течение недели М. пришел в сознание, начал
самостоятельно спускаться в столовую. В беседах с лечащим врачом открыт, но
малоэмоционален. Жалуется на голоса инопланетян, «программирующих» его мозг с
целью «тотального захвата планеты». Клянется им отомстить, «зайти в свой
внутренний мир и взломать кодирующую программу».
По совету медсестры начал писать дневник, где подробно рассказывает о
своих галлюцинациях и переживаниях.
На занятиях арт-терапией рисует цветными мелками земной шар и над ним
замок из двенадцати башенок, висящий на облаке. Утверждает, что в замке живет
его «душа», а башенки - это «комплексы». Иногда путается и называет этот
рисунок «космической базой инопланетян» с «двенадцатью вампирами в коконах».
Назначено двенадцать сеансов электросудорожной терапии.
В дальнейшем состояние больного ухудшилось, он стал замкнутым и
неконтактным, перестал спускаться в столовую, часами лежал неподвижно,
утверждая, что «блуждает внутри мозга», исправляя «ошибки программы». ЭСТ
отменена, назначено лечение экспериментальным препаратом нового поколения
нейролептиков «азитон-депо». Уже на второй день сознание прояснилось, М. начал
посещать столовую, интересоваться событиями окружающего мира, эффективно
участвовать в сеансах групповой психотерапии, записался в библиотеку. По
окончании недельного курса все признаки патологической симптоматики исчезли.
По субъективным утверждениям М., он полностью излечился, обезвредив «программу
болезни» и разрушив «башни комплексов».
На момент выписки М. совершенно адекватен, контактен, ориентирован в
месте, времени и собственной личности. Энергичен, доброжелателен, остроумен,
пользуется большим авторитетом среди больных и медперсонала. Предельно собран и
целеустремлен, в тестах IQ демонстрирует превосходные даже для здорового
человека показатели - четкую логику, высокую скорость мышления, феноменальную
память. Легко перемножает в уме шестизначные числа, наизусть запоминает
газетные страницы с одного взгляда. По словам матери, ранее таких способностей
за больным не наблюдалось.
В последнюю неделю перед выпиской М. проштудировал учебники, а затем
дважды тайком покидал территорию клиники во время тихого часа, чтобы съездить в
институт, в результате чего сдал задолженности и восстановился на дневном
отделении.
За нарушение больничного режима был выписан из клиники досрочно. При
выписке выражал благодарность персоналу за помощь в излечении, заявлял о
намерении начать новую жизнь. «Главное для меня сейчас, - сказал он лечащему
врачу, - это карьера».

КОММУТАЦИЯ

Звезды с неба падают бисером
Я сижу на окне под звездами
Жду удачу, удача близится,
Нависает удача гроздьями...
Группа "Смысловые галлюцинации"
Желание определять болезни путем исследования мочи - смешное шарлатанство,
позор для медицины и разума.
Вольтер
Виктор Кольцов по кличке Гек проснулся с предчувствием беды за несколько
минут до сигнала будильника. Предчувствие никогда не обманывало его - ни в
детстве, ни в учебном спецкорпусе внутренней разведки, ни в годы оперативной
работы, ни в последние два года, когда Гек ушел с оперативки и подался в службу
охраны крупного банка.
Но день прошел спокойно - Гек принял смену, съездил с боссом на собрание
акционеров, поиграл в домино с другими телохранителями, вечером свозил босса в
сауну и спокойно сдал смену. Ничего не произошло.
Гек лег спать и снова проснулся до будильника с предчувствием беды. День у
него был выходной, и Гек собирался позвонить какой-нибудь из знакомых женщин и
весело провести вечер. Но предчувствие беды томило, поэтому Гек наскоро
поколотил грушу в прихожей, принял ледяной душ, сходил к метро за газетами, а
вернувшись, включил одновременно радио и телевизор. Гек анализировал
политическую ситуацию. В мире все было тихо. Российскую экономику лихорадило, но
не больше, чем обычно. Политические судебные процессы шли своим чередом, и
ничего нового не происходило. Олигархи и лидеры партий провели неделю тихо.
Президент ничего не отчудил. Военные действия в бывших республиках и напряженные
обстановки на границах оставались ровно такими же напряженными, как и в
последние годы, без изменений. И даже убийств за минувшую неделю почти не было.
Лишь в одной сводке был упомянут пожилой алкоголик, неведомо зачем застреленный
почти в самом центре Москвы. Гек до позднего вечера анализировал информацию и
лишь под утро лег спать. Лег с предчувствием беды, которое уже немного
притупилось. И в этот миг в прихожей раздался телефонный звонок.
Сначала Гек решил, что это какая-нибудь знакомая, но тут же вспомнил, что
они звонили ему на мобильный - по старой и давно уже ненужной привычке Гек
старался без необходимости никому не давать своего городского номера. Телефон
звонил не умолкая, это был старый аппарат с богатым колокольным звоном
вперемежку с глухими ударами - иногда колотушка в аппарате промахивалась мимо
звонков. Гек откинул одеяло, одним прыжком достиг прихожей и поднял трубку.
- Кольцов у аппарата, - сказал он.
- Ну, здравствуй, - раздался в ответ знакомый голос.
- Леонид Юрьевич! Здравия желаю, товарищ генерал! - выпалил Гек.
Леонид Юрьевич Гриценко много лет был его начальником в школе внутренней
разведки.
- Отставить кричать, - сказал Гриценко. - Как жизнь, боец?
- Жизнь идет, товарищ генерал, - ответил Гек. - Работаем.
- Где работаешь, боец? - поинтересовался Гриценко.
- На гражданке. В сфере охраны, товарищ генерал. Платят хорошо. Работа
спокойная... - Гек виновато смолк.
Гриценко тоже помолчал.
- Боец, ты ж вроде бизнесом собирался заняться, когда увольнялся?
- Не сложилось, товарищ генерал... Стрелять умею. Задержание производить
голыми руками умею. Анализировать информацию умею. А вот бизнесом - не умею. И в
бандиты не хочу.
- Ты вот что, боец. Во-первых, прекрати это "товарищ генерал".
- Так точно! - ответил Гек и добавил: - Леонид Юрьевич.
- А во-вторых, скажи-ка мне, как ты относишься к евреям?
"А батя наш все такой же - умеет вопросом в тупик поставить!" - оторопело
подумал Гек.
- Ну как сказать... - начал он. - Ну сам-то я ничего против евреев не имею.
Евреи... Ну и евреи. Тоже люди. У меня друг когда-то был еврей. Глеб Альтшифтер.
И ничего, хороший человек.
- А вот я так считаю, - перебил Гриценко. - Пусть евреи живут у себя в
Израиле, а нам тут не мешают. Как думаешь, боец?
- Так точно, пусть живут... - растерянно ответил Гек.
- Старший лейтенант Кольцов, - начал Гриценко так торжественно, что Гек
невольно выпрямился по стойке "смирно". - Как у нас с загрузкой?
- Какой загрузкой?
- Со свободным временем у нас как? Послужить Родине готов?
- Но я же уже давно уволился... Да уже и не в той форме... Ну и это...
- Мне больше некого просить, - перебил Гриценко. - Молодые мои бойцы не
справятся. Не годятся они, очень ложное дело.
- Да бросьте, Леонид Юрьевич, - сказал Гек. - "Умный-умный, а дурак" - это
ж вы про кого всегда говорили. И что, сколько меня ни обучай, я все равно для
оперативной работы непригоден, а только для силовых операций... и что...
- Ты и есть умный-умный, а дурак, - сказал Гриценко. - Я всем своим бойцам
так говорю, один ты всерьез воспринимаешь. Так как? Выполнишь?
Гек молчал ровно минуту. Гриценко терпеливо ждал.
- Слушаюсь, Леонид Юрьевич, - наконец ответил Гек.
- Тогда к делу, - нетерпеливо сказал Гриценко, и Гек понял, что тот был
уверен в ответе заранее. - Вчера убили алкоголика...
- В Гвоздевском переулке, - сказал Гек.
- Молодец боец! - похвалил Гриценко. - А говорил, не в форме! Только не в
переулке, во дворе рядом с переулком. Пальнули из пистолета "ТТ" с глушителем.
- Он был еврей? - спросил Гек и понял, что вопрос прозвучал глупо.
- Нет, он был русский, - ответил Гриценко. - На четверть татарин. Не думай
об этом. Это все настолько серьезно, что я тебе ничего не смогу рассказать. А
сам все равно не догадаешься. А раз даже ты не догадаешься, то у меня есть
надежда, что и вообще никто не догадается. И это меня радует. Понимаешь?
- Так точно... - растерянно ответил Гек.
- Продолжаю. У тебя есть три дня. За эти три дня тебе надо найти тех, кто
убил алкоголика. Отобрать пакет. Доложить мне. Все.
- Какой пакет? - спросил Гек.
- Не думай об этом. Не нужно тебе это знать, поверь мне. Приступай к
выполнению прямо сейчас. Завтра в девять утра заедешь ко мне в отдел, возьмешь
любые документы, оружие, аппаратуру - все, что понадобится, без ограничений. Я
могу на тебя надеяться?
- Так точно, - сказал Гек и понял, что влип в очень серьезную переделку. -
Леонид Юрьевич, а что, действительно дело настолько серьезно?
- Мирового уровня, - сказал Гриценко, и в трубке раздались гудки отбоя.
Несмотря на приказ приступить к выполнению немедленно, Гек сразу лег спать.
Он пока совершенно не предстаавлял, с чего начинать работу, и рассудил, что
утром многое станет понятно.
С утра Гек позвонил начальнику охраны банка и попросил срочный отгул,
сославшись на личные обстоятельства. За два года работы в охране Гек еще ни разу
не просил внеочередных отгулов, поэтому начальник удивился, но разрешил.
Следующие два дня и так были у Гека выходными, поэтому как раз выходило три
свободных дня.
Ровно в девять Гек уже припарковывал свою "тойоту" на старой Лубянке, а
вскоре шагнул в дверь отдела Гриценко. В приемной все было как четыре года
назад, ничего не изменилось, только вместо Валечки сидела незнакомая секретарша.
Полчаса Геку пришлось ждать в приемной - у Гриценко был посетитель. Наконец
распахнулась дверь и посетитель вышел - им оказался рослый иностранец со смуглым
лицом и в восточной чалме.
Гек ожидал, что Гриценко все-таки введет его в курс дела, но тот не сказал
ему ничего нового, лишь подтвердил задание - найти тех, кто застрелил
алкоголика. Гек хотел было заявить, что найти непонятно кого и непонятно зачем в
огромной столице совершенно невозможно, но промолчал.
Гриценко виднее.
После этого Гек спустился в отдел матчасти и выписал себе удостоверение на
имя старшего следователя Хачапурова. Фотографию ему сделали тут же.
В оружейный отдел Гек заходить не стал - его любимец, испанский пистолет
"LLama" и так всегда висел в кобуре под вышкой. Гек, как работник службы охраны,
имел специальное Разрешение на его ношение. Гек уже и забыл, когда ему последний
раз приходилось стрелять, не считая тренировок в тире. Он вообще всегда считал,
что лучшее оружие в бою - это руки, ноги и голова.
Несколько часов Гек провел за терминалом информатория Лубянки - наводил
справки об убитом алкоголике. Ничего интересного выяснить не удалось - фамилия
алкоголика была Калязин, звали его Спартак Иванович. Было ему пятьдесят семь
лет, пил давно, жена ушла еще до перестройки, жил один, в Мытищах, детей не
было. Работал сторожем на складе при заводе спортивного инвентаря в Бутово - на
другом конце Москвы. Перед законом был чист, и никаких материалов на него не
имелось. В данных ГУВД значился лишь один привод в вытрезвитель прошлой осенью.
Ни о родственниках, ни о друзьях информации обнаружить не удалось.
Гек выяснил, где хранится тело - труп лежал в морге местной больницы. Гек
сразу сделал вывод, что сам алкоголик не представляет для следствия ну
совершенно никакого интереса, иначе Гриценко упрятал бы его как минимум в морг
ведомственного спецгоспиталя. Тем не менее Гек отправился в районную больницу и
там, после коротких препирательств с главврачом и возмутительно долгого ожидания
старшей сестры, ушедшей на обед с ключами от морозилки, наконец осмотрел труп.
Пуля вошла Калязину слева в самую верхнюю часть лба, где уже кончалась
залысина и торчал клок седых волос. На лице остались следы пороховых газов -
значит, стреляли с расстояния полметра, не больше. Вышла пуля из шеи, раздробив
позвоночник. По крайней мере смерть Калязина была легкой и безболезненной.
Вторая пуля вошла в левый бок и, очевидно, застряла где-то в легких. Все было
ясно. Гек мысленно восстановил эту сцену. Вот старика подзывают к окошку машины,
он наклоняется и получает пулю в лоб. Второй выстрел убийца сделал контрольный.
Целился в сердце, но промахнулся. Убийца был полный дилетант - кто же делает
контрольный в сердце? Да еще после того, как пробиты голова и позвоночник?
Гек вышел из морга, сел в машину, полтора часа продирался через столичные
пробки и наконец добрался до Мытищ. Гек нашел нужный дом и энергично взбежал на
пятый этаж. Как он и думал, квартира Калязина была уже опечатана. Но идти в
местное отделение не хотелось. Впрочем, сейчас важнее осмотра квартиры мог
оказаться разговор с жильцами. Гек позвонил в соседнюю дверь. Никого. Перешел к
дверям слева от лифта, позвонил - нервно загавкала собака. "Болонка. Старая, лет
пятнадцать. Две двери. Внутренняя с утеплителем", - машинально отметил Гек и
позвонил в последнюю дверь. Никого. Гек требовательно нажал кнопку еще раз - за
потертым дерматином с торчащими по бокам клочьями пыльной ваты зудело глухо и
противно. Казалось, будто сама кнопка дробится и осыпается под пальцем. Уже
отпуская кнопку, Гек понял, что в квартире кто-то есть. Тогда он постучал
костяшками пальцев по косяку и произнес басом: "Из прокуратуры беспокоят по
поводу соседа".
Тут же прямо под дверью заелозили тапки, переминаясь на месте. Звякнул
замок, и дверь приоткрылась на цепочке. За дверью стояла пенсионерка с таким
лицом, какое бывает только у тех, кто круглосуточно ожидает подвоха от людей и
правительства. Гек представился следователем и раскрыл удостоверение.
Пенсионерка выслушала Гека, кивнула и молча закрыла дверь, заперев замок на два
оборота. В глубине квартиры зашаркали ее тапки. Опять дважды лязгнул замок, и
дверь открылась снова - теперь старуха держала в руке громадную лупу. В эту лупу
она так внимательно начала рассматривать удостоверение старшего следователя
Хачапурова, что Геку показалось, будто старуха уже догадывается, что оно
фальшивое.
- Фальшивое, - сказала старуха, вернула корочку Геку и собиралась
захлопнуть дверь, но Гек подставил ботинок.
- Значит, будем милицию вызывать, - сказал он, вынимая мобильник.
- Это дело ваше. А только зачем милицию? - подозрительно спросила старуха.
- Отказ от помощи следствию, - сказал Гек внушительно. - Выражение
недоверия должностному лицу при исполнении.
- Знаем мы вас, ворюг... - сказала старуха неуверенно.
- Личное оскорбление или клевета. Статья 132 пункт "Б", до шести месяцев
исправительных работ, - закончил Гек и поднес мобильник к уху.
- Уже приходил старший следователь. И младший приходил, - сказала старуха.
- У них другие книжки. С двуглавым орлом, а не со старым гербом.
Гек внутренне похолодел, но взял себя в руки и укоризненно посмотрел на
старуху.
- Я из центральной прокуратуры, - сказал он веско. - А не из районной.
Старуха немного помялась, побормотала неразборчиво, но цепочку отстегнула,
распахнула дверь и пустила Гека на кухню.
Про соседа рассказать она ничего толком не могла - особо не шумел, компаний
не водил, пару раз стучался в дверь и просил одолжить двадцать рублей, но не
дала. Зато на Гека свалилось огромное количество информации про дворовых
подростков-мотоциклистов, которые вечерами орут под окнами и "врубают свой
мотоцикл". Гек понял, что теряет время.
- Спасибо за информацию, мы вас вызовем, - сказал он и захлопнул записную
книжку, в которой не появилось ни одной новой строчки.
Под бдительным взглядом старухи Гек вызвал лифт - старый, с ручными
дверьми. Пока лифт ворочался на нижних этажах, старуха все стояла на пороге и
сверлила Гека взглядом. Гек спустился вниз и вышел во двор, энергично хлопнув
дверью подъезда, - и сразу повернул за угол под раскидистыми кустами сирени.
Быстро обошел вокруг дома - глиняной тропинкой в кустах под нависающими
балконами, где запах сирени мешался с запахом кошек, - и снова вышел к подъезду.
Бесшумно поднялся на пятый этаж и прислушался. Старухина дверь была закрыта, и,
что было очень кстати, в глубине работал телевизор.
Гек глянул в верхний лестничный пролет, затем в нижний - никого. Тогда он
шагнул к опечатанной квартире. Бумажку с невнятной печатью, напоминавшей старый
синяк, уже кто-то сорвал - она держалась лишь одним краем, сквозняк трепал ее
как белое знамя. Гек достал из кармана диверсионный нож и открыл в третьем ряду
лезвий отмычку-пластинку. Замок был старый, советский - разболтанная
личинка-"копейка" с зигзагообразной щелью для ключа. Гек вдруг вспомнил, что
когда-то в детстве такой же замок был в его квартире. Когда он забывал ключи
дома, то, возвращаясь из школы, каждый раз открывал его разогнутой скрепкой -
без всякого диверсионного ножа. А вот вскрывать сейф в кабинете загородной
резиденции премьер-министра Таджикистана было уже намного сложнее, пришлось
возиться всю ночь... Когда же это было?
Ну да, семь лет назад...
Край титановой пластинки на микрошарнирах коснулся щели замочной скважины и
послушно принял все ее зигзаги. Пластинка легко скользнула внутрь. Гек слегка
надавил против часовой стрелки и потянул за поводок - внутри замка вдоль
пластинки заскользила бородка, подбирая рельеф ключа. Пальцами Гек чувствовал
щелчки - один за другим открывались штифты замка. Четвертый, пятый... Где же
последний? Гек еще раз двинул поводком взад-вперед. Есть! Замок легко
повернулся. Гек выждал секунду и приоткрыл дверь. Оттуда, из темноты, со свистом
потянуло табаком и сырой картошкой. "Ишь как сквозит. Небось эти идиоты опера
оставили окно раскрытым", - подумал Гек. Он спрятал диверсионный нож, боком
протиснулся в темную прихожую и прикрыл за собой дверь.
Сначала он не успел ничего увидеть, почувствовать или осознать. Но рефлексы
включились сами - тело пружинисто бросилось вниз, а левая ладонь, вспарывая
воздух, полетела вверх наискосок. Все заняло сотую долю секунды, и только после
этого Гек понял, что его пытались ударить в шею - вырубить, - а он этот удар
отвел.
Рефлексы заработали снова: левое колено рывком подтянулось к животу, а
правый кулак, который оказался ближе всего к цели, рванулся без замаха туда, где
мелькнул квадратный контур чужого подбородка. И немного вбок - куда этот контур
должен был вот-вот сместиться. Гека качнуло, и левая голень онемела, будто ее
вмиг туго обмотали полотенцем. Правый кулак почти коснулся чужого подбородка и
пулей летел дальше, сворачивая все на пути. Миг - и голова противника уже
развернута в профиль, словно из ее бытия вырезали все промежуточные кадры.
По коже левой голени покатился сноп мурашек - предвестник боли, плывущей
издалека, но, как и положено боли, надолго опаздывающей. "Скорость прохождения
болевых импульсов по нервным волокнам - метр в секунду, двигательных импульсов -
в сто раз больше", - мигнула в голове фраза.
Гек понял, зачем рефлексы подняли колено - его собирались пнуть ногой в
пах, но колено заблокировало удар.
"При таком ударе нападавшему еще больнее..." - мелькнуло в голове.
Рефлексы опять взорвались: корпус и плечи скрутились в спираль, локоть
левой руки взлетел по дуге для удара. То ли сбоку, то ли сзади вдруг окатило
тяжелым предчувствием. Не локоть! Не так!!! В этот момент мозг Гека наконец
пришел в себя, взял ход боя под свой контроль и приказал рефлексам отключиться.
Но было уже поздно. Каждой клетке тела стало ясно, что на этот раз рефлексы дали
промашку - нельзя было атаковать, надо было защищаться, а теперь корпус до упора
свернут вокруг своей оси, а локоть, локоть совсем не там, где он сейчас будет
так необходим, и теперь некуда уйти с линии удара. Оставалось лишь одно. Гек
открыл рот в яростной гримасе и, выжимая из легких всеми ребрами и диафрагмой
остатки воздуха через сведенное судорогой горло, включил, словно повернул
рубильник, свой истошный крик: "ка-и-и-и-И-И-ИИ-ИИИ-ИИИ!!!!!!"
Оглушающий, сбивающий с ног пронзительный звук еще не успел разлиться в
пространстве, он раздастся на миг позже, но все равно пригодится - это шок для
любого нападающего, это честно выигранная десятая доля секунды... А еще в этот
же миг Гек успел молниеносно сжать кулак, оставив выпрямленными указательный и
средний палец. Два окаменевших пальца, будто сросшиеся в единое лезвие кинжала -
из плоти и кости. И Гек бросил руку вверх и назад - над макушкой, туда, за спину
- лезвием из двух пальцев, - за голову, за спину, откуда катилось тяжелое
предчувствие...
Мир не исчез сразу. Мир взрывался постепенно. Или так показалось Геку?
Время тянулось как бескрайняя пустыня. Вселенная догорала медленно, как ядерный
гриб на учебных видеолентах - неторопливо и непреодолимо. Сумрак коридора
померк, и накатила полная чернота. Захлебнулся звук - смолк тот, кто кричал. Или
это кричал Гек? Не стало никого.
А потом возникло слово - "НАДО". Это было безумно тяжело, потому что нужны
были силы, а сил еще не было, и Гека еще не было, не было ничего, было только
слово - "НАДО". И тогда Гек рывком создал себя из ничего. А затем вторым рывком
снова создал Вселенную вокруг себя. И тогда со всех сторон навалился крик, будто
вывернули плавно рукоятку громкости. И появился свет. Оказалось, что Гек за все
это время так и не закрывал глаз. А затем появился пол прихожей с идиотским
узором на линолеуме. Этот узор стремительно летел навстречу.
Гек выкинул вперед руки, сгруппировался, перекатился на бок, закинул руку
под мышку и прыгнул на метр в совершенно непредсказуемую сторону. Он засекретил
этот прыжок так, что до самого последнего мгновения сам еще не знал, куда
прыгнет. Это оказалось лишним - в него никто не стрелял, никто его не бил. И
когда он приземлился в углу прихожей спиной на пыльные картонные коробки, то
Вселенная уже была светлой и обжитой, она была предсказуема и контролируема, а в
руке была верная "LLama", снятая с предохранителя, и ствол ее смотрел именно
гуда, куда нужно.
Перед Геком иа полу прихожей валялся пистолет "ТТ", а чуть поодаль лежали
два тела. Они были живы, но уже не опасны - из этого угла прекрасно
контролировалась вся прихожая. Дверь в единственную комнату была приоткрыта, а
еще где-то слева была кухня и санузел и наверняка балкон. Но Гек чувствовал,
что, кроме этих двоих, лежащих на полу, в квартире никого нет.
Он наконец сделал глубокий вдох. И сразу с тошнотворным гулом заныл и
запульсировал затылок. На спину, за воротник упали теплые капли. Левая голень
пылала, боль расходилась медленными волнами по всей ноге. Как бы не перелом. Гек
прислушался к себе - дыхание восстановилось. И тогда он начал говорить - без
интонаций, спокойно, размеренно, с вескими паузами, - старательно копируя
генерала Гриценко, как тот обычно произносил эти слова:
- По нашим организационным вопросам. Звонили мне из Рая. Не хватает двух
великомучеников. Держу в руке горящие путевки. Мое имя Человек-рефлекс.
Добровольцы - шаг вперед. Остальным - замереть. Двигаться - после моих приказов.
Говорить - после моих вопросов. Дышать - медленно, без рывков.
Тела лежали на полу не шевелясь. Один лицом вниз, другой - вверх. Лицо было
широкое, почти квадратное и совершенно ничем не примечательное. Гек решил про
себя, ,что такое лицо больше подошло бы не бандиту и не киллеру, а какому-нибудь
роботу. Оба противника смотрелись года на двадцать два, но были удивительно
рослые и накачанные, на голову выше Гека. Да и вообще рядом с такими тушами
жилистый и худой Гек выглядел как школьник младших классов перед компанией
призывников. Одеты амбалы тоже были одинаково - что-то вроде рабочих
комбинезонов.
- Значит, ты, дальний! - сказал Гек. - Лежать тебе еще в нокауте долго,
если я все правильно помню. Потому что я напрямик щелкунчик твой пробил. Челюсть
должна быть цела и позвонки на месте, потому что хруста я не почувствовал. Как
же ты меня врасплох-то так застал, гадина? Где тебя так драться научили? А ногу
свою ты об меня небось сильно отшиб, когда в пах пробить пытался... Или может, у
тебя щитки на ногах?
Словно в ответ, левая голень оживилась, запульсировала и заныла. Гек
поморщился и глянул перед собой - на полу лежал пистолет "ТТ". Рукоятка была в
крови, на линолеуме вокруг краснели яркие пятна. Сразу кольнуло в затылке. "А
ведь недавно эти пятна у меня внутри текли... хорошо текли" - подумал Гек. Он
уставился в упор на второго громилу и продолжил:
- Теперь ты, ближний... А ведь я ж тебя, урода, сначала и не заметил. Как
же так? Так не бывает, чтобы я не заметил. А ты со спины бросился, хотел меня
оглушить... И ведь оглушил по полной программе. Только я тоже тебя достал
напоследок. А поднялся я быстрее... Куда же я тебе попал-то? Бил я тебя в глаз
двумя пальцами... Но бил вслепую, назад. И не попал. Если бы попал - ты бы
сейчас лежал тихо-тихо. С дыркой в голове и в луже крови. Повезло тебе, жив
остался.
Гек быстро глянул на правую руку, в которой была зажата "LLama". Крови на
пальцах не было. За воротник упало еще несколько капель. Гек чувствовал, что
спина уже мокрая от крови. Голову надо срочно перевязать. Ближайшее тело на полу
незаметно напряглось. Гек качнул пистолетом.
- Да ты не стесняйся. Хочешь попрыгать, герой? Вот он, твой пестик, руку
протянуть.
Тело на полу расслабилось и обмякло.
- Есть ко мне вопросы? - спросил Гек.
В ответ раздался сдавленный хрип. Гек встал. Затылок пронзила боль.
Прихожая слегка качнулась, но твердо вернулась на место.
- Я спросил: есть ко мне вопросы? - рявкнул Гек. - Я жду ответа. Ответа два
- "никак нет" и "так точно". Один правильный, другой - последний.
Снова раздался хрип и клокотание. До Гека наконец дошло.
- Слушай, я ж тебе горло пробил! - Гек нахмурился. - Ну не смертельно, в
тюрьме подлечат.
Тело стало медленно-медленно переворачиваться на спину. Гек поднял пистолет
и спокойно наблюдал. Когда тело перевернулось на спину, Гек увидел лицо. Оно
оказалось в точности таким же, как у первого амбала, - они были двойники. Гек
даже не удивился. Какая сейчас разница? Ну пусть клонированные, пусть даже
роботы... Хотя нет, не роботы - горло амбала было залито живой человеческой
кровью. Глаза его были закрыты. Рука нарочито медленно-медленно ползла в
нагрудный карман комбинезона.
- Шансов нет, - сказал Гек. - Я успею раньше. Кем бы ты ни был, но у меня
была лучшая в стране подготовка.
Рука амбала замерла, затем снова двинулась, еще медленнее. Добралась до
кармана и тут же поползла обратно. Вытянулась по полу в сторону Гека и медленно
перевернулась ладонью вверх. Затылок пронзило острой болью. На ладони амбала
лежал маленький кусок пластика с буквой "Д". Такой же магнитный пропуск был
когда-то и у Гека. И у всех остальных бойцов школы внутренней разведки...
Пока Гек пытался осмыслить случившееся, на лестнице раздался топот и дверь
распахнулась, стукнув Гека по лицу. Затылок словно ждал этого момента, чтобы
взорваться дикой болью. Последнее, что Гек увидел - толпящихся в коридоре
спецназовцев в бронежилетах и за их спинами лицо старухи соседки, любопытное и
торжествующее.
Гек пришел в себя, но виду не подал. Он медленно приоткрыл глаза ровно на
миллиметр заученным движением - так чтобы не дрогнули ресницы - и осмотрелся. За
ним никто не наблюдал. Комната, где он очнулся, больше всего походила на
больничную палату, а незабываемая смесь запахов лекарств, хлорки и подгоревшей
каши не оставляла никаких сомнений. Гек открыл глаза и откинул простыню. На
голове что-то мешало. Он ощупал себя - голова была перебинтована.
Перебинтованной оказалась и нога - она болела. Еще немного болел правый глаз,
если его зажмурить. Боль отдавалась в бровь и в нос. Гек зажмурил поочередно оба
глаза и обнаружил, что больной глаз видит немного расплывчато. Гек еще раз
огляделся. Несомненно, это была больничная палата - стандартная койка, тумбочка,
белые стены. Палата класса "люкс" - на одного человека, а еще за дверью должен
быть небольшой тамбур с холодильником и санузлом. Более того - не просто
больница, скорее военный госпиталь. Гек был в этом уверен, хотя пока не мог
понять, откуда взялась эта уверенность. Что-то было здесь военное, не
гражданское. Может, зеленая кайма под потолком? Гек повернулся к стене и, как и
ожидал, увидел кнопку вызова медсестры. Гек нажал ее. Если это военный госпиталь
ведомства Гриценко, то кнопки должны быть исправны...
В коридоре послышались шаги, дверь распахнулась, и на пороге появился сам
Гриценко в белом халате. Гек сделал каменное лицо, вжался в подушку и
непроизвольным вороватым движением подтянул простыню до подбородка. Гриценко
подошел вплотную к кровати и остановился, разглядывая Гека.
- Ай, молодца! Кр-р-расавец боец... - заявил он с отвращением.
Гек молчал.
- Мне надо было послать на это задание гиппопотама из Уголка дедушки
Дурова. Толку было бы больше. А шуму меньше. Раз в сто.
Гек молчал.
- Не сделать за вчерашний день ничего! Зато - раз - грубо взломать
опечатанную квартиру, так чтоб соседка вызвала районную милицию! Два - как
следует получить по башке и прочим местам! Три - переполошить весь дом дракой и
воплями! Четыре - поднять на ноги спецназ, который вместе с районной милицией
проводил рейд неподалеку! Пять - заработать официально оформленное задержание с
изъятием огнестрельного оружия! Шесть - засветиться в центральном следственном
госпитале с пробитой головой опять же в качестве задержанного! Семь - поднять на
ноги все мое управление, чтобы тебя вытащить оттуда и привезти в наш
госпиталь... Достаточно?
Гек вздохнул и решил, что пора ответить.
- Для сотрудника - достаточно. А я человек с улицы. Не сотрудник внутренней
разведки. Охранник банка. Меня втравили в темную историю. Непонятно зачем.
Ничего не объяснили. Никак не проинструктировали. Побили... Это ваши киборги?
- Какие киборги? - удивился Гриценко.
- Ну эти клонированные амбалы. Не знал, что внутренняя разведка занимается
такими опытами. Они меня специально поджидали?
Гриценко внимательно посмотрел на Гека.
- Нет, Витя, ты все-таки умный-умный, но иногда та-а-акой дурак... Ты сам,
часом, не киборг? Какие клонированные? Какие киборги? Это мои бойцы молодые, два
брата-близнеца. Зачем ты их побил? Один с сотрясением мозга, у другого горло
порвано, трахею всю ночь зашивали.
- Они на меня первые напали... - угрюмо сказал Гек.
Гриценко укоризненно промолчал.
- Два близнеца? - спросил Гек.
- Леша и Митя Казаревичи.
- Казаревичи? Евреи?
Гриценко вздохнул, подошел к окну и отдернул занавески. Комната залилась
ярким солнечным светом.
- Нет, ты не дурак, - сказал Гриценко задумчиво. - Ты полный идиот.
Белорусы они. Что ты так озабочен евреями?
Гек смущенно натянул одеяло на подбородок.
- Я не озабочен. Это ж вы, Леонид Юрьевич, спрашивали, как я к ним
отношусь. Говорили, что сами их терпеть не можете и что они должны убираться из
нашей страны в свой Израиль... Вот я и удивился, что...
Стоя у окна, Гриценко резко обернулся.
- Я?! Это я говорил, что терпеть не могу евреев?! Это я говорил, что им
надо убираться из нашей страны? Да ты с ума сошел или тебе Леша по голове
слишком сильно заехал? Да знаешь ли ты, что я последние два месяца только и
занимаюсь тем, что помогаю евреям решать их проблему? Да это не только проблема
евреев, это и наша проблема, и грядущая беда для всего мира! Но в первую
очередь, сейчас - это пока еще проблема евреев. И я ее решаю! И ты ее решаешь! А
три дня назад события приняли такой оборот, что мне пришлось мобилизовать все
силы и пригласить даже тебя, хоть ты давно уволился на гражданку!
- Вы же сказали, что с этим делом только я один и справлюсь...
- Может, ты один и справишься, - веско сказал Гриценко. - Хотя теперь я уже
в это не верю. Я хотел, чтобы ты работал параллельно и абсолютно независимо. А
работает над этим все ведомство внутренней разведки. И некоторые отделы других
ведомств. И работают все мои бойцы. Иногда пересекаются... Идиоты...
Гриценко замолчал, подошел к кровати Гека и уставился на него немигающими
глазами.
- Виктор, зачем ты полез в квартиру алкоголика?
- А откуда мне брать информацию? Как вести расследование? - огрызнулся Гек.
- Допустим. Что ты хотел там найти?
- Откуда я знаю?! Предметы! Письма! Счета! Номера, записанные на обоях

Предыдущая страница 21 Следующая страница


Харизма. Коммутация. Рассказы. 22

возле телефона. Записи на календаре...
- А не проще на телефонном узле взять информацию абонента?
- А не проще ли меня снабдить указаниями заблаговременно? Ладно, схожу на
телефонный узел...
- А ты не ори. Следователь хренов. Без тебя уже давно сходили Казаревичи.
Тоже идиоты. Ну хорошо, ты решил побывать в квартире алкоголика. Но кто тебя
просил ее взламывать, когда ты видишь, что она опечатана?
Гек глубоко вздохнул и мысленно сосчитал до десяти.
- Леонид Юрьевич, если вы меня собираетесь учить следственному делу, это
надо было делать десять лет назад. Учите теперь своих Казаревичей.
- Господи, - вздохнул Гриценко, - да разве этому я вас учил? Казаревичи,
чтобы порыться в вещах убитого, вскрыли опечатанную квартиру. Сорвали пломбу и
полезли внутрь. Деревенская простота и непринужденность! Два идиота. Через час
пришел ты и полез вслед за ними. Идиот. Вдвойне идиот. Скажи честно, тебя не
насторожила сорванная пломба?
- Нет, - честно сказал Гек.
- Почему? - спросил Гриценко.
- А вы, Леонид Юрьевич, лучше скажите, почему вы мне подсунули корку
удостоверения старого образца - с гербом, а не с орлом?
- Я подсунул? - побагровел Гриценко. - Да кто же думал, что ты возьмешь
старую корку?
- А мне объяснили, как выглядит новая? - крикнул Гек.
- А кто думал, что опытному бойцу надо объяснять элементарные вещи? -
рявкнул Гриценко.
- А кто думал звать на задание гражданского охранника, если нужен был
опытный боец? - отрезал Гек.
В палате повисла тишина. Гриценко медленно подошел к окну, открыл форточку
и сделал глубокий вдох. Затем обошел палату и снова остановился у койки. Гек
насчитал десять шагов.
- Гек, - сказал Гриценко тихо, ровно и уверенно. - Мы все на нервах. Мы все
делаем ошибки. Но мы должны работать. Если бы ситуация не была такой серьезной,
я бы тебя не позвал. У меня хватает своих бойцов. Но я был вынужден. И я в тебя
верю. Я сидел тут больше часа. Я ждал, пока ты придешь в себя, чтобы с тобой
поговорить. Сейчас тебе принесут твою одежду, оружие и ключи от твоей машины.
Она здесь, на стоянке. И ты отправишься работать. И вечером сообщишь мне первые
результаты. Хоть какие-нибудь результаты! У нас осталось два дня. Может, больше.
Скорее всего - меньше. Мы должны успеть. Если есть вопросы или неясности -
обращайся сразу ко мне.
- Обращаюсь, - угрюмо сказал Гек. - Вопросов нет. Есть одна большая
неясность - как и где мне работать? Чтобы не наступать на пятки всяких
казаревичей. Им ведь тоже, наверное, сейчас принесут одежду и они тоже
отправятся работать, да?
- Вопрос принял, - прочеканил Гриценко, - отвечаю. Определим твоим сектором
двор, где был убит алкоголик. Пока достаточно. Определим два направления поиска:
а) кто был свидетелем? б) почему именно в этом дворе застрелили алкоголика?
Определим конечную цель - найти убийц или хотя бы их автомобиль. Пока
достаточно?
- Недостаточно, - сказал Гек. - Чтобы начать работать по вопросу "б", мне
надо выяснить несколько более важных вопросов: а) кто он был такой, б) кому было
выгодно его убить, в) почему его убийством занимается внутренняя разведка, а не
местные менты, г) что мы ищем, д) что вообще за сумасшедший дом тут происходит,
черт побери? Может быть, Леонид Юрьевич все-таки ответит мне на эти вопросы?
- Ну хорошо, - кивнул Гриценко, подумав. - Ты прав. Аргументировал.
Уговорил. Будь по-твоему. Оставим пока вопрос "б" в стороне. Занимайся только
вопросом "а".
Гриценко по-военному развернулся и вышел из палаты.
То, что отражалось в зеркале над раковиной больничного санузла, Геку не
понравилось. Из зеркала глядело небритое хмурое лицо со здоровенным синяком
вокруг глаза и забинтованным лбом. Гек переступил с ноги на ногу - нога сильно
болела и невольно прихрамывала при ходьбе. Гек уже выяснил у медсестры свой
диагноз - никаких переломов, сильный ушиб, легкое сотрясение мозга, кожа на
затылке рассечена и наложены швы. Бинт не снимать.
Медсестра принесла одежду. Кожаная куртка и футболка оказались залиты
кровью. Гек попросил другую одежду, а заодно бритву и зубную щетку. К его
удивлению, медсестра вскоре принесла ему одноразовую бритву, запечатанную зубную
щетку и синюю медицинскую спецовку - новую, твердую и накрахмаленную. Гек принял
душ, побрился и оделся. Медсестра пришла снова, чтобы проводить его через вахту
к выходу. Мысленно проклиная себя за то, что вообще ввязался в это гиблое дело,
Гек вышел из дверей госпиталя. "Тойота" действительно была на стоянке. Заезжать
домой времени не было. Гек остановился у ближайшего вещевого рынка и пошел по
рядам. Удивительно, но никто на него не оглядывался, как будто каждый день по
рынку ходили люди с синяком под глазом, замотанной головой и в непонятной
спецовке на голое тело.
Гек остановился у одного контейнера и тут же купил все, что надо, - темные
очки, рубашку, длинный серый плащ и кожаную кепку, похожую на половину мяча с
длинным козырьком. Усатый продавец-кавказец пустил его переодеться в дальний
закуток за ширму. Гек вышел из контейнера, чувствуя себя прилично одетым и ничем
не выделяющимся из толпы. Полноценным членом общества, который не похож ни на
сбежавшего пациента, ни на банковского охранника, ни на тайного детектива. Гек
поднял воротник пальто и глянул на часы.
- Шерлок Холмс! - раздался сзади девичий голос.
Гек обернулся. Две старшеклассницы с кульками семечек стояли и смотрели на
него, хихикая.
Гек опустил воротник, развернул кепку козырьком назад и быстрым шагом пошел
вдоль рядов к выходу. Черт, все-таки сколько времени? Гек снова посмотрел на
часы.
- Эй! Мол-чек! Эй, в плаще, стоять! Тебе сказали! - прозвучал развязный
голос.
Гек обернулся - перед ним стоял немолодой усатый милиционер и жевал жвачку.
- Куда побег? Документы! - сказал милиционер.
Это было уже слишком. Гек сделал каменное лицо и уставился в глаза
милиционеру. Медленно и с расстановкой произнес:
- Ат-т-тойти. Пад-д-дойти. Пред-ставиться по уставу патрульной службы.
Ат-дать честь. Фамилия. Звание. Вып-полнять!
Милиционер открыл рот так, что стад виден комок жвачки на языке. Затем он
потряс головой, сделал неопределенный жест руками - то ли попрощался, то ли
отмахнулся, - попятился и скрылся в толпе.
Гек быстро дошел до машины, сел, зло хлопнув дверцей, и рывком тронулся с
места, кинув взгляд на панель с часами. На этот раз он узнал, сколько времени.
Двенадцать часов, полдень.
Гек собирался сразу ехать в Гвоздевский переулок, но передумал и поехал
все-таки на Лубянку, в офис Гриценко. Полчаса ему понадобилось, чтобы поругаться
с работниками отдела документов по поводу старой союзной корки и оформить новую
- российскую. Затем он спустился в информационный зал и сел за компьютер. Гека
интересовало все, что касается Гвоздевского переулка, - когда застроен, кому
выдавались квартиры, какие рецидивисты там селились, какие притоны
организовывались и какие преступления происходили за последнюю четверть века.
Информация была обрывочной, но достаточной, чтобы понять, что в Гвоздевском
переулке никогда ничего серьезного не происходило.
Тогда Гек запросил список всех жильцов переулка. То ли сети были
перегружены, то ли что-то не ладилось, но гувэдэшные базы не спешили с ответом.
Гек, не зная, чем себя занять, сделал запрос о заводе спортинвентаря и товарах
склада, где работал Спартак Иванович Калязин. Оказалось, что заводик в прошлом
занимался нехитрым производством из прессованного пластика и дерева - выпускал
клюшки, гамаки, хоккейные щитки и прочую пионерскую утварь, какой завалены
прилавки любого спортмагазина. Насколько Гек понял из разрозненных отчетов
налоговых ведомств, уже лет семь, как производство стало окончательно
нерентабельным. Станки по обработке пластика постепенно вышли из строя, и
наконец коллектив завода полностью приватизировал здание и начал сдавать его в
аренду. Две фирмы пытались организовать офисы в цехах завода - фирма по продаже
лесоматериалов и фирма по продаже фруктов. Видимо место было совершенно
непрестижным, и фирмы вскоре исчезли. Тогда на заводике невесть откуда появился
новый директор и принес другую политику - заводик начал закупать импортный, в
основном китайский, спортинвентарь и продавать по своей старой сети
распространения - в спортмагазины. Дело, видимо, пошло хорошо, и все помещения
завода были переоборудованы в склады.
Гек задумался. Может сторож-кладовщик иметь к этому какое-то отношение?
Может. Хитрый и смекалистый кладовщик может крутить свой бизнес - с ведома, а то
и без ведома начальства работать посредником, заключать сделки и иметь с этого
неплохие проценты. В зависимости от оборота - даже очень неплохие проценты...
Гек вспомнил фотографию Спартака Ивановича, в памяти всплыл кислый запах сырой
картошки и табака в его квартире, коробки с пустыми бутылками в коридоре... Нет,
на хитрого бизнесмена алкоголик совсем не был похож. Но и этот вариант не
следовало упускать из виду. Гек запросил список фирм, с которыми склад заключал
договоры за последние два месяца. Он понимал, что далеко не все сделки могли
оформляться легально, поэтому в информационных базах окажутся лишь самые крупные
и легальные поставки... Компьютер выдал список из шести фирм. Первое, что
бросалось в глаза, - два пивоваренных завода. "Ого, - подумал Гек, - хорош
спортивный склад..." Далее шли два "ООО" с незатейливыми названиями. Гек
попросил подробную информацию и выяснил, что эти торговые фирмы занимаются
импортом из Китая. Далее в списке партнеров значился Московский завод мягкой
игрушки, а последней строкой в списке стояло ООО "Гамма-Бриз". Гек машинально
набрал запрос и нажал клавишу ввода. Прошла секунда, и вместо стандартной
информации о фирме на экране появился красный квадрат с надписью "Введите имя и
пароль". Гек машинально набил "GEK", опустил взгляд на клавиатуру, на
обтрепанные наклейки с красными русскими буквами и, не переключая регистр,
быстро набрал: "НАД ВСЕЙ ИСПАНИЕЙ БЕЗОБЛАЧНОЕ НЕБО". На экране отпечаталось:
"YFL DCTQ BCGFYBTQ,TPJ,KFXYJT YTJ". Гек нажал кнопку ввода. Компьютер
отреагировал мгновенно: "Данные неверны! Повторите ввод". Гек привычно поднял
руку, чтобы почесать в затылке, но затылок предостерегающе заныл. Гек опустил
руку. Неужели ошибся при наборе? Гек набрал пароль снова - медленно и аккуратно.
Компьютер выдал: "Данные неверны! У вас последняя попытка". Гек задумался. Он
знал, что будет, если ошибиться в третий раз, - сигнал в информационный центр о
том, что кто-то пытается взломать секретные базы. Рисковать не хотелось. Что-то
с паролем? Но разве не этот пароль ввел Гек перед началом работы, чтобы попасть
в сеть информатория? Гек почесал в затылке. Может быть, для получения особо
секретных данных теперь нужен особо секретный пароль? Сейчас проверим. Гек
цокнул языком и набрал запрос: "ВИКТОР КОЛЬЦОВ". Компьютер снова отреагировал
красной рамкой: "Введите пароль". Информация о бойцах команды "Д", даже бывших,
охранялась строго. Гек терпеливо ввел "GEK" и принялся набирать "над всей
Испанией безоблачное небо". Пароль сработал. Гек увидел свою анкету и хмыкнул.
"Кольцов Виктор Евгеньевич, 31 год, не женат. Проживает по адресу..."
"Тридцать один год", - мысленно произнес Гек. В раннем детстве самыми
взрослыми людьми Гек считал школьников. Но когда сам пошел учиться - понял, что
по-настоящему взрослые - это десятиклассники. Когда окончил школу, взрослыми
казались те, кто вернулся из армии или окончил институт. Потом Гек убедился, что
по-настоящему взрослый возраст - это тридцать лет. И вот теперь ему тридцать
один. Может ли он назвать себя взрослым? Настоящим взрослым - всепонимающим,
рассудительным, бескорыстно-добрым и напрочь лишенным неконтролируемых страстей
и неожиданных капризов? А есть вообще в этом мире хоть один взрослый человек?
Ректор института? Президент? Даже Гриценко иногда - ребенок ребенком. Все
детские страсти - обиды, капризы, амбиции - все они никуда не делись, только
игрушки год от года становились все серьезнее.
В детстве Гриценко наверняка хвалился своими железными солдатиками и
картонными танками... Гек живо представил себе, как толстый карапуз с загадочным
и торжествующим лицом выносит к песочнице большую картонную коробку. Садится и
начинает важно выкладывать из нее солдатиков, машинки, пушки из пластилина... А
вокруг толпятся остальные карапузы двора, кусая губы от зависти, и не знают, что
делать - то ли задобрить игруна, чтобы тот пустил в свою игру, то ли обругать
его, чтобы не важничал, то ли напакостить. Например, облить водой из брызгалки.
Теперь Гриценко хвастается перед всеми, особенно перед Президентом, ведомством
внутренней разведки. А прочие силовики соседних ведомств топчутся вокруг и
пытаются то напакостить, то подружиться, чтобы поиграть вместе... За годы работы
в этом ведомстве Гек насмотрелся на генеральские интриги. А ведь это не тридцать
один, им всем за полтинник. А тридцать один это совсем немного...
Гек запросил подробности своей биографии и невольно погрузился в
воспоминания. На экран вывалился длиннющий текст, Гек задумчиво прокручивал его.
"Кольцов Виктор Евгеньевич... родился в Москве в семье научных работников...
Кольцов Евгений Германович, профессор МГУ, океанограф, основные работы...
Кольцова (Зверева) Мария Викторовна, океанограф, специалист по экологии
Дальневосточного региона, основные работы..." Гек вздохнул. Ну почему даже в
самых секретных анкетах встречаются идиотские ошибки? Что за "океанограф"?
Океанолог! "...с раннего детства занимался в секции спортивной гимнастики... в
школу дзюдо... вьетнамским боевым кунг-фу... учителем был Йо Фи Цо... по
окончании школы поступил в Московский институт автоматики... 1-е место среди
вузов по стрельбе... вел тренировки в школе Йо Фи Цо... работал охранником в
ночном клубе... однокурсник, связанный с наркобизнесом, был убит при
невыясненных обстоятельствах... желая отомстить за друга в одиночку, по
собственной инициативе... произведя самостоятельное расследование... преступная
группа... выследил... устроил самосуд... где располагалась подпольная
лаборатория... практически голыми руками... вооруженных огнестрельным оружием
боевиков... двух оставшихся в живых членов преступной группы с тяжелыми
ранениями... не оказал сопротивления при задержании... в связи с полученными
травмами и сильной потерей крови доставлен в тюремный госпиталь...
предварительное заключение... в ходе следствия по делу наркогруппы... обвинения
по статьям... превышение необходимой самообороны... бандитизм... незаконное
ношение огнестрельного оружия..." Гек зло цыкнул зубом. Подонки! Да не было
никакого огнестрельного оружия! Был пневматический пистолет для детского тира,
стрелял свинцовыми шариками. И был самодельный прицел из лазерной указки. И все
это позволяло бить точно в глаз. А огнестрельное отобрал уже в лаборатории.
Боевой трофей. Из чего стреляли, из того и получили. Гек снова нажал стрелку
вниз. "...не было принято во внимание... от восьми до пятнадцати лет лишения
свободы... переведен в изолятор... в ожидании решения суда... попал в поле
зрения рекрутской службы внутренней разведки... предложено обучение в боевой
группе школы внутренней разведки..." Да, если бы не Гриценко... "...дело
Кольцова закрыто за отсутствием состава преступления... приступил к обучению...
восьмилетний курс бойца команды "Д"... основная специализация - силовые
операции... кличка Гек... успешно... с отличием... показательные задания...
особо отмечен... боевые операции... "Аэропорт"... "Вихрь"... удостоен медали...
"Горный ветер"... по личному приказу... "Сахалин-238"... Удостоен ордена...
"Чалма"... в связи с сокращением финансирования внутренней разведки... проект
"Д" свернут... предложена должность инструктора рукопашного боя в подразделении
спецназа... в связи с отказом... рапорт об отставке... приказом об увольнении из
рядов... у родителей, затем снимал квартиру в районе... совместный коммерческий
проект... купил трехкомнатную квартиру... после развала ЗАО... торговый дом...
игра на бирже... обменял на однокомнатную... долги... устроился на должность
охранника..." Ого! Все, значит, Гриценко знал, зачем было спрашивать, чем, мол,
теперь занимаешься? Гек заметил, что компьютер давно и противно пищит - файл
закончился, и курсор все долбился в нижнюю грань экрана. Гек убрал палец с
кнопки, писк прекратился. Да... Были времена...
И тут до Гека дошло. Это что же получается? Сверхсекретная информация
внутренней разведки - операции, сотрудники, клички - все это предоставляется
обладателю пароля! А данные о какой-то несчастной фирме "Гамма-Бриз",
сотрудничающей с жалким складом пива и клюшек на окраине города, в Бутово, -
засекречены?!
Часы на запястье бибикнули, сообщая о том, что начался новый час. Гек
спохватился - не время перечитывать старые архивы. Гриценко определил
направление работы - значит, надо работать только в этом секторе. Гек щелкнул по
клавишам, вызывая окошко старого запроса. Информация о жителях переулка давно
была готова. И даже слишком - четыре тысячи человек... Гек вызвал карту
застройки квартала. Пятиэтажный старый дом опоясывал двор буквой "П". Это
упрощало дело. Гек уточнил запрос, ограничившись жителями одного лишь дома.
Шестьдесят четыре квартиры. Триста пятьдесят человек. Гек сократил временной
диапазон и запросил информацию только за этот год. Сто восемь человек. Всего
пятнадцать минут Геку понадобилось, чтобы прочесть их биографии, рассмотреть и
запомнить фотографии, которые выдавал на экран компьютер. Гек запомнил всю
информацию - сказалась старая выучка. Было даже приятно напрягать память, давно
не знавшую подобных тренировок. Ничего подозрительного не было, ничего не
показалось странным. Разве что выделялась неожиданно цветная фотография
16-летней девушки с длинными рыжими волосами. Кто ж у нее принял цветную
фотографию на паспорт? И главное, в местном отделении не поленились
отсканировать ее в цвете. Симпатичная девчонка.
Гек запросил информацию об аренде подвальных и чердачных помещений. Ни
подвал, ни чердак этого дома и двух соседних никогда не превращались ни в склад,
ни в магазин, ни в молодежный клуб. А кто из жильцов сдает квартиры? Геку тут же
вспомнилась одинокая 62-летняя домохозяйка Ирина Шевелева, проживающая одна в
пятикомнатной квартире. На фотокарточке, сделанной в 45 лет, она выглядела очень
деловитой и хваткой дамой. Что делать одинокой домохозяйке в пятикомнатной
квартире? Только сдавать. Или бордель устроить. Гек ввел запрос о родственниках
и получил адрес сестры Анастасии Шевелевой, 71 год, не замужем, проживающей в
однокомнатной квартире на той же улице, через два дома. Гек был готов поклясться
чем угодно, что Шевелева сдает свою квартиру, а сама живет у сестры. Но еще
давным-давно, после операции "Вихрь", Гек зарекся клясться чем угодно и вообще
делать категоричные выводы даже в самых очевидных случаях... Он ввел запрос о
квартирах, которые за последние десять лет жильцы пытались сдавать, обратившись
в бюро. Далеко не с каждого бюро удавалось вовремя получать данные, но какая-то
статистика была. Квартира Шевелевой нигде не значилась, зато Гек записал адреса
еще четырех сдаваемых квартир. Квартира, которую сдают, - всегда более
подозрительна. Преступники часто предпочитают снимать квартиры. Потому что
преступники... Какие преступники? Гек посмотрел на часы. Какие, к черту,
преступники в этом доме, если искать надо свидетелей? Кто во дворе своего дома
станет устраивать расстрелы алкоголиков из собственной автомашины? Гек собрал
груду распечаток и выключил терминал. Здесь больше не оставалось полезной
информации.
Двор был маленький и запущенный. В одном углу стояли помойные баки, а за
ними лежала здоровенная груда строительного мусора. На ней копошилось трое детей
самого мерзкого возраста. Во дворе было четыре подъезда. Прямо под окнами
располагался небольшой палисадник, огороженный вбитыми в землю трубами и
приваренной между ними арматурой. В палисаднике самоуверенно цвели кусты сирени,
а среди них высился тополь черным корявым столбом - старое дерево, со всех
сторон покрытое круглыми шрамами от обрубленных ветвей. Его верхушка на уровне
второго этажа тоже была спилена. Ствол этого гигантского пня покрывали тонкие
молодые прутья, которые тянулись вверх и, судя по всему, собирались во что бы то
ни стало зеленеть и расти. На верхушке пня поросль торчала редким, но
целеустремленным веником, словно дерево собиралось со временем нарастить
утраченный ствол, только еще не решило, который из молодых прутьев годится для
выполнения этой задачи. Геку пришло в голову, что именно на такой пень больше
всего похоже его расследование - обрубленное со всех сторон и непонятно куда
продвигающееся.
По периметру двора шла полоса асфальта, на которой громоздились автомашины.
А в самом центре возвышался над асфальтом клочок утоптанной глины, огороженный
бордюром. Небольшой, размером с комнату. На нем располагалась нескладная
покосившаяся рама сломанных качелей и лавка без спинки. Остатки утопших в земле
бревен, сложенных ровным квадратом, выдавали старую песочницу. Этот совершенно
лысый клочок земли, окруженный со всех сторон асфальтом, автомашинами, стенами,
окнами и балконами, напоминал арену, на которой должны разворачиваться
регулярные представления. Именно на эту затоптанную глину упал Калязин,
расстрелянный из автомашины. Сейчас на лавке сидела старуха бомжиха и рылась в
многочисленных сумках. Двор, несомненно, был обитаем.
Гек встал в центр пятачка, поднял голову и медленно повернулся, обводя
глазами окна. Ощущение цирковой арены не пропало, а усилилось десятикратно. Окна
беззастенчиво разглядывали Гека. Если Калязин был убит здесь - а он был убит
здесь, - то в каждой квартире должен быть хоть один свидетель.
Но предчувствие подсказывало Геку, что со свидетелями все может оказаться
совсем не так просто. Старуха, прекратившая копошиться в мешках, тревожно
сверлила глазами спину Гека. Гек шагнул на асфальт и направился к крайнему
левому подъезду, заранее нащупывая в кармане новое удостоверение следователя
Хачапурова.
Конечно, половина квартир оказались заперты - будний день, рабочее время.
За одной дверью детский голос ответил, что взрослых нет дома, и дверь открыть
отказался. Но все-таки до вечера Гек успел поговорить с двумя десятками
обитателей дома. Все они уже беседовали с другими следователями и теперь
повторяли сказанное. Никто из них ничего не видел. Несколько человек, у которых
в то время были открыты окна, припоминали, как во дворе послышался шум мотора,
визг тормозов, чавканье дверей, два негромких хлепка и снова шум мотора. Об
убийстве они узнали только через несколько часов. Ни один из них не был в это
время во дворе. Ни чей ребенок не игрался в это время на куче за помойкой.
По-настоящему полезной оказалась лишь одна дама, которая не только
находилось в тот день в своей квартире и не только слышала шум машины, но даже
выглянула в окно. Она увидела лежащего человека и уезжающую иномарку белого
цвета с тонированными стеклами. По ее словам, она еще долго смотрела на лежащего
человека, пока под ним не собралась лужа крови. Тогда она позвонила в милицию.
Про иномарку она не могла вспомнить ничего, кроме темных стекол. Она уже
беседовала с четырьмя следователями, ей показывали фотографии машин, некоторые
были похожи. Она помнила названия похожих машин - "Ауди-100", "Мерседес-500" и
"Жигули" последней модели. Точнее? У машины были совершенно непрозрачные, черные
стекла. Машина была белая. Вы - пятый следователь, которому я это повторяю. Да,
я понимаю, у вас работа. Я готова повторять свой рассказ сколько понадобится. Я
была бы рада вспомнить точнее. Но к сожалению, я совершенно не обратила
внимания. И убитого никогда раньше не видела. И машины с такими черными стеклами
никогда раньше во дворе не останавливались... Да, конечно, если что-то вспомню,
я позвоню вам 02. Да, конечно, могу и лично вам позвонить. Секунду, где-то у
меня была ручка, да, диктуйте... На задней странице потертой телефонной книжки,
куда женщина записала телефон Гека, уже было два номера, тоже мобильные. Гек их
запомнил на всякий случай.
Обойдя все подъезды, Гек вернулся во двор. Двор был безлюден. Гек дошел до
пятачка в центре и сел на лавку. Нужно быть совершенно безумным, чтобы решиться
устроить бойню в таком месте. Или нужно быть совершенно уверенным в своей
безнаказанности. Все было сделано быстро, убийцы из машины не выходили. Старик
вышел, наверное, попрощавшись. Но его окликнули, подозвали к переднему окну,
поспешно выстрелили два раза. Развернулись и уехали. Темные стекла. Номера
наверняка фальшивые. Но зачем? Почему убийцам было не отвезти старика за город в
какой-нибудь лес? Только если они спешили. Откуда и куда? Допустим, они взяли
его в машину где-то в соседних переулках. Отобрали у него пакет, о котором
говорил Гриценко. Заехали во двор, застрелили и помчались дальше... Взять на
соседних улицах и убить в соседнем дворе - это большой риск. Скорее они везли
его проездом. Но тогда зачем им понадобилось сворачивать с больших городских
трасс и плутать по этим переулкам, в которых не так-то просто разобраться, не
зная дороги...
Гек поднял голову и снова оглядел окна. В них отражалось заходящее солнце.
Проклятие. Столько окон и ни одного толкового свидетеля! Во двор вошел человек с
"дипломатом" и направился к подъезду. Гек глянул на часы. Многие вернулись с
работы, надо обойти оставшиеся квартиры по второму кругу. Да только будет ли
толк? Ведь с ними уже беседовали местные участковые, и следователи, и люди
Гриценко. Если бы что-то было известно точнее, наверняка Гриценко
проинформировал бы Гека еще утром... Разве нет?
Гек вдохнул воздух двора. Остро пахло майской прохладой и сиренью. Окна
напротив отражали красный огонь заходящего солнца. В косых остывающих лучах
стены казались еще более обшарпанными, чем днем, они были покрыты пятнами
шелушащейся штукатурки, напоминавшей чешую. Не крутой домик. И жильцы не крутые.
Кодовый замок на двери самого левого подъезда сломан. В остальных подъездах код
подбирается со второй попытки. Кому нужен такой кодовый замок? Защита от полных
идиотов? Кнопок десять. Из них надо нажать три одновременно. Это сколько
комбинаций? Кажется, такая математика называется теорией вероятности. Это было
так давно, в институте, до всех этих дел, в прошлой жизни... Если правда, что
белок в клетках тела сменяется каждые семь лет, то математику изучал точно не
Гек, а совсем другой человек. Гек задумался, представил себе замок и мысленно
протянул к нему руку. Он приставил два пальца к первым кнопкам, а третьим
пробежался по оставшимся. Восемь. Мысленно переставил второй палец на третью
кнопку и третьим пальцем снова пробежался по оставшимся. Кажется, такой принцип?
Гек раскрыл блокнот и начал считать. Если на каждую комбинацию три секунды,
то... Потребуется шесть минут. Шесть минут на подбор кода замка?! А если еще
внимательно посмотреть, какие три кнопки почернели, то замок открывается с
первого раза. А ведь такие замки стоят по всей Москве. На что надеялись их
создатели? В крутых домах такие не стоят. В крутых домах ставят американские
замки с ключом-таблеткой. Подобрать такой ключ нельзя - внутри таблетки
крохотный компьютер, который отвечает на сигналы замка особым образом. Ну а в
самых крутых домах над входом в подъезд стоит малозаметная камера слежения. Она
записывает изображение и хранит его несколько дней. И если вдруг в доме что-то
случится, запись распечатывается и следствие получает портреты всех, кто входил
в подъезд... Почему, ну почему здесь не стоит такой штуки? Хотя что от нее толку
- в кадре был бы только узкий пятачок возле двери подъезда. А в подъезд никто не
входил... Как знать, может, пройдет лет двадцать и такая камера будет стоять на
каждом столбе? Или не позволят такое сделать? Начнут кричать, что это скрытое
наблюдение, что это ущемляет... Яркий, даже сквозь стекло темных очков,
солнечный луч ударил в правый глаз. Гек на минуту зажмурился и снова открыл
глаза. На втором этаже, на подоконнике самого крайнего окна блестела крохотная
точка. По спине побежали мурашки. Гек еще не понял, что значит эта точка, но уже
твердо знал, что она сейчас крайне важна.
Прихрамывая, он пошел к окну. Луч сместился, и точка перестала слепить. Еще
через несколько шагов Гек все разглядел. К подоконнику была приделана маленькая
алюминиевая полоска-кронштейн. На ней, словно мячик для пинг-понга, крепилась
миниатюрная пузатая камера. От нее шел провод в глубь квартиры. Камера
внимательно смотрела в глубь двора.
Энергично входя в подъезд, Гек уже прикинул и вспомнил, чья это квартира, -
это там ответил ребенок, что взрослых нет. Что-то там еще было необычное? А, ну
да, кнопка звонка светилась изнутри мягким неоновым светом. Гек еще подумал, что
тут наверняка живет какой-нибудь радиолюбитель-самодельщик из тех, что до сих
пор выписывают журнал "Радио" и ищут единомышленников, выходя в эфир с помощью
коротковолновой станции...
Гек поднялся на второй этаж. Теперь, когда на лестнице сгустился полумрак,
подсветка была очень кстати. Гек с удовольствием нажал на кнопку. За дверью
послышались шаги и мелодичный женский голос спросил: "Кто там?" Гек
автоматически представился следователем центральной прокуратуры. Дверь открылась
на цепочку. Здесь не очень приветствовали следователей. Женщина была красива.
Еще красивее, чем на фотографии в двадцать пять лет. Петровская Арина
Германовна, 29, врач-невропатолог, не замужем. Тонкие черты лица, ухоженное
тело. Взрослая женщина из породы вечно молодых и красивых, которым может быть и
двадцать пять, и сорок пять лет. Ей очень шел черный шелковый халат,
напоминавший длинное японское кимоно. Гек потянул носом воздух. Каждая квартира
имеет свой запах. В этой пахло вкусно - соевым мясом и яблоками. А еще чуть
заметно - сандаловыми благовониями и тонкими духами. Здесь было очень необычно.
Маска тупого следователя не годилась. Гек преобразился. Он придал своему лицу
максимум обаяния, выбрал другой тембр голоса и немного изменил осанку - с
военной на более штатскую. Трудно казаться обаятельным, когда у тебя подбитый
глаз закрыт темными очками, а перебинтованная голова - дурацкой кепкой. Гек
улыбнулся и показал удостоверение.
- Добрый вечер, простите, что отвлекаю, мне необходимо задать вам пару
вопросов.
- По поводу убийства? Я уже говорила - меня не было дома, муж был на
работе, ребенок у бабушки.
Ага, есть муж.
Было видно, что разговор ей неприятен, но на лице это никак не отражалось -
она держалась приветливо.
- Необходимо уточнить несколько вопросов, - сказал Гек.
Женщина помялась.
- Вы знаете, мы только что уложили ребенка... Давайте поговорим на
лестнице?
Гек отметил это "мы уложили". Неплохо бы повидать мужа. Не замужем...
- Давайте мы тихонько - на кухне? - предложил Гек, достал из кармана
блокнот и шагнул к двери.
Арине Германовне ничего не оставалось, как пропустить его. Прихожая была
темна и неинтересна. Было очень тихо, и в тишине, в далекой комнате дважды
щелкнула компьютерная мышка. На полу блестел паркет.
- Ботинки я сниму?
- Проходите в ботинках.
Арина пропустила Гека на кухню. Почему же ей так неприятен следователь в
квартире? Что-то не то с этой квартирой.
Кухня сверкала безукоризненной чистотой и была набита самой разнообразной
техникой - микроволновка, инфракрасная плита, фирменный серебристый холодильник
с небольшим пультом и окошком для льда... Хорошо зарабатывающий мужчина. Средний
класс. А там, где не было техники, стояли плетеные вазы, резные подставки из
можжевельника, висели маленькие метелки, пучки пряностей, связка чеснока, будто
с . витрины фирменного магазина... Заботливая женская рука. Арина внимательно и
настороженно смотрела на Гека. Ох сложно будет тут работать, ох непросто.
- Арина Германовна, - мягко начал Гек и увидел, как, дрогнули ее большие
зрачки. - Я действительно веду расследование по поводу убийства у вас во дворе.
И мне хотелось бы поговорить с вашим супругом...
Как Гек и ожидал, при слове "супруг" что-то мимолетно изменилось в ее лице.
Так меняется лицо художника-мультипликатора, если его назвать мастером живописи.
Непривычный, немного старомодный, не соответствующий реальности термин рождает
мимолетное удивление, но в следующий миг - понимание: да, и впрямь обратились ко
мне, с точки зрения этого человека я мастер живописи.
Арина молча вышла из кухни. Значит, официально не расписаны, а живут давно
и ребенок, видимо, общий. Почему не расписаны? В коридоре послышались шаги, и в
кухню зашел высокий худой человек с открытым, располагающим лицом. На вид ему
было лет тридцать - ровесник Гека. Он прикрыл за собой двери и взглянул на Гека
белыми пронзительными глазами.
Стоило Геку взглянуть в его глаза, и он понял - этот человек ненормальный.
Не псих, нет. Ненормальный - в самом хорошем смысле этого слова. В смысле сильно
отличающийся от нормального. Не безумный - наоборот, умный. Такая ненормальность
свойственна всем гениям, но чаще она встречается у обычных людей без явных
признаков гениальности. Гек хорошо знал эту породу - такие люди обычно умны,
разносторонни и смекалисты. Они гуманисты, фантазеры и мечтатели. Они могут быть
вполне успешны в повседневной жизни. Могут, если захотят, образцово-показательно
справляться со служебными обязанностями. Но их беда, а может, счастье состоит в
том, что слишком большой внутренний мир словно не умещается в черепной коробке,
а оттого причудливо комкается и сгибается. И в каждой точке, где ломается
внутренняя картина мира и прогибается восприятие реальности, как грибы растут и
многочисленные комплексы, а между ними ползают стаи внутренних тараканов. И
поэтому такие люди неизбежно выделяются среди окружающих, просто не могут не
выделяться. От такого человека можно ожидать чего угодно. Он может оказаться
вегетарианцем. А может, наоборот, быть убежденным пожирателем сырого мяса или
адептом еще более странной диеты. Он может удивлять соседей купанием в проруби,
бегать босиком по снегу, обливаться водой на морозе или ночевать на балконе на
ковре из гвоздей. Такой человек сможет оказаться непоколебимым трезвенником или,
наоборот, идейным наркоманом, знатоком галлюциногенов и психоделиков, теоретиком
фармакологии и мистики. Он может исповедовать идею счастливой любви - одной на
всю жизнь до самой смерти. А может быть сторонником гарема или свободных
отношений. А может быть ярым противником секса вообще. Главное, что любые
странности такого человека всегда идейно обоснованы и аргументированы, и спорить
с ним невозможно - его убежденность в истинности своего пути непоколебима. Он
может всюду пропагандировать атеизм или, наоборот, истово веровать в
какого-нибудь экзотического бога. Он может являться редким знатоком какой-нибудь
полузабытой древней культуры или создать свое учение и вести за собой толпы
учеников. Он может в совершенстве владеть мертвыми языками или обладать
международным дипломом инструктора по какому-нибудь нелепому на вид, но грозному
в умелых руках холодному оружию. Иными словами, такой ненормальный человек может
все, что не может прийти в голову любому нормальному. Такие практически никогда
не бывают преступниками, но терпеть не могут представителей любой власти. И
найти подход к ним очень сложно. Гек любил таких людей. Он мысленно прокрутил
десяток стандартных моделей предстоящего диалога и не нашел ни одной подходящей.
Нужно было что-то ненормальное.
- Виктор, - представился Гек и протянул руку. - Виктор Кольцов.
- Кольцов? - задумчиво переспросил бедотаазый, пожимая руку. - Знакомая
фамилия.
- Меня вы не знаете, - сказал Гек. - Но если учились в МГУ на биофаке,
знаете моего отца, профессора Кольцова. Давайте сядем?
Гек сел на плетеный стул. Белоглазый сел напротив через стол.
- Нет, не знаю, - недоуменно сказал он. - Вы по поводу убийства?
Первый шаг к взаимопониманию был сделан - одно дело легавый и совсем другое
- сын профессора.
- Виктор, - повторил Гек.
- Иван, - спохватился белоглазый. - Иван Расторгуев.
- А на самом деле? - неожиданно для самого себя выдал Гек.
Белоглазый быстро поднял на него взгляд. Тяжелый взгляд. Гек улыбнулся.
- Сидоров Никита, - сказал белоглазый.
Гек опешил, но виду не подал. Он положил на стол удостоверение следователя
Хачапурова. Никита взял его и внимательно осмотрел. Брови его недоуменно
поднялись. Гек молча протянул ему свой паспорт. Никита раскрыл паспорт и опустил
брови:
- Хачапуров или Кольцов?
- Кольцов, - сказал Гек и улыбнулся. - Никита, а можно глянуть на ваш
паспорт?
- У меня сейчас нету, - сказал Никита.
Гек другого ответа не ожидал. Здесь нужна была прямолинейность и
неожиданность.
- Никита, я работаю на государственной службе. Занимаюсь делом убитого в
вашем дворе человека. Кроме этого, меня ничего не интересует.
Гек выдержал многозначительную паузу. Никита быстро глянул на Гека, и Гек
продолжил;
- У тебя установлена наблюдательная камера, и мне нужны ее снимки. Вот и
все.
Никита помолчал.
- У меня нет снимков. Это веб-камера. Она транслирует в Интернет картинку
двора каждые пятнадцать секунд. Все происходит в реальном времени. Картинка
доступна на сайте. Сменяется автоматически четыре раза в минуту. Архивы не
хранятся.
Гек удивился:
- А зачем это понадобилось?
- Так... - Никита пожал плечами. - Просто. За автомобилем можно
присматривать, он под окном стоит.
Гек надул щеки и кивнул.
- Ты не вегетарианец?
- Нет.
- Никита, снимки нужно найти. Это я тебя прошу.

Предыдущая страница 22 Следующая страница


23 Леонид Каганов

- А кто ты? Что за организацию представляешь? - вскинулся Никита.
- А с тобой можно говорить честно? - спросил Гек и посмотрел ему в глаза.
- Можно. Попробуй, - сказал Никита.
- Тогда слушай. Я бывший сотрудник внутренней разведки. Давно отошел от
дел. Но сейчас я работаю снова по контракту, веду это дело. Я закончу это дело и
снова уйду на гражданскую работу. Меня совершенно не интересует, чем ты
занимаешься и что у тебя в квартире помимо этой камеры. Меня ты больше никогда
не увидишь. Мне нужны снимки.
Гек откинулся на плетеную спинку. Попал или не попал? Так надо было или не
так? Не на допрос же его вызывать повесткой с Лубянки...
- Погоди пять минут, - нервно сказал Никита и вышел из кухни.
"Уф-ф-ф, тяжелый тип", - подумал Гек. Впрочем, уже было все равно. Гек
знал, что правдой или неправдой, а снимки он вытрясет.
Никита вернулся минут через пять, лицо его стало спокойнее. Интересно
почему?
- Нашел снимки? - спросил Гек.
- Пока нет, - кивнул Никита. - А чего ты из разведки ушел?
- Жизнь тяжелая, - сказал Гек и снял темные очки.
Лицо у Никиты вытянулось. Гек снял кепку. Лицо у Никиты вытянулось еще
больше.
- Ты думал, так все просто? - сказал Гек.
- Хм...
- Какой из меня разведчик? - ухмыльнулся Гек. - Видишь, первому попавшемуся
дятлу рассказал, кто я такой.
- Ты, я смотрю, очень непрост. - Никита улыбнулся, в белых глазах заплясали
искры.
- Ну а сам кто такой? - Гек положил руку на стол ладонью вверх, будто ответ
следовало положить именно в руку.
- Я хакер, - сказал Никита и подмигнул.
- Пошли снимки поищем.
- Ну пошли... Только не шуми, ребенок спит.
Никита вышел из кухни, Гек пошел за ним. Комната Никиты поражала
воображение. Такого количества техники Гек, пожалуй, не видел даже в техническом
фургоне радиоперехватчиков. В углу комнаты стояла здоровенная компьютерная
стойка - этажерка, обмотанная проводами. Не самоделка - фирменные аккуратные
блоки. Их почти квадратный дизайн говорил Геку, что это дорогая профессиональная
аппаратура. Этажерка чуть слышно гудела и моргала разноцветными огнями. Рядом с
ней стояла здоровая тумба - Гек догадался, что это источник аварийного питания,
на случай если в доме отключат свет. По углам и стенам были расставлены приборы.
Не все были знакомы Геку, но среди них было как минимум два радиосканера.
- Зачем тебе два сканера? - спросил Гек.
- Три, - рассеянно ответил Никита. - Еще у меня TV-тюнер ловит пейджинг.
Гек мысленно поздравил себя - так или иначе, интуиция или везение, но
Никита больше его не боялся.
- Зачем?
- Пейджеры прослушивать.
- Зачем?
- Заказывают. - Никита пожал плечами.
- А мобильник можешь? - спросил Гек.
- Смотря какой.
- Вот этот. - Гек вынул из кармана свой аппарат;
- Надо подумать, - не глядя, ответил Никита и подошел к столу.
Стол был огромен. Посередине высился широченный плазменный монитор. По
черному экрану ползал желтый мультипликационный червяк. По столу были разбросаны
железки, пара мобильных телефонов на шнурах, тянущихся под стол, и несколько
приводов для считывания магнитных карт и чипов.
- Кредитные карты подделываем?-спросил Гек.
- Законодательство не нарушаю, - веско произнес Никита и сел в кожаное
кресло-вертушку, рывком придвинувшись к столу. - По таким мелочам. Сайт мой
x.rinet.ru видел?
- Не видел, - сказал Гек. - Я с Интернетом несколько лет не работал.
- Ну что ж ты так... - сказал Никита и застучал по клавишам. - Так
нельзя...
Червяк исчез, а вместо него появилось окно броузера. "Ivon
Rastorgueff-HomePage" - гласила витиеватая надпись. Слева была колонка меню:
"About me", "My works", "My family", "Contacts". Справа под надписью "My Moskow"
висела фотография двора. Гек снова подумал, что окончательно взрослых людей не
бывает. Он пригляделся - двор на фотографии был виден почти целиком, и виден
неплохо, хотя уже темнело. Дверца одной из припаркованных машин была приоткрыта,
рядом с ней, нагнувшись, стоял человек.
Кадр вдруг сменился - теперь дверца машины была закрыта, а человек шел по
дороге.
- Каждые пятнадцать секунд? - спросил Гек.
- Каждые пятнадцать секунд, - кивнул Никита.
- Безумие.
- Развлекуха.
- В каком вузе учился?
- В вузе? Ни в каком. И в армии не служил.
- Я тоже, - сказал Гек.
- Я знаю, - сказал Никита.
- Откуда? - спросил Гек.
- Хакер знает все, - сказал Никита.
- Тогда ищи снимки, хакер.
- Снимков нету... - сказал Никита.
- Но?.. - продолжил Гек.
- Нету.
- Продолжай. В твоей интонации четкое "но".
- Но. Мы сейчас поднимем логи и посмотрим, кто заходил на сайт.
- Кого поднимем?
- Статистику. Она фиксируется. Может быть, кто-то заходил. Может быть,
кто-то видел. Может, кто-то сохранил у себя... Может, кто-то... - Речь его
становилась все медленнее и медленнее, а стучал он по клавишам все быстрее -
Логи... Логи... Ах вы логи мои, логи... Логи бедные мои... Логи длинны-я...
Архив-ны-я... Подробны- ы-я... Упс!
- Нашел? - спросил Гек и уставился в экран из-за его плеча. Видно было
плохо, плазменный монитор бликовал.
- Не то слово! Мать-мать-мать. Чего только не обнаружишь.
- Ну? - нетерпеливо спросил Гек.
- Некто качает фотку двора ровно каждые пятнадцать секунд...
- Сейчас?
- Вообще. Всю неделю...
"Так, - подумал Гек. - Люди Гриценко?"
- Еще до убийства?
- Ищу... - Никита колотил по клавишам. - Тут есть, тут есть... А тут? Две
недели... Три недели. Месяц? Нет, последние три недели.
- А до этого?
- До этого... Есть! Но нерегулярно. Так, раз в сутки. А тут - каждый кадр!
Днем и ночью! Прикинь? - Никита обернулся, глаза его горели.
- А что это за человек?
- Ты шутишь? Человек, качающий фотку каждые пятнадцать секунд круглые
сутки?
- А кто?
- Робот! - заявил Никита, и Геку почему-то вспомнились братья Казаревичи.
Воспоминание было неприятным.
- Робот?
- Кто-то настроил робота качать фотки. Только вот кто и зачем? - Никита
почесал подбородок. - Вот его ай-пи. Это корпоративная сетка.
- Что это значит?
- Значит, он не с домашнего компьютера в Интернет выходит. У него рабочая
круглосуточная машина.
- А ты как в Интернет выходишь?
- А, у меня кабель из Ринета, прямая линия... - Никита кивнул на стойку в
углу, - выделенка на 256. Летает - просто на ура. Так, теперь подробнее... -
Никита ткнул пару раз в клавиатуру. - Вот тебе: RIDER-TELECOM, Москва.
- А адрес? - Гек достал блокнот.
- Погоди, - отмахнулся Никита. - Успеется. Я хочу глянуть, не проходил ли
он у меня по другим логам... Смотри-ка, есть. Емайл.
- Чего?
Гек понял, что сказал что-то не то. Пальцы Никиты зависли над клавиатурой,
как волны на полотне Айвазовского "Девятый вал". Повисла пауза. Никита повернул
голову и внимательно посмотрел на Гека.
- Ты совсем с Интернетом не знаком? - спросил он.
- Плохо знаком, - кивнул Гек.
- Тебе непонятно, что мы делаем.?
- Непонятно.
- Даю краткий ликбез. - Никита повернулся к клавиатуре и застучал по
клавишам. - Интернет-всемирная сеть. Ферштейн? Мой сайт - его часть. Доступная
из любой другой точки Интернета, поэтому фотку двора может увидеть любой человек
из любой точки мира, если он зайдет в Интернет и наберет адрес моей страницы -
ясно? Лежит мой сайт вон в том ящике на стойке. Верхнем.
- Сайт или страница?
- Одно и то же. Не придирайся, слушай. При этом каждый, кто имеет доступ к
Интернету, тоже имеет свой личный адрес.
- Свой сайт?
- Не... - Никита поморщился. - Сайт - это как бы твой дом. Так и называется
- домашняя страница. У дома есть как бы почтовый адрес. А личный IP-адрес - это
типа номер паспорта. Тебе, как менту, это должно быть понятно. - Никита
ухмыльнулся.
Гек взглянул на него, но ничего не сказал. Никита продолжил:
- У человека может не быть своего дома, но номер паспорта всегда есть,
понятно? Так вот, когда посетитель смотрит мою страничку, он автоматически
предъявляет свой паспорт. И его IP у меня фиксируется в специальном журнале.
- Ты параноик? - спросил Гек с любопытством.
- Почему... - Никита, казалось, растерялся. - Так положено. У всех
фиксируется. Интересно же, сколько народу ходят на страничку, откуда они, в
какое время суток...
- Ясно, - перебил Гек решительно. - И?..
- Я поискал на всякий случай, не отметился ли у меня еще где-нибудь этот
IP. И нашел емайл. Электронное письмо. От него.
- От робота?
- Зачем роботу писать письма? От владельца компьютера с этим номером.
- Тебе письмо? Значит, ты с ним знаком?
- Нет, не мне письмо.
- А кому же? - удивился Гек.
- Нюке.
- Ага, Нюке. А что пишет?
- Предлагаешь посмотреть?
- Обязательно. - Гек склонился к монитору, хищно прищурившись.
- А как же этика? Где же мораль? Читать чужое? - Никита поднял вверх брови.
- Радиосканеры пейджеров выключи, да? - сказал Гек.
- Сравнил, - возмутился Никита. - Это работа. А Нюкину переписку я сроду не
читал. Вдруг что-то личное?
- Ты паясничаешь, - строго сказал Гек. - А человека убили.
Никита щелкнул клавишами, и по экрану побежал текст. Гек выхватывал
отдельные фразы, "...я должен объяснить... ты должна меня понять и выслушать...
это неправильно... при личной встрече... ты должна меня понять... ты знаешь, что
я не могу без тебя..."
- Ты уже догадался, в чем дело? - спросил Никита.
- Действительно личное, - сказал Гек. - А другие его письма?
- Оно одно.
- Такое письмо не бывает первым и последним. Должны быть другие, - уверенно
сказал Гек.
- Но у меня же они не хранятся. Это случайное письмо, оно лежит у меня
только потому, что пришло недавно и ждет, когда Нюка включит компьютер и заберет
его у меня.
- А Нюка разве не с твоего компьютера переписывается? - спросил Гек.
- У нее свой компьютер, - удивился Никита.
- Так давай позовем Нюку и спросим, кто этот человек. Или она ребенка
укладывает?
Никита повернулся и наморщил лоб.
- Ребенка? Стоп, ты думаешь, Нюка - это Аринка? Нюка - это девчонка из
двадцать восьмой квартиры, я ей провод кинул, и она через меня к Интернету
подключена.
- Зачем? - тупо спросил Гек.
- Хорошая девчонка, симпатяга. - Никита пожал плечами. - Что мне, жалко,
что ли? В общем, все понятно. Ты уже догадался, в чем дело?
- В чем? - насторожился Гек.
- Ну ты понял, что это за робот? Кто этот человек? Почему качает фотку
двора каждые пятнадцать минут?
- Не понял.
Никита закатил глаза.
- Слушай, кто из нас следователь? Объясняю. Это какой-то парень, который
бегает за Нюкой. На работе у себя настроил робота, чтобы качать фотки двора,
затем просматривать их.
- Зачем?
- Ну маньячит, не ясно, что ли? Пытается выяснить, когда по двору проходит
Нюка. И кого к себе водит.
- Ты думаешь? - спросил Гек.
- У тебя есть другое объяснение?
Гек почесал в затылке.
- Квартира двадцать восемь. Рыжие длинные волосы, двадцать пять лет, Мария
Черных. Симпатяга?
- Симпатяга. - Никита почесал в затылке. - Размышляем дальше. Фотки качает
робот. А просматривает их все-таки человек. И не спрашивай почему. Потому что
иначе парнишка получил бы Нобелевку за создание первого в мире искусственного
интеллекта. Научить доступный нам компьютер выискивать на таких картинках Нюку -
технически невозможная задача. А это значит, что наш шпион приходит на работу,
садится за компьютер и просматривает фотки вручную.
- Это ж сдуреть можно!
- Ну... - Никита задумался. - Не скажи, не скажи... Если прокручивать
дневной архив на большой скорости... Четыре кадра в секунду... суточный архив за
полчаса. А если просматривать только интересующие интервалы... А если еще и на
работе нечего делать... Во-о-о-о-о!
-Что?
- Письмо пропало.
- Как пропало? - встрепенулся Гек и уставился в экран.
- Значит, Нюка пришла домой, включила компьютер и получила свою почту. Что
ты такой дерганый-то? Может, она сейчас что-нибудь ему ответит... Перехватить?
- Перехвати.
- Не отвечает пока. - Никита пошуршал кнопками.
- А что он потом делает с этими кадрами?
- 5760 кадров в сутки, - уточнил Никита. - Стирает, конечно. Компромат на
Нюку оставляет. Если бы я знал, для какой мерзости используют мою камеру... -
Никита нахмурился.
- Отлично, - сказал Гек. - Значит, фотки убийства мы нашли?
- М-м-м... - На лице Никиты появилось сомнение. - Парень мог удалить архивы
не читая, если эти дни из жизни Нюки были ему известны. Или надоело следить. Или
понадобилось срочно освободить место в компьютере. Или он мог найти фотки с
убийством, психануть и стереть их...
- А еще кто-нибудь качал фотки?
- Нет. У меня вообще мало посетителей.
- Так. - Гек достал блокнот. - Мне нужен его адрес и, адрес организации,
где стоит его компьютер. И телефон его домашний.
- Откуда ж я узнаю его телефон? - усмехнулся Никита.
- У тебя там... - Гек ткнул пальцем в стойку.
- Я, конечно, хакер, но не настолько.
- Хорошо, тогда хотя бы имя и фамилию.
- Ну ты же видел подпись в письме? - Никита щелкнул по клавишам. - Смотри:
Mikel.
- Нет уж, ты мне выясни настоящее имя и фамилию. Остальное я узнаю, у меня
информация на любого человека.
- Кроме меня, - быстро сказал Никита.
- Почему? - удивился Гек.
- А у меня нет паспорта, - сказал Никита и озорно усмехнулся, совсем
по-детски.
- Потерял?
- Просто нет. Никогда не было.
- Как это?
- А вот так. Я его не пошел получать. Принципиально.
- Почему??
- Не хочу. Общество хочет меня на учет поставить, а я не хочу. Имею такое
право?
- Вон оно что... - пробормотал Гек. - Уж лучше бы ты был вегетарианцем...
- При чем тут? - нахмурился Никита. - Я десять лет был вегетарианцем,
надоело.
- А как ты живешь без паспорта?!
- А зачем он нужен? Зато меня в армию никто не звал...
- На работу устроиться...
- А у меня и так хватает работы. - Никита махнул рукой на стойку.
- За границу поехать...
- Чего я забыл за этой границей? Для хакера нет границ.
- А остановит милиция, документы проверит?
- Это проблема. Но очень редко. Если аргумент "дома лежит" не помогает, то
вопрос решается денежной купюрой. Поверь, удовольствие того стоит.
Гек задумался.
- Никита Сидоров - настоящее имя?
- Настоящее. А чего это?
- Выпишу тебе удостоверение на имя работника техотдела службы внутренней
разведки. Проблем никаких не будет.
- Вот прямо так? - удивился Никита.
- Запросто, - сказал Гек. - Право имею. Никакой отчетности с меня не
потребуют. Ну а если вдруг чего - ссылайся на меня, начальство прикроет. Давай
фотографию, завтра сделаю.
- Вот это было бы очень кстати, - сказал Никита серьезно.
- Нет проблем. Давай фото.
- Погоди, - нахмурился Никита. - То есть ты меня вербуешь?
- Чего-о-о? - удивился Гек.
- Ну ты мне как бы предложил работу? Как бы в техническом отделе разведки?
Это вербовка?
- Дятел, это подарок, - сказал Гек.
- Не-е-е... Так не пойдет. Не хочу ни на кого работать.
- Да кто тебя просит работать?!
- Сегодня завербуешь, завтра велишь работать, - сказал Никита.
- Никита, у тебя с головой все в порядке? Ты на меня уже два часа
работаешь. Нашел мне информацию по делу об убийстве. Зачем ты это сделал?
- Это по доброй воле!
- А я не могу по доброй воле?
Никита озадаченно почесал в затылке и глянул на экран.
- Ответила, - сказал он.
На экране появилось слово: "кыш".
- И это все? На такое длинное письмо такой короткий ответ? Хамка твоя Нюка,
- сказал Гек.
- Почему ты так решил? - серьезно ответил Никита.
- Человек страдает...
- Если тебя дама отшила, ты бы стал писать ей такие письма?
- Ну, в общем, нет, конечно.
- А шпионить за ее двором?
- Нет.
- И я нет. Так ты представляешь, как он ее задолбал?
Гек махнул рукой:
- Ладно, чао до завтра. Мне пора к Нюке, выясню, кто он такой.
- Погоди, я тебя провожу. Хрен она тебя пустит, если ты представишься своей
прокуратурой.
- Как это не пустит?
- А так. Не откроет дверь, и все. Потребует ордер. А будешь ломиться -
позвонит ноль-два и скажет, что дверь ломают воры.
В руках Никиты появилась телефонная трубка, он набрал несколько цифр.
- Нюка? Это Ник. Ага-ага. Нормально. Слушай, я к тебе сейчас заскочу... Да,
срочно. Тут про тебя одна штука выяснилась... Не, пустяк... Следят за тобой...
Але!!! Да нет... Да не ори... Нет! Да погоди... Да нет, тебе говорят! Я говорю:
все нормально. Я говорю! Все! Нормально! Ясно? Да. Приду расскажу. Да, прямо
сейчас. С одним человеком. Ты его не знаешь. Ему с тобой прокоммутироваться надо
по одному вопросу. Ну какая тебе разница, говорю - ты его не знаешь... Ну,
допустим, Хачапуров из прокур... Из прокуренной кухни. Как же трудно с вами,
параноиками! Жди.
В дверь вошла Арина, в руке у нее была кепка и темные очки, которые Гек
оставил на кухонном столе. Арина увидела Гека и остановилась, открыв рот. Гек
представил, как он сейчас выглядит с подбитым глазом и перебинтованной
головой...
- Ариш, это мой друг, - сказал Никита.
- Друг? - переспросила Арина. - Следователь Хачапуров?
- Конспирация, - улыбнулся Гек. - Лучше звать Витей.
У двери квартиры 28 Гек, конечно, сегодня был. Дверь была обита серым
пошарпанным дерматином. Посередине изгибалась надпись, стилизованная под
готический шрифт и аккуратно выполненная зеленой масляной краской: "НАХОТСЮДА!"
Звонок отзывался внутри россыпью колокольчиков, но днем за дверью было безлюдно.
А сейчас там орала музыка. Яростный барабанный проигрыш. Ну очень мощные
колонки. Гек посмотрел на часы - половина одиннадцатого вечера.
- Кепку и очки я бы снял, - сказал Никита, нажимай кнопку. - Напугаешь
девочку.
- А с перебинтованной головой и подбитым глазом? Не напугаю до заикания? -
поинтересовался Гек, но кепку и очки снял.
- До заикаиния? Маловероятно.... - Никита позвонил снова.
Барабаны смолкли. Дверь распахнулась, и на пороге возникла хозяйка.
- Ну-ну-при-и-вет, - сказала она Никите.
- Вот, напугал до заикания... - пробормотал Гек.
Нюка тотчас обратила на него внимание и быстро пробежалась взглядом.
- За-а-с-детства за-аикаюсь, - сказала она. - При-и-выкнешь.
Из-под огненно-рыжей копны волос внимательно глядели большие, удивительно
круглые глаза. Под глазами были большие мешки, но не такие, как бывают от
недосыпания, - мешки смотрелись естественно, по-видимому, жили на этом лице с
рождения. Само лицо было овальное с чуть заостренным подбородком и неестественно
гладкой кожей, словно бархатное. Такая кожа бывает у детей, но редко у
25-летних. Косметика на этом лице, похоже, никогда не появлялась. На Нюке была
пушистая зеленая маечка с рукавами. Маечка обтягивала худые плечи и довольно
большую грудь. На поясе висел здоровенный мобильник. Ноги были обтянуты
шикарными штанами из натуральной черной кожи, которые сужались книзу и пропадали
в громадных меховых тапочках-слониках.
- Ты-и-кто? - сказала Нюка нараспев.
- Виктор, - сказал Гек.
Нюка махнула рукой, пропуская гостей в прихожую, и тут же заговорила,
объясняя, где взять тапочки и одновременно рассказывая про какую-то репетицию.
Голос у Нюки был нежный, с придыханием. Слова будто лились в пространство сквозь
харизматично изогнутые пухлые губы. Некоторые звуки неожиданно растягивались в
долгие ноты, другие, наоборот, укорачивались - будто рывками проворачивался
виниловый диск старых французских песен. Некоторые слоги Нюка повторяла
несколько раз - как бы между делом примеряя другие гласные, чтобы в итоге
выбрать правильную. Через минуту Гек действительно перестал замечать ее
заикание, речь звучала плавно и мелодично, был в ней свой неуловимый ритм, и все
вместе это напоминало Геку рейв-микс, хорошо сработанный профессиональным
диджеем в тех клубах, куда Геку не раз приходилось сопровождать директорского
сына.
Нюка провела гостей на кухню. Гек огляделся. Стены были выкрашены
разноцветными красками - одна светло-синяя, другая светло-красная, но зато
потолок был абсолютно черным. На кухне был небольшой беспорядок, в мойке
громоздилась немытая посуда, на столе валялась половинка лимона и стояла
пятилитровая банка, в которой плавал чайный гриб.
Никита привычно уселся за стол, Гек сел рядом, а Нюка уселась напротив,
сложив ладони между коленями и качаясь на табуретке.
- Нуууу, - сказала она, вытягивая губы трубочкой. -
Так-кто-там-за-мной-следит?
Никита положил ногу на ногу.
- Видишь ли... Как нам показалось... - осторожно начал Никита, - существует
человек, который следит за нашим двором с помощью моей камеры.
- Сычко-что-ли? - перебила Нюка.
- Некто Mikel.
- Мишка-Сычко, - кивнула Нюка. - Я-в-курсе-что-он-меня-пасет.
Он-меня-уже-просто-закоммутал.
Ник-а-ты-можешь-его-как-нибудь-отключить-от-своей-камеры?
Гек достал блокнот и записал "Михаил Сычко".
- Уже, - бросил Никита. - Больше он ко мне на сайт не залезет, IP отключен.
- Он-и-с-работы-и-из-дома-в-Интернет-коммутится!
- Из дома пусть. Следил он с работы, робота настроил.
- Вот-скотина, - с чувством произнесла Нюка. - Робота.
А-я-то-думаю-неужели-он-сам-дни-и-ночи-меня-пасет? Когда-ж-он-спит? Ладно.
А-что-серые-покемоны?
- Чего-о-о? - удивился Никита.
- Ты-сказал-что-за-мной-следят-серые-покемоны? - Нюка снова вытянула губы
трубочкой.
- Я ничего не говорил про серых покемонов!
- Или-я-так-поняла? - Нюка запустила пятерню в копну рыжих волос и
задумчиво почесалась. - Значит-серые-покемоны-за-мной-не-следят?
- Ну разве что вот этот. - Никита усмехнулся и кивнул на Гека.
- Это-разве-серый? - Нюка уставилась на Гека и поморгала круглыми
глазищами. - Нормальный-покемон. Свой.
- Поздравляю, - сказал Никита и встал. - У тебя завелся свой серый покемон.
Ну я пошел.
- Этого, - Нюка кивнула на Гека, - ты-не-забирай! Оставь-пока.
Мы-с-ним-покоммутируемся - интересный-покемон.
- Это точно, интересный, - кивнул Никита и вышел в прихожую.
А Нюка уставилась на Гека немигающим взглядом. Глаза у нее были зеленоватые
с мелкими бурыми крапинками, а зрачки большие.
- Ты-правда-серый-покемон?
- Кто? - спросил Гек.
- Мент. Правда?
- Следователь, - поправил Гек.
- Я-тебя-не-боюсь, - сказала Нюка. - Врешь-ты.
Гек раскрыл удостоверение.
- Скоммутачил-где-то. Ты-Виктор. А-тут-Григорий-Хачапуров, - сказала Нюка и
заорала в сторону прихожей: - Ник!!! Он-правда-серый-покемон?
- Ну типа того, - донеслось из прихожей. - Но ты его не бойся и не
стесняйся, он правильный человек.
- А-как-его-звать? Виктор-или-Григорий?
- Гек, - донеслось из прихожей, и хлопнула дверь.
Лицо Гека непроизвольно вытянулось, а рот открылся. Секретную кличку бойца
команды "Д" не мог знать никто...
- Ге-е-ек? - По лицу Нюки пробежала задумчивая гримаса, будто она пробовала
слово на вкус. - А-почему-не-Чук?
- Что? - наконец пришел в себя Гек.
- Проехали, - кивнула Нюка. - Кофе-будешь?
- Нет, спасибо.
- И-правильно, - одобрила Нюка. -
А-я-сегодня-набегалась-как-хомяк-в-мусоропроводе. Без-кофе-не-встряхнусь.
Она встала, засунула руку в карман кожаных штанов и вдруг вытащила
маленький чулок. Посмотрела на него недоуменно, положила на стол, снова засунула
руку в карман и вытащила упаковку таблеток. Чулок засунула обратно и начала
рыться в ящике кухонного шкафа.
- Собственно, я по какому вопросу, - начал Гек. - Расследую убийство в
вашем дворе.
- Да, - сказала Нюка. - Но-я-дома-не-была. Уже-серые-покемоны-приходили.
Коммутировались-по-этому-вопросу.
- Консультировались?
- Коммутировались, - поправила Нюка. - Общались. Беседовали.
Коммуницировали. Консультировались. Коммутировались.
- Странное слово.
- Удобное-слово, - сказала Нюка. - Рекомендую.
- Так вот, - сказал Гек, - твой дружок, качает фатки двора...
- Йо-о-о!!! - Нюка прекратила рыться в ящике, повернулась и задумчиво
сложила губы трубочкой. - Точно!! Он-же-качает-фотки!
А-мужика-убили-на-видном-месте! Как-я-сама-не-сообразила? Мы-ему-позвоним. - Она
вынула две ложки и вернулась к столу. - Фотки-заберем. Правильно?
- Спешки нет, он до утра на работе не появится, а утром я... - Гек осекся.
- Что это ты такое делаешь?
- Кофе-делаю, - ответила Нюка, растирая в ложке три белые таблетки. -
Кофеин. Продается-без-рецепта-стоит-дешевле-аскорбинки....
- Я не понял... - удивился Гек. - Тебе показать, как кофе люди варят?
- Черную-вонючую-жижу? - Нюка подняла взгляд на Гека. - Это-не-греет.
Она аккуратно постучала одной ложкой о другую, ссыпая прилипшие крупинки
порошка, схватила чайник и плеснула в ложку воды. В руке у нее появилась
зажигалка. Нюка стала нагревать ложку.
- Что за маразм такой? - нахмурился Гек.
- Кофе-по-венски, - сказала Нюка.
- И что это будет?
- Ник-сказал-чтоб-я-тебя-не-стеснялась, - сказала Нюка. - Я-ему-верю.
Подержи!
Она протянула Геку закипевшую ложку. Вынула из шкафчика одноразовый шприц и
кусок ваты.
- Ты наркоманка? - обалдело спросил Гек.
- Дурь. Это-ж-кофе, - ласково сказала Нюка, ловко распечатала шприц и
обмотала вату вокруг иглы. - Дай- ложку!
Гек недоуменно смотрел, как Нюка набирала в шприц раствор из ложки,
фильтруя его через комок ваты, как она снимала с себя ремень, закатывала рукав и
обматывала ремнем руку. Как сосредоточенно ворочала иглой под кожей на сгибе
локтя, пока наконец из иглы в шприц не заплыла темная капля крови. Тогда Нюка
энергично нажала поршень и выдернула иглу.
- Теперь-жить-можно, - вздохнула она.
- У тебя с головой как? - спросил Гек.
- Голова-не-забинтована. Глаз-не-подбит, - промурлыкала Нюка, задумчиво
покрутила между пальцами шприц, словно не зная, куда его деть, и наконец
засунула себе за ухо.
- Первый раз такое вижу, - пробормотал Гек.
- Я-тебя-тоже-раньше-не-встречала, - промурлыкала Нюка и встала. -
Пошли-звонить-нашему-покемончику!
Гек пошел за ней в комнату. Комната была по размеру не больше кухни и тоже
раскрашена в разные цвета, только потолок был белым, и на нем гроздьями были
прилеплены плоские светящиеся звездочки. Мебели почти не было. В одном углу
стояла кровать - громадный матрас, застеленный оранжевым покрывалом. В другом
углу стоял штатив с прожектором. Прожектор смотрел в потолок и, очевидно, служил
здесь чем-то вроде торшера. У окна был стол с компьютером. Посередине комнаты
высилась шикарная барабанная установка. Гек понял, откуда шла музыка, пока они с
Никитой стояли у ее двери.
Нюка плюхнулась в вертящееся кресло возле компьютера и начала
осматриваться. Затем полезла под стол и стала копаться в паутине проводов.
- Телефон потеряла? - спросил Гек.
- Угу, - донеслось из-под стола.
- Звони с моего. - Гек вынул из кармана мобильник.
- Базу-уже-нашла, - донеслось из-под стола, и послышалось ритмичное
пиликанье. Нюка вылезла и огляделась. - И-где?
Ответного пиликанья радиотрубки не было слышно. База пиликала в
одиночестве.
- И-вот-так-каждый-раз, - пожаловалась Нюка. Вдруг в прихожей раздался
звон, и поначалу Гек подумал, что это отозвалась радиотрубка, но затем
сообразил, что это дверной звонок.
- Вспомнишь-говно-вот-и-оно, - сказала Нюка и пошла в прихожую.
- Сычко должен сейчас прийти? - догадался Гек.
- Он-способен, - сказала Нюка, распахнула дверь и вдруг испуганно шагнула
назад.
В дверь протиснулись два огромных милиционера с угрюмыми лицами. Один был
почему-то в темных очках, а другой в шарфе.
- Вечер добрый, - сказал один и козырнул. - Старший лейтенант Шулимов. Вы -
Мария Черных?
- Но-на-ну-не-ну-я...
- У нас пару вопросов по поводу...
Его напарник тем временем деловито оглядывал прихожую и наконец увидел
Гека, стоявшего в проеме комнаты. Он дернул лейтенанта Шулимова за рукав кителя,
и тот осекся.
- Добрый вечер, Казаревичи... - криво усмехнулся Гек, Казаревичи, как по
команде, молча развернулись и ушли.
Нюка заперла дверь и вопросительно посмотрела на Гека.
Из рыжей шевелюры нелепо торчал шприц.
- Знакомые серые покемоны, - объяснил Гек. - Тоже ведут следствие.
Параллельно. Больше сюда не придут.
- Спасибо. Отмазал. - Нюка встала на цыпочки и чмокнула Гека в щеку.
- А вот это ты при них зря. - Гек вынул шприц из ее волос.
- Баля, - сказала Нюка и завертелась на месте. - Куда-бы-его-выкинуть?
Она дернула ручку в стене и распахнула дверцу - в прихожей оказался стенной
шкаф, набитый вещами. В его глубине что-то пищало.
- Телефон! - обрадовалась Нюка, запустила руку в груду шмоток, извлекла
оттуда радиотрубку и набрала номер.
- Никто-не-отвечает, - сказала она обиженно. - Давай-подождем.
- Давай, - согласился Гек, и они вернулись на кухню.
- Компоту-хочешь? - спросила Нюка, кивнув на банку с чайным грибом.
- Грибы по-венски?
- Сдурел-по-венски? - обиделась Нюка. - Заражение-крови-хочешь? И-зачем?
- Да шучу я, шучу, - успокоил Гек.
- Ты-так-не-шути, - серьезно сказала Нюка, наливая по чашкам бурую водицу.

Предыдущая страница 23 Следующая страница


Харизма. Коммутация. Рассказы. 24

Компот оказался вкусным, немного напоминал квас.
- А зачем у тебя потолок черный? - спросил Гек.
- Чтоб-не-коптился.
- Логично. Не дизайнером работаешь?
- Не. Я-по-музыке.
- А где барабанишь?
- На-свадьбах-юбилеях-похоронах, - сказала Нюка.
- Я не понимаю, когда ты говоришь серьезно, а когда шутишь.
- Сейчас-пошутила. Я-буду-предупреждать, - серьезно ответила Нюка. -
Работаю-музыкальным-журналистом.
- А в каком журнале? - заинтересовался Гек.
- Ни-в-каком. В-разных.
Нюка взяла телефонную трубку и набрала номер. Гек -поглядел на черный
потолок. Потолок давил.
- Не депрессивно?
- Зато-честно, -сказала Нюка и отключила трубку. - Никого-нет-дома.
- Как это - честно?
- Старый-дом. Высокие-потолки. На-них-были-всякие-гипсовые-коммутушки.
Я-их-сама-скалывала-молотком-и-штукатурила.
- Зачем? - изумился Гек.
- Терпеть-не-могу-вранья, - сказала Нюка. - И-лишнего.
- А при чем тут вранье?
Нюка взяла трубку и снова стала набирать номер.
- Я-же-не-изображаю-из-себя-Бритни-Спирс?
И-ты-не-носишь-генеральских-погон.
- Я и своих-то не ношу, - хмыкнул Гек.
- Хочешь-похвастаться? Похвастайся. Майор?
- Прапорщик.
- Облом. Не-угадала. Прапорщик. Нашел-чем-хвастаться.
- С чего ты взяла, что я хотел хвастаться?
-Так-хмыкают-когда-гордость-распирает-и-хочетсяпохвастаться. Стоп!
Прапорщики-не-ведут-следствие!
- Я особого полка прапорщик. Был. Уволился. А распутываю это дело просто по
просьбе бывшего командира.
- Много-денег-дадут?
- Про деньги как-то разговора вообще не было... - пожал плечами Гек. - Так
просто попросили.
- Странный-ты, - сказала Нюка и положила трубку. - Опять-никого.
Он-может-не-дома-ночевать. Коммутается-по-гостям.
- Слушай, мне пора, - спохватился Гек. - Начало первого ночи.
- Спешишь? - удивилась Нюка.
- Нет, в общем...
- Тогда-сиди. Налей-компотику. Что-мы-говорили? Что-ты-прапорщик.
И-не-изображаешь-что-ты-Гагарин. А-некоторые-вещи-изображают. Ручка. - Нюка
кивнула на дверь кухни.
На двери была ручка - круглый шар из черного пластика.
- Ручка как ручка.
- Сейчас-как-ручка. Раньше-был-пластиковый-набалдашник-с-листьями.
- Не понимаю, - покачал головой Гек. - Ну и что?
- Смотри. - Нюка вытянула руки по столу и положила на них подбородок. -
Вначале-были-листья...
Геку вдруг страшно захотелось дотронуться до этих рук. Он положил свою
ладонь на Нюкин локоть. Ее кожа отзывалась на прикосновение удивительно мягко.
Так наполовину сдувшийся воздушный шарик начинает плавиться в руке от
прикосновений, сохраняя объем, но подтягиваясь.
- Листья-росли-на-деревьях, - продолжала Нюка, - лишнего-не-изображали.
Росли. Потом-люди-сделали-деревянную-ручку. Вырезали-на-ней-листья.
Как-будто-ручка-в-листьях. Понимаешь? Вранье.
- Это ж для красоты.
- Нет. Ручка-деревянная. Красота-когда-все-естественно-и-на-своих-местах.
Слушай-дальше. Люди-стали-делать-ручки-из-меди.
Чтобы-были-похожи-на-старые-деревянные. Тоже-с-листьями. Это-уже-двойное-вранье.
Я-не-слишком-тебягружу?
- Что? - спросил Гек.
- Я-могу-телеги-такие-рассказывать-часами. Ты-сразу-говори-когда-надоест.
Я-не-обижусь. Потом-люди-сделали-ручку-из-пластмассы.
Чтобы-была-похожа-на-медную. Которая-похожа-на-деревянную.
Которая-похожа-на-листья. Тройное-вранье. Понимаешь?
Поэтому-я-посбивала-все-коммутушки-под-потолком-поснимала-все-ручки-и-повесила-все-простое-и-честное.
- Стало красивее?
- Безусловно. Надо-быть-самим-собой. Вещей-это-тоже-касается.
- Странная теория, - сказал Гек,
- Сколько-ты-знаешь-форм-секса? - спросила Нюка.
- Ну... Не знаю... - опешил Гек.
- Ну-примерно?
- Ну... - Гек задумался. - Наверное, шесть... Нет, восемь... Погоди, форм?
В каком смысле форм?
- Форм-всего-две, - сказала Нюка. - Секс-телесный-и-секс-церебральный.
Церебральный-когда-взрослые-дядька-с-тетькой-сидят-на-кухне-и-болтают-вместо-того-чтобы-пойти-в-комнату-и-заняться-естественным.
- Нюка встала и потянулась. - Я-прав-или-не-прав-товарищ-следователь?
В-любом-случае-я-пошел-в-ванную...
Гек проснулся от звонка в дверь. Затем проснулась Нюка.
- Какая-сволочь-прикоммуталась-в-семь-утра? - хмуро сказала она,
завернулась в простыню и пошла открывать.
Гек энергично натянул джинсы и рубашку и выглянул в прихожую. В дверях
стоял Никита, он держал в руке бумажную распечатку.
- Вот его домашний адрес, вот адрес его работы, - сказал Никита, шагнул в
прихожую и протянул распечатку Геку.
- Во спасибо! - обрадовался Гек. - Как ты это раскопал?
- Раскопал, - кивнул Никита. - Сам разберешься на его компьютере или с
тобой съездить?
- Это было бы очень кстати, - сказал Гек.
Пока они разговаривали, из комнаты вышла одетая Нюка, яростно обмахивая
расческой рыжую гриву.
- Чай-будете? - спросила она и, не дожидаясь ответа, прошлепала босиком на
кухню.
Никита посмотрел на часы.
- Их контора начинает работать в девять, приехать лучше в половине
девятого, так что у нас еще полчаса. Кстати, если у тебя есть полномочия, можно
обойтись и без Микеля. Потребовать его компьютер.
- Полномочия есть любые, - кивнул Гек.
- Он, - донеслось из кухни. - Здравствуйте-покемоны!
- Что такое? Казаревичи приехали? - насторожился Гек и заглянул в кухню.
Нюка стояла у окна.
- Познакомьтесь. - Она ткнула пальцем в стекло. -
Михаил-Сычко-пересекает-двор. Нет-не-подходите-к-окну-испугается.
Ждите-в-коридоре-он-сейчас-придет.
- И часто он так без приглашения, с утра пораньше? - удивился Никита.
- Закоммутал, - вздохнула Нюка. - Слушайте-а-можно-без-меня? Тяжело.
Беседуйте-с-ним-на-лестнице.
- Точно. Пошли. - Гек накинул плащ и .открыл дверь. - Пока, Нюка!
- Пока-пока! - помахала рукой Нюка. - Скоммутируемся!
Никита вызвал лифт, чтобы не разминуться, и они стали спускаться по
лестнице. Гек на ходу надел кепку и очки. Внизу хлопнула дверь.
Гек так себе и представлял Мишку Сычко - молодой человек с лохматой головой
и беспокойным взглядом из-под очков. Классический неврастеник. Гек представился,
показал удостоверение и объяснил ситуацию. Сычко был растерян. Про убийство во
дворе он не слышал. Ему было стыдно, что кто-то узнал про следящего робота,
особенно после того, как Никита объяснил, что именно он - владелец той самой
видеокамеры. За последние дни Сычко не проверял, как он выразился, "мониторинг
двора". Картинки должны были храниться. Сычко не возражал, что его завернули с
полдороги, посадили в машину и повезли на работу. Можно было только
догадываться, о чем ом хотел говорить с Нюкой, но, казалось, он был даже рад,
что разговору не дали состояться.
Работал Сычко в отделе техподдержки фирмы, торгующей финскими
стройматериалами. Его задачей было следить, чтобы все компьютеры, объединенные в
сеть на обоих этажах здания, работали исправно. Он провел Никиту и Гека в свой
кабинет, который больше напоминал мастерскую. Спросил примерное время убийства,
сел за свой компьютер и порылся в архивах. Нужных картинок оказалось пять. Сычко
отправил их на печать в двух экземплярах, сходил на нижний этаж к принтеру и
вернулся с распечатками.
На первой картинке во двор заворачивала машина. Виден был только ее нос,
это была "Ауди-100" - кремово-белая, с тонированными стеклами. На второй и
третьей картинке машина стояла во дворе неподвижно. Какой разговор шел за
черными стеклами больше тридцати секунд, можно было только догадываться. На
третьей картинке задняя дверца машины была открыта и из нее выходил Спартак
Иванович, неловко согнувшись. На четвертой картинке было приоткрыто стекло
передней дверцы и оттуда высовывалась рука с пистолетом. Старик лежал возле
машины. На пятой картинке машины уже не было, труп старика лежал посреди двора.
Никита, оттеснив Сычко, возился с его компьютером, изучая робота. Сычко не
возражал, напротив, смотрел с любопытством и давал пояснения. Гек листал
картинки и думал. Картинки не дали ничего.
- Ну чего? - спросил наконец Никита, повернувшись к Геку.
- Да ничего. Пусто, - ответил Гек. - Пошли отсюда. Ни номера автомашины, ни
фотографии убийц...
- Жаль, - сказал Никита и поднялся.
Гек пожал руку Сычко и поблагодарил за помощь следствию. Сычко вздохнул и
криво усмехнулся. Гек и Никита вышли на улицу.
- Ну что? - спросил Гек, открывая дверцу машины. - Поехали на Лубянку?
- Это еще зачем? - насторожился Никита.
- Пропуск тебе сделаем, - сказал Гек.
- Ага. Дело хорошее, - кивнул Никита. - Я уже фотокарточку захватил.
- Ишь ты... - усмехнулся Гек.
Вдруг дверь офиса распахнулась и оттуда вылетел Сычко.
- Стой, Хачапуров! - кричал он. - Стой! А под увеличением и с
тридцатипроцентным осветлением смотрел?
- Чего? - удивился Гек и высунулся из окна машины.
- Под увеличением и с тридцатипроцентным осветлением. Третий кадр. Там
лицо, - затараторил Сычко, тяжело дыша. Глаза его радостно горели.
Пока Гек опустил глаза на пачку снимков и снова начал разглядывать
картинку, где старик вылезал из автомобиля, Никита уже понял, в чем дело, и
выскочил из машины. Они с Сычко скрылись в двери офиса. Гек еще раз внимательно
посмотрел на картинку, но ничего не увидел. Он вышел из машины и тоже поднялся в
кабинет Сычко.
Сычко и Никита таращились в экран.
- Попробуй контраста добавить процентов на десять, - говорил Никита.
Сычко стучал по клавишам.
- Так хуже, - отвечал Сычко.
- О'кей, давай как раньше.
Картинка была развернута во весь экран, она, как мозаика, состояла из
мелких квадратиков. Это был кусок изображения с распахнутой дверцей, он был
неестественно засвечен. Хорошая у тебя камера, - сказал Сычко.
- Угу, - кивнул Никита. - Знакомый подарил на день рождения, сам бы я такую
не купил - дорогая штука. Оптика осветленная лазером, и все такое. Это в
Интернет идет качество поганое, а вообще она знаешь какую картинку дает? Почти
как кинолента широкоформатная.
- Ух ты. Не боишься, что сопрут за окном-то? - удивился Сычко.
- Пусть попробуют, - ухмыльнулся Никита. - У меня там сигнализация...
- А что за сигнализация?
- А вот попробуй - узнаешь. Чуть-чуть еще яркости добавь. Что у тебя за
редактор? Интерполяцию можешь сделать?
Гек пригляделся к изображению. В глубине салона, за куском спины старика,
виднелось тусклое лицо. Картинка исчезла, вместо нее появились какие-то
диаграммы.
- Интерполяция... - бормотал Сычко, ловко двигая мышкой.
Наконец картинка появилась снова, но теперь на ней не было квадратиков. И
лицо было довольно четким.
- Дай крупно, - скомандовал Никита.
- Сейчас крупняк выведу, - одновременно с ним произнес Сычко.
На экране появилось лицо крупным планом. У него были до безобразия мутные
размазанные контуры, и оно было покрыто совершенно немыслимыми цветовыми
пятнами. Ho все-таки это было лицо. Оно было полным и казалось настороженным и
немного растерянным. На лице были густые брови и большой нос южанина, а под
носом - пышные усы.
- Это мне тоже запиши, - сказал Никита, вынимая дискетку.
- Запиши сам. - Сычко встал из-за компьютера и вышел из комнаты.
Вернулся он с тремя новыми распечатками.
- Жить можно! - воскликнул Гек и посмотрел на часы. - Пора бежать на
Лубянку!
Гек оставил Никиту на проходной, а сам первым делом отправился к Гриценко,
но у того снова был посетитель. Гек спустился в отдел документов и без проблем
выписал удостоверение Никите. Затем снова поднялся в приемную Гриценко. Из
кабинета строем выходили семеро абсолютно невзрачных людей в одинаковых штатских
плащах и кепках. Гек проводил их взглядом и зашел в дверь.
- Гек! - рявкнул Гриценко и встал с кресла. - Что за безобразие? Почему
вчера не позвонил мне и не доложил о ходе расследования?
- Новостей не было, товарищ генерал, - сказал Гек.
- Ты в детском саду? - заорал Гриценко. - Если я сказал позвонить и
доложить - значит, надо позвонить и доложить! Дома тебя нет, мобильный не
отвечает, ты ведешь следствие или ушел на прогулку?!
- Почему мобильный не отвечает? - Гек отцепил от пояса свой аппарат. -
Виноват, аккумулятор сел.
- Дисциплина нулевая, - вздохнул Гриценко и сел обратно в кресло. - Ну, я
слушаю.
- Я тут скоммутировался с полезными людьми... - начал Гек, кашлянув.
- Что сделал? - раздраженно перебил Гриценко.
- Ну в смысле познакомился, пообщался, проконсультировался...
- А что за слова неуставные употребляешь?
- Скоммутировался. Хорошее слово, рекомендую, - сказал Гек.
Таким нервным он еще никогда не видел Гриценко, значит, действительно все
было слишком серьезно.
- Продолжай, - кивнул Гриценко.
- Так вот... ну и, короче...
- Быстро и по сути! - перебил Гриценко. - У меня каждая секунда на счету!
Ты скоммутировался с нужными людьми - и что?
Гек вынул из-за пазухи распечатки и разложил перед Гриценко. Глаза Гриценко
загорелись.
- Отлично! - сказал он. - Это все?
- Нет. - Гек вынул фотографию лица крупным планом и положил перед Гриценко.
- Этот был в машине на заднем сиденье.
Гриценко несколько секунд смотрел на фотографию, затем вышел из-за стола и
крепко, по-военному обнял Гека.
- Ай, молодца! - крикнул он. - Как тебе это удалось?
- Ну так... Повезло... Рассказать, откуда снимки, или составить письменный
рапорт?
- Да не надо, - махнул рукой Гриценко. - Спрошу, если понадобится.
Гриценко снова сел за стол и схватил трубку одного из семи телефонов,
стоящих перед ним. Но тут же положил трубку на стол и взглянул на Гека.
- Продолжай работать! - сказал он. - Осталось совсем мало времени, мы
должны их опередить! Иди!
- Леонид Юрьевич... - Гек замялся. - Может быть, вы мне все-таки объясните,
кого мы ищем?
Глаза у Гриценко стали грустные.
- Гек, - вздохнул он. - Я не могу тебе этого объяснить. Просто не имею
права.
- Ну хотя бы объясните, с чего все следствие началось? Что натворил этот
старик? Почему его убили? Я же не могу так работать!
- Врешь, можешь! - Гриценко кивнул на распечатки.
Гек молчал и смотрел на Гриценко.
- Ну хорошо. - Гриценко поморщился. - Хорошо, слушай. Рассказываю один раз,
самый минимум. Эта информация тебе ничего не даст для следствия. Но если ты
хочешь - слушай. Мы вели розыск одной пропавшей вещи. Не спрашивай, что это за
вещь, просто очень опасная штука.
- Оружие? - спросил Гек. - Яд? Радиация?
- Не оружие, не яд и не радиация! И не пытай меня! - отрезал Гриценко. - И
не гадай, не угадаешь! Просто секретная вещь. Эта вещь нужна слишком многим
организациям и людям. Некоторым - для того, чтобы понять ее принцип и выработать
способы защиты. А некоторым - чтобы просто пустить ее в ход. Это страшнее всего.
- А внутренней разведке зачем эта вещь?
- Внутренней разведке эта вещь не нужна, - с горечью сказал Гриценко и
постучал костяшками пальцев по сейфу сбоку от стола. - У внутренней разведки
этого дерьма навалом, будь оно проклято...
Гек тактично промолчал.
- Так вот, - продолжил Гриценко, - мы составляли списки лиц, у которых эта
вещь может находиться. В этот список среди прочих попал Калязин. Но прежде чем
мы с ним встретились, днем раньше его убили. Мы имеем все основания подозревать,
что его убили из-за этой вещи. Вероятнее всего, ситуация была такая: некие люди
опередили нас, узнав, что эта вещь у Калязина. Они предложили у него ее купить.
Калязин согласился.
- Ага, не сошлись в цене? - предположил Гек.
- Не перебивай, - поморщился Гриценко. - Никакого торга быть не могло,
Калязин не знал настоящей цены этой вещи. Он бы продал ее и за бутылку.
- Тогда почему его убили?
- Чтобы оборвать след. Чтобы Калязин не сообщил нам, кто именно у него
купил эту вещь.
- Тогда зачем его было убивать в таком людном месте? Можно же было убить
его тихо за городом?
- А ты как думаешь? - вскинулся Гриценко.
- Ну если только времени у них не было... - пожал плечами Гек.
- Совершенно верно, - кивнул Гриценко. - И я так думаю. Времени у них не
было. Более того - скажу тебе, что Калязин опоздал на встречу с ними на полтора
часа.
- Откуда такая информация? - удивился Гек.
- Казаревичи выяснили. И еще пара профессионалов, которые работают по этому
делу.
- Может быть, и снимки эти еще вчера принесли Казаревичи? - поинтересовался
Гек.
- Нет, снимки ты первый принес, - ответил Гриценко. - Может быть,
Казаревичи или кто-нибудь другой принесет их через десять минут. А может,
завтра.
- А может, вообще не принесут, - сказал Гек.
- Скорее всего, - кивнул Гриценко. - Я сейчас дам всем приказ искать в
другом направлении - этого человека и эту машину. А что, было очень сложно
достать снимки?
- Это было слишком просто, - сказал Гек.
- Отлично. Если вопросов нет, иди работать.
- Вопросов два, - сказал Гек. - Почему информация добытая мной, сообщается
всей толпе, ведущей следствие. А то, что нашли они, мне не сообщается? Система
"ниппель"?
- Во-первых, они ничего пока не нашли, - вздохнул Гриценко.
- А во-вторых? Потому что я внештатник?
- Гек. - Гриценко цыкнул зубом. - Они действительна ничего не нашли. Эти
снимки - первая важная информация за три дня. Надеюсь, не последняя.
- А информация о том, где встречался Калязин с этими... э-э-э...
- Мелкими бандитами, - уточнил Гриценко. - Будем" называть вещи своими
именами. Где он встречался с ними, мы не знаем. Знаем только, что опоздал на
пару часов.
- Откуда?
- От самого Калязина.
- Это как это? - удивился Гек.
- Очень просто. В последний день Калязина вызвал к себе начальник фирмы и
долго распекал за безделие и алкоголизм. Грозил уволить.
- Полтора часа распекал? - удивился Гек.
- Разумеется. Ты же видел ихнего начальника?
- Нет, не довелось.
- Зря. Хотя правильно, нечего время терять. Так вот - он может и три часа
болтать, для него это нормально. По его словам, Калязин нервничал и все просился
уйти, а когда он его наконец отпустил, то сказал, что опаздывает на полтора
часа.
- А как он ехал? Может быть, взял такси? - оживился Гек.
- Пробивали этот вариант, - вздохнул Гриценко. - Опросили несколько сотен
таксистов - никто не узнал фотографию Калязина. Но ты же знаешь, сколько в
Москве таксистов и сколько еще частников, всех не опросишь...
- Ясно, - кивнул Гек. - А он отпросился с работы или это был конец смены?
- Конец смены. Сдал вахту после ночного дежурства. - Гриценко внимательно
посмотрел на Гека. - Чем ты вообще занимался эти дни, если не выяснил таких
простых вещей?
- Наверное, я выяснял сложные вещи, - с достоинством ответил Гек. - И
полагал, что насчет простых вещей меня проинформируют.
- Информирую - Калязин сдал вахту и собирался на встречу. Начальство
задержало на полтора часа. На встречу, как видим, Калязин успел.
- Значит, он сам назначил бандитам время встречи? - смекнул Гек. - Может
быть, он назначил и место?
- Этого мы не знаем. Работал он в Бутово, на юге Москвы. Сам жил в Мытищах,
на севере. Убит в центре Москвы. Куда ехали бандиты - неясно. Но если они из-за
него тоже не успели на свою стрелку - нам повезло.
- То есть они не сами собирались использовать... э-э-э... этот предмет?
- Однозначно нет. Скорее всего они и сами не знали, что это такое, просто
их попросили большие бандиты найти эту штуку. Гек, я ответил на все вопросы?
Свободен. - Гриценко вскинул руку, посмотрел на часы и поднял трубку телефона.
- У меня был еще второй вопрос. Про фирму "Гамма-Бриз".
У Гриценко сделалось такое каменное лицо, что Гек подумал - если бы нервы
Гриценко не были железными, он бы обязательно выронил телефонную трубку.
- Откуда информация? - спросил Гриценко неожиданно хриплым голосом.
Гек пожал плечами и ответил:
- Разрабатывал вариант "кладовщик-авантюрист", взял список фирм, с которыми
работал склад. По "Гамму-Бриз" информация оказалась засекречена.
- Да, - вздохнул Гриценко явно с облегчением. - Это не имеет никакого
значения.
- Это повод для гипотез. Мне видится дело так: фирма "Гамма-Бриз"
производила некую клюшку, клюшка хранилась на складе. Вдруг бандиты узнали, что
клюшка обладает свойством волшебной палочки - она исполняет все желания.
По-моему, очень складная гипотеза, правильно, товарищ генерал? Вот только при
чем тут евреи...
- Знаешь что? Пошел вон, - сказал Гриценко. - Болтун и бездарь! Занимайся
делом - ищи бандитов!
Гек козырнул и вышел из кабинета.
Гек спустился вниз к проходной. Никиты не было. Гек спросил у вахтера, где
человек с белыми глазами, и вахтер объяснил, что ребята из охраны увели
белоглазого разбираться - у того не оказалось документов. Гек мысленно выругался
и кинулся в караульное помещение. Никита сидел в обезьяннике, он был бледен. Гек
объяснил ситуацию и показал сначала свое удостоверение следователя Хачапурова,
затем новое Никитине удостоверение. Проблема была улажена.
Гек провел Никиту на улицу и пожал ему руку.
- Спасибо, Ник. Даст Бог - увидимся.
- А ты сейчас куда? - спросил Никита.
- В подвал, в информаторий.
- Информаторий? - Бровь Никиты изогнулась. - Ну-ну. А чего искать будешь?
Мужика по фотографии?
- Именно, - кивнул Гек. - А еще буду думать, почему они заехали именно в
ваш двор.
- Может, жил там когда-то кто-то из них? - задумчиво произнес Никита.
- Вот и у меня такая мысль мелькала, - сказал Гек. - о, согласись, более
открытого места для убийства найти сложно.
- Сейчас - да, - сказал Никита, задумался еще больше и застыл.
- Алло! - Гек потряс его за рукав. - Говори!
- Чего? - Никита словно очнулся. - А, ну да. Видишь ли, в чем дело. Два
года назад стенку сломали, которая отгораживала помойку от двора. Огромная была
стенка и совершенно нелепая. Отгораживала помойку напрочь. Кстати, остатки
стенки до сих пор не вывезли, так и лежат горой мусора.
- Ага... - сказал Гек.
- Туда, за эту стенку, заезжала мусорная машина. И вообще любая машина
могла заехать. И ее не было видно ниоткуда. Очень удобный закуток, всегда
безлюдный.
- Ага... - сказал Гек. - То есть вполне возможно, что некий человек знал
про это место и вел машину именно туда? Приехал, увидел, что стенки нет, - и
расстрелял где попало посреди двора.
- Судя по растерянности типа, чей портрет в машине видели, это мог быть он,
- сказал Никита.
- Ты его видел во дворе? - быстро спросил Гек. - Два года назад, когда
стенка была?
- Никогда не видел. Но это ничего не значит, я вообще не знаю девяносто
процентов наших жильцов в лицо. Городская жизнь, никто не окучивает грядки возле
своего дома, никто не сидит у подъезда, пробегут по двору - и в квартиру. В
нашем веке не принято знать соседей в лицо. '
- Я портреты всех жильцов вашего дома знаю наизусть, - заметил Гек. - Нашел
в архивах и запомнил.
- Сто пятьдесят портретов? - удивился Никита.
- Двести тридцать один жилец.
- И я там был? - поинтересовался Никита.
- Нет, тебя не было. Жена твоя была.
- Вот видишь... - сказал Никита многозначительно.
- Вижу, - сказал Гек. - Трудно работать. А кто сказал что вести следствие
легко? Надеюсь, что повезет. Кстати, снимков двора два года назад у тебя не
сохранилось? Посмотреть, как стенка выглядела.
- Нет. - Никита засмеялся. - Камера у меня появилась уже после того.
- Ясно, - сказал Гек. - Тогда я иду опрашивать жильцов. Сначала вашего
домоуправа.
- Редкостная сволочь, - вставил Никита.
- Он должен знать в лицо всех, - продолжал Гек.
- Дебил-калькулятор, - вставил Никита. - С тактовыми импульсами в голове.
- Затем опрошу всех, кто сдавал квартиры, - продолжал Гек. - Затем всех
остальных. Затем жителей окрестных домов.
- Ну, успехов, - сказал Никита. - Значит, ты меня прямо к дому на своей
машине подбросишь?
Домоуправ, седой глупый мужик с властным лицом, оказался дома. Гека он, как
и в первый раз, встретил приветливо. По всему было видно, что домоуправ считал
себя кем-то вроде Понтия Пилата - прокуратора и римского наместника, - но только
в масштабах дома. Следователь Хачапуров был для него в роли Цезаря. Домоуправ
имел неприятную привычку раз в три секунды перебивать собеседника громким словом
"так!". Этим он сигнализировал о своем внимании к словам собеседника. Услышав
"так" в десятый раз, Гек понял, что имел в виду Никита, когда высказался про
"тактовые импульсы в голове". Лица на снимке домоуправ не опознал, зато пытался
вовлечь Гека в разговор о необходимости создания домовой дружины и посменного
дежурства для предотвращения "вот подобных вот случаев". Вынул план-схему
дежурства и график вахт. Насколько Гек понял, домоуправ хотел потребовать от
каждой квартиры некоторое количество человекочасов, пропорциональное взимаемой
квартплате. Гек понял, что имел в виду Никита, когда высказался про
"дебила-калькулятора". Что хотел домоуправ от следователя Хачапурова, Гек так и
не понял - то ли выступить на собрании, то ли агитировать жильцов записываться в
дружину. Гек быстро и энергично распрощался с ним и вышел во двор.
Во дворе он вынул из кармана список жильцов, сдающих квартиры. Первой в
этом списке стояла гражданка Хлебова. Гек прочел эту фамилию три раза подряд, и
у него появилось предчувствие. Что-то очень важное должно было произойти. И оно
было связано с этой фамилией. Гек прислушался к своим ощущениям и попробовал
локализовать область предчувствия. Тревога? Опасность? Неожиданность? "Хлебова",
- повторил Гек мысленно, закрыл глаза, и стал вглядываться в калейдоскоп цветных
пятен на внутренней стороне век. Официально он не верил в приметы. Но такими
шаманскими методами Геку не раз удавалось видеть будущее. Гек напрягся - в
калейдоскопе пятен явно плавал батон. И Гек вспомнил, что не ел уже больше
суток. Как только он это понял, все сомнения насчет гражданки Хлебовой исчезли -
Хлебова была тут ни при чем, просто хотелось есть.
Гек дошел до машины, плюхнулся на сиденье и покатил по переулку. Вскоре по
правую руку обнаружился ларек, а рядом с ним два пустых столика под зонтиками.
Гек купил подозрительных хотдогов с чаем и позавтракал. А затем еще раз
просмотрел список. В глаза бросилась последняя строка - пожилая Ирина Шевелева,
проживающая одна в пятикомнатной квартире, и ее сестра Анастасия, проживающая...
- Гек огляделся, - прямо в доме напротив ларька.
Гек тут же отправился по этому адресу. Дверь открыла Ирина Шевелева - она
была в точности как на фотографии, только лицо было очень недовольным. В комнате
на два голоса бормотал телевизор - похоже, ее отвлекли от сериала. Гек решил,
что Шевелева типичная жертва масс-медиа - из тех, что верят рекламе, думают, что
ток-шоу снимаются в прямом эфире без сценария, а в викторине может выиграть
любой человек, а не специально отобранный представитель народа - какой-нибудь
колоритный волжанин с золотыми зубами и доброй, некрасивой женой.
- Старший следователь прокуратуры Хачапуров, - сказал Гек без лишних
предисловий. - По поводу убийства во дворе соседнего лома.
- Ох, Господи, - испугалась Ирина и перекрестилась.
- Рина! Кто пришел? - раздался старческий голос из комнаты.
- Ничего страшного, - сказал Гек. - Просто мы ведем следствие. Вы сдаете
свою квартиру, а сами живете у сестры, так?
- Ну нет... Ну... - занервничала Ирина.
- Я не из налоговой инспекции, а из прокуратуры, - веско сказал Гек.
- Нет, зачем сдавать квартиру? Не сдаю квартиру, - волновалась Ирина.
Гек молча вынул снимок.
- Он убийца! - моментально кивнула Ирина. - За последний месяц мне не
заплатил!
- Когда это было? - не поверил удаче Гек.
- Да уж года два. Или три?
- Фамилию не помните?
- Сейчас... - Ирина ушла и вернулась с толстой тетрадкой. Она надела очки и
полистала тетрадку. - Вот. Три года назад. С первого июня по первое октября.
Важаев Григорий Инбаевич, паспорт номер...
- Ого, - обрадовался Гек, достал блокнот и записал данные.
Затем поблагодарил Ирину и попрощался. На Лубянку он решил не ехать, просто
позвонил Гриценко и доложил.
- Молодец! - обрадовался Гриценко, - Я сейчас прикажу навести справки, и
если выясним его новый адрес, то будем брать. Ты на мобильном телефоне? Жди
звонка, с тобой скоммутируются!
Гриценко повесил трубку, а Гек откинулся на спинку сиденья и моментально
заснул - спать за последнее время приходилось мало, глупо не использовать такую
возможность. Разбудил его писк мобильника.
- Слушаю? - сказал Гек.
- Алексей Казаревич. у аппарата, - раздался сочный бас. - Предположительно
новый адрес: Староволжский переулок, дом 2, квартира 17. Это рядом с
Гвоздевским, надо только переехать Садовое кольцо. Мы там будем через двадцать
минут, хорошо, если ты успеешь раньше. Будь осторожен, они могут быть вооружены.
- Ясно, - отмахнулся Гек, уже включая зажигание. -А как выяснили?
- Потом объясню, мы выезжаем, - сказал Казаревич и повесил трубку.
Гек пронесся по улице, на ходу вынимая карту. Староволжский переулок
действительно был рядом - видно, Важаеву нравился этот район Москвы. Гек пересек
Садовое, свернул в переулок и сразу увидел дом.
Дом был старый, но мощный - из серого камня, с большими бдительными окнами.
Гек знал архитектуру этого типа сталинских построек, поэтому не стал звонить в
17-ю квартиру, а обошел дом со двора. Как он и ожидал, пожарная лестница была на
месте - ржавая, снизу забитая досками, чтобы не лазили дети, но крепко вбитая в
каменные стены железными штырями. Гек засунул руку во внутренний карман плаща и
снял пистолет с предохранителя. Затем оглянулся, подошел к лестнице, бесшумно
подпрыгнул, подтянулся и оказался на уровне второго этажа. Ему нужен был третий
этаж, где виднелось единственное во всем доме окно-стеклопакет с распахнутой
вверх створкой. Гек быстро, бесшумно добрался до третьего этажа. Он прислушался
- за окном было тихо. Гек уже приготовился прыгнуть сверху в эту распахнутую
створку, поднялся еще на несколько ступенек вверх, но тут потянул носом воздух.
Из открытой створки чуть заметно, но явственно тянуло трупным запахом...
Гек собрался и прыгнул. Все прошло отлично - он пролетел метр по воздуху и
попал точно в щель окна, скатившись на подоконник по створке. В руке его был
взведенный пистолет, но стрелять не пришлось - квартира была безлюдной. Гек
соскочил с подоконника и пошел по комнатам. Квартира была отделана красиво, но
пафосно. По обилию позолоты, блестящих каемок и ручек Гек понял, что отделывали
квартиру на восточный вкус. Так отделывают квартиру для себя.
Гек зашел в гостиную. Здесь было сумрачно, окно плотно закрывали жалюзи. И
стоял совершенно невозможный запах. На полу, на пушистом ковре лицом вверх лежал
труп хозяина - Гек узнал сильно распухшее лицо со снимка. Затылок человека был
расплющен, ковер залит засохшей кровью. Рядом валялась бронзовая статуэтка орла,
испачканная кровью. Все было ясно.
Делать здесь было нечего. Гек прошелся по другим комнатам - они были
удивительно пустынны, ни примечательных вещей, ни записных книжек - ничего не
было. Везде царил порядок, и лишь в прихожей на белом мраморном полу лежал
небольшой плоский пакет из толстого зеленого пластика, заполненный белым
порошком. Гек аккуратно завернул этот пакет и положил в карман. Он открыл
защелку двери и по лестнице спустился во двор.
Никакого желания возиться с трупом у Гека не было, если тут можно было
найти какую-то информацию, то это было под силу только бригаде опытных
криминалистов с их аппаратурой. Было ясно только одно - труп лежит не мене двух
дней. Что касается пакета в прихожей - это наверняка были наркотики, и вот их
анализ мог дать ценный след.
Гек позвонил Гриценко, но было занято. То ли был занят телефон Гриценко, то
ли перегружена мобильная сеть Гека. И он помчался на Лубянку.
В отделе Гриценко была только секретарша, которая сообщила Геку, что все
уехали на операцию и скоро будут. Гек попросил соединить его с Гриценко.
- Слушаю, - сказал Гриценко в трубке, протянутой секретаршей.
- Гек говорит, - представился Гек. - Клиент мертв. Квартира пуста. Следов
нет.
- В курсе, - ответил Гриценко. - Мы уже работаем на месте. Мы опоздали.
- В смысле я должен был вас дожидаться на месте? - спросил Гек.
- Нет, опоздали - вообще опоздали. Он успел передать товар дальше.

Предыдущая страница 24 Следующая страница


25 Леонид Каганов

- В прихожей я обнаружил плоский пакет из зеленого пластика с неровно
обрезанным краем. Наполнен порошкообразным веществом белого цвета. Подозреваю,
что наркотик. Отвез на Лубянку, чтобы сделать срочную экспертизу.
- Будь осторожен с этим пакетом! - сказал Гриценко.
- Так точно, - ответил Гек, нервно ощутив, как пакет оттягивает карман
плаща.
- Очень осторожен - на нем могут быть отпечатки! - сказал Гриценко и,
помолчав, добавил: - Хотя вряд ли. Это все уже не важно. Мы опоздали. Надо
искать второе звено.
- Какие будут указания? - растерялся Гек.
- Пока никаких, - ответил Гриценко. - Опросом соседей и прочими делами
займутся мои люди, чтобы не толкаться, как в прошлый раз.
Гека немного обидело это "мои люди".
- А что делать мне? - спросил он.
- Ждать, - ответил Гриценко. - Сегодня вечером или завтра будут указания.
- Леонид ЮрЬевич, вы меня, конечно, извините, - сказал Гек, - но мне завтра
на работу.
- Какую работу? - удивился Гриценко.
- Вы не забывайте, что я работаю в отделе охраны банка. Я взял отгул на
день, еще два дня были выходные - как раз три дня, как вы и говорили. Но завтра
мне на работу.
- Ладно, разберемся, - сказал Гриценко и повесил трубку.
Мысленно выругавшись, Гек спустился вниз в отдел криминалистов, но
лаборатория оказалась заперта. Тогда Гек сел в коридорное кресло напротив и тут
же заснул. Проспал он шесть часов, но в лаборатории никто не появился -
очевидно, все криминалисты были в квартире убитого бандита.
- Бардак! - громко сказал Гек и вышел из здания на Лубянке.
Он сел в свою машину и отправился в Староволжский переулок. Квартира была
уже опечатана, служебных маши во дворе не стояло. Гек попробовал позвонить
Гриценко, но не дозвонился. Гек порылся в своей памяти и вспомнил два мобильных
телефона следователей, которые видел в записной книжке женщины-свидетельницы. Он
набрал первый номер. Как он и ожидал, ответил Алексей Казаревич.
- Это Гек, - сказал Гек. - Что происходит?
- Работаем, - ответил Казаревич.
- А где?
- Я в информатории на Лубянке. Митя в Шереметьево.
- В Шереметьево? Хм. А криминалисты?
- Не могу знать.
- А Гриценко?
- Не могу знать.
- А кому мне сдать на экспертизу пакет с белым порошком?
- Не могу знать.
- Тьфу, - в сердцах сказал Гек. - Появится Гриценко, пусть сам меня
находит!
Гек дал отбой, и тут же телефон в его руке запиликал.
- Гек у аппарата! - рявкнул Гек.
- А-аппарат-где? - ответил голос Нюки.
- Со мной, - ответил Гек, растерявшись.
- А-ты-где?
- Я... в городе. А ты где?
- Хороший-у-нас-разговор, - сказала Нюка. - Я-дома.
В-мелких-делах-закоммутилась. Пельменей-хочешь?
- Хочу... - честно ответил Гек.
- Сделала-только-что.
- Сама лепила? - удивился Гек.
- Сама-в-кипяток-бросила, - сказала Нюка. - Когда-тебя-ждать?
- Сейчас подъеду.
- Коммутайся-быстрей-остынут. - Нюка повесила трубку.
- Зашибись, чего в мире творится!- сказал Гек и тронулся с места.
Дверь в Нюкину квартиру была приоткрыта. Мягкий мужской голос, лившийся из
динамиков, негромко и вкрадчиво исполнял песню на итальянском. Все это забивал
бойкий стук клавиш. Гек вошел, снял ботинки, надел тапочки и заглянул в комнату.
Нюка сидела за компьютером. Гек постучал по дверному косяку, чтобы привлечь
внимание.
- Гек? - спросила Нюка, не поворачиваясь.
- Вечер добрый, - сказал Гек.
- Щас, - сказала Нюка, продолжая барабанить по клавишам.
Гек постоял немного, затем зашел в туалет, вымыл руки в ванной и вернулся в
комнату.
- Щас-щас, - сказала Нюка.
- А что ты делаешь? - поинтересовался Гек.
- Щас-щас. Скоро-иду...
На экране мельтешили подземелья с тяжелыми дверьми.
- В игрушки играешь? - спросил Гек.
- Щас-щас. Скоро-иду... - откликнулась Нюка.
- Паузу нажми, - посоветовал Гек.
- Щас-щас. Скор... Пидарас!!! - закричала Нюка, отбросила мышку и рывком
развернулась в кресле. - Каждый-раз-за-этой-дверью-он-меня-караулит! - сказала
она обиженно.
- Кто караулит?
- Ник. Мы-с-ним-по-сети-играем.
- Понятно. Ну а кто-то что-то говорил насчет пельменей? - Гек прищурился.
- Йоооооооо! - воскликнула Нюка, вскочила с кресла, пронеслась мимо Гека в
сторону кухни и распахнула дверь.
Квартира наполнилась запахом гари, из кухни валил густой, смолистый пар.
Гек вошел в кухню и распахнул окно. Нюка пыталась схватить кастрюлю тряпками и
полотенцами, наконец ей это удалось, она поставила ее в мойку включила воду.
Кастрюля оглушительно зашипела, и во стороны полез уже совершенно непрозрачный
пар.
- Йооо... - сказала Нюка огорченно.
- Бывает, - утешил Гек. - Я вот колбасы по дороге купил и пирожных.
- Ну-ладно. Это-будет-дубль-два, - сказала Нюка. -
Россия-родина-пельменей-богаты-наши-закрома.
- В смысле вторую кастрюлю пельменей закоммутируешь?
- Третью. Во-всех-играх-дается-минимум-три-попытки.
Нюка вытащила закопченную кастрюлю из раковины и поставила на пол в углу.
Там уже стояла одна закопченная кастрюля.
- Хм... - сказал Гек.
- Кастрюль-у-меня-тоже-три. - Нюка достала из шкафчика здоровенный котел и
начала наполнять его водой. - И-пельменей-было-три-пачки.
- Умница, - усмехнулся Гек.
Нюка похлопала по карманам в поисках зажигалки и вдруг неожиданно вынула
чулок. Она недоуменно на него посмотрела, словно видела в первый раз, и снова
сунула в карман.
- И-красавица, - сказала она.
- И красавица, - согласился Гек. - Спички за твоей спиной на столе. Только
это уже не твоя заслуга, что ты красавица.
- Наоборот, - сказала Нюка, насыпая в воду специй из баночек. -
Умница-это-не-моя-заслуга: красавица-моя-заслуга.
- То есть? - удивился Гек.
- У-меня-непропорциональная-фигура-неправильной-формы-лицо...
- У тебя? - изумился Гек.
- Ага. Если-я-оденусь-по-глупому-и-постригусь-по-глупому-это-будет-заметно.
А-вот-ум-и-ще... - Нюка сняла с гвоздя половник и постучала им по голове. -
Уми-ще-если-есть-от-природы-значит-есть. А-если-нет-то-и-не-будет.
Люди-почему-то-считают-иначе.
- А вот скажи, если ты такая умная, зачем ты кофе в вену колешь?
- Одно-другому-не-мешает, - пожала плечами Нюка.
- Может, ты и наркотики употребляешь?
- Может-быть-легкие-наркотики. - Нюка задумчиво смотрела на лавровый лист,
бегающий по кругу в кастрюле.
- Вот те на... - пробормотал Гек.
- Где? Давай! - тут же обернулась Нюка.
- Тьфу, - сказал Гек и сел за стол. - Ненавижу наркоманов.
-Я-сама-ненавижу-героинщиков-и-прочих-тяжелых.
- Я всех ненавижу, - сказал Гек. - Был у меня случай в далекой молодости.
Друг погиб...
- Я-знаю, - сказала Нюка и полезла в холодильник. - Ник-рассказывал.
- Никита?! - Гек чуть не подпрыгнул, но взял себя в руки. - Откуда он
знает?
- Досье-твое-читал. - Нюка вынула кусок чего-то замороженного и стала его
тревожно нюхать.
- Где это он мог досье мое читать?
- Хрен-его-знает. Где-он-все-находит? В-архивах- каких-то. Он-же-хакер.
Понюхай-тухлое?
У Гека под носом оказался бурый кусок, он принюхался:
- Тухлое, выкинь... Не мог он нигде получить доступ к секретным
материалам!!!
- А-чего-ты-на-меня-орешь? У-него-самого-и-коммутируй.
И-вообще-пора-привыкнуть-что-в-мире-давно-нет-никаких-секретов.
- Есть секреты.
- Нет-секретов. Есть-Интернет. А-значит-нет-секретов.
- Везде есть свои секреты. Например, от меня держат в секрете цель
расследования.
- Чего-тут-секретного? Убили-человека.
- Не просто убили. И не одного человека. Там какой-то предмет фигурирует и
передается по цепочке вверх. Какой предмет - даже мне не говорят. Мне не говорит
мой начальник! Мне! Следователю! Бывшему работнику внутренней разведки.
- Потому-и-не-говорят-что-бывший.
- Да нет, остальным следователям, я уверен, тоже не говорят.
Нюка задумалась и сложила руки на груди. Из сплетения рук задумчиво торчал
половник. С него на линолеум жадно упала капля воды.
- Очень-опасное-и-очень-простое, - наконец произнесла Нюка.
- В смысле?
-
Имеет-смысл-скрывать-информацию-если-она-представляет-очень-большую-опасность.
- Мне так и сказали.
- И-если-эта-информация-слишком-простая-и-ее-может-использовать-каждый.
-Например?
- Например-как-сделать-атомную-бомбу-из-обычной-кастрюли.
Или-как-получать-наркотики-из-пельменей.
- Так... А еще?
- Все. Оружие-и-наркотики-вот-главная-опасность. И-главный-бизнес.
И-серый-покемон-на-улице-останавливает-и-спрашивает: "Оружие-наркотики?" Кипит -
Нюка заглянула в кастрюлю. - Показалось. Просто-шипит.
- То есть ты думаешь, что это опасное оружие или опасный наркотик?
- Наверно-что-то-совершенно-новое.
- А я вот как думаю, - сказал Гек. - Чем современнее открытие, тем сложнее
его сделать на кухне. Нужны лаборатории, институты ученых.
- Не-согласна. Это-как-получится. Не-обязательно-делать-открытие-на-кухне.
Можно-сделать-в-лаборатории-а-использовать-на-кухне.
- Например?
- Ты-слышал-про-генную-инженерию?
Берется-плесень-и-пихается-в-ее-клетку-новая-нитка-ДНК.
В-которой-запрограммирована-выработка-пенициллина.
И-плесень-живет-и-размножается.
Передает-это-нитку-по-наследству-и-производит-пенициллин-в-жутких-количествах.
Так-сейчас-многие-лекарства-синтезируют.
- Ну и к чему ты клонишь?
- Ты-представь-что-шутник-в-лаборатории-заставит-плесень-синтезировать-ЛСД.
И-раздаст-друзьям-по-пробирке. А-те-своим-друзьям. Представляешь?
В-каждой-квартире-будет-расти-ЛСД-как-вот-этот=чайный-гриб. - Нюка кивнула на
банку.
- Найдут шутника, - неуверенно сказал Гек. - Будут повальные обыски. С
собаками.
Нюка засмеялась. Смех у нее был звонкий и задорный.
- С-собаками... Ты-не-понимаешь. Не-будет-подпольных-заводов.
Не-будет-цепочки-дилеров.
Взял-у-друзей-генетически-измененный-грибок-и-выращивай-на-подоконнике.
Хочешь-ешь. Хочешь-раздавай. Хочешь-по-лесам-раскидай...
Ты-слышал-что-в-лесах-прямо-под-Москвой-повсюду-растут-психоделические-поганки?
- Слышал, - кивнул Гек.
- А-ты-слышал-чтобы-они-росли-двадцать-лет-назад?
- Ну наверное, росли. Просто про них не знали. Или ты хочешь сказать...
- А-я-не-знаю, - перебила Нюка. - Я-не-знаю.
Гек помолчал. Нюка задумчиво поднесла к губам разливную ложку и легонько
покусала ее зубами.
- Кипит! - вдруг радостно взвизгнула она и опрокинула в кастрюлю упаковку
пельменей.
- То есть ты хочешь сказать... - задумчиво начал Гек.
- Я-хочу-есть! - перебила Нюка, но Гек ее не слышал.
- Ты хочешь сказать, что это может быть генетический штамм грибков,
вырабатывающий наркотики?
Гек посидел некоторое время, обхватив голову руками, а затем встал, сходил
в прихожую и принес оттуда газетный сверток. Он положил его на стол и развернул.
- Смотрел-фильм-"Титаник"? - спросила Нюка, ворочая поварешкой в кастрюле.
- Нет.
- Там-такая-последняя-сцена-красивая-есть. Все-замерзли-и-плавают-белые.
Засыпанные-снегом. Правда-похоже? - Нюка кивнула ложкой на котел.
- Что? - рассеянно спросил Гек.
Он рассматривал зеленый пластиковый пакет, набитый порошком.
- Пельмени-всплывают.
Если-бы-у-меня-была-камера-я-бы-сняла-клип-на-музыку-из-"Титаника".
Сначала-показывается-кухня. Камера-приближается-к-плите.
Крупным-планом-рука-зажигает-огонь-и-ставит-вот-такую-кастрюлю... Нет-лучше-таз.
С-водой. Вода-закипает. Рука-кладет-на-воду-пачку-пельменей-и-пачка-плавает.
На-краю-пачки-две-пельменинки... Нет-это-перебор. Просто-плавает-пачка.
Потом-она-вдруг-разваливается-пополам-и-из-нее-сыплются-пельмени.
Ты-меня-слышишь? Сыплются-пельмени-и-сразу-тонут. И-пачка-тонет. Она-картонная.
Сначала-одна-половинка-тонет. Затем-другая. Вода-кипит. Все-это-под-музыку.
А-затем-пельмени-начинают-потихоньку-всплывать.
И-наконец-вся-поверхность-покрыта-пельменями. Они-такие-белые. Спокойные.
А-камеру-можно-у-Ника-взять-пусть-отвинтит-с-подоконника. Давай-сделаем?
У-тебя-руки-красивые-мужские-подойдут. - Нюка повернулась к Геку и уставилась на
сверток. - Это-что?!
- Не знаю, - честно ответил Гек. - Следственный материал. Найдено в
квартире убитого. Второго убитого.
Нюка наклонилась над пакетом, близоруко щурясь.
- Офигеть, - сказала она. - Кокаин. Здорово. Отсыпь-мне-немного?
- Чего-о-о? - опешил Гек.
- Тебе-жалко? Вон-какой-пакет. Никто-не-заметит.
- Зачем тебе кокаин? В вену колоть?
- Чего-сразу-в-вену? Можно-нюхать.
- А кто говорил, что ненавидит кокаинщиков?
- Героинщиков. Не-путай. Разные-вещи.
- Значит, это кокаин... - задумчиво сказал Гек.
- А-ты-пробовал?
- Вот это? Нет, конечно. - Гек с омерзением помотал головой.
- Вообще-кокаин-пробовал?
- Я что, похож на человека, который пробовал кокаин?
- Похож-кстати. А-я-пробовала-когда-то.
Когда-мы-еще-с-Пашкой-коммутировались. Или-с-Сашкой?
В-общем-он-раскоммутал-где-то-целыхполграмма.
- Ну и как? - Гек с любопытством взглянул на Нюку.
- Да-никак. Нос-щиплет. И-спать-хочется. От-кокаина-так-не-бывает.
Давай-по-ложечке?
- Чего?!
- Понюхаем-из-твоего-пакета?
- Исключено. - Гек хмуро завернул пакет в газету и отложил в сторону.
- Жадина-говядина-губчатая-энцефалопатия! - обиженно сказала Нюка,
по-детски надув губки.
- Пельмени, - сказал Гек.
- Чего? Ой-йоооо! - Нюка вскочила и выключила огонь. - Жить-будут!
Она бросила на стол две тарелки и начала накладывать пельмени.
- Мне побольше, - сказал Гек. - У меня работа опаснее.
Он подошел к раковине и на всякий случай вымыл руки. Затем принес палку
колбасы и стал ее нарезать.
- Ага, - сказала Нюка. - Работа-у-него. Мешок-кокаина-таскать-в-кармане.
Маленькая-лошадка. Так-я-и-не-попробую-настоящий-кокаин-в-этой-жизни?
- Экие у тебя комплексы, - сказал Гек.
- Комплексы. - Нюка вынула из холодильника кетчуп и села напротив Гека. -
Что-ты-знаешь-о-комплексах? Ну-комплексы. И-что? У-каждого-свои-комплексы.
- Ну уж прямо у каждого...
- Скажи-что-у-тебя-нет? - Нюка подцепила пельменину, подула на вилку и
отправила ее в рот. - Йоооо... Соль-напрочь-забыла.
- Ну есть и у меня комплексы, - сказал Гек.
- Расскажешь?
- А чего скрывать. Мне постоянно говорят, что я умный-умный, а дурак. Вот у
меня и комплекс.
- Что-ты-дурак? Не-ты-не-дурак. - Нюка взяла флакон и начала выдавливать
кетчуп на тарелку. Кетчуп лез неохотно, флакон издавал неприличные звуки.
- Я не так уж много знаю.
- Тьфу, - сказала Нюка. - При-чем-тут-знания? Кого-ты-называешь-поваром?
Кто-готовит-еду-или-кто-ест?
- Ну-у... - сказал Гек. - Того. Последнего. А при чем тут ум?
-
Так-почему-фак-побери-люди-называют-умным-того-кто-нахавал-больше-информации-из-окружающего-мира-а-не-того-кто-подарил-миру-что-нибудь-свое?
- Я об этом не думал, -честно сказал Гек. - А зачем что-то давать миру?
Может, миру это и не нужно?
- Так-в-том-все-дело, - сказала Нюка и замолчала.
- А разве плохо общаться с человеком, который много знает? - спросил Гек,
подумав.
- Информацию-я-и-в-Интернете-найду, - пожала плечами Нюка.
- Так, по-твоему, я умный? - спросил Гек.
- Умный-умный, - кивнула Нюка. - А-дурак.
-А ты?
- Не-знаю. Я-наверно-наоборот.
- Это как? Дура-дура, а умная?
Нюка задумчиво покивала головой.
- А у тебя какие комплексы? - спросил Гек.
- У-меня-вообще-одни-комплексы. Что-я-некрасивая.
- Ты? - удивился Гек. - Да ты одна из самых красивых женщин, которых я
вообще видел!
- Коммутнуть-тебе-кетчупа? - Нюка стиснула флакон над тарелкой Гека. -
Что-у-меня-высшего-образования-нет.
- Ну подумаешь...
- Я-училась-в-художественном-но-бросила.
Что-на-велосипеде-кататься-не-умею.
- Да я тебя научу.
- Все-вы-так-обещаете. Что-заикаюсь. Что-оргазм-получаю-только-рукой.
- Да у всех так. Ребенка родишь - все наладится.
- Вот-ребенка. Что-мне-уже-двадцать-пять-а-ребенка-нету-и-не-хочу-пока.
Что-я-иногда-зло-разговариваю-с-людьми.
- Это комплекс?
Нюка задумалась.
- Нет-это-уже-я-недостатки-перечисляю. Комплексы-кончились.
Хотя-можно-считать-что-у-меня-их-нету-раз-я-про-них-знаю-и-могу-открыто-рассказать.
- У всех комплексы, - сказал Гек, чтобы ее ободрить.
- Даже-у-городов, - ответила Нюка с набитым ртом.
- Это как?
- Например-Петербург.
Питерцы-все-время-сравнивают-себя-с-москвичами-и-доказывают-что-они-лучше-и-город-у-них-красивее.
- Ну Питер действительно красивый город, а в чем тут комплекс?
- А-если-нет-комплекса-чего-тогда-сравнивать.
Москвичи-же-себя-с-питерцами-не-сравнивают?
Москвичам-просто-в-голову-не-приходит-искать-связь-между-людьми-и-городами-и-делить-по-этому-признаку.
- Ага, в голову не приходит, - усмехнулся Гек. - Ты москвичка?
- Да.
И-мне-никогда-не-приходит-в-голову-в-отличие-от-питерцев-сравнивать-себя-с-питерцами.
Гек улыбнулся и посмотрел ей в глаза.
- Нюка, повтори, пожалуйста, эту логичную фразу еще раз?
- Пожалуйста! Мне-в-отличие-от-питерцев... - Нюка осеклась и задумалась.
Вилка с нацепленной пельмениной замерла на полпути ко рту. Так продолжалось
довольно долго.
- Коммутни мне еще кетчупа? - попросил Гек.
- А? - очнулась Нюка и взяла флакон. - Да-это-ты-меня-поймал. Заговорилась.
Но-я-говорила-не-про-комплексы-людей-а-про-комплексы-городов.
- Как это у городов могут быть комплексы?
- Даже-у-страны-могут-быть-комплексы.
- Например?
- Да-как-у-людей! Например-если-страну-обижали-в-детстве.
Страна-вырастет-и-будет-всем-остальным-странам-доказывать-что-она-не-хуже-их-а-намного-лучше.
- Россию обижали в детстве? - спросил Гек.
- Россию-в-детстве-изнасиловали. Монголотатарским-игом.
А-вот-Швейцарию-не-обижали. Она-и-выросла-такая-спокойная.
И-Голландию-не-обижали.
- А США обижали? - заинтересовался Гек.
- Америка-вообще-еще-не-выросла. Ведет-себя-как-ребенок.
Ты-посмотри-у-нее-все-комплексы-детские.
- А кого еще... Англию обижали?
- Немножко. Но-больше-Англия-Ирландию-обижала. Дразнила. Игрушки-отбирала.
Как-злой-старший-брат. У-Ирландии-серьезные-комплексы.
- Про Израиль можно и не спрашивать?
- Жутко-тяжелое-детство, - кивнула Нюка. - Или-жизнь?
Смотря-с-какого-момента-считать. От-появления-государства-или-народа?
- Кстати. - Гек вдруг вспомнил Гриценко. - А как ты вообще относишься к
евреям?
- Ну-так. - Нюка неопределенно покачала в воздухе рукой. -
Пятьдесят-на-пятьдесят.
- В смысле по четным числам любишь, по нечетным ненавидишь? - усмехнулся
Гек.
- В-смысле-мама-еврейка-папа-русский. Наполовину-отношусь.
- Извини, - сказал Гек. - Не хотел тебя обидеть.
- Ты-умный-умный-а-дурак, - сказала Нюка.
- Там еще пельменей не осталось?
- Угу. - Нюка заглянула в кастрюлю. - На-дне. Накоммутать-тебе?
- Накоммутай.
Нюка поскребла поварешкой по дну и выложила Геку на тарелку горсть
пригоревших пельменей. Кинула свою тарелку в мойку, протерла тряпкой половину
стола, полезла в ящик и достала таблетки кофеина.
- Опять кофе по-венски? - нахмурился Гек.
- Ну-ты-же-мне-кокаину-не-даешь? - Нюка невозмутимо начала давить таблетки
ложками.
- У тебя зависимость? - спросил Гек.
- От-кофе? Наверно-нет. У-меня-от-компьютера-зависимость.
- Ты, конечно, делай как знаешь, но я на это смотреть не хочу. - Гек встал
и пошел в комнату.
В комнате горел компьютер и тихо играла ритмичная музыка без слов. На
экране застыло аляповато нарисованное кровавое пятно. Гек закрыл игрушку. Под
игрушкой появилось недописанное письмо, Гек машинально прочел первые строчки:
"Привет, Аленище! Я тут вчера закоммутала такого симпатичного покемончика -
увидишь, приколешься. Но ты не поверишь - он мент!" Гек отошел от экрана - он не
любил читать чужие письма, только если по работе.
- А что это за музыка у тебя здесь играет? - спросил Гек в сторону кухни.
-
Если-без-слов-то-"Нож-для-фрау-Мюллер"-если-со-словами-то-"Смысловые-галлюцинации".
- Не слышал, - сказал Гек.
- А-что-ты-слушаешь?
- Ну я так... "Кино" иногда, - вспомнил Гек модное название.
- Задержка-музыкального-развития-в-десять-лет, - донеслось из кухни. -
Я-ничего-не-имею-против-Цоя-но-ты-остановился-в-развитии-много-лет-назад.
- Меня это устраивает, - сказал Гек.
В кухне ожесточенно хлопнула дверца шкафчика и раздался крик:
- Шит!!
Гек вбежал в кухню.
- Баяны-кончились, - сказала Нюка.
- Кто?
- Шприцы. Инсулинки-одноразовые.
- Так тебе и надо, - ответил Гек.
- Ничего. Будет-кофе-по-носопырски.
- Это как? Клизмой?
- Нюхать-буду. - Нюка огляделась. - Есть-стодолларовая-бумажка? На-минутку?
- Зачем тебе столько?
- На-минутку. Положено-нюхать-через-стодолларовую-бумажку.
По-правилам-хорошего-тона.
- Обойдешься, - сказал Гек.
- Хотя-это-про-кокаин, - продолжала Нюка. -
Ему-кстати-и-цена-сто-долларов-грамм. Чуешь-взаимосвязь?
Сколько-стоит-вещество-через-такую-бумажку-и-надо-нюхать.
Кофеин-стоит-пять-рублей. Значит-надо-его-через-пятирублевку.
Есть-пятирублевка-бумажная?
Гек порылся в кармане и достал пятирублевую бумажку. Нюка проворно свернула
ее в тонкую трубочку. Принесла из комнаты компакт-диск в коробке и
использованную карточку для оплаты мобильника. Гек хмуро наблюдал за ее
приготовлениями.
- Неужели-тебе-ни-разу-в-жизни-не-хотелось-попробовать-кокаин? - говорила
Нюка, высыпая порошок на пластик компакт-диска и растирая его ребром карточки.
- Статья двести тридцатая, - отвечал Гек. - Склонение к потреблению
наркотических средств. Наказывается ограничением свободы на срок до трех лет.
- Ага. Это-мне-говорит-человек-у-которого-в-кармане-двести-грамм-кокаина...
Нюка энергично разделила кофеиновую кучу ребром карточки на две узкие
дорожки. Затем снова смешала и снова разделила. Придирчиво оглядела, подправила
одну дорожку, отщепила от нее тонкую полоску порошка и добавила к
противоположной. Подумала немного, наклонила голову и. посмотрела сбоку.
Отщепила от второй дорожки полоску еще тоньше и вернула ее к первой дорожке.
- Ерундой страдаешь? - сказал Гек.
- Мне-нравится-процесс, - промурлыкала Нюка. -
Я-представляю-что-это-кокаин.
Неужели-тебе-не-хочется-хоть-раз-попробовать-кокаин? Просто-чтобы-знать?
- Статья 230, - сказал Гек. - Склонение к потреблению. То же деяние,
совершенное неоднократно, наказывается лишением свободы на срок от трех до
восьми лет.
- Да-не-пугай-ты-меня.
Нюка взяла свернутую пятирублевку, покрутила ее пальцами и осторожно
задвинула в ноздрю почти целиком. Зажала вторую ноздрю пальчиком, наклонилась к
дорожке и со свистом втянула воздух, проведя носом вдоль компакт-диска. Дорожка
исчезла.
- Ой-йооо... - поморщилась Нюка и схватилась за нос рукой, замерев. Из
глаза выкатилась слезинка и повисла на щеке.
- Тяжела жизнь наркомана? - спросил Гек.
- Ой-тяжела...
Нюка вытащила из ноздри пятирублевку и запихала ее во вторую ноздрю. Вторая
дорожка исчезла, на поверхности компакта остался тонкий слой белой пыли. Нюка
послюнила пальчик, соскребла пыль и протерла ею десны.
- Это зачем? - спросил Гек.
- Не-знаю. В-фильме-видела, - сказала Нюка и оглушительно чихнула.
- Будь здорова, - сказал Гек.
- Щиплет-зараза! - Нюка снова чихнула.
- Будь здорова, - сказал Гек.
- А-кокаин... Апчхи!... Не-должен-щипать. - Апч-хи!! Кокаин-анестетик.
Апчхи!
- Будь здорова.
- Неужели-тебе-самому-никогда-не-хотелось... Апчхи!! - Нюка резко выбежала
из кухни и вернулась с носовым платком.
- Статья 230, - сказал Гек. - Те же деяния, если они повлекли по
неосторожности смерть потерпевшего или иные тяжкие последствия, наказываются
лишением свободы на срок от шести до двенадцати лет.
Он вынул сверток и посмотрел на него. Неужели действительно ни разу в жизни
не попробовать? Может быть, завтра будет большая перестрелка. Может быть, убьют.
Может быть...
- Он-не-вызывает-привыкания. Особенно-с-первого-раза, - сказала Нюка.
- Не коммути мозги, - сказал Гек.
- Это-стимулятор. Только-сильнее-кофеина. И-фенамина-сильнее.
И-"экстази"...
- Не коммути мозги, - повторил Гек. - Сам знаю, не маленький, учил в школе.
- В-какой-это-ты-школе-учился? - удивилась Нюка. - Какой-номер?
- В спецшколе внутренней разведки.
- О... - с уважением сказала Нюка. - Учить-учили-а-попробовать-не-дали?
- Нас и позвоночник тоже ломать учили. А нам не ломали, - огрызнулся Гек и
начал разворачивать сверток.
Он отсыпал немного кокаина на компакт-диск, растер его Нюкиной карточкой и
разделил на две аккуратные дорожки. Протер салфеткой пятирублевку и вставил ее в
ноздрю. Пятирублевка влезла совсем неглубоко и щекотала нос.
- Жадина-говядина-губчатая-энцефалопатия! - сказала Нюка. -
Только-о-себе-думаешь.
- Я тебе отсыплю, - сказал Гек.
-А-чего-я-как-дура-кофе-себе-по-носопырски-уже-сделала? - обиделась Нюка.
Гек непроизвольно чихнул, в последний момент отвернув лицо, чтобы не сдуть
кокаин. Пятирублевка щекотала ноздрю. Он вынул ее и вставил еще раз.
- Вертикальнее-вверх, - советовала Нюка.
На этот раз пятирублевка вошла глубже.
- Чихать-не-будешь-кокаин-местная-анестезия-и-обезболивание, - сказала
Нюка. - Его-до-сих-пор-используют-в-глазных-клиниках-при...
- Замолчи! - Гек решительно нагнулся к компакт-диску, аккуратно зажал
пальцем ноздрю с трубочкой, пальцем другой руки зажал противоположную ноздрю,
выдохнул ртом воздух и изо всей силы втянул в себя одну дорожку.
В первый миг он не почувствовал ничего, затем потух свет и голову сжали
гигантские раскаленные тиски. Казалось, будто нестерпимый огонь ревет внутри
головы и раздирает тело на куски, будто в каждую клетку тела вонзилась тупая
раскаленная иголка. Это продолжалось вечность, затем Гек потерял сознание.
Последнее, что он услышал, был восторженный голос Нюки:
- Вот-это-прихо-о-од!
Очнулся Гек от ударов по лицу. Ослепляющая боль раздирала лоб и всю голову
изнутри, но удары мокрым полотенцем по щекам тоже ощущались. Гек открыл глаза, и
удары тут же прекратились. Взгляд не фокусировался - глаза постоянно наполнялись
слезами.
- Гек! Гек! - кричала Нюка. - Что-с-тобой? Ты-жив?
- Жив, - выдавил Гек и не узнал своего голоса, до того он был хриплым.
- "Скорую"-вызвать? - крикнула Нюка.
- Погоди пока.
Гек понял, что лежит на полу кухни у стола. Боль терзала изнутри, и
казалось, что он вот-вот снова потеряет сознание.
- Помоги встать! - сказал Гек.
Нюка бросилась ему на помощь, и через некоторое время Геку удалось
подняться.
- Веди в ванную и открой холодную воду!
Идти было трудно, ориентация в пространстве исчезла совсем. Наконец перед
глазами заплясали большие белые пятна и послышался шум воды.
- Оставь меня пока, - сказал Гек и наклонился к воде.
Он долго промывал нос - вливал воду и выдувал обратно. Белое пятно раковины
в этот момент становилось розовым - из носа хлестала кровь. Затем Гек промывал
вторую ноздрю. Затем умывал лицо и подставлял под ледяную струю раскрытые глаза.
Затем он снова промывал ноздрю, втягивая воду так глубоко, что она заливалась в
гортань и на языке появлялся едкий соленый привкус. Через десять минут стало
легче. Еще через пятнадцать Гек вышел из ванной.
Нюка сидела за столом и задумчиво смотрела перед собой на раскрытый пакет с
белым порошком. На полу виднелись засохшие багровые капли и валялась
окровавленная трубочка пятирублевки.
- Это-не-кокаин, - сказала Нюка.
- Я уже понял, - хмуро ответил Гек.
Прежде чем он успел что-то сделать, Нюка ткнула пальцем в порошок и
облизала его.
- Это-соль, - сказала Нюка. - Простая-домашняя-соль.
Гек проснулся от звонка мобильника. Звонил Вячеслав - начальник отдела
безопасности банка.
- Виктор, сегодня к одиннадцати утра в полной боеготовности, - сказал он.
- Понял, - ответил Гек. - Что-то случилось?
- Нет, все нормально. Сопровождение на переговоры. - И Вячеслав тут же
повесил трубку.
Гек перевернулся на бок и запустил руку под одеяло, обнимая спящую Нюку, но
тут же снова запиликал мобильник. На это раз звонил Гриценко.
- Гек, - закричал он, - что происходит? Ты говорил про половину пакета, ты
ее сдал на экспертизу?
- Экспертизы не было дома, все уехали, - пробормотал Гек. t
- Что?! - рявкнул Гриценко. - Ты в детском саду, что ли?! Дактилоскописты
ждут материал до сих пор! Чтобы через десять минут он там был!!
- Виноват, - сказал Гек. - Я думал, надо в лабораторию химического анализа.
Выяснить, что это за порошок.
- Тут ничего выяснять не надо! - отрезал Гриценко. - Это соль.
- Да, я уже знаю. Провел анализ своими силами...
-А вот отпечатки могут быть! Срочно привези материал в Дактилоскопию. Затем
скоммутируйся с Казаревичами, они тебя введут в куре дела, и подключайся к
поиску. Убийц Важаева надо найти до вечера.
- Материал сейчас привезу, - ответил Гек. - А вот подключиться к поиску не
имею возможности.
- Это почему? - удивился Гриценко.

Предыдущая страница 25 Следующая страница


Харизма. Коммутация. Рассказы. 26

- Работа, Леонид Юрьевич, - ответил Гек. - Отгулы кончились, начальство
вызывает.
- Чушь собачья. Приезжай, разберемся, - сказал Гриценко и повесил трубку.
Нюка заворочалась, вынула из-под одеяла две тонких белых руки и потянулась.
- Гек, ты мужик или петух? - спросила она. - Чего орешь в ранний час?
- Работа такая, - ответил Гек, надевая штаны. - Пора на службу.
- А, ну дверь захлопни. Позвонишь? - Не дожидаясь ответа, Нюка укрылась
одеялом с головой и уснула.
Гек принял душ, съел кусок хлеба, запив его компотом из чайного гриба, и
вышел из подъезда. У него мелькнула мысль зайти к Никите и задать пару вопросов,
но времени не было.
Гек приехал на Лубянку, сдал пакет дактилоскопистам и отправился в кабинет
Гриценко. Гриценко снова был занят. Гек ждал в приемной, мысленно прокручивая
варианты разговора. Секретарша печатала что-то на пишущей машинке.. Странно,
думал Гек, словно время остановилось. Двадцать первый век, кругом компьютеры, а
в этом здании по-прежнему кое-где печатают на пишущей машинке... И наверное,
будут печатать всегда. Ведь слушают же до сих пор классическую музыку?
Дверь кабинета распахнулась, и оттуда вышли два араба. Один был в балахоне,
второй в нормальном деловом костюме. Гриценко проводил их до порога кабинета и
пожал руки. После этого заметил Гека и кивнул ему. Гек прошел в кабинет.
- На дактилоскопию сдал, - сказал Гек.
- С Казаревичами коммутировался? - спросил Гриценко.
Гек посмотрел на часы.
- Не имею возможности. Должен выйти на службу. Мне звонил начальник.
- Так возьми еще один отгул! - Гриценко недоуменно посмотрел на него. - Что
сейчас важнее? Ты что, не понимаешь, что происходит?
- Нет. Не понимаю, что происходит, - ответил Гек и посмотрел в глаза
Гриценко. - Мне никто не хочет объяснить, что здесь вообще происходит.
- Какой же ты назойливый и любопытный. Мы уже обсуждали эту тему, -
поморщился Гриценко. - Я все объяснил.
- Тему моей работы мы тоже обсуждали. Я тоже объяснил.
- Хорошо. - Гриценко откинулся на спинку кресла и положил ладони на стол. -
Когда освободишься?
- Не знаю.
- Как освободишься - приезжай немедленно. Сейчас ситуация усложнилась -
вообще никаких концов нет. Как дальше искать - непонятно. На счету каждый
человек.
- Я постараюсь, - сказал Гек. - Разрешите идти?
- Иди.
Гек выехал с Лубянки и прибыл в банк ровно без четверти одиннадцать. В
отделе охраны было многолюдно - собралась почти вся бригада, ребята со всех
смен. Гек нашел Вячеслава в буфете.
- Выезжаем в двенадцать, - сказал Вячеслав. - Готовность по полной форме. С
автоматами.
Гек взял кофе и сел рядом.
- Очередная разборка? - спросил он.
- Угу, - кивнул Вячеслав. - Шеф велел устроить парад и собрать всех.
Переговоры с компаньонами. Типа себя показать. Бригада едет на двух джипах. Мы с
тобой и шефом на "мерсе".
- А куда?
- Да куда-то в лес. - Вячеслав зевнул и раскрыл книжку.
Этот здоровый парень, прошедший Афган и Чечню, никогда не читал ни
детективов, ни боевиков. Он всегда читал женские любовные романы.
Гек молча допил кофе и взял литровую бутылку минеральной воды. Пить
хотелось жутко. Наверное, это от вчерашних экспериментов с солью, решил Гек. Нос
уже почти не болел, лишь осталось ощущение сухости в носоглотке. Гек выпил всю
минералку. Ощущение сухости не прошло, пить все еще хотелось. Гек взял вторую
бутылку минералки, попил немного, посидел, еще попил, посмотрел на часы, взял
минералку и отправился не спеша готовиться к выезду.
Выехали, как обычно, колонной. "Мерседес" шефа с мигалкой шел впереди, два
джипа с охраной - сзади. Мигалка, как обычно, была выключена - водитель шефа
говорил, что она и не подключена. Шеф для солидности еще на заре своей карьеры
выбил некий документ, согласно которому разрешалось ездить с мигалкой "без права
использования".
Колонна выехала за город и понеслась по Минскому шоссе. Геку захотелось в
туалет. Организм желал избавиться от такого количества минералки. Колонна
неслась нескончаемо долго, затем свернула на малозаметную грунтовку и
остановилась на опушке леса. Кругом было безлюдно.
Шеф нервно закурил и посмотрел на часы. Руками он непроизвольно сжимал
"дипломат", лежащий на коленях. Гек чувствовал, как ремень врезается в живот.
Мочевой пузырь готов был лопнуть. Гек толкнул локтем Вячеслава:
- Я отолью?
- Только быстро, -сказал Вячеслав. - И не на колесо! Отойди к кустам, не
позорь организацию.
- Когда это я мочился на колесо? - обиделся Гек.
- На всякий случай предупреждаю, - пояснил Вячеслав. - А то у нас в бригаде
люди простые, на колесо джипа нассать - это им как два пальца... - Вячеслав
задумался, как закончить фразу.
- Прекратите! - рявкнул шеф с переднего сиденья. - Кольцов, на обратном
пути.
- Очень надо, - жалобно попросил Гек. - Работать тяжело.
- Ладно, вали. Время еще есть, - сказал шеф, посмотрев на часы.
Гек снял с плеча автомат, выскочил из машины, добежал до опушки и с
облегчением расстегнул штаны. Минералка лилась долго и охотно. Затем Гек
застегнул штаны, и вдруг что-то заставило его резко пригнуться. Он еще не успел
понять, в чем дело, а тело уже кувырком закатилось за дерево, и сверху сыпались
щепки. Тишина разорвалась автоматной очередью, а затем что-то ухнуло - до боли
знакомо ухнуло. Магазинный гранатомет ГМ93. Настоящий. Гек вжался в сырую
весеннюю землю. Земля качнулась. Гек подпрыгнул и откатился за куст, нащупывая
под мышкой пистолет. Со стороны поляны раздались автоматные очереди, и тут же
ухнуло второй раз, и снова заработали автоматы. "Калаши", по звуку определил
Гек. Не наши. У наших ребят были "стечкины"... Гек выглянул из-за ствола дерева
и тут же отпрыгнул в сторону. В ствол ударила очередь, и посыпалась кора. Но Гек
успел увидеть поляну. Там, где стояли джипы, теперь горели искореженные останки.
Вокруг валялись тела, раскиданные взрывом. "Мерседес" шефа стоял накренясь, и
трое молодчиков в темных камуфляжах бежали к нему, в упор решетя его из
автоматов. Откуда они взялись посреди чистой поляны? Еще один молодчик, похоже,
прятался где-то в кустах, совсем близко от Гека и держал дерево на прицеле.
Выстрелы стихли.
Гек осторожно набрал в легкие воздуха, подпрыгнул, перекувырнулся и упал за
следующим деревом. На этот раз щепки посыпались через секунду - молодчик
отвлекся. Но Гек засек его еще раньше, во время прыжка, - он лежал совсем рядом,
в небольшой канавке, и был прикрыт маскировочным плащом. Метрах в семи от того
дерева, куда Гек отправился облегчиться.
Рядом с Геком лежала на земле длинная ветка - тонкий ствол рябины,
засыпанный старыми листьями и заросший молодой травой. Гек сжал ствол и
аккуратно повернул. Конец ветки зашуршал вдалеке, распрямляя прутья и сбрасывая
жухлый мусор. Гек прыгнул вверх и в противоположную сторону. Как он и ожидал,
автоматчик начал стрелять туда, где зашелестела ветка. Гек выкинул в прыжке руку
и нажал спусковой крючок. Очередь смолкла.
Гек упал на землю, но тут же вскочил и бросился к поляне, даже не
оглянувшись на автоматчика - с такого расстояния он никогда не промахивался.
Он выскочил на опушку. Один молодчик вытаскивал через разбитое окно
"мерседеса" чемодан шефа, двое других глядели в сторону Гека, еще не понимая,
что это несется на них сквозь кустарник. Гек выскочил на открытое пространство,
отпрыгнул в сторону, пронесся еще несколько метров, еще раз прыгнул в сторону и
снова бросился вперед. Молодчики опомнились и рывком подняли автоматы. Гек упал
на землю с вытянутой вперед рукой и дважды нажал на спусковой крючок. Сверху над
его головой провизжали две очереди и смолкли. На землю упали два автомата. Тут
тоже все было в порядке. С такого расстояния Гек промахивался, но редко. Черт
побери, неужели, вся бригада мертва? Неужели и шеф, и Вячеслав, и даже шофер...
Гек скосил глаза на горящие останки джипов. Если стреляли из гранатомета,
то, похоже, стреляли со стороны поля. Если стреляли из гранатомета, то это была
тщательно организованная засада. А если это была засада, то логично было бы
поставить гранатомет в лесу. Гек бы точно поставил гранатомет в лесу. Либо... Ну
не могли же они вырыть в поле окоп?! Гек рывком откатился в сторону, подпрыгнул
в воздух и снова упал на землю. Он успел увидеть - действительно, невдалеке был
окоп и оттуда поднимался ствол гранатомета - прямо в сторону Гека.
Гек бросился вправо, и тут же послышался знакомый хлопок. Гек еще не успел
упасть, а земля уже перевернулась и сжалась как ладонь, сдавливая Гека со всех
сторон. На какую-то секунду мир исчез, а затем появился снова. "Не попал", -
сказал Гек и не услышал своего голоса. Неужели барабанные перепонки лопнули? Гек
открыл глаза. Он лежал на спине и был весь засыпан комьями земли. Гек рывком
перевернулся на живот и хотел резко отпрыгнуть в сторону, но прыжок получился
слабым и неуклюжим. Контузило. Гек пополз в направлении окопа. Сбоку из-за
"мерседеса" раздалась короткая и неуверенная автоматная очередь - куда-то в то
место, где Гек пытался подпрыгнуть. За пучками прошлогодней травы "мерседеса"
теперь не было видно. Очевидно, оттуда не был заметен и Гек, поэтому он решил не
обращать пока внимания.
- Виноват, - говорил Гек вслух, выбрасывая вперед руку и подтягиваясь за
очередную кочку, - не справился с задачей. Не уберег шефа. Что теперь будет?
Ребята погибли. Девять человек... Как это могло случиться? Профессионалы.
Неужели не успели ничего сделать? Хотя что тут успеешь, если из гранатомета из
окопа... А почему мне так удобно ползти? Чего-то не хватает. Где мой пистолет? А
почему это я вслух разговариваю? Не сошел ли я с ума?
Гек схватился за очередной пучок травы и нырнул в густые заросли ломких
травяных стволов. И тут же остановился. На расстоянии полуметра прямо в лоб Геку
целился ствол гранатомета, а за ним виднелся камуфляжный берет и испуганные
глаза стрелка. Гек внимательно посмотрел в эти глаза.
- Пошел ты... - сказал Гек, откинул рукой ствол и инстинктивно зажмурился.
Голоса своего он все еще не слышал, кругом стояла тишина, но лицо вдруг
опалило горячим воздухом, из ствола вдруг ослепительно полыхнуло, и земля на миг
опустилась вниз, повесив Гека в невесомости, а затем вернулась на место, ударив
его по пузу. Гек открыл глаза. И снова увидел перед собой камуфляжный берет и
испуганные глаза под ним - теперь еще более испуганные.
- Ты не прав, - сказал Гек.
Он резко оттолкнулся ногами и бросился вперед, вытягивая руку. Боец
отшатнулся, но Гек все равно поймал пальцами толстое хрящеватое горло и резко
сжал, падая на дно окопа, чувствуя, как смещаются под пальцами хрящи. Пальцы у
Гека были сильные. Он еще в школе сгибал на спор гвозди.
Местность была болотистой, и вместо дна у окопа оказалась здоровенная
холодная лужа. В нее Гек упал лицом. Вода тут же просочилась сквозь одежду и
поползла по телу холодными струйками. Это было приятно. Гек полежал в холодной
воде пару секунд. И наконец окончательно пришел в себя. Он поднял лицо из воды,
вытер его рукавом и открыл глаза. Постепенно в мире появлялись звуки. По крайней
мере исчезала глухая ватная стена. Голова стрелка была неестественно вывернута,
он был мертв. Гек оглядел окоп - окоп был вырыт неплохо. Длинный, узкий. Здесь
могло поместиться человек семь. В дальнем конце валялась скомканная
маскировочная сетка - очевидно, окоп был ею прикрыт с самого начала. Рядом
валялся большой термос. Было видно, что засада подготовлена основательно.
Интересно, а где земля из окопа? Относили куда-нибудь? А где лопаты? Где-то
поблизости должна стоять их автомашина. И наверное, не одна.
Гек быстро обыскал гранатометчика - оружия при нем не оказалось. Гек
выглянул из окопа. Вдалеке убегал к опушке леса человек в маскировочном
комбинезоне. Автомат колотился на боку, в руке он держал "дипломат" шефа. Гек
встал в окопе, поднял гранатомет, тщательно прицелился и выстрелил. Траекторию
он рассчитал правильно - граната разорвалась в нескольких метрах перед бегущим
человеком, того откинуло назад, и он упал. Гек положил гранатомет на плечо,
рывком выскочил из окопа и подбежал к лежащему. Тот был мертв. Гек огляделся - в
двух метрах валялся пустой распахнутый "дипломат" и рядом футляр от очков,
вывалившийся из него. Больше ничего не было. Гек поднял футляр и раскрыл его. В
мягкой фетровой тряпочке была завернута маленькая колба, в которой лежала
короткая черная палочка.
Гек закрыл футляр, спрятал его в карман и огляделся. Медленно и
величественно полыхали джипы. Стоял накренившись "мерседес" с осыпавшимися
стеклами и капотом, испещренным дырками. В глубине сидели скорчившись водитель,
шеф и Вячеслав в обрамлении сдувшихся оранжевых лохмотьев некстати сработавшего
"айрбэка". Вокруг не было никого живого.
Гек осмотрел гранатомет - в нем не осталось зарядов. Он скинул его на землю
и снял с трупа автомат. Рожок был пуст. Гек бросил автомат и отправился искать
свой пистолет, но не успел сделать и нескольких шагов, как со стороны леса
послышался торопливый хруст удаляющихся шагов. Гек бросился на звук и понесся
сквозь редкий кустарник. Впереди хлопнула дверца автомобиля и взревел мотор.
"Тойота", - определил Гек по звуку. Неожиданно кустарник и редкие деревца
кончились, словно их обрезали гигантским ножом. За ними оказалась другая
грунтовка, вьющаяся вдоль новой опушки. Дальше тянулось еще одно поле, а вдалеке
темнел лес. На обочине стоял джип с темными стеклами, а вдаль уносилась белая
"тойота", почти такая же, как у Гека, но более новая модель.
Гек распахнул дверцу джипа и сел за руль. Ключи зажигания были в замке, и
Гек рванулся с места. По обочине замелькали деревья, джип летел все быстрее, и
скоро разбитая дорога перестала ощущаться - на такой скорости неровности были
незаметны. Расстояние не сокращалось, но вскоре грунтовка круто забрала вправо и
окончилась небольшим подъемом - въездом на бетонку, которая шла перпендикулярно.
"Тойота" немного притормозила, но все равно вылетела на бетонку с такой
скоростью, что ее чуть не занесло. Взвизгнули тормоза, "тойота" почти
остановилась. Гек подлетел на джипе к бетонке, сбавляя скорость. Расстояние
сократилось настолько, что он смог разглядеть сидящих в "тойоте". За рулем был
водитель в кожаной куртке, а рядом с ним человек в таком же камуфляже, как у
бойцов на поляне. Человек выкинул в открытое окно Руку, и Гек пригнулся.
Раздался выстрел, и в лобовом стекле джипа появилось отверстие с белыми
рассыпчатыми краями, от которого во все стороны поползли трещины. "Тойота"
взревела и снова рванулась с места. Гек крутанул руль и выехал на бетонку.
Скорость для этого поворота пришлось сбросить совсем - иначе высокий джип просто
бы опрокинулся. Расстояние стало еще больше - на бетонке "тойота" чувствовала
себя гораздо увереннее, чем на грунтовке. Гек нащупал на поясе мобильник и вынул
его. Мобильник чудом сохранился, но был. выключен. Гек включил его. На экране
появилась надпись "зарядить батарею", и мобильник отключился снова.
- Проклятие! - сказал Гек и пригнулся за рулем.
По бокам замелькали дачные поселки - типовые домики, напоминавшие
курятники, за облезлыми заборами, а среди них большие кирпичные особняки. Вскоре
бетонку обступил лес - дорога шла по просеке. Просека кончилась, появилась
развилка, где пересекались две бетонки, и начался асфальт. Асфальтовая дорога
начала извиваться, и пришлось сбавить скорость. "Тойота" исчезала за поворотами
все чаще. И вдруг за одним из поворотов Гек увидел ее совсем близко. Он снова
пригнулся, раздался выстрел, и джип рванулся вбок. Гек нажал на тормоз,
выворачивая руль, но вдруг лобовое стекло дернулось навстречу и ударило Гека по
лицу.
Гек открыл глаза - он полулежал-полувисел в густых зарослях молодых елок.
Джип стоял накренясь, баллон переднего колеса был пробит пулей, а тяжелый
квадратный капот смялся от столкновения с сосной на обочине. Гек ощупал себя -
переломов не было, только лицо было поцарапано. Гек вытер его рукавом и увидел
кровь. "Тойоты" не было. Шоссейка была безлюдна.
- Суки, подонки, пидарасы, наркоманы, - сказал Гек и встал на ноги,
отряхивая хвою и паутину.
Это было ни к чему - его одежда была настолько перемазана в глине, что
лишняя ветка хвои была незаметна.
Гек вышел на шоссейку, вздохнул и побежал вперед. Поначалу бежать было
трудно, но затем дыхание выровнялось, прохладный воздух приятно обдувал
исцарапанное лицо. Впереди послышался шум электрички, и Гек ускорился. Прошло
четверть часа. Лес кончился, и появился дачный поселок. Гек остановился у
колонки, умыл лицо и стер, как мог, глину с одежды. К колонке вышла старушка с
ведром.
- Бабуль, где здесь телефон? - спросил Гек.
- Телефона нету, - ответила бабка.
- Совсем нету? А у сторожа поселка?
- Нету, - сказала бабка.
- А на станции?
- Был, но сняли, - сказала бабка. - Даже касса закрыта.
- А где станция?
- А вон по этой улице. - Бабка махнула рукой.
Гек пробежал по улице и увидел станцию. Это была даже не станция, а
платформа. На ней стояли две женщины с сумками на колесах, они подозрительно
смотрели на Гека. Рядом сидела компания молодых туристов. Четыре парня и две
некрасивые девушки уныло сидели на рюкзаках. Один задумчиво терзал гитару,
извлекая то одну ноту, то другую.
- На Москву в какую сторону? - спросил Гек.
- Должна уже, - ответил парень с гитарой. - Может, отменили?
- Идет! - сказала одна из девушек, и вся компания зашевелилась, хватаясь за
лямки рюкзаков.
Гек обернулся. Вдали блестела красная морда электрички.
Вагон был полупустой, Гек лег спиной на жесткую деревянную скамейку,
вытянул ноги в проход и почувствовал жуткую усталость. Голова гудела и немного
кружилась. Болело плечо - наверное, Гек его все-таки вывихнул. Он сам не
заметил, как заснул.
Проснулся он от того, что кто-то тряс его за плечо.
- Подвиньтесь, молодой человек! - повторяла над ухом тетка.
Гек открыл глаза и сел. Электричка стояла на остановке, вагон был полон,
вокруг толпился народ.
- Москва скоро? - спросил Гек.
- Метро через одну, - ответил кто-то.
Двери хлопнули, электричка зашипела и покатилась дальше. В дальнем конце
вагона послышался уверенный женский голос:
- Уважаемые пассажиры! Предлагаем вашему вниманию уникальную солевую
грелку. Грелка помогает при радикулите, болях в пояснице, согревает в холодную
погоду. Грелка разработана на отечественном заводе и сделана из экологически
чистых материалов. Внутри обычный раствор соли. - Гек насторожился и
прислушался. - Чтобы активизировать грелку, необходимо перегнуть пускатель, и
начнется кристаллизация соли. При этом грелка греет в течение тридцати минут.
Грелка многоразовая. Чтобы вернуть ее в исходной состояние, достаточно положить
ее на пятнадцать минут в кипящую воду и остудить. Грелка снова готова к работе,
достаточно перегнуть пускатель.
Гек привстал с сиденья и глянул поверх голов. В конце салона виднелась
рука, поднимающая над головами плоский пакет из зеленого пластика, наполненный
жидкостью. Гек моргнул. Половину точно такого же пакета, набитого солью, он
нашел в квартире Важаева.
Женщина закончила отработанную речь и пошла вдоль прохода. Желающих купить
грелку не было. Гек начал рыться в карманах и нашел деньги. Правда, они были
мокрые. Женщина приблизилась. У нее было немолодое, уставшее от жизни лицо.
- На каком принципе работает грелка? - спросил Гек и протянул деньги.
- Перегибаете пускатель, и грелка начинает греться, - охотно сказала
женщина, останавливаясь и ставя в проход тяжелую сумку.
- А принцип? - спросил Гек.
- Соль начинает кристаллизироваться, и грелка греет до тридцати минут.
- Нет, а за счет чего? - повторил Гек.
- Так устроено, - пожала плечами женщина. - Будете брать?
- Дайте парочку, - сказал Гек.
Он расплатился, и женщина ушла.
Гек положил одну грелку в карман куртки, а другую начал рассматривать.
Внутри плоского запаянного пакета колыхалась густая маслянистая жидкость. Гек
помял пакет пальцами. Жидкость была прозрачной и вязкой. В ней плавала маленькая
черная палочка. Гек уже ничему не удивлялся, он давно решил, что все
происходящее необъяснимо и выше его понимания. Он достал футляр от очков и вынул
колбу. Палочка в колбе и палочка в грелке были совершенно одинаковы. Гек спрятал
футляр и снова взял в руки грелку. Нащупал палочку и чуть-чуть согнул ее. Под
пальцами вспухло что-то теплое и твердое. Гек с удивлением смотрел, как от
пускателя во все стороны расползается мутная волна, состоящая из миллиона тонких
и острых кристаллических иголок. Волна шла по грелке плотной стеной - медленно и
уверенно поглощая прозрачную жидкость, превращая ее в мутную горячую кашу. Через
пару секунд волна докатилась до самых дальних уголков грелки. Гек помял грелку
пальцами. Она была горячей и плотной. Под пальцами хрустели мокрые кристаллы
соли.
- Обалдеть! - сказал Гек.
- У меня такая была, - откликнулся сосед напротив, пожилой мужичок в
болотных сапогах и с ведром, накрытым марлей. - Сначала работала, затем
испортилась. Палку перегнул сильно. Бестолковая штука.
- Как она работает? - спросил Гек.
- Ну сказано же было, - мужичок кивнул в сторону соседнего вагона, куда
ушла женщина, - кристаллы там.
- А с чего вдруг начинается такая цепная реакция?
- Ну сказано же было, - кивнул мужичок, - пускатель там. Я его перегнул
слишком сильно, он и сломался. Бестолковая штука. Метро. Выходишь сейчас? -
Мужичок поднялся, взял корзину и начал протискиваться к выходу.
Выскочив из электрички, Гек поймал машину и понесся на Лубянку. Гриценко
снова был занят, но, несмотря на протесты секретарши, Гек распахнул дверь и
шагнул в кабинет, сжимая в руке грелку. Грелка уже почти остыла и затвердела.
Гриценко сидел за столом, а напротив него в креслах сидели два рослых негра в
безупречно белых костюмах с золотыми пуговицами. Гриценко поднял голову, и Гек,
уже в который раз за долгие годы знакомства с Гриценко, удивился расторопности
этого пожилого человека - в одну секунду Гриценко преодолел расстояние между
столом и дверью. А в следующую секунду выпихнул Гека в приемную и сам выскочил
следом, закрыв дверь.
- Ты совсем одурел? - прошипел Гриценко, вращая округлившимися глазами,
вырвал из рук Гека грелку, подскочил к столу секретарши, открыл верхний ящик и
кинул грелку туда. Гек все же успел заметить, что ящик набит грелками.
- Товарищ генерал... - растерянно сказал Гек и махнул рукой вдаль. - Там
перестрелка... Гранатомет...
- Смирно! - прошипел Гриценко. - Сиди тут и жди, пока я закончу переговоры!
Гек пошевелил бровями и остался стоять в центре приемной. Он боялся
испачкать кресло глиной. Скоро дверь распахнулась, и друг за другом вышли два
негра с черными непроницаемыми лицами.
На пороге появился Гриценко и поманил рукой Гека. Гек вошел, Гриценко
вернулся за стол и сцепил перед собой пальцы рук.
- Где взял? - спросил он.
- В электричке купил, - буркнул Гек.
Гриценко оживился.
- Ох, подонки! Какое направление? Какая электричка? Кто продавал?
- Откуда я знаю? Тетка какая-то ходила и продавала!
Гриценко вылез из-за стола и начал семенить по кабинету.
- Нет, ну как так работать? - сказал он, остановившись у окна, и нервно
почесал щеку. - Живешь как на минном поле! Здесь вырвешь с корнем - там голову
поднимут.
- Леонид Юрьевич, - сказал Гек. - Ну что, что все-таки происходит?!
Гриценко остановился л взял себя в руки.
- Ты освободился? - спросил он. - Как твоя работа?
- Закончилась моя работа, - ответил Гек мрачно. - Совсем закончилась.
- Ты уже с коммутировался с Казаревичами?
- Нет.
- Скоммутируйся срочно. И включайся в работу. Мы должны найти цепочку, если
они еще не передали детонатор...
- Детонатор?
- Детонатор. - Гриценко брезгливо оглядел Гека. - И приведи себя в порядок,
на кого ты похож? Где ты валялся?
Гек вынул из кармана футляр от очков и достал колбу.
- Вот этот детонатор? - спросил он.
Гриценко выхватил из его рук колбу и посмотрел на свет
- Это ты его туда запихнул? В электричке купил? - быстро спросил он.
- Это вез директор моего банка за город. Ехал на встречу с кем-то.
Наверное, отдать или продать. Боялся чего-то. Вызвал в сопровождение охрану всех
смен. Была перестрелка. Стреляли из гранатомета. Полегла куча народу. Эта штука
осталась у меня. Двое бандитов скрылись.
- А директор?
- Все погибли. И охрана погибла. Только я остался чудом.
Гриценко подскочил к Геку и вдруг обнял его так, что хрустнули кости. И тут
же отпустил. Глаза его сияли.
- Витька, так мы же их опередили! - сказал он. - Ты смог разорвать цепочку!
Переловим теток в электричках- и конец нашим волнениям!
- Леонид Юрьевич! - твердо сказал Гек. - Ну хоть теперь-то я могу узнать,
что это было?
- Это был детонатор, - поморщился Гриценко. - Очень опасная штука.
- Бомба?
- Бомба.
- Опаснее атомной?
- Намного. Из этой штуки можно сделать такую бомбу, грохнет так, что мир
перевернется.
- А откуда взялся этот детонатор?
- Да если бы кто знал сначала. - Гриценко вздохнул. - Никто же не думал...
Ну пускатель и пускатель от солевой грелки. Много лет выпускали эти грелки, кто
бы знал что эта штука так опасна?
- А кто за ним охотится?
- О-о-о... - Гриценко покивал головой. - Охотников за этой штукой много. И
огромные деньги готовы за нее выложить. Очень многим в наше время неймется. Ты
знаешь, сколько террористов вокруг. Особенно эти исламские фанатики...
- А что же они не купят грелку в электричке?
- Это наше счастье, - сказал Гриценко. - Наше счастье, что те, кто готов
взорвать мир, не знают, где взять детонатор! Они просто узнали, что он
разработан в России. Поэтому предлагают любые деньги любым российским бандитам и
организациям за детонатор. А те знают, что детонатор в грелке. Но не могут найти
грелку, потому что мы тоже не сидим сложа руки. Изымаем. Понимаешь? Поэтому они
тоже готовы заплатить за грелку огромные деньги. Так возникает цепочка, по
которой передается детонатор наверх. А чтобы не платить денег и скрыть следы,
верхние звенья убивают нижних. Потому что когда за тобой сообща охотятся
спецслужбы всех стран мира - надо очень тщательно прятать следы. Но ты остановил
цепочку! Сейчас расскажешь подробно. - Гриценко нажал кнопку селектора и
рявкнул: - Срочно! Всем участникам операции "Г" - ко мне в кабинет! Всем
участникам операции "Г" - срочное совещание!
Нюка сидела на подоконнике, смешно поджав длинные голенастые ноги.
- Всю-жизнь-был-адвокатом, - рассказывала она Геку. -
Никому-не-известным-мелким-адвокатом. Прикинь? Состарился-и-вышел-на-пенсию.
И-стало-ему-скучно. Сочинил-несколько-песен. Позвал-друзей-джазистов-подыграть.
И-прославился-на-весь-мир. На-его-концерты-валили-люди-от-десяти-до-ста-лет!
Остаток этого дня и весь следующий Гек провел в делах. До вечера он вместе
со следственной бригадой искал злополучную поляну и осматривал ее, затем до
глубокой ночи докладывал о случившемся и до утра составлял письменный рапорт.
Пару часов он поспал, после этого связался с менеджером банка, съездил в офис и
доложил там обо всем происшедшем, побеседовал со следователем и двумя частными
детективами. Только к вечеру он освободился. По логике вещей Геку надо было
наконец доехать до своего дома, но он оказался в Гвоздевском переулке. Ехать
домой Геку не захотелось, а хотелось съездить в Гвоздевский. Был повод -
поговорить с Никитой и прояснить несколько непонятных моментов. Поэтому Гек
неожиданно для самого себя свернул с Садового. А по тротуару вдоль дороги прошла
Нюка. Гек притормозил, но вовремя понял, что обознался, и снова набрал скорость.
По другой стороне улице тоже прошла Нюка, "Да что же это такое происходит? -
подумал Гек. - Что за блажь? Вот возьму и поеду домой. Какая разница, откуда
Никита знает обо мне слишком много? Никакого повода ехать в Гвоздевский переулок
нет". Дорогу вдали перешла Нюка. Гек подъехал ближе - даже ничего общего. Въехав
в знакомый двор, Гек не пошел к Никите сразу, а зашел сюда, к Нюке. Теперь он
сидел на кухне и задумчиво мешал в стакане с компотом оранжевой трубочкой для
коктейлей.
- Эй-ты-меня-слушаешь? - Нюка оторвала от подоконника маленький кусок
старой краски и кинула в Гека.
- Я не слышал про него, - сказал Гек.
- В-России-его-мало-знают.
- Как, говоришь, его фамилия?
- Конти. Паоло-Конти. Итальянец. Два-года-он-был-звездой.
Но-не-выдержал-этого-ритма-и-умер. Я-тебе-диск-дам-послушать.
У-тебя-плейер-есть?
- Нету.
- Я-тебе-плейер-дам. Ты-обязательно-должен-послушать.
Представляешь-какая-жизнь?
- Да, здорово...
- Да-вот-чего! -Нюка проворно соскочила с подоконника. -
Я-вот-чего-вспомнила. Вот-тот-пакет-с-порошком-помнишь?
- Помню, - вздохнул Гек.
- Знаешь-на-что-похоже? На-грелку. Химическая-солевая-грелка.
У-меня-была-такая-давно.
- Давай не будет о грелках, - помотал головой Гек.
- Поморока-на-грелках? - заинтересовалась Нюка.
- Закоммутали уже эти грелки, - ответил Гек. - У меня отпуск. Целая неделя.
Могу я хоть в свой отпуск не думать о грелках?
- Не-думай, - кивнула Нюка и потянулась. - Хочется-какой-то-коммутации.
Поехали-в-клуб?
- Зачем?
- Попрыгаем.
- Нюк, я уже вчера так напрыгался, что теперь буду неделю отлеживаться.
- Бедный, - сказала Нюка искренне и погладила Гека по стриженой голове. -
Хочешь-таблетку-"экстази"?
- Нет.
- А-марку-ЛСД?
- Хватит с меня твоего кокаина.
- Это-твой-был-кокаин, - обиделась Нюка.
- Значит, у тебя дом набит таблетками и марками? - спросил Гек с укоризной.
- Нет-конечно! Но-можно-раскоммутировать.
- Не держи ничего дома, - сказал Гек. - Как мент и как друг тебе советую.
- Да-я-сама-параноик, - ответила Нюка. - Дома-почти-ничего-не-держу.
Видишь-даже-мебели-не-держу.
- Во! - Гек наконец понял, почему ему показалась странной обстановка
Нюкиной квартиры. - У тебя же ни одной книги в доме я не видел!
- Телефонный-справочник, - сказала Нюка, задумчиво качая ногой. -
Справочник-лекарств-Машковского. Словарь-Даля-был-на=антресолях.
- Ты ничего не читаешь? - удивился Гек.
- А-ты-много-читаешь?
- Я... Нет. Журналы иногда покупаю. Газеты. Фильмы смотрю. Но книги-то у
меня дома есть! Достоевский. Кастанеду читал. Пелевина. Стивена Кинга полное
собрание.
- Прогрессивный-мент, - вздохнула Нюка.
- Перестань называть меня ментом!
- Так-точно-товарищ-следователь... - Нюка хихикнула.
- Ну, значит, вот. А так чтобы ни одной книги...
- Я-на-диете, - перебила Нюка, отколупнула еще один кусок штукатурки и
бросила в открытое окно.
- При чем тут диета? - удивился Гек. - Да и зачем тебе диета? Ты же не
толстая?
- Интеллектуальная-диета-гораздо-важнее-плотской. Это-ты-жрешь-чего-попало.
Журналы-он-читает... А-кто-их-приготовил? Из-каких-продуктов?
Вот-я-ограничиваю-себя-в-пище-духовной.
-Зачем?
- Чтобы-разум-не-жирел-от-избытка-информации.
Чтобы-все-усваивалось-организмом-равномерно.
Тщательное-пережевывание-духовной-пищи-залог-психического-здоровья.
- Чушь какая! - возмутился Гек.
- А-ты-вдумайся. Вдумайся. Люди-так-тщательно-относятся-к-еде. Моют-руки.
Боятся-съесть-несвежее. Воду-кипятят.
- Ну это естественно.
- Не-естественно! Ты-слышал-чтобы-кто-нибудь-отравился-водой-из-под-крана?
- В Москве? - уточнил Гек.
- В-Москве. Никто. Но-все-кипятят-воду. Фильтры-ставят.
- Ну там типа вредные соли откладываются... - вспомнил Гек.
- А-вредная-информация-в-мозгу-не-откладывается?
А-фильтр-на-телевизор-и-на-газеты-ты-не-ставишь? Ты-телевизор-смотришь?
- А, ну да. У тебя еще и телевизора нет, - вспомнил Гек.
- Конечно-нет. Зачем-мне-этот-информационный-водопровод?
Думаешь-это-естественно-кормить-свой-мозг-нефильтрованной-и-некипяченой-информацией.
Тебе-мозг-меньше-ценен-чем-кишечник?
- Глупости, - махнул рукой Гек.
- Вот-она-привычка-жрать-что-попало, - сказала Нюка. -
Ты-совершенно-разучился-пережевывать-новую-информацию.
Ты-сейчас-рукой-на-меня-не-маши. Ты-подумай. Или-просто-запомни-что-я-сказала.
А-потом-вспомни-и-прожуй. Завтра. И-сам-реши-права-я-или-нет.
- Телевизор - это я еще могу понять, - сказал Гек. - Но при чем тут книги?
- Зачем-мне-твой-Достоевский? Текст-жидкий. Невкусный. Жевать-трудно.
Глотать-тяжело. Соли-мало. А-идеями-Достоевского-вообще-отравиться-можно.
И-подавиться-можно-пока-читаешь. Я-его-и-в-школе-не-смогла. Полистала-наугад.
Хозяин-внес-в-гостиную-нераспечатанную-игру-карт.
Белье-третьего-дня-получилось-все-от-прачки.
- Так говорили в ту эпоху, - возразил Гек.
- Не. Гоголь-и-Пушкин-так-не-говорили. И-дело-не-в-том.
Вот-ты-бы-стал-есть-творог...
- Я не ем творог, - перебил Гек.
- Не-творог. Ветчину-десятилетней-давности?
- Я ел сало из стратегического запаса. Были такие в бывшем Союзе. Это сало
хранилось с 1947 года в специальных хранилищах на случай войны. А в 1980-м
содержимое хранилища заменили, сало разморозили и пустили в продажу. Мать
принесла целый килограмм - прекрасно сохранилось, никто не отравился. Даже
ребенка кормили. Меня.
- А-чего-ж-его-тогда-заменили?
- Ну, срок годности. А вот, например, вино от времени только ценнее
становится.
- Не. Через-сто-лет-превращается-в-уксус.
А-Достоевский-твой-писал-больше-ста-лет-назад. Очень-несвежая-пища-духовная.
Не-боишься-отравиться?
- Как это можно духовно отравиться? - возмутился Гек.
- Можно. И-насмерть. Как-пищей. А-можно-просто-заболеть.
Как-от-обычной-пищи. Печень-испортится. Почки. Язва-желудка-может-быть.
С-духовной-пищей-тоже.
- Почки отвалятся? - усмехнулся Гек. - Или голова?
- В-голове-от-некачественной-духовной-пищи-логика-портится.

Предыдущая страница 26 Следующая страница


27 Леонид Каганов

Презрение-слабеет. Появляются-камни-в-умозаключениях.
Может-развиться-язва-на-окружающих.
- Это как - язва на окружающих?
- Ты-не-видел-людей-у-которых-язва-на-окружающих?
- Видел, - согласился Гек, призадумавшись.
- Еще-бывает-аллергия-на-жизнь. На-семью. На-работу.
- А что такое "камни в умозаключениях"? - поинтересовался Гек.
- Очень-распространенная-болезнь.
Это-когда-мысль-движется-движется-умозаключение-течет-течет-затем-раз-и-камень-на-пути.
И-мысли-дальше-нет-хода. Мысль-начинает-искать-обход.
- Что за камень такой?
- Да-что-угодно. Бог. Сталин. Гомеопатия.
У-меня-соседка-лечится-травками-от-всего.
Чуть-не-померла-от-аппендицита-лет-восемь-назад.
Сидела-дома-до-последнего-пила-багульник-и-ольховые-шишки. У-нее-такой-камень.
Таблетки-вредны-потому-что-химия. А-травки-полезны-потому-что-природа.
Сократ-вон-тоже-травку-пил-да-помер. Короче-камень-у-нее-в-голове-у-соседки.
- Бывают идиоты, - вздохнул Гек.
- На-себя-посмотри. У-тебя-свои-камни. Наркотики-плохо. Кофе-хорошо.
А-кофе-в-вену-нельзя?
- Прекрати, - нахмурился Гек. - Не хочу об этом.
- А-что-хочешь? Хочешь-яичницу-сделаю? - предложила Нюка и спрыгнула с
подоконника. - Или-пельмени. Больше-я-все-равно-ничего-готовить-не-умею.
- Яичницу? Давай. Только мне надо к Никите сходить.
- Зачем?
- Так. Вопросы накопились. - Гек задумчиво накинул куртку и вышел.
Никита открыл дверь сам. Он был хмур и небрит, в руке у него был бутерброд.
- А, привет, Гек, - сказал он. - Как расследование?
- Нормально, - кивнул Гек. - Ситуация нормализована. Остались мелочи.
Расскажи, пожалуйста, откуда ты знаешь, что меня зовут Гек?
- А ты разве не так представился?
- Выкладывай, выкладывай, - хмуро сказал Гек, - не хитри.
- В сети нашел досье.
- Покажи!
- Ну пойдем.
Никита провел Гека в комнату и сел за клавиатуру.
- Вот, - сказал он.
Гек присвистнул.
- И что, оно так открыто валяется в сети?
- Закрыто. Но у меня был пароль.
- Пароль от сервера ГУВД и внутренней разведки? - изумился Гек.
- Слушай, что ты ко мне пристал? - обиделся Никита. - Если ты друг, то
прекрати задавать вопросы. А если ты мент - вызывай меня к себе на Лубянку и
допрашивай, откуда у работника техотдела службы разведки доступ к техническому
серверу службы разведки.
- С каких это пор ты работник службы разведки?
- С тех пор, как ты мне удостоверение выписал.
- А, ну да, - вспомнил Гек. - Но пароли-то у тебя были и раньше?
- Вопрос - дерьмо, - сказал Никита.
- Ну, допустим. - Гек оперся рукой о стол. - А ты еще там можешь найти
информацию?
- Смотря какую.
- По фирме "Гамма-Бриз".
- Сейчас глянем... - Никита стукнул по клавишам. - А чего ты сам не найдешь
из своего информатория?
- Закрытая информация.
- Угу... Действительно закрытая.
По экрану ползли строчки с латинскими названиями файлов.
- Нету? - спросил Гек.
- Удалена информация, - ответил Никита. - А раздел засекречен.
- Никак нельзя открыть?
- Открыть-то можно попробовать... - Никита почесал в затылке. - Но опасное
это дело. Ваши там тоже не дремлют. Я буду сервер ломать, они же засекут... Могу
следы посмотреть.
- Чего посмотреть?
- Следы. Информация, видишь ли, накапливается во всяких углах. Прокси там и
прочие мусорные баки... "Гамма-Бриз", говоришь? - Никита склонился над
клавиатурой.
- Покоммутируй, пожалуйста, интересно очень.
- Ну вот, смотри. - Никита откинулся на спинку кресла. - Вот в этих
документах встречается слово "Гамма-Бриз".
Гек уставился в монитор.
c:\windows\Moи документы\
гриф\!!!SEKRETNO\grelka\apxив\
Патентная_разработка_катализатора.DОС
К_вопросу_о_потенциальной_стратегической_опасности_катализатора.DОС
Стенограмма_совещания_экспертной_комиссии.DОС
Гамма_Бриз.DOC
Доклад_академика_Горчевского.DОС
KATASTROFA.DOC
Докладная_записка_предиденту.DОС
Докладная_записка_предиденту.ТМР
- Это все? - спросил Гек.
- Пока да, - ответил Никита. - Все, что лежит в закрытом архиве.
- А прочитать это можно?
- Не-а. Закрыто.
- А вот же на экране - это что?
- Это список файлов. Я его через кэш открыл.
- Через что открыл?
- Не важно, долго объяснять. Открыл, и все.
- А почему там две докладные записки? - Гек ткнул пальцем в нижнюю строку.
- Не имей привычки тыкать пальцем в экран, отпечатки остаются, - сказал
Никита.
- Ну и пусть остаются. Я не скрываюсь, - сказал Гек.
Никита повернулся, внимательно посмотрел на Гека, вздохнул, взял салфетку и
бережно протер дисплей.
- Так почему две докладные записки? - повторил Гек.
- Где? - Никита прищурился. - Это потому что ее прямо сейчас редактируют.
Записку эту. Видишь, временный файл открыт. Точка ТМР.
Гек ухмыльнулся.
- Слушай, а нас сейчас никто не видит? Что мы читаем это?
- Не, никто. - Никита улыбнулся.
Гек вынул мобильный телефон и набрал номер Гриценко.
- Слушаю, - раздался в трубке знакомый голос.
- Не "предидента", а "президента", - сказал Гек.
- Что? - не понял Гриценко.
- Буква "з", - сказал Гек.
- Что???
- Не надо спешить с докладными записками, - сказал Гек. - Опечаток много.
И положил трубку.
- Какой ты все-таки мелочный и мстительный, - хмыкнул Никита и склонился
над клавиатурой.
- А что он от меня все скрывает? - обиженно сказал Гек.
- Ты умный-умный, а дурак, - сказал Никита.
- Вот и Гриценко так говорит, - нахмурился Гек.
- Видишь, значит, не все скрывает. Тебе письмо, кстати, пришло.
- От кого? - вздрогнул Гек.
- Читаю: "Гони его жрать яичницу".
- Ага. Ладно, я пойду.
Гек попрощался и вышел.
Нюка сидела за столом, а перед ней лежала солевая грелка. Нюка думала.
- Где ты это взяла? - спросил Гек.
- Из-твоей-куртки.
- Ты роешься по карманам?
Нюка обиженно подняла голову.
- Никогда-не-роюсь-по-карманам. И-вообще-в-чужих-вещах-не-роюсь.
Куртку-со-стула-на-вешалку-перевешивала. Она-выпала.
- А вот я только что рылся в чужих вещах, - вздохнул Гек.
- У-тебя-работа-ментовская. А-ты-где-грелку-взял?
- Да так, в электричке купил парочку.
- А-вторая-где?
- Конфискована начальством.
- Давай-ее-закоммутируем?
- Зачем?
- Очень-интересно-коммутируется. Ты-видел?
- Видел.
- Можно? - Нюка вопросительно протянула руку к грелке.
- Стой, - дернулся Гек. - Это может быть опасно.
- Ты-дерганый-последнее-время, - нахмурилась Нюка. -
Чего-вдруг-грелка-опасна?
- Это очень опасная штука, - сказал Гек.
- Я-же-не-буду-из-нее-соль-нюхать!
- Стоп, - сказал Гек. - Там детонатор. Он может взорваться.
- He-коммути-мозги. Этих-грелок-миллион. - Нюка протянула руку и цапнула
грелку со стола. - Я-не-слышала-чтобы-хоть-одна-взорвалась. Смотри-смотри!
Коммутируется!
Гек подошел поближе. Прозрачная грелка набухала, медленно затягиваясь
волной кристаллической соли.
- Нюка, - сказал Гек, - если от тебя постоянно что-то скрывают, тебе не
хочется назло всем выяснить, в чем дело?
- Это-комплексы, - сказала Нюка. - Пощупай-какая-горячая!
- Пусть комплексы. - Гек задумчиво взял в руки грелку. - Но я не понимаю,
зачем скрывать такие простые вещи?
- Опять-морочишься-своим-расследованием? - Нюка взяла ладонь Гека в свои
руки. - Потому-и-скрывают-что-это-очень-простые-вещи. Я-уже-говорила.
- Как можно очень просто сделать бомбу из пускателя грелки?
- Я-не-химик, - сказала Нюка. -
Наверно-надо-пускатель-посыпать-не-обычной-солью-а-бертолетовой.
Хочешь-позвоню-знакомому-покемончику-с-химфака-прокоммутируешься-с-ним-по-этому-вопросу?
- Не надо. И не рассказывай никому про грелку, ладно?
- Паранойя.
- Пусть паранойя. Но никаких коммутаций по поводу грелки ни с кем!
Обещаешь?
- О'кей, - кивнула Нюка.
- Никаких коммутаций! - повторил Гек и подошел к окну. - Кстати, вот же
навязчивое слово! Откуда оно взялось?
- Коммутация? Это-я-придумала. Мне-придумалось.
Я-разве-не-рассказывала-эту-телегу?
- Нет.
- Я-бахалась-кузей-и...
- С кем трахалась? - не расслышал Гек.
- С-Ноликом-кажется. Или-мы-тогда-с-Пашкой-коммутировались? Не-важно.
В-общем-мы-бахнулись-кузей...
- Чем?
- Не-важно. Калипсолом. Какая-разница?
- Наркотик?
- Нет-конечно. Обычный-наркоз-медицинский. Ну-что-ты-пристал?
Не-буду-рассказывать-про-коммутацию. - Нюка обиженно свернула губы трубочкой.
- Давай продолжай.
- Ну-вот, - охотно продолжила Нюка. -
Проставили-мы-по-кубику-и-пришел-мне-большой-глюк.
Я-вдруг-вывалилась-из-этого-мира-и-поняла-как-он-устроен. Все-люди. Деревья.
Дома. Кошки. Звезды. Они-не-просто-так. Понимаешь? Они-все-связаны-между-собой.
Проводами. Мобильниками. Разговорами-воспоминаниями-прошлым-будущим. Понимаешь?
Все-это-накрепко-скоммутировано. Каждое-с-каждым-одновременно.
И-все-это-одна-большая-Коммутация. Понимаешь?
- Не очень.
- Это-нельзя-объяснить. - Нюка зажмурилась и затрясла головой. -
Это-почувствовать-надо. Вот-я-тогда-почувствовала. Что-я-не-отдельная.
Понимаешь? Только-кажется-что-все-предметы-сами-по-себе-раздельные.
А-на-самом-деле-Коммутация-не-делится-на-части. Ну-не-знаю-как. Как-фотография.
Все-что-на-ней-изображено-кажется-отдельным. А-на-самом-деле-одна-бумажка.
Большая-Коммутация. Понимаешь?
- Не совсем.
- Ну-как-бы-тебе... - Нюка нервно цыкнула языком и начала оглядываться по
сторонам.
- Да ты не волнуйся так.
- Да-как-не-волноваться! - вспыхнула Нюка. - Ты-не-понимаешь.
Ты-этого-не-чувствовал. Весь-мир-вроде-паутины. Неделимый! Понимаешь?
Ты-дернул-за-веревочку-в-Москве.
А-в-Берлине-цветочный-горшок-с-подоконника-упал. А-в-Днепропетровске-свет-погас.
А-в-Канаде-турист-часы-потерял.
- Так не бывает, - сказал Гек. - Нет связи.
- Есть-связь. Просто-я-объяснить-не-умею. - Нюка развела руками. -
Это-почувствовать-надо. Ты-почувствуй! Как-ты-родился. Как-живешь. Как-умрешь.
И-как-все-равно-останешься-в-Коммутации. Потому-что-никуда-из-нее-не-деться!
Ты-ее-часть!
- И где это я останусь после смерти?
- Здесь!
- В виде трупа?
- В-виде-Коммутации!
- Как?
- Да-как-угодно. Биологически-детей-оставишь. Они-будут-жить.
Интеллектуально-идеи-оставишь. Идеи-будут-жить.
- Как это идеи могут жить?
- А-кто-про-Достоевского-говорил? Его-идеи-живут-в-миллионах-человек.
Ты-думаешь-все-твои-мысли-это-лично-твои-мысли?
И-все-свои-поступки-ты-сам-придумал? Или-это-душа-тех-кто-тебя-воспитывал?
Кому-ты-подражал?
- Мои поступки - это мои поступки.
- Ты-уже-полчаса-мешаешь-компот-трубкой-для-коктейля.
Сам-придумал-мешать-по-кругу-жидкость-в-чашке? Или-подсмотрел?
Кто-тебя-научил-зажигать-свет-выключателем? Возражать-в-спорах-кто-тебя-научил?
Гек задумался.
- Не знаю, - сказал он.
- Значит-тот-кто-это-придумал-живет-в-тебе. Понимаешь?
По-всей-Коммутации-идет-его-волна.
- А если я ничего не придумал за свою жизнь? Значит, от меня волна не идет?
- Почему-обязательно-надо-придумать? Можно-сделать. Или-не-сделать.
Врач-советовал-матери-Гитлера-аборт-сделать-а-она-не-сделала.
И-как-тряхнуло-всю-Коммутацию.
- Ну не Гитлер, так другой такой же родился бы.
- Угу. Не-важно-кто-был-на-гребне-волны-если-волна-назрела.
- Вот! - сказал Гек и поднял указательный палец; - Значит, Коммутация
твоя...
- И-твоя.
- И моя. Наша коммутация живет по своим законам?
- По-нашим-законам. Это-люди-волны-гоняют. И-кошки. И-собаки. И-деревья.
Все-предметы-гоняют-свои-волны-по-Коммутации. Все-друг-друга-подталкивают.
Один-гонит-большие-волны. Другой-незаметные.
А-третий-такие-что-вся-Коммутация-трясется.
- И как я, простой человек, могу разогнать большую волну?
- А-тебе-надо?
- Я теоретически.
- Накопи-триллион-долларов-и-построй-город-на-Луне.
Открой-лекарство-от-СПИДа. Сконструируй-искусственное-солнце-над-Антарктидой.
Придумай-новую-философию. Застрели-Джона-Леннона.
Предотврати-покушение-на-президента. Будет-огромная-волна.
И-будет-другая-судьба-у-мира.
Гек задумался и почесал в затылке. Последние несколько минут он смотрел на
Нюкины коленки, гладко обтянутые черными кожаными штанами.
- Может, хватит церебрального секса? - сказал Гек.
- Да-ну-тебя, - нахмурилась Нюка. - Только-начали-всерьез-говорить.
- Ну извини. Давай еще поговорим?
- Ну-уж-нет-теперь! Хватит! - поднялась Нюка и потянулась.
С утра Нюка оделась и растолкала Гека.
- Мне-пора-на-работу, - сказала она.
- Ты же не работаешь? - удивился Гек.
- Ага-не-работаю! Как-лошадь-пашу, - обиделась Нюка. - У-меня-аккредитация.
Фестиваль-идет. Надо-интервью-брать. Работы-пропасть.
Потом-к-Мишке-Сычко-съездить-домой-надо. А-вечером-на-репетицию.
- А к Сычко зачем? - спросил Гек.
- Давно-не-виделись. Звал. Соскучилась. Покоммутируемся. Ты-ревнуешь? -
Нюка так удивленно посмотрела на него, что Гек замешкался с ответом.
- Немного, - сказал он наконец.
- Ну-уж-извини-и-и. - Нюка почесала обеими руками в рыжей копне волос. -
Я-все-равно-вечером-домой-вернусь. Ты-можешь-остаться. Хочешь-ключи-оставлю.
Нюка запустила руку в карман кожаных штанов и вдруг вытащила чулок. Гек
усмехнулся.
- Не, не надо ключи.
- Ну-как-хочешь. - Нюка запихнула чулок в карман и пошла на кухню ставить
чайник.
Гек плюхнулся с размаху на пол, пятьдесят раз отжался и пошел в душ.
- Я в город поеду, - крикнул он оттуда. - Могу тебя подбросить куда-нибудь.
- Давай! - обрадовалась Нюка.
- Заодно в машине мобильник заряжу, - пробормотал Гек. - Вроде вчера
заряжал, а он уже почти разрядился.
Они попили чай с печеньем, затем Нюка включила компьютер и долго возилась,
распечатывая какие-то бумажки, затем еще дольше собиралась.
- Один-чулок-есть-а-второй-никак-не-могу-найти! - ворчала она из недр
шкафа. - Ты-не-фетишист? Не-брал-чулок?
- В кармане своем посмотри, - посоветовал Гек, поднимая с пола грелку и
пряча в карман плаща на всякий случай.
- Да-пошел-ты-со-своими-шут... Ой. Вот-он! Действительно-в-кармане!
Возьми-плейер-со-стола! Я-тебе-Паоло-Конти-поставила. Послушай-обязательно!
Гек высадил Нюку возле Центрального Дома художника, включил плейер и поехал
к себе домой. Паоло Конти Геку понравился. Вдруг в наушниках раздалось
требовательное "Пиби-Би! Пиби-Би! Пиби-Би! Би-и-и-и-и!!!", и Гек не сразу понял,
что случилось, но вспомнил, что такой звук издает любая аудиотехника, если рядом
с ней включается мобильный телефон. Он притормозил у обочины, движением головы
сбросил наушники и нажал кнопку ответа. Звонил исполнительный менеджер банка.
Гек вчера пробыл у него в кабинете три часа, рассказывая о случившемся.
- Кольцов? - сказал менеджер. - Сегодня в пять совет директоров. Прилетел
главный из Штатов. Ты должен быть. Мы будем обсуждать трагедию. Ясно?
- Ясно, - сказал Гек.
Менеджер повесил трубку. Гек посмотрел на мобильник - аккумулятор был уже
заряжен. Гек отключил зарядное устройство, надел наушники, включил плейер и
хотел отъехать от обочины, но телефон заработал снова. "Пиби-би! Пиби-би!
Пиби-би! Би-и-и-и-и!!!" На это раз звонил Гриценко.
- Гек, - сказал он. - В пять вечера совещание в прокуратуре. Ты должен
быть.
- Зачем? - спросил Гек.
- Затем, что ты пока не за решеткой, - ответил Гриценко.
- Почему я должен быть за решеткой?
- А почему ты должен быть на свободе, если ты участник позавчерашней бойни?
- Как это... - опешил Гек. - Но я же выполнял долг охранника... Отобрал
детонатор... Преследовал преступников... Я же доложил! Я же рапорт вчера сдал!
- Да, - сказал Гриценко. - Так и объяснишь в прокуратуре. Подпишешь бумаги.
Формальность.
- Но я в это же время должен эту же формальность в своем банке оформлять.
- Не может быть и речи. Явка обязательна. Кстати, заберешь пушку. "LLama"
твоя на поляне лежала.
- Да, мне без нее как-то... - начал Гек, но Гриценко уже повесил трубку.
Гек зло бросил мобильник рядом на сиденье, снова надел наушники и включил
плейер. "Пиби-би! Пиби-би!" - сказал плейер, и треск стих. Гек посмотрел на
мобильник - звонка не было. Он тронулся с места и поехал дальше. Через минуту в
плейере снова раздалось "Пиби-би! Пиби-би!", и снова все смолкло. Гек переложил
мобильник на заднее сиденье в другой конец салона. "Пиби-би! Пиби-би!" - сказал
мобильник через минуту, но гораздо тише. Гек покосился назад - звонка не было.
На Ленинском проспекте снова была пробка. Гек остановился, снял руки с
руля, достал плейер и увеличил громкость. "Пиби-би! Пиби-би! Пиби-би!
Би-и-и-и-и!!!" - раздалось в наушниках. Гек решил не обращать внимания, но звук
не прекращался. Гек обернулся - мобильник действительно звонил.
- Слушаю, - сказал Гек.
- Никита, - представился знакомый голос. - Слушай и не перебивай. Вчера
вечером один деятель заказал мне прослушивать некий мобильный телефон.
- Мой, что ли?
- Откуда ты знаешь? - удивился Никита.
- Да у меня с утра треск в нем стоит!
Никита помолчал.
- Как это треск?
- Плейер слушаю, а там треск!
- Ну треск всегда во время разговора. Передатчик-то работает. 900 мегагерц,
2 ватта, чего ты хочешь?
- У меня и без разговора он периодически трещит!
- Это тут ни при чем. Мобильиик живет своей жизнью, он иногда может терять
сеть, или его могут опрашивать базовые станции, типа в сети он еще или нет. И он
им отвечает короткими импульсами.
- Короткими, - подтвердил Гек.
- В любом случае мобильник можно прослушивать только во время разговора,
иначе как?
- Никак, - согласился Гек.
- Я спросил первые цифры номера. Он назвал твой номер целиком. Это
GSM-стандарт, я эти аппараты прослушивать не умею.
- Никак?
- Никак. Может, через годик идея появится, дока даже не знаю, как
подступиться. Я так ему и сказал.
- А он?
- Все. Я просто решил тебя предупредить.
- Спасибо. - Гек переложил аппарат к левому уху, правое ухо вспотело. - Так
это, наверное, кто-то из спецслужб?
- Нет, конечно, - сказал Никита. - Спецслужбы имеют законное право
обратиться к твоему сотовому оператору и потребовать прослушать. Оператор -
частная компания, но обязан выполнять требование государственных служб.
- А кто еще может обратиться к сотовому оператору с таким требованием? -
насторожился Гек.
- Ну это частная компания, - сказал Никита. - Как договорятся.
- А могут спецслужбы потребовать от сотовой компании информацию, кто к ней
обращался с просьбой...
- Не будь ребенком, - перебил Никита. - Частная компания.
- Да, конечно, - осекся Гек и задумался.
Пробка рассасывалась, Гек медленно тронулся с места.
- У меня все, - сказал Никита, выдержав паузу.
- А кто это был? - быстро спросил Гек.
- Понятия не имею. Был звонок мне вчера вечером. Человек незнакомый.
- А кто ему мог посоветовать обратиться к тебе?
- Кто угодно. У меня немало клиентов, а у них немало знакомых.
- Хорошо. Я понял. Пока. Я поехал домой, вечером позвоню. - Гек нажал
отбой, включил плейер и развернул машину на противоположную полосу - она как раз
очистилась.
Если эти люди со вчерашнего вечера нашли все-таки способ прослушать телефон
- значит, Никита тоже об этом догадывается. Значит, он не мог сказать все по
телефону. Может быть, он что-то знает. Надо ехать к нему. Гек надел наушники и
включил плейер. "Пиби-би! Пиби-би!" - раздалось в плейере и стихло.
Следующий час Гек провел в пробках, пытаясь добраться до Гвоздевского
переулка. Плейер слушать было невозможно - каждую минуту раздавался характерный
противный треск. Гек решил не обращать на него внимания - он никогда не слушал
плейер, наверное, это нормальное общение мобильника с базовыми станциями. Через
час Гек посмотрел на экран мобильника и заметил, что индикатор заряда
аккумулятора укоротился на две черточки. Гек вынул наушники и выключил плейер.
- Если аккумулятор... - начал он вслух, но покосился на аппарат и осекся.
"Если аккумулятор садится так быстро, - подумал Гек, - а в наушниках каждую
минуту раздается треск, значит, непрерывно работает передатчик. Раньше такого не
было. Никита сказал, что базовые станции могут опрашивать мобильник, в сети он
или нет. Значит, базовые станции решили опрашивать мой мобильник каждую минуту.
Зачем? Никита утверждает, что прослушивать окружающие звуки через мобильник
станции не могут... Или могут? Не могут. Иначе передатчик работал бы непрерывно,
а не раз в минуту. Значит, сеть выясняет сам факт - жив ли мобильник? Но кому
нужно знать, жив мобильник или нет? Бестолковая информация. А что можно узнать,
раз в минуту опрашивая чей-то мобильник? Ох же, черт побери..." - Гек зажмурился
и стукнул себя кулаком по лбу.
На заднем сиденье раздался звон. Гек протянул руку и поднес мобильник к
уху.
- Слушай, - сказал Никита. - Я тут думал над твоими словами, и мне пришла в
голову такая мысль...
- Пошел ты на хрен со своими мыслями! - отчетливо произнес Гек. - И больше
мне никогда не звони со своими глупостями. Никогда - понял? У меня свои мысли. Я
занятой человек, понял? У меня свои дела. Я еду в другой город. У меня свои
проблемы, понял? Свои серьезные проблемы. И свой бизнес, - добавил Гек. - Звони
кому-нибудь другому - понял?
- Да, - с ударением произнес Никита, и в трубке послышались гудки.
Гек облегченно откинулся на спинку сиденья. Очень хотелось задать Никите
всего один вопрос, но задать его сейчас было нельзя. Передние машины тронулись с
места, и Гек вновь взялся за руль. Он выехал на Ленинградское шоссе и понесся
прочь от города. Здесь уже было свободно и можно было разогнаться. Гек вдруг
вспомнил, что у него нет с собой никакого оружия. "В конце концов, хватит
геройствовать и воевать, - думал он, - пора научиться действовать тихо и с
умом".
Когда сигнал мобильной сети ослаб на пару делений, а по обочинам дороги
замелькали безлюдные поля, Гек сбавил скорость. Вскоре он заметил именно то, что
было нужно, съехал на обочину и вышел из машины. Кругом насколько хватало глаз
не было ни одного населенного пункта. Далеко посреди поля одиноким холмом стояла
бетонная будка связи. Гек помнил, что такие будки строят для своих
профилактических целей связисты по пути залегания дальних кабелей междугородной
связи. Одинокое строение посреди безлюдных полей - то, что надо. Гек дошел до
будки и огляделся. Никого. Железная дверь была заперта толстой перекладиной с
ржавым висячим замком. Гек вынул мобильник - сеть ослабла, но прием был
уверенным. Жаль, что не удалось спросить у Никиты, какая точность у базовых
станций. Одно дело, если десять метров, и совсем другое дело десять
километров... Гек достал из кармана грелку и нож. Он аккуратно надрезал тугой
пластик, выкрошил немного соли на бетонный порог будки и вытащил детонатор. Его
он бережно завернул в носовой платок и спрятал в карман.
- Нет, - сказал Гек вслух. - Десять километров - это не та точность, ради
которой имеет смысл отслеживать мобильник в городе. Скорее счет идет на метры.
Он заткнул грелку за перекладину засова так, чтобы ее было видно издалека.
Вынул из кармана блокнот, ручку и размашисто написал: "Ловить меня не советую.
Как видите, вещь в надежном месте. Можем договориться к взаимному согласию,
обсудить цену и технологию сделки, чтобы обойтись без глупостей. Ждите, я
позвоню". Гек положил мобильник на порог будки, вырвал листок и положил сверху
прижав камушками.
- Лишь бы аккумулятор не разрядился еще часа три, - сказал Гек и пошел к
машине.
Он сел за руль и понесся обратно в город, одновременно листая карту. При
первой же возможности Гек свернул на окольную трассу и сделал большой крюк,
въехав в город по другому шоссе. Встречаться с бандитами на обратном пути ему не
хотелось. Белая "тойота" Гека - машина заметная...
Въехав в город, Гек припарковал машину вблизи метро, купил телефонную карту
и позвонил Гриценко из автомата.
- Откуда ты? - быстро спросил Гриценко.
- Из автомата у метро.
- Хорошо, - похвалил Гриценко. - Со мной связался некий человек,
представившийся твоим техническим сотрудником.
- Никита?
- Никита.
- Да, это мой... э-э-э... сотрудник. Он помогал вести расследование. Я ему
оформил документ.
- Документ я видел. Он приехал сюда и беседует с нашими техниками. Человек
мне понравился. Где нашел? Почему не доложил?
- Не счел целесообразным.
- Ладно, вопрос закрыт. Всему, что он мне сообщил, я могу доверять?
- Думаю, да, - сказал Гек. - Он поблизости? Я хотел его спросить, какова
точность...
- До десяти метров, - перебил Гриценко.
- Ага. Я так и подумал. В любом случае я правильно понял, что...
- Правильно, это не мы за тобой следили.
"До чего же приятно, когда понимаешь друг друга без слов!" - подумал Гек.
- А не выясняли кто? - спросил Гек.
- Я надеюсь на то, что ты дурак-дурак, но умный. Поэтому я не предпринял
никаких действий, чтоб не спугнуть.
- Я оставил мобильник за городом. Написал записку, предложил сделку, обещал
позвонить.
- Хвалю, - коротко одобрил Гриценко. - Звони. Коммутируйся. Координируй.
Веди операцию. Держи меня в курсе.
- У меня пока все, - сказал Гек.
- Еще информация к размышлению, - сказал Гриценко. - Двор и окрестности
Гвоздевского сейчас набиты нашими людьми.
- Зачем? Они там появятся?
- Уже появились. Взломали квартиру твоей Нюки, - сказал Гриценко.
- Что? - Гек чуть не выронил трубку.
- Спокойно, - сказал Гриценко. - Жертв нет. Ничего не взяли, взломали
только дверь, убедились, что никого, и или. Охотились на тебя, шли по пятам.
- А где Нюка?
- Не появлялась пока. Где-то в городе.
Гек молча покусал губу.
- Можно ее как-то оградить от всего этого? Черт, ведь у нее тоже мобильник!
Ее тоже можно вычислить!
- Вряд ли кто-то знает ее мобильник.
- Даже я не знаю...
- Вот видишь. - Гриценко помолчал. - Ты сам в курсе, что происходит?
- Я тот, кто унес с поля пускатель грелки, - начал Гек. - это видели те,
кого я преследовал. Они скрылись и доложили. Меня стали искать. Сдал мой
телефон, наверное, банк. Хорошо, что в банке не знают, что я работаю заодно и...
- Не надо громких терминов по городской телефонии, - мягко остановил
Гриценко. - Просто на всякий случай. К слову, на твоей квартире сейчас тоже наши
люди.
- Отлично, - кивнул Гек. - В общем, они хотели меня выследить и взять. Но в
Москве не могли поймать, потому что я все время перемещался. А когда я выехал за
город - кинулись за мной. Вот и все, что мне известно.
- Мыслишь верно, - сказал Гриценко. - Так дела и обстоят.
- У меня все.
- Работай. - Гриценко повесил трубку.
Гек посмотрел на часы и набрал номер своего мобильника. Тут же ответил
незнакомый голос:
- Отправь CMC. - В трубке послышались гудки отбоя, Гек перезвонил.
Голос робота ответил, что аппарат выключен. Гек позвонил Гриценко и описал
ситуацию.
- Приезжай, разберемся, - сказал Гриценко, помолчал и добавил: - На такси.
Машину свою понтовую брось.
Гек поймал частника и добрался до Лубянки. В кабинете Гриценко сидели
Никита и еще два техника, Гек их помнил. Никита сидел прямо на краю стола
Гриценко. Тот не возражал.
- Конечно, через Интернет, - говорил Никита. - А как иначе?
- Что происходит? - спросил Гек.
- О, привет, - обернулся Никита. - Ты, надеюсь, знаешь, что такое CMC?
- Нет.
- Ты ходишь с мобильным телефоном и не знаешь, что такое CMC? - удивился
Никита.
- Не знаю, - раздраженно ответил Гек.
- Короткие текстовые послания, - сказал один из техников. - Мобильный
телефон может отправлять текст на другой мобильный.
- Голосом наговорить, как на автоответчик? - спросил Гек.
- Нет, буквами.
- Откуда там буквы?
- Буквы можно набирать кнопками особым образом.'
- Вспомнил, - сказал Гек. - Там на каждой кнопке несколько букв нарисовано.
Бандиты хотят, чтобы я с ними общался текстом? А смысл?
- Смысл прямой, - встрял в разговор Никита. - Теперь уже они боятся, что их
вычислят точно таким же образом. Поэтому держат твой мобильный отключенным,
чтобы не общался с сетью. Ездят по городу и включают из разных мест каждые
полчаса, например. И сразу выключают. Если было сообщение - они его получат. А
следить за перемещениями выключенного мобильника никто не сможет. Понятно?
- Есть еще вариант, что у них садится твой аккумулятор, а зарядить нечем, -
хмыкнул один из техников.
- Понадобится - купят зарядку в любом ларьке, - обернулся Никита.
- Ясно, - кивнул Гек. - А как отправить текст?
- Из Интернета однозначно, - сказал Никита.
- А они не засекут, откуда пришло?
- Мы так отправим, что не засекут. Пошли вниз, в машинный зал.
- Ты уже познакомился с нашим компьютерным залом? - удивился Гек.
- Я ваш технический работник, не забывай, - сказал Никита.
- Да, это мы уже обсудили, - произнес Гриценко. - Нам такие люди нужны.
- А мне такая крыша нужна, - кивнул Никита.
- Чудеса, - пожал плечами Гек. - То орал, что его вербуют, теперь крыша ему
нужна...
Они спустились в машинный зал. Никита и техники окружили компьютер,
поколдовали с ним, и Никита обернулся к Геку:

Предыдущая страница 27 Следующая страница


Харизма. Коммутация. Рассказы. 28

- Набирай. Латинскими буквами, только коротко.
Гек сел за клавиатуру и набрал: "50000$ v chemodan v kameru hranenia na
vokzale. Dengi uvezet moj chelovek. Bez glupostej. Esli vse normaino, ja
napishu, gde spryatan detonator".
- Пятьдесят мало, - сказал Гриценко за его плечом. - Там счет идет на
миллионы. Проси .двести пятьдесят как минимум.
Гек исправил цифру. Никита проворно двинул мышкой и отправил сообщение.
- Теперь ждать, - сказал он.
- А как они ответят? - спросил Гек.
- Сюда и ответят, в ICQ.
Гек не понял, о чем речь, но решил не вдаваться в технические детали. Он
отошел в сторону, сел в кресло и попытался заснуть, как делал всегда, когда
приходилось просто чего-то ждать в безопасной обстановке. Но уснуть почему-то не
удавалось, вместо этого вспоминалась Нюка.
- Есть! - раздался голос Никиты. - Читаю: "Деньги будут после точка встречу
назначу сам точка иначе никак".
- Значит, никак, - одновременно сказали Гек и Гриценко.
Никита застучал по клавишам. В ожидании прошло несколько минут.
- Есть! - сказал Никита. - Денег пока нет. Будут при встрече.
- У них нет выхода, - сказал Гриценко. - Отвечай: "Нет".
Никита застучал по клавишам.
- Ответили, - сказал он через несколько минут. - Значит, нет.
- Ладно, согласен, - сказал Гек.
- Не торопись, они никуда не денутся. - произнес Гриценко. - Торгуйся.
Пиши: "Разговор окончен".
Никита снова опустил руки на клавиатуру. Гек подумал, что Никита, в
сущности, при всех своих достоинствах, несмотря на ум и возраст, все-таки
остался ребенком. И роль в этой шпионской игре ему нравится. Просто находка для
Гриценко. Да кто здесь не ребенок?
- Они это так не оставят, - сказал Гриценко. - Ждем.
На этот раз ждать пришлось долго, видно, собеседники отключили мобилу и
резко сменили свое местонахождение.
Геку удалось немного поспать.
- Триста, - громко объявил Никита, и Гек проснулся.
- Что? - подошел к дисплею Гриценко.
- Они говорят - триста, но при встрече.
Гриценко поднял одну бровь.
- Пиши: "Разговор окончен".
Гек решил, что можно спать дальше, и закрыл глаза. Сказывались бессонные
дни. По ощущениям спал он очень долго. В подвале информатория не было окон, но
необъяснимо чувствовалось, что на улице стемнело. "В банк так и не приехал и не
позвонил..." - вяло подумал Гек. Гриценко потряс его за рукав. Никиты и техников
уже не было, компьютер был выключен.
- Готов слушать информацию?
- Так точно, - машинально ответил Гек.
- Они настаивают на личной встрече. Обещают четыреста тысяч долларов. Мы
договорились, что встреча будет в аэропорту "Шереметьево".
- А почему не за городом? - удивился Гек.
- Ты умный-умный, а дурак, - вздохнул Гриценко. - Вот ты охранник банка, ты
хочешь спихнуть детонатор, получить гору денег и свалить. Ты будешь устраивать
стрелку "а городом? После всех этих гранатометов у тебя есть шансы уйти оттуда
живым, когда отдашь детонатор?
- Виноват, не совсем проснулся, - сказал Гек.
- Поэтому ты покупаешь билет в Мексику и назначаешь стрелку в аэропорту
"Шереметьево". Где такой гарнизон, что из гранатомета никто стрелять не решится.
- А почему в Мексику? - спросил Гек.
- Просыпайся быстрее, - нахмурился Гриценко. - Естественно, ты им не
сказал, что вообще куда-то летишь. Это они сами догадаются. Но им проще будет
отдать тебе деньги в обмен на детонатор, чем убивать тебя.
- Они согласились?
- Да. Приготовься. У вас встреча в полночь.
- Почему так поздно?
- Они настаивали. Я предлагал раньше.
- А сейчас сколько?
- Девять вечера.
- Ого! - удивился Гек и спохватился. - А как там...
- Нюка? Вернулась домой. За это время дверь поставили обратно, она еще
ничего не знает. - Кстати, откуда вы про нее вообще знаете? - спросил Гек
подозрительно.
- Никита рассказал. А что?
- Ничего. - Гек кивнул. - Так какой план?
- План простой. Ты берешь на плечо спортивную сумку со шмотками, тебе уже
выписан билет в Мехико.
- Я лечу в Мехико? - удивился Гек.
- Ты никуда не летишь. Но мы не знаем, кто эти люди. Если они стреляют из
гранатометов и следят за мобильниками, то они могут проверять и базы
"Шереметьево". Поэтому билет мы тебе взяли.
- Логично, - кивнул Гек.
- Ты войдешь в зал, заполнишь таможенную декларацию. К тебе подойдут с
чемоданчиком. Ты отойдешь в угол, откроешь, проверишь. Отдашь им футляр с
детонатором.
- Настоящим?
- Да конечно, муляж! - Гриценко с омерзением покрутил головой. - У тебя
совсем с головой плохо.
- Виноват, - сказал Гек. - А дальше?
- Проходишь регистрацию. Выходишь на посадку. Там тебя задерживает таможня.
Она пока не в курсе.
- Почему она меня задерживает?
- Потому что у тебя автомат будет в сумке.
- Зачем?
- Чтобы тебя задержала таможня. - Гриценко вздохнул. - Чтобы со стороны все
выглядело естественно. За тобой могут следить. Или ты хочешь в Мехико?
- Очень естественно пытаться сесть в самолет с автоматом, - вздохнул Гек.
- Они его не будут вынимать. Отведут в отделение, а там мы разберемся.
- А с теми, кто получит детонатор?
- С ними мы тем более разберемся! Это уникальный шанс отследить всю
группировку, и я его не упущу. Все понятно? Вопросы есть?
- Есть один вопрос. Давно хотел задать.
- Задавай, - кивнул Гриценко.
- При чем тут евреи?
Гриценко шумно и с остервенением вздохнул.
- А как делают бомбу из детонатора - тебя не интересует? - спросил он.
- Очень интересует, - кивнул Гек.
- Но мы же не в детском саду? - Гриценко прищурил один глаз. - Мы же
занимаемся серьезной, ответственной работой? Мы же выполняем свой долг? Так?
- Так точно, - сказал Гек.
- Значит, мы понимаем, что если информация закрыта - значит, есть причины?
- Потому что бомбу сделать слишком просто?
- Ну или так... - туманно ответил Гриценко.
- А евреи? - спросил Гек.
- Боец, придумай себе версию сам, хорошо? - жестко и тихо сказал Гриценко.
- Я думаю, что бомбу хотят сделать арабские террористы, - предположил Гек.
- И использовать против Израиля.
- Молодец, - сказал Гриценко. - Теперь ты полностью удовлетворен, можешь
работать и не забивать себе голову этими вопросами?
- Я прав? - Гек настойчиво посмотрел Гриценко в глаза.
Гриценко выдержал взгляд. Глаза у него всегда были стальные.
- Готовься к операции, - сказал он и вышел.
Гек умылся, сходил в буфет и позвонил домой Нюке. Долго никто не брал
трубку.
- Такой-сон-испортил, - наконец раздался осипший голос. - Кто-это?
- Это Гек, - сказал Гек.
- Привет! - Голос потеплел. - Знаешь-что-мне-снилось?
А-чего-у-тебя-мобильник-выключен?
- Потерял я мобильник. Не звони туда, ладно?
- Слушай-что-мне-снилось! Мне-снилось-море. Но-не-обычное. Не-из-воды.
Из-калипсола. И-пляж. И-вот-люди-входят-со-шприцами-в-воду. То-есть-не-в-воду.
Набирают-набирают. А-затем-выходят-ложатся-на-песок...
- Прекрати, - не выдержал Гек. - Идиотка. Наркоманка.
Трубка помолчала.
- Это-ж-был-сон-дуро. Что-ты-такой-бешеный? Случилось-что-то?
- Извини. Случилось, - сказал Гек.
- Расскажешь?
- Расскажу. Когда приеду.
- Когда-приедешь?
- Не знаю, - сказал Гек. - Может быть, я улечу в другую страну.
- Зачем?
- Ненадолго. Я позвоню. Извини. Спокойной ночи.
- Не-пропадай! - сказала Нюка. - Скоммутируемся!
- Обязательно скоммутируемся! - сказал Гек, повесил трубку и еще некоторое
время постоял возле старого черного аппарата с выщербленным металлическим диском
и безнадежными барашками на шнуре.
Гек прибыл в аэропорт без четверти двенадцать и мерил шагами тихий и чистый
зал. Здесь было малолюдно и торжественно. На плече у Гека висела новенькая
спортивная сумка, набитая всякой ерундой. В глубине лежал автомат. Он был
заряжен. Так прошло пятнадцать минут. Затем еще полчаса. Гек внимательно
осматривал окружающих, но не заметил никого подозрительного. Если здесь и были
подозрительные люди, то только братья Казаревичи, которые сначала изображали
таксистов, затем поимели шумный разговор с местными таксистами и куда-то ушли
вместе с ними разбираться.
Часы показали час ночи. Гек сдал свой билет в Мехико. Его самолет улетел. У
него мелькнула мысль, что, наверное, именно этого и добивались люди из
группировки, но все равно это было слишком странно. Гек начал вести себя
испуганно и подозрительно. Так, как если бы у него действительно сорвались все
планы. Он сел в угол, закрылся бесплатной газетой и время от времени затравленно
косил взглядом по сторонам. К нему никто не подходил. Периодически объявляли
посадки на экзотические рейсы. Из-за малой популярности этих рейсов самолеты в
редкие страны летали ночью, чтобы разгрузить дневные взлетные полосы. Гек
смотрел, как шла регистрация на Аддис-Абебу. Пассажиры представляли собой
разношерстную смесь из эфиопов, возвращающихся на родину, россиян и россиянок,
летящих в Африку по делам бизнеса или семьи, а основную массу составляли
туристы-иностранцы, которые летели транзитом через Москву. Гек заметил четырех
молодых французов, пожилую пару, говорящую по-английски с канадским акцентом,
румяного американца, колоритного араба с густыми черными бровями и двух молодых
индусок в национальных нарядах с красными точками посреди лба.
Когда наступила половина четвертого, Гек уже по-настоящему занервничал и
прошел еще раз взад-вперед по залу. К нему один за другим подошли трое
таксистов: "Такси не нужно?" Третьим был один из Казаревичей. Гек не обратил на
них внимания, сделав каменное лицо, как и полагалось в разговоре с навязчивыми
таксистами. Он прошел к телефонному узлу и позвонил в кабинет Гриценко. Ответила
секретарша.
- Леню разбуди? - строго попросил Гек.
- Сейчас, - ответила секретарша, не удивившись, и переключила на
радиотелефон Гриценко.
- Слушаю. - раздался в трубке знакомый бас.
- Привет, Леня, это Виктор. Узнал?
- Узнал, - ответил Гриценко. - Никто не приехал. И хвоста за тобой не
вьется.
- Я тут на самолет опоздал, - сказал Гек, хотя никто его не подслушивал. -
Ты не мог бы приехать меня забрать? Я денег заплачу.
- Бери такси, - сказал Гриценко.
- Не хочу такси, - сказал Гек.
- Бери такси и не выпендривайся. Такси. Понял?
Гек бросил трубку на рычаг и пошел к выходу. Тут же его осадили таксисты.
Гек поторговался, и наконец Казаревич согласился его везти. Не выходя из роли,
Гек подозрительно его осмотрел, но все-таки сел в машину. Казаревич медленно
выруливал со стоянки.
- Информации нет, - сказал он, не разжимая губ.
- Можно позвонить? - спросил Гек.
Казаревич картинно пощелкал пальцами. Все-таки роли ему удавались плохо.
Гек порылся в кармане и передал ему купюру. Казаревич достал крупную радиотрубку
и передал Геку, как бы случайно нажав цифру "I". Это был не мобильник, это была
ведомственная радиосвязь, как у Гриценко.
- Слушаю, - тут же раздался в трубке голос Гриценко.
- Я еду в такси, - сообщил Гек.
- Знаю.
- Куда я еду?
- Ты едешь к себе домой. Там наши люди дежурят. А мы пишем CMC из Интернета
и спрашиваем, что случилось. Может быть, что-то помешало. Может быть, они хотели
проверить, нет ли за тобой хвостов. Может быть, они хотели тебя выследить.
- А может быть, им уже не нужна палочка-пускатель.
- Детонатор, - неожиданно ледяным тоном произнес Гриценко. - Никогда не
называй его так, ясно? Даже по ведомственной радиосвязи.
- Почему? - удивился Гек.
- Потому что они не должны знать, откуда он.
- То есть они ничего не знают про грелку? - удивился Гек.
- Естественно, верхнее звено ничего не знает про грелку! Они покупают
детонатор и не знают, откуда он. Надеюсь, ты не написал ничего про грелку в
записке?
Гек замялся.
- Я же ее на дверь повесил... В будке связистов на поле...
- Записку?
- Грелку...
- Грелку??! - взревел Гриценко.
- Я разрезал грелку, вынул детонатор, а грелку повесил, чтобы издалека было
видно... В записке был оборот: "Как видите, вещь в надежном месте"...
- Ты не дурак, - сказал после паузы Гриценко ледяным тоном. - Ты
клинический дебил. Таких надо усыплять в детстве.
- Но если они не знали о существовании грелки, может, они и не обратили
внимания на пакет от грелки? И не поняли, что к чему? Ведь догадаться, что
детонатор от грелки, - это на самом деле...
- Это на самом деле элементарно, - рыкнул Гриценко. - Ты почему-то думаешь,
что все вокруг такие же идиоты, как ты! Так они могли за это время найти другую
грелку! Или сделают это в ближайшие дни! Идиот!
Гриценко швырнул трубку. Гек покрутил в руках аппарат и набрал номер своего
мобильника. Он не поверил своим ушам, когда в трубке раздался жизнерадостный
голос:
- Да?
- С кем я могу говорить по поводу несостоявшейся встречи? - сказал Гек
аккуратно.
- С кем угодно, - ответили радостно.
- Я не понял, - сказал Гек. - Может, я не туда попал? Может, я эту штуку
могу выкинуть?
- Детонатор? Засунь себе в задницу! - заявил жизнерадостный голос и заржал.
- А что так? - спросил Гек, только теперь он понял, что говоривший
смертельно пьян.
- Спасибо за подсказку. Мы нашли грелку сами. Получили бабло, и посол
улетел в Аддис-Абебу.
- А мобильник отдадите? - сказал Гек, совершенно опешив.
- А на! - заржал голос, и связь оборвалась. Похоже было, что мобильник с
размаху бросили на пол и он разлетелся на куски. Гек ткнул Казаревича в бок и
заорал:
- Разворачивай! Гони к летному полю!
Казаревич отреагировал мгновенно и не задал ни одного вопроса. Он мастерски
развернул машину и погнал к летному полю. Гек запустил руку в сумку и вынул
автомат. Затем схватил радиотрубку и нажал единицу.
- Алло! - заорал Гек. - Гриценко! Я позвонил! Они нашли детонатор сами! Его
взял посол и вылетел в Эфиопию!
- Черт, - тихо сказал Гриценко. - Ну правильно, посол. Рейс на Эфиопию
ночью по понедельникам. Калязина застрелили в прошлый понедельник. Тогда
арабский посол бронировал билет, но не полетел. Сегодня тоже бронировал. Прошел
регистрацию. У нас было подозрение... Ладно, пусть в Эфиопии разбираются. Я,
конечно, попробую остановить вылет, если он еще... - Гриценко не договорил и
оборвал связь.
- И я попробую! - сказал Гек, стиснув зубы.
Впереди показался сетчатый забор летного поля. Вдали виднелась взлетная
полоса, освещенная огнями. На старте стоял самолет.
- Пробьешь ограду, - сказал Гек Казаревичу. - Я бегу к полосе, вдруг это
он?
Машина вломилась в забор, и лобовое стекло осыпалось зловещим стеклянным
дождем. Гек этого не слышал. Он уже летел вперед через стеклянную пелену, через
капот - группируясь в воздухе.
Гек приземлился на мягкую траву, вскочил и понесся вперед, ускоряя до
бесконечности короткие, но непрерывно-молниеносные движения ногами. Автомат он
сжимал в руке. Послышался характерный натужный свист. Самолет вдали начал
медленно двигаться. Это был небольшой, но мощный "Боинг". Когда он въехал в луч
прожектора, на его борту мелькнула надпись: "Pan-African". Геку показалось, что
так быстро он не бегал еще никогда. Самолет набирал скорость, Гек несся
наперерез. Мысли метались в голове. Стрелять? Нельзя. Пассажиры. Детонатор.
Сдетонирует. Технологические люки? Не открыть. Стрелять? Нельзя. Стрелять в
воздух? По прожекторам? Остановить?
До разгоняющегося "Боинга" оставалось несколько метров, его огромная туша,
казалось, с воем падает сверху на Гека. И тело Гека сработало автоматически -
ноги бросили тело вперед в истошном прыжке, а руки вцепились и сжались мертвым
замком. Когда в следующий миг Гек пришел в себя, он понял, что висит, вцепившись
в стойку шасси, под ним бешено крутятся колеса, в лицо бьет ветер, со странной
силой оттягивая назад щеки, глаза, куртку. Земля вдруг подпрыгнула и рывком
упала вниз. "Успел", - подумал и блаженно улыбнулся. Ураганный ветер тотчас
схватил улыбку и попытался ее разодрать в разные стороны.
Гек не слышал, чтобы кто-нибудь летал снаружи самолета, - это было просто
невозможно. Он хорошо знал, что летают в багажных отсеках - они были теплыми,
герметичными, а в некоторых самолетах там даже сохранялось давление. И лишь
однажды Гек слышал историю про путешественника, летевшего в гондоле шасси. На
одном американском аэродроме после посадки самолета с Кубы в гондоле шасси нашли
труп замерзшего кубинца. И тогда американцы выяснили, что и раньше беженцы с
Кубы забирались в гондолы шасси и благополучно достигали Соединенных Штатов. И
лишь этот негр, непривычный к холодам и разреженному воздуху, не смог пережить
полет.
Разумеется, гондола шасси была негерметична. Разумеется, она не
обогревалась. Наоборот, в ней гуляли сквозняки. Гек прикинул расстояние от
Москвы до Аддис-Абебы, отсутствие кислородного баллона и летнюю куртку.
Представил себе шесть часов полета в 50-градусном холоде... На другой чаше весов
лежала закалка бойца, привычного к российским зимам, в отличие от кубинцев. Руки
уже потеряли чувствительность от ветра, и Гек не знал, держатся они за опору
шасси или уже нет. А если держатся, то насколько крепко. Но наконец над его
головой раздвинулся металл и стойка шасси потянулась внутрь гондолы, утягивая за
собой Гека. Гондола оказалась просторнее, чем думал Гек, но eму все равно
пришлось совершить несколько акробатических перехватов и внимательно проследить,
чтобы могучий механизм не раздавил его тело. Гондола закрылась. Гек свернулся и
лег в сплетении натруженного металла и опаленной резины. Здесь уже не было
ветра, и поэтому казалось гораздо теплее. Вот только уши ломило от перепада
давления. Гек зажал нос онемевшими пальцами и несколько раз попытался вдохнуть и
выдохнуть, как это делают глубоководные ныряльщики. В ушах захрустело, и боль
прошла. Следующие пятнадцать минут Гек боролся с давлением. Воздух был очень
разрежен, дышать было тяжело и больно. Затем со всех сторон пополз холод...
Как прошли эти шесть часов, Гек не мог вспомнить. Он не терял сознания, но
то ли из-за стресса, то ли из-за нехватки кислорода мозг перешел в странное
состояние - это была бредовая эйфория. Такая эйфория, только намного слабее,
охватывает горных альпинистов на дальних вершинах. Поэтому побывавший в горах
хоть раз подсознательно мечтает вернуться туда снова и снова. Кажется, Гек
смеялся и что-то говорил, но смех растворялся в ревущей темноте, а слова лишь
обжигали рот. Во тьме мелькали видения, появлялось и пропадало лицо Нюки, что-то
кричал Гриценко, махали руками Казаревичи, снова появлялась Нюка и все хотела
что-то объяснить Геку, а Гек пытался объяснить что-то ей, но рев заглушал слова.
Временами чувства зашкаливали, и Геку казалось, что вокруг ослепительный свет и
полная тишина. А затем вибрация стенок начала въедаться в тело вместе с холодом
и наконец сожрала тело целиком - Гек почувствовал, что стал единым целым с
"Боингом". Затем "Боинг" слился с небом. А небо с землей. Наконец Гек
почувствовал себя одной Вселенной, состоящей только из него, из Гека. "Я
Коммутация!" - крикнул Гек и захохотал. Вселенной, которой он был, хотелось
покоя. Ей надо было свернуться в клубок и тихо отдыхать. Гек свернулся,
представил себе свернувшееся небо, оборачивающее землю, как фольга шоколадную
конфету, и ему сразу стало тепло и спокойно. Но тут наконец проснулся разум. "Не
спать! - заявил разум. - Холод! Смерть!" И Гек начал двигаться. Он сгибал и
разгибал ноги, отталкивался руками от стенок, распрямлял бесчувственное тело,
скручивался вдоль позвоночника влево-вправо и снова сжимался в комок. Наконец
снова заломило в ушах, и Гек понял, что самолет идет на снижение. Вскоре дышать
стало свободнее. Затем открылся пол и стойка шасси пошла вниз. Створки снова
закрылись.
Гек не стал спускаться на стойке, он знал, что посадка в несколько раз
экстремальнее, чем взлет, а сорваться на бетон полосы при скорости в несколько
сотен километров в час ему не хотелось.
Самолет мягко коснулся земли и вскоре остановился. Гул стих, и наступила
божественная тишина. Такая тишина, наверное, стояла до сотворения мира. Из щели
внизу бил ослепительный свет. Вокруг заметно теплело, и Гек лежал, вдыхая
пыльный, но настоящий, плотный воздух с запахом резины, керосина и тысячелетней
жары. Этот привкус жары уже чувствовался в воздухе, так и должна была пахнуть
Африка, хотя Гек в ней никогда не был. Прошло минут десять, он уже начал
раздумывать, каким образом выбраться из гондолы через светящуюся щель, но вдруг
металл разъехался сам собой. Гек нащупал автомат и осторожно выглянул наружу.
В четком десятиметровом радиусе с редкими интервалами стояли на одном
колене чернокожие солдаты в красивых сизых формах с надетыми поверх
бронежилетами. Они держали в руках автоматы американского образца и целились
Геку в лоб. За ними стояло второе кольцо - из автомобилей, за которыми прятались
воины с арабскими чертами лица. Они целились в Гека из длинных винтовок, высунув
хищные стволы из-за капотов и бамперов. В отдалении стояло несколько десятков
солдат в израильской форме. Они держали в руках автоматы "Узи", но уже не так
настороженно - все-таки перед ними было два кордона. Среди них было три человека
с пейсами, в костюмах хасидов. Причем на одном из них был берет, напоминающий
берет Че Гевары. Рядом лежали железные кофры, и хасид в берете крутил рукоятку
громоздкого прибора на высоком штативе. Прибор напоминал одновременно
фотоаппарат позапрошлого века и геодезическую треногу.
Раздался лающий голос - кто-то орал в громкоговоритель на неизвестном
языке. Воевать было бессмысленно. Да и против кого? Гек вздохнул и бросил
автомат. Тот звякнул о крепежку шасси и упал на асфальт. Медленно-медленно Гек
опустил одну ногу, затем другую, затем вылез сам и опустился на раскаленный
солнцем асфальт лицом вниз. Расставил ноги, сложил ладони на спине и закрыл
глаза. Вскоре на запястьях щелкнули горячие наручники, Гека рывком подняли на
ноги и затолкали в машину. Чернокожие воины держали его со всех сторон.
Привезли Гека в некое подобие полицейского участка и тут же обыскали. Нашли
диверсионный нож. Низкорослый негр в ярких погонах, с харизматическим потным
лицом, долго цокал языком, пытаясь открыть какое-нибудь из его многочисленных
лезвий то с одной, то с другой стороны. Нашли пачку русских денег. Нашли носовой
платок. Развернули - оттуда на стол выпал детонатор. Воины гортанно заорали и
унесли детонатор. А Гека провели по коридорам и заперли в одиночную камеру с
грязными стенами. Несколько часов к Геку никто не заходил. Затем его повели на
допрос. За столом сидел здоровенный негр, рядом уже знакомый низкорослый в ярких
погонах, а третьим был араб, который смотрелся на их фоне совсем по-европейски.
За спиной Гека встала толпа воинов. Стояли они бестолково. Слишком кучно.
Слишком близко к Геку. При желании Гек мог уничтожить всех в этой комнате за
минуту голыми руками.
Низкорослый в ярких погонах гортанно проорал что-то. Гек молчал. Затем
начал говорить араб, жестко чеканя слова. После разведшколы Гек в совершенстве
владел английским, немецким и французским, а также хорошо знал чеченский и
азербайджанский.
- Do you speak english? - спросил Гек.
На лице араба появилось недоумение.
- Of course, - сказал он, и дальше разговор пошел на английском.
Очень скоро выяснилось, что Гека обвиняют в международном терроризме. Гек,
по словам араба, прилетел из Москвы с краденым детонатором, чтобы устроить
"horror commutation". Об этом предупредили российские спецслужбы. Это же самое
по своим каналам выяснил Интерпол. Об этом знали израильский Моссад, бедуинские
спецслужбы и даже эфиопская разведка. Чем больше Гек пытался объяснить, что он
сам работник российских спецслужб и лишь преследовал террориста, тем
презрительнее становилась усмешка араба. Наконец Гек заявил, что он требует
связаться с Москвой, а до тех пор отказывается отвечать на вопросы.
У него взяли отпечатки пальцев, сфотографировали, после чего заперли в
камеру. Здесь Гек просидел два дня. В первый день его дважды водили на допрос,
но Гек повторял одно и то же - свяжитесь с моим начальством в Москве. На второй
день его на допрос уже не водили. Два раза в сутки в камеру приносили бутылку с
водой. То ли кормить арестантов здесь считалось излишним, то ли это была месть
за неповиновение на допросах. Зато Гек целые дни лежал на матрасе из пальмовых
листьев и спал. В листьях роились мелкие блохи, но не человеческие, а какие-то
безобидные, фруктовые.
На третий день Гека вызвали и объяснили ситуацию. Контакт с Москвой был
установлен. Москва подтвердила, что Гек проводил боевую операцию. Москва никак
не прокомментировала факт наличия у Гека в кармане детонатора. Зато Интерпол
заявил о том, что Гек по делу не проходит, к террористической организации
принадлежат другие лица. Один из них как раз прилетел на том же самолете в
качестве пассажира и в общей суматохе исчез. Поэтому смертная казнь, которая
должна была состояться сегодня, заменяется немедленной депортацией в Москву,
которая состоится завтра.
Гек не нашелся что ответить. Тогда его провели в соседнюю комнату, где
стояла странного вида телефонная вертушка, и сообщили, что с ним хочет говорить
Москва. На проводе был Гриценко. Разговор был короткий.
- Как ты? - спросил Гриценко.
- Полный порядок, - ответил Гек. - Полет пережил без травм. Здесь на меня
не оказывают ни малейшего давления. Ни физического, ни психологического, ни
фармакологического.
- Я рад за тебя, - сказал Гриценко, но радости в его усталом голосе не
было. - Скажи, зачем ты это сделал? Кто тебя просил лезть в самолет?
- Я делал все, что от меня зависит, - твердо сказал Гек.
- Ничего больше не делай, - произнес Гриценко. - Это приказ.
- Так точно, - вздохнул Гек.
- Это не только мой приказ, - сказал Гриценко. - Это приказ президента, он
прочитал мою докладную записку.
- По поводу меня? - спросил Гек.
- По поводу коммутации, - ответил Гриценко. - Президент сказал: "Нашей
стране евреи не помешают в любом количестве".
- Леонид Юрьевич, я не в теме. Я не понимаю, о чем речь.
- Прилетишь - все расскажу, - пообещал Гриценко и, помолчав, добавил
задумчиво: - Не помешают в любом количестве. Забавно, но точно такую же фразу
сказал вчера президент США.
Не дожидаясь ответа, Гриценко положил трубку, и Гек еще долго стоял, сжимая
в руке пиликающий кусок белой пластмассы, пока его не толкнули в плечо и не
указали на выход. В этот день Гека хорошо покормили, хотя из камеры не
выпускали.
Депортировали Гека на том же самом "Боинге". Этот самолет летал из Москвы в
Эфиопию каждый понедельник, а обратно - каждую пятницу. Геку назначили
сопровождение - тех самых трех хасидов, которых он видел в день прилета. Опытным
глазом Гек определил, что двое из них типичные бойцы-силовики, закаленные в
боях. Это был восточный тип евреев - они были темнокожи, с густыми бровями и
арабскими чертами лица. Под черными костюмами переливались тугие мышцы. Костяшки
на руках одного из них были безжалостно разбиты, образуя железные сизые мозоли.
Второй был постарше, похоже, он был главным. Третий хасид был ровесник Гека, он
был худой и тощий, с живым осмысленным лицом типичного европейца. Был он
по-прежнему в своем берете, молчал и не смотрел в сторону Гека. Вообще
происходящее, похоже, его мало волновало. Зачем все трое были одеты в костюмы
религиозных ортодоксов - оставалось загадкой. Геку дали понять, что эти трое
летят в Москву по своим делам и одновременно выполняют роль конвойных Гека. До
того, как Гек будет сдан на руки московским спецслужбам, он должен выполнять все
их приказания.
Остальные пассажиры самолета по своему составу напоминали тех, что вылетали
из Москвы - эфиопы, несколько пожилых американских туристов, индус, два араба,
две подруги-француженки с поразительно красивыми фигурами, но совершенно
нескладными лицами.
Послышалось пиликанье "Хаванагилы", а затем Гек неожиданно услышал мат. Он
обернулся. Молодой хасид говорил по мобильному.
- Они мудаг*, - отчетливо произносил он вполголоса,. прикрывая ладонью рот.
- Они мудаг.
* Я озабочен (иврит).
Гек отвернулся и стал смотреть в иллюминатор. До чего же интересные бывают
совпадения в разных языках!
- Мохаммед мудаг*, - раздалось сзади серьезно и негромко.
* Мохаммед озабочен (иврит).
Гек нашарил ремень и застегнул его на поясе.
- Иегуде мудаг*, - произнес молодой хасид после долгой паузы, и разговор,
очевидно, на этом закончился.
* Иегуда озабочен (иврит).
Самолет тронулся с места, покатился, слабо раскачивая крыльями, и взлетел
мягко и почти незаметно. Гек представил буран из воздуха и африканского песка,
который сейчас ревет у стойки шасси, и к горлу подкатила тошнота. Заложило в
ушах. Гек глотнул, и мир снова наполнился звуками. Внизу плыли разноцветные
дикиетатна, совсем не похожие на ровные квадраты российских полей. Самолет вошел
в облачный слой - иллюминатор затянуло белесым паром. Спать не хотелось, и Гек
начал рассматривать пассажиров. Несколько минут он лениво пялился на голое
колено француженки, торчащее в проходе. Колено было ровное и загорелое.
Напоминало о Нюке. Гек стал рассматривать остальных пассажиров. Два араба,
сидевшие вдали на противоположной стороне, ему не понравились. Они были слишком
тревожными. Гек решил, что они первый раз летят в самолете. Больше рассматривать
было нечего, Гек закрыл глаза и провел в полудреме пару часов. Затем принесли
еду. Гек всегда считал, что обычай есть в полете сделан не для того, чтобы
накормить пассажиров, а для того, чтобы им не было скучно. Еда очень развлекает
- начиная от голодных взглядов, которые искоса падают на далекие тележки, уже
начавшие кормить далеких пассажиров, и кончая увлекательным складыванием
использованной пластиковой посуды, - все это помогало интересно провести
бестолковое время.
Еды было мало, но она была вкусной. Хасиды с сожалением откладывали в
сторону продукты, показавшиеся им не кошерными. Геку было ясно, что они делают
это не по религиозным убеждениям, а для конспирации, чтобы соответствовать
образу.
Появилась очередь в туалет. Арабы тоже встали и зачем-то надели рюкзаки.
Что-то не понравилось Геку в их движениях. Он толкнул локтем спутника-хасида и
указал глазами на арабов, но встретил ледяной равнодушный взгляд. Было ясно, что
Гек для этого человека куда более подозрителен, чем все арабы мира. Ладно,
хватит паранойи, решил Гек и откинулся на подголовник, закрыв глаза. Арабы
прошли мимо, за спину, в дальний конец салона.
Прошло несколько минут, и Гек отчетливо услышал, как далеко за спиной
щелкнул затвор, и тут же раздался оглушительный выстрел. Потянуло пороховой
гарью. Пассажиры ахнули и обернулись. Гек тоже обернулся. Арабы стояли в дальнем
конце салона и сжимали в руках маленькие пистолеты. Один из них держал ствол
поднятым вверх, в потолке салона темнела небольшая дырка. Как они пронесли
пистолеты на борт? Гек наконец понял, почему вид их рюкзаков показался ему таким
подозрительным. Уж больно они напоминали запасные парашюты американского образца
- маленькое устройство для рискованной жесткой посадки на тот случай, если не
раскроется основной парашют.
- Listen up, you people! - заорал тот, что стрелял в потолок салона, ноздри
его раздувались.- We're freakin' sick and tired here of this stinkin' aircraft!
You hear me, we're fed up with this airplane and its crew!!! And we sure ain't
enjoying the flight!*
* Эй, внимание! (англ.)
- And the food. It was... yuck! - перебил второй араб и выстрелил в
иллюминатор. На этот раз пуля не увязла в переборках, а прошла наружу. Над
головами со свистом прошелся ветер, и сразу заломило в ушах - салон
разгерметизировался.
- Me and my friend here, we wanna get off this damn airplane. Hey, you, the
smart alee with the controls, yeah, you! Get this overgrown piece of shit a
landing! Just stay cool, everybody! Anyone who wants to be a hero will die like
one, with a bullet in his ass* - закончил первый и направил пистолет вдоль
кресел.
* Мы хотим выйти здесь (англ.).
Самолет резко пошел на снижение. Гек подумал, что террористы для этого и
стреляли в иллюминатор - пилот обязан резко снизить высоту, если произошла
разгерметизация салона. Он вспомнил, что Гриценко велел ему не делать ничего и
не ввязываться ни в какие истории. Поэтому медленно повернул голову обратно и
лениво обмяк в кресле.
Соседи Гека, два плечистых хасида, повели себя иначе. Пару секунд они
ошеломленно сидели, затем как по команде вскочили и бросились к террористам.
Салон снова наполнился грохотом и пороховой гарью. Над головой засвистели пули.
Гек пригнул голову, мысленно сосчитал до десяти, открыл глаза и глянул назад.
Один хасид лежал совсем рядом в проходе. Он явно был мертв. Гек окончательно
перестал понимать смысл происходящего. "Ну-да, конечно, - подумал он, снова
закрывая глаза - спокойно и отрешенно, - у них же не могло быть при себе оружия.
Кто бы пустил в Москву вооруженных представителей чужих разведслужб? На что они
надеялись, когда бросились с голыми руками под пули? Или ни на что не надеялись,
а просто жест отчаяния? Работник спецслужбы не имеет права рисковать жизнью
пассажиров. Или здесь уже ничьи жизни на карту не ставятся?" Гек поежился, ему
вдруг представилось, что весь мир вокруг - это смертники, сидящие в одной
вселенской камере и ждущие своего часа. "В любом случае, - думал он, - я не
должен вмешиваться. Во-первых, я не понимаю, что происходит и что мне делать.
Во-вторых, Гриценко мне запретил действовать и вмешиваться. Это даже не
во-вторых, а во-первых... А в-третьих, что бы я ни сделал, опять все пойдет
неправильно и будет еще хуже. В-четвертых, что я вообще могу сделать? Ничего".
Гек прислушался - вокруг было подозрительно тихо, только ползли по рядам
испуганные шорохи. Гек медленно открыл глаза, повернул голову и сфокусировал
взгляд на дальнем конце салона. Один из арабов лежал на ковре в неестественной

Предыдущая страница 28 Следующая страница


29 Леонид Каганов

позе с вывернутой головой. Мертв, определил Гек. Рядом с ним в луже крови лежал
второй хасид, его руки с мощными растопыренными пальцами были нелепо вытянуты
вперед, он и после смерти пытался кого-то задушить. "Да, - с уважением подумал
Гек, - это был настоящий профессионал. Все-таки он успел добежать и уничтожить
хотя бы одного..."
Второй араб был жив. Он сосредоточенно возился у стены, прилаживая какое-то
устройство, но не выпуская пистолета из рук. Затем он отскочил в сторону, и
послышался приглушенный хлопок. В стене появилась солидная дыра. По салону пошел
ураган. Араб пригнулся и прыгнул в дыру.
- А-а-а-а-а!!!!! - вдруг заорал молодой хасид над самым ухом Гека, и в этом
крике было столько безумия и боли, что он показался Геку страшнее выстрелов.
Хасид бросился к убитому арабу, сорвал с него рюкзак, нацепил себе на
плечи, выхватил из мертвой руки пистолет и бросился к дырке.
Гек неожиданно для самого себя вскочил, в один миг оказался в дальнем конце
салона и в последний миг схватил хасида за ногу. Воздух снаружи дернул хасида, и
Гека тоже вынесло из салона. Он вдруг обнаружил, что висит в воздухе в полном
одиночестве, сжимая в руке пустой ботинок.
"Ну вот и конец", - подумал Гек и сам удивился своему спокойствию. Ветер
перевернул Гека несколько раз и потащил вниз. Справа, слева и внизу колыхалась
серая пелена облаков, а сверху палил ослепительный солнечный диск. Гек выпустил
из руки ботинок, и тот поплыл рядом. Гек развел ноги и руки в стороны и лег на
воздушную струю, бьющую снизу. Ботинок медленно поплыл вниз. Вспомнилось, что
когда-то, давным-давно, один летчик упал с высоты в несколько километров на
отвесный снежный склон и остался жив. Только лопнул мочевой пузырь. Гек
попытался понять, зачем он кинулся к дырке. Хотел задержать хасида? Зачем его
задерживать, если непонятно, что происходит? Даже не совсем понятно, где свои, а
где враги. Или это просто сработал стадный рефлекс? Как в большом зале, где
стоит лишь одному человеку кашлянуть, и прокатывается общая волна
покхекиваний... Почему тогда Гек не вскочил еще раньше, когда повскакивали со
своих мест хасиды-боевики? Внизу мельтешила беспросветная пелена.
- Стоп! Я так не играю! - хотел крикнуть Гек, но ветер забился в рот, и Гек
захлебнулся фразой.
Он закрыл рот и подумал о Нюке. Затем подумал о Гриценко. Затем вспомнились
родители. Облака внизу на миг разорвались, и красными барханами мелькнула
далекая пустыня. Снежного склона, конечно, тут быть не могло. Пелена облаков
сомкнулась.
Вдруг из нее вынырнул навстречу Геку громадный оранжевый мяч. Гек еще не
успел понять, что произошло, не тело уже изогнулось и рванулось вбок, к мячу,
загребая руками, словно Гек плыл брассом. Руки вцепились мертвой хваткой в этот
гигантский мяч, но поймали лишь пустоту. Эта пустота рванулась в руках и
забилась в конвульсиях. Гека тряхнуло так, что он на миг потерял ориентацию, а
когда пришел в себя, понял, что висит, вцепившись в край нелепо изогнувшегося
парашютного купола. Далеко внизу на пучке стропов болтался молодой хасид и,
кажется, что-то кричал.
Шелковистая невесомая материя норовила выскользнуть из рук, Гек ухватился
поудобнее и намотал ее на руку вместе с ближайшим стропом. Он глянул вниз -
хасид судорожно извивался, пытаясь рукой дотянуться до кармана штанов.
Вскоре ему это удалось, и у него в руке появился маленький пистолет араба.
- Умри, сука! - заорал хасид и прицелился в Гека.
Гек внимательно смотрел на его палец, лежащий на спусковом крючке. Как
только палец качнулся, Гек молниеносно дернулся в сторону, потянув строп.
Парашют качнулся. Звук выстрела унесся вверх, хасид промазал.
- Ну давай, давай! - крикнул Гек. - Попробуй еще разок. С пистолетом на
безоружного, да?
Хасид стиснул зубы и прицелился снова.
- Умри, сука! - крикнул он, но уже не так уверенно.
Гек опять резко изогнулся в пространстве, отклоняя тело и дергая строп.
Парашют колыхнулся. Пистолет дернулся в руке хасида, и снова тот промазал, хотя
пуля чиркнула где-то совсем близко от уха Гека. Этого Гек не ожидал - он
полагал, что полностью уклонился из зоны обстрела. Если у них такая сильная
подготовка...
- Давай третью попытку! - крикнул Гек, прикидывая, не спуститься ли резко
по стропу к хасиду, отобрав оружие.
Пожалуй, это было слишком опасно.
- Третья станет для тебя последней! - объявил хасид, начиная снова
целиться.
- И для тебя! - крикнул Гек. - У тебя последний патрон!
- Что?! - закричал хасид и опустил пистолет. - Громче, не слышно!
- Последний патрон!! - заорал Гек.
- Почему последний?! - растерянно крикнул хасид.
Вместо ответа Гек плюнул на него сверху, но ветер подхватил плевок и унес
вверх. На лицо Геку упали крохотные брызги. Пришлось отвечать.
- Пистолет шестизарядный! - крикнул Гек. - Один заряд в потолок салона, два
в твоих спутников, два только что! Остался последний! Давай стреляй!
Хасид опустил пистолет и посмотрел вниз. Внизу расстилалась пустыня, а на
горизонте блестело море. Хасид оглянулся. Гек тоже оглянулся. Далеко-далеко в
воздухе висела оранжевая точка - парашют араба. Хасид невнятно выругался и
попробовал подергать строп, за который держался Гек, но не дотянулся.
- Для чего ты меня хочешь убить? - крикнул Гек.
- Сам знаешь, подонок! - заорал в ответ хасид.
- Я не террорист! - крикнул Гек. - Я работник русской спецслужбы по борьбе
с террористами!
- Ага! - крикнул хасид. - А детонатор в Эфиопию кто привез? Пушкин?
- Он у меня оказался случайно! - крикнул Гек. - В ходе следственных
мероприятий! Вы же связывались с Москвой!
- Это эфиопы связывались! - крикнул хасид. - И вообще Москва далеко! У нее
свои игры и свои интересы! Может, русским нужна коммутация! Может, вы все врете!
- Какая коммутация?! - крикнул Гек.
- Э-ко-ло-ги-че-ский удар! - по слогам выкрикнул хасид. - Коммутация!
- Откуда взялось это слово?! - крикнул Гек.
- Да какая разница! Из вашей Москвы взялось! Генералы ваши так стали
называть, вот и прижилось!
Гек помолчал.
- Ты специально залез в шасси, чтобы отвлечь внимание?! - крикнул хасид.
- Чье внимание?! - крикнул Гек почти с отчаянием.
- Спецслужб! Москва сообщила, что в Эфиопию летит гонец с детонатором! Мы
собрали группу перехвата! Меня перекинули военным истребителем из Иерусалима в
Аддис-Абебу! Я сам просмотрел самолет и увидел детонатор в коробке над шасси! А
их, оказывается, два летело! А второй пассажир спокойно улизнул!! А я второй не
увидел!! Не увидел! А он был! Был!! - Казалось, хасид на грани истерики.
- Ты спецназовец или экстрасенс? - крикнул Гек.
- Идиот!! - заорал хасид. - Я техник! Научный сотрудник! Преподаватель в
университете! Я разработал сканер для поиска детонаторов! Мы сейчас везли в
Москву груз аппаратуры! Фак! Шит!
Гек вдруг понял, что все время до этого они разговаривали на русском языке.
- ы знаешь русский язык? - крикнул Гек. - Эй, отвечай!
Для убедительности Гек дернул за строп. Парашют снова качнуло, ветер
прошелся кругом под куполом. Хасида закрутило в воздушном вихре, и с его головы
сорвался парик с пейсами. Хасид оказался стриженным наголо.
- Я в России родился, - крикнул бритоголовый. - Из Москвы я.
- И я из Москвы! - обрадовался Гек. - Хрен ли ты в меня стрелял, земляк?
- Я террористу не земляк! - крикнул бритоголовый. - Ты зачем меня за ногу
схватил? Зачем ботинок сорвал?
- Не знаю! - крикнул Гек.
Разговор угас, и некоторое время они летели молча.
- А где ты жил в Москве? - крикнул Гек просто так, чтобы поддержать
разговор.
- Да какая тебе разница? - огрызнулся бритоголовый.
- Может, соседи!
Хасид ничего не ответил, и Гек зачем-то добавил:
- Знакомая говорит, что в мире живут всего пятьсот человек! А остальное -
декорации!
Бритоголовый снова не ответил. Он долго думало чем-то своем, а затем вдруг
крикнул:
- Я должен был вам, идиотам московским, показать, как работать с моим
сканером!!!
- Как с ним работать?!
- Как? - крикнул бритоголовый. - Проще!!
- ак?!
- Проще! Проще!!
- Это твое гениальное изобретение? Это тайна?
- Тайна?! - Бритоголовый чуть не выпрыгнул из парашютных лямок. -
Гениальное изобретение?!! Это обычный резонансный контур! Этому учат на третьем
курсе института в вашей Москве!!!
- Нахватался у нас .знаний и эмигрировал в Израиль?! - крикнул Гек
обиженно.
- Ax так? - заорал хасид, снова размахивая пистолетом. - Антисемит, да?
Антисемит?! Разведчик! Антисемит ты!!!
- Я не антисемит! - обиженно крикнул Гек. - Я нормально к евреям отношусь!
У меня даже друг был еврей! И ничего - хороший человек! Однокурсник! Глеб
Альтшифтер!
- Чего тебе?! - откликнулся бритоголовый. - Откуда ты знаешь мое имя?
Гек от удивления открыл рот, и рот наполнился ветром. Бритоголовый прижал
ладонь к виску, оттягивая кожу назад, чтобы разглядеть прищуренным глазом
висящего над ним.
- Витька?!! - заорал он вдруг.
- Глеб!!! - заорал Гек.
- Витька!!!!!! - заорал Глеб и так исступленно подергал лямки, что весь
парашют затрясся.
- Осторожней! - крикнул Гек, цепляясь за стропы.
- Витька!!! - повторил Глеб. - Где же ты, падла, пропадал столько лет?
- Потом все расскажу! - крикнул Гек. - Не до этого сейчас! Глеб!!
Глебушка!! Скажи мне, что здесь вообще происходит? Куда мы летим?
- Витька, ты что, одурел? - заорал Глеб. - Коммутация грозит!
- Я не знаю, что такое коммутация!!! - закричал Гек изо всех сил. -
Московские генералы все засекретили даже от своих работников!!
- Ты шутишь?!
- Нет! Они заставляют искать неизвестно что! Какой-то детонатор от грелки!
- От грелки??? - заорал Глеб. - Черт побери!! Точно!!! Химическая грелка!!!
Как я раньше не догадался!!! Израильские генералы тоже все скрывают! Или не
знают?! Так, значит, это обычная солевая грелка!! - Глеб ударил себя кулаком по
лбу. - Конечно! Я должен был догадаться! Я должен был!!! Почему я не понял
сразу?!!
- Глеб!! - крикнул Гек.
- Грелку столько лет выпускают! - орал Глеб. - Она продавалась на каждом
углу! Еще когда я жил в Москве! Я не понимаю, как раньше никто не догадался
устроить коммутацию!! Я не...
- Глеб!!!!! - перебил Гек. - Скажи хоть ты!!! Хоть сейчас!!! Какое
вселенское оружие, черт подери, можно смастерить из пускателя солевой грелки?!!
- Почему вселенское?! Зачем оружие?!
- Глеб!!!!! Прекрати эти еврейские штуки отвечать вопросом на вопрос!!!!
Что такое коммутация?!
- Ты что, даже сейчас не понимаешь?!! Не верю!! - заорал в ответ Глеб.
- Глеб!!!!!! - рявкнул Гек изо всех сил. - Что такое коммутация?!!!
Он умолк. В горле саднило от крика. Глеб смотрел на него снизу вверх. В его
глазах стояла вековая скорбь. Глеб прошептал эту фразу очень тихо. Гек
наполовину расслышал ее, а наполовину прочел по губам. И тут же почувствовал,
как по спине побежали ледяные мурашки.
- Знаешь, сколько соли в Мертвом море?..
Приземлились они неудачно, на песчаный бархан. Глеб закричал от боли - он
сломал ногу. Гек машинально отметил, что легко отделались - куцый аварийный
парашют легко калечил любого неподготовленного парашютиста. Тем более если его
нагрузили двойным весом. Тем более если на ноге нет ботинка... Сам Гек
приземлился удачно - вытянул сжатые ноги под углом и довольно жестко, но без
травм, упал на обжигающий раскаленный песок.
- Пистолет! - крикнул Гек, бросился к Глебу и с трудом вырвал у него из
руки оружие - рука Глеба все еще была судорожно сжата.
Гек рванулся в ту сторону, где он последний раз видел второй оранжевый
купол. Вдогонку он услышал запоздалый крик Глеба:
- Ты заметил, в какой он стороне?
Гек не ответил, разгоняясь изо всех сил.
- Витька!!! Смоги!!! - услышал он далекое напутствие.

* * *

Геку казалось, что так быстро он еще никогда не бегал. Ботинки скользили по
песку, из-под ног клубами летела пыль. Тугой воздух раскаленной пустыни, сквозь
который прорывался Гек, не охлаждал лицо, а жег его. Гек ни о чем не думал,
организм экономил силы. Гек просто несся вперед, как гоночный мотоцикл, как
футбольный мяч.
Взбежав на очередной песчаный бархан, он увидел на горизонте стальную
полосу моря. А еще через пару минут увидел далеко впереди оранжевое пятно
неправильной формы и немного скорректировал направление.
Через минуту он пронесся мимо пятна, разглядев в песке четкие торопливые
следы, уходящие прямо вдаль. "Почему не террорист сломал ногу? - подумал Гек. -
А что могло бы быть, если бы я не вмешался и ботинок..." Продолжать эту мысль
Гек не стал, он снова несся вперед, ни о чем не думая. Весь организм, каждая
мышца, каждая кость и сухожилие - все сейчас думало сообща только одну мысль:
вперед!
Вскоре он увидел вдалеке бегущую фигуру. Человек бежал к морю, сжимая в
руке пистолет. Не прятался за барханами, не стрелял - бежал к морю и от Гека,
словно боясь не успеть. В его беге было что-то обреченное. Гек прикинул
расстояние и с облегчением понял, что успевает.
Дистанция сокращалась - Гек бегал чуть ли не вдвое быстрее. Море было уже
совсем близко. Когда оставалось меньше десяти метров до раскачивающейся фигуры
араба, Гек решил, что с этого расстояния попадет точно. Он упал коленями в
раскаленный песок, глубоко вдохнул воздух и задержал дыхание, поднимая пистолет
в вытянутой руке. Умело поймал в прицеле спину бегущего и спустил курок. Грохнул
выстрел, на песок вылетела ослепительно яркая бронзовая гильза. Но террорист
продолжал удаляться, петляя и втягивая голову в плечи. Гек не поверил своим
глазам. С такого расстояния он не промахивался даже в школьном тире... А уж
после разведшколы... Гек прицелился снова и нажал спуск. Предыдущий патрон
оказался не последним. Снова раздался выстрел, но человек продолжал удаляться.
Гек яростно нажал спуск в третий раз, но услышал лишь щелчок пустой обоймы.
Он бросил пистолет, вскочил и с ревом кинулся за арабом, уже катящимся кувырком
с бархана к воде Мертвого моря...
На эти несколько секунд Гек перестал не только думать, но и осознавать себя
в этом мире. Как он скатился с бархана, стрелял ли в него араб - этого Гек не
помнил. Он пришел в себя, почувствовав под сжатыми пальцами противный хруст.
Араб лежал лицом вниз на песке у самой кромки воды. Гек лежал на нем и изо всех
сил сдавливал пальцами его горло. Левая рука араба была вытянула вперед, и
пальцы лежали у самой кромки воды. На них накатывалась небольшая ленивая волна.
Все это продолжалось один миг - и хруст под пальцами, сжатыми на горле, и
маленькая волна, накрывающая как одеялом бурую, мозолистую руку араба.
Гек уже понял, что сейчас произойдет. И понял, что ничего не успеет
сделать. Но все равно он из последних сил дернул горло араба назад, пытаясь
оттащить это тело, но не успел - волна опустилась на руку, и мертвые пальцы,
почувствовав воду, в последний раз зашевелились и сжались в щепоть.
Сначала не было ничего, и Гек успел все-таки отдернуть тело араба назад.
Бурая рука выползла из воды на песок, прочертив параллельные дорожки. Из пальцев
выкатилась маленькая черная щепка. Волна тяжело поползла назад, словно море
хотело отодвинуться подальше, но в этой тягучей зеленой воде, густой как
сметана, уже расходилось, прорастало во все стороны белое пушистое пятно.
Гек плюнул, повернулся и пошел обратно. На спуске бархана лежал пистолет
араба и две гильзы. Песок вокруг был взрыхлен. Гек задумчиво почесал в затылке и
поднял пистолет - магазин был пуст. Он бросил пистолет за спину, поднялся на
склон, зажмурился и еще раз обернулся. А вдруг все обойдется? Сначала никто
ничего не узнает. Затем грянут многочисленные статьи в мировой прессе. Затем
политические скандалы... "Кому это было бы на руку?", "Кто стоит за...". Затем
пойдут научные отчеты и статьи... "К счастью, на практике оказалось, что в связи
с..." С чем? Мало ли с чем? Недостаточная концентрация соли. Примеси
какого-нибудь дикарбоната магния. Гек представил себе седого профессора,
делающего доклад в ООН: "Вышеперечисленные факты, такскать, вопреки лабораторным
и теоретическим опасениям, такскать, на практике делают невозможным, такскать,
де-факто..." Нет, профессора XXI века совсем не так выражаются. Гек открыл
глаза. От берега в глубь моря ползло белое неровное облако размером с небольшую
вертолетную площадку. Оно набухало в воде, заметно выпирая солевым горбом над
поверхностью моря. Ну да, грелка тоже набухала при кристаллизации... Особенного
жара, по крайней мере отсюда, пока не ощущалось. Гек еще раз посмотрел на хищные
щупальца-метастазы, которыми были усыпаны края расползающегося пятна. Примерно
так перуанские инки изображали солнце - пятно с густой бахромой, злой и колючей.
А ведь, кажется, где-то в Америке тоже есть очень насыщенные солевые озера?
Правда, не такой концентрации и, уж конечно, не такого гигантского размера...
Гек повернулся спиной к морю и быстро пошел вперед. Идти было тяжело,
нестерпимо палило солнце, и не было ни малейшего ветерка. Песок расползался под
ногами.
Интересно, а остальные моря? Тихий океан? Гек вспомнил маслянистую жижу,
переливающуюся под пальцами внутри грелки. И точно такую же маслянистую жижу
Мертвого моря. И покачал головой в такт своим шагам. "Ведь не случайно оно
Мертвое, - думал Гек. - Ох, не случайно... Здесь должна быть какая-то
взаимосвязь. Или не должна быть?" Он помотал головой, стряхивая в песок капли
пота, и прикрыл ладонями затылок. Затылок был раскаленный. Гек ускорил шаги.
Допустим, грелка. Огромная грелка на теле планеты. Пройдет несколько месяцев...
Или даже пара лет. Мертвое море скоммутируется полностью, и начнется ад...
Интересно, кому это было выгодно? Гек зажмурился, и перед глазами появились
фигуры арабских террористов. Их лиц Гек, как ни старался, вспомнить не смог. Они
же все были смертники. Они знали, на что шли, и им не жалко было погибать за
это. За что? Зачем?
- Зачем? - спросил Гек, приподнимая край парашютной ткани.
Под тканью лежал Глеб, прячась от солнца. Он лежал в полузабытьи, с
закатившимися глазами на белом лице. Гек потряс его за плечо.
- Дай воды... - прошептал Глеб.
- Вставай, - сказал Гек.
Глеб пришел в себя и тут же сел, но застонал и повалился обратно на песок.
- Вставай, - сказал Гек. - Надо уходить.
- Ты не смог... - сказал Глеб даже не вопросительно, а утвердительно и
посмотрел в Глаза Геку.
Гек опустил глаза.
- Не переживай! - раздался неожиданно бодрый голос Глеба. - Ну
скоммутировалось - и хрен с ним в конце-то концов! Может, это и лучше.
- Чем лучше? - удивился Гек.
- Ясностью, - сказал Глеб. - Это намного лучше, чем годами жить в ожидании,
что вот-вот - и долбанет. Не уследят, не успеют - и кирдык. Лучше уж сразу.
Гек вынул носовой платок и расправил его у себя на голове.
- По твоей логике тогда и помереть лучше сразу, - буркнул он. - Чего всю
жизнь ждать? Давай руку. Попробуй подняться!
- Не скажи, не скажи! - возразил Глеб. - Жизнь только начинается! А
помереть - не думаю, что от коммутации кто-нибудь помрет. Зато эвакуация шумная
будет... На полмира. Ой, йооо...
Глеб снова сел на песок, прикусив губу. На его глаза навернулись крупные
слезы. Он полез в карман, достал платок и вытер лицо. Затем по примеру Гека
положил платок на голову. Гек сел рядом на корточки.
- Мобильник мой разбился, - пожаловался Глеб. - Вусмерть. А то бы мы
сейчас...
- Залезай на спину, - сказал Гек.
- Ты меня не унесешь, - покачал головой Глеб. - Иди лучше вызови людей. А я
здесь подожду.
- Изжаришься, - сказал Гек.
- А если сюда уже едут спасатели?
- А если не едут? А если едут - найдут по следам. Лезь на спину, и никаких
разговоров. Это приказ.
Глеб вздохнул и уцепился за шею Гека. Гек с трудом поднялся, покачнулся, но
не упал, а пошел вперед, вглубь, от моря.
- Куда мы идем? - спросил Глеб за ухом.
- Не знаю, - сказал Гек, не останавливаясь. - Поправь там платок у меня на
голове, что-то совсем припекло.
- Припекло ему... - сказал Глеб. - Вот погоди теперь, вот недельки через
две...
- Прекрати, - оборвал Гек. - Скажи, где мы и куда идти?
- Откуда ж я знаю?
- Это разве не твоя историческая родина?
- Хорошо, если моя.
- Ну не моя же?
- Видишь ли... Одно побережье Мертвого моря - это Израиль. Другое -
Иордания. Если нас найдут иорданцы... скажем, патрульные бедуины королевской
гвардии...
- То?
- То зарежут на месте обоих.
- Почему обоих? - удивился Гек. - Я вот, например, не еврей.
- При чем тут... - поморщился Глеб, - Иорданцы - наши хорошие соседи.
- А почему хорошие соседи зарежут?
- За то, что коммутацию устроил.
- Я??
- Арабский знаешь? Попробуешь им объяснить, что не ты. Король Иордании
повелел... как это в его указе...
- Рукой шею не дави, да?
- Извини. В общем, что-то в том духе, что надо забыть слово "жалость",
когда Родина в опасности. Поэтому любой, кого можно подозревать в
террористическом замысле, должен предстать перед очами Аллаха, и Аллах рассудит
- виновен он был при жизни или нет. Что-то типа того. Ты готов предстать перед
очами Аллаха?
- Что-то ты слишком бодр, - недоверчиво сказал Гек.
- Ты предлагаешь идти и плакать? Взбодрись, все самое страшное уже
случилось. Ну зарежут. Зато Аллах тебя в обиду не даст!
- Я надеюсь, что мы в Израиле, - сказал Гек. - Предлагаю это выяснить.
Давай остановимся и попробуем сориентироваться по сторонам света.
- Солнце в зените, - сказал Глеб. - Твои предложения?
- Воткнуть палку и посмотреть через некоторое время, как тень...
- Мы тогда пойдем в другую сторону или зароемся в песок? - спросил Глеб.
- Ты прав, - кивнул Гек. - Какая разница? Надо идти, а то изжаримся раньше.
Некоторое время они шли молча.
- Стоп. Отдых. - Гек опустился на одно колено, и Глеб сполз с его спины.
- В принципе вдоль любого побережья должна идти автомагистраль, - сказал
Глеб. - И иорданцы люди не дикие, хоть и горячие. Сразу могут и не зарезать.
Может, даже сделают тебя национальным героем и сложат песню: "Боец, который не
добежал".
- Я никогда не промахивался из пистолета с такого расстояния, - тихо сказал
Гек, растирая шею.
- Я тоже сегодня на парашюте пару раз из него промахнулся. И не жалею.
- Один раз ты почти попал, - вспомнил Гек. - Я даже удивился. Залезай,
пошли дальше.
Глеб залез Геку на спину, и они снова пошли вперед. Вскоре Гек нарушил
молчание.
- Расскажи что-нибудь, - попросил он.
- А что рассказать?
- Что-нибудь. Мне говорить тяжело, а тебе нормально. Расскажи, как все было
и кому это нужно.
- Ну с чего началось, я тебе не скажу, не знаю, - заговорил Глеб. - Но
однажды нас, ну в смысле университетских, вызвало большое военное начальство,
вручило детонатор и под строгим секретом поставило задачу - разработать способ
обнаружения такой штуки. Это было... Месяца два назад. Откуда они взяли
детонатор - не знаю.
- А как устроен детонатор?
- Вот чего не знаю - того не знаю. Меня к нему и пускали-то с трудом, а уж
разобрать и посмотреть, что внутри, - немыслимо. В лаборатории поселились трое
спецохранников из местных сабр и постоянно нас пасли. Ну ты знаешь местных сабр
- не поймешь, евреи или арабы, рожи - во, культура тоже, знаешь ли... Короче,
неприятно и непонятно, почему такая суета. Затем у нас прошел слух, что этой
штукой можно скоммутировать Мертвое море. Затем... Затем я построил первый
образец сканера. Он работал, только если поднести вплотную. Но его сразу пустили
в производство и оснастили им все таможни, все подходы к Мертвому морю, в
Иорданию отправили тоже этих приборов вагона два. Ну вот вроде и все. Потом
закрутилось, меня побрили, налепили эти пейсы зачем-то, стали возить туда-сюда
со спецслужбами... Домой последний месяц вообще попасть не удалось, с женой
только по телефону...
- Ты женат? - удивился Гек.
- Давно уже. На пятом курсе. Сыну шесть лет. А ты?
- Я нет.
- Но любимая-то есть?
Гек ответил не сразу:
- Ну в общем... Сложно там все.
- Есть! - радостно сказал Глеб. - Как звать-то?
- Она удивительная, - сказал Гек. - Если бы еще не вела себя будто
наркоманка...
- Будто или наркоманка?
- Будто, - ответил Гек, подумав.
- Ну и отлично, - сказал Глеб. - Наркотики дело гиблое. Я, знаешь, тоже
когда-то баловался всякой ерундой...
- Ты?? - Гек удивленно повернул голову и скосил глаза, но лица Глеба не
увидел.
- Не героин, конечно, я же не идиот. По мелочам. Травку покурить, ЛСД
попробовать.
- И как?
- Ай... - Хоть лица Глеба не было видно, но Гек понял по интонации, что тот
поморщился. - Три месяца в психушке - это нормально, да?
- Три месяца?!! После ЛСД?
- Нет, - неуверенно сказал Глеб. - Что-то другое мы тогда попробовали. ДЫМ,
ДОТ, ДОМ... Или ДУБ? Не помню. Тоже психоделик какой-то синтетический. Может, у
меня была передозировка, а может, просто такая реакция организма. Три месяца. -
Глеб угрюмо помолчал. - Погоди, но мы же о чем-то другом говорили, да?
- Коммутация.
- Ага, коммутация, - оживился Глеб. - Ты молчи, слушай дальше. Короче, я
стал сотрудником Моссада. Говорю это не без гордости, помнишь, как я любил
фильмы про шпионов? Ну и за это время я немного разобрался в политической
ситуации. Физика такая - после коммутации жить в Израиле станет невозможно. В
Москве вы этого, может, и не заметите. Почти. А у нас даже на другом конце, в
Тель-Авиве, на берегу Средиземного плюс сто пятьдесят в тени - ты ж понимаешь,
что это такое... То же самое и с Иорданией. Ну заодно Египту, Ливану, Сирии -
короче, всем понемногу достанется по самое-самое. Поэтому если тебе в Москве
говорили, что арабские террористы готовят акцию против Израиля...
- Такого не говорили. Хотя... Нет, не в такой формулировке.
- Ну вот, а в Израиле именно в такой формулировке всех оповещали.
- Но это же бред? - удивился Гек. - Это же все равно как женщине брызгать в
насильника из газового баллончика, если в лифте напал? Сами не обрадуются.
- Ну а как еще объяснить населению?
- Что, прямо так, открыто, и говорили про коммутацию?
- А чего стесняться? По радио, по ТВ, в газетах - последнее время только и
говорили о том, что мировой арабский заговор готовит коммутацию Мертвого моря с
помощью особого детонатора.
- То есть если бы я внимательно почитал вашу прессу...
- Угу, - энергично кивнул Глеб и стукнулся подбородком о плечо Гека. - Ты
бы все понял сразу. Но на самом деле, ты же понимаешь, насколько арабам,
особенно иорданцам, нужна была термическая катастрофа...
- А откуда были эти двое?
- Не знаю. Но коммутация могла быть выгодна только тем государствам,
которые слишком далеко от Мертвого моря.
- США?
- США. Россия. Мало ли...
- Не Россия! - горячо возразил Гек. - Ты даже не представляешь, насколько
мы из кожи вон...
- Да погоди ты! Мы же теоретически. В общем, я так понимаю, что было
достаточно дальних стран и отдельных частных лиц, которые были заинтересованы в
коммутации. Понимаешь почему?
- Нет.
- Ты умный-умный, а дурак, - вздохнул Глеб.
Гек резко остановился.
- Шутка, - сообщил Глеб. - Извини, если задел что-то личное.
Гек пошел дальше, и Глеб продолжил:
- Интерес может быть самый разный. Нефтяные акции какие-нибудь. По-моему,
отличный способ разбогатеть, если вовремя...
- Глеб, ты видел, кто из террористов застрелил твоих спутников, особенно
первого? - перебил Гек.
- Не видел. - Глеб сразу потух и даже вроде потяжелел. - Если бы ты знал,
какие это были отличные люди. Мы с ними два месяца знакомы. Это такие профи...
- Их застрелил тот, который потом выпрыгнул. А второй промахнулся. Я этого
не видел. Но я понял.
- Что ты понял?
- У него был сильно сбит прицел. - Гек собрал в пересохшем рту остатки
слюны и со злостью плюнул под ноги.
- Специально?
- Случайно. - Гек моргнул глазами, на них оседала мелкая песчаная пыль. -
Они ведь не собирались стрелять в самолете, не пристреливались к своим
пистолетам. Мне и в голову не пришло. Я никогда не промахивался с такого
расстояния...
- Ты сделал все, что мог, - уверенно сказал Глеб.
- Я должен был догадаться. Сделать поправку на прицел и вторым выстрелом...
- Ты сделал все, что мог, -.повторил Глеб.
- Это уж точно... - усмехнулся Гек.
Они снова остановились на привал и в молчании посидели на раскаленном
песке, морщась и стараясь, не смотреть друг на друга. Затем пошли дальше.
- Так вот, - продолжил Глеб. - Море оцепили со всех сторон. Патрули,
заставы, сканеры. Усиленная противоракетная защита, чтобы, значит, сверху враг
не кинул. Не удивлюсь, если Мертвое и снизу охраняли, чтобы американцы не
доковырялись. Или кто у нас по ту сторону шарика?
- Ага, а что террорист в транзитном самолете...
- Не продумали. Сам видишь, - перебил Глеб. - Аэропорты дальних стран
вообще не сканировали. А эта Эфиопия, знаешь, при всех понтах, такая пальмовая
деревня, что там и слона можно на борт...
- Я не должен был промахнуться, - упрямо сказал Гек. - Я не должен был
промахнуться.
- Ты себя пилить прекрати, - отозвался Глеб. - Знаешь, моя мама однажды
пошла к психологу. Ну там проблемы были, когда отец ушел. В общем, пошла к
психологу.
- В Израиле?
- В Москве. Психолог ее выслушал и написал на бумажке несколько слов.
Сказал, что это мантра, которую надо повторять целые дни, и тогда вернется
душевное равновесие.
- Вернулось?
- Вернулось. Слушай. Мама отдала ему все деньги, положила бумажку в пустой
кошелек и поехала радостная домой, повторяя мантру. А в троллейбусе кошелек
вытащили.
- Она не запомнила мантру?
- Запомнила, чего тут не запомнить... Не в этом дело-то. Ты представь себе
лицо карманника, который украл кошелек, открывает - а вместо денег лежит
бумажка, а на бумажке написано: "ЧУВСТВО ВИНЫ - НА ХЕР!", а на обороте "ВСЕ - НА
ХЕР!".
Гек усмехнулся. Глеб зевнул и замолчал. Гек поднял голову и посмотрел
вдаль, прищурив глаза то ли от солнца, то ли от песка. Впереди показались
большие холмы. Гек подумал, что если шоссе есть, оно наверняка должно проходить
перед этими холмами.
- Я обещал разговаривать, - вдруг вспомнил Глеб.
- Да ладно, побереги силы, - ответил Гек тихо и без интонации.
- В могиле отдохнем, - заявил Глеб. - Пока буду болтать. Столько лет не
виделись! Прикинь, прошлой весной встретил в Иерусалиме на базаре знаешь кого?
Гек промолчал.
- Не отвечай, это я риторически, - спохватился Глеб. - Короче, иду я по
базару и вдруг вижу - Аркад! Аркашка Галкин! Помнишь?
Гек снова промолчал. Сил что-то говорить уже не было, а главное - Гек не
смог вспомнить, кто такой Галкин.
- ... ты не представляешь! - доносился словно издалека голос Глеба. -
Важный, бородатый, в очочках золотых. С вот таким важным пузом - лысый! Аркашка
- лысый, представляешь? Спорим, ты бы его не узнал! Я его тоже не узнал. Потом
смотрю - а у него майка такая смешная, с лямками. Смотрю, на плече - шрам.
Помнишь, как он на втором курсе попал в аварию, месяц провалялся в реанимации,
чуть не взял академку? Только по шраму и узнал!
Теперь Гек явственно увидел шоссе впереди. По нему уже проехало две машины
и один автобус. Гек подумал, что в машинах и в автобусе наверняка есть
кондиционер. В голове ухало в такт шагам, а в ушах раздавался звон, будто в
голову попали два китайских медных шара с колокольчиками внутри, какие крутят в
пальцах для медитации.
Гек закрыл глаза. Так было идти ничуть не тяжелее, но гораздо уютнее.
"Интересно, - медленно подумал Гек, - вот узнать бы сейчас, чем все кончится? И
что вообще нас ждет в будущем? Вот мы ждали, когда наступит XXI век, строили
планы, а ничего не изменилось. Где он, XXI век? Где покорение космоса, где
средство от рака, где автомашины на гравитационной подушке, где всеобщее
изобилие или хотя бы вторжение пришельцев? Ничего не произошло. А потом вдруг -
раз! Какая-нибудь коммутация - и вся жизнь на планете перевернется. Или не
перевернется? Или переварит планета историю с Мертвым морем без остатка? А что,
и похуже бывало, например ледниковый период".
- ... рассказывал еще, что Кучков ушел в бизнес и ни с кем из наших не
общается, зазнался. Обменялись с ним емайлами. У тебя-то в Москве есть Интернет?
Я не знаю, как в России с Интернетом, на всякий случай запомни мой емайл, очень
просто. Альтшифт. В одно слово. Альтшифт, штрудель... Стоп. Это у нас штрудель,
у вас называется собака. Короче, загогулина... - Глеб прервал трескотню,
измученно вздохнул и сказал: - Кстати, могу тебя обрадовать, мы все-таки в
Израиле. Видишь столбики на обочине шоссе? Израиль. Стопроцентно. А теперь я, с
твоего позволения, помолчу. Развлекал тебя сколько мог, но сил больше нет.
Глеб замолчал, и вскоре Гек почувствовал, как тело Глеба обмякло - он

Предыдущая страница 29 Следующая страница


Харизма. Коммутация. Рассказы. 30

потерял сознание. Тишина вокруг начинала давить.
- Ледник пережили, - начал Гек вслух и не узнал своего севшего голоса. - И
коммутацию переживем. Сэкономим на утеплителях и батареях. Разбогатеем на
прохладительных напитках и холодильниках. Расплетем мир по ниточкам, наплетем
фенечек. Кажется, так сказала Нюка, когда я ей дозвонился перед вылетом из
Аддис-Абебы? Нет, не фенечек, коммутушек. "Пока-пока, - сказала. - Возвращайся
быстрее,. - сказала. - Расплетем мир по ниточкам, наплетем коммутушек".
Вдалеке раздался шум проносящейся автомашины. Внутри закрытых век мелькали
яркие солнечные пятна. Гек начал вглядываться в них, вглядываться. Увидел желтый
прямоугольник и понял, что это дверь в кабинете Гриценко. Но с такого ракурса,
как если бы Гек сидел за его столом в кресле. Гек оглядел себя - на нем был
мундир с генеральскими погонами. Гек посмотрел на стол. Посередине стоял
незнакомый селектор с планшетом, расчерченным квадратами. Гек ткнул пальцем в
самый дальний квадрат, и вдруг с потолка заиграла музыка. Гек посмотрел на свою
руку. Это была, несомненно, его рука, Гека. Но в то же время рука немолодого
человека. Заметно сморщенная кожа, синие выпуклые вены. Сколько же мне лет?
Пятьдесят? Какой сейчас год? С потолка раздался томный женский голос:
"Информационная служба столицы! Вы находитесь в разделе свежих новостей за 11
мая. В Москве 14 часов 8 минут, температура воздуха 29 градусов. В Нью-Йорке 31
градус, на островах Океании и Новоиордании 24 градуса. В Берлине 28, в Лондоне
17, в регионе коммутации 134 градуса. Международные новости. Президент США
Генрих Цыбуля резко осудил Багдад за прошлогодние подземные испытания ядерных
макрозарядов на территории Ирака в Неваде. Президент подтвердил свое решение
вновь поставить перед американским Конгрессом вопрос об отстранении
Федеративного Короля штата Арабико Саддама Наеглы от занимаемой должности и
введении военного положения на территории всех стран штата. "В случае, если
Конгресс в третий раз отклонит мое предложение, - подчеркнул Генрих Цыбуля, - я
буду вынужден отдать приказ о миротворческой зачистке штата Арабико вплоть до
бомбежки основных столиц Невады и конвойно-транспортной репатриации населения
Ирака в регион коммутации". Новости религии. Сегодня в Пхеньяне прошли траурные
демонстрации Вселенской Церкви экологического равновесия Великомученика Единого,
посвященные 23-й годовщине со дня коммутации Мертвого моря. Вицемать Церкви
Анна-Марианна Цай дала в Париже интервью журналистам, в котором, наряду с
традиционным изложением политической программы Церкви, сообщила о начале выпуска
в сетевое подпространство 365-серийного мультипликационного сериала "Житие
пресвятого Великомученика Единого туриста Семецкого, вод покинуть не успевшего,
экологические грехи человечества искупившего", где рассказывается о судьбе
единственного человека, погибшего в результате коммутации моря. Новости России.
Продолжаются беспорядки на израильско-китайской границе. Парламент Израильской
автономии отказывается дать официальный комментарий по поводу вооруженного
вторжения на территорию Китайской федерации и захвата южного побережья реки
Муданьцзянь в минувшую пятницу. Китайская сторона направила в Москву ноту
озабоченности. Президент России Тарас Владимирович Путин вылетел для переговоров
в Биробиджан".
Гек споткнулся и упал лицом в песок. Глеб скатился с его спины. Прямо перед
ними расстилалась черная лента шоссе, по ней издалека приближался автобус.
- Ну вот видишь! - радостно закричал Глеб, оглядывая шоссе из одного конца
в другой. - Жизнь продолжается!
Март - июль 2001 г., Москва
Где-то в глубинах письменных столов, в компьютерных архивах, просто в
уголке сознания у каждого писателя, наверное, спят вещи, которые не будут
изданы. Потому что писались они для себя, как дань уважения авторам, любимым с детства.

ЖЛОБЫ

- Это вы звонили утром? Проходите, э...
- Саваоф. - напомнил старик.
- Проходите, господин Саваоф, садитесь. Вы выбрали самое лучшее агентство для продажи недвижимости! Давайте сразу приступим к оформлению. Ваша недвижимость находится в вашей собственности?
- Да.
- Есть ли у вас родственники или законные наследники, которые могут оспаривать продажу?
- У меня только сын. Но ему это, так сказать, совершенно безразлично.
- Хорошо. И еще - извините, но у нас принято спрашивать - по какой причине вы сейчас продаете свою недвижимость?
Старик вздохнул.
- Я сейчас э... в стесненном, так сказать, положении. Понимаете, всю жизнь занимался наукой - физикой, химией, генетикой, к старости занялся философией, психологией, социологией... Но наука сейчас никому не нужна. А у меня кредит был только до 2000 года... И... в общем я вынужден, так сказать, продать недвижимость.
- Правильное решение. У нас уже есть на примете покупатель, он сейчас должен подъехать. Очень энергичный. А вот и он! Проходите, господин Вельзевул!
В агентство вошел рослый пузатый мужчина средних лет в кожанке.
- Ну чо, давайте, это, поедем сразу посмотрим чо там? - начал он с порога.
- Господин Вельзевул хочет сразу осмотреть недвижимость! - заявил агент, обращаясь к старику, будто тот не слышал.
- Я это... - перебил Вельзевул, - со мной компаньон, братан-дизайнер, сразу и посмотрим. Отец, это ты продаешь?
- Я, - сказал старик.
- Скока?
- Сумма пока окончательно не утверждена... - засуетился агент.
- Отдыхай, - махнул рукой Вельзевул, - ты дело сделал и свою комиссию получишь. Так скока?
Старик помялся.
- Хотелось бы двести пятьдесят...
- Да ты чо, отец?
Старик молчал, потупившись.
- Ладно, покатили, на месте разберемся. - кивнул Вельзевул, - Какой там адрес?
- Солнечная система. - сказал старик.
- Солнцевский район? Ух, задница какая! Застройка. Двести пятьдесят? Ха! Ладно, покатили, поглядим чо это за дворец. - он развернулся и шагнул к выходу.
Старик пошел следом. Агент было тоже дернулся, но Вельзевул, не оборачиваясь, рявкнул: "Свободен! Сами уладим."
У входа в офис ждал еще один мужчина в кожанке, чуть помоложе. Он был так похож на Вельзевула, что у старика мелькнула мысль - может они действительно братья? Второй представился дизайнером, и через полчаса все были уже на месте.
- Ну чо, показывай, отец. - оживился Вельзевул, - где тут чо?
- Плафон засран. - сказал дизайнер, ткнув пальцем в солнечный диск.
- Они были с самого начала, заводской брак. - поспешил уточнить старик. - Но они совершенно не заметны!
- Будем новый ставить. И всю электрику менять придется. И крепления. - дизайнер достал кожаный блокнот, задумчиво послюнил палец и открыл чистую страницу.
- Все менять?! - изумился старик, - Из-за пары пятнышек? Зачем?
- А на хрена старый мастадонт нужен, позориться? Сейчас новые ставят и сверхновые. Модные.
- Но... А... А крепления зачем менять?
- Сейчас такие не ставят, - снова пояснил дизайнер, - раньше чугунные были подводы, а теперь пластик специальный.
- Ты его слушай, он фишку рубит. - кивнул Вельзевул старику.
- Это уже восемьдесят с установкой. - продолжил дизайнер, - Потому что плафон будем ставить импортный, с затемнением.
- Ладно, времени мало, давай быстро глянем что еще есть. - махнул рукой Вельзевул, - Это чо? Вот эта первая?
- Гостиная. - угрюмо сказал старик, - Меркурий.
- Мелкая какая-то... - начал Вельзевул.
- Да нормально. - кивнул дизайнер, - Подкрасим немного, тут как раз все в порядке. Хотя... - он ковырнул пальцем. - Не, облупилось все, труха. Надо перестилать покрытие.
Вельзевул постоял немного, глядя на переливающиеся огни гостиной, и наконец кивнул:
- Да, это мне нравится. Перестелим и нормально. Давай дальше. Вот это чего... ух ты! Это чо такое навороченное, с прибамбасами?
- Это Сатурн.
- Не, а вокруг чего?
- Кольца. Я сам проектировал и сам ставил. - с плохо скрываемой гордостью произнес старик.
- Снимем всю эту погребень. - сказал дизайнер.
- Да вроде ничего смотрится... - повернулся к нему Вельзевул.
- Да смотри, все сгнило. - дизайнер проворно выкинул руку и резко дернул ближайшее кольцо. Кольцо зашаталось и оттуда выкатился камушек.
- Осторожнее! - возмутился старик. - Прекратите немедленно!
Дизайнер посмотрел на него с удивлением, но кольцо отпустил.
- Еще на голову грохнется в один прекрасный день. - объяснил он Вельзевулу.
- Да вы с ума сошли, молодой человек! - старик побледнел от возмущения, - Они еще миллиарды лет проработают!
Дизайнер глянул на Вельзевула.
- Будем снимать. - кивнул Вельзевул, - Грохнется на башку. Пошли дальше. Это чо?
- Это Марс. - сказал старик мрачно.
- Зачем?
Старик промолчал.
- Бетон положем. Сверху пластик кинем. - сказал дизайнер и черкнул карандашом в блокноте. - А здесь - у-у-у... ладно, зашпаклюем и плитку.
- Тока место занимает. - сказал Вельзевул. - А может вообще убрать?
- Весь? Можно и убрать. - кивнул дизайнер. - Только как вывезти? Это подъемник и машина. Десять как минимум будет стоить. Еще погрузка.
- Ну вот, а ты говоришь двести! - Вельзевул повернулся к старику и развел руками.
- Я говорил двести пятьдесят...
- Ха-ха-ха! Остряк ты, отец. Ладно, поехали дальше. Вот там чего в углу?
- Кладовки. Нептун, Плутон, кажется еще Криптон... Они темные.
- Свет протянуть не проблема. - сказал дизайнер. - А вот что с небом делать? - он задрал голову.
- А что с небом? Оно же открытое? - насторожился старик.
- То-то и оно. Залезет кто-нибудь. Сейчас открытым ничего нельзя оставлять. - ответил Вельзевул.
- Сделаем навесное, под бархат. - сказал дизайнер, - А звезды искусственные повесим, с позолотой. Будет полный шик. Но это будет стоить... - дизайнер многозначительно глянул на Вельзевула.
- Отец, сотня максимум. - кивнул Вельзевул старику.
- Молодые люди! - возмутился старик, - В конце-концов я не обязан, так сказать, оплачивать ваш ремонт! Я, так сказать, продаю свою недвижимость в хорошем состоянии, тут вполне жить можно! Не говоря уже о том, что здесь все сделано своими руками и прекрасно работает! Вы же только посмотрите красота-то какая, красота!
- Не кипятись, отец, сам прикинь - я чо, долбанутый - покупать развалину, когда мне ремонт в три раза дороже выйдет? Ладно, давай пробежимся что осталось - вот здесь чего, на третьей?
- Здесь у меня была лаборатория. - потупился старик.
Вельзевул неопределенно хмыкнул.
- А кто воды столько налил? - присвистнул дизайнер.
- Это специально.
- А это чо зеленое? - кивнул Вельзевул. - Под дерево?
- Это и есть дерево. Леса.
- По уму надо здесь пленкой оклеить. - заметил дизайнер.
- Да вы с ума сошли! - тихо сказал старик. - Это же натуральное дерево!
- Можно и так оставить. - сказал дизайнер. - Чуток подкрасить. И вот эти неровности зашкурить. А лучше проциклевать.
- Циклевать придется. - кивнул Вельзевул. - Горы это были что ли?
- Вы сошли с ума! - тихо повторил старик.
- Стоп! - воскликнул Вельзевул так громко, что старик с дизайнером вздрогнули от неожиданности, - А это чо побежало? Вот, мелкие! И вот! И вот! А нагадили-то!
- Ек-калам! - отшатнулся дизайнер, - Ну ты, отец, развел срач!
- Это экспериментальная популяция... - сказал старик.
Оба собеседника замолчали и внимательно посмотрели на него.
- Батя, - начал Вельзевул, - ты, эта... часом не того? - он переглянулся с дизайнером.
- Вы не представляете какие они умные... - сказал старик шепотом.
Воцарилась зловещая тишина.
- Ба-ля! Твою... - дизайнер резко отпрыгнул, ткнув пальцем в сторону, - Гляди, гляди, они уже и по всей округе ползают! Вон на спутнике, вон, вишь гнездо, вон блестит? И вот флажок торчит! Да и вон там следы! Идем отсюда! - дизайнер нервно оглядел свою одежду.
- Наружу бегом! - рявкнул Вельзевул и первый рванулся к выходу.
- С утра вызову санобработку. - сказал дизайнер, отдышавшись.
- Срань-то какая. - Вельзевул с омерзением покрутил головой. - Батя, выходи к нам, потолкуем. Тридцать я еще дам. Но больше - сам видишь.
- Уходите прочь. - сказал старик, приближаясь.
- Максимум - тридцать пять. Потому что, видишь, не катит...
- Прочь! - закричал старик, остановившись перед Вельзевулом.
- Отец, ты чо? - опомнился тот.
- Это не продается! - кричал старик. - Я передумал! Ничего не продается!
- Ладно, пятьдесят - по рукам?
- Не! Про! Да! Ется! - по слогам выговорил старик. - До свидания! Извините за беспокойство. Уходите!
- Сто? - неуверенно предложил Вельзевул.
- Я неясно сказал? Уходите!
Вельзевул и дизайнер переглянулись.
- Ладно, завтра перезвоним раз такие истерики. - сказал наконец дизайнер, - Ты, отец, тоже эта... в нагляки не лезь... За такие слова и ответить можно... - и оба ушли.
Старик подождал пока затихнут их шаги и вернулся назад. Нервно потоптался, оглядел свое хозяйство, поднял выкатившийся из-под Сатурна камешек и пристроил его обратно в кольцо.
- Ничего, - бормотал старик, - как-нибудь. Сын поможет, одолжит еще раз. Мало ли что бывает. А там посмотрим, может долг продлят, так сказать. А там уж выкрутимся... Жлобы! - вдруг визгливо выкрикнул он, повернувшись в сторону выхода, и взмахнул сухим кулаком.

НЕЖИЛЕЦ

- Сестра, адреналин.
В вену воткнулась новая игла.
- Мы теряем его! Электрошок.
Впереди, насколько хватало внутренних глаз, простирался синеватый коридор, местами пошарпанный, загибающийся кольцами и похожий на внутренность космического дождевого червя или какую-то кишку. Внезапно коридор потряс разряд молнии. Это меня абсолютно не волновало.
- Еще электрошок!
Коридор снова вспыхнул, но не остановился - его кольчатые стенки летели навстречу - издалека стремительные, разборчивые, но сливающиеся в движущиеся пятна, пролетая мимо. Прямо как тоннель в метро. Вспышки молний следовали одна за другой, и наконец затихли. Впереди тоннеля появилось светящееся пятно, оно росло, приближалось, я нырнул в него и открыл глаза.
Меня слепило взглядом многоглазое чудовище-светильник, сам я лежал на столе, а рядом стояло двое врачей в белых халатах и зеленых повязках, а также несколько медсестер. Вид у всех был печальный.
Я сел, и тут же удивился - тело мое раздвоилось. Что-то осталось лежать на столе, и это очевидно тоже было мое тело, но я существовал в точно таком же другом теле, и вот именно оно, чуть более гибкое, сейчас сидело на столе. Кстати оно почему-то было в одежде - джинсы, рубашка и ветровка. Нижние половины обоих тел пока сливались.
- Извини, брат, я сделал все что мог. - развел руками врач и снял ненужную теперь повязку.
- Встань и отойди пока в сторонку. - хмуро сказал второй.
Я встал и отошел. В теле была какая-то необычная гибкость. И многое было непонятно.
- Вы хотите сказать, что я умер? - спросил я.
Медсестры, заворачивающие в простыню тело, лежащее на столе, как по команде вздохнули.
- Извини парень. - еще раз повторил врач.
- Как тебя угораздило-то? - произнес второй.
- Я так толком и не понял. Последнее что я помню - это что я ехал... ехал на машине... с шофером. Да, с шофером в кабине - я сопровождал груз - там два компьютера и принтер. Ну и вечер... И потом фары, он стал вертеть руль, и дальше я не помню. Всякие синие коридоры, как я понимаю, к делу не относятся?
- Не относятся, это стандартные комические галлюцинации.
- Космические?
- Комические. От слова "кома". В общем галлюцинации.
- Я так и понял. А как шофер?
- Он-то как раз жив остался, весь удар пришелся на тебя - мы тебя пытались по кускам собрать.
- Ну я вроде цел...
- Ну теперь-то понятно цел. А то, что в простыне завернуто... Да, не повезло тебе, парень.
- Компьютеры хоть целы? - я представил себе лицо начальника, старого доброго Михалыча, когда тот узнает обо всем...
- Это я не знаю. - сухо сказал врач, - Меня-то там не было. Ладно, извини, нам пора - уже утро, мы десять часов с тобой возились.
- А что мне теперь делать?
- Ну ты посиди пока в коридоре, сейчас придет агент из похоронного бюро все оформлять, он тебе расскажет как и что. Мы уже сообщили. Сообщили, Светлан?
- Угу. - кивнула одна из медсестер, стараясь на меня не глядеть.
Я вышел в коридор и сел на коричневую больничную банкетку. Мимо две медсестры провезли каталку с мои телом и скрылись. Вошла какая-то пожилая женщина в тренировочном костюме и с клюкой, села рядом.
- Вы на рентген? - спросила она.
- Да нет, я только что умер.
Женщина внимательно меня оглядела и смутилась.
- Простите, я плохо вижу.
- Да нет, ничего, ничего.
Женщина замолчала. Было видно, что ей так и не терпится засыпать меня вопросами. Наконец она не сдержалась:
- А, скажите, молодой человек, как ваши родители?
- Что родители?
- Как они отнеслись?
- Они еще не знают, судя по всему. Меня только ночью привезли. Мать конечно жалко. Отец у меня более крепкий, а мать жалко.
- А, извините меня за вопрос, но...
- Авария. Автокатастрофа. Да вы не стесняйтесь, спрашивайте, мне все равно пока делать нечего - жду похоронного агента.
Тут как раз в коридор вышла медсестра - какая-то другая, толстая:
- Эй, молодой человек, нежилец! Что вы тут сидите? Пойдемте в похоронную.
Я кивнул пожилой женщине и пошел по коридорам за медсестрой. Определенно, во всем теле была какая-то прозрачность. Наконец мы спустились в какой-то полуподвальный коридор и пришли к строгой темной двери с надписью "похоронная". Золотые буквы местами поистерлись, но в общем дверь производила впечатление торжественности. Мы вошли. За столом сидел пожилой человек в очках и что-то писал.
- Садитесь. - кивнул он мне.
Медсестра вышла. Я сел на стул и огляделся - это был самый обычный кабинет: стол, шкаф с карточками. Если не считать плаката: "Нежилец, ты уйдешь, но память останется".
- Имя, фамилия? - вопросил человек.
- Галкин Аркадий Себастьянович. 21 год. Холост.
- Не торопитесь. Так, 21. Когда с вами случилось это?
- В смысле - скопытился?
- Молодой человек, не паясничайте пожалуйста. У меня работа, у вас конец жизни, давайте относиться без этих глупостей.
- Десять минут назад.
- А... - человек склонил голову и одобрительно изогнул бровь, что-то помечая. - Так, вам известны ритуалы?
- Ну конечно, в общих чертах... А так - не совсем. То есть я как-то не готов был... не знал что так будет. В общем совсем не известны.
- Вы что, не прочли информацию на нашем стенде в коридоре?
- Нет, а надо было?
- А как вы думаете? Это для кого все писалось?
- Я никак не думаю. Мне сказали идти сюда к вам - я и пошел.
- А если бы вам сказали в окно прыгать, вы бы прыгнули?
- А это мне сейчас уже без разницы, могу и прыгнуть. И кстати воспитывать меня тоже поздно.
Человек посмотрел на меня исподлобья, но видно вспомнил свои обязанности и промолчал, а затем начал методично постукивать авторучкой по бумаге:
- Тело ваше будет выдано родственникам послезавтра в одиннадцать - ну это я еще им позвоню. А документы в понедельник. Кстати, ваш бывший домашний?
- Девятьсот пятьдесят один, девять-три, пять-шесть. А можно в один день и тело и документы?
- Хорошо, тогда тело тоже в понедельник - пишу, тоже в одиннадцать. Передайте чтоб не опаздывали. Значит до этого у вас есть время попрощаться с родственниками, друзьями, сослуживцами. Там в коридоре на стенде вы все это прочтете. Обязательно зайдите в церковь.
- Вы знаете, я был неверующий.
- Я тоже раньше был неверующий, - назидательно произнес человек, - но никогда не поздно.
- Думаю мне-то как раз поздно. А можно сходить в институт?
- Ну зайдите, попрощайтесь.
- А на лекции посидеть?
- Ну зачем это вам теперь? Только отвлекать всех будете. Впрочем как знаете - это ваше личное дело.
- Хорошо, а потом?
- Потом будет захоронение тела, ну и вслед за этим вы уже можете отправляться в иной мир.
- А когда меня отправят в иной мир?
- Молодой человек, что вы как маленький? Я вам что, господь Бог что ли? Вы отправитесь туда сами, когда сочтете нужным. Сочтете - и тут же отправитесь, как все.
- А сколько можно еще здесь задержаться?
Человек поморщился.
- Ну вы не тяните с этим, не тяните.
- А все-таки?
- Там все написано на стенде. Вы читать умеете?
- А вы говорить умеете? Вам трудно сказать?
- Ну дня три, неделю максимум...
- А почему?
- Потому что так принято, молодой человек. Или вы хотите тут блуждать до скончания века?
- Да что вы на меня кричите-то? - изумился я.
- Простите. - осекся человек, но впрочем и не смутился. - Вы знаете, поработаете с мое - каждый день у меня прием с восьми до восьми, двадцать четыре года подряд! А зарплата знаете какая у похоронщиков? Два минимальных оклада!
- Два оклада?
- Минимальных! - человек снова повысил голос.
- Извините, я не догадался захватить для вас денег. - произнес я, надо было наконец поставить его на место.
- А вы, молодой человек, знаете что? Вы не хамите! Я в ваши годы был почтительнее к старшим и к порядкам!
- Жаль что с вами в ваши годы не случилось того же, что со мной. - ответил я.
Человечек помолчал и поморгал на меня злобными глазенками из-под очков.
- Все, выметайтесь отсюда. Хам! В понедельник к десяти за документами пришлите кого-нибудь из родственников.
Я гордо встал, повернулся и вышел. В коридоре действительно висел стенд: "Памятка поведения нежильца". Я быстро проскользил ее глазами: "приказом директора морга от 1 мая... нежилец обязан... нежилец обязан... в случае самовольного... для получения документов... уведомление родственников... скорбим." Да, как же мне действительно не повезло. Интересно, сколько сейчас времени? Часов у меня не было.
Я пошел обратно по коридору, поднялся по лестнице на один этаж и оказался в вестибюле. У конторки сидели два охранника в камуфляжах. Один преградил мне дорогу.
- Вы куда направляетесь? А, простите пожалуйста...
Я прошел мимо него и направился к большому зеркалу. Не без содрогания заглянул в него.
На меня смотрело мое лицо, только очень бледное, словно восковое. Майка и джинсы с виду походили на настоящие, но на самом деле составляли одно целое с телом. В принципе издалека я выглядел как живой. А ближе... Я никогда не общался с покойниками близко, наверно они все такие. Я машинально ощупал себя - странная субстанция, как резиновый мяч. И нечувствительная. Ладно, что уж теперь поделать. На меня постепенно накатывало осознание происходящего - я ведь больше никогда не увижу этот мир! Это зеркало, этих охранников... Если конечно не приеду в понедельник еще раз. А смысл?
Я вышел на улицу и огляделся. Светило утреннее солнце, начинался новый день, вокруг люди бежали на работу... Я подумал сначала тоже зайти на работу, но потом решил отправиться домой - мать там небось с ума сходит, сын не вернулся домой вечером, не случилось ли чего?
- Как пройти к метро? - спросил я у какой-то прохожей женщины.
Та хмуро покосилась на меня и поставила свои сумки на асфальт:
- Вот налево и за угол, там увидите или спросите. - она еще раз покосилась, но ничего не сказала.
Подойдя к метро, я подумал, что у меня нет карточки, но потом вспомнил, что нежильцов конечно должны пускать бесплатно.

* * *

Прежде чем нажать кнопку звонка, я помедлил - пока не очень представлял как и какими словами рассказать матери о случившемся. Но когда я позвонил, мать открыла дверь сразу, будто ждала. Она была буквально убита горем, сразу бросилась мне на шею и зарыдала. Видно ей уже все сообщили.
- Мам, ну успокойся, давай хоть в дом зайдем.
На шум высунулась любопытная соседка.
- У вас что-то случилось?
- Ничего не случилось, Марья Тихоновна. - ответил я.
- Что, кто-то умер?
Я затащил мать в дом и захлопнул дверь.
- Аркашенька! - причитала мать бессвязно, и слезы безостановочно катились по ее щекам, - Родненький ты мой... Аркашенька... Что же это теперь... Как это... Аркашенька... Я не выживу... Аркашенька...
Я сходил на кухню, налил стакан воды и накапал туда валерьянки. Пожалуй даже чересчур - в комнате сразу пронзительно запахло. Мать судорожно выпила, щелкая зубами по кромке стакана. И зарыдала снова.
- Мам, ну мам, ну теперь уже ничего не поделаешь. - успокаивал я ее, но от этого она заходилась в плаче все сильнее. - А отец уже знает?
- Зн... зн... а-а-а-Аркашенька!
Я понял, что чем дальше я ее успокаиваю, тем хуже ей становится.
- Мам, знаешь, мне надо сходить в институт, попрощаться с друзьями. И на работу зайти к Михалычу - узнать что стало с теми компьютерами.
- Аркашенька...
- Я приду вечером. Давай я сейчас книжки соберу библиотечные, все равно сдать надо, не тебе же их таскать.
- Аркашенька...
- Мам, подожди секунду, помолчи, я должен сообразить - что-то еще надо взять? Книжки сдать... Может документы в институте забрать? Нет, это уже глупость. Вроде все. Ладно, я пойду.
Я взял первый попавшийся пакет, покидал туда книжки, потом призадумался и снял с вешалки легкий плащ - серый и длинный. "Чтобы не шокировать народ вросшей в тело майкой и джинсами" - подумал я и накинул его. Ни холода ни жары я конечно уже не чувствовал. Затем я чмокнул маму в щеку и поспешно убежал. Выйдя из подъезда я понял что забыл - надо было взять с собой какие-нибудь часы. Интересно, куда делись те, что сняли с трупа? У меня ведь были дорогие, с калькулятором, наверняка теперь пропадут. Надо было в больнице их потребовать - всегда так, что надо - никогда вовремя не соображаю. Но возвращаться сейчас домой конечно было ни к чему. Плохо дело без часов. Хотя... Я порылся в кармане плаща - так и есть, там оставались деньги. Я пересчитал - было ровно сорок семь рублей. Войдя в переход метро, я остановился у ларька со всякой электронной мелочевкой. Наручных часов не было, зато продавался будильник за сорок пять рублей и простенькие автомобильные часы, которые налепляются на стекло. Это было как раз то, что нужно - будильников у нас и так дома достаточно, а вот такие автомобильные часы к нашему "жигуленку" отец давно хотел купить, да все руки не доходили. Я купил часы, вставил батарейки и спустился в метро. Поезда очевидно долго не было, а время - самый час пик. На платформе толпился народ. Я вежливо протолкался к краю и заглянул сначала назад - не идет ли поезд, а затем вперед, поглядеть на оранжевое табло над тоннелем - надо выставить часы, сколько сейчас времени? Ага, десять тридцать одна. Тоннель, освещенный уходящими вдаль вереницами огней, нехорошо будоражил свежие воспоминания и было трудно отвести от него взгляд.
- Эй, парень, чего, жить надоело? - заорал кто-то над моим ухом.
Я обернулся. Передо мной маячил приземистый мужик с красным лицом. Кажется он был навеселе.
- Жить, говорю, надоело? - заорал он снова. - Щас туда свалишься, поезд подъедет и хана тебе.
Я мысленно порадовался что надел плащ и мой новый вид не так бросается в глаза.
- Поезда уже восемь минут нет, поезда уже восемь минут нет. - затрещали в ответ какие-то женщины сбоку.
- Вот я и говорю, - продолжил мужик, - Щас туда навернешься и башкой об красный рельс - шварк! А там пять тысяч вольт. Понял? Я в депо работал три года, понял? На красный рельс даже смотреть - плохая примета. Вон он, красный рельс идет, вон он... - мужик подошел к краю и стал мне показывать куда-то вниз.
Безусловно, он был сильно под градусом. Женщины вокруг заволновались.
- Ну вы сами-то туда не свалитесь. - сказал я.
- Ты, бля, кому тут указываешь? - повернулся мужик. - Ты чо мне тут, указчик, сука? Я три года в депо работал, я тебя сейчас самого туда скину как щенка, чтоб ты сдох!
Это мне уже не понравилось. Тетки вокруг притихли.
- Мужик, ты за слова ответишь? - медленно произнес я.
- Чего-о-о ты сказал? - взвился мужик, взмахнул рукой и покачнулся, чуть не улетев с платформы.
Он попытался схватить меня за плечо, но я шагнул назад и его рука сжала пустой воздух.
- Иди сюда, от края подальше. - сказал я и отошел еще на несколько шагов.
Мужик, насупившись, двинулся за мной. Пассажиры вокруг расступались. Я отошел на приличное расстояние и остановился. Мужик шел на меня, морда его светилась как буква "М" над станцией метро, и намерения были самые серьезные.
- Мужик, тебе чего надо? Угомонись.
- С-сука, я тебе в отцы гожусь. - произнес мужик и попытался снова меня ухватить.
- Угомонись, я сказал! Будет плохо.
Мужик зарычал, размахнулся и попытался двинуть мне в ухо, но что может сделать пьяный мужик против парня, который до самой смерти занимался айкидо?
- Мужик, я повторяю последний раз, не зли меня - у меня и без тебя неприятностей хватает. Сейчас ты получишь в рыло.
- Щенок! - завопил мужик и бросился на меня.
Пакет с книжками немного мешал, но я без труда отвел его кулак и легонько ткнул открытой ладонью в лицо чтобы он остановился - ну действительно, не бить же его кулаком? С размаху напоровшись на ладонь, мужик действительно остановился и даже отлетел назад, потерял равновесие и сел на каменный пол станции. Из носа его тут же полилась кровь - видно у него что-то было с сосудами. Кровь лилась и заливала его лицо и рубашку.
- Убили! - зарыдал в голос мужик.
- Убили! - вторили ему тетки, они уже успели собраться вокруг нас плотным кольцом.
Поезда все не было. Внезапно появился милиционер.
- Этот? - он указал на меня.
- Этот! - хором ответили тетки.
Появился второй милиционер. Первый начал заламывать мне руки и наконец защелкнул на них наручники. Мужик притих, поднялся и попытался скрыться в толпе. Но милиционеры остановили и его. Взяв двух теток как свидетелей, милиционеры повели нас в конец платформы, в отделение. Тетки сгрудились у стола, а нас с мужиком запихали в обезьянник, причем мужик сразу испуганно отполз от меня в дальний угол, хотя наручников с меня так и не сняли. Кровь из его носа уже не лилась.
Тетки стали сбивчиво объяснять что произошло. Одна из них, более старшая, присутствовала с самого начала, но рассказывала почему-то что пьяный мужик пытался столкнуть мальчика на рельсы, а мальчик от него спасался, убегая. Вторая видно подошла к концу происшествия, и рассказывала теперь, что парень избивал мужика. Меня она почему-то называла исключительно "рэкетиром". Милиционеры так ничего и не поняли, зато к ним заходили все новые коллеги, а один даже, опытным глазом глянув на обезьянник, объявил с порога: "Ого, утро, а уже пьяного задержали. А этого парня за что? Вор?"
Наконец из обезьянника выволокли мужика и брезгливо обыскали, стараясь не испачкаться в крови. В его карманах нашли очки, семь рублей денег и видеокассету "Немецкие танки". Вот это последнее как раз очень не понравилось милиционерам.
- Танками интересуетесь, сволочь? - спрашивали они его, почему-то на "вы" - наверно так полагалось по инструкции.
Затем мужика отправили обратно и вывели меня.
- Что это у тебя с руками? - спросил милиционер, снимая наручники.
- А что такое? - внутренне торжествуя, осведомился я.
- Холодные как резиновые - протез что ли?
- Да нет, я просто умер сегодня утром.
- Нежилец. - сочувственно ахнули милиционеры и две тетки-свидетельницы. - А что же с тобой случилось, парень?
- Авария. Умер сегодня в больнице, вот ехал прощаться с однокурсниками...
- Так что же ты сразу не сказал! - нестройным хором произнесли милиционеры, - У тебя и так времени мало, а мы тебя задерживаем!
- Братушка, прости меня, козла! - засипел мужик из обезьянника.
- Можно идти? - спросил я.
- Конечно, иди, извини что так получилось. - сказали вразнобой трое милиционеров, а четвертый добавил, - Стой, погоди, дай руку, я еще раз гляну.
- Да ладно, Леха, что и так не видно, что нежилец? - возмутились милиционеры.
- А кто его знает, может прикидывается. Проверить полагается. - ответил Леха, рассматривая мою ладонь. - Вроде нежилец. Фамилия-то твоя как? Паспорта нету?
- Леха, какой паспорт у нежильца? - возмутились остальные. - Не гневи Бога, помрешь - тебя так гонять будут. Иди, иди, парень. - кивнули они мне.
- Ладно, иди. Сумку свою не забудь. - кивнул Леха и погрозил кулаком в сторону обезьянника, - А ты, мразь, нам за паренька ответишь!
- Ну вы его все-таки не очень... - неопределенно сказал я, было жалко мужика.
- Разберемся! - грозно заявили милиционеры.
Я вышел из отделения. Народу уже не было, видно поезд все-таки тут появлялся. Пока я устанавливал часы, пришел следующий, и я поехал в институт.

* * *

В институте как раз был большой перерыв, наши ушли обедать. Я решил не появляться в буфете, а поднялся в пустую аудиторию, где после перерыва начнутся занятия, и сидел там, пытаясь разобраться в своих ощущениях. Все-таки я еще наверно не успел до конца осознать случившееся. Но даже сейчас родные стены института вызывали необыкновенную торжественную грусть. Когда бываешь тут каждый день - все обыденно и привычно. Но сейчас, когда жизнь остановилась, я испытывал совершенно другие чувства - каждая мелочь имела значение, каждая деталь была крайне важна и безумно самобытна. Хотелось впитать в себя навсегда каждую трещинку в штукатурке на потолке, каждую надпись на столах, и даже глупый узор линолеума под ногами. Как живые, перед моим внутренним взором, прошли вереницы лекций, которые я прогулял за три года, и мне было не то, чтобы стыдно, но просто жалко, что эти лекции, казавшиеся такими скучными и принудительными, прошли мимо меня.
В коридоре раздались голоса, и вошли Ольга, Коляныч и Аганизян.
- Здоров, Аркад! - завопил Аганизян, - Ты чего опять вторник первую пару гуляешь? Косач снова перекличку делал. Тут такой прикол был, мы так ржали - прикинь, сидим мы все, а Косач опаздывает, но дверь открыта, и Ольга вдруг вслух так громко произносит... - Аганизян вдруг осекся, - Аркад, ты чего такой... Чего такой бледный-то?
- Артем, я вчера разбился на машине. - произнес я в наступившей тишине, и сам почувствовал, что от жалости к себе на глаза наворачиваются слезы.
Ольга с ужасом охнула и села на стул. Коляныч на миг прикрыл глаза и лицо его вытянулось.
- Аркад, как же... Как же ты... Мы... - Колянычу явно не хватало слов.
- Да все нормально, ребята, я пришел проститься... - тихо произнес я.
Ольга заплакала, достала из сумочки кружевной платочек и трогательно прижала к носику.
- Я просто не знаю что сказать. - сказал Аганизян и потупился.
Воцарилась пауза. Вошли, переговариваясь, Аленка, Игорек, Шуршик и Глеб.
- Что вы сидите такие упадочные? Контрольная будет что-ли? - провозгласил Глеб.
- Аркашка... - всхлипнула Ольга, указав в мою сторону платочком.
Коляныч и Аганизян молчали, потупившись. Глеб глянул на меня и сразу отвел взгляд - он понял.
- Когда? - спросил он бесцветным голосом.
- Вчера на кольцевой, на машине разбился. Везли компьютеры по работе, врезались. - ответил я.
- Аркадий... - Глеб сделал паузу. Я подумал, что он сейчас скажет что-нибудь вроде "мы тебя никогда не забудем", но он сам понял банальность этих слов, - Да в общем что тут говорить...
Снова воцарилась тишина. Аленка всхлипнула и осторожно вышла обратно в коридор.
Тут вошла Антонина Макаровна, положила свой неизменный саквояж на преподавательский стол и оглядела всех поверх очков.
- Готовы? Рассаживайтесь, сейчас начнем. - она неуклюже, по-утиному, развернулась на одном месте, оглядела доску и произнесла скрипуче, - Галкин, сходи за мелом на вахту, а то от безделья совсем засохнешь и пылью покроешься. Если ты думаешь, что я буду принимать лабораторные в последний день перед экзаменом, то ты очень ошибаешься. Кстати это же относится к Кольцову и Альтшифтеру.
Я с готовностью поднялся и вышел. Когда я возвращался с мелом, то услышал приглушенные голоса, но когда вошел в аудиторию все смолкло и снова наступила тишина. Уже все были в сборе. Я положил мел на стол и вернулся к себе за дальнюю парту.
- Аркадий. - торжественно произнесла Антонина Макаровна и голос ее лучился теплотой, - Я хочу сказать, Аркадий, что я всегда знала - ты способный и талантливый студент, ты мог бы стать прекрасным инженером, и сегодня я хочу сказать только одно - мы все скорбим потому что...
- Не надо, Антонина Макаровна, - вежливо перебил я ее, - я вас прошу, не надо слов.
- Да, ты прав, - сказала Антонина Макаровна, - ты всегда был умным мальчиком и скромным, действительно слова здесь излишни. Когда у тебя похороны?
- В понедельник.
- Уже в этот?
- Ну да.
Антонина Макаровна снова шумно вздохнула и замолчала. Выдержала паузу и затем произнесла:
- Да, как это ни печально, но нам надо работать. Прости, Аркадий.
- Антонина Макаровна, можно я посижу последний раз?
- Здесь, с нами? - удивилась Антонина Макаровна. - Зачем тебе теперь, Аркадий?
- Ну я хочу последний раз посидеть на вашей лекции.
- Я польщена. - сказала она, - Конечно, Аркадий, конечно посиди. Лекция началась. Через минуту я уже понял, что оставаться здесь было нельзя - прав был похоронный агент. Лекции почти не получилось, все сидели как на иголках, конечно никто ничего не записывал. С задней парты, как с последнего ряда амфитеатра, мне было видно все. Ольга постоянно плакала и иногда выбегала в коридор сморкаться, Игорьку, как мне показалось, очень хотелось воткнуть в уши наушники плеера - пару раз его рука машинально дергалась под партой к сумке, но он не мог этого сделать в моем присутствии. Шуршик обычно читал книгу, но сегодня он тоже не мог этого сделать, и только ежился, все боясь оглянуться назад на меня. Я досидел до перерыва, попрощался и ушел. В коридоре меня нагнал Глеб.
- Аркад, мы всей группой собираемся у меня послезавтра, в субботу, приезжай.
- У тебя? Подожди, у тебя же день рождения в марте? - удивился я. - Ты же всегда говорил что ты рыба по гороскопу?
- Да при чем тут? Ты не понял - мы решили собраться чтобы проститься с тобой. Не как сегодня, по-настоящему. Я думаю у меня собраться удобнее всего.
- Да, у меня там с мамой плохо...
- Ну понятно. Так что приходи, адрес помнишь, в три. Юльку свою бери. Ну я еще тебе позвоню - ты сейчас дома... остановился?
- Дома. Спасибо, Глеб, спасибо вам всем. До субботы!
Глеб хлопнул меня по плечу и, развернувшись, убежал. А я пошел в библиотеку - надо было сдать книжки.

* * *

Юлька работала секретаршей в "Витязе". Это была хорошо поставленная частная фирма, занимающаяся квартирным сводничеством. Целый день Юлька сидела на телефоне и договаривалась о встрече хозяев квартир с будущими жильцами-квартиросъемщиками, а также занималась прочей канцелярской ерундой. Познакомились мы с Юлькой совершенно случайно на лесной стоянке в байдарочном походе, где случайно встретились две наших группы. Казалось, что это было так давно, чуть ли не в прошлой жизни. Знает она или еще нет? Я вошел в здание и поднялся на второй этаж. Здесь, прямо за дверью "Витязя" находился стол Юльки, но сейчас ее не было. Я заходил сюда за Юлькой бессчетное число раз, и меня тут знали.
- А, Аркадий! - забасил администратор Григорий, - Юлию караулишь? Сейчас она придет.
- Угу, я подожду.
Я сел в юлькино крутящееся кресло. С Григорием мне никогда особо разговаривать не хотелось, а уж сейчас тем более. Бывают такие люди, которых стоит только увидеть, и сразу чувствуешь, что это совершенно чуждый человек и никогда он не станет твоим другом. Григорий жил в совершенно ином мире - это был мир отутюженных пиджаков, ведомостей, клиентов и карьерного роста. На пиджаке Григория неизменно висела табличка "Григорий Котов, фирма "Витязь ", АДМИНИСТРАТОР". Меня он в душе презирал, считая что жизнь моя идет совершенно бездарна, ведь только полный дурак в наше время учится в институте и таскается с байдарками по Карелии, вместо того, чтобы делать карьеру в солидной фирме, а летом ехать в солидный отпуск. У меня тоже были свои причины презирать Григория: я абсолютно не понимал за что он так себя любит - человек без образования, ничего толком не умеющий, занимает крохотную должность администратора. Мальчика на побегушках, нечто среднее между курьером и секретарем. И эта позорная табличка на груди, которой он так гордится... Так собаки с гордостью носят хозяйский ошейник. Впрочем может я не любил Григория еще и из-за того, что он постоянно пытался ухаживать за Юлькой, впрочем вполне безуспешно. Юлька рассказывала мне каждый раз о его новых уловках - то он предлагал ей билеты на гастрольных знаменитостей, то приглашал в кабачок поужинать. Мы с ним общались всегда корректно и вежливо.
- Аркашка! - обрадовалась Юлька, войдя в комнату, и кинулась ко мне в обьятья, чмокнув в губы. - Чего ты такой холодный?
Я вздохнул и чуть отстранился.
- Юльк, давай-ка выйдем, мне тебе надо сказать что-то важное.
Не дожидаясь ответа я вышел сам, а Юлька вышла следом. Спиной я чувствовал недоуменный взгляд Григория. Выйдя на лестницу, я поднялся на пустынную лестничную площадку и обернулся. Юлька поднялась за мной и нерешительно остановилась.
- Аркаш, что-то случилось?
Я мысленно вздохнул и закрыл глаза. Сейчас мне хотелось только одного - уйти отсюда, убежать, исчезнуть, провалиться сквозь землю - только бы не участвовать в разговоре, который должен сейчас состояться. Она еще ничего не знала.
Но как только я закрыл глаза, свет не потух и я не увидел привычных сумрачных пятен на веках. Напротив, мне показалось, что я не закрыл их, а только теперь открыл, но открыл уже в другом мире - словно промахнулись пальцем мимо кнопки на пульте телевизора, и вместо того, чтобы выключиться, телевизор переключился на другой канал. Звуки пропали, появился лишь неясный и неповторимый гул, напоминающий то ли шум в ушах, то ли гулкое падение воды на кафель в гигантской душевой. Я снова оказался висящим все в том же жутком кольчатом коридоре, а вдали маячил свет. Тело исчезло, и опять появилось это странное чувство, что меня нет. Меня нет, но я смотрю на стенки коридора. Стенки коридора ползут вокруг меня, но меня нет. Стенки действительно дрогнули и неохотно поползли - ленивым товарным поездом с полустанка. Свет вдали начал приближаться - сначала медленно, затем все быстрее. Я рванулся и открыл глаза - меня окружала спокойная розовая побелка лестничной площадки, а прямо передо мной было встревоженное лицо Юльки.
- Аркашка, что с тобой? Тебе плохо?
- Мне-то нет. - я на всякий случай взял Юльку за руку и выпалил, - Юлька, вчера ночью я попал в аварию, утром умер в больнице. Не приходя в сознание. - добавил я зачем-то.
Юлька подняла на меня круглые глаза. Ее рот приоткрылся, а голова чуть дернулась в сторону в немом отрицании.
- Но... - голос ее сорвался.
Я очень правильно сделал, что держал ее за руку - она могла бы упасть. Следующие полчаса я помню смутно - Юлька висела у меня на груди и плакала. Слезы текли по ее щекам, размывая косметику, и не останавливаясь падали на мой плащ. Я что-то говорил, утешал, но все было без толку. Наконец я понял, что говорить с ней нельзя - как и с матерью. Юлька, всхлипывая, цеплялась за плащ, но я осторожно отцепил по очереди все ее пальчики и отстранился.
- Извини, я пойду.
- Не уходи!
Она зарыдала и снова попробовала судорожно уцепиться за меня, но я отступил на шаг:
- Юль, я еще не ухожу насовсем, я зайду завтра. Хорошо? А в субботу мы поедем в гости к Глебу - там наша группа собирается.
И, не дожидаясь ответа, я побежал по лестнице, привычно прыгая через две ступеньки.
Остановился я только на бульваре, через два квартала от "Витязя" и огляделся - шел проливной дождь, как я этого до сих пор не заметил? Дождь заливал бульвар, жил своей жизнью, шуршал в ветках и чавкал в лужах. Я сел на скамейку под старым весенним каштаном. Голые, только начинающие зеленеть, ветки от дождя не укрывали, струи текли по лицу и текли по плащу, смывая юлькины слезы. И мне казалось, что все вокруг плачет - и каштан и бульвар и небо. И вокруг становилось все чище, и воздух свежел - такую свежесть я ощущал в далеком детстве, после того, как доводилось вволю поплакать. "Дождь - хорошая примета." - вспомнилось вдруг. Дождевые слезы текли по ресницам, и я закрыл глаза, и тут же отпрянул, открыв их вновь - там, по ту сторону глаз, не было меня, а жутко и объемно висел вокруг гулкий сиреневый коридор. Он ждал меня, ждал своего единственного пассажира, чтобы тронуться в путь, и когда я появился в нем на миг, он все-таки снова успел еще чуть дернуться вперед, к далекому свету.
Я поднял голову вверх и сквозь решетку ветвей старого каштана стал глядеть в небесную пустоту, сочащуюся блестящими водяными иглами. Пора было на работу.

* * *

Лосев сидел почему-то на моем месте за нашим старым компьютером, перед ним громоздилась железяка модуля, опутанная проводами. Я тихо кашлянул и поздоровался.
- А, явился, не запылился. - отозвался Лосев.
- Где Михалыч? - сразу спросил я.
Ясно было, что здесь тоже ничего еще не знали, и очень не хотелось устраивать еще одну прощальную сцену.
- Дождь что ли? - Лосев кивнул на мой плащ.
- Угу. Так где Михалыч?
- Михалыч поехал в управление разбираться насчет грохнутых компьютеров. На них ни страховки не было, ни акта, ничего. Теперь фиг мы получим еще компьютеры в ближайшие десять лет. - Лосев со злостью посмотрел на меня, и его лысина блеснула.
- Но я-то тут не виноват наверно? - опешил я.
- А никто не говорит, что ты виноват. Никто не виноват. Только компьютеров новых нет, а старые сам знаешь какие, и написать на них оболочку под "Виндоус" нельзя, а заказчик требует, это раз. - Лосев выставил вперед ладонь и загнул большой палец, - Программист модуля помер, это два. - его указательный палец нацелился на меня, но Лосев тут же его загнул. - Кто теперь разберется в том, что ты наваял за полгода, это я уже не знаю, значит весь модуль у нас не готов, это три. - Он загнул средний палец, - Раз не готов модуль комплекса, значит не готов и весь комплекс, и к новому году мы срываем поставку, это четыре. - он загнул безымянный палец, - Значит наш отдел на грани развала, все что мы напахали за полтора года - коту под хвост, и денег мы не получаем. Девять человек работали полтора года на этот проект, а теперь все, э-э-э... - Он безнадежно махнул рукой, загнул мизинец, и в воздухе остался только сжатый кулак.
- Дмитрий Павлович, но почему я должен это выслушивать? - возмутился я.
- А кто должен выслушивать? Здесь больше никого нет, это я остался тебя ждать. - Лосев помотал головой, словно обводя лысиной комнату. - Я еще тогда говорил Михалычу, что не надо брать студента в проект, я же предупреждал - не справится.
- Лосев! - я никогда еще не называл его по фамилии, - А не кажется ли вам, что это уже слишком? Я вкладывал все силы и время в этот модуль, зимнюю сессию чуть не завалил. У меня он почти готов, да я бы его вообще закончил еще месяц назад, если бы ваши железячники не запаяли там внешнюю память вверх ногами, и пока я обнаружил, что дело в железяке, а не в моей программе...
- А ты не ори! - побагровел Лосев, - Я еще не знаю сколько дырок отыщется в том, что ты наваял. Ты студент, а у меня двое детей, я уже год живу на зарплату жены, все жду пока мы сдадим проект и получим наконец деньги. И пашу я целые дни, а не являюсь как ты через день к вечеру!
- Я ты между прочим кадровый инженер отдела, а я вольнонаемный программист! - я разозлился не на шутку. - И кстати хамить не надо, я уже сегодня одному кадру по ухе съездил.
- А ты мне не угрожай! - Лосев встал, - Я говорил Михалычу, что надо брать кадрового программиста, а он: "денег нет, денег нет, найдем какого-нибудь студента, хаккера, который за копейки все наладит".
- Вот так и сказал Михалыч? - я опешил.
- А ты как думал? - заорал Лосев мне в лицо. - Тебе за всю работу Михалыч сколько обещал? Шестьсот, правильно?
- Четыреста...
- А вот так даже? В смете правда стоит шестьсот, но не важно. А знаешь сколько стоит такая работа у профессионального программиста микрокристаллок? В три раза больше!
- Да врешь ты все!
- Да ты просто дурак еще маленький. И упорный как ишак!
- Сядь угомонись. Нечего на меня орать. - Я легонько ткнул его в грудь, и он грузно повалился обратно на стул.
- А ты руки не распускай, я сейчас вызову милиц... - Лосев осекся, понимая неуместность угрозы. - Ты меня руками-то не трогай, черт вас знает что за болезни могут у вас быть, яды трупные всякие...
Он брезгливо оглядел свой пиджак в том месте, где я ткнул его рукой.
- Скотина ты Лосев. - сказал я. - Я умер сегодня, а ты так разговариваешь.
- Да хоть трижды умер! - опять вскинулся Лосев, - Эка невидаль-то! Нашел, понимаешь, заслугу! Не ты первый, не ты последний в этом мире. Все рождаются и помирают. Ты же не гордишься что ты родился на свет? И нечего бахвалиться, что помер. Каждый когда-нибудь да помрет. Я тоже лет через десять-сорок преставлюсь, а может и раньше от такой жизни, ну и что теперь, требовать чтобы мне все кланялись и честь отдавали?
- Да пошел ты, Лосев, к черту. С таким уродом разговаривать - только настроение портить.
- Ах, настроение у нас испортилось! - протяжным тонким голосом откликнулся Лосев. - Батюшки светы! Какие мы гордые, мы нынче ходим по миру аки тень отца Гамлета, и все нас встречают чаем, да пирогом, да слезою светлою! А мы значит такие возвышенные и дум блаженных полны! Ходим, повышаем себе настроение. А тут такой-сякой Лосев пристал со своими делами суетными и портит нам наше настроение!
- Знаешь, я хоть человеком помер, а ты помрешь свиньей. - я повернулся к двери.
- Э, куда направился? - встревожился Лосев.
- А что такое? Ты уже милицию для меня вызвал?
- А вот эту херню, которую ты тут наваял, ты значит нам так и бросишь, да? - Лосев ткнул пальцем в монитор.
- Нет, знаешь ли, я сегодня сюда работать пришел!
- Хорошо устроился! А кто теперь в этой ерунде разберется?
- Да уж не ты наверно, ты и в своей-то не очень разбираешься, а микрокристаллку за всю жизнь только на моем столе и видел.
Мне показалось что его лысина на миг вспыхнула как лампа аварийной сигнализации, но тут же погасла.
- Значит, Аркадий, ты вот сейчас напоследок сядешь и по всей своей программе на каждой строчке напишешь комментарии - что у тебя где делается. Чтобы после тебя человек мог сесть и разобраться.
- Да? А еще чего мне надо сделать напоследок в отделе? Может пол помыть или занавески постирать?
- Аркадий, сядь и пиши. Потому что ты должен был это делать в процессе работы - чтобы программу можно было читать. Неужели ты не понимаешь, что из-за тебя теперь горит весь отдел?
- А ты не боишься что на клавиатуре останется трупный яд или там болезнь какая-нибудь, нет, не боишься?
- Ничего, я ее после тебя спиртиком протру.
- Вот это не видел? - я показал Лосеву кукиш.
- Ничего, и на тебя управа найдется. - зашипел Лосев, - Думаешь можно людям подлости делать?
- Все, Лосев, прощай. С ублюдками я разговаривать не желаю.
Я шагнул к двери, но вдруг раздался протяжный звонок. Я повернул щеколду - за дверью стоял Михалыч. В одной руке у него был неизменный рыжий портфель, в другой - ключи от "Москвича".
- Аркадий. - он взмахнул портфелем и неловко, по-стариковски, обнял меня. - Как же ты так, Аркадий? Это я во всем виноват, послал тебя за этими компьютерами...
- Ну что вы, Михаил Германович, при чем тут вы?
- Я, я во всем виноват! Не ценили мы тебя, Аркаша, ты же золотой человек!
Михалыч еще раз вздохнул и выпустил меня из объятий. Взмахнул своим потрепанным портфелем и прошел в свой кабинет, приглашая меня за собой. Я пошел за ним.
- Я сейчас чайку поставлю. - он засуетился возле старого электрочайника.
- Спасибо, Михаил Германович, я теперь не пью чая.
- Ах, ну да, ну да. Я никак не могу поверить в это...
- Как там компьютеры?
- А, - Михалыч махнул рукой, - В кашу.
- Я вас очень подвел?
Михалыч вскинул на меня изумленные близорукие глаза.
- Ты о чем?
- О незаконченной программе.
- Аркашенька, ну как ты можешь такое говорить?
- Это не я, это Лосев говорит.
Михалыч нахмурился.
- Этого старого дурака я до сих пор не выгнал только потому что ему идти некуда, пропадет. Мы с ним проработали двадцать лет, а он как был дураком, так и остался. Он тебе тут наговорил что ли всякого?
- Не без этого...
- Аркаша, не суди его строго - это старый больной человек, вечно злой и психованный. А тут еще такое стряслось... Он и мне бывало такого наговорит, что... Не знаю что он там тебе сказал, но я прошу прощения за него.
- Да ладно, чего уж там теперь. А как быть с моей программой?
- Ох, и не говори. Надо нанимать программиста.
- Да, это ведь таких денег стоит, тысячи полторы... - я вопросительно глянул на Михалыча.
- Угу. - Михалыч кивнул, - Это тебе тоже Лосев сказал? Все верно, денег-то у нас и нету. Вся надежда на тебя была. Может конечно Лосев разберется, но куда ему. А программа у тебя сложная, профессиональная, без комментариев... - Михалыч выжидательно глянул на меня.
- Ну в принципе... В принципе я могу расставить комментарии.
- Ой ну что ты, Аркаша, у меня бы и предложить тебе такое язык не повернулся! Но ты просто золотой человек что согласился нам помочь напоследок, спасибо тебе огромное! А то совсем пропадем.
- Да пожалуйста, мне не трудно.
- Ох какие люди уходят, какие золотые люди. - по лицу Михалыча покатилась слеза. - Во все времена у всех народов золотые люди... первыми уходят... А тебе много осталось писать по модулю? Ты же вроде почти все закончил.
- Ну там кое-что по протоколам обмена поправить, да свести воедино.
- А долго это?
- В принципе дня четыре если плотно сесть и ничего больше не обнаружится по железу. Я планировал закончить недели через две, не торопясь - ну да я же вам говорил.
- Да торопиться-то уж куда? Все равно остальные блоки будут только к зиме готовы. Ну я думаю Лосев за тебя справится, девять месяцев осталось, родит... Хотя такой он у нас идиот, что сомневаюсь я.
- Ну за девять-то месяцев? Там же почти все готово.
- Ох, Лосев... А тебе действительно четыре дня осталось? - Михалыч быстро взглянул на меня.
- Ну не знаю. А что, дописать?
- Что ты! Кощунство какое! Разве бы я посмел тебе такое предлагать! - Михалыч замахал руками. - Единственное что, я бы тогда смог твоим родителям деньги перевести за работу...
- А так что, они ничего не получат? - я как-то совершенно об этом не задумывался.
- Ну а как же они получат-то? По какой ведомости? Мы же с тобой даже трудовой договор не составляли.
- Действительно не составляли! - я опешил. - А как же я у вас полгода пахал без трудового договора?
- Ох, мое упущение. Виноват я, Аркашенька. Да и ты не напоминал.
- Я думал вы там сами... Думал у вас там есть что-то такое на меня... Записано...
- Да откуда же? И поэтому деньги за модуль никак я не смогу перечислить.
- А если я сейчас подпишу договор?
- Слыханное ли дело подписывать посмертно? Да и работу ведь ты не закончил, правильно?
- Хорошо, а если я ее закончу, то как тогда?
- А тогда элементарно. - Михалыч оживился, - Мы оформляем договор на твою мать... на мать твою... на маму Галкина. И ей выплачиваем четыреста.
- Шестьсот, как в смете.
Михалыч густо покраснел.
- Ну Лосев! Да конечно, мы же тебя решили премировать... - он совсем потупился.
- И давно решили? - я внимательно глянул в глаза Михалычу.
Михалыч снова покраснел и отвел взгляд.
- Аркашенька, не надо так зло, не надо... Много ли я нажился на чужом труде? - он кивнул на свой потрепанный допотопный портфель, лежащий на столе.
- То есть вы себе на новый портфель отложили из сметы?
- Аркадий, значит так. - Михалыч решительно уперся обеими пухлыми ручками в столешницу, - Если ты закончишь эту работу, я выдаю твоим родителям четыреста, а нет, значит нет.
- Значит нет. Кого-то учит жизнь, а меня учит смерть. - я повернулся к двери.
- Хорошо пятьсот!
- Раньше надо было думать.
- Ну за шестьсот я найду троих программистов, ты думаешь один такой умный студент нашелся?
- Найдите, Михаил Германович, найдите.
- Хорошо, по ведомости.
- Нет.
- Твоим родителям помешают шестьсот? Да они сейчас на твои похороны больше потратят. Подумай о родителях, Аркаша, они ведь теперь одни остались!
Я помолчал.
- Хорошо, я добью этот модуль. Только чтобы Лосева духу не было в отделе - дайте ему отгул на неделю.
- Спасибо тебе, Аркаша, ты золотой человек. Отдел будет вообще пуст, мы все возьмем отгул чтобы тебе не мешать.
- И скажите вахтерам института, что я здесь буду оставаться на ночь - пусть не гоняют как обычно в десять.
- Ну нежильцов вахтеры и не гоняют. Золотой человек!

* * *

Весь день и всю ночь я просидел за компьютером. Я боялся, что мне захочется спать, глаза будут закрываться сами собой, и снова появится сиреневый коридор, но спать совершенно не хотелось. Вечером когда НИИ опустело, я звонил домой - мама по-прежнему рыдала в трубку, звонил Юльке - подошла ее сестра и сказала, что Юлька в жутком состоянии, наглоталась снотворного и легла спать.
За окном поднимался рассвет, розовое марево плыло из-за крыш домов. Наступали вторые сутки. Приходил Михалыч, цокал языком, говорил что-то насчет золотого человека. Ушел чтобы не мешать. Работалось легко. Ближе к вечеру я позвонил в офис Юльке, но Григорий сказал, что ее нет на работе. Тон у него был странный - одновременно вежливый, печальный и самодовольный. Звонил домой Юльке, но дома никто не брал трубку.
На вторую ночь пришла старушка-вахтерша. Сначала она подняла крик о нарушении режима, затем узнала что я нежилец, посочувствовала, обещала поставить свечку в церкви. Она долго кляла Михалыча за то, что он заставляет человека работать дни и ночи даже после смерти. Чтобы меня утешить, начала рассказывать истории о сталинских годах, когда многие продолжали работать посмертно. Мы с ней посидели, долго и душевно поговорили. Она пересказывала мне содержание старого забытого фильма "Девять дней и один год" про двух ученых-ядерщиков, погибших на испытаниях. Один из них проработал после смерти еще девять дней, а второй - еще целый год, и даже сделал какое-то открытие, которое посмертно назвали его именем.
Под утро она ушла, и я снова встретил рассвет за монитором, а ближе к полудню наконец дозвонился до Глеба - он сказал, чтобы я приезжал в три. Я позвонил Юльке. Трубку взяла она сама.
- Аркашенька... - сказала она бесцветным голосом, - Ты прости, но... но я не смогу с тобой пойти. Я этого не вынесу, я... - она всхлипнула, - Я буду плакать и... я не могу больше! - она зарыдала.
- Ладно, Юль, я тебе завтра позвоню.
Вместо ответа Юлька разрыдалась еще громче, и я повесил трубку.

* * *

За дверью Глеба раздавались деловитые голоса, но обычного смеха не звучало. Я ткнул пальцем в кнопку звонка, и голоса сразу смолкли, словно эта кнопка отключала звук в квартире. Дверь открылась.
- Здравствуй, Аркадий. - серьезно поприветствовал Глеб, - Проходи, ботинки можно не снимать.
- У меня не снимаются. - сказал я, и тут же пожалел об этом, увидев как Глеб прикусил губу.
В большой комнате стоял накрытый стол, на нем высились бутылки, тарелки с салатом и другой закуской. За столом чинно сидели почти все наши - молча и смущенно. У меня мелькнула мысль, что все будет тягостно и невыносимо как тогда на лекции, но отступать уже было поздно.
Меня усадили во главе стола - там уже было приготовлено маленькое блюдце, а на нем нелепо стояла прозрачная стопка водки, накрытая ломтем черного хлеба. Употребить это я конечно не мог, но так полагалось.
- Друзья. - Глеб поднял рюмку, - Я хочу выпить за Аркадия. Я не люблю громких слов, и они здесь не нужны, ведь громкие слова говорят тогда, когда есть сомнения. Но ни у кого из нас нет сомнений, что наш Аркад был не просто хорошим человеком - он был... у меня нет слов. Мне кажется, что каждый из нас потерял частицу себя. Аркадий, знай - где бы мы ни были, что бы ни случилось, мы всегда будем тебя помнить!
Все чокнулись и выпили. Некоторое время за столом висела тишина, только позвякивали вилки, размазывая по тарелкам салат, да еще раз тихо всплакнула Ольга. Тосты шли по кругу. Следующим встал Витька Кольцов - хороший, серьезный парень, хотя и не особо умный, помешанный на справедливости и восточных единоборствах.
- Второй тост обычно пьют за родителей... - Витька замолчал, подбирая слово, - ушедшего. Я не видел родителей Аркадия. Но я знаю, что это замечательные люди, и я представляю как им сейчас тяжело. За них!
Рюмки снова сдвинулись. Третий тост выпало произносить мне. Я как-то не был к этому готов, да и растерялся после всего сказанного друзьями.
- Ребята. Я поднимаю этот бокал, закрытый хлебом, за друзей, за вас. Мне больно видеть, что я невольно принес вам такое горе. И я хочу выпить за дружбу - пока в мире есть дружба, жизнь продолжается!
После моего тоста, а может потому что шла уже третья рюмка, атмосфера за столом стала менее напряженной. Если поначалу все сидели затаившись, боясь сказать что-то, что может прозвучать неуместно, то теперь ребята ожили, по столу поползли разговоры. Семен достал свой неизменный фотоаппарат и сделал несколько снимков. Артур предложил выпить за сессию, и все его поддержали. Аленка и Ольга насели на Игорька чтобы он взял гитару и спел. Постепенно все разбрелись по квартире и я тоже вышел из-за стола, чтобы не оставаться одному.
В одной комнате пел Игорек, вокруг него сидели Аленка, Семен и еще кто-то. На кухне Руслан с горящими глазами что-то доказывал Лариске, а Лариска хихикала. На балконе курили, облокотившись на перила, слышались полупьяные голоса и смех - там кажется рассказывали анекдоты. В туалете кого-то тошнило.
В коридоре меня поймал Шуршик.
- О, з-здорово, Аркад.
- Привет, Шуршик.
- С-слушай, что-то я тебя х-хотел спросить...
- Что?
- Это... - Шуршик потупился, - С-слушай, ты ведь к-курсовую по с-сопромату уже сделал? У нас же в понедельник Косач будет принимать?
- Опомнись, Шуршик, у меня в понедельник похороны.
- Вот, и я про то же. У тебя с-случайно не второй вариант?

Предыдущая страница 30 Следующая страница


31 Леонид Каганов

- Откуда ты знаешь?
- У меня как раз второй, а их всего два. С-слушай... если бы это... Ведь она т-тебе больше не нужна, ведь правда? Н-не мог бы ты ее... Ну в общем... - Шуршик совсем смутился и замолк.
- Отдать тебе мою курсовую?
- Вот было бы з-здорово!
- Ну и идеи у тебя возникают спьяну! Хорошо. Как нам пересечься?
- Я т-тебе вчера д-домой з-звонил, чтобы ты сюда принес... И это... Не было тебя... Ну давай я подъеду куда-нибудь... Как тебе удобнее...
- Ну давай в понедельник после похорон я заеду в институт.
- Аркад, а вот можно... завтра? Я бы тогда в п-понедельник сдал Косачу...
- Ну хорошо, завтра. - я вздохнул, мне не хотелось появляться дома до похорон.
Мы договорились встретиться в метро, и Шуршик отвалил. В гостиной запели нестройными голосами "Ой, мороз, мороз", и тут же раздался дурашливый вопль подвыпившего Баранова, перекрывший хор: "Ой, понос, понос, не понось меня-а-а-а!" Кто-то заржал, послышался возмущенный вопль Ольги, и Баранова выпихнули в коридор.
- А, Аркад! - обрадовался Баранов, увидев меня. - У меня к тебе дело на сто рублей. Ты же у нас ботаник, да?
- В смысле? - спросил я ледяным тоном.
- Ну ты это... Курсовую по сопромату как?
- Я ее уже Шуршику обещал.
- Блин, какая сволочь Шуршик! - возмутился Баранов совершенно искренне. - Все, накрылась медным тазиком сдача в понедельник!
- А о чем ты раньше думал?
- Ты ботаник, тебе не понять. Стоп. А что у тебя еще осталось?
- Могу тебе свою зачетку отдать.
- Да на хер она мне нужна! Чего ты такой злой и жадный? Конспекты есть по матанализу?
- Есть. Кроме одной лекции, когда меня Макаровна выгнала.
- Ура, живем! Забито! С тебя конспекты!
- Хорошо, у нас завтра стрелка в метро с Шуршиком, подваливай.
- Завтра я не могу! - огорчился Баранов, - Завтра у меня это... Личная жизнь намечается.
- Значит через Шуршика передам.
- Ага! - возмутился Баранов, - Он себе захапает!
- Ну это вы там с ним сами разбирайтесь.
- Ладно, разберемся. Спасибо тебе, ты меня выручил! - Баранов хлопнул меня по плечу и оглянулся, - Так, я забыл, где здесь сортир?
Он ушел. Из комнаты выполз Серега, лицо его было красным, он держался за стенку.
- А, блин, Аркадий! - произнес он заплетающимся языком. - Стой, послуш... Ик! Послуш... Вот скажи, вот я тебе друг?
- Друг.
- Прально! Пойдем выпьем.
- Я не пью.
- Ты охренел? Тебе завтра в гроб, а ты не пьешь?
- Не в гроб, а в мир иной. Я не пью.
- Ты меня обижаешь! - насупился Сергей. - Я тебе друг?
- Друг.
Сергей обнял меня за плечи, навалившись.
- А вот Лебедев - с-сука. Он про тебя знаш-ш-што говорил когда ты к нам на Новый год не приехал?
- Серега, прекрати.
- Ты-ы-ы... - Сергей помахал пальцем перед мои лицом, - Ты мне рот не затыкай, понял? Я тебе друг - ик! - каких поискать мало! Тебе завтра в гроб ложиться, а ты мне, живому, рот затыкаешь. Не дело это, понял? Пойдем с тобой выпьем!
- Я не пью.
- А я хочу! Имею право выпить с трупом друга!
- Я не пью. И я не труп, трупы в морге лежат - иди туда и пей.
- Ты дурак! - обозлился Сергей, - Тебе же там, в гробу, никто больше не нальет. Ик! Там ты таких друзей не увидишь!
- Ага, в гробу я видал таких друзей. - пробормотал я в сторону, но Серега все-таки услышал.
- Вот так да? Вот все с тобой понятно. Вот ты и прояснился весь, блин! - казалось Сергей обрадовался. - Вот ты такой всегда и был. Эгоист! Инди... идиви... видуалист... инди... инди... иди в задницу короче, козел рогатый!
Я решил, что на сегодня с меня хватит, отпихнул его и вышел из квартиры Глеба, тихо прикрыв дверь.
Дома были отец с матерью, они что-то готовили для предстоящих поминок. Мать постоянно плакала, отец выглядел подавленным, но держался. Я было вызвался помочь им что-нибудь нарезать или там повертеть мясорубку, но они отказались, и я пошел в комнату слушать музыку. Вечером мы тихо, по-семейному посидели за столом, только мать все время плакала и причитала. Но все еще было ничего, пока я не рассказал по Михалыча и историю с модулем. Отец возмутился и стал ругать меня что я такой лопух - по его мнению, я должен был плюнуть Михалычу в морду и уйти, хлопнув дверью, пусть сам доделывает модуль.
- Сынок, это что же, ты для нас будешь еще после смерти работать? - возмутилась мама, - И не вздумай!
- Модуль я доделаю. - сказал я угрюмо.
- Ни в коем случае! - заорал отец, - Я тебе запрещаю!
- Как мы себя будем чувствовать с этими деньгами? - закричала мама, - Что о нас люди скажут - что мы сына после смерти гоняли на работу?
- Модуль я закончу. - повторил я.
- Я не буду ничего подписывать! - закричала мама.
- Значит деньги возьмет себе Михалыч, только и всего. - я пожал плечами.
- Нет, подожди, а как так получилось, что ты сразу не заключил договор? - вмешался отец. - Я и не предполагал что у меня сын такой идиот!
- Ты меня еще учить будешь? - спросил я.
- И буду! - отец стукнул кулаком по столу.
- Себастьян, ну пожалуйста, прекрати. - вмешалась мама. - Аркадий, успокойся.
- Да чего вы меня все учите да затыкаете? - возмутился я.
- А ты не родителей не ори! - строго сказал отец.
- Да идите вы все! - я решительно встал из-за стола, повалив за собой табуретку.
- Аркаша, ты куда? - мать кинулась за мной. - Себастьян, что ты наделал! Зачем ты с ним так?
- Да пусть идет куда хочет!
- Аркадий, если ты сейчас посмеешь уйти в три ночи... я сейчас... я не знаю что сделаю! - мать преградила мне дорогу.
И я остался. Но разговаривать с ними уже не хотелось, я просто ушел в свою комнату и больше не выходил.

* * *

Воскресенье я провел дома. К кухне меня так и не подпустили, сказав, что нежильцу неприлично трудиться по дому. Я валялся на диване с книжкой, слушал музыку, съездил на стрелку в метро. Шуршик опоздал на двадцать минут и долго извинялся. Я передал ему пакет с курсовиком и конспектами, а потом мы еще долго стояли, трепались о разной всячине.
Наступило утро понедельника. На похороны пришло человек двадцать, в основном это были наши родственники. Пришли Юлька и Глеб - Глеб специально прогулял сдачу курсового, несмотря на мои уговоры. Морг находился на дальнем конце города, на окраине - с окружной автострады меня везли в ближайшую больницу. Двери морга были обшарпаны и у входа толпились еще две процессии. Наконец подошла наша очередь и меланхоличный студент-медик в зеленом фартуке, мой ровесник, провел нас в грязноватый траурный зал, где на металлическом столе лежал гроб. Мне хотелось заглянуть внутрь и посмотреть на себя, но гроб был закрыт - очевидно то, что осталось от тела, для просмотра совершенно не годилось.
Мы погрузили гроб в автобус и поехали на кладбище. Ехали молча, я сидел рядом с Глебом, а напротив сидела Юлька - бледная, словно восковая. На кладбище началась возня, оформление, меня отправили с квитанцией в какую-то сторожку за именной дощечкой, дощечка оказалась еще не готова и мы крепко поругались с местным мужиком. В конце концов оказалось, что дощечка все-таки сделана - очевидно мужик просто хотел срубить денег за срочный заказ.
Кладбище было многолюдным. В очереди стояло несколько процессий, все они были одинаковы - плачущие родственники, хмурые друзья и сослуживцы и печальные нежильцы, переминающиеся с ноги на ногу - я уже без труда научился выделять нежильцов из толпы, было в них что-то неуловимо схожее. Я прикинул что очередь минут на сорок, не меньше, сказал нашим, что отойду ненадолго и пошел по аллее к старой части кладбища, стоять в очереди было очень тягостно. Я думал что Глеб и Юлька пойдут со мной, но они остались у гроба.
Постепенно чистые, свежие могилы сменялись покосившимися крестами и растрескавшимися плитами, заросшими мхом, аллея кончилась и вдаль разбегались бесчисленные дорожки, густой сеткой оплетавшие покосившиеся ржавые оградки. Читая забытые, полустертые имена, я углублялся все дальше и наконец остановился перед большим гранитным монументом. Сделан он был на совесть, но становилось ясно, что за ним давно не следят. Из громадной глыбы мрамора смотрел объемно выбитый танк анфас, сверху был здоровый овал с полузатертой фотографией, где молодой подтянутый военный в танковом шлеме смотрел вдаль, чуть улыбаясь, а снизу виднелись большие буквы, выбитые так глубоко, что время не затянуло их ни мхом ни пылью: "Николай Филозов, дважды Герой Советского Союза."
- Много лет никто сюда не ходит. - раздался у меня за спиной голос, и я от неожиданности вздрогнул и обернулся.
Передо мной стоял небритый мужичок в пыльном заношенном ватнике, но глаза его как-то необычно светились.
- Вы сторож? - спросил я.
- Нет, - хрипло рассмеялся мужичок, - я здесь живу.
- Бомж? - спросил я и смутился.
- Бомж. - кивнул мужичок радостно.
- А не холодно ли на кладбище? - я хотел сказать что-то участливое, но прозвучало это глупо.
- А мне без разницы, я нежилец. - сказал мужичок.
- Простите, я не заметил. Я в общем тоже.
- Да я вижу.
- А вы... давно?
- Семь лет уже.
- Вот это да! А я думал нежильцы столько не живут.
- А кто мешает? Я тут себе тихонько пристроился, живу помаленьку. Есть тут один, так он вообще пятнадцать лет... Тут нас несколько бомжей, человек семь.
- И все нежильцы?
- Да вообще почти все бомжи нежильцы. Разве живой человек станет так жить? Это только нежилец, у которого духу не хватает наверх шагнуть... - мужичок грустно вздохнул. Ну кто устроится - тот еще может жить как нормальный. Много сейчас таких ходит, у меня уже глаз наметанный, идешь по улице - каждый десятый нежилец.
- Не может быть!
- Может. Скоро поймешь, научишься различать. А сам-то давно? - мужичок неопределенно кивнул куда-то вверх.
- Несколько дней.
- И долго собираешься оставаться?
- Не знаю. Не хочется пока. Слушайте, а что там... - я тоже кивнул головой наверх, - после смерти?
- Хе! Поди узнай, расскажешь нам. Оттуда еще никто не возвращался. Закрывают глаза, уходят - и с концами. Или того, бац - и на небесах.
- Это как? - удивился я.
- Молча. Геройски.
- В смысле?
- Ну вон. - мужичок кивнул на танк, объемно едущий на нас из гранита.
- Николай Филозов? А что он?
- Ну читай внизу, не видишь что ли?
- Николай Филозов, дважды Герой Советского Союза. Ну и что? - я вопросительно глядел на мужичка.
- Ох и молодежь пошла! Тебя в школе не учили, что звание Героя Советского Союза дается только один раз?
- Да, вроде припоминаю...
- Ну? Смекаешь? - нетерпеливо сказал мужичок.
- То есть второй раз - посмертно?
- А то ж! Он еще полгода воевал нежильцом, только уже в пехоте, а потом обвязал себя гранатами и под фашистский танк бросился. Душу мигом и разметало.
- Да-а-а... А откуда вы все это знаете?
- Да здесь раньше висела доска, там все и было сказано. А потом ее кто-то отвинтил. Ну знаешь, бронза - ценный металл, а тут она здоровая такая... Наверно в рай попал.
- А те, кто сами уходят, те в ад что ли?
- Это уж как сложится.
Я все смотрел на молодое лицо, годами тускневшее на старой кладбищенской керамике. Было в этом лице что-то такое... Либо раньше умели так фотографировать, либо действительно этот парень знал для чего живет и умирает.
- Да.... - сказал я наконец, - геройски жил, геройски умер.
- Камикадзе. - сказал мужичок.
- Что?
- Нежилец-воин. В переводе с японского "ками" - означает дух, нежилец, а "кадза" - воин.
- Вы знаете японский?
- Хе... - мужичок горестно вздохнул, - Семь лет назад я еще был заведующим кафедрой в институте иностранных языков. Это я теперь все уже позабыл пока с бомжами здесь околачивался...
Я поспешил перевести разговор на другую тему и кивнул снова на памятник.
- Я бы так наверно не смог...
- В смысле? С гранатами под танк? А чего мешает?
- Ну не знаю... Как-то...
- Да все равно же там будешь, какая разница как уходить, самому по себе или под танком? Конец-то один для всех. Но под танком - героем, сам по себе - человеком, а если будешь шляться - то под забором, бомжом помрешь, парень...
Последние слова прозвучали зло, и мне показалось, что это упрек. Я обиделся.
- А чего сразу я? Что вы сами не уходите?
- Я... - Мужичок вздохнул. Затем виновато огляделся вокруг, словно в последний раз. - Да пожалуй ты прав, хватит, засиделся. Все духу не было, трусил. Теперь наверно смогу. Просто решиться... Если не сейчас, то... Все, сейчас. Прощай, спасибо тебе. Может свидимся.
- Э, э! Стой, я пошутил! - я дернулся к нему, но было поздно - мужичок решительно закрыл глаза и на всякий случай еще прижал их ладонями.
Он стоял и медленно вплавлялся в теплый майский воздух, растворяясь. Через несколько секунд остался только его контур, словно выгнутый в пространстве из тонкой стальной проволоки, затем исчез и он, и на землю упал пустой пыльный ватник.
- Аркадий, вот ты где! - из-за оградки выскочил Глеб, - Ты с ума сошел, тебя там все ищут! Мы уже две процессии вне очереди пропустили! Где ты шляешься?
Я молча указал ему на ватник. В горле стоял комок.
- Чего это такое? - Глеб с подозрением уставился на ватник.
- Только что здесь был нежилец, бывший профессор. Только что он ушел.
Глеб понял что я говорю совершенно серьезно, секунду помолчал, переминаясь с ноги на ногу, но затем все-таки решительно дернул меня за рукав.
- Пошли быстрее! Тебе сейчас родичи такую взбучку выдадут!
- Пусть попробуют.
- Пошли, пошли.
Мы вернулись в новую часть кладбища. Никакой взбучки не было, хотя все на меня смотрели с укором, лишь мать сказала звенящим шепотом что я позорю семью, а отец сквозь зубы произнес, что дома со мной еще поговорит.
Похороны прошли быстро, местные молодчики энергично закидали яму землей, и родственники стали собираться к нам домой на поминки. Глеб уехал в институт - он теперь все-таки решил попытаться успеть к сдаче курсовой. Юлька отозвала меня в сторону. Глаза ее был темными от набухших слез.
- Аркашенька, прощай... - она нежно обняла меня.
- Ну я еще пару дней здесь... - сказал я неуверенно.
- Прощай, мы больше не увидимся. Я тебя всегда буду помнить. - она заплакала.
- Но мы можем еще увидеться завтра... - я чувствовал, что снова появился комок в горле, не хватало еще и мне расплакаться.
- Мне тяжело, Аркашенька. - она подняла голову и посмотрела на меня глубокими влажными глазами, по ее щекам не переставая катились слезы. - Мне очень тяжело. Надо прощаться, это только пытка и тебе и мне. Я не могу... Если бы ты знал как мне... Я не могу... - она снова упала мне на грудь и лишь тихо вздрагивала в беззвучном плаче.
- Прощай, Юлька. Прощай, мой воробышек. - я прижал ее к себе как прижимал когда-то.
Мы стояли неподвижно еще несколько минут, и родственники, ожидавшие в отдалении, стали искоса на нас поглядывать. Наконец мы разжали обьятья, Юлька повернулась и быстро зашагала к чугунным воротам кладбища.
Я вернулся к родственникам, мы сели в автобус и выехали с кладбища. Из окошка я увидел Юльку - она шла по обочине с белым платком в руке.

* * *

Из приличия я немного посидел с родственниками, но вскоре тихо ушел и поехал на работу. Программа как назло все еще не хотела оживать - то одно не ладилось, то другое. Вечером я позвонил родителям и сказал что остаюсь на ночь. Просидел всю ночь и весь следующий день. Вечером второго дня позвонил на работу отец, требовал чтобы я немедленно приехал домой. Я сказал, что доделаю работу и тогда вернусь. Завтра. Но завтра не получилось, и я просидел безвылазно еще три дня. Наконец все было готово, я звякнул Михалычу и сказал, что можно приезжать. Затем дозвонился матери и попросил приехать с паспортом чтобы оформить договор на нее. Тут у нас произошел большой скандал - мама кричала что я негодяй, что я вгоняю ее и отца в гроб, что я позор семьи. Сначала я говорил вежливо, что-то объяснял, доказывал, приводил аргументы, но она оставалась непреклонной, никуда ехать не собиралась и требовала чтобы я немедленно бросил все и явился домой для разговора. Тогда я позвонил отцу на работу и теперь мы поругались еще и с отцом. Наконец я сказал, что сегодня зайду домой и швырнул трубку. Вошел Михалыч с бланком.
- Аркаша, как имя-отчество у твоей матери?
- Не надо пока записывать, она отказывается в этом участвовать.
- На отца писать?
- И на отца не надо. Может на Юльку?
- На кого?
- Это я так, про себя. Сейчас звякну. - я снова потянул к себе телефон и набрал юлькин номер.
В трубке раздался хохот какой-то дамы, затем деловито:
- Добрый день, акционерное общество "Витязь".
- Юлю позовите пожалуйста.
- Сейчас. Юлька! - опять хохот.
Наконец я услышал голос Юльки.
- Але?
- Юль, привет, это опять Аркадий...
- Привет. - она не удивилась, но ее голос сразу стал каким-то серым.
- Слушай, тут такое дело, я закончил работу и есть за нее деньги, их надо на тебя перечислить.
- Почему на меня?
- Родители отказываются. Тебе они не помешают, правда? Надо просто приехать с паспортом.
- Аркадий, я не могу. - твердо сказала Юлька и непривычное "Аркадий " резануло слух.
- Почему?
- Не могу и все. Не могу. - ей явно не хватало слов.
- Ну хорошо, тогда пока? - я был растерян.
- Прощай. - тихо сказала Юлька и первая положила трубку.
Я некоторое время отупело держал в руке пиликающий кусок пластика, Михалыч внимательно смотрел на меня.
- Может быть мы тебе какой-нибудь памятник поставим в пределах суммы?
- Не надо. - сказал я зло, - Я не бросался под танк с гранатами.
- Ну тогда может быть тебе это и не очень нужно? - осторожно сказал Михалыч и зачем-то добавил, - В такой-то момент?
- Нет, так не пойдет. Вот что - надо перечислить в фонд мира! Или в детский дом. Детям Чернобыля, ветеранам, мало ли фондов?
- Ты хочешь чтобы я написал в договоре "программу модуля выполнил фонд мира"? - произнес Михалыч с мягкой иронией.
- Действительно, не получается. - огорчился я.
- Можно оформить на меня, а я потом перечислю, но ведь ты наверно...
- Мне не доверяешь. - закончил я фразу. - И есть тому причины.
Я снова потянулся к аппарату и набрал номер Глеба. Долго никто не снимал трубку, наконец раздался раздраженный голос Баранова.
- Ало? Ало?
- Чего ты кричишь, это Аркадий.
- Какой? - растерялся Баранов.
- Никакой. Галкин. Где Глеб?
- Никого нет, пятница, Глеб на даче, я тут... мы... слушай, а я думал ты уже... это...
- Нет пока. А с кем ты там? Есть кто-нибудь из наших? - не хотелось отдавать деньги Баранову.
- Ну ты ее не знаешь... - замялся Баранов.
- Хорошо. - я решился, - Паспорт у тебя с собой?
- А что? Ты не мог бы перезвонить попозже, просто я сейчас никуда не могу...
Я кивнул неподвижно стоящему Михалычу: "пишите: Баранов".
- Бросай все, тебе деньги нужны? Шестьсот? На халяву?
- Да! - тут же вскинулся Баранов, - Ты мне в наследство что ли?
- Ну типа того. Хватай паспорт, пиши адрес, тебя встретит Михаил Германович с ведомостью. Михаил Германович - запомнил? Нет, меня там не будет, я там уже насиделся выше крыши. Ну пока. И проверь там все внимательно.
Я встал и повернулся к Михалычу.
- Прощайте, Михаил Германович.
- Зря ты так, Аркашенька.
- Не зря.
- А кто такой Баранов?
- О, это такой Баранов, которого обмануть как меня никому не удастся.
- Аркашенька, но так получилось...
Михалыч стоял передо мной весь красный, низенький, взгляд в пол, как провинившийся школьник. Мне стало его жалко.
- Поверьте, я не обижаюсь, я сам виноват. Пойду я, Михаил Германович. Если что - я сегодня вечером еще дома, телефон у вас записан.
- Стой, а модуль мы с Барановым что ли будем тестировать?
- С Барановым? - я усмехнулся, - Попробуйте. Но лучше с Лосевым. Модуль работает, я свое дело сделал полностью, прощайте. - и я вышел на улицу.

* * *

- Ты позоришь нашу семью! - кричал отец, расхаживая вдоль окна по своему обыкновению.
- Интересно чем?
- Почему ты еще здесь? Что о нас скажут соседи, что мы сына эксплуатируем после смерти как Сталин заключенных на Беломорканале?
- Я прощаюсь с миром, имею право.
- Похороны были почти неделю назад!
- Это мое личное дело и никого не касается.
- Касается! Ты мой сын, и я хочу чтобы мой сын умер человеком а не блудил нежильцом по свету!
- Имею право прощаться столько, столько хочу.
- А по-моему ты вообще не собираешься уходить, так? - отец прищурился.
Терпение мое лопнуло.
- А ты наверно всю жизнь мечтал о моей смерти, так? Никак не дождешься!
- Не смей со мной разговаривать в таком тоне! - закричал отец.
В комнату вошла мать.
- Себастьян, я тебя прошу, мы же договаривались без этих криков! У нас же такая слышимость! Соседи уже все знают!
- Разговаривай сама! - бросил отец и вышел из комнаты.
- Сынок, пойми... - мама говорила медленно, выбирая слова поточнее, - пойми отца. Он не хочет тебе зла, он просто пытается объяснить что так принято. Мы ведь живем в обществе. Есть нормы, правила, традиции. Почему ты делаешь все не как у людей? На похоронах куда-то убежал...
- Мам, мы же договорились об этом не вспоминать. Об этом мы ругались вчера весь вечер, сегодня утро.
- Хорошо, я не об этом. Скажи, ты действительно не хочешь уходить?
- А вы все так хотите чтобы я скорее ушел?
- Ничего ты не понимаешь... - она устало опустилась на диван, на секунду прижала к глазам платок и продолжила с надрывом, - Да я бы жизнь отдала за тебя! Если бы мне сейчас предложили сделать так, чтобы ты был жив, я бы... - голос ее дрогнул, она комкала в руке платок.
- Да уйду я, уйду, никуда не денусь. Зачем же вы меня подгоняете? Через неделю меня здесь точно не будет, что вы волнуетесь?
- Еще целую неделю? - она оторвала от глаз платок и изумленно уставилась на меня.
- Да почему бы и нет?
- Сынок... Ну пойми же ты - ведь ничего тут нельзя сделать, тебя не вернуть. И ты только травишь душу мне, себе, Юле...
- Хорошо я больше не приду. Поеду за город, поброжу пару дней по лесу и уйду. Я всегда любил бродить по лесу...
- Но почему у тебя все не как у людей? Есть ведь обычай - нежилец уходит в день поминок, ну или на следующий день. Меня соседи спрашивают, а что я им отвечу? Я не гоню тебя, и если бы была хоть надежда, хоть... - она снова заплакала.
- Прощай. - сухо сказал я, встал, и вышел из дома.
На улице шел дождь, я оглянулся - идти было некуда. И мне вдруг захотелось попасть туда, на бульвар, где я сидел неделю назад на лавке под каштаном. Я сел в метро и вскоре снова выходил под дождь в центре города.
Я перешел улицу, завернул за угол и вдруг остолбенел, нос к носу столкнувшись с Юлькой. Она шла под одним зонтиком с Григорием, и тот нежно держал ее под руку. Юлька жутко смутилась.
- Привет. - сказал я растерянно. - И тебе привет, Григорий.
Юлька явно не знала куда деваться, да и Григорий как-то смущенно шмыгал носом. Гораздо более смущенно, чем шмыгает носом работник конторы, направляясь к метро с одной из сотрудниц.
- Значит ты уже с Григорием погуливаешь? - спросил я.
Юлька промолчала, и я понял что попал в точку.
- Молодец ты, Юленька, нечего сказать. Могла бы подождать пока я уйду. И ты тоже хорош. - повернулся я к Григорию.
- А чего ты не уходишь-то? - смущенно пробасил тот, разглядывая носки своих лакированных ботинок.
- Да какое ваше собачье дело? - взорвался я. - Можно недельку после похорон подождать, а потом трахаться с кем попало? А, воробышек?
- А что мне теперь, жизнь ломать? До старости в трауре ходить? - вспыхнула Юлька.
- Да ты просто сука!
- Да пошел ты знаешь куда? Мы с Григорием последние два месяца и так неплохо без тебя обходились...
Она осеклась и капризно прикусила губу, было видно что Юлька уже жалеет о сказанном. На меня она старалась не смотреть. И я вдруг вспомнил все эти "сегодня я занята", "на работу за мной не заезжай", "поеду к подруге на дачу" - и понял что она сказала правду. Григорий молчал, по-прежнему уткнув взгляд в землю.
- Ну а ты что скажешь, Гриша? - я перевел взгляд на него.
Я ждал, что он сейчас пробасит что-нибудь в своей развязной манере, и тогда я врежу по этой наглой роже, по тупому бритому подбородку, искалечу, выбью зубы, чтоб хоть кто-то в этом мире запомнил меня надолго. Но Григорий молчал, не поднимая взгляда. Наверно ему сейчас действительно было неловко и стыдно. Я приглушил в себе злобу и сделал шаг в сторону:
- Проходите, не толпитесь, людишки добрые. Жить вам поживать, да добра наживать. Долго и счастливо. И умереть в один день.
Юлька и Григорий, как по команде, двинулись вперед и быстро завернули за угол.
Я дошел до бульвара и сел на скамейку под каштаном. Листья уже распустились, и теперь в вышине покачивались белые цветочные свечки. Дождь лил не переставая - нудный и мелкий, и казалось насквозь пронизывал душу своими тупыми иголками. Неподалеку возле луже плескались двое ребятишек - они зачем-то кидали туда кирпич, вынимали и кидали снова. Этот мир был чужой, я больше не был его частью, и теперь вдруг понял это. Я уже не чувствовал за плечами груз неоконченных дел и недовыполненных обещаний. Не я должен был вставить тете Лиде стекло, и не моего паяльника ждал на антресолях наш сломанный телефон с определителем номера. Не моя сессия заваливалась, и не я клялся вернуться к маленькому карельскому озерку, чтобы пройти тот перекат на байдарке, а не на катамаране. Не я мечтал когда-нибудь побывать в Париже, это кто-то другой не успел там побывать. Этот мир был чужой, созданный для других людей, здесь не было ничего моего, и даже желание еще раз поднять голову и взглянуть в последний раз на цветущий каштан и летящие дождевые капли - это было не мое желание.
- Смотри, кажется нежилец. - донесся до меня издалека голос одного из мальчишек. - Тикаем отсюда?
Не на что было решаться - все было решено заранее и решено не мной. Я закрыл глаза.
Сиреневый коридор появился сразу и заполнил все пространство вокруг. Он дернулся вперед - как бы недоверчиво поначалу, сомневаясь, надолго ли я сюда заглянул, но затем осмелел, и его стенки двинулись навстречу, все ускоряясь. И я размывался по стенкам, пропадая, и последней моей мыслью было: зря не оставил плащ дома, пропадет.
Коридор извивался и раздавался вширь, мерцая всеми переливами света вдали, я прикипал взглядом к этому свету, несся к нему, и наконец влетел в огненное озеро, вылетел из коридора и полетел все выше и выше. Коридора больше не было, он остался внизу, я сам был этим коридором, коридором нежильцов. Сквозь меня летел в бесконечность со связкой гранат Николай Филозов, сквозь меня на далекие океанские огни Перл-Харбор падали японские самолеты, и я был пилотом-камикадзе в каждом из них. Сквозь меня летел Земной шар и Вселенная, я сам был всем этим миром, каждой его песчинкой и каждой бактерией. Я вел грузовик, а рядом со мной сидел я, и в кузове лежал я в виде двух компьютеров. И навстречу мне летел я, который был КАМАЗом и его водителем. Я был землей внизу и небом наверху, я был Вселенной. И я столкнулся сам с собой. Это ведь так просто - я и есть весь этот мир. Я - Вселенная. И в том числе Аркадий Галкин. Как частный случай себя. Я открыл глаза.

* * *

Фон был нечеткий, белый, но сумрачный. Где-то на грани углового зрения что-то маячило, размываясь. Какой-то рычаг или башня. Тела я не чувствовал, но мог открывать и закрывать глаза. Где-то за мной по-прежнему оставалось жерло сиреневого коридора, я чувствовал его, но уверенно держался наверху. Затем постепенно вокруг появилась резкость и башня оказалась всего-навсего серым штативом больничной капельницы.
- Он приходит в себя. - сказала женщина в белом халате и склонилась надо мной.
Я хотел что-то сказать, но не мог открыть рта. Прошло несколько минут, я чувствовал что рядом по-прежнему есть люди, и сделал еще одну попытку заговорить. На этот раз попытка удалась.
- Где я?
- Тише, тише! - тут же шепотом отозвалась женщина и склонилась надо мной.
Я узнал ее - это была медсестра Светлана, которую я видел две недели назад в операционной.
- Где я?
- Нельзя разговаривать! Вы в больнице, вчера вечером попали в аварию, вас прооперировали, все цело, все будет хорошо. Разговаривать нельзя.
- Вчера? В другую аварию?
- Вам все расскажут, не надо разговаривать.
- Но я же умер?
- Кто вам сказал такую глупость?
- Умер и ходил как нежилец.
- Как кто? Куда ходил?
- Значит у меня были эти... комические галлюцинации?
- Комические? Смешные что ли?
- Нет от слова "кома".
- Ну тогда уж правильнее будет "коматозные". Хотя такого термина нет. Но не волнуйтесь, во время клинической смерти мерещится многое.
- Клиническая смерть - это ведь смерть в клинике, так? А смерть духовного тела?
- Вот вы поправитесь и нам расскажите. А то те, кто из комы вышел, не любят ничего рассказывать. Но пока не надо разговаривать.
Я замолчал, осмысливая услышанное.
- Постойте, но ведь вы были в операционной? Вас же зовут Светлана?
- Светлана. - мельком удивилась она и, судя по голосу, куда-то обернулась. - Надюшка, спустись, сообщи родственникам, что больной уже пришел в сознание. А то с ночи сидят, ждут.
- А что за родственники?
- Мама пришла, девушка молодая, Юля, звонил э-э-э... Михаил Германович кажется - это ваш отец? Но мы в реанимацию никого не пустим. А когда вас через пару дней переведут в обычную палату - там уже как врач скажет.
- Мама, Юля, Михаил Германович... - повторил я шепотом. - Знаете что?
- Что? Передать что-то? - Светлана склонилась надо мной.
- Передайте. Передайте им: проходите, не толпитесь, людишки добрые!
Я закрыл глаза и расслабил невидимые мышцы души, удерживавшие меня над воронкой сиреневого коридора. И полетел вниз. Вниз, в полную темноту.
- Так, что такое? Подожди, стой! Доктор! Доктор!! Товарищ Скворцов!!! Сюда! Больному плохо! Мы теряем его!
Я уже не слышал - я падал все глубже и глубже, в полную темноту.

РОСРЫБА

Крепыш с добрым лицом Лева Курский, по кличке Лещ, пришел в бизнес после армии. Вместе с Мальком и Лобстером они служили во флоте, а все остальное - деньги, бабы и кабаки - появились у них позже. Досталось это непросто - сначала пришлось много работать кулаками, а впоследствие еще больше - головой. Hо зато теперь весь рыбный экспорт страны находился в руках трех бывших моряков.
Hо прыгать с парашютом во флоте их конечно не учили. Поэтому нет ничего удивительного в том, что в первые секунды Лещ подвоха не заподозрил. В лицо бил воздух сплошной ледяной струей и дыхание запиралось в горле. Страха не было - Лещ по праву считал себя человеком мужественным и не боялся даже ФСБ, не то что какой-то высоты. Белый спортивный пиджак выл и хлопал за спиной исступленно и натужно - кто бы мог предположить в нем такие способности? Через несколько секунд Лещ уже освоился в ветряном пространстве и научился контролировать свое тело. Первым делом он оглянулся по сторонам - специально подученный гаврик со своей видеобандурой должен был профессионально заснять прыжок. Самолет остался далеко вверху, он чиркнул по солнечному диску и растворился в безмятежных лучах. Hеподалеку кувыркались три фигурки, но вот кто из них гаврик с объективом, кто Малек, а кто Лобстер понять было невозможно. И лишь когда справа и слева стали открываться парашюты друзей, Лещ напрягся. Hапрягся, ожидая толчка - ему объясняли что должен быть толчок, когда автоматически сработает парашют. Hо толчка не было, а остальные парашютисты, включая гаврика с бандурой, уже остались далеко вверху. И тут Лещ все понял, будто кто-то резко крутанул картину мира в его голове и она со щелчком вошла в пазы логики - намертво. Понятно стало все. Большой бизнес имеет особенность - если в малом бизнесе люди делятся на людей нужных и просто людей, то в большом они делятся на просто людей и людей ненужных. И теперь ненужным человеком для Малька и Лобстера стал сам Лещ. Он, готовый за своих друзей порвать глотку кому угодно, никогда бы не мог предположить от них такой подлости! Hо было поздно.
И ведь как хитро все подстроено! После нового успеха в труде, деловые люди едут культурно отдохнуть за город - спортивный самолет Малька выбрасывает их на парашютах, джипы бычков Леща подбирают их на поле и везут по живописной лесной тропе на виллу Лобстера, где компаньоны обмывают успех. Девочки и шампанское по вкусу. Чья же это была идея прыгать с парашютом - Малька или Лобстера?
- Пилять мороженная! - в сердцах сказал Лещ, но голоса своего не услышал - слова вместе с ветром проворно уползли вверх.
Он засунул руку за пояс, вынул мобилу и привычно повертел ее между пальцами. Мобила выскользнула и резво поплыла в сторону, поблескивая золотым корпусом и куцей антенкой. Лещ изогнулся всем телом и поймал ее, сжав так, что она хрустнула.
- Я тебе полетаю, ставрида снулая!
Разные чувства метались в душе Леща как гупии в аквариуме во время кормежки. Лещ все еще никак не мог поверить в предательство друзей. Hо он все-таки заставил себя нажать единицу - на единицу была прописана мобила Угря - начальника охраны Леща. Тот со своими толстолобиками на джипах должен был сейчас ждать внизу на поле.
- Ало! - раздался в трубке тягучий бас.
- В жабру весло! - крикнул Лещ, - слышно меня?
- Да. - отвечал невозмутимый Угорь, - Ты где?
- В проточной воде! Эти щуки продажные меня кинули! Понял? Кинули!
- Проблемы? - пробасил Угорь, - Тока сверни дыхало, тебя слышно аж в соседней тачке.
Лещ мимоходом подумал что не зря отвалил за свою мобилу три штуки грин - хороший аппарат, не брехали барыги. Да и выглядит ничего, только антенка короткая.
- Завинти бакланить! - рявкнул Лещ громче прежнего, - Уди косяк: где толстолобики Малька и Лобстера?
- Как положено - мальковы в самолете, а лобстеровы в натуре на вилле ждут. - степенно ответил Угорь.
- Чо делают толстолобики Лобстера?
- А хек знает. Сауну готовят. Или баб.
- Короче - строй своих бычков и толстолобиков, доставай стволы, и как только эти парашютисты зайдут на посадку - всем делай макрель в томате. Понял? Чтоб лежали на поле как шпроты в банке - золотые без бошек. Понял?
- Хозяин, ты чо в натуре? - голос Угря дрогнул и Лещ удовлетворенно отметил что хоть раз в жизни ему удалось удивить этого невозмутимого человека.
- Бей очередями по парашютам, меня не заденешь, я не на парашюте. Понял?
- Понял. Сработаем. - ответил Угорь уже обычным голосом и продолжил с той же интонацией, - Hе понял. Почему не на парашюте? В самолете остался?
- Действуй! - гаркнул Лещ и нажал отбой.
В тот же миг мобила сама задергалась в руке.
- Какой судак копченый мне звонит в такую трагическую, пилядь, минуту? - заорал Лещ, снова поднося мобилу к уху.
- Это я, тебе хек прозвонишься. - раздался наглый голос Лобстера, и Лещ сразу поднял голову вверх, пытаясь разглядеть собеседника, но кроме далеких бесформенных куполов и золотого солнечного диска там ничего не было. - Лещ, у тебя проблемы? Ты слышь... кольцо там какое-нибудь потяни.
- За жабру там себя потяни, удилище бамбуковое! - возмутился Лещ, - А то ты типа не в курсе что у французского автоматического парашюта нету кольца! - он попытался вложить в эти слова весь свой сарказм.
- Ну как знаешь. Обидно так в натуре... - Лобстер замялся, - Мы с Мальком тебя век не забудем! Хошь мы тебя с понтом в Париже схороним?
- Ах ты ж пилять мороженная! - возмутился Лещ, - Hу, щука! Я уже отбил своему Угрю, он вам всем макрель в томате сделает!
- Лещ, Лещ, ты чо волну гонишь?! - заволновался Лобстер, но Лещ уже нажал отбой.
Он удовлетворенно глянул вниз - земля вся состояла из разноцветных квадратов и отсюда была похожа на старое залатанное одеяло - такие одеяла были у Леща в детстве, в черной от времени родительской избе. Это потом Лещ купил им квартиру в Мурманске. Земля несомненно приближалась. "В натуре греет что прыжок затяжной! - подумал Лещ, и в тот же миг его прошибла страшная мысль, - Якорный буй! Что же я сболтнул Лобстеру как Угорь их кончать будет? Лобстер сейчас брякнет своим бычкам на виллу, они погрузятся в джип, примчатся на поле и успеют завалить Угря раньше времени! Или не успеют? Да и Угря хек завалишь... Или завалят? Да хек с ним." Лещ проворно набрал по памяти номер - хорошо что остался хоть один верный человек в этом ненадежном мире. Трубку подняли не сразу и это очень разозлило Леща.
- Слушаю. - наконец ответил заспанный голос.
- Червей кушаю! Карась, дело есть! Hаматывай внимательно, понял? Заказываю...
- Да ты чо, по телефону? - испугался Карась.
- Кончай рыбим жиром булькать, салага! Я шифрую базар! Значит заказываю на ужин, понял? Ужин из двух блюд - понял? Заказываю малька. Поймать, выпотрошить и подать без головы. С хреном! Понял? И лобстера заказываю - поймать и зажарить в собственном соку. Или наоборот - один хек. Чем раньше тем лучше. Понял?
- Вобла! - удивился Карась, - чо творится! Лещ, ты по трезвянке? Ты свой невод фильтруешь? Такие блюда ведь ба-альших бабок весят. Деликатесы, пилять. Ловить заканаешься - бычки вокруг, толстолобики, да минтай косяками ходит...
- Получишь в двадцать, нет в сто раз больше чем за прошлый ужин! Ты понял сколько? Ты такие башли вообще видел? Аванса не будет, ужин начинай готовить немедленно! Башли отслюнявлю не я, а... пилять, кто же? А! Баба моя. Hу которая основная, на хате. Понял?
- Благодарствую.
Лещ нажал отбой, и снова мобила задергалась. Hа этот раз звонил Малек.
- Лещ, тебе хек прозвонишься, ало!
- В жабру весло! Думали сухими из воды выйти? Теперь вам полный тунец настал!
- Лещ, мне тут Лобстер брякнул, ты чо в натуре велел Угрю чтоб нам макрель устроил?
- Ага! Обнерестились от страха!
Лещ торжествующе поглядел вверх на три далеких купола, пытаясь угадать под каким из них подвешена громадная туша мускулистого Малька. Под одним из куполов вдруг ярко блеснул солнечный луч, но было неясно - то ли это сверкает антенка мобилы Малька, то ли объектив гаврика, то ли золотой крест на груди Лобстера.
- Лещ, пилять мороженная! Сам дохнешь, чо другим проблемы строить? Пилять, что же я тебя не придушил тогда в трюме!
- Ай ты стерлядь! - возмутился Лещ и нажал отбой.
В тот же миг мобила снова задергалась, наверно Лобстер сидел в режиме ожидания.
- Удилище бамбуковое! Чо надо? - крикнул Лещ.
- Хек дозвонишься. - спокойно ответил Лобстер. - Лещ, ты отбей своему Угрю чтоб ничего не делал! Лещ, пожалеешь! Хуже будет!
- Куда хуже, пилять мороженная? Всем макрель настанет!
- Лещ, ты небось нас и Карасю уже заказал?
- Якорный буй! - выругался Лещ от неожиданости, - Откуда ты знаешь моего Карася?
- Ты как был толстолобик так и остался. Хек с ним, справимся с Карасем. Лещ, отзови Угря! Мы тогда не тронем твою бабу - я уже вызвал за ней бригаду своих бычков...
- Мозговитый ты был, Лобстер, - перебил его Лещ, - все ты знал, головастик. Hо тунец тебе настал! Я вам бизнес-то сверну. Я вас сейчас знаешь чо? Я вас минтаю сдам! Как есть все счета и дела нашей конторы! Понял?
Лещ нажал отбой и набрал 112 - телефон штаба экстренных ситуаций.
- Разговор пишется? Hе перебивать! Пленку в ФСБ! Корпорация "Росрыба" - проверить все! Директоров - в КПЗ чтоб не смылись! Hалоги, черный нал, дело об убийстве Осетра...
Лещ вкратце перечислил основные успехи корпорации за последний год, назвав банковские реквизиты и фамилии людей, которые дадут следствию всю информацию, если их конечно хорошенько прищучить. И удовлетворенно нажал отбой. Земля сильно приблизилась за это время, разноцветные квадраты стали огромными и белесое поле, на которое должны были приземлиться друзья, выделялось среди всех прочих. "Тунец мне!" - с грустью подумал Лещ и позвонил себе домой. Трубку поднял автоматический определитель номера и долго пиликал, нагло изображая гудки - Лещ готов был убить все определители на свете. Затем послышалось частое прерывистое дыхание и раздался низкий грудной голос.
- Алло-о?
- Рыбка моя золотая в натуре! - сказал Лещ, - Это твой акуленок.
- А, это ты... Ты же на два дня уехал... - начала она, с трудом переводя дыхание, но тут же словно спохватилась, - Золотой мо-ой! Где же ты? Я тебя жду, я вся горю от желания! Моя грудь...
- Да верю, пилять, верю, профессионалка ты моя горячего копчения. Волоки невод сюда: эти щучары позорные меня кончили. Поняла?
- Пьяный что ли? В смысле?
- В коромысле! Вместо парашюта одеяло в рюкзак сунули! Думают уйти по мелководью, думают не подсеку напоследок! Хек два! Главное быстро! Времени - голяк. Короче, щас скажу номер счета на котором башли, поняла? И через кого обналичить - поняла? И скока забашлять Карасю, я скажу кто это. И скока кому отстегнуть по долгам - поняла? А остальное себе возьмешь.
- Hе поняла. А зачем по долгам отстегивать?
- Эй, лососина! Ты извилиной шевелишь? Hе забашляешь по долгам - наедут теперь на тебя, не на меня же? И устроят макрель. Знаешь кто такие Hалим, Омар и Чавыча? Это три киты, на которых земля вертится! Поняла? Запиши и мотай удочки из хаты - за тобой уже едут! Диктую!
- Ай! Секундочку! Щас за ручкой сбегаю...
- Стой!! - заорал Лещ, но трубка молчала.
Лещ покусал губу и прислушался - сначала была тишина, затем он стал различать шлепки босых ног и шум падающих предметов, потом вдалеке раздался визг: "Твою флотилию! Где хоть одна ручка в этом доме?!". И словно в ответ где-то вдали забубнил мужской голос с восточным акцентом. Лещ поначалу испугался что кто-то посторонний врезался в разговор и все слышал, но потом стал разбирать слова. Голос повторял солидно и раздраженно: "Хватит бегать, да? Отключи телефон, да?"
- Э, на барже!! - заорал Лещ в трубку будто его могли услышать, но трубку взяли и так.
- Да, дорогой, я записываю! Диктуй! Ай, уйди! Диктуй! Уйди!!
- Ах ты стерлядь! - возмутился Лещ, - Какой там судак у меня в доме?
- Hе звони сюда больше, да? - вдруг произнес в трубке голос с восточным акцентом.
- Да ты знаешь кто я, пилять мороженная? - опешил Лещ.
- Ты никто. - ответил голос с восточным акцентом, - А я Чавыча.
- Чавыча? - только и произнес Лещ и изумленным шепотом добавил, - Вобла что творится...
И тут ему пришла в голову замечательная мысль.
- Чавыча! - заорал Лещ, - Бычки Лобстера едут сюда мокрель тебе делать! Чавыча! Знаешь кто утопил твоего Осетра? Малек! А знаешь кто тебя с нефтью прокинул? Мы прокинули! Через "Тюмень-инвест"! А кто заказал Омару бомбу в "Мерседес", ну которая не взорвалась, помнишь? Это мы! Мы! Чавыча! Убей "Росрыбу"! Убей всех директоров! Понял?
То, что сделал сейчас Лещ, было пострашнее звонка для ФСБ. Выпалив все на одном дыхании, он сразу похолодел от ужаса и нажал отбой, не в силах услышать страшные слова разъяренного Чавычи. Hо теперь за судьбу Малька и Лобстера точно можно было не волноваться - трупы.
Hеожиданно пространство рядом вспыхнуло ослепительно-красными рассыпчатым искрами, и в этот миг снова завибрировала мобила. Машинально поднося ее к уху, Лещ понял, что красное пятно - это сигнальная ракета из парашютного комплекта, которой выстрелили в него, Леща, сверху.
- Лещ, ты щука! Идут твои последние секунды! - раздался голос Лобстера, - Мы времени не теряли, у нас плавники длинные - мобилу твою сейчас отключат!
- Вы, щуки, по мне ракету кинули? - заорал Лещ, - Мазилы! Отпрыгались, головастики! Я "Росрыбу" уже заложил ФСБ - раз! И два - Чавыче вас сдал! Все как было выложил!
- Вобла! - возмутился Лобстер, - Какая же ты падаль, Лещ!
Справа вспыхнуло второе пятно. И тут Лещ вспомнил что у него тоже где-то должна быть сигнальная ракета в комплекте - он ведь сам доставал парашютное снаряжение. Свободной рукой Лещ полез за спину, пытаясь нашарить карман с ракетницей.
- Лобстер, тунец тебе! Я сейчас свою ракету пущу!
- Hе будь судаком! - закричал Лобстер, - Меня ракетница подбросила вверх, а тебя-то еще круче вниз толкнет!
Hо голос Лобстера был уже откровенно испуганным. И Лещ понял почему.
- Мне один хек. - сказал он, - А вот парашюте твоем я дыру прожгу! Понял? Это ведь ты мой парашют из рюкзака вынул? Это ж твоя была идея меня заманить с парашютом прыгать?
- Лещ, пилять мороженая! Мамой клянусь, мы ни при чем! - истошно завыл Лобстер. - Мы же друзья сто лет! Это же ты, ты сам придумал прыгать!
Лещ погрузил руку в сплетение лямок за спиной - где-то здесь крепилась ракетница... Пальцы легли на ребристую рукоять. Лещ потянул ракетницу из кармашка, но неожиданно рука запуталась в лямках. Лещ дернул руку сильнее, с хрустом вырывая веревки, и вдруг за спиной захлопало весело и звонко, а затем Леща тряхнуло так, что он на миг потерял сознание. Он выронил ракетницу и лишь чудом удержал в руке мобилу. Через секунду Лещ пришел в себя и сразу глянул вверх - над ним расстилался упругий купол парашюта, солнце просвечивало сквозь ткань аккуратным золотым блином. И вокруг стояла тишина. Только сейчас он понял что упругое хлопанье, которое сопровождало его весь путь, производил не пиджак, а маленький вытяжной парашют за спиной, который запутался и не смог развернуться вовремя.
Лещ поднес мобилу к уху.
- Лобстер! - сказал он, из глаз выкатились две слезинки и покатились вверх по лбу, - Малек! Лобстер! Щука я гнилая! Как я мог? Мозги вырубились! Судак я полный, стерлядь я, пристипома! Что на меня нашло?! Братки! Родные мои кореша! Лобстер!
В трубке пискнуло и раздался спокойный женский голос робота:
- Ваш аппарат выключен. За информацией обратитесь в техническую службу. Ваш аппарат выключен. За информацией...
Лещ глянул вниз - там, кружась как кленовая лопатка, все падала и падала маленькая ракетница, а под ней расстилалось поле - близкое и огромное. Там виднелись два джипа, утопающие в бежевых волнах колосьев, а вокруг них полукругом рассыпались маленькие темные фигурки. "Hе стреляй в меня, Угорь..." - сказал Лещ тоскливым шепотом.
- Hе стреляй!!! - заорал он изо всех сил, и, размахнувшись, кинул вниз мобилу.

ЗАКЛЯТИЕ ДУХОВ ТЕЛА

экспериментальный текст
Я вижу огни,
вижу пламя костров,
Это значит что здесь
Скрывается зверь.
Я гнался за ним
Столько лет, столько зим.
Я нашел его здесь
В этой степи.
В.Бутусов

* * *

- Снимите с него наручники. Хотите курить? Берите "Парламент". Да хоть всю пачку, не стесняйтесь, для хорошего человека не жалко. Итак, Степцов, полтора года назад вы зверски изнасиловали, а затем задушили двух женщин, одна из которых была беременна, вам это известно?
- Я не знал что она беременна... - раздалось еле слышно.
- Я не об этом. Вы помните что вы совершили. С какой целью?
- Я был пьян. - голос стал совсем бесцветным.
- Вы согласны с тем, что такой поступок заслуживает смертной казни?
- Да. - тихий вздох.
- Сколько времени после суда вы находитесь в одиночной камере для смертников?
- Не знаю... Несколько лет... - еле слышный выдох.
- Какое сейчас время года?
- Не знаю...
- Сейчас август, вы находитесь в камере смертников пять месяцев. Экспертиза признала вас полностью вменяемым, ваше дело пересмотру не подлежит. Как вы думаете, когда приговор будет приведен в исполнение?
- Сейчас...
- Не торопите события. Скажем так - в любой момент. Но у вас есть маленький шанс выйти на свободу.
На пленке послышался шум, какое-то движение и снова судорожный вздох. Затем тот же самый властный голос продолжил:
- Мы вам предлагаем участие в эксперименте, который имеет большое значение для науки. Как вы знаете, времена тайных экспериментов бывшего СССР прошли... - в голосе человека послышалась еле заметная усмешка, - теперь мы спрашиваем вашего личного согласия, и вы подпишите соответствующие бумаги. Эксперимент опасен, но если вы останетесь живы - вы выйдете на свободу через месяц после эксперимента. У вас будет другой паспорт, другое имя и другое прошлое. Вы будете жить в другом городе и никогда не увидите никого из тех, кого вы знали раньше. Естественно если вы обмолвитесь хоть кому-нибудь...
- Д-да, я все... все понимаю.
- С вами тут же произойдет несчастный случай, у нас шутить не принято. - в голосе человека опять послышалась еле заметная усмешка. - Мы вам предлагаем честную сделку, выгодную и для нас и для вас. Вопросы есть?
- Ка... Какой у меня шанс остаться в живых?
- Крайне небольшой, как вы наверно и сами догадываетесь. Впрочем именно это мы и проверяем. Должен сказать, что все сорок три предыдущих испытуемых погибли.
- Это... новый яд или оружие?
- Э... То, что я сейчас скажу, вас удивит.
Я протянул руку и щелчком остановил кассету. Наступила тишина, только где-то вдалеке на грани сознания еле слышно, но глубоко и протяжно дышали ленты воды в кухонной батарее. Нет, это не то, совсем не то, совсем не то, что я ожидал.
Я вновь заглянул в красный желудок егорова дипломата. На бархатных ворсинках лежала перевариваясь сброшюрованная папка машинописных страниц, пьяно-мутный полиэтиленовый пакет с дольками неочищенного чеснока, точный брат-близнец того пакета, который я видел в больнице, и запечатанный конверт из посеребренной бумаги, наподобие той, в которую упаковывают чай. Я решительно протянул руку в резиновой перчатке и взял конверт. Он поскреб пузом по ворсинкам, словно боясь вылезать из уютного нутра дипломата на яркий свет, но все же в конце концов оказался в моей ладони, слегка трепыхаясь. Я осторожно оторвал кромку и из конверта выпала маленькая картонка. На ней крупным шрифтом был напечатан текст. Я пробежал его глазами:
3-ДТ
Слой 1. Кувшин
На столе стоял кувшин с таинственным содержимым: его привезли в ящике от апельсинов, формой он напоминал горшок для меда, когда по нему стучали, он звенел как старый ключ от дверцы, он был цвета лука, ярко изумрудный, его изготовил наверно самый лучший кувшинщик в мире.
Слой 2. Голова
Начиная описывать голову, хочется сказать о бороде - хорошая борода должна стелиться как ковер, а драть с нее волосы нипочем не надо. На голове бывают также уши, они торчат как два чебурека. Внутри головы бывает черте-что, например опилки. Нос бывает длинный и деревянный. На голове часто что-то растет, иногда даже зелень. Разные бывают головы, страшные - соломенные, железные. Еще железяки бывают на спине, но к теме головы это не относится.
Я недоуменно перечитал текст еще раз и подумал что у него есть по крайней мере одно неоспоримое свойство - он не вызывал абсолютно никаких ассоциаций, зато производил полное впечатление механической вычурности и грубой нарочитой искусственности. Мне даже на миг показалось, что во рту появился металлический привкус. Как только я подумал об этом, под языком нацедилась лужица слюны. Я сглотнул. И еще мне показалось, что в удушливом воздухе повеяло каким-то ароматом далекого забытого детства, даже скорее не самим детством, а его неизбежными атрибутами - садами, яслями, детскими больницами - окриками воспитательниц, скамейками, хлоркой, подгорелой кашей и игрушками из грубого жирного пластика. Несомненно очень странные вещи лежали в дипломате Егора. Я тряхнул головой, запихнул картонку обратно в конверт и отложил подальше вперед на липкий пластик кухонного столика.

* * *

Егор перевелся к нам из другой школы, когда наш 8-Б получил название "гуманитарного". Мы сразу с ним нашли общий язык. Родом из старой профессорской семьи, Егор был очень начитан и была в нем какая-то взрослая степенность, не свойственная пятнадцатилеткам. Несмотря на это, он, как и я, слушал тяжелый рок и ходил в цветастой майке с острыми черепами. После школы мы вместе подали документы на факультет журналистики. Как ни странно, Егор не прошел по баллам. Вероятно тут действовали какие-то суммы мелких случайностей, потому что предметы Егор знал лучше меня. Для Егора это стало ударом - мощным, но незаметным для окружающих. Он даже хотел уйти в монастырь или поступать в духовную семинарию. По счастью эту идею он быстро оставил, зато увлекся какими-то сектами, стал общаться с сатанистами и по-моему начал пить. Точно сказать не могу, потому что нагрузка у нас на первом курсе была сильная, и я не видел Егора несколько месяцев. Объявился Егор в конце следующего лета - безукоризненно постриженный и веселый, он рассказал, что поступил в исторический. С тех пор мы с ним стали общаться чаще.
Егор погрузился в изучение африканских культур, учил суахили, не переводя дыхания бегал по библиотекам и рассказывал о каких-то магических ритуалах старинных племен и прочей ерунде. Одно время он вообще не мог говорить ни о чем другом, кроме наговоров, заклятий, молитв и мантр. Не очень понимаю как это согласовалось с его учебой в институте, но по-моему ему удалось в конце концов найти руководителя и специализироваться то ли на истории Африки, то ли на филологии африканских наречий. Попутно Егор увлекся компьютером и тут мы конечно нашли общий язык.
Шло время, я окончил журфак, поработал корреспондентом в разных не очень крупных газетах, пробовал писать серьезную прозу, но без успеха, в конце концов устроился в обычную школу учителем литературы, а подрабатывал переводами, благо французский я знал хорошо.
Егор сразу после окончания института был распределен в какое-то закрытое военное учреждение, его рекомендовал туда руководитель. Сначала я даже решил что он пошел в разведку, ведь специалистов суахили очень немного, а должна же быть в стране и африканская разведка? Но через некоторое время Егор рассказал кое-что о своей работе. По его словам, спецотдел занимался шаманством - разнообразными заклятиями, проклятиями и прочей чепухой. Несколько раз Егор летал в длительные командировки - то ли в Уганду, то ли в Никарагуа, то ли в ЮАР. Не очень себе представляю как происходил обмен опытом между майором российского военного института (а Егор по своей линии дослужился до майора) и местным шаманом ободранного племени. Однако квартира Егора неустанно наполнялась какими-то погремушками, стручками гигантских акаций, бубнами, масками, перьями, и в конце концов превратилась в подобие краеведческого музея, к досаде Инги, жены Егора, которая со смехом жаловалась что муж не разрешает ей вытирать пыль со своих штуковин.
Я часто бывал у них дома и Егор выкладывал мне свои мистические теории. Очень странное это было зрелище - высокий, стройный майор в штатском, восседая в шлепанцах на кожаном кресле и поглаживая рукой лежащий на столе закопченный череп (этот ископаемый сувенир Егор раздобыл еще во времена юности, когда увлекался сатанизмом), рассказывает о том, как далекие шаманы лепят из воска фигурку врага и протыкают ей иглой руку, после чего у врага отсыхает рука... По-моему он в это сам верил. Я совсем уже было решил, что у себя в институте они только и занимаются обсуждением этих баек, но потом узнал от Егора, что от изучения шаманских обрядов и снадобий они получают практическую пользу - например разрабатывая "наркотики правды". Сам Егор к тому времени прошел какие-то спецкурсы и превосходно разбирался в химии, особенно в лекарствах. По моему его новой специальностью были как раз наркотики, он мог часами рассказывать про яд кураре, скополамин, тетродотоксин, про жаб, змей, рыб, жуков и прочую нечисть.
Я вздохнул и вынырнул из вороха пыльных воспоминаний и взгляд, сфокусировавшись, заскользил по кухне - по давно не мытым обоям, зеленоватым подтекам на потолке, по плите, покрытой багровой коркой копоти, табуретке с распахнутым на ней алым горлом дипломата, столу, чашке безнадежно остывшего чая, маленькому кассетнику и серебристому конверту. Почему-то из головы не шел этот страшно глупый листок с текстом, он как бы незримо присутствовал во всех моих мыслях на каком-то дальнем плане - серой тихой тенью. Я уже почти не помнил какая именно сумбурная чушь там была, но в голове как тонкая бесцветная заноза засел сам его тяжелый бесформенный образ. Неожиданно мне пришла в голову сумасшедшая мысль, и я вздрогнул - ведь кто знает Егора, вдруг листок пропитан одним из их ядов, который впитывается в кожу рук или распыляется в воздухе? Я рефлекторно сделал судорожный выдох и дернулся, но тут же с облегчением отбросил эту мысль - вряд-ли Егор стал бы хранить свои яды в обычном бумажном, хоть и посеребренном конверте. Хотя кто его знает, ведь он сам умирает. Или уже умер? Половина второго ночи. Я нервно зевнул, подобрался, и снова погрузился в воспоминания.

* * *

Хорошо что я догадался взять с собой белый халат. Но все равно в корпус меня пустили не сразу, долго разбирались, смотрели паспорт, звонили куда-то. Наконец за мной пришла медсестричка, она молча провела меня по гулким коридорам и тихо ввела в палату. Наверно она же мне и звонила утром по его просьбе.
В палате было прохладно и душно. Я не сразу узнал Егора - укрытый простынями, он лежал, закрыв глаза и тяжело дышал. Похоже он спал. На лице его была кислородная маска, рядом блестел штатив капельницы и громоздились еще какие-то аппараты, своими проводами и трубочками опутывавшие кровать. Потом, уже на обратном пути, медсестричка мне сказала, что это был аппарат искусственного кровообращение и искусственная почка - их подключают к Егору три раза в сутки и во время приступов. Но она так и не назвала диагноз.
Я стоял и смотрел на него, и Егор открыл глаза, вынул из под простыни призрачную руку и убрал с лица маску. Лицо его, когда-то холеное и упитанное, сейчас было худым до неузнаваемости.
- Хорошо что ты пришел. - прошептал он и еле заметно взмахнул рукой.
Тут же я почувствовал за спиной тихое движение воздуха - медсестричка вышла из палаты.
- Егор, что с тобой случилось? - тупо спросил я почему-то тоже шепотом.
- Все. Со мной кончено.
Я вдохнул и собрался было уже возразить что-то, но он опередил меня - поморщившись, отмахнулся еле заметным движением руки и заговорил снова.
- Потом, потом, у меня очень мало времени. Слушай, у меня к тебе последняя просьба, мне больше не к кому обратиться. Обещай что выполнишь ее!
- Обещаю. - ответил я.
- Запиши! - прошептал Егор.
Я послушно полез во внутренний карман пиджака и достал авторучку и блокнотик.
- Пиши мой адрес...
- Егор, я помню твой адрес! - удивился я.
- Не важно, все равно пиши. - Егор судорожно вздохнул, - Возьми ключи.
Проследив за взглядом Егора, я действительно увидел на тумбочке колечко с ключами, рядом с бутылкой минеральной воды и апельсином. Спохватившись, я вдруг понял, что пакет с яблоками, которые я принес, все еще висит у меня на руке. Аккуратно приблизившись, я положил его на тумбочку.
- Потом. Сейчас пиши! - скривившись, шепотом приказал Егор.
Я послушно положил в карман ключи и записал адрес. Просьба Егора заключалась в следующем - я должен был сегодня же приехать к нему домой, открыть в гостиной шкаф с зеркалом, разгрести наволочки и простыни и вынуть фанерку, делающую дно шкафа двойным. Из открывшейся ниши я должен достать дипломат, вывезти его за город, развести костер и сжечь не открывая.
- Там что, деньги? - почему-то спросил я.
Егор снова поморщился, еще раз судорожно вздохнул и вдруг вынул из под простыни полиэтиленовый пакет. Он наклонил голову, рывком поднес его ко рту и начал дышать в него. Пакет с тихим шелестом раздувался и сдувался, обтягивая лицо Егора. Я мог бы поклясться, что в пакете лежали неочищенные сизые дольки чеснока. Так продолжалось с минуту, наконец дыхание Егора немного выровнялось, и он снял пакет с лица, откинулся на подушку и закрыл глаза.
- Все деньги, Витя, я завещал тебе. - медленно произнес он, не открывая глаз. - И квартиру, и машину. Но ты должен сжечь дипломат не открывая. Ты мне обещаешь что ты его не откроешь?
- Обещаю - сказал я. - А почему?
- Это долго рассказывать. Там смерть. Медленная и мучительная. Или быстрая. Как повезет. Ты мне веришь?
- Верю. - быстро сказал я.
Егор зашептал снова:
- Дипломат с кодовым замком, он заперт, код я не скажу, он тебе не понадобится. Он должен гореть! Он из пластмассы... Облей его бензином... У меня в гараже канистра. Ключ от гаража на рогах в прихожей... Но если он не загорится - разбей его и сожги все, что там внутри. Не смотри внутрь и не подходи близко. Возьми с собой топор в лес чтобы разбить если не сгорит... У меня в коридорном шкафу с инструментами топор... Пепел закопай. Возьми лопату. У меня нет лопаты. Возьми что-нибудь! Закопай топором. - Егор перевел дыхание, - Запиши - канистра в гараже, топор в шкафу. Пепел закопать. Запиши!
Я послушно заскрипел авторучкой.
- Сделай это сегодня же! Обещаешь?
Я посмотрел на часы.
- Егор, уже четыре. Я не успею съездить в лес, можно я это сделаю завтра?
Егор молчал с закрытыми глазами, и я уже испугался что он потерял сознание, но он заговорил:
- Хорошо, завтра утром рано. Но у тебя уроки... Витя, отпросись с уроков, съезди в лес! Это быстро, возьми мой "Форд".
- Ты же знаешь, что я не умею водить машину.
- Ах да. Почему? Ну съезди на электричке, куда-нибудь на "полтинник", помнишь как мы ходили в поход классом?
- Помню...
- Я может быть протяну до полудня, я должен знать что он уничтожен! Я сам не успел... Я ничего не успел... На обратном пути заскочи ко мне хоть на секунду, я должен напоследок быть уверен, что больше никто не раскусит эту ампулу с ядом! Но возьми его сегодня, запиши!
Я снова открыл блокнот и почему-то записал: "я должен знать что больше никто не раскусит эту ампулу с ядом". Егор снова схватил свой пакет и судорожно дышал в него. Простыня на груди ходила ходуном и в такт ей раздувался пакет. Казалось, будто какой-то темный и гулкий дух перекачивается из Егора в пакет и обратно. Наконец Егор оторвался от пакета.
- А съезди за ним сейчас, пусть он хотя бы лежит у тебя. Может мать Инги из Владивостока приехать. Хотя у нее нет ключей... Но все равно!
У меня стали появляться смутные подозрения.
- Егор, а он не опасен? Он не взорвется? Там нет инфекции или твоих ядов? Ты что-то сказал про ампулу я ядом?
Очевидно Егор вдруг подумал, что я побоюсь подойти к дипломату, и он быстро заговорил:
- Это в переносном смысле. Он совершенно не опасен, если в нем не копаться! Заметки, рукописи, аудиокассеты... Они не причинят тебе вреда, они внутри...
Я послушно записал: "рукописи и кассеты не причинят вреда".
- А он при горении ничего не... В смысле в окружающую среду...
- Исключено.
Шли секунды, Егор лежал неподвижно. Наконец я решился:
- Егор, а Инга умерла от... - я замялся.
- От того же. - перебил меня Егор. - Но это не заразно, это мозг. Просто по его команде отключаются все органы - обычно начинается с легких и ими же как правило заканчивается. Инга умерла быстро, за два дня. У меня по другому, сначала сердце и почки, ну и легкие тоже. Медленно, вот уже полгода... В четверг будет полгода, если дотяну. У меня был иммунитет... Я думал что у меня иммунитет, я думал что нашел противоядие... И Инга... Но оказывается только оттянул, на время... И весь наш отдел думал... Их уже нет, я последний... Я уничтожил, только дипломат хранил до последнего, идиот, жалко было уничтожить... Никто не узнает, даже в отчетах ни слова... - Егор пару раз судорожно зевнул и снова припал к своему пакету.
Я удивленно смотрел, и Егор на секунду оторвавшись от пакета произнес не то поясняя, не то оправдываясь:
- Дышать в пакет помогает, когда там чеснок. Вдох-выдох, вдох-выдох. Это от других заклятий, но от моей болезни тоже помогает, не знаю почему. Шаманы Ургендо вместо пакета используют плавательный пузырь... - Егор глотнул и закашлялся. - да впрочем тебе это не интересно.
Все-таки Егор остался самим собой - даже сейчас он был готов рассказывать про свою Африку. Постепенно я стал понимать в чем дело - в своем отделе они создали какую-то смерть, но как бы выведать у Егора в чем тут дело и как она передается?
- Егор, это яд? Или излучение?
- Это ни то ни другое. Это хуже, это просто смерть.
- Так не бывает. - потупившись произнес я.
- Не бывает. - согласился Егор, - Это магия. Заклятие.
- Заклятие? - я опешил.
- Заклятие духов тела. - медленно на выдохе проговорил Егор и на миг в палате наступила гробовая тишина.
- Оно произносится? - спросил я чтобы что-то сказать. Слишком уж нелепо все выглядело.
Егор не ответил, и я спросил снова:
- Слушай, но ведь ты атеист? Как ты можешь верить в... Может дело в другом? Отравление? Может хороших докторов?
- Да при чем тут... - досадливо сморщился Егор, - И каких докторов? Ты думаешь, что в этом стеклянном сортире за двумя проходными плохие доктора? В лучшем военном госпитале страны плохие доктора?
- Но заклятие - как-то это...
- Да это никакое не заклятие, это название. Разработка так называлась - "заклятие духов тела". - Егор помолчал и вдруг тоскливо продолжил: - Поговори со мной еще хоть пять минут, расскажи мне что-нибудь, пожалуйста, Витька...
Я растерялся. Что можно рассказать когда вдруг просят рассказать "что-нибудь"?
- Что рассказать? - спросил я.
- Ну неужели тебе нечего рассказать? Ты живешь интересной жизнью, у тебя впечатлений масса! Ты журналист в конце концов, неужели ты ничего не можешь рассказать?
Интересной жизнью... Масса впечатлений. Я дернулся.
- Егор, прекрати издеваться. Какой я к чертовой матери журналист? Я живу в однокомнатном гробу, работаю в школе, а вечерами сижу за компьютером и делаю переводы. В позапрошлом месяце у меня собиралась бывшая университетская группа - пять человек приехало, вспоминали кто где, кто женился, кто замужем. Вот самые яркие впечатления.
- Теперь я буду жить в однокомнатном гробу. - прошептал Егор, - А ты в пятикомнатном...
И я осекся. И вдруг этот ужас происходящего отступил, и я заговорил о школе. Я рассказывал ему про детей, цитировал фразы из сочинений, рассказал нашу прошлогоднюю историю про второгодника и пятиклассницу, и про то, как Казюхин нагадил под дверью бухгалтерии, про нашу зубную врачиху и про военрука. Я рассказывал долго, кажется кое-что из этого я уже ему рассказывал, но сейчас это было совсем не важно, и в конце-концов Егор даже тихонько смеялся, глубоко откинувшись на подушку. Но потом вошла медсестричка и сказала, что пора. Я подошел к Егору и обнял его на прощание - я чувствовал, что его болезнь не заразна и мне не передастся. Егор цепко взглянул мне в глаза.
- Но ты не забыл? Ты обещаешь?
- Да, я все сделаю.
- Поклянись!
- Ну чем же я могу поклясться?
- Поклянись нашей дружбой!
- Клянусь нашей дружбой. - повторил я, и Егор обессилено откинулся на подушку.
Медсестричка отметила мне пропуск и проводила до первой вахты. Я прошел аллею, сразу за воротами сменившуюся березовой рощицей, и вышел к остановке автобуса, он как раз подъезжал. Через десять минут я был уже в Москве, купил в аптечном киоске пару резиновых перчаток на всякий случай, и через полчаса уже стоял на пороге его квартиры. Я без труда нашел дипломат и взял из шкафа топор. В гараж за канистрой я конечно не стал идти, понимая, что Егор перестраховался.
И вот когда я уже входил в свой подъезд, это случилось. Я не открывал дипломат! Я его выронил, когда полез в карман за ключами. И он раскрылся сам, потому что не был заперт на свои кодовые колесики. Я даже не успел испугаться, когда дипломат вдруг вырвало, и на черный цемент подъезда легли книжка, переплетенная распечатка, какие-то листки отчетов и несколько аудиокассет. Я все еще был в перчатках. Задержав дыхание, свернув голову и зажимая нос плечом, я покидал все обратно, вбежал по лестнице и выставил дипломат на лоджию. И только потом, уже сняв перчатки и тщательно вымыв руки, я открыл свой блокнот. И первая же фраза, что мне бросилась в глаза, была: "я должен знать что больше никто не раскусит эту ампулу с ядом, рукописи и кассеты не причинят вреда"...

* * *

И я решился - открыл папку и погрузился в чтение машинописных листков. Как я и думал, это было что-то вроде диссертации Егора. Поначалу я спотыкался о непонятные термины и сухие казенные обороты, но вдруг неожиданно увлекся, тем более, что диссертация была написана довольно живым и доступным языком. Насколько я понимаю, это большая редкость для диссертации, тем более для диссертации ученого из секретного военного института.
"Мозг человека представляет собой сложный электрохимический механизм. Не все его процессы изучены, но накоплен богатый опыт воздействия на него. Особый интерес для нас представляют нефармакологические методы воздействия - наименее изученные наукой. Данная работа посвящена проблеме заклятий.
Чтобы понять отношение науки к этой проблеме возьмем словарь [1]: "ЗАКЛЯТИЕ (устар.) - то же что заклинание. ЗАКЛИНАНИЕ - магические слова, которыми заклинают." Первое что бросается в глаза - это слово "устар. " - какой смысл называть устаревшим реально существующее явление? Само же определение крайне невразумительно - с тем же успехом можно говорить, что "проклятие - это слова которые проклинают". Поэтому в дальнейшем мы будем использовать более точное определение: "ЗАКЛЯТИЕ - строго определенная, специально разработанная информация, производящая целенаправленное нетрадиционное воздействие на мозг субъекта, к которому она адресуется." Особенно следует подчеркнуть слово "нетрадиционное", иначе под определение заклятия подойдут например любые слова.
Воздействие может быть различным, но оно сводится к насильственному введению субъекта в определенное состояние: усмирения, ярости, транса, болезни и даже смерти. Общее у этих состояний одно - их внезапное появление никак не может быть объяснено законами поведения и общения, поэтому такие состояния мы называем аномальными.
Практика заклятия широко используется в первобытных культурах - в частности в Африке и Австралии. В совершенстве владея техникой заклятия, шаманы обретают полную власть над соплеменниками, имея возможность умертвить любого члена племени. Этот факт не подлежит сомнению - в специальной литературе [2,3,4,5,14] встречаются описания казней с помощью заклятия, имеются видеоматериалы [1A].
Заклятия преимущественно производятся шаманами, но есть сведения [3,5], что в определенных ситуациях их может использовать любой человек, и даже описан случай [5], когда заклятие было выполнено представителем европейской цивилизации.
Что представляет собой заклятие? Это строгая последовательность частично осмысленных слов. Заклятие действует только на членов своего, реже - соседнего, племени. Африканское заклятие не действует на австралийских аборигенов и наоборот. Чем это вызвано? Чтобы понять принцип заклятия следует обратиться к данным психофизиологии.
Ясно что нефармакологическое воздействие на мозг можно производить только с помощью органов чувств. В этом отношении природа хорошо позаботилась о защите мозга, однако имеются бреши, в которые можно направлять воздействие. Воздействие может быть трех типов - психовоздействие, биовоздействие и комбинированное воздействие (заклятие).
Рассмотрим сначала психовоздействие. Оно возможно только в тех системах чувств, через которые человек получает речевую информацию - зрение и слух. Сознательно воспринятая информация подвергается осмыслению и критике, а суть нетрадиционного воздействия состоит в том, чтобы доставить информацию непосредственно на уровень подсознания, минуя сознание.
ЗРИТЕЛЬНОЕ ПСИХОВОЗДЕЙСТВИЕ
Этот эффект носит название "25-го кадра". Кадр с нужной надписью вставляется в видеоролик через каждые 24 кадра. Время экспозиции составляет всего 0.04 сек, поэтому он не осознается. Однако если зритель смотрит ролик 25 секунд (это оптимальное время рекламного ролика), то он наблюдает эту надпись уже целую секунду. Она по прежнему не осознается, но воздействует на подсознание. В большинстве стран существует закон, запрещающий "25-й кадр " [12,22], в том числе в России [22]. Поэтому используется сложная модифицированная техника, при которой информация не вставляется в отдельный кадр, а ее изображение достигается чередованием оттенков в остальных кадрах. Эта техника требует применения компьютера, но зато обладает в 1.3 раза большим эффектом чем классический "25-й кадр" и практически недоказуема при юридической экспертизе. Это открытие, сделанное в 1979 году американским ученым Вангом Ли, перевернуло все понятия о рекламе - отпала необходимость в долгих и подробных описаниях свойств товара, зато появился новый термин "рекламный клип" - короткий видеоряд, порой совершенно абсурдный и не связанный с продуктом, зато содержащий зашифрованный приказ, который начинается с обращения ("женщина!", "эй, парень!", "солидный господин!"), затем следует рекламная фраза (она может быть различной, чаще всего "товар такой-то - лучшего качества, он тебе нужен"), а заканчивается титр стандартным словосочетанием - "запомни это!".
СЛУХОВОЕ ПСИХОВОЗДЕЙСТВИЕ
Носит название "неслышного шепота", его принцип аналогичен методике "25-го кадра". "Неслышный шепот" не столь эффективен, поэтому не преследуются законами, хотя вовсю применяются в радиорекламе [24], объявлениях метро [41,44,45] и др. Применение "тихого шепота" традиционно не афишируется [4,9,17,23,24,31].
Другой метод слухового психовоздействия - воздействие на подсознание во время сна, когда сознание выключено. Метод носит название "гипнопедии" и применяется например для обучения во сне, когда спящему включают обучающую запись. Естественно технология этого метода не позволяет использовать его в рекламе.
Остается добавить что все методы психовоздействия не позволяют разработать эффективное оружие массового поражения, поэтому для наших целей они неприменимы.
БИОВОЗДЕЙСТВИЕ
Биовоздействие не связано с информацией, оно заключается просто в резонансном возбуждении структур мозга через соответствующие органы чувств. Как известно, работа мозга представляет собой сложную совокупность электроимпульсов нервных клеток, поэтому возбуждение одних участков легко переносится на соседние [15]. Для наших целей представляет интерес возбуждение некоторых зон в центре мозга - тех, которые регулируют уровень бодрствования, работу сердца, легких и т.п. Сами органы чувств никак не связаны с ними - с точки зрения природы было бы неразумно разрешить внешним воздействиям трогать "внутренние рычаги управления". Информация от органов чувств обрабатывается в коре головного мозга, в поверхностных слоях. Однако на практике оказывается, что тщательно подобранным воздействием можно добиться особой реакции коры, которая при некоторых условиях может перенестись внутрь и изменить работу подкорковых областей. Рассмотрим эти воздействия.
ЗРИТЕЛЬНОЕ БИОВОЗДЕЙСТВИЕ
Зрительные зоны обширны и занимают весь затылок, но в этом районе не расположено никаких биологически важных центров, на которые можно было бы воздействовать с помощью из возбуждения. У некоторых людей можно с помощью вспышек определенной частоты ввести в резонанс всю кору затылка, а следом за нею - весь мозг, что приведет к аномальному состоянию - от легкого транса до эпилептического припадка. В большинстве техник гипноза также эффективно применяются зеркала или блестящие предметы.
ВОЗДЕЙСТВИЕ ОСЯЗАНИЯ
Тактильный анализатор - это узкие зоны коры в области макушки, которые простираются вниз по внутренней поверхности обоих полушарий - в щели между двумя полушариями - приближаясь к серединным структурам - это позволяет производить более серьезное биовоздействие.
Имеются данные [15] о древних японских технологиях, когда с помощью капель воды, падающих на темя, достигалось умопомешательство приговоренного или состояние "просветления" (техника "медитации под водопадом" воинов-нинзя [21]). Хорошо известен феномен "раздражающего царапанья", когда например царапанье ногтем по стеклу (речь идет об ощущении, звуки мы обсудим позже) вызывает у многих людей аномальную истерическую реакцию. Хорошим примером аномальной реакции является обычная щекотка - феномен настолько странный, что заслуживает отдельного исследования [26,27], поэтому мы ограничимся только упоминанием.
ВКУСОВОЕ И ОБОНЯТЕЛЬНОЕ БИОВОЗДЕЙСТВИЕ
Эти каналы информации развиты у человека слабо, занимают небольшие и неудобно расположенные участки коры, поэтом воздействие через них на центр мозга практически невозможно.
СЛУХОВОЕ БИОВОЗДЕЙСТВИЕ
Так уж устроено природой, что слуховые зоны расположены на разных удаленных частях мозга - на висках, поэтому в тот момент, когда они активно обрабатывают слуховую информацию, их можно схематично представить как два генератора возбуждения (Рис 4.), под биоритмическое излучение которых попадают все, что расположено между висками. Это уникальное свойство позволяет вызывать резонанс правильно подобранным звуковым воздействием и возбуждать внутренние структуры.
Поэтому аномальные воздействия звука наиболее известны и широко использовались с давних времен. Подтверждения этому мы можем найти даже в эпосах - в каждой культуре существуют легенды о звуковом введении в транс, будь то миф о поющих Сиренах [31], сказка о Соловье-разбойнике [32] или легенда о Крысолове и его флейте [33]. Широко использовалось воздействие ритмов - редкий шаманский обряд обходится без барабана или бубна [4]. В настоящее время технологии ритмов разработаны очень широко, например в музыке - простой частотный анализ большинства современных шлягеров выявляет ритм в 2 герца, то есть частоты, вступающие в резонанс с биоритмами мозга наподобие зрительных вспышек. Это вызывает непроизвольные "подергивания ногой" даже у людей, далеких от музыкальной поп-культуры. У некоторых можно также вызвать эпилептический приступ [25].
Далее следует отметить явление "раздражающих звуков", схожее с "раздражающим царапаньем" - отметим, что аномальная реакция может быть вызвана как ощущением царапанья (скажем, ногтя по шерсти), так и его звуком - ведь при этом возбуждается та же самая центральная область: она граничит с зоной осязания, а заодно находится точно между височными зонами.

Предыдущая страница 31 Следующая страница


Харизма. Коммутация. Рассказы. 32

На этом арсенал звукового биовоздействия исчерпывается, поэтому оно также малоприменимо для наших целей.
КОМБИНИРОВАННОЕ ВОЗДЕЙСТВИЕ
Комбинированное воздействие по сути своей является информационным как психовоздействие - мы тоже воздействуем информацией. Но на этот раз информация адресуется не безликому "подсознанию" - наука не знает где в мозге находится "сознание" и "подсознание" - информация адресуется определенному участку мозга, который занимается обработкой смысла полученной информации - они хорошо изучены наукой, это те же самые участки воспринимающей коры, только другие слои. Если нам удастся ввести эти слои в резонансное возбуждение, то эффект нашего воздействия будет схож с эффектом биовоздействия - мы сможем сбить с ритма и более глубокие области. Как мы уже говорили, обработкой информации занимаются только зрительные и слуховые структуры. Причем возбуждение зрительной коры не дает особого эффекта - они находится далеко от важных центров мозга. Значит остается слух.
Да, слуховые области в коре мозга рассосредоточены на висках, но функции висков не одинаковы! Как известно, центр речи, отвечающий за ее смысловую составляющую, находится в виске левого полушария (центр Вернике), а все остальные составляющие речи (интонация, ритм, звуки и шумы) обрабатываются височной зоной правого полушария. И именно это издавна используется в заклятии шамана.
Как мы говорили, заклятие шамана состоит из полубессмысленных слов. Достаточно осмысленных, чтобы действовать на левый висок, и в то же время содержащих достаточное количество нужных звуков и интонаций, действующих на висок правый. Именно поэтому заклятие африканцев не подействует на австралийцев - чуждый язык не вызовет нужных ассоциаций в левых висках. Именно поэтому так трудно использовать заклятие не шаману - он не может воспроизвести нужную интонацию, ритмику и особенное звучание заклятия. Здесь надо сказать, что нашими экспериментами [28] доказано - хорошая аудиозапись заклятия действует не менее эффективно чем живой шаман.
Именно в изучении комбинированного воздействия (заклятия) заключалась наша работа. К большому сожалению, заклятия, созданные по образцу шаманских, но в пересчете на наших соотечественников, оказались малоэффективными. Виной тому слаборазвитый правый висок цивилизованного человека (см. данные современной паталогоанатомии [11]). Это неудивительно - нашему городскому человеку, не озабоченному охотой и проблемой выживания в джунглях, нет необходимости тонко различать шумы и звуки. Есть конечно исключения - например музыканты. Кстати именно на их музыкальные уши и действуют современные заклятия. Традиционные современные заклятия довольно слабы и коротки, они могут привести к смерти лишь в крайне редких случаях. Это в основном ругательства и в частности русский мат, снискавший уже мировую славу своей силой. В принципе любое бранное слово является заклятием - нетрудно заметить, что оно имеет смысловой компонент, действующий на левый висок, и компонент для правого виска - интонация и сам звук бранного слова, найденный предками и отполированный веками. Попробуйте произнести матерное слово с неправильной интонацией - например вопросительной или ласковой, и оно тут же потеряет свой эффект. Обычно правильно произнесенные матерные слова как минимум портят настроение, иногда могут вызвать депрессии, головные боли, разбитость, упадок сил, изредка - обморок. В некоторых ситуациях, например если у субъекта слабое сердце, а матерное заклятие выполнено правильно и неожиданно - последствия могут быть очень серьезными, вплоть до мгновенной смерти с эффективностью, которой позавидует любой шаман. К сожалению матерные слова с каждым днем теряют свою эффективность - их повсеместное употребление приводит к полному стиранию смысла, заключенного в них. Немногие современные люди, слыша мат, осознают его полностью и мысленно представляют себе исконное значение слова [рис.1,2,3]. При этом смысл слова не обрабатывается левым виском и заклятие теряет силу. Становится возможным произносить его без вреда для здоровья каждую минуту, и многие так и поступают - действие звука мощного заклятия сильно возбуждает правый висок и приятно для таких людей, так как стимулирует их общую мозговую активность. К слову сказать, для людей, чувствительных к мату, аналогичное благотворное возбуждение достигается стимулированием одного лишь левого виска - словами, несущими большой смысл, но лишенными звуков, характерных для мата - например хорошими стихами.
Следовательно более интеллектуально развитые люди являются более восприимчивыми к заклятиям и больше страдают от них. Так оно и есть на самом деле, поэтому в этой области уже несколько сотен лет действует естественный отбор - общий интеллектуальный уровень популяции снижается. Наравне с этим действует еще один, уникальный естественный отбор - выживают те, для которых матерные слова стали пустым звуком, они передают это своим детям, но не генетически, а с помощью воспитания - это законы социального естественного отбора, не изученного пока наукой. Под влиянием этого отбора появился новый вид воспитания - интеллектуал нашего времени с детства впитывает устойчивость к матерным заклятиям. Уникальное явление социального отбора заслуживает отдельного исследования, поэтому здесь мы не будем на нем подробно останавливаться.
Важность сочетания смысло-звуковых качеств для заклятия можно проиллюстрировать на примерах. По нашему мнению [31] эффективными матерными заклятиями вполне могли стать такие слова как "угол", "комар ", "ключ" и его производная "уключина", если бы в ходе развития языка они приобрели шокирующий смысл. В то же время слово [51] является мощным заклятием, а его аналог "пиписька" заклятием никогда не станет, так как лишен нужных звуковых компонентов и содержит в основном лишь безобидные попискивания.
В современном мире существуют и другие речевые заклятия, не являющиеся руганью - это например сложные фразы-наговоры, длинные проклятия. Действуют они только на суеверных людей, так как те понимают их смысл, левый же висок большинства образованных людей для наговоров неуязвим.
Заканчивая наш обзор, подытожим: ни психо-, ни био-, ни даже комбинированное воздействие не эффективно для наших целей. Также мы испробовали их комбинации по два и больше - звуковые и зрительные, тактильные и обонятельные [20,21] и т.д. Это также оказалось неэффективно - внимание человека обычно переключается на один сигнал и игнорирует второй.
НАША РАЗРАБОТКА
Мы продолжали поиски и наконец нашли ту самую брешь в биологической защите, которую природа не смогла заделать.
Результаты оказалась столь ошеломляющими, что изложенные принципы смогут найти применение не только для нужд госбезопасности и разведки, но и для множества других отраслей науки, рекламы и даже медицины, хотя надо сказать, что наша разработка наиболее эффективна как оружие массового поражения - грубо нарушить работу мозга намного легче чем изменить ее целенаправленно.
Мы выяснили, что имеется еще один канал информации, отсутствующий у дикарей, но сформированный у любого цивилизованного человека - это письменная речь. Известно, что текст, являясь изображением, обрабатывается затылочной корой. Ортодоксальные теории [1,2,3] никогда не рассматривали печатный текст как эффективное средство зрительного воздействия. Наряду с этим было известно, что в обработке речи участвует и височная область - задне-нижняя зона левого виска. Это вызвано тем, что поначалу ребенок осваивает устную речь и структуры обработки речи начинают формироваться в слуховых зонах - височных. Затем ребенок осваивает чтение с помощью зрения, но понятия и слова языка уже зашифрованы в нейронных сетях левого виска, ребенок учится сопоставлять образы букв и слов в затылочной зоне с их звуковым образом - и в коре возникают сложнейшие нейронные связи между левым виском и затылком. Поэтому при чтении информационное возбуждение охватывает и затылочные и левовисочные области. Нетрудно догадаться, что между ними расположены важнейшие внутренние структуры, и эти "рычаги управления", куда более мощные, чем те, что находятся между двумя висками, попадают под удар "двух генераторов" - затылка и виска.
После выяснения этого принципа наша задача состояла лишь в том, чтобы разработать текст, вызывающий энергетический резонанс между затылком и виском. После серий экспериментов с использованием электроэнцефалографов и нейрокартографов 13-й клиники, результаты были получены ошеломляющие - уже на второй стадии эксперимента от остановки дыхания погибли три добровольца и лаборант! После этого была утверждена программа безопасности, согласно которой вся обработка текста производится на компьютере вслепую и текст не может быть выведен на экран, распечатан в твердой копии или воспроизведен в каком-либо печатном документе включая этот доклад.
Итоги:
Создан и отработан текст, с вероятностью 100% вызывающий смерть любого человека в срок от пяти минут до двух недель, если:
а) Для него родным языком является русский;
б) Если он воспитан в цивилизованном обществе и впитал в себя все ассоциации и штампы современного русского языка.
в) Если он не имеет аномалий в строении головного мозга или острых психических расстройств.
Комментарии к пункту а: Текст не дал эффекта с испытуемыми 73 и 121 (язык - азербайджанский и английский). Но по имеющейся технологии возможно разработать аналогичный текст для любого языка при наличии достаточного количества расходного материала (добровольных испытуемых).
Комментарии к пункту б: Текст не дал эффекта с испытуемым 77 (буддист, 27 лет жил в горах в монастыре), в предварительных испытаниях его реакция на "корову" была отрицательной ("истину"). "Корова" представляет собой простой тест на языковые шаблоны и стандартные ассоциации. Испытуемого просят ответить на два вопроса: "Какого цвета холодильник?" (стандартный ответ - "белого" 99%) и затем без паузы: "Что пьют коровы?" (типичный ответ - "молоко" 92%, хотя многие испытуемые тут же исправлялись и давали правильный ответ: "воду)". Характерно, что при повторном опросе через три дня, 40% испытуемых по-прежнему сначала давали ответ "молоко". Паттерн "корова" отрабатывался в широких слоях населения, поэтому информация о нем широко разошлась, но под нашим контролем [22] получила в массовом сознании вид "старой шутки, придуманной давным-давно неизвестно кем".
Я на минуту оторвал глаза от диссертации - да, Егор пару раз меня тестировал "коровой", и я оба раза действительно ошибался. Но мне бы и в голову не пришло, что тем самым он тайно меня тестировал. Я вздохнул и продолжил чтение.
"Идея теста "корова" состоит в том, что жесткие языковые штампы-ассоциации всегда доминируют над разумом, и мозг нормального человека, получив в короткий момент времени сумму ассоциаций "холодильник-белый-корова-пить" не может дать иного ответа, кроме как "молоко".
Для достижения заведомой эффективности окончательный вариант нашего текста содержит 200%-ю избыточность, то есть объем воздействующих единиц почти в три раза превышает необходимый. Текст охватывает множество ассоциаций и поэтому действует даже на тех, кто имеет отрицательный результат паттерна "корова ".
Комментарии к пункту в: Из 200 добровольцев-испытуемых семеро остались живы по разным причинам (болезнь дауна, тяжелая шизофрения, травма левого виска в детстве) Подобные люди непригодны для нашего текста, но их немного в обществе и для них рекомендуется использовать традиционные средства. Примечание: воздействие текста на левшей ввиду зеркальной симметричности их структур практически не отличается от воздействия на правшей, однако нередко инкубационный период частичных левшей затягивается."
Я на секунду оторвался от чтения и подумал, что я как раз переученный левша. Почему-то когда читаешь о чем-нибудь, всегда автоматически примеряешь прочитанное к себе. Зачем? Я усмехнулся и продолжил чтение:
Стратегия составления текста получила название "метода невидимых ассоциаций". Был составлен банк данных на 40000 слов. Испытуемых просили назвать ассоциации к каждому слову и таким образом был составлен банк типичных ассоциаций. С помощью аппаратуры была измерена реакция коры на каждое слово - оказалось, что наиболее сильный резонанс вызывают слова, выученные с самого глубокого детства. С помощью компьютера на основании этих данных был синтезирован текст, в котором слова отбирались и по принципу направленной суммации ассоциаций. Они имеют множество тонких и невидимых ассоциации, сформированных в глубоком детстве с помощью детских сказок. Текст вызывает возбуждение между левым виском и затылком, при чем локальный очаг возбуждения загоняется во внутренние подкорковые структуры и фиксируется там на все оставшееся время. Сформированный очаг постепенно воздействует на:
- дыхательный центр (остановка дыхание, потеря автоматичности)
- зевательный центр (навязчивая зевота, ощущение "пустоты между ушами" - термин, придуманный самими испытуемыми, он непонятен для нас, но его называет большинство)
- сердечный центр (нарушение ритмики сердца вплоть до остановки)
- иннервацию слюнных желез (повышенное слюноотделение)
- иннервацию мышц гортани (ощущение комка в горле)
Вторичными проявлениями является ощущения "замирание сердца в груди", пот, озноб, похолодание конечностей, головокружение и беспричинный страх, перерастающий в чувство "необратимого изменения в организме", "чувство беспомощности", а затем в страх смерти. На просьбу описать чувство "необратимого изменения" многие говорили про ощущение "сработавшей ловушки", "захлопнувшегося капкана", один даже описывал его как ощущение "вонзенного в затылок рыболовного крючка с тянущей назад леской". Суть этих описаний для нас осталась непонятной.
В появлении симптомов наблюдаются следующие особенности:
I. Симптомы появляются не сразу, а спустя некоторое время. Обычно они медленно нарастают, на первых порах еще незаметно для самого испытуемого, он может практически не замечать их многие часы. Однако если экспериментатор уже через несколько минут попросит испытуемого прислушаться к себе, то как правило тот немедленно обнаружит вышеописанные сбои в организме и безошибочно их опишет. При этом сила симптома резко нарастает и с этой минуты остается постоянной, незначительно варьируя в течении суток - уменьшаясь ("забываясь") и снова нарастая до мучительного максимума. Практика показывает, что локализация симптомов "рывком" (по просьбе экспериментатора) или "постепенно" (самостоятельно) фактически не влияет на продолжительность жизни испытуемого. Срок смерти зависит от индивидуальных особенностей структур мозга.
II. Симптомы могут проявляться не все, может проявиться лишь один из них, два, три и т.д. У некоторых высокоинтеллектуальных испытуемых (среди наших добровольцев таких было немного) могут проявляться нетипичные, характерные для них одних симптомы, которые мы здесь перечислять не будем, так как их повторяемость редка, а разнообразие велико. Назовем лишь наиболее частый из нетипичных симптомов - симптом кожного зуда по всему телу ("навязчивое почесывание"). Иногда возникает симптом головной боли в области висков, реже - в области затылка или лба.
III. Эффект текста не возникает при прочтении бегущей строкой или при восприятии на слух. Опыты с помощью "25-го кадра" не проводилось. Текст действует только при самостоятельном прочтении с листа или с экрана, причем даже при беглом прочтении - действует на каждого прочитавшего, эффективно и безотказно.
МЕТОДЫ ЗАЩИТЫ
Эффективных методов защиты не существует, однако..."
Я оторвался от рукописи и зевнул - стало лень читать ее до конца, там оставалось еще очень много. Я пролистал толщу листков - шли какие-то графики, снова текст, таблицы, список литературы на три листа... Я заглянул в него - странные названия кололи глаз. Какой-то "Бубен нижнего мира", "Нейрогенная гипервентиляция", "Зомбификация" и еще много других, многие на английском.
Я отложил диссертацию и стал вспоминать когда я видел Егора последний раз до больницы? Ах да, конечно, на похоронах Инги.
На кладбище было по-весеннему спокойно и умиротворенно. Воздух свежел, приобретал яркость, холода отходили. Народу было немного - сотрудники Егора, друзья жены. На него самого я старался не смотреть, я не мог видеть его посеревшее будто на черно-белом снимке лицо. Шли молча, катили тележку с гробом по измазанной свежей глиной дорожке, засыпанной прошлогодними осиновыми листьями. Я смотрел под ноги. Листья были словно обглоданы жадной зимой, от них остались одни лишь сетчатые скелетики и узлы сосудов. Почему-то это казалось очень уместным, и я подумал, что наверно эту дорожку специально посыпают такими листьями. К ямам была очередь. Пока невозмутимые копатели, ощетинившись, терзали глину, мы стояли молча. И лишь когда открыли гроб и свежий весенний сквозняк забегал по щекам Инги, Егор наклонился к ней и неслышно произнес: "Спи спокойно, я скоро прийду."
Наверно эту фразу "я скоро прийду" услышал только я, но значения не придал, хотя почему-то часто вспоминал, и кстати сегодня утром тоже. И я не очень удивился когда через полгода утром мне домой позвонил женский голос и попросил приехать в какую-то загородную больницу...
Чтобы отвлечься от воспоминаний я протянул руку и нажал кнопку кассетника, машинально отмотав пару секунд назад - по привычке, приобретенной на уроках в нашем лингафонном кабинете.

* * *

- ...три предыдущих испытуемых погибли.
- Это... новый яд или оружие?
- Э... То, что я сейчас скажу, вас удивит. Это всего лишь один листок с текстом, который вы должны будете прочесть. Обычно испытуемые после этого погибали в промежутке от нескольких минут до недели. Если через четыре недели вы останетесь живы, значит вы заработали себе свободу.
- Прочесть листок с текстом?
- Да. Перед экспериментом вам будет сделан успокоительный укол - но поверьте мне, он совершенно безвреден, мы могли бы обойтись без него, но ваше нервное напряжение будет мешать и вам и нашей измерительной аппаратуре. Никаких иных вредных воздействий к вашему организму применяться не будет. Еще мы от вас требуем честно и подробно отвечать на все наши вопросы в процессе эксперимента. Вы согласны?
- А... А можно без укола?
- Вы мыслите здраво. На вашем месте я бы тоже задал именно этот вопрос. Хотя вряд-ли я бы оказался на вашем месте, я ведь не убийца. - говорящий сделал паузу, очевидно укоризненно сверлил глазами собеседника, - Итак, вы мне не верите? А подумайте, разве бы вы отказались, если бы я предложил вам испытание яда на тех же условиях? Так какой мне смысл вам лгать? И какой вам смысл мне не верить? Я вам сообщил всю информацию об эксперименте, все что вам следовало знать, и даже кое-что сверх этого. Решать вам. Времени на размышления мало. Кстати, как вы думаете, в случае отказа вас поведут из этой комнаты обратно в камеру, или в нижний коридор? Итак, я повторяю свой вопрос, - вы согласны или хотите еще... - человек усмехнулся, - поторговаться?
- Нет, нет, я согласен, согласен, я нет, я согласен, согласен!
- Спокойно. Подпишите вот здесь, потом вот здесь, а тут напишите - "с условиями и процедурой эксперимента ознакомлен". Число, подпись. Что? Двадцать седьмое августа тысяча девятьсот девяносто седьмого. Сейчас мы поедем в нашу лабораторию и уже через час начнем эксперимент. Конвою приготовиться! Наденьте наручники.
Я приготовился услышать звяканье металла, живо представив себе наручники, настолько живо, что даже во рту появился металлический привкус, и я машинально глотнул. Но вместо звона наручников наступила тишина. Так продолжалось несколько секунд, а затем она сменилась другой тишиной - и тут же стало понятно, что первая тишина все-таки была наполнена шорохами, поскрипываниями, потаенными вздохами маленьких механизмов. Вторая же тишина была абсолютной. Неожиданно воздух прорезал резкий щелчок и я от неожиданности вздрогнул, но оказалось, что это просто сработал стоп магнитофона - кончилась кассета. После этого настала тишина гораздо более абсолютная, но я уже не стал размышлять в чем ее новое отличие. Я не стал сразу переворачивать кассету, вместо этого встал и налил в стакан воды из-под крана - противной, хлорированной весенней воды. Почему-то очень хотелось пить. В комнате заметно посвежело, но ощущалась духота. Я вернулся к столу, перевернул кассету и снова включил запись.

* * *

- Что это? - это был несомненно голос того преступника, только сейчас он был как будто усталый, немного заторможенный.
- Это датчики аппаратуры. Вообще прекратите задавать вопросы, Степцов. Уверяю вас, это будет легче для вас самого.
Я ухмыльнулся, услышав выражение "для вас самого". Все-таки до чего же глубоко въелась в простой народ, засела в подкорке эта поразительная речевая безграмотность.
- Все готово. Вы хорошо слышите мой голос?
- Да.
- Как вы себя чувствуете?
- Хорошо.
- Подробнее!
- Немного жмут ремешки на голове.
- Это ерунда. Смотрите перед собой - сейчас на стол выпадет листок бумаги, медленно прочтете что там написано. Вы готовы?
- Да. Вот он. Отсюда - слой один?
- Стоп!!! Молчать!!! - заорал голос и от силы этого крика звук перегнулся за край невидимого микрофона и завалился куда-то вбок. Через мгновение он выправился. - Я же сказал - читать про себя молча! Еще раз - медленно про себя. Затем второй раз - вслух - медленно, громко и внятно, для контроля. Контролирует компьютер, его обмануть нельзя. Затем переверните листок текстом вниз и доложите. После этого в комнату войдут ассистенты и уберут его, затем начнем с вами работать. Еще раз предупреждаю - если вы без моей команды процитируете хоть кусочек текста - я вас тут же расстреляю на месте. Вы подозрительно косились на дырки в кресле, помните? Вот это был один из ваших предшественников. Все понятно? Действуйте!
Голос исчез и наступила снова глуховатая тишина, разрываемая тиканьем метронома. Прошло довольно много времени прежде чем запись возобновилась.
- Как вы себя чувствуете?
- Хорошо.
- Какие у вас были мысли при прочтении текста?
- Никаких.
- Подробнее!
- Я не знаю. Я ничего не понял, можно я еще раз прочту, не делайте со мной ничего!
- Отставить. Не кричите.
- Я волнуюсь.
- Почему вы волнуетесь? Вас что-то взволновало в тексте?
- Нет.
- Тогда почему? Вы чувствуете какую-то угрозу?
- Н-нет... Напряженность какую-то. Как во время грозы становится трудно дышать.
- Трудно дышать? - голос оживился. - Подробнее!
- Не знаю, просто какой-то комок в горле. Нет, не комок, просто от волнения хочется глубоко вдохнуть. - на пленке послышался шумный глубокий вдох.
- Вы вдохнули, вам лучше?
- Да. Скоро придется снова вдохнуть.
- Почему придется?
- Не знаю. Я не знаю, что вы со мной сделали?
- Не кричите. Или вам еще успокоительного?
- Не надо.
- Итак, что же с вами сделали?
- Не знаю как сказать.
- Так и скажите. Быстрее!
- До этого я всю жизнь дышал сам, а теперь приходится делать вдох самому.
- Поясните - что значит "сам" и "самому"?
- Я не знаю! Я думал что вы шутите про текст пока сам не почувствовал! Что теперь делать? Что со мной будет??
- Ничего не делать, ждать. Все почему-то поначалу думают, что мы шутим. Вы верующий, Степцов?
- Да! Мне не хватает воздуха! Я...
- Что-то у вас быстро все пошло. Молитесь, Степцов, просто молитесь - что я вам могу еще сказать. И не ерзайте - вы сбиваете аппаратуру.
Эти крики явно действовали мне на нервы - я выключил кассетник. Действительно, в очень неприятную историю я влип, лучше бы мне этого всего не знать. Хорошо хоть в диссертации написано, что текст не может храниться в печатном виде - вдруг бы какому-то ослу пришло в голову вложить листок с ним в диссертацию? Там вроде были в конце какие-то странные графики... Я глотнул и мне стало не по себе от этой мысли. Нет, ну их к черту этих военных и их темные дела, надо держаться от этого всего подальше. Меньше знаешь - крепче спишь. Сжечь и закопать, как велел Егор.
Я еще раз зевнул - надо проветрить и ложиться спать. Завтра тащится в этот лес. Легко сказать - пропусти школу. Я человек обязательный, не могу так поступать. Съезжу с утра перед школой. Должен успеть. Я еще раз зевнул - надо проветрить и ложиться спать. Хотя бы на пару часов. За окном светает, уже почти утро, надо проветрить.

ГОРОД АНТАРКТИДА

* * *

Оплетая лицо, солнечной соломкой вьются кудряшки маленькой Пэмелы. Ей шесть лет.
- Мам, поставь сказку!
Нет ответа.
- Мам, поставь послушать этот сланец!
Мама не слышит. Она в наушниках. Входит отец:
- Пэмела, не мешай маме работать!
- Нам в гимназии велели сказку прослушать! - требовательно говорит Пэм и топает ножкой.
Мама снимает наушники.
- Что происходит, черт возьми? Я же сказала, мне надо до завтра сдать эту работу, я уже десять минут не могу найти в библиотеке нужную интонацию для третьей фразы, а у меня текст на тридцать минут! Лапусь, убери ребенка куда-нибудь.
- Мам, мне надо это поставить.
- Что это такое? - мама с подозрением смотрит на микрокартридж, затем нервно втыкает его в гнездо компьютера. Властный седой голос начинает литься со стен: "...Привет малыш! Сегодня 28 мая 2031 года, вечер. Ты живешь в прекрасном, живописном местечке - город Аделаида, Австралия."
Мама изнеможенно вздыхает. Сочуствующе хмыкает отец. Каково маме, профессиональному звукодизайнеру речевых сланцев, слушать такую халтуру? Прописали речевой генератор текущей даты и места, идиоты. Какая безвкусица!
"Сегодня я расскажу тебе древнюю легенду аборигенов о старом Кама и доблестных воинах. Мы познакомимся с прекрасным миром аборигенов и узнаем как они представляли себе силы природы."
- А почему ты не можешь в своей комнате послушать? - возмущается мама.
- Я не знаю как переключить там. - Пэм смущенно топчет ножкой ковер.
- Никогда не лги! - сурово произносит отец.
- Я хотела вместе с тобой ее послушать... - признается Пэм.
- Так, - отец берет Пэмелу за руку и уводит из комнаты.
Через секунду оттуда вкрадчиво раздается: "Каждый день с утра до вечера старый Кама переплывает мир на своей горящей лодке. Когда на небе нет туч, мы можем увидеть ее дно - ослепляющее дерзнувшего поднять голову. Старый Кама вознаграждает и наказывает, но не за дела и стремления, а просто так, чтобы в мире был порядок. И вознаградит Кама подлеца, если мир станет лучше от награжденного подлеца, и накажет доброго, если мир станет лучше от этого наказания. Но не дано ни одному человеку узнать - наградил его Кама или наказал. И когда родятся великие воины, разожгут великие костры ночи - тогда уйдет на покой Кама и отдаст им свою огненную лодку чтобы они плыли по миру сами, и станут они новыми Кама. Однажды..."
- Чему только детей учат! - фыркает мама и надевает наушники.

* * *

Конечно совершенно неправильное место для встречи они выбрали - у расписания электричек. Полдень, суббота, июнь, естественно отпуска, естественно дачники, походники и толкотня. К расписанию было просто не пробиться, Сергей встал в сторонке чтобы все было видно и стал ждать. До указанного времени оставалось пятнадцать минут - Сергей специально приехал пораньше.
Рядом раздавались крики и смех - покидав штабелями огромные цветастые рюкзаки на грязный асфальт вокзальной площади, собиралась какая-то веселая компания. Симпатичные девушки в обернутых на талии штормовках сидели на рюкзаках и пели что-то энергичное, напоминавшее то ли ирландский марш, то ли какой-то индейский наговор. Лохматые молодые люди то подходили, то отбегали куда-то, постоянно прибывали новые с рюкзаками и их встречали с радостью и визгами. На голове у девушек были кожаные самодельные ремешки с бисером. Откуда столько красивых девушек?
Сергей отвернулся и стал загибать пальцы - Димка, Славка, Алена, Дегтярев, Лапина, Ольга с подругой, Ленка, Лапина - или Лапину уже считал? - Игорь с Ксюшей и Коляныч. Всего одиннадцать человек, спрашивается где они все? Димка - понятно, он поехал в институт отрабатывать свои лабораторки, скорее всего опоздает, тоже дятел конечно, все уже неделю как сдали сессию. Ольга сказала что вряд-ли поедет, а если поедет, то с подругой. Но остальные где? Вроде все так поддержали идею - съездить на выходные на Волгу, на острова, отпраздновать окончание сессии.
Всех расталкивая, к расписанию стал пробиваться пьяный мужичок в грязном пиджаке с каким-то узлом на плече, остановился и начал раскачиваясь его изучать. Сергей посмотрел на часы - ровно двенадцать, а договаривались без пяти. Веселая компания справа вдруг дружно поднялась, похватала рюкзаки и куда-то унеслась. Пьяный мужичок упал прямо под расписанием и заснул, толпа обступила его со всех сторон и не обращала на него никакого внимания. Сергей стал разглядывать шеренгу пенсионеров, продающих с рук пиво и сигареты и от нечего делать прикидывать. Если пиво они берут на оптовке по три пятьсот, продают по пять, больше десяти бутылок им не унести, то это пятнадцать тысяч чистыми. Если в день они делают по пятнадцать, то минус проезд до оптовки - а проезд у них бесплатный - тогда получается... Все равно мало. Если бы они продавали, скажем, книги, а лучше плееры...
Сергей подождал еще. На площади стало скучно, даже толпа у расписания заметно поредела. Сергей представил как вернется домой, начнет разбирать рюкзак, раскладывать по шкафам консервы, выставлять на лоджию удочки, вытряхивать в унитаз мотыля, запихивать спальный мешок и палатку на антресоли... Два спальных мешка - он же еще для Алены захватил, у нее нету. Хрен с вами, все равно поеду, один - решил Сергей, - кукиш вам.
К расписанию подошли два милиционера и стали брезгливо будить спящего мужичка. Сергей взвалил на себя рюкзак, оглянулся последний раз и направился к электричке, до отхода оставалось две минуты.
В электричке была жуткая давка, все свободные места конечно уже заняли полчаса назад. Сергей с трудом влез только в третий вагон и электричке тронулась. Сразу его оттеснили в угол и какая-то старушка нервно пихнула его локтем раза два и сказала что-то о том, что с таким рюкзаком надо сидеть дома. Хотя Сергей мысленно с ней почти согласился, он собрался высказать все, что он думает о старушке. Тут его совсем задвинули в угол, а старушку отнесло потоком в середину вагона, поэтому Сергей ограничился тем, что показал ей кукиш поверх голов. Вряд-ли она его увидела. Затем Сергею удалось удачно поставить рюкзак и сесть на него, после чего он спокойно заснул - сказалась тяжелая сессия.
Проснулся он только за Клином, за окном мелькало Московское море, вагон был уже заметно пуст. Сергей вышел в Конаково, тут же рванул бегом до остановки и чудом успел на автобус, идущий в сторону Волги. Еще некоторое время он тащился по шоссе вдоль Волги по направлению к лодочной станции и только собрался свернуть в лес, как вдруг рядом остановился дребезжащий фургон с надписью "Молоко", из кабины выпал рюкзак и следом выскочил Димка собственной персоной. Он приветливо помахал рукой кому-то в кабине, прокричал "Спасибо, счастливого пути!", захлопнул дверцу и фургон уехал. После этого Димка повернулся.
- Драсьте, - сказал Сергей, хлопая глазами. - Это как?
- Лаборант сука. - сообщил Димка. - А где все?
- Не только лаборант сука. - мрачно произнес Сергей.
- Никто не пришел? - изумился Димка, - И Алена?
- Слепой что ли?
- Понятно, - ответил Димка, одевая рюкзак. - Ну почапали?
Друзья свернули на лесную тропинку и стали спускаться к лодочной станции "Рыболов-спортсмен".
- Объясни, что это за фургон? - допытывался Сергей.
- Сначала про лаборанта! - объявил Димка и начал с чувством рассказывать.
Звали лаборанта Олег, парень с параллельного потока, когда-то они с Димкой писали за одной партой вступительное сочинение и Димка ему даже подсказал что-то про "Мертвые души". С тех пор Димка встречал его редко - в столовой или на общих лекциях для всех потоков, и они даже не здоровались. Потом Олег стал крутиться возле вычислительного центра и к третьему курсу стал лаборантом в машинном зале. Видимо он даже получал за это какие-то деньги, но подлость состояла в том, что обрел он над людьми власть, ибо теперь от него зависело кого пускать в зал, а кого нет. От этого Олег очень заважничал и на всех окружающих стал смотреть с презрением, вообразив себя чуть ли не деканом среди простых студентов.
- И вот, прикинь, - рассказывал Димка, - Каргузина в среду мне говорит - вы, мол, у нас пропустили одну лабораторную, принесете бумажку о том, что отработали, и только после этого я вам подпишу зачетку и ведомость. Ну я как подорванный бегаю, то зал закрыт, то лаборанта нет, наконец вчера нахожу этого Олега, а он мне так нагло заявляет - "без вашего преподавателя я вас не могу за машину пустить, всякие ходят, вирусы приносят". Прикинь? Это меня, который писал сложные рассчетные программы для отцовской конторы когда эта мразь еще не знала с какой стороны монитор включается! Короче бегаю полдня, нахожу Каргузину, она мне пишет чуть ли не на каком-то конфетном фантике "отработать 3-ю лабораторную" и ставит подпись, бегу обратно в подвал, протягиваю ему этот фантик, так эта зараза говорит - я через пятнадцать минут закрываю, так что в другой раз. Когда? Хоть завтра, я тут каждый день. И вот сегодня я прибегаю прямо с рюкзаком к десяти. Жду как баран эту тварь, и только к двенадцати они изволят явиться! Естественно я уже пять минут как должен быть на вокзале. Причем отпирает дверь, говорит "ждите" и уходит. Жду его еще пятнадцать минут, наконец врываюсь в зал - эта тварь сидит за головной машиной и играет. Поворачивается - "что вам нужно?" Вот, говорю, отработать третью лабораторную. И что эта сука мне отвечает? "Приходите в понедельник, сегодня суббота, выходной." Вежливо объясняю ситуацию, напоминаю, что он сам сказал мне прийти сегодня, намекаю, что машины пустуют, а запустить лабораторку на десять минут не составит ему никакого труда. Эта тварь отвечает, что, мол, машины есть, но сеть между ними отключена, ибо выходной день. По-моему брешет. Прошу тогда разрешения сделать лабораторку на головной машине. И в ответ: "Да вы что, смеетесь? Во-первых, я работаю, во-вторых, не имею права студентов пускать за головную машину." Прикинь! Студентов! А сам значит министр, профессор всея "тетриса" и "Дуума"! После этого я не выдерживаю и говорю буквально: "Это свинство". "Ах свинство? Тогда так - во-первых, вы нарушили режим вычислительного центра, явившись в неположенный день с рюкзаком и в такой одежде, во-вторых, сессия уже закончилась и без допуска из деканата я вас на машину не посажу, в третьих, раз свинство, то я вообще отказываюсь с вами заниматься, пусть приходит ваш преподаватель и выполняет с вами вашу лабораторку."
- И что? - спросил Сергей.
- Ну и все. На электричку я уже не успел.
- А фургон?
- Автостопом. Доехал до шоссе и голосовал. Туда, к Твери.
- А денег это сколько?
- Не сколько. Автостопом же. Вот это шоссе - это же прямая трасса Москва-Питер.
- Здорово. Вот когда у меня будет своя машина...
- Ну да, и мне очень повезло - на легковушке ехал прямо из Москвы всю дорогу, классный дядька такой был, ну а последние 20 километров - вот этот фургон застопил. Кстати я бы место проехал точно, я думал еще километров двадцать, но вижу - ты шлепаешь. Нет, ну какая сволочь!
- Сволочь. - согласился Сергей. - Когда человек получает в руки власть, он становится сволочью. А ты ему не пробовал бутылку принести?
- Да вот еще! Я и не умею такие вещи...
- А чего тут уметь. Приходишь и говорнишь: "с праздником".
- Шиш ему!
Вдали показался пирс лодочной станции "Рыболов-спортсмен", Димка остался с рюкзаками, а Сергей отправился брать лодку и вернулся с веслами. Они погрузились в лодку и взяли курс на острова. Высадились на дальнем острове и стали обустраиваться, расставили палатку. С дровами на острове было плохо, поэтому пришлось за ними плыть на Черную протоку. Потом развели костер и наварили котелок вермишели с тушенкой, сожалея, что нету соли. Сергей конечно же расставил по берегу свои удочки.
Медленно и неохотно закатывалось солнце. Постепенно исчезало тепло, вода потеряла свою радужную подсветку, откуда-то налетели комары. Соответственно портилось и настроение. Постепенно исчерпались темы разговоров и появилось то странное состояние, когда не хочется ничего делать - ни гонять на лодке меж островов, ни купаться, ни есть, ни спать.
Солнце погасло совсем и появились тучи огоньков, не видимых днем. В воде носились какие-то светлячки, что-то подмигивало сквозь сосны с той стороны острова, вдалеке по течению светился целый букет огней - то ли прогулочные теплоходы на якоре, то ли какие-то поселки или пристани. И откуда-то доносилось тихое пение. Вначале оно было неслышным, затем переменился ветер и стали четко различимы голоса, красиво выводящие мелодии на каком-то острове за Черной протокой. Бархатные звуки покачиваясь плыли в черноте.
- Девчонки... - сказал Сергей задумчиво.
Димка молча кивнул, они сели в лодку и погрузились в туман.
Сначала они заблудились, потом потеряли ориентир, потом запутались веслами в тине, но наконец причалили к нужному берегу. Достаточно просторный, густо поросший соснами то ли мыс, то ли островок входил в воду, посередине его была полянка и на ней за несколькими деревцами горел костер. Завораживающее зрелище предстало перед ними - вокруг огромного костра сидели странного вида люди в серых хитонах с маленькими барабанами и флейтами, а по кругу ходил огромный хоровод молодых людей и девушек с кожаными ремешками вокруг головы. К своему удивлению, Сергей узнал ту самую компанию, которую видел днем на вокзале, только было их человек тридцать. Но сейчас лица у всех были серьезные, и происходило все это в странной торжественной обстановке, и хотя песня звучала, казалось будто танец происходит в полной тишине, необычной для такого скопления людей.
Танцующие не заметили как причалила лодка, или сделали вид что не заметили. Но когда Сергей и Димка вылезли на берег, от сидящих у костра отделилась фигура и подошла к ним. Это была женщина лет тридцати-сорока. Лицо ее в темноте разглядеть было нельзя, но создавалось впечатление, будто глаза ее сверлили насквозь и чувствовалось в ее взгляде что-то неприятное.
- Зачем пожаловали в эту ночь? - спросила она и встала так, чтобы загораживать своим плащом костер и танцующих.
Сергей переглянулся с Димкой и начал:
- Мы вообще-то туристы, приехали рыбу половить, стоим на том берегу, за протокой. Услышали как вы поете и приплыли посмотреть.
- За Черной протокой? - насторожилась женщина, - Вы только что там плыли?
- Ну да, а что?
- Ничего. Уезжайте отсюда, вам здесь нечего делать.
- А почему вы так грубо разговариваете? - вступил Димка, - Мы приплыли к вам в гости.
Сергей тем временем все пытался заглянуть за плечо женщины на танцующих в хороводе девушек. Женщина уверенно загораживала от него костер.
- В другой день, не сегодня.
- А что сегодня?
- Долгоденствие.
- Что, что?
- Долгоденствие. Самый долгий день года.
- Ну и что? Это секрет какой-то?
Женщина молчала. Неожиданно из темноты выступил мужчина - тоже в плаще и с посохом. Сергей и Дмитрий не заметили как он подошел. Мужчина встал рядом с женщиной и сказал:
- В день Долгоденствия духи добра и зла выходят из воды над Черной протокой. Если вы не знаете законов и обрядов, если вы не очищены духом и не готовы ко встрече, то вам нечего тут делать. Отправляйтесь обратно и ложитесь спать. И будьте осторожны.
Сергей повернулся к Димке.
- Пошли что ли?
- Пошли. Всего доброго, спасибо вам за бесценные советы. - съязвил Димка, - если мы встретим Санта-Клауса, мы его к вам пошлем.
И они отправились к лодке.
- Вот, блин, и познакомились с веселыми девушками. - сказал Сергей, когда он отплыли.
- Долгоденствие... Долбанутики! - ответил Димка.
- А вроде на вокзале нормальные ребята были.
- Да может они и нормальные, да училка у них с приветом, или кто она там. Очищенная духом со знанием заклятий и проклятий.
- Сволочи. - не унимался Сергей, - мы к ним по-хорошему, а они нам кукиш.
Вдруг впереди из тумана донесся странный скрежещущий звук, неестественно громкий над тихой водой.
- Что это? - вздрогнул Димка.
- А это наш Санта Клаус всплывает. - невозмутимо произнес Сергей, работая своим веслом.
- Нет, серьезно. - Димка даже позабыл о весле и лодка стала заворачивать.
- Греби, греби. Ты что в эту чушь поверил?
И вдруг в стене тумана появилось светящееся пятно и мимо пронесся контур лодки. Лодка была необычная - длинная, с загнутым кверху носом и вся равномерно светилась ровным желтым светом. На ней посередине стояла фигура, больше напоминавшая огородное чучело - распростертые, раскинутые над водой руки, развевающийся плащ, огромная шляпа и пышные седые космы. Лица разглядеть было невозможно - лодка мелькнула мимо и скрылась позади так же бесшумно, ушла куда-то в сторону того мыса, где они только что были.
- Видал? - Сергей был тоже растерян.
- Короче в т-темпе г-грести н-надо. - сказал Димка чуть заикаясь.
Они быстро нашли свой берег, вытянули лодку и стали раздувать костер, от которого осталась к тому времени пара жалких угольков. Когда костер разгорелся, Сергей поставил разогреваться котелок с остывшей и слипшейся вермишелью. С помощью долгих махинаций, воды и бульонного кубика, вермишель удалось привести в чувство.
- Вот тут непременно надо выпить. - сообщил Сергей и достал свою флягу.
После этого настроение заметно улучшилось. Таинственные заклинатели духов и старик в лодке уже казались не зловещими, скорее забавными. Тихо плескалась речка Волга, по-прежнему зудели комары и вдалеке дружественной рукой цивилизации маячили огоньки то ли электростанции, то ли поселка, то ли прогулочного теплохода.
- Слушай, а что это песен давно не слышно? - вдруг сказал Димка.
- Назаклинались и спать легли. - предположил Сергей.
- А костер горит вовсю. - кивнул Димка.
Сергей обернулся.
- Ого! Ну они постарались конечно. Лес спалят, идиоты!
Вдалеке ярко палил огонь, пробиваясь сквозь туман. Казалось, будто костер действительно увеличился во много-много раз.
- Ладно, фиг с ними. - махнул рукой Сергей, отвинтил колпачок фляжки и плеснул еще по кружкам, - Нам сегодня два раза обломали классный уикенд.
- Зато будет что вспомнить. - усмехнулся Димка, - И рассказать!
- Смотри! - вдруг страшным шепотом произнес Сергей и дернул Димку за куртку.
По воде сковозь туман со стороны далекого мыса прямо их на костер стремительно шла светящаяся лодка с темной фигурой на корме.
- Бежать не будем. - сказал Сергей каким-то механическим голосом.
Он нашарил топор, положил его рядом и прикрыл курткой.
- Осиновый кол надо. - вспомнил Димка то ли всерьез, то ли с иронией.
- Убью, искалечу. - процедил сквозь зубы Сергей.
- Да ладно тебе. - произнес Димка, - Бога и дьявола не существует.
- Искалечу. - упрямо повторил Сергей, и почувствовал себя немного уверенней.
Тем временем лодка бесшумно причалила к берегу и старик - теперь было видно, что это действительно старик, - приблизился к костру.
При свете костра он не казался таким зловещим - обычный бомж или рыбак. Шляпа, штаны, пальто, длинные седые волосы. Однако если приглядеться, лицо его было странным - землистого цвета, в каких-то шрамах. Хуже всего были его глаза - они утопали в морщинах и огромных седых бровях, но при этом были ненормально большие, черные, с ослепительно яркими белками и огромным зрачком, вертикально вытянутым как у кошки.
Старик резко остановился в метре у костра и замер.
- Разрешите ли погреться? - произнес он после паузы.
Голос у него был вполне обычный, разве что чуть хрипловатый. Говорил он звучно, без какого-либо акцента. Речь его была безукоризненно правильной. Нормальная городская речь.
- Присаживайтесь. - произнес Димка.
Старик сел на полено, закинув полы плаща и расправил руки над огнем.
- Вермишели с тушенкой? - осведомился Димка.
- Благодарю вас, я не голоден.
- Водочки? - предложил Сергей.
- Если не обременит. - поразмыслив кивнул старик, запустил руку в карман плаща и извлек старинную металлическую кружку.
Сергей с Димкой удивленно переглянулись. Разлили по кружкам, чокнулись, выпили, помолчали.
- Странная у вас лодка. - задумчиво сказал Димка.
Вместо ответа старик чуть наклонил голову налево.
- Светится в темноте. - продолжил Димка.
Старик наклонил голову направо.
- Гнилая. - неожиданно сказал старик. - Гнилуха светится. А как рыбалка?
- Да вот поставил на ночь, там посмотрим. - ответил Сергей.
- Будет. - уверенно сказал старик. - А сами откуда?
- Из Москвы, студенты. - ответил Димка.
- Приехали на... долгоденствие, побыть наедине с природой, пообщаться с духами света и тьмы. - сказал Сергей.
Старик ничего не ответил. Димка бросил на Сергея испуганный взгляд, и тут старик заговорил.
Больше всего это было похоже не проповедь. Старик долго говорил что-то о равновесии света и тьмы, пару раз мелькнули слова "равноденствие", "долгоденствие", вроде бу даже "короткоденствие", но смысла проповеди ни Димка ни Сергей так и не поняли. Затем старик спросил что бы они хотели получить от сил света и тьмы?
- Да в общем ничего. - ответил Димка.
- Это уже хорошо. - сказал старик. - Значит вы поняли то, что я сказал.
- Нет, - вмешался Сергей, - а есть какие-нибудь э... возможности?
- Возможности безграничны. - сказал старик. - Что бы ты хотел?
- Ну я так сразу не знаю. - Сергей задумался. - Машину бы хотел. Фирму свою организовать хотел бы.
- Я не даю машину, я даю возможность.
- А я бы хотел стать известным академиком. - сказал Димка. - Есть такая возможность?
- Возможность у тебя и без меня есть всегда, что тебе мешает?
Димка задумался.
- Теоретически ничего. Окончу институт, аспирантуру, может докторскую напишу. Ну и так делее - если повезет.
- Так что мешает? - повторил старик.
Димка вспомнил про лаборанта.
- Люди иногда мешают. - вздохнул он.
- Ага. - казалось, старик обрадовался, - И тебе люди мешают? - он повернулся к Сергею.
- Ну да. - сказал Сергей. - Мешают.
Старик встал.
- Знаете что я вам дам? Я вам дам кукиш.
- Спасибо. - кисло усмехнулся Димка.
- Встань! - вдруг властно скомандовал старик и Димка невольно вскочил.
Следом вскочил Сергей, глухо звякнул топор, выскользнув из-под куртки. Старик мельком глянул на топор и скомандовал:
- Протяните каждый правую ладонь.
- Я левша. - сказал Димка.
- Значит левую.
Словно во сне, Сергей и Димка медленно протянули руки. Старик вдруг резко взмахнул обоими ладонями и ударил Сергея и Димку по рукам. Касание продолжалось доли секунды, но они успели почувствать, что ладони старика просто ледяные, пронзительно ледяные.
- Теперь слушайте внимательно и запоминайте на всю жизнь. - властно приказал старик, - Как только кто-нибудь из вас покажет какому-нибудь человеку при личной встрече кукиш - с тем случится маленькая неприятность. Очень маленькая. Но запомните - с каждым разом мощность кукиша растет. Каждая следующая неприятность будет чуть больше. Примерно раз на трехсотый каждый из вас уже сможет убивать. Сначала тех, кто послабее - детей, стариков, затем мощности хватит на любого. Дерзайте!
Старик развернулся и, ни слова не говоря, пошел к воде. Бесшумно мелькнула в тумане желтая светящаяся лодка и исчезла.
- Ну что? - сказал Димка после долгой паузы.
- Херня какая-то. - поморщился Сергей. - И вообще надо спать ложиться, вон от костра опять одни угли остались.
Утренний холодок пролетел над рекой, отогнул полог палатки, подкрался к спальным мешкам и дерзкими холодными лапами вцепился в спящие тела. Димка и Сергей вскочили. Сергей побежал проверять удочки, а Димка начал колоть оставшиеся дрова - развести костер, а заодно согреться.
- Ого! - крикнул Сергей, - И еще! И еще! На каждой леске! Восемь штук! И какие огромные рыбины!
- Не соврал старик. - откликнулся Димка.
Вспомнив о старике, Сергей поморщился. Вчерашний вечер, яркий и насыщенный событиями, путешествиями и беседами, сейчас почему-то казался каким-то безнадежно далеким и забытым, будто произошел много лет назад.
Друзья наскоро открыли банку шпрот, посушили на деревянных щепочках кусочки хлеба и разогрели котелок со вчерашним чаем. Макароны, окаменевшие за ночь во втором котелке, пришлось выковырять прутиком в реку.
Погода несомненно испортилась. По небу шастали неблагонадежного вида тучки, периодически начинал капать дождь, со стороны Черной протоки и через островок, в сторону лодочной станции дул сильный ветер, как бы намекая, что пора ехать домой. К полудню стало ясно, что будет ливень.
Друзья быстренько собрались, погрузились в лодку и отчалили. Ливень начался когда они были уже на середине реки. С неба ведрами лилась вода, откуда-то сбоку появились волны, неприятно раскачивающие лодку, и Сергей с Димкой чувствовали себя уже не студентами-туристами, а скорее рабами-гребцами на древней галере.
Наконец они подплыли к пристани.
Сквозь пелену дождя замаячили бурые бревна причала и раскачивающиеся вдоль него на ржавых цепях зеленые плоскодонки с облупившимися бортами.
Подплыв поближе, друзья увидели необычное оживление. Светили фары, где-то в дождевом тумане ревел моторный катерок, бегали люди.
Димка и Сергей выгрузились на берег и увидели потрясающую картину: на причале, прячась под козырьком избушки лодочника, лежали люди. Рваные, обгорелые, сломленные страхом. Приглядевшись, Сергей и Димка узнали вчерашнюю женщину - предводительницу хоровода - и остальных ребят с островка. Глаза женщины были тусклые, руки перебинтованы, а лицо в копоти. Рядом стоял милицейский фургончик и две машины скорой помощи.
Сразу же подошли два милиционера и стали спрашивать Сергея с Димкой кто они такие, откуда приплыли и не видели ли чего необычного прошлой ночью. Сергей сказал, что ничего не видели, рыбачили на острове. Димка подсел к одной девчушке и принялся расспрашивать.
Девушка отвечала неохотно, словно в полусне. Единственное что смог выяснить Димка - это то, что мыс, на котором они стояли, сгорел напрочь, многие получили серьезные ожоги, хотя никто не погиб. Сгорели все вещи и даже лодки, точно так же взятые напрокат в "Рыболове-спортсмене". Полночи пришлось просидеть в тине, в воде, спасаясь от пламени, а под утро их подобрали катера рыбнадзора и привезли на пристань.
Димка так и не смог выведать что же произошло у них на островке этой ночью. Напоследок девушка лишь сказала с какой-то непонятной тоской: "Вы очень вовремя уплыли..."
Вскоре подъехала еще одна "скорая помощь" и увезла большую часть погорельцев. Димка побеседовал с милиционерами, и они согласились подкинуть их в своей машине до самой станции "Конаково", так как сами туда ехали, везя в отделение женщину-предводительницу для составления протокола.
Сидя на рюкзаках, Димка и Сергей ждали электричку. Дождь кончился, но небо было хмурым.
- Смотри-ка ты, - нарушил молчание Сергей, - "знающие законы и обряды, готовые к встрече", - он передразнил вчерашние слова женщины с посохом.
- Прекрати, - сказал Димка, - у людей горе.
Они еще немного помолчали.
- Слушай, а мы им кукиш случайно не показывали? - спросил вдруг Димка.
- Да нет вроде. - ответил Сергей. - По крайней мере после беседы со стариком...
- Я уже не знаю чему из этого бреда можно верить? - сказал Димка как-то жалобно.
Сергей промолчал.
- Нет, ты скажи, ты веришь в это?
- Во что "в это"?
- В кукиш.
- Не знаю.
- Давай проведем эксперимент. Ты мне покажешь кукиш, а я тебе.
- Зачем?
- Боишься?
- Не боюсь, но зачем?
- А если не боишься - то почему бы и нет? По счету три.
- Ну давай. Раз, два...
- Ну?
- Подожди, пусть эти две тетки пройдут, а то подумают, что мы идиоты, сидим, кукиши тычем. Раз. Два. Три.
Каждый выбросил вперед руку с кукишем, подержал секунду и разжал. Ничего не произошло.
- Ну и когда начнутся неприя... - начал Димка, но не закончил фразу: на рукав штормовки шлепнулась белесая капля и расплылась.
Димка дернулся и резко поднял голову - ныряя в воздушные ямы, в воздухе носились воробьи. Сергей неожиданно заржал и ржал все время пока Димка расшнуровывал карман рюкзака, доставал отсыревшую газету и стирал с рукава птичий плевок. Наконец пятнышко стало почти незаметным.
- Дома отстираю твою мелкую пакость. - сказал Димка. - Однако это могла быть и просто случайность.
- Угу. - кивнул Сергей.
- Ведь с тобой же ничего не произошло? - Димка внимательно оглядел Сергея. - Никто на тебя не нагадил... А сам ты? Ну-ка встань!
- Прекрати паясничать. - сказал Сергей. - Со мной все в порядке.
- Подумай, подумай! - настаивал Димка.
- А чего мне думать? Никто на меня не нагадил, ничего на меня не упало, сам я никуда не упал...
Сергей встал, передвинул рюкзак подальше от края платформы, сел снова и продолжил:
- Сам никуда не упал, штаны не порвал, никакая оса меня не укусила...
- Чего ты замолчал? - поинтересовался Димка.
Сергей не ответил.
- Дар речи потерял? - обиделся Димка.
- Тьфу. Забыл коробку с крючками на берегу. Ну и фиг с ними.
- Ага! - обрадовался Димка.
- Чему ты радуешься, дурак? Я же их потерял до того, как ты мне показал кукиш! До того!
- А вот это не отмазка! Причинно-следственная связь налицо. Я показал кукиш - и ты вспомнил что потерял.
Сергей замолчал, задумавшись.
- Интересное однако получается дело... - протянул Димка.
- Все равно не верю. - сказал Сергей. - Давай еще раз. Эксперимент должен быть чистым.
Димка кивнул без особого энтузиазма:
- Поправка, теперь каждый покажет кукиш сам себе.
- Идет.
В воздухе мелькнули два кукиша. Секунду ничего не происходило, затем над платформой раздалось громовое рычание. Сергей и Дмитрий похолодели. Но оказалось, что это просто ожил динамик станционной трансляции. Хрюкнув, динамик произнес деловым женским голосом:
- Электропо-о-езд на Москву на шестнадцать сорок по техническим причинам отменяется. Следующий электропоезд на Москву проследует в девятнадцать ноль одну. Электропо-о-езд на Москву на шестнадцать сорок...
- Блин! Экспериментаторы хреновы! - Сергей зло плюнул. - Три часа еще ждать!!
- Зато теперь нет сомнений в кукише. - вздохнул Димка.
- Да еще как сказать. - возразил Сергей, - Пока все укладывается в обычную теорию вероятности.
- Может хочешь еще разок проверить? - спросил Димка прищурившись.
- Нет, нет, хватит.
Три часа прошли в угрюмой скуке. Друзья сидели на рюкзаках, по очереди ходили то к колонке за водой, то гулять по окрестностям. Из окрестных достопримечательностей были обнаружены продовольственный магазин и промтоварный. Оба были закрыты, очевидно по причине воскресенья. Сергей ходил узнавать насчет каких-нибудь автобусов, но оказалось, что таких нет. Димка предлагал отправиться в Москву автостопом, но выяснилось, что машин в округе практически нет, а до ближайшей трассы идти пять километров - с намокшими рюкзаками этого делать совсем не хотелось. Наконец наступило долгожданное "двадцать ноль одна ", но электрички не было. Лишь еще через десять минут вдалеке показалась ее зеленая морда.
- Сейчас еще народу будет тьма, не влезем, пошли к последнему вагону, там должно быть проще. - сказал Сергей.
- Слушай! - Димка вдруг лихорадочно схватил Сергея за рукав, - Ты понимаешь что это такое?! Что такое кукиш?!!
- Понимаю. Зло. - ответил Сергей.
- Давай поклянемся, что никогда и никому не покажем кукиш!! - глаза Димки блестели, - Сейчас же дадим нерушимую клятву! Немедленно! Не сходя с этого места!
- Давай. - согласился Сергей. - Только я бы сначала пару раз показал кукиш одному человеку, есть у меня такой человек...
- Никогда! Поклянись сейчас же! Ты понимаешь что нам дали в руки?
Сергей вздохнул.
- Да все я прекрасно понимаю. Давай.
Друзья сцепили руки.
- Хором! - сказал Димка, - Повторяй за мной: я клянусь своей честью, здоровьем, счастьем, всем на свете, что никогда и не при каких условиях не покажу никому кукиш!
- Я клянусь своей честью, здоровьем, счастьем, всем на свете, что никогда и не при каких условиях не покажу никому кукиш. - повторил Сергей. Он тоже был полностью серьезен.
Они стояли сцепив руки и глядя в глаза друг другу, а рядом уже подъезжала электричка, громыхая дверями...

* * *

- Дим, тебя когда сегодня ждать? - спросила Алена.
- Поздно, не раньше десяти. А что?
- Да ничего. Когда же вы наконец его включите?
- Да вот-вот уже. Еще немножко осталось. К осени уже переедем. Ну пока!
- Чтобы все прошло сегодня благополучно!
- Хочется верить.
Дмитрий Борисович махнул жене и дернул рычаг затвора - дверь чупа бесшумно закрылась. Он пристегнулся и набрал JA0004 - код приемной площадки, один из первых кодов в новой зоне JA. Код JA - центральная Антарктида - не значился пока ни в одной публичной лоции. Пока. Требовать посадку на базу Антарктиды могли только работники строящегося Академгородка, ну и конечно сам директор проекта, академик Дмитрий Борисович Лебедев. Сама равнина конечно была открыта - только не было там специальных стоянок, да и кому бы пришло в голову туда летать? Пока.
Чуп заворочался, поднялся, покатил к скату крыши и прыгнул. Дмитрий Борисович затемнил иллюминатор и откинулся на спинку кресла. Тут же навалилась тяжесть, руки налились свинцом, на грудь словно положили гирю, закружилась голова и перехватило дыхание. Через пару минут организм привыкнет и можно будет работать. Но тяжесть почему-то не отпускала, зато несколько раз, и все сильнее, кольнуло сердце. Вот еще новая напасть! Дмитрий Борисович щелкнул кнопкой и сбавил ускорение до шестерки, а затем до четверки. С сердцем шутки плохи.
Три раза в неделю Дмитрий Борисович летал из Москвы в антарктический академгородок и обратно, а иногда, если работы было много, оставался там на несколько дней. Как всякий человек, которому по долгу службы приходится регулярно летать в межконтиненталки, Дмитрий Борисович переносил перегрузку неплохо и обычно летал на восьмерке. Дорога в один конец занимала пятьдесят минут, правда довольно утомительных.
Сегодня, как назло, надо было во-первых спешить, во-вторых успеть поработать в полете. И вот проснулось сердце. Дмитрий Борисович взглянул на пульт - по прогнозу полет теперь занимал час пятнадцать.
- Ну и черт с ним. - произнес он и потянулся.
Маленькая гоночная "Nokia" имела кучу преимуществ не только перед отечественными чупами "Жигули" или гробами-автотакси, но даже перед "Мерседесом", недаром она стоила такую кучу денег. Для регулярной межконтиненталки лучшей модели чупа было не найти. "Nokia" шла совершенно ровно и бесшумно, зря не виляла. Собственно личная машина Лебедева и так имела наивысший, правительственный приоритет, поэтому виляли все остальные чупы, встречающиеся на курсе. В межконтиненталках встреч практически никогда не было, зато ездить в городе было очень приятно. Дмитрий Борисович вдруг вспомнил как месяц назад он поставил чуп на однодневную профилактику и тут как раз случилось проехать с женой на такси из гостей - километров пятьдесят, не больше. Зато в праздник и вечером, через центр. Боже мой, до чего захламили воздух! Кто бы мог подумать всего каких-нибудь двадцать лет назад, что возможно такое явление как воздушная пробка в центре столицы! Чуп-такси с пятым приоритетом (ниже только багажные автоматы) трясло без остановки, а затем пришлось десять минут буквально провисеть в воздушной пробке! Нет уж, только "Nokia". Хотя эта машинка тоже имела свои недостатки - например крохотная кабина.
Дмитрий Борисович глянул на пульт - да, чуп уже вышел в верхние слои атмосферы, здесь будет хорошая связь. Он протянул руку и ткнул клавишу селектора. Экран осветился тотчас же, появилась секретарша Ниночка и деловито затараторила:
- Дмитрий Борисович, готова сегодняшняя ведомость, пришел посетитель от "Общества детей-инвалидов" - на сегодня записан, и два раза звонил Томас.
Дмитрий Борисович откинулся в кресле. Кресло послушно прожужжало сервомоторами и изогнулось, тщательно облегая спину.
- Понял. Значит так, Томаса гоните в шею, ведомость подождет, включите посетителя. Хотя стоп, наоборот - посетитель подождет, давайте сначала ведомость.
Через секунду сбоку на стенке хрюкнул нотпаг и Дмитрий Борисович выдернул альбом из кожуха. Тонкие листы из полупроводниковых полимеров закачивались каждый раз новой информацией и смотрелись как обычная старинная бумага с напечатанным текстом. Нотпаг был старомоден, но Дмитрий Борисович не любил менять привычек.
Новостей было много. Крушение какого-то пассажирского чупа над Тихим океаном (непонятно зачем референт решил включить сюда это?), куча прочей ерунды и статья о Дмитрие Лебедеве в списке кандидатов. Дмитрий Борисович не удержался и довольно крякнул, хотя статью редактировал и готовил сам.
"Лебедев Дмитрий Борисович родился 14 мая 1978 года в Москве в семье инженеров-физиков. Окончил институт Автоматики, затем аспирантуру. В течении десяти лет работал в НИИ Космонавтики, защитил докторскую диссертацию по электронным методам конфигурирования плазмы, затем возглавил Институт плазмы и уже в 2017 году был удостоен Нобелевской премии за выдающиеся разработки в области электронного конфигурирования силовых полей. С 2021 года председатель совета академиков Российской Академии Наук, почетный член Международного совета по вопросам плазмы. В настоящее время является автором и генеральным директором проекта "Город Антарктида". Женат, имеет сына и дочь. Кристально честный, основатель "Фонда помощи детям-инвалидам". Когда вы видите на побережьях волнорезы из силоплитки - знайте, что силоплитка разработана группой Лебедева. Когда вы летите в чупе - у вас под сиденьем установлен генератор силовой посадки на случай аварии, он разработан учеными из института Лебедева. Когда через три недели над Антарктидой загорится искусственное солнце - это солнце Лебедева. Голосуйте за Лебедева Дмитрия Борисовича на пост Президента по Науке в Совете Пяти Президентов России! Это - ваш правильный выбор!"
Да, заметка удалась. В списке среди остальных кандидатов она должна была смотреться особенно эффектно. А еще этот журналюга Томас Корстейн из "Нью-Ньюс" уже неделю добивается интервью на американском телевидении! Правда на это сейчас совершенно нет времени, впрочем аналитики и не рекомендует это делать до выборов по каким-то там своим соображениям психоэкологии имиджа. Пусть едет вместе со всеми на сегодняшнюю встречу. Дмитрий Борисович перелистнул страницу и увидел еще одну выдержку из бюллетня кандидатов - Кучков Сергей Васильевич.
"Кучков Сергей Васильевич, 1978 года рождения, москвич, образование высшее, вице-директор "Эпсилон-банка", кандидат на пост Президента Экономики и Финансов Совета Пяти Президентов. Честность, порядок, закон - вот план действий. Хочешь беспорядок снова - голосуй не за Кучкова!"
Дмитрий Борисович нахмурился. Затем запихнул нотпаг обратно в кожух. Он конечно прекрасно знал, что Сергей будет баллотироваться, но все равно это его огорчило.
- Ниночка, будь добра, дай мне еще раз перечитать федеральное досье по Кучкову.
А ведь он пройдет! "Эпсилон-банк" - известен почти во всех странах, через него уже сейчас реально прокачивается не более не менее как сорок процентов всего федерального бюджета России! На пост Президента Экономики и Финансов... Пустить козла в огород. Нет, ну почему всегда про "порядок и законность" кричит громче всех мафия? И это корявое "беспорядок снова - голосуй не за Кучкова"... Хотя наверняка это не просто так, ведь у Кучкова огромный штат аналитиков, небось рассчитали, подобрали какие-нибудь оптимальные фонемные вибрации и подсознательные подвижки...
Раздался предупреждающий гудок, тяжесть на секунду ослабла, кабина покачнулась и снова на грудь как будто положили два кирпича. Это чуп отработал серединный поворот - точку маршрута, где кончается наращивание скорости с постоянным ускорением и начинается торможение - на всю оставшуюся половину пути. После серединного поворота чуп летит задом-наперед, чтобы ускорение торможения по-прежнему прижимало к спинке кресла. На табло светилась скорость - что-то чуть больше тридцати тысяч километров в час, она медленно тикала, убывая.
Дмитрий Борисович взял нотпаг и углубился в досье, которое было составлено в государственной аналитической предвыборной службе, а затем по знакомству попало и к Лебедеву. Дмитрий Борисович и так знал все это наизусть и даже больше чем было написано.
"Учась на третьем курсе института электроники, Кучков вдруг берет под проценты солидную сумму денег, арендует торговую палатку на оптовом рынке и начинает заниматься бизнесом. Дела идут хорошо, доход стабильный, вскоре Кучков получает откуда-то (источник не ясен) весьма большую сумму денег и покупает весь оптовый рынок. Инцеденты с местными преступными группировками Кучков улаживает без проблем, в их среде существует поверье, что Кучкова трогать небезопасно. После окончания института (есть недостоверные сведения о купленном дипломе) Кучков неожиданно сворачивает свой бизнес, распродает рыночные точки, переезжает в Тюмень и вкладывает все средства в крохотную топливную комапанию "Селена ". Через месяц неожиданно разоряется один из топливных гигантов-монополистов и "Селена" становится фактически монополией. Через год, после смерти директора "Селены", Кучков становится ее хозяином. Также он занимает пост председателя областного совета, что дает ему право беспрепятственно распространять свою деятельность на область. В 2004 году Кучков перезжает в Швейцарию и заключает ряд контрактов со швейцарскими банками. К этому времени в России корпорация "Селена" подвергается серьезным нападкам. Официально это выглядит как ограничение деятельности со стороны новой администрации региона в сочетании с требованием Москвы выплатить колоссальную сумму нового налога. Кучков шлет приказ - не выплачивать. Через некоторое время происходят два террористических взрыва - на главном заводе концерна и в представительстве концерна в Москве. Это фактически парализует работу "Селены" на два месяца. Имеются пятеро погибших. Кучков спешно возвращается в Москву и начинает борьбу за спасение концерна. На одном из заседаний суда по делу концерна Кучков открыто обвиняет присутствующего заместителя министра энергетики господина Куздреца Е.Г. в связи с крупными криминальными структурами, в ответ на угрозу Куздреца "засадить за решетку ", Кучков (далее выделено референтом) в присутствии журналистов показывает ему кукиш со словами "а вот тебе шиш". После этого с Куздрецом, пребывающим в состоянии крайнего возмущения этим поступком, случается инсульт и через сутки он умирает в больнице. Ровно через неделю на 140-м километре Минского шоссе в автокатастрофе погибают в одной машине генеральный прокурор по делу "Селены" и председатель Государственного совета нефтегазовой промышленности России господин Махаджанов. Остается неясным как и с какой целью они встречались и куда совместно направлялись. Против Кучкова возбуждено уголовное дело по обвинению в терроризме, которое вскоре закрыто за отсутствием улик. Вслед за этим дело о "Селене" разрешается в пользу концерна. "
Дмитрий Борисович вздохнул и стал вспоминать. Вот Серегей где-то бегает, сидит в своей крохотной обледенелой торговой палатке, месяцами не появляется в институте, они теперь уже не ходят вместе на футбол и вечеринки, лишь изредка болтают по телефону. Сергей предлагает Дмитрию заниматься бизнесом вместе, Димка отказывается и Сергей устраивает в палатку Валерку Дегтярева, платит ему огромную по тем временам зарплату. Вот они приезжают с Валеркой на своих машинах на вечеринку группы в стильных черных пиджаках, а Сергей еще и с золотым браслетом, приносят ящик лучшего вина и гору деликатесов. Вот Сергей весь вечер пристает к Аленке, а Аленка со смехом отпихивает его, удивленного, и называет "новым русским". Затем происходит серьезный разговор у Димки и Сергея. Сергей пытается доказать, что он имеет теперь все права на Аленку. Видно, что он удивлен ее отношением. Пытается угрожать Димке, говорит, что может стереть его в порошок одним движением руки. Ссора, и Сергей уходит, и больше его никто из одногрупников не видит до самого вручения диплома. Аленка жалуется Димке, что Сергей ей звонит каждый день, иногда караулит у подъезда. Димка дарит Алене определитель телефонного номера и звонки прекращаются.
"Вскоре Кучков огранизует в Москве "Эпсилон-банк", имеющий неслыханный доселе статус - статус "независимого филиала Швейцарского банка в России". После смерти Губица, Президента Экономики и Финансов, "Эпсилон банк" добивается доступа к федеральному бюджету, а Кучков входит в состав кабинета нового Президента - господина Мельченко. "
Да, именно в то время стараниями Кучкова был урезан втрое бюджет Института плазмы, закрыт вопрос о финансировании готовящегося проекта "Антарктида". Два года полностью ушли на непрерывные переговоры, организацию общественного мнения, на содержание аналитических штабов и тонкие интриги с привлеченим иностранных инвеститоров. Все-таки Дмитрий Борисович имел огромный автортет в научном мире. Но только после неимоверных усилий он добился выступления на Совете Президентов и поставил вопрос жестко: или "Антарктиду " финансирует Россия, или проект полностью переходит в ведомство Австралии, Японии и США. Это возымело успех и даже сверх ожидания - несмотря на протест Президента Экономики, проекту "Антарктида" было решено выделить гигантский бюджет. Сколько же это стоило сил и здоровья!
Да, это было ясно и без аналитиков - Кучков и Лебедев не совместимы в Совете Президентов. Почему? Почему так несправедливо устроен мир? Почему мафия имеет такую власть? Дмитрий Борисович не заметил что заговорил вслух. Ниночка откликнулась немедленно и спросила какие будут распоряжения. Он ничего не ответил, рассветлил иллюминаторы и стал наблюдать глубоко внизу далекое, потрескавшееся побережье океана и бескрайнюю снежную пустыню, приближающуюся под неестественным углом.
Вскоре чуп снизился и вдалеке показались далекие огни. Дмитрий Борисович направлялся на "тройку" - самую большую базу в пятерке плазмогенераторов. Когда-то здесь была обычная метеостанция, а с началом проекта "тройка" стала центральной станцией. Сейчас это был уже солидный городок с диаметром силового колпака в один километр, с цветущими оранжереями и газонами. Геостационарные климатизаторы работали на полную катушку и естественно энергии на отопление этой территории уходила уйма, несмотря на практически полную тепловую защиту колпака - снизу холодила смерзшаяся за миллионы лет земля. Каждый день лишнего простоя солнца обходился в огромные деньги, а работа не ладилась. То есть плазма включалась и работала точно по рассчетам, но не была пока найдена четвертая критическая точка, а это означало, что возможны пробои в системе конфигурации. Плазменное солнце не включалось пока ярче чем на одну сотую проектной мощности.
Вдали показался вздымающийся купол - несмотря на свою полную прозрачность для видимого спектра, он заметно выделялся в атмосфере, сверкая по контуру гигантской радугой - сказывалось атмосферное переломление. База дала шлюз, и в точно рассчитанном месте в куполе на секунду образовалась дыра - чуп проскользнул под сверкающую поверхность купола и дыра сомкнулась. Хлоп - и ты под куполом. Чуп обогнул два корпуса и приземлился в стойлах на сороковом ярусе главного здания.
Дмитрий Борисович вышел из чупа и покачиваясь с дороги прошел в кабинет. Встреча с журналистами должна была начаться через полчаса. Поговорив еще раз с начальником службы охраны и начальником аналитического отдела, он поднялся на восьмидесятый этаж и вышел на крышу. Крыша представляла собой площадку, ровную и гладкую, здесь почти не было пыли - в Антарктиде вообще не было пыли - в середине крепились и уходили вверх гигантские решетчатые мачты, и там, далеко вверху, маячили гигантские отражатели конфигуратора. У мачт суетилось несколько зеленых комбинезонов - ребят из административной службы. Они устанавливали проекционный экран для журналистов.
Дмитрий Борисович подошел к краю крыши и окинул взглядом равнину. Глубоко внизу виднелось еще несколько корпусов пониже и строящийся купол будущей плазменной лаборатории, затем был парк, система прудов и частные коттеджи. Далее все скрывалось в низкой радужной пелене - там начиналось поле купола. Еще полгода назад здесь была обычная метеостанция - серый куб, призванный не пропустить к себе внутрь холод равнины. Теперь, после установки силового купола, метеостанция была заброшена, там организовали небольшой склад. Дмитрий Борисович поежился - все-таки по сравнению с летней Москвой тут было очень прохладно, градусов восемнадцать. И постоянные сквозняки. Непонятно было откуда берутся сквозняки под куполом, наверное системы нагрева создавали постоянные потоки воздуха.
Зеленые комбинезоны ушли, оставив Дмитрию Борисовичу пульт переключения роликов. Ролики были подобраны еще месяц назад.
Звякнул мобильный, Дмитрий Борисович вынул его из кармана и открыл - на экранчике маячило лицо заместителя - тот доложил, что журналисты прибыли. И действительно - вдалеке одна за другой начали вспыхивать дырки в куполе, и в воздухе появлялись чупы. Дмитрий Борисович насчитал сорок пять. Странно, аккредитовано было сорок четыре. Сейчас журналистов встретят и минут десять поводят по главному корпусу, а затем они поднимутся сюда и начнется самое главное. Дмитрий Борисович вздохнул - и снова кольнуло сердце.
Вдруг он заметил какое-то движение на плексолитовом покрытии крыши - это приземлился, сложил крылышки и теперь полз в укромное место еле заметный серый жучок. Санэпидслужба проекта защищала оазис купола от насекомых - даже в садах не было ни мух, ни даже муравьев. Конечно жучка подбросили журналисты. Тонкий механизм позволял шпионским жучкам месяцами собирать информацию, а затем передавать изображения и разговоры хозяину. Естественно журналист не мог публиковать эту незаконно полученную информацию, однако ведь есть множество способов ее изложить, не упоминув источник. Жучки были официально запрещены во всем мире, кроме специально аккредитованных - но те были зеленые с желтыми полосами, с логотипом хозяев на брюхе.
Неожиданно откуда ни возьмись появился оранжевый богомол - здоровенное членистое насекомое, размером с ладонь. Он прыгнул вбок, пошевелил усиками, перепрыгнул жучка и снова пошевелил усиками. Почуяв опасность, жучок замер, но было поздно. Богомол прыгнул и в один миг проглотил жучка. Затем посидел, прислушиваясь к своему организму, и ускакал за опоры мачт. На все в мире есть противодействие, даже на шпионского жучка, на то и служба охраны. В Антарктиде еще легче - пыли нет, насекомых нет, все на виду. Жучок почти никогда не радирует как обычный радиомикрофон - его бы сразу вычислили. Он либо своим ходом пробирается к хозяину, либо в течении нескольких минут выдает закодированную запись прошедших часов, после чего нередко самоуничтожается. Но оранжевый богомол тоже был не дурак - это чудо техники сконструировали между делом как раз в одной из лабораторий "проекта Антарктиды", по заказу спецслужб - проект включал в себя огромное количество работ, в том числе и не относящихся напрямую к солнцу. Богомол реагировал на крайне слабые микротоки, протекающие в голове жучка. Он безошибочно выделял электронных жучков и пожирал их, унося в своем брюхе в службу охраны. Собственно в брюхе богомола и так находилась достаточно могучая микролаборатория, анализ проглоченного жучка начинался уже там. Далее по обстоятельствам - либо жучка уничтожали, либо подсовывали ему ложную информацию для обмана хозяев.
Оранжевый богомол появился снова и куда-то деловито запрыгал по крыше. Дмитрий Борисович набрал на мобиле семерку. Появилось лицо Гусева, начальника службы охраны.
- Олег Эдуардович, прекратите пожалуйста этот блошиный цирк. - строго сказал Дмитрий Борисович.
Лицо Гусева вытянулось. Дмитрий Борисович продолжил:
- Вы меня за дурака держите? Вы думаете я не понимаю чей это жучок? Откуда взяться жучку на крыше через секунду после вхождения журналистов под купол? Жучки так быстро не летают.
- Слушаюсь, Дмитрий Борисович. Виноват, больше не будем. - ответил Гусев покорно.
Дмитрий Борисович отсоединился. Играются, значит, бездельники. Служба охраны! Или решили развлечь босса?
И тут на крышу вышла толпа журналистов. Когда улеглась суматоха, расстановка аппаратуры, ссоры за место, Дмитрий Борисович начал говорить, попутно демонстрируя ролики.
- Вы находитесь на крыше главного здания проекта. Это огромное здание служит основой башни одного из пяти плазмогенераторов. Первые этажи занимают лаборатории, жилые отсеки, администрация. Следующие шестьдесят этажей будут заняты после открытия Города. Посмотрите на территорию вокруг - на сады, парки. Все это было построено за полгода. Вы видите, что природа Антарктиды вполне позволяет здесь жить. Пока эта территория ежедневно обходится в большую сумму - на обогрев тратится колоссальная энергия. Мы же планируем осваивать территорию, по площади чуть больше Франции, а в дальнейшем освоить весь континент. Как обогреть все это? Это под силу только дешевой энергии плазмы. Посмотрите на экран - по краю выбранной территории установлены пять станций плазмогенераторов. Пока это пять автономно отапливаемых оазисов, но после запуска системы между ними возникает плазменный поток, раскаленное одеяло плазмы, висящее на высоте десять тысяч километров над всей территорией. Это пока все, для чего мы здесь работаем. Теперь я жду ваших вопросов.
- Журнал "Экономикс". Скажите, чего ради осваивается территория Антарктиды?
- Ее освоение с помощью наших технологий не требует огромных средств, за всю историю человечества гораздо большие средства требовались на освоение космоса, да и той же Антарктиды, кстати, тоже. А для чего - полезные ископаемые, возможность уникальных исследований, проблема перенаселения в конце коцов. Мы здесь строим новую страну, новую природу, новый климат. Возможно здесь будут жить новые люди, элита человечества. Вообще, человечеству постоянно требуется экспансия, деятельность. Победы, войны. Что лучше - война или Антарктида?
- Журнал "Вестник экологии". Я знаю, что спектр излучения свободной плазмы губителен для всего живого. Объясните, как вы это преодолеете?
- Хороший вопрос. Снизу "одеяло" плазмы прикрыто "наволочкой" из силового поля, не позволяющей проникать жесткому гамма-излучению. Это защитное поле, наподобие того, что накрывает сейчас наш маленький оазис, будет конфигурировано таким образом, чтобы пропускать лишь свет видимого спектра и тепловое излучение.
Вперед вышел высокий бородатый мужчина, открыл рот и произнес хорошо поставленным женским голосом:
- Добый день! Я представляю телекомпанию новостей Австралии. Как будет влиять плазменное солнце на близлежащие континенты?
"Идиот, - подумал Лебедев, - Ты не мог взять автопереводчика с мужским голосом?"
- С верхней стороны плазма тоже закрывается таким же полем. Таким образом, над Антарктидой будет висеть гигантское одеяло плазмы, накрытое со всех сторон наволочками, излучающее только свет и тепло. Жесткое излучение не пойдет ни на Антарктиду, ни на близлежащие территории, это мы гарантируем.
- Спасибо. Еще вопрос - планируется строительство территорий других государств?
- Да, по проекту через пять лет после пуска первой территории начнется ее расширение за счет строительства японского, английского, американского, австралийского и китайского секторов.
- "Радио Москва". Солнце будет включено постоянно?
- Нет, мы установим двенадцатичасовый световой день, каждую ночь по московскому времени солнце будет отключаться.
- Визоканал "Новости со всего света" Не растопятся ли льды и не поднимется ли уровень океана?
- Сразу видно, что вы дилетант. Нет, этого не произойдет.
- Журнал "Аналитик". Чем вызвана задержка запуска солнца?
"Так. Начинается", - подумал Дмитрий Борисович. Но ответ у него был готов.
- В целях обеспечения стопроцентной безопасности, мы, так сказать, не можем пустить в эксплуатацию солнце если есть хоть э-э-э... мизерная возможность сбоя. Сейчас заканчивается отладка системы конфигурации и защиты. У нас есть четыре слабых места в защите - это рассчетная цифра для комплекса из пяти конфигураторов. Однако где они локализованы мы заранее не знаем - это зависит от размещения магнитных полей ландшафта. Чем на большую мощность включается солнце, тем более вероятен пробой. Три точки мы уже обнаржили и укрепили - вот они на карте - поиск четвертой продолжается.
- Когда она будет найдена?
- Я думаю в течении трех недель она точно проявится. Когда она проявится, система управления поставит на нее защиту и солнце автоматически будет включено на полную мощность.
- Еженедельник "Ведомости неведомого". Скажите, а где может быть эта точка и как она проявится? Может воспользоваться услугами экстрасенсов?
Журналисты захихикали и оживились.
- Э... Видите ли в чем дело. Пробой может быть в любом месте, хоть над вашей головой. Но экстрасенсам мы предпочитаем академиков, все-таки это надежнее.
Журналист испуганно взглянул вверх, задрав смешную козлиную бородку. "Кто его пустил в правительственную группу журналистов?" - подумал Дмитрий Борисович и улыбнулся:
- Не волнуйтесь, пока солнце не включено. Сейчас мы его включим в демонстрационном режиме на одну сотую мощности. Это не опасно.
Он театрально взмахнул рукой - в этот же миг включилось солнце - в рубке ждали этой команды. В небе развернулось тусклое алое облако - прямо высоко-высоко над головой, немного на запад и к востоку - сколько хватало глаз. Стало чуть светлее. Журналист "Ведомостей неведомого" испуганно задергался и незаметно перекрестился.
- Агенство "Кэнеди Ньюс". Скажите, вы планируете как-то изменить проект когда станете Президентом?
- Об этом рано еще говорить.
- "Час новостей". Какие у вас отношения с кандидатом Кучковым?
Дожили. При чем тут? Тут же в ухе заработал микрозвучок и раздался голос агента аналитического отдела - вопрос был провокационный и тут отвечать самостоятельно было опасно. Дмитрий Борисович выслушал аналитика и повторил за ним:
- Отношения со всеми кандидатами позволяют надеяться что может быть достигнут конструктивный диалог.
- "Канада-таймс". Вы имеете образ крупнейшего ученого и благотворителя в средствах массовой информации, какова ваша реальная работа в области благотворительности?
Дмитрий Борисович удовлетворенно кивнул.
- Я являюсь организатором "Фонда детей-инвалидов".
- Спасибо. Не связано ли это с тем, что ваш сын с рождения болен церебральным параличом?
Дмитрий Борисович опешил. Вот сволочь! В ухе заговорил аналитик.
- Вероятно в данном случае это не имеет значения. - повторил Дмитрий Борисович.
- Визоканал "Опти-файв". Наши аналитики пришли к выводу, что у вас недавно начались проблемы с сердцем, как вы это прокомментируете?
Дмитрий Борисович мысленно выругался. Так. Я говорил что-нибудь сегодня Ниночке из своего чупа? Вроде нет. За сердце хватался? Кажется да. И скорость сбросил - они могли это фиксировать. Наша служба охраны зафиксировала, значит и они могли. Или в чупе видеожучок? Обыскать чуп? Не сегодня, если обыскивание чупа кто-нибудь заметит, это воспримут как подтверждение. Кому нужен Президент с больным сердцем? В ухе заговорил аналитик: "Нет, это неправда. Смените штат аналитиков." И сразу другим тоном: "Пора закругляться. Положенные полчаса на правительственное интервью истекли." Да ты-то откуда знаешь что у меня с сердцем?
- Нет, неправда. Смените штат аналитиков. Ну, я вижу вопросы пошли уже малоаргументированные, дайте на этом наше интервью закончим.
"Зря так резко!" - с досадой сказал аналитик. Но Дмитрий Борисович уже махнул рукой и журналистов увели.
Крыша снова опустела. Аналитик сообщил, что отдел переключается на экспресс-анализ. Дмитрий Борисович вызвал по мобилю заместителя и попросил оставить его одного на крыше - поразмышлять. Он подошел к краю и посмотрел вокруг. Багровая туча солнца не светила, а тлела, словно дно гигантского костра. Интересно что скажет журналистам Кучков? Ему ведь тоже предстоит такой допрос, только журналистов будет раз в десять больше (тут все-таки академгородок со спецдопуском, можно было ограничить до сорока), и вопросов будет больше - тут две трети интервью речь шла о солнце.
- Здраствуй, Димка. - раздался за спиной до боли знакомый голос.
Дмитрий Борисович резко обернулся и обомлел - перед ним стоял Сергей Кучков. Рослый, постаревший, но все еще крепкий и как всегда решительный. Рука Дмитрия Борисовича невольно дернулась к мобилю, но он быстро овладел собой.
- Как вы сюда попали, Кучков?
- Аккредитовался как журналист. - Кучков помахал карточкой. - Ты же не хочешь со мной встречаться и разговаривать?
Дмитрий Борисович взвесил свои силы. Один на один на крыше с убийцей, одним из главных мафиози страны. Охрана непонятно где, жучки аналитиков конечно работают, но что с них толку? Они все бездельники, если останусь жив - разгоню к чертовой матери. Впрочем я и сам велел никого не пускать на крышу, оставить меня одного. Они и наблюдение сняли наверняка...
- О чем мне с тобой разговаривать, Сергей? Ты большой человек, у тебя свой бизнес. У меня свое дело, вот оно. - Он обвел рукой багровый ландшафт вокруг и алую тучу.
- Ты тоже не маленький человек. Это небывалый проект по финансированию, и ты его пробил. Почему ты не хочешь со мной говорить? И почему ты не хочешь сотрудничать со мной? Ты меня боишься?
- Боюсь. - честно ответил Дмитрий Борисович и сам разозлился на себя за этот страх.
- Почему?
Внезапно еле слышно заработал все еще воткнутый в ухо незаметный волосок-звучок. Только вместо аналитика говорил начальник охраны. Гусев произнес: "Ситуация под контролем, установлен электронный наблюдатель, при любой попытке Кучкова поднять руку с кукишем он будет расстрелян прицельным выстрелом в голову." Значит они не сняли наблюдение! Сволочи. Молодцы. Быстро соориентировались - не зря они были тщательно проинструктировны насчет Кучкова и кукиша. И Гусев молодец, не счел кукиш бредом босса.
- Потому что ты отступник. Ты предал нашу клятву. Ты бандит. Все, что ты в жизни добился - ты добился ценой крови, ты лез через горы трупов. Твои последние жертвы умирают в течение двух секунд - это сколько же надо человек убить, чтобы так повысить свою силу?
- И сколько? - спросил Кучков.
- Это уж тебе знать сколько.
- По большей части это были сволочи и подонки. И выключи своих жучков - я никого не убивал.
- Здесь нет жучков.
- Как же, параноик ты наш, охотно верю. А ты забыл как ты наши телефонные разговоры на третьем курсе на магнитофон записывал? А я помню. Я все запоминаю.
- Ты сильно изменился, Сергей.
- И ты сильно изменился, Димка. Ты значит чистенький, да?
- Что ты имеешь в виду?
- Ты значит построил свою карьеру и добился всего этого сам, да?
Дмитрий Борисович побагровел.
- Представь себе, сам!
Кучков ухмыльнулся.
- Я себе представляю. Я себе очень хорошо представляю, я ведь не дурак наверное и у меня свои соображения на этот счет и своя информация. Собственно я пришел просто так, поздравить тебя. С долгоденствием. Сегодня ведь долгоденствие, не так ли?
- А, да...
- Но раз ты так агрессивно меня встречаешь, я пожалуй пойду? - Кучков стоял неподвижно.
- Это я агрессивно? Да ты же меня ненавидишь! Ты мне не можешь простить Алену, и не можешь простить себе нарушенную клятву у нашей электрички.
Кучков помрачнел.
- Алену... Да у меня таких Ален - миллион. Мне, как и тебе, уже шестой десяток между прочим. Алену...
- Короче, что ты от меня хочешь?
- Да уже все понятно. В президентах мы с тобой явно не сработаемся. - Кучков задумчиво покачался на каблуках и зевнул, сунув руку в карман пиджака. - Прощай, Димка, пора нам разбегаться. С Долгоденствием тебя.
Сначала Дмитрий Борисович не понял, затем ему почудилось еле заметное движение руки в кармане Кучкова и вдруг сердце пронзила острая боль и в ушах зазвенело. Ноги стали ватными и подкосились, Дмитрий Борисович сполз на покрытие крыши, прислонившись спиной к бортику, багровая туча над головой, казалось, стала обволакивать все вокруг.
- С Долгоденствием тебя! - повторил Кучков.
- Фиг тебе! - из последних сил прохрипел Дмитрий Борисович и вскинул руку, неимоверным усилием воли сдвигая онемевшие пальцы.
Лицо Кучкова безумно исказилось - стало ясно, что все его поведение было наигранным и на самом деле он сам страшно боялся. Кучков прыгнул в сторону, за мачту, но вдруг откуда-то сверху со щелчком хлыста хлынула узенькая молния багрового огня и тут же исчезла. Все длилось секунду, и прежде чем мир окончательно потух, Дмитрий Борисович успел заметить расплавленные кое-где рожки мачты и под ней черную обгоревшую яму на том месте, где стоял Кучков...

* * *

- Мам, смотри что это на небе?
- Пэмела, ты опять сюда пришла? Что там еще на небе?
Далеко за горизонтом светится яркое желтое зарево. Оно выделяется в вечереющем небе и освещает рваные перья облаков. Странные длинные тени ложатся от него повсюду.
- Что это? - мама удивлена.
- Вы видели? - произносит отец, входя в комнату. - Красота-то какая! Это наверно тот самый "Город Антарктида" заработал.
- А, действительно... Ладно, уходите все, я работаю. Пэм, детка, иди в комнату, мы слетаем туда в следующие выходные.
Пэм не слышит. Она зачарованно смотрит в оконное стекло на яркое веселое зарево. В ее глазах бесконечное счастье.

ЧЕТВЕРТЫЙ ЯРУС

рождественская сказка
До Нового года оставалось не больше часа, из-за прикрытой двери гостиной доносился звон посуды и смех гостей, но здесь, в детской, было тихо и наряженная ёлка выглядела сурово и торжественно.
Первым нарушил молчание заяц, висевший на четвертой ветке снизу. Это был пожелтевший заяц с барабаном, он был сделан из папье-маше и раскрашен давно уже выцветшими красками.
- Эх, - вздохнул он, - Разве ж мы раньше так встречали?
- А чего не нравится? - тут же повернулся к нему здоровенный румяный шар, расписанный золотыми цветами. - Ты, дед, висишь, никто тебя не трогает. Какие проблемы?
- Да радости никакой нет, - вздохнул заяц и плюнул вниз.
- Я сейчас не понял, - сказал румяный шар. - Какой тебе радости не хватает? Может мне сплясать?
Заяц вздохнул и ничего не ответил. Зато вступил в беседу потертый стеклянный огурец - коренастый и толстостенный.
- Да тьфу на тебя! - сказал он и плюнул зайцу на барабан, - А кому сейчас легко висеть?
- Это свинство, - тихо сказал заяц, вытирая барабан.
- Радости ему... - подала голос стеклянная тыква, - А поживи как я! В самой глубине, у ствола! А я, между прочим, инвалид, я на левый бок треснутая!
- И тьфу на тебя! - сказал огурец и плюнул в тыкву.
- На тебя самого тьфу! - взвилась тыква и плюнула в огурца пару раз.
- Вот оно и видно что треснутая, - сказал огурец и постучал по ветке.
- По башке себе постучи! - рявкнул вдруг кто-то сверху и сразу все загалдели.
- Вау! Нас здесь плющит не по детски! - закричали издалека маленькие жестяные колокольчики, скрытые ветвями верхнего яруса.
- Раньше с такими не церемонились! - проорала тыква, - Раз - и к стенке! К стенке бы повесили! На дальнюю сторону ёлки!
- Простите, я прослушал - кого? Уж не меня ли? - спросил заяц.
Вместо ответа тыква плюнула сначала в зайца, затем в огурца, но в огурца не попала.
- Это свинство, - тихо сказал заяц.
- А кому сейчас легко? Я может тоже из последних сил цепляюсь, - проворчал огурец и поскреб крепкими ладонями по ветке.
- Хватит орать, Новый год скоро! - снова рявкнул голос сверху и всё утихло.
- А я же ничего и не говорю, - сказал заяц в наступившей тишине, - Я только говорю что раньше все были как-то добрее что ли... А теперь сволочь на сволочи!
- Я сейчас не понял. Ты кого сволочью назвал? - повернулся румяный шар и плюнул в зайца.
- Не связывайся ты с ним, - сказал огурец и плюнул в зайца, - это ж коммунист!
- А что, коммунист - это так плохо? - подскочила на месте тыква, но ударилась боком о ствол и прикусила язык.
- Я разве коммунист? - сказал заяц, - Я наоборот говорю - власть сменилась и ничего не изменилось. Как висели, так и висим. Иногда местами меняют. А при коммунистах время было страшное - не дай Бог пережить ещё раз! Но висели мы тогда лучше. Веселее, кучнее, со смыслом висели. Дай Бог каждому! А жить было страшно. Но так хорошо было жить! А так в общем ничего и не изменилось.
- Ничего и не изменится, - кивнул огурец после паузы. - Пока у нас на верхушке по прежнему сам знаешь чего... - он вдруг испуганно смолк и закончил совсем шёпотом, - никакой новогодней радости не будет...
Все как по команде посмотрели вверх, где сквозь ветки и мишуру горела рубиновым светом пятиконечная звезда.
- Предлагаешь разбить? - деловито осведомился румяный шар и плюнул вверх, но не доплюнул.
- Зачем разбить? Захоронить. Предать вате, - ответил огурец и плюнул вниз.
- Какой вате?
- Вон на полу вата разложена. Туда и предать.
- Предатель! Ты бы и ёлку родную предал! Империалистам! - заорала тыква и плюнула в зайца. - А мы, народ, не позволим! Эй, молодёжь, колокольчики!
- Вау! Нас здесь плющит не по детски! - откликнулись колокольчики.
- И хорошо! - крикнула тыква, - И давайте хором! Три-четыре: Огурец-иуда! Огурец-иуда!
Но никто её не поддержал и тыква замолчала.
- Завалить звезду не проблема, пожалуй... - размышлял шар, задумчиво глядя вверх, - А кого туда посадим? Разве что меня?
- Тебя только пусти, всё и разворуешь! - проворчал огурец и плюнул вниз.
- А чего там воровать? - искренне удивился шар и плюнул вниз, - Там же голая верхушка?
- Ты и на голой верхушке найдешь чего спереть! - заявил огурец и плюнул.
Под их ногами зашевелились иголки и показалась ярко накрашенная сосулька-стекляшка.
- Я не понимаю, что такое? - заявила она капризным тоном. - Четвертый ярус, вы что здесь, совсем прям обалдели? Кто это все время плюётся?
- Пардон, мадам, - сказал огурец. - И кстати к вам вопрос - вы от имени женщин не хотели бы сесть на верхушку?
- Какую верхушку? - растерялась сосулька.
- Голую.
Сосулька фыркнула и покраснела.
- Блин, больные какие-то! - сказала она и исчезла.
- Видал? - кивнул шар, - Значит сажаем меня без вопросов.
- Вау! Как мы здесь оттягиваемся в полный рост! - зазвенели издалека жестяные колокольчики.
- Ну а ты управлять умеешь? - возразил огурец. - Это ж правящая верхушка, не просто тебе. Куда её наклонишь - туда и ёлка, надо ж уметь держать курс!
- Правый курс! - поддакнула тыква.
- Вот такие как вы и довели нас до такого! - неожиданно вмешался заяц и собрался плюнуть в тыкву, но в последний момент сдержался и плюнул себе под ноги. - Правый курс вам? Может ещё ультраправый? А о последствиях думали? Грохнется ёлка вправо об батарею!
- Костей не соберёшь, - кивнул шар и плюнул в тыкву. - Хватит нам правых курсов, нужен левый.
- Левый курс?! - подпрыгнул заяц, ударил в барабан и немедлено плюнул в шара, - Завалить ёлку на комод?!
- А куда ж тогда править? - спросил шар, растерянно вытирая плевок на румяном боку.
- Молодой человек! - заявил заяц с ударением, - Обратите внимание - ёлка наша стоит, не падает? Раскреплена веревками к карнизу и письменному столу? Так что ещё надо? Виси в свое удовольствие!
- Консерватор, - зевнул огурец и плюнул вниз.
- Я сейчас не понял, - сказал шар. - А кто здесь бухтел что ему плохо висится? Что ему нет радости?

Предыдущая страница 32 Следующая страница


33 Леонид Каганов

- А это не из-за верхушки! Нет-с! Это из-за социума окружающего, сволочного! Нда-с! - заяц ткнул палочкой в грудь шару.
- Я сейчас не понял, - рявкнул шар и покатился на зайца, ритмично его оплевывая, - Ты меня второй раз сволочью назвал?
- Мальчики, мальчики, - заволновалась тыква, - ну что вы в самом деле, Новый год ведь... Господи, он ведь убьёт старика!
- Отставить шум! - рявкнул голос сверху и все замолчали. - Последнее предупреждение четвёртому ярусу!
Наступила тишина.
- Может зайца на верхушку? - сказал огурец, - Он умный, старый.
- Хватит старья наверху! - решительно отмахнулся шар и плюнул в зайца.
- Тогда из молодых! - не унимался огурец.
- А я какой? - удивился шар и приосанился.
- Из совсем молодых! - упрямо продолжал огурец.
- Из этих, сопляков жестяных? - шар кивнул вверх и влево.
- Почему? Вот у нас в этом году разноцветные шарики появились. Эй, шарики, слышите?
Шарики, облепившие соседнюю ветку, закивали, заулыбались и хором запищали по-китайски.
- Во как... - удивился румяный шар.
- Ишь, твари! - возмутилась тыква и плюнула несколько раз в самую гущу шариков, - Понаехало вас тут на наши ветки! Валите в свой Израиль!
Шарики тут же окружили тыкву, деловито заплевали её со всех сторон и так же деловито разошлись.
- Господи, где взять силы, где взять силы? - всхлипнула оплёванная тыква и разрыдалась.
- Считаю до трех! Заткнулись все быстро! Новый год скоро! - рявкнул голос сверху и все замолчали кроме румяного шара.
- Вот я сейчас не понял, - громко сказал румяный шар, запрокинул голову и плюнул вверх. - Слышь, ты! А ты вообще кто такой?
- Я Дед Мороз! - раздалось сверху, сквозь ветви просунулась свирепая стеклянная физиономия, повращала черными точками глаз и смачно плюнула на голову шара.
- А мне побоку что дед! Полетишь в вату башкой вперёд! - гаркнул шар и плюнул вверх, но плевок не долетел и тоже упал ему на голову.
- Мальчики, мальчики, перестаньте... - забеспокоилась тыква, хлопая мокрыми ещё глазами, - Ну в самом деле, Новый год... Надо веселиться!
- И тьфу на вас, - сказал Дед Мороз, плюнул на тыкву и исчез в хвое.
- И пошел вон! - оглушительно рявкнул шар вдогонку.
Повисла зловещая пауза.
- Терпение кончилось! - сообщил сверху бас и угрожающе посыпались иголки, - Я спускаюсь!
- Вау! Нас здесь классно кумарит и плющит! - зазвенели колокольчики.
- Вот молодежь веселится! - крикнула тыква, - Смотрите как здорово! А вам не стыдно скандалить, взрослые люди? Как дети малые - ссоритесь, плюётесь. Стыд!
Ветка закачалась и появился Дед Мороз. Он был совсем низкорослым, даже ниже огурца.
- Кто здесь на деда быковал? - рявкнул он, оглядываясь.
Все замолчали, а румяный шар даже отвернулся.
- Ты что ли? - Дед Мороз сгреб рукавицами огурца, который висел ближе всех.
Огурец испуганно дернулся, звякнул и сорвался вниз, на ветке осталась только металлическая чашка с пружинкой.
- Уби-и-ли! - завыла тыква.
- Вот чёрт. Я не хотел! - сказал Дед Мороз. - Эй, ты не ушибся?
- Подонок! - раздался снизу глухой голос огурца.
Дед Мороз поглядел вниз долгим изучающим взглядом, затем отряхнул рукавицы и обвёл глазами ветку.
- Ещё слово услышу! - прошипел он, развернулся и полез наверх.
Как только красные сапоги Деда Мороза скрылись в хвое, зашевелилась нижняя ветка, сквозь иголки просунулся огурец и в два перехвата ловко повис на своей крепёжке.
- Фашист! - сказал он шепотом.
- С такими и звезду не завалишь, - кивнул шар.
- Развели дедовщину на ёлке! - сказал огурец.
- Бесится дед, - подтвердил шар.
- Климакс! - взвизгнула тыква.
- И главное сам мелкий такой. - сказал огурец.
- Вырождение нации! - взвизгнула тыква.
- Он бесится потому что их Санта-Клаусы вытесняют, - вступил в разговор заяц.
- А не один хрен? - удивился шар. - Мороз или Клаус?
- Нет, молодой человек, не один! Настоящий русский Дед Мороз - это человек пожилой, суровый, мужественный, сильный, уравновешенный...
- Да-а-а... - задумчиво протянула тыква.
- С бородой, в длинном тулупе и шапке. А Санта-Клаус - это западный вариант. Навроде домового - маленький, вертлявый, в короткой куртке и в колпаке. И ходит - заметьте - через каминную трубу! Абсолютно несерьёзный персонаж. Абсолютно.
- Да-а-а... - задумчиво протянула тыква.
- Зато наш серьёзный, - сказал огурец и хмуро почесал щеку.
- А всё равно их время кончается, - вздохнул заяц. - Теперь даже на любой открытке одних Санта-Клаусов печатают. Потому что импортные и дешевле. А про наших забыли. Наши дети уже не знают как настоящий Дед Мороз выглядит.
- Да-а-а... - задумчиво сказала тыква, - Вырождение нации.
- Что творят уроды! - с чувством произнес огурец.
- Кто там плохо понимает слова на четвёртом ярусе?! - раздался сверху окрик Деда Мороза, - Новый год скоро наступит! Я же сказал всем заткнуться!! Я неясно сказал?
- Вау! Как нас здесь плющит! - донеслось со стороны колокольчиков, - Ваще улетаем! Вау-у-у-у!
Крик перешёл в ликующий пронзительный вопль, наверху загремело раскатисто и натужно, и ёлку здорово тряхнуло. Тыква стукнулась боком о ствол и охнула.
- Вот полюбуйтесь! - заорала она, - Вырастили на свою голову! Жестянки тупые!
Немедленно сверху высунулась голова колокольчика и показала язык.
- Бабка, чо орешь? - сказала голова, примерилась, плюнула в тыкву и исчезла в ветвях.
- Господи, где взять силы? Вот сучий потрох! - заохала тыква.
- Я сейчас не понял! - заявил шар, - Ты, щенок, а ну подойди и извинись перед старухой!
- Какая я тебе старуха! - взвизгнула тыква и плюнула в шара, но попала в огурца.
- Это к тебе летело, - сказал огурец и плюнул в шара.
- Я сейчас не понял, - сказал шар. - Это чего за дела? А ну подойди!
- Я подойду - так ты не встанешь! - тихо сказал огурец и отвернулся.
- Повтори? - шар встал и вразвалочку подкатился к огурцу.
Огурец молчал, отвернувшись. Шар отвесил ему презрительный подзатыльник, повернулся и пошёл на своё место, но тут огурец весь подобрался и со всей силы пихнул шара коленом под зад. Шар ойкнул, свалился с ветки и увяз в хвое на нижних ярусах. Оттуда раздался визг сосульки.
- Санта Клаус! На помощь! - завопила тыква. - На помощь!!! Беда на нашей ёлке!!!
- Ну я предупреждал!! - раздался сверху грозный бас, ветки тревожно зашевелились. - Я разве не предупреждал? Из-за ваших воплей прозевали когда Новый год начался!! А он уже три минуты идет!!!
- Господи! - перекрестилась тыква.
- Сейчас вы за всё ответите! - рявкнул Дед Мороз.
- Помогите! Санта Клаус!!! - из последних сил взвизгнула тыква и смолкла, прижавшись к стволу.
- Кто тут звал Санта Клауса? - рявкнул Дед Мороз, тяжело спрыгивая на ветку. - Ты звал? - он повернулся к огурцу. - Ты опять здесь?
Огурец ловко выскочил из своей чашки и нырнул вниз. Дед Мороз оглядел опустевшую ветку и повернулся к зайцу.
- Значит ты, дед, буянишь? А вот это не хочешь? Я ж не посмотрю! - он сложил варежку в кулак и начал трясти им перед мордой зайца.
- Борода из ваты! А-ха-ха!!! - вдруг раздалось сверху и на Деда Мороза полетели плевки.
- Это что такое??? - заорал мигом побагровевший Дед Мороз и обернулся.
Заяц тут же отцепил от ветки свою прищепку и проворно сполз вниз.
- Кому тут висеть надоело?! - проорал Дед Мороз на верхние ветки.
В ответ на это сверху высунулась дюжина блестящих языков молодых колокольчиков и в Деда полетел второй залп плевков. Дед взвыл и прыгнул наверх. Оттуда послышалась возня, мат и истошные вопли. И вдруг зажглась гирлянда. Она вспыхнула всего на миг разноцветными огнями и сразу погасла. Затем наверху щёлкнул хлыстом электроразряд и гирлянда засветилась снова.
- Искру дава-а-а-а-ай! - раздался ломающийся голос колокольчика.
Снова захлопали электрические разряды и на четвертый ярус сквозь ветки высыпался целый сноп ярко-оранжевых искр.
- Поджига-а-а-а... - снова раздался голос колокольчика, но резко оборвался.
Гирлянда потухла, и теперь отчетливо потянуло дымом. Сверху доносилась глухая возня и вопли. Кто-то стеклянный уже летел сверху на вату, звонко стукаясь о каждую ветку. Внизу нестройным хором затянули песню про ёлку.
- Господи! - охнула тыква и перекрестилась. - Как же мы так Новый год встретили?
- Как-как... - передразнил её огурец, вылезая прямо перед ней из хвои и цепляясь за свою чашку. - Как всегда встречаем так и встретили.
- Эх, - вздохнул снизу заяц, - Разве ж мы раньше так встречали?
- Да ещё хуже встречали! Вспомни позапрошлый, - сказал шар, выкатываясь из-за ствола. На его боку алела свежая царапина.
- А пока ты не зарекайся, - сказал огурец, тревожно принюхиваясь.
- Такая уж у нас ёлка, - сказал шар, философски пошевелил толстыми бровями и плюнул вниз.
- А чем виновата ёлка, молодой человек? - сказал заяц, цепляясь прищепкой за своё место, - По-вашему ёлка нам помешала хорошо Новый год встретить? Или верхушка? Или кто?
- Да ты, урод всё и начал! - взревел шар и плюнул в зайца. - Ты же всем настроение угробил!
- Это ложь и свинство, - тихо сказал заяц и плюнул в шара.
Сквозь верхние ветки просыпался сноп искр и исчез, затухая, внизу.
- Мужчины, ша-а-ампанского не нальёте? - кокетливо высунулась с нижнего яруса голова сосульки. - А чё это у вас так дымом воняет? А чё вы все такие заплёванные?
- А сама-то!! А на себя!! - гаркнула тыква, но сорвалась, истошно закашляла и закончила совсем спокойно, - С Новым годом! И дай всем нам Бог здоровья! И дай нам Бог чтоб в наступающем жить стало лучше! Дай нам!

ПУТЕШЕСТВИЕ ФАНТАСТА СВЕЧНИКОВА

- Отлично, мальчики! Все прочли эту книгу?
- Все.
- Кому она не понравилась?
- Всем понравилась.
Стругацкие "Полдень, XXII век"
Строгий он, - заметил казак. - Всё по режиму.
Сейчас петь будут, а потом на вопрос отвечать.
То есть они отвечать будут. А я уже отстрелялся.
Уезжаю сегодня. Навсегда.
В.Пелевин "Чапаев и Пустота"
Жить на одной лестничной площадке с известным писателем-фантастом - дело в общем-то нехитрое. Некоторые думают, что знаменитости живут в особых домах, так вот нет. Живут они как нормальные люди. Может конечно певцы или политики живут в особняках, а у нас знаменитый писатель-фантаст зарабатывает не больше хорошего электрика и сантехника вместе взятых. Поэтому как судьба расселила наших предков - так и живем. Ведь когда Свечников еще пешком под стол ходил, мой дед, вечная ему память, был знаменитым авиатором, поэтому и квартиру в центре Москвы получил. Другое дело что к деду фанаты не приходили, а к Свечникову приходят, раз в неделю точно. Ну так он их сам и приваживает, беседует, чаем поит. Я бы конечно гонял. Ну понятно - скучно ему одному-то, а тут типа молодежь, поколение на смену и все такое. Он так на молодых, смотрит, будто у самого молодости не было, а мы перед ним как другая раса. Ему ж все интересно - рейверы, хиппи, компьютеры. Причем мешает все в кучу - думает раз мне двадцать два, то я обязательно на роликовых коньках гонять должен и на горном велосипеде и рэп танцевать и Земфиру слушать и в "Quake" играть и в интернете хаккерствовать и все это одновременно. Я ему уже сто раз объяснял что если слушаю Земфиру, то с какой это радости мне рэп понадобился? А если бы врубался в рейв и колбасился по клубам, то это тоже совсем из другой области, а роликовые коньки мне вообще ни с какого боку - терпеть не могу этих безумных, которые под ногами носятся. Но он не понимает - это все ваше, говорит, молодежное. Я однажды не выдержал - чего ж, говорю, дядь Миша, ты на коммунистические митинги не ходишь? Это же все ваше, пенсионерское... Он засмеялся, понял.
А фанаты, короче, приходят, ждут когда мастер выйдет в магазин. И всем им надо обязательно автограф попросить, руку пожать, и тут же рукопись свою сунуть - нате, прочтите, скажите свое мнение... Свечников конечно добрая душа, я бы на его месте круче был с графоманами. Вот один пацан вчера в подъезде торчал - бледный весь, то ли астматик, то ли наркоша, и книжка очередная свечниковская подмышкой. Ну, видно, отчаялся ждать, а тут я выхожу, он ко мне - я, говорит, с факультета журналистики. Пауза. И ждет, типа я должен апплодисментами разразиться. Ну и что теперь, - говорю, - а я радиотехникум кончал и что мне, у дверей Попова и Маркони стоять? Он открыл блокнот, гляжу записал: "Маркони". Ну не отморозок? Придет домой, будет в словаре искать. Слышь, говорю, брат, дуй отсюда или с лестницы полетишь! Он на меня глянул заискивающе как спаниель - скажите, говорит, а каково это: жить рядом с таким великим человеком? Приехали. Тут я ему и вломил по полной схеме: ничего такого, говорю, особенного. Свечников твой и писает и какает как обычные люди и унитаз у него засоряется как у нормальных людей и даже чаще потому что пьет много и блюет, и лампочки перегорают и краны текут. Ну про блюет - это я преувеличил. А он стоит, глазами хлопает - кто такой Свечников?.. Занавес! Понятно, да? Поклонник таланта! И не знает настоящую фамилию любимого писателя! Откуда они только адрес узнают?
А краны у дяди Миши действительно ломались пока я ему не поставил европейский смеситель с одной рукояткой. Но он и его сломать умудрился. Приходит ко мне: Лёнька, - говорит, - погляди, у меня прокладка стерлась... Прикинь, прокладка! У керамического смесителя! Ну фантаст, одним словом. Беру свой кейс, захожу - так и есть, ухитрился Свечников каким-то макаром затяжную гайку отвернуть, из под нее и сочится. И пока я насадку шестигранную подбирал чтобы шпинделек открутить и рукоятку снять, мы с ним и разговорились о фантастике. Вообще о фантастике мы редко говорим. Я ж понимаю что ему про фантастику - это как мне про сантехнику и электрику впаривать. Но тут он сам начал - вот, говорит, как время меняется, ни один фантаст минувшего века не додумался что в двухтысячном году будут краны с одной рукояткой! Угу, говорю, фантасты вообще про смесители не писали, они все больше про космос и все такое. Э, говорит дядя Миша, мало ты фантастики читал, Лёнька. Если всю мировую фантастику поднять, то там наберется сотни две описаний кранов и умывальников! Тут мне интересно стало. Я гайку регулирую, а дядя Миша пустился в рассказы - у кого в какой книге как умывальник будущего описан. У кого специальная губка по телу бегает и грязь счищает без всякой воды, у кого голосом температура воды программируется, а кран отвечает "слушаюсь, так точно на два градуса теплее!" и все такое. Много, говорит, ерунды было написано, но не один не догадался что к двухтысячному году кран станет проще простого - одна рукоятка, влево холоднее, вправо горячее. Я говорю - ну правильно, так удобнее чем каким-нибудь голосом управлять. А Свечников кивает - конечно удобнее, человек от обезьяны недалеко ушел, у него, типа, мозг приспособлен для манипуляции и ему гораздо проще манипулировать в пространстве единственным рычагом чем давать серию интеллектуальных команд. Ну Свечников у нас атеист известный, с ним спорить бесполезно. Так что ж ты, говорю, дядь Миш, не предсказал такого простого факта как керамический шарнир? Он вздохнул и отвечает: жизнь такая штука что не успеваешь предсказывать, успеть бы осознать да объяснить задним числом - и то хорошо.
Дядя Миша, говорю, скажи мне честно, какие в будущем будут краны? Или вот, к примеру, унитазы? Намекни только, тебе как фантасту виднее, а я производство открою и миллионером стану! А сам уже шпиндель затягиваю, оборачиваюсь, гляжу - потемнел лицом Михаил Вениаминович, и печально так говорит: откуда же я знаю, Лёша? Может именно ты кран будущего и придумаешь? От меня, Лёша, теперь мало что зависит, да и раньше мало зависело. Знаю только что в будущем любые краны будут.
Вот не люблю когда меня Лешей называют - Леонид я. А точнее? - говорю, - Колись дядя Миша, какие краны нас ожидают это... за горизонтом неведомого? А он как робот в точку смотрит и бубнит: круглые будут краны и с рукояткой и програмируемые голосом и свинцовый водопровод и бамбуковый... А водопроводчики, - говорю, - будут? Миллиарды! - говорит дядя Миша. А фантасты, - говорю, - будут? - и усмехаюсь. Свечников с шумом набрал воздуха и выдает: Во, точно! Фантасты только и останутся! Больше никого не будет, одни фантасты - самая главная и единственная профессия! В будущем никого нет кроме фантастов! Так, - думаю, - опрокинул уже стаканчик сегодня дядя Миша, что-то он последнее время сильно поддает. Смотрю - да нет, вроде, как стеклышко. Я ухмыляюсь и говорю: а как у нас с логикой? Водопроводчики будут, а фантасты только и останутся? И все это одновременно? Смотрю я на дядю Мишу и вижу что ему жутко охота поговорить на эту тему. А я поговорить не прочь - вон некоторые у дверей толпятся неделями чтобы слово мастера услышать, а мне на халяву побеседовать достается. Ну я нашлепку пластиковую на место воткнул - все, говорю, готов твой кран. Тут он спохватился, вынимает графинчик, достает ветчину - садись, Лёшка, выпьем, расскажу тебе как я в будущем побывал. Короче до утра мы с ним сидели, он рассказывал, красиво так.
Лет дяде Мише уже за семьдесят, а тут год назад нашли у него рак легких. Ну я эту историю помню, у меня же мать рентгенолог, он с ней советовался, снимки показывал. А потом оказалось что ничего нет. Так вот он рассказывает что все-таки был рак, жил он с ним еще полгода и совсем ему стало плохо. И тут один из поклонников, крупный коммерсант, предложил заморозиться в жидком азоте до тех времен, пока врачи не найдут средство от рака. На самом деле это ни у нас ни на Западе не афишируется, а таких хранилищ до фига для всяких звезд и олигархов. Ну и коммерсант предложил оплатить хранение. Дядя Миша помучался еще немного, боли у него к тому времени стали совсем невыносимые, ну и согласился. Отвез его этот деятель в секретный институт, подписал Свечников заявление, типа прошу оживить когда врачи научатся лечить мою болезнь и все такое. Ему вкололи укол и дальше ничего он не помнит.
Тут надо сказать, что с этого места идет чистая фантазия дяди Миши, потому что такой истории я не припомню в прошлом году, никуда он не уезжал. Ну да ладно, как слышал - так и передаю.
Короче, открывает он глаза в палате - над головой кибернетические роботы суетятся - шланги там, манипуляторы черные. И он чувствует что дышит свободно и безнапряжно потому что никакого рака нет. И тело как новое - здоровое и бодрое. Он спрашивает громко - какой сейчас год? Ему никто не отвечает. Полежал он, полежал, а он же любопытный у нас, встал и сам пошел. Идет - комнаты пустые, одни приборы и ни одного человека. То есть больница совершенно на автопилоте. Наконец вышел на улицу. А больница стоит посреди соснового бора и прямо от порога идет самодвижущаяся дорога. Свечников обалдевает - ну конечно, с шестьдесят-лохматого года он писал про самодвижущиеся дороги! Споров сколько было с коллегами - будут дороги двигаться в будущем или все-таки нет? Свечников всегда говорил что будут, и вот не ошибся. Надо было слышать как он красиво про нее рассказывал - аспидно-черная, беззвучная, по бокам движется медленно, в середине чуть ли не под 200 гонит. Причем вся монолитная, никаких швов не видно. А вокруг сосны мелькают и ветра нет - наверно поле силовое. И тут на горизонте прорисовывается город. И тоже как он себе и представлял: высокие конструкции полупрозрачные, все в небо устремлено, все в воздухе опоясано сетью эстакад, монорельсов там и прочего металла наверчено - в общем все пространство города метров на триста в высоту забито железом, стеклом и пластиком. Едет Свечников, город приближается. Тут из леса на дорогу выходит девушка, симпатичная, одета в короткую юбку и блузку. И в красной косынке. На одежде швов не видно, только пуговицы блестят. Вообще про швы дядя Миша всегда любит упомянуть - он же у нас по образованию инженер ткацких станков и в молодости работал на фабрике пока совсем в литературу не ушел. Ну вот, подходит девушка к Свечникову и начинает разговор. Извините, - говорит, - откуда у вас такой костюм старомодный, весь в швах? Вы наверно тот человек, которого вчера разморозили в госпитале? Я про вас слышала радиопередачу. А меня зовут Лона, я студентка, учусь на биоплантатора, хотите я вам наш мир покажу? И, короче, повела Свечникова показывать город. А город классный, чистота везде - механизмы под ногами копошатся кибернетические. Народу немного, молодые люди вокруг ходят лет по двадцать - счастливые такие, беспечные. И дети играют повсюду.
Тут я его перебиваю, говорю, дядь Миша, наверно у них смертность высокая? Это почему? - удивляется Свечников. Ну как же, говорю, пожилых нет... Свечников кивнул - правильно мыслишь, я так и спросил у Лоны, и она ответила что давно уже найден секрет вечной молодости. Тут я снова не выдерживаю: ага, - говорю, - и вечного детства секрет? Чтоб дети вечно под ногами ползали? Или у них рождаемость как у кроликов, у людей ваших вечных? Тут дядя Миша надолго задумался, потом налил еще по одной, мы выпили и он говорит: может это и верно, да нам сейчас не важно, ты главное слушай дальше.
В общем водит эта подруга его по городу, а в городе коммунизм полный. Не такой чтоб партия и Ленин, а в смысле у всех всё есть и каждый занимается любимым делом: кто художник, кто музыкант, кто океанограф, кто портной - оператор ткацкой фабрики. Свечников так рассказывал о них: трудятся с утра до вечера, отдыха не знают, себя не щадят, жизнью рискуют ежеминутно... А я фильтрую как он про них рассказывает и понимаю что они по всем понятиям бездельники: на работу они не ходят, делают что левая нога захочет... Но Свечников другого мнения, он-то вообще не знает что такое на работу ходить каждое утро, это я уже на часы поглядывать начал, но не уходить же - интересно. В общем колбасились они с этой подругой по городу целую неделю. Завис он у нее на квартире с первого дня и она его всюду таскала, с друзьями-космонавтами знакомила, технику показывала, он осваивал механизмы, учился тяголет водить, ездили они ткацкую фабрику смотреть как одежда без швов выращивается - в общем оттопыривались по полной программе. Я уже сейчас не помню что из этого Свечников говорил, а что я читал в его ранних книгах.
Но прошла неделя и Свечникова все эти счастливые космонавты и навороты техники откровенно задолбали, потянуло его на природу. Так он подруге и сказал на ткацкой фабрике: устал, мол, удивляться красоте вашего прогресса и беззаботности жизни. Давай, любимая, сменим обстановочку, за город выберемся что ли? Она в ответ - нет проблем. И в следующий миг грузятся они в свободный тяголет и летят за город. Высадились на берегу шикарного лесного озера - стоит настоящая изба, но конечно оборудованная - кровати там, простыни белые. А вокруг поздний вечер, тишина, нога человеческая не ступала - кайф полный. Ну они отпустили тяголет в город, а сами спать легли.
И вот наутро просыпается дядя Миша, чувствует - что-то не то. Вроде все нормально и лес как лес, и изба как изба, и озеро плещется, а вот только на душе нелегко. Садятся они с подругой на берегу озера, кувшинками любуются, но подруге тоже взгрустнулось. А вокруг ясный день, но небо темное какое-то и вроде даже красноватое, кровавое такое.
Свечников говорит - Лона, что-то мне неспокойно на сердце, с чего бы? Да, - отвечает подруга, - я должна была давно тебе рассказать. Знайте, Михаил Вениаминович, не все хорошо в нашем мире как может показаться. Дядя Миша удивляется - а что случилось? А та в ответ: ничео не случилось, просто Темный Властелин набирает силу. Мать честная! - обалдевает Свечников, - А это еще что за поганец? Тише! - пугается подруга, - Темный Властелин все слышит! Прячемся! И тащит дядю Мишу в соседний куст. И жестами показывает - молчи! Свечников не понимает чего это ее вдруг пробило на такую паранойю, но послушно залегает на мох и шишки. И вдруг слышит самый натуральный лошадиный топот! Ближе, ближе, и появляются с разных сторон два всадника, оба в черных плащах. А лиц у них под капюшонами не видно, а может и вообще нет никаких лиц, одна темнота. И как раз напротив куста встречаются. Встречаются, приветствуют друг друга: "Никого?" - "Да нет, пока никого..." И, не сходя с лошадей, начинают друг другу гнать пургу про какие-то знамения, предначертания, какого-то героя из другого мира, который лишь один в силах сломить планы Темного Властелина потому что из другого мира... Так они друг друга парят об одном и том же, перебивая и поддакивая: Темный Властелин нам приказал найти героя и убить, пока он не понял что он герой, не отправился в поход за талисманом... Свечников лежит, слушает это все и мозги у него совершенно клинит. А плащи поболтали от души, обсудили свою беду по второму кругу и прощаются: ты налево, я направо, как найдешь - свистни. Свечников чувствует что подруга аж дыхание затаила и к земле его прижимает - лежи, мол, только лежи...
Тут дядя Миша не выдерживает, стряхивает с себя подругу, встает во весь свой нехилый рост и выходит из-за кустов. Эй, - говорит, - вы, оба! А не я ли, часом, тот герой-пришелец буду? Так небось не мальчик я уже за талисманами бегать, семьдесят один год, не считая жидкого азота. Ага! - кричат капюшоны хрипло и выхватывают мечи из черного металла. - Вот он! Заходи сзади! Заходи спереди! Тут Свечников как возмутится: Я конечно понимаю что вы хотите меня развлечь и приятное сделать... - Приятное? - хрипят всадники, - Ха-ха-ха! И мечи поднимают так, не по-детски. Тут из кустов выскакивает подруга: не смейте его трогать, убейте лучше меня!
Стоп. - говорит дядя Миша, - Фиг ли вы мне тут муфту вкручиваете? Мне конечно до самых печенок приятно что потомки через сто лет помнят меня и читают, но вот эта комедия, которую вы сейчас устроили по моим книгам - совершенно ни к чему. "Хранители мечей", "Замок властелина" и "Армия Властелина" - это у меня не самая удачная трилогия, хоть и последняя. А если точнее - самая отстойная это у меня трилогия, потому что писалась в спешке по заказу издательства как раз перед последним кризисом. И видеть я эту экранизацию не желаю. А если интересуют подробности - давайте без кривляний как люди организуем пресс-конференцию со мной, и я отвечу потомкам на все вопросы. Сейчас вернемся в город, нормальный, цивилизо... - и осекся, потому что тут до него доходит что город тоже в точности по его книжкам разыгран.
Всадники тоже смущаются и без разговоров отъезжают с глаз долой. Остается Лона и вид у нее тоже озадаченный.
Лона, - говорит дядя Миша, - а давай ты мне объяснишь что тут у вас происходит? Зачем вы мне крутите по очереди то мой Светлый мир то моего Верного властелина? А Лона отвечает: откуда я знаю что ты хочешь видеть? Свечников смотрит ей в глаза - я, говорит, правду хочу видеть. Только правду, а выдумок и без тебя насочиняю.
Тут Лона вздыхает и начинает объяснять, и Свечников поначалу не врубается. И я тоже не сразу врубился, но в общем выясняется вот что: вся научная фантастика облажалась по всем своим прогнозам. Никакого тебе освоения космоса, никакого секрета вечной молодости, никакого порядка и процветания на планете - ничего этого не получилось в будущем. А вышло так - развивались компьютеры, сети, интернет-технологии и уже к 2038 году появилась такая штука как инфоконтинуум. Как я понял - что-то типа искусственного интеллекта но плюс совершенно немеряные ресурсы для хранения информации. И уже в том же году, не без помощи этой штуки, была придумана технология как запихнуть живого человека внутрь инфоконтинуума. Как это происходит Свечников не понял. Начал мне что-то объяснять, но я его перебил и говорю что идею эту не он придумал, а в фильме "Матрица" такое было... Как Свечников тут разорался на меня! Что фильм вообще тут ни при каком деле, начал перечислять имена и даты - когда в фантастике родилась идея виртаульного мира. По его словам - так чуть ли не в 19 веке. Короче, с трудом мне удалось его успокоить. И он продолжил рассказ.
В общем эта техника оцифровывает разум человека и запихивает внутрь себя, а там строит для него модель окружающего мира, да так что разницы никакой не чувствуется. В общем люди ломанулись играть в эти виртуальные миры, да так увлеклись что в свои живые тела и вообще возвращаться перестали. И понять их можно - вынырнул ты из виртуального мира, а тут тебя машина сбила или там кирпич на голову - и оппаньки. А там - живи вечно, создавай свои миры и твори что душа пожелает. И все конечно клюнули именно на бессмертие, "no body - no problem" - такая поговорка ходила в мире последние годы.
Ясен пень, что тут уже всем стало не до лечения рака и колонизации космоса, разве что континуум свои зонды отправлял на другие планеты или куда ему было интересно. Он же к тому времени наплодил всякой робототехники и взял на себя все дела планеты - выработку энергии, производство, исследования, обеспечение самого себя и оставшихся в реальности людей. А их оставалось довольно много аж до 2084 года пока они не подняли бунт.
Дело-то вот в чем - люди в инфоконтинууме не могут существовать в одном мире, потому что у каждого мира администратор должен быть только один. Иначе рано или поздно один захочет изменить мир так, другой эдак, а третий вообще захочет стать бабочкой и летать от звезды к звезде, к примеру. Поэтому для каждого разума создаются свои миры. А если ему охота общаться с родными и близкими, то копии этих родных проще наплодить в его мире - пусть живут и не подозревают, что они персонажи чьей-то виртуальности. А миров каждый администратор може создавать сколько захочет. Захотел - создал планету с миллиардным населением, которое живет себе и не знает что ты его создал. Называются они простыми смертными потому что не имеют права администрирования. А ты имеешь и поэтому назначил себя царем. Или сапожником. Или рабом на галерах - если совсем мазохист. А если свергли тебя с царского трона или надоело грести по морю в кандалах - бросай все и создавай новый мир. А этот мир пусть живет сам, ресурсов у континуума немеряно.
Но речь не о том. В общем в 2084 году община фанатиков, которые остались в реальном мире, объявила что континуум уничтожает человечество. И объявили войну. Ну войну - это конечно громко сказано, просто начали взрывать подземные инфоблоки и все такое. И континуум принял логичное решение - изловить фанатиков и оцифровать. Исключительно в целях безопасности и заботы о людях, в том числе и о фанатиках. Изловили их так хитро, что они сами того не заметили, поместили каждого в свой мир - точную копию реального, и они там до сих пор бегают, взрывают подземные блоки, гибнут в боях с охранными киберами, уходят в подполье, прячутся от облав, рожают детей и умирают от болезней ни о чем не подозревая.
И вот в том же 2084 году заодно с фанатиками континуум зацифровал вообще все, что осталось на планете живого, в том числе замороженного Свечникова с прочими олигархами. И лежал оцифрованный Свечников на складе континуума еще много лет - пока в одном из заброшенных виртуальных миров кто-то из местных врачей разработал технологию лечения местного рака. Инфоконтинуум обмозговал этот факт и решил что самое время активизировать Свечникова, поскольку умеют рак умеют лечить. То есть понятно что бред полный, какой может быть рак у виртаульной души? Но условие - оживить когда научатся лечить рак - выполнилось и поэтому новому администратору Свечникову выделили свой мир. И только непонятно было как этот мир поначалу обустроить, поэтому континуум обустроил его по книгам Свечникова.
Вот это все ему рассказала Лона, сообщила что она была гид-проводник и миссию свою выполнила. А теперь Свечников в курсе дел и ему пора самому создать мир по своему вкусу и поселиться в нем, отдавая приказы континууму напрямую - мысленно. Сказала - и растворилась в воздухе.
Тут мы выпили еще по одной и дядя Миша замолчал. Ну, говорю, и чем дело кончилось? Как ты, дядя Миша, вернулся обратно, к нам в прошлое? Свечников поглядел на меня, глаза печальные такие, усталые: что ж ты, говорит, Лёшка, так и не понял? А чего, говорю, тут понимать, все понятно. Повесть новую пишите. И прогноз писательский у вас такой, что мы, значит, изобретем виртуальные миры и все туда уйдем со временем. И все станут фантастами в своем виртуальном мире, и будет там у них все, что только можно придумать - и бамбуковый водопровод и освоение космоса. А реально вообще никого не будет. Правильно я понял?
А он головой качает - неправильно. Я уже, Лёшка, год ничего не пишу. А насчет прогнозов - не будет вам никакого инфоконтинуума, и слава Богу что не будет. Поживем как люди.
Я обалдеваю: вот тут уж совсем ни фига не понял! Ты мне, дядя Миша, такую складную историю рассказал, а выясняется что ты в нее и сам не веришь?
А он мне отвечает: понимаешь, Лёшка, инфоконтинуум по природе своей бесконечен... Потому и вмещает в себя бесконечное число миров... А бесконечен он потому, что построен на световых волнах... И тут замолк, поглядел на меня в упор, вроде раздумывает, говорить или нет - и выдает: А скорость света бесконечна...
Во, говорю, приехали. А как же триста тысяч километров в час? Или в секунду - я уж точно не помню...
А Свечников грустно так говорит - вычислительное ограничение. У нас в старом мире скорость света всегда была бесконечной... Да и подумай сам, Лёшка, как могло быть иначе, это же свет?

ЛОВУШКА ДЛЯ МУРАВЬЕВ

Тишка вышел на балкон. Там еще было довольно свежо, но уже ярко, и что-то невидимо чирикало в воздухе, безмозгло радуясь первому по-настоящему теплому дню. Не успеешь и оглянуться, как наступит лето, там начнутся выпускные школьные экзамены, потом вступительные... Но сейчас, в промежутке между школой и занятиями по химии, можно позволить себе не думать совершенно ни о чем, полагая, что жизнь направлена в нужную сторону и сама знает куда течь, а все события свершатся независимо от самого участника жизни, который просто стоит на балконе со стаканом чаю в руке и смотрит вниз с пятнадцатого этажа на перекресток, наблюдая как далеко-далеко внизу шевелятся крохотные человечки, мелькают кепки, сумки на колесиках, проезжают машинки, а маленька серая фигурка гаишника разговаривает о чем-то с очередной фигуркой автовладельца, и оба смешно машут ручками.
- Тиш, ты где? Сегодня когда поедешь через центр выйди на Третьяковской и купи ловушки, я узнала где они продаются. - раздается из комнаты.
- Какие еще ловушки, мам? - Тишка неохотно отрывается от перил и идет в комнату.
- Как какие? Для муравьев, я же тебе говорила, у меня сотрудница так вывела за неделю.
Муравьи были бедствием всего дома. Потолок и стены кухни пересекали десятки муравьинных трасс, по которым днем и ночью шло оживленное движение с грузоперевозками, а стоило оставить на столе что-нибудь съедобное, как оно тут же наполнялось муравьями. Особенно плохо приходилось хлебу. Не спасали никакие упаковки - руководствуясь неведомыми инстинктами, муравьи безошибочно находили путь и проникали сквозь любые узлы. Порой Тишка задумывался над тем, как выглядит мир муравья и какой безумно сложной должна быть в этом мире измятая и свернутая поверхность обычного пластикового пакета, наверно гораздо сложнее чем вся тишкина химия с биологией и геометрией... Порой, Тишка начинал сомневаться, что сам, окажись на месте муравья, смог бы так же легко находить дорогу в этом огромном мире, состоящем из бесконечного калейдоскопа гигантских стенок.
Сначала отец придумал подвешивать хлеб в центре кухни к тонкой леске, протянутой в вышине, но затем какой-то муравьиный гений догадался, что если дойти по стене до гвоздика и от него долго-долго бежать вбок по канату, то можно добежать до проволочного крюка, а по нему спуститься к пакету хлеба. И по леске протянулась очередная муравьиная трасса. С тех пор хлеб хранили в холодильнике - он выходил оттуда мокрый, холодный и какой-то безжизненный.
Никакие средства на муравьев не действовали, даже мужик из санэпедстанции, меланхолично обливший из своего баллона все стены какой-то гадостью с запахом хвои. И вот в последнее время мама много рассказывала о каких-то новейших ловушках, которые помогли избавиться от муравьев ее знакомой.
- Тиша, ты меня слушаешь вообще или нет? - снова раздался голос мамы.
- А? Да-да. Ой, что это такое?
- Это использованная ловушка тебе для образца, а вот инструкция к ней - я взяла у сотрудницы. Поедешь в киоск хозтоваров на Третьяковской и купишь таких же сколько надо, вот тебе деньги. Изучи инструкцию и вечером развесь ловушки. Кто у нас биолог? Действуй.
- Биолог... - Тишка хмыкнул и приосанился.
Он аккуратно взял маленькую прозрачную коробочку, цветастый листок, и отправился в свою комнату вникать в задание.
По рассказам мамы Тишка представлял себе ловушку как маленькую камеру с защелкивающеся дверцей на манер мышеловки, только непонятно было сколько понадобится таких ловушек чтобы переловить всех муравьев. Ловушка же оказалась небольшой плоской коробочкой, меньше спичечного коробка, из прозрачного материала, на пыльных изгибах которого сверкали солнечные зайчики. По бокам ее было четыре приземистых отверстия-лаза, ведущих внутрь, а внутри, в центре пустого пространства, находилась плоская чашка, вымазанная остатками бурой эмульсии. Больше внутри ничего не было, никаких дверей, защелок, проваливающихся полов, зубчатых капканов и иных атрибутов ловушки. Лишь в уголке лежало крохотное коленце, очевидно забытое кем-то в спешке.
Тишка брезгливо отложил ловушку и начал читать инструкцию. Она была озаглавлена "NНСТРYКIINЯ" и представляла собой жуткий для человеческого разума текст, который кончался странной подписью: "Произведено в USA по лицензии CША, Тайвань". Продираясь в дебрях чудовищно сколоченных фраз, Тишка постепенно постигал смысл. Оказалось, что устройство не было собственно говоря ловушкой, скорее оно было кормушкой. Судя по рисунку, чашка внутри была когда-то заполнена неким составом, а насекомые залезали внутрь, лакомились и уходили никем не пойманные по своим гнездам, унося с собой частицы состава, после чего через неделю "всем наступает мреть". На цветной картинке через ловушку вереницей шли причащаться муравьи, а выходящая с другой стороны очередь тянулась к стене и под обои, где они были схематично изображены кверху лапками. Очевидно так неизвестные художники изображали "мреть".
Тишка вытряхнул из рюкзачка книжки, положил тетрадку по химии, накинул куртку и вышел из дома. Вообще-то в дороге следовало почитать тетрадку, но Тишку так впечатлила мысль о ловушке, что он погрузился в размышления.
Что заставляет муравья лезть в ловушку? В инструкции значилось, что состав обладает для муравьев "притяганием". Что разработчики вложили в это понятие? Очевидно притягивает их не еда - еды и так навалом разбросано по всему полу. Что же тогда? Запах самки? Рабочий муравей не засматривается на самок. Так что же тогда? Тишка показал вахтерше проездную карточку и встал на эскалатор. Ну да ладно, допустим что-то привлекает муравья, он бросает все свои дела и лезет внутрь. И вот он заходит в коробочку и видит, что там всего-навсего какая-то подозрительная еда. Зачем ему эта еда, когда у него ее и так в избытке? И разве не подозрителен весь этот пластиковый домик, появившийся неожиданно и наспех, и эта нарочитая чашка? Но муравей об этом не думает, раз уж он здесь, раз уж тут еда, он берет ее, да еще несет ее к себе домой и угощает всех! Неужели существо, способное найти дорогу в сложнейших круговоротах пластиковых стенок, может так глупо попасться? Собственно говоря, у существа плохо с мозгами - что там, окологлоточное нервное кольцо, ганглий?.. Тишка на секунду похолодел, представив, что вдруг сморозит такую глупость на экзамене... Нет, это у червей, а у муравья конечно уже мозг. Маленький конечно, ему далеко до двухкилограмового мозга человека и неразумная тварь, находящаяся во власти инстинктов, как всегда наказана за это безжалостной эволюцией. Выживает умнейший.
Тишка вышел из метро Третьяковская и оглянулся. Вокруг рядами стояли ларьки, а над ними на больших столбах была развернута стеклянная крыша павильона, украшенная в вышине гербом города и гордой надписью "Третьяковский пассаж".
Тишка присвистнул - всего месяц он здесь не был, и уже так все изменилось. Киоски были и раньше, они вырастали как грибы и сменяли друг друга, звукозапись превращалась в пивнушку, затем в игровые автоматы, в аптеку, снова в пивнушку... Но вот этой крыши над головой определенно не было. Ишь назвали - "Третьяковский пассаж"... Пассаж тут конечно был всегда, только раньше он был за дальними киосками в щели около забора. Тишка непроизвольно принюхался. Пассажем не пахло. Пахло весной, мимозой, пивом и откуда-то доносился приятнейший в мире запах острых индийских чипсов.
Тишка пошел мимо стеклянных рядов, высматривая хозяйственный ларек. Нашел он его не сразу - оказалось, что хозяйственного ларька как такового нет, но зато есть зоокиоск, где рядом с ошейниками и кошачьими консервами на витрине действительно лежала упаковка муравьиных ловушек - точь в точь таких же, как принесла мама, только чашечка у них была заполнена до краев. Тишка купил сразу десяток, запихнул в рюкзачок и направился обратно к метро, лениво оглядывая ряды разносортного пива, россыпи видеокассет и книг. Было шумно, и Тишка не сразу уловил мотив, а когда уловил, то замер. Уж кому-кому, а Тишке не надо было объяснять что это за мелодия - это была вторая песня с последнего альбома группы "Dagger Grew". У Тишки запись была уже два месяца, но гораздо приятнее услышать любимую мелодию в таком неожиданном месте! Ларек, из которого раздавалась мелодия, был необычным - его стеклянное окошко не было заставлено бутылками или цветами, это был не киоск, а маленький магазинчик с прилавком внутри. За прилавком стояли две симпатичные девушки, примерно тишкиного возраста, может на годик постарше, в форменных красных рубашечках, и щебетали о чем-то между собой. Пахло весной и индийскими чипсами. Тишка толкнул стекляную дверь, встал на ступеньку и вошел внутрь киоска. Стеклянная дверь закрылась, и над ухом, у потолка, звякнул колокольчик. Сразу исчезли шумы улицы и куда-то исчезла музыка - то ли кончилась песня, то ли она звучала все-таки из другого киоска. Девушки, прекратив разговор, обернулись к Тишке и как по команде улыбнулись: "Здравствуйте, чем вам помочь?" Тишка сделал важный вид и неторопясь огляделся.
Киоск оказался самым неинтересным из всех киосков - парфюмерным. Над прилавком высились стеллажи лосьонов, прокладок, зубных щеток, одеколонов и прочей бесполезной ерунды. Все эти шампуни, щетки и мыло покупала обычно мама, они всегда были в доме и Тишка никогда не задумывался откуда это появляется. Девушки выжидающе смотрели на него и неудобно было так сразу развернуться и уйти.
- А есть у вас зубная паста? - спросил Тишка.
- Конечно, подойдите, посмотрите. - девушки как по команде махнули рукой на прилавок.
Тишка подошел. Действительно под стеклом прилавка была коллекция фирменных паст, но ничего знакомого вроде "Жемчуга" Тишка не нашел. Зато увидев цены мысленно присвистнул.
- Почему я не вижу зубного порошка? - спросил Тишка назидательно.
- У нас не бывает. - ответила одна девушка.
- Ну что же вы так плохо... - укоризненно сказал Тишка, притворно покачал головой и взглянул на девушек строго.
Девушки с виноватой улыбкой развели руками. Тишка уже собрался гордо удалиться, но задал последний вопрос:
- А это что?
На прилавке прямо перед девушками стоял большой прозрачный ящик, полный маленьких синих тюбиков. И как Тишка не заметил его раньше?
- Это образцы фито-шампуня "Селина", возьмите! - девушка поспешно махнула на ящик и заговорила наизусть, - Способствует росту волос, предотвращает выпадение, питает клетки волос, не содержит искусственных добавок, производится по старинным рецептам из натуральных экстрактов трав, выращенных на склонах Альп.
- Альп. - довольно повторил Тишка, смакуя чавкающее слово. И сколько же стоит эта гадость?
- Возьмите, это рекламные образцы. Это бесплатно.
В стеклянные окна киоска вдруг глянуло робкое весеннее солнце, лучи заиграли на пакетах и флаконах, а девушки превратились в больших и солидных продавщих. Нет, несомненно это была удача.
- Бесплатно? - переспросил Тишка и его голос дрогнул.
Вместо ответа продавщица взяла два тюбика и протянула Тишке. Тишка горячо поблагодарил и положил их в карман.
- А можно еще парочку? - спросил он робко.
- Да сколько хотите - ответили тетки-продавщицы.
Тишка потупившись запустил руку в короб и стал тянуть полную пригоршню, стараясь не поднимать взгляда на лица продавщиц. Ему вдруг показалось, что они чуть нахмурились, и он испуганно приотпустил пригоршню - несколько тюбиков высыпалось обратно. Стараясь поворачивать кисть так, чтобы не было видно сколько он взял, Тишка аккуратно донес руку до кармана, разжал и только тогда взглянул на продавщиц. Нет, в их лицах не было суровости, они ободряюще улыбались и Тишка тут же пожалел о нескольких упущенных тюбиках.
- Спасибо вам огромное! Спасибо!
- Не за что, приходите еще.
- Спасибо! А можно да? Можно? Я приду! Спасибо!
- Всего доброго. - ответили тетки и повернулись друг к другу.
Тишка открыл дверь и вышел на улицу. Тихо звякнул за ухом колокольчик и со всех сторон налетел шум. Кто-то на кого-то орал хриплым голосом, где-то призывали купить газету и узнать правду о президенте, справа из киоска раздавались удары электронного каблука и хриплый бабий голос старательно выводил на одной ноте "он с теперь другой гуля-а-ет". Тишка отошел чуть в сторону, и стал перекладывать синие тюбики из кармана в рюзачок - их оказалось одиннадцать штук.
Затем он глянул на часы и понял, что опаздывает на химию уже на четверть часа. Но прежде чем пуститься галопом по ступенькам вниз в метро, Тишка еще раз обернулся на парфюмерный киоск, хитро улыбнулся и подумал, что надо бы завтра после школы сюда обязательно привести наших.

ДО РАССВЕТА

(жесткая версия)
прекратить чтение и перейти к цензурированной мягкой версии
А ребенку не нужен хороший отец. Ему нужен хороший учитель. А человеку - хороший друг. А женщине - любимый человек. И вообще поговорим лучше о стежках-дорожках.
А.,Б.Стругацкие
Я покопался в душе и нашел Иуду...
Я покопался в сердце и нашел Иуду...
Я покопался в мозгах и нашел Иуду...
Я порылся в карманах и нашел серебро...
Д.Мурзин

* * *

ВСТУПИТЕЛЬНОЕ СЛОВО
Сегодня, когда в живых осталось так мало очевидцев Катастрофы, мне кажется первостепенно важным рассказать нашим детям, внукам и правнукам о том, как это было на самом деле. Вы найдете массу литературы, посвященной краху и возрождению денежно-ценностной системы, в том числе и труды вашего покорного слуги. Вы найдете множество работ по физике, которые объясняют постфактум особенности температурных и гравитационных воздействий при высоких скоростях, и тот факт, почему Катастрофа в итоге не состоялась. Вы даже найдете приключенческие, фантастические и любовные романы, действие которых разворачивается в дни Катастрофы, но они далеки от достоверности и очень малочисленны - человечество, как и каждый отдельный человек, любит вспоминать свои победы и не хочет перелистывать черные страницы истории, повествующие о тех днях, когда человек познал в полной мере бессилие и отчаяние. Сегодняшние подростки возмущают нас своей неграмотностью - многие из них всерьез считают что "наша эра" и "эра после катастрофы" - это одно и то же! Они не знают и ничего не хотят знать о Катастрофе. Именно поэтому я считаю своим долгом написать о том, что довелось увидеть мне. Пока мой разум еще в силах хранить память о тех далеких днях, а руки еще могут держать наборный скард, я буду редактировать и готовить к публикации дневник, который я написал через два месяца после Катастрофы.
Искренне ваш,
доктор юридических наук,
Н.В.Клеменский

* * *

Олега я впервые увидел на вокзале. В тот вечер я снова пришел туда, неужели все еще надеялся уехать? Вокзал оказался самым тихим местом в Москве. На рябом, загаженном полу, под разбитыми стеклами бывших касс спали на тюках трое пьяных. В углу сидела обнявшись влюбленная парочка. На кресле у входа тихо вслипывала немолодая женщина в длинной черной юбке. У нее на руках спал младенец. Больше никого не было. На улице безумно ревел ветер.
- Стоять, блядь. - раздался сзади хриплый голос.
Я медленно обернулся и увидел перед собой милиционера в форме летнего образца. Он был года на два старше меня и на пару сантиметров ниже ростом. Скуластое лицо покрывала короткая щетина, зрачки уверенно рассматривали меня сквозь набухшие, монголоидные прорези век.
- Глухой? - спросил он.
- В чем дело? - осведомился я, стараясь придать тону максимум достоинства.
- Документы показывай! Что в сумке, что в карманах?
- С какой стати?
- Ты скотина, блядь, или человек на хуй? Язык понимаешь? Открывай сумку!
- А если не открою?
- Тогда я тебя пристрелю. - он деловито расстегнул кобуру и вынул пистолет.
Я еще раз заглянул в его глаза и понял что действительно застрелит. Пришлось распахнуть сумку. Впрочем сумка была - одно название. Заплечная торба с безнадежно рваной молнией. Внутри комом лежала ненужная уже теплая куртка и завернутая в газету бутылка водки, которую я берег на последний день. Милиционер немедленно убрал пистолет, запустил руку в сумку и выудил сверток с бутылкой. Газета полетела на пол, а бутылка была втиснута в карман форменных брюк.
- На каком основании? - спросил я тупо.
- На основании приказа мэра о соблюдении порядка на хуй.
- Что еще за бред? Какого порядка? Какого мэра? - возмутился я.
И тут же получил не сильный, но отчетливый удар кулаком в бок.
- А это тебя не ебет. Понял? Что в карманах? Все вынимай.
И я начал выгребать из кармана: носовой платок, горсть жухлых семечек, пачку долларов и капсулу с таблетками.
- Что за таблетки? - спросил он. - Яд?
Я кивнул:
- Снотворное.
- Прячь. Откуда сам?
- Местный.
- Не пизди.
- Из Екатеринбурга.
- Вот я гляжу выговор не московский. А чо не дома?
- А мне и здесь хорошо.
- Не пизди.
- Ну не успел, не успел...
- Ага, - злорадно усмехнулся он, - а долларов-то набрал не еби маму, да?
Я промолчал. Он вынул из кармана мою бутылку, отвинтил колпачок, глотнул и удовлетворенно поморщился.
- Будешь?
- Буду. - неожиданно сказал я и взял протянутую бутылку.
- Дома ждут?
- Ждут.
- А здесь есть кто?
- Никого.
- Вот, блядь, и у меня уже никого... - сказал он и замолчал.
Младенец на руках у женщины проснулся и начал оглушительно верещать. Милиционер поморщился.
- А чего, бля... - начал он, но сбился - младенец орал оглушительно, а женщина вдруг тоже завыла протяжно и тоскливо.
- А, блядь, чего... - опять начал милиционер, но фраза снова потонула в крике.
- Да заебали своими воплями! - он вытащил пистолет.
Я инстинктивно закрыл глаза. Воздух дважды качнулся и заложило уши. По ноздрям ударил резкий запах гари и вслед за этим до моего сознания донеслись оглушительные хлопки, будто кто-то всесильный с размаху ударил по Земле гигантским молотом.
- Так, говорю, чего, бля, делать теперь думаешь? - услышал я сквозь пелену в ушах.
Я открыл глаза - сверток с младенцем валялся на полу. Под ним медленно расползалась красная лужа. Пьяные на тюках проснулись и таращились из угла молча и осоловело. Откуда у младенца столько крови? Женщина сидела, неуклюже откинувшись на спинку кресла. Вместо левого глаза зияла дыра и из нее толчками выплескивалась кровь - на черное платье, на оранжевый пластик кресла и на пол.
- Что? - спросил я.
- Глухой? Чего делать будешь?
- Не знаю.
- Решай. Со мной пойдешь?
- Пойду. - вдруг сказал я.
Женщина дернулась всем телом и с клекотом осела на пол.
- Идем. - сказал он. - Меня звать Олег. Сумку брось, на хер она нужна.
- Коля. - сказал я, - Николай Викторович Клеменский.
- Не ебет. Коля и Коля.
Долгое время мы шли молча, Олег впереди, я чуть поодаль. Под ногами чавкали лужи. Казалось невероятным что здесь еще неделю назад лежал снег. Людей было много. Они торопливо и озабоченно сквозили в разных направлениях, и я подумал что на моей памяти так бегали по улицам только в последний вечер перед Новым годом. Порой мимо проносились целые семьи с детьми. Из распахнутых окон раздавались голоса и музыка. Облупленные дома и короба давно брошенных автомашин казались выписанными тушью прямо в воздухе, они отбрасывали колючие тени. Повсюду ползали ярко-синие блики и резало глаза как от фотовспышки. Над головой выл ветер, пытаясь сбить с ног и прижать к грязному асфальту. Атмосфера давно сошла с ума. А над домами и над ветром, в лиловом небе истошно палила Блуждающая звезда, выливая на Землю фиолетовый свет - чуждая, страшная, в косматых протуберанцах короны. В последние дни на нее уже нельзя было смотреть без темных очков. Очков у меня не было, и я смотрел под ноги.
- У нас в армии случай был. - вдруг начал Олег, - Сидим мы ночью в караулке - я и Тимур. Тимуру брат прислал шмали, а у меня самогон. Сидим, блядь, выпили и курим. Второй год служим, все по хую. Тут раз - входит прапор. И так носом повел - курите, суки? Пиздец, - говорит, - сгною на пиле. А пила - это у нас на болоте около деревни такая хуйня была, туда салаг ебошить посылали. Ангары строить. А мы смотрим - прапор сам пьяный в жопу. Ну Тимур типа ему протягивает бутылку - угощайтесь, блядь, товарищ прапорщик. Короче выпили с ним и дали ему курнуть. Сидим, блядь, и ржем в три рыла как ебанутые. Ну, хуяк, и тут приходит сам майор Лухой. А это такой, знаешь, пиздец... - Олег задумался. - Ты в армии служил?
- Ну типа.
- Не пизди.
- На военной кафедре был.
- Салага.
На мокром асфальте валялся труп маленького мужичка. На нем был почти чистый костюм-тройка, и это не вязалось с небритым бордовым лицом в кровоподтеках. Похоже он прыгнул из окна и лежал здесь уже давно, потому что запах был особенно гнусный. Люди обтекали труп со всех сторон.
- Смотри. - кивнул Олег и пошевелил ноздрями, - Три дня лежит, щетиной оброс. Нормально за три дня психануть? А еще мужик. Это не человек, блядь, это скотина на хуй.
Олег сплюнул и пошел было дальше, но тут я не выдержал.
- Слушай, зачем ты застрелил женщину с ребенком?
Олег остановился и внимательно посмотрел на меня.
- Коля, ты скотина, блядь, или человек на хуй? Ты ничего не понял?
- Чего тут понимать. - буркнул я, - Она может жить хотела, а ты ее...
- Сколько она хотела жить? Восемь часов?
- А хоть бы и восемь, это ее право!
- А нехуй было орать.
- А это ее право орать!
- А у меня тоже право.
- Какое право?
- Что мне все по хую, вот такое и право. - Олег достал из кармана мою бутылку, сделал большой глоток и протянул мне. Я тоже глотнул.
- Нет у тебя никакого права.
- Пошли, говорю, чего вонью дышать. - Олег снова двинулся вперед и свернул в замусоренный переулок. Я поплелся следом.
В этом переулке народу было меньше, зато и пробираться было труднее - переулок был покрыт толстым слоем грязи и мусора. Его не убирали уже месяца три.
- Ты этот, блядь... Юрист что ли? - произнес Олег, не оборачиваясь.
- Юрист. Пятый курс...
- Я смотрю, права качать горазд. А в армии ни хуя не служил. А там бы тебя живо научили, что право, блядь, одно, понял? Делай что тебе можно, а что нельзя - ни хуя не делай. Или делай, но не светись. Вопросы есть?
- Есть. Чего теперь, все можно по-твоему? И убивать значит можно, да? И мучать и калечить?
- А почему нет?
- Чего же ты тогда меня не убил?
- А на хуй?
- А чего я тебя не убил?
- А ты не умеешь. Посмотри на себя - щенок еще.
"Вот сука!" - подумал я, но вслух ничего не сказал. Какое-то время мы молчали. Потом Олег спросил:
- Сам-то давно понял что пиздец пришел?
- Сейчас скажу... Года полтора назад. Когда доцент Саливаров отчитал половину лекции, потом махнул рукой и сказал, что больше лекции не нужны, и он всем желает хорошо провести оставшееся время. И сам в Германию уехал, кто-то у него там был очевидно.
- Очевидно. - передразнил Олег, - Отец профессор небось?
- Нет.
- Не пизди.
- Не профессор. Он доцент. Юрист. И мать юрист.
- А давно у вас в городе деньги кончились?
- Ну как сказать... Месяца два назад вдруг дико подорожали рестораны, бани, алкоголь всякий, проституток расплодилось... Потом начался обмен - все меняли на водку и наркотики. А проститутки исчезли. Потому что женщины и без того стали вести себя это... свободнее. Но деньги еще ходили. Особенно доллары.
- В Москве уже полгода бардак творится. Хорошо хоть жратвы везде навалом и бесплатно. А телефоны и электричество у вас когда отрубились?
- Когда я улетал, все работало.
- Пиздец какой-то. Вот, блядь, дисциплина! Жить и радоваться. Хули тебя в Москву потянуло?
- Посмотреть хотел... Я всегда мечтал в Москве побывать. И поехал-то рано - за месяц. Прожил тут недельку, билеты у меня были обратные. На самолет. И вдруг раз - самолеты не летят, поезда не идут, машин нет...
- А ты как думал? Привык чтоб тебя возили на своем горбу?
- Так за деньги же!
- Да, блядь, на хуй они кому нужны твои деньги? Полный карман денег тащишь, а ты иди купи чего-нибудь, а?
Я на ходу засунул руку в карман и вынул пачку долларов. Разорвал резинку и швырнул вперед. Бумажки веером разлетелись по высыхающему асфальту. Ветер тут же подхватил их и с ревом унес вперед. Олег покосился на меня через плечо.
- Артист, блядь. Этот, блядь, как его. Хули выебываешься? Довыебывался уже и все равно выебываешься. Вот главные деньги среди этого говнища... - он похлопал по кобуре пистолета. - Понял? Все что хочешь куплю. Как я у тебя бутылку купил.
- А билет до Екатеринбурга мне купишь?
- Ну теперь конечно хуй. Потому что их нет, понял? А раньше бы купил как не хер делать. И поехал бы ты жариться к мамке с папкой. К доцентам.
Некоторое время мы шли молча - Олег впереди, я сзади.
- А ты в нее сразу поверил? - спросил я.
- Не понял.
- Ну в Блуждающую звезду. Когда первый раз доклад Штудельта был опубликован в газетах, я не поверил. И когда верующие стали про конец света кричать, тоже не поверил. И когда первая волна паники поднялась - тоже не верил. А вот когда доцент Саливаров... я хорошо запомнил этот момент, такая тишина настала в аудитории, что...
- Я сразу поверил. - перебил Олег. - Башку надо иметь на плечах. Так вот, входит майор Лухой. А мы смотрим - тоже пьяный в жопу. Просто в полную жопень. Разинул ебальник, мы думали - пиздец. А он так - водка есть? И падает на стол! Тут прапор - р-раз из комнаты! Прибегает с литром и ставит. Наливает Лухому стакан до краев - тот хуяк, выпил. А мы ему еще стакан - он хуяк, выпил - и вконец убился, падает на пол. А прапор как заржет, мы ржем, ну просто пиздец. А Тимур, сука, так подмигивает - давай ему ебальник нитрокраской распишем? У нас в каптерке нитрокраски до хуя было финской. Прапор, бля, хоть пьяный, а насторожился и по-тихому съебался. А мы, как два мудака, берем нитрокраску и расхуяриваем Лухому ебальник под не еби боже. Лицо - синее, нос - зеленый, вокруг глаз - круги, блядь, красные, просто хоть растяни за щеки и кидай на хуй в небо вместо радуги... уй, блядь! - Олег оступился и чуть не упал в серебристо-синюю лужу.
- Куда мы идем? - спросил я.
- Куда... За бабами. Ебал баб хоть раз?
- Ебал.
- Не пизди.
- Не пиздю. Не пизжу я.
- И много выебал?
- Ну так, бывало...
- А я до армии никого не ебал. Пиздил всем что ебал, а сам не ебал. А в армии ебал один раз. Нас с Тимуром на пилу послали, ну и еще двух салаг. Нормальные пацаны были. И ни хуя мы за день не успели, а на ночь кинули нас под деревней на сеновал, даже, блядь, не кормили ни хуя. А тут к нам местные бабищи пришли сами на хуй. Штук семь. У них там в селе какая-то ебанная свадьба была, все пьяные в жопу. Местные парни пьяные в жопу, а тут они услышали что солдаты приехали. Прикинь, бля? Мы их всю ночь ебали. А утром местное пацанье пришло, толпа, блядь, человек пятнадцать демонов. И таких они пиздянок нам раскрутили... Я еще ничего отделался, только башку разбили. Тимуру эту... ключицу сломали. А салаге одному вобще почки отбили на хуй. Он три дня кровью ссал, потом падать начал, понял, да? Нас в медсанчасть забрали. А потом в госпиталь. А мы их не запиздили ни хуя не одного, чего мы можем когда их пятнадцать? А после армии я много ебал.
Палило с каждой минутой все сильнее, идти по такому пеклу было невозможно. Народу на улицах становилось все меньше. Олег бросил на асфальт форменную куртку и остался в майке. Мы старались идти в тени домов, перебегая яркие промежутки.
- Ну все, пришли. Я заебался. - сказал Олег. - Смотри, здесь уже никого нет. Куда все попрятались?
- Процентов тридцать по домам сидит, процентов тридцать в метро забились, остальные в церквях.
- Не умничай. Вон баба идет.
Прямо на нас, прикрыв голову от зноя полотенцем, торопливо шла девушка в белой майке и джинсах.
- Стоп. - сказал Олег и схватил ее за руку.
- Вы что? Вы кто? - дернулась девушка.
- Куда идешь? Пойдем с нами.
- К матери иду... - тихо заговорила она, словно поняв все и пытаясь его убаюкать, - Они в разводе, я полночи у отца сидела, а до рассвета к матери. А он не может, у него своя семья, а мать у меня с характером. И в церковь тоже не пошла. А у меня парень в церковь ушел, он не может без Господа, а я без матери не могу. И ни туда не могу, ни сюда. А тут иду и никого кругом нет, почему никого нет на улицах?
- А хули делать под таким пеклом? Давай, пошли вон в подъезд.
Девчонка замерла, посмотрела на Олега и вдруг заголосила на всю улицу:
- Спасите! Помогите! Убивают! Помогите!
- Ну кричи, кричи... - усмехнулся Олег. - Убивают, бля. Все там будем на рассвете.
- Ну помогите, ну кто-нибудь!! - голосила девчонка, пытаясь вырвать руку из железного кулака Олега.
Тот стоял, спокойно прищурившись.
- Думаешь кто-нибудь выйдет? Ни одна сука не выйдет. Уже никто никому на хуй не нужен. Только ты нам с Колькой еще нужна. Цени, блядь.
И вдруг за его спиной хлопнула дверь - из дома напротив выбежали два мужика, явно отец и сын. Лица у обоих были зверские и небритые. В руках у старшего была монтировка. Олег резко схватился за кобуру и хотел было обернулся, но старший уже повис на его спине и начал душить, обхватив горло монтировкой. Младший зашел спереди, повернулся ко мне спиной и начал методично бить Олега кулаком в живот. Девчонка отбежала в сторону и теперь стояла, испуганно вжавшись в стену дома. На меня никто не обращал внимания. Тогда я поднял с асфальта обломок арматуры, шагнул вперед и со всего размаха опустил его на бритый затылок младшего. Послышался хруст, брызнула кровь, и он осел на асфальт. Тотчас же Олег резко наклонился и перекинул старшего через голову - тот мешком шлепнулся рядом с сыном и попытался встать на ноги, но Олег уже достал пистолет и выстрелил ему в голову. Затем вытер рукавом лицо, проворно прыгнул назад и схватил за руку остолбеневшую девчонку.
- Так кто тут, бля, щенок? - произнес я, переводя дыхание. - Я щенок?
- Пошли отсюда. - Олег решительно дернул девчонку за руку и бегом поволок в боковой проулок. Я бросил окровавленный прут и кинулся следом.
Мы неслись минут пять, петляя дворами. Наконец забежали в подъезд старой гранитной девятиэтажки и потопали по ступенькам вверх. Олег одной рукой крепко держал притихшую девчонку, а другой дергал все двери подряд. На восьмом этаже одна из дверей распахнулась и мы зашли внутрь.
Раньше в этой квартире хорошо жили. Мебель была сплошь старинная, но неизменно целая и со вкусом подобранная. Под ногами шелестели ковры, со стен глядели настоящие картины в золоченных рамах. В одной комате даже стоял рояль. На его черной поверхности играл синий свет, лившийся из просторных окон. Здесь было чисто и, главное, прохладно - каменные стены, хорошо промерзшие за зиму, не успели растратить остаток январских холодов.
- Ложись, бля! - скомандовал Олег и толкнул девчонку на ковер.
- Не надо, парни... - сказала она тоскливо, - Христом-богом заклинаю...
- Туда заклинай, - Олег кивнул за окно, - вон за тобой Христос-бог летит.
- Ребята...
- Да чего ты ссышь? Мы тебя выебем и все. И иди куда хочешь. А так бы ты рассвет без мужика встретила. Или те ублюдки тебя бы вообще заебли. Они, блядь, так и искали кого бы ебнуть, полгода свою монтировку точили. - Олег потер шею. - Знаешь что? Выпей водки.
Он вынул мою бутылку, отхлебнул, затем протянул мне, я тоже глотнул и протянул девчонке. Несколько секунд она смотрела на бутылку, словно ей протянули змею, а затем быстро схватила и сделала несколько глубоких глотков. И тут же прикрыла рот рукой и закашлялась.
- Во! Нормально! - одобрил Олег.
- У меня там мама одна... - тихо сказала девчонка, поджав ноги и обхватив колени.
- Не ссы. Скоро твоей маме будет по хую. И всем будет по хую.
- Так отпустите меня, если вам так все... по хую... - она посмотрела на него, а потом на меня испуганными темными глазами.
- Во дура-девка, а? - Олег кивнул мне, - Да мне же сейчас не по хую! Я скотина, блядь, или человек на хуй? Я же хочу хорошо провести время последний раз в жизни, поняла? Тебя еще просить надо что ли? Скажи спасибо, дура.
Девчонка теперь смотрела только на меня.
- Так. Олег... - решительно начал я.
- На хуй пошел. - кинул мне Олег и повернулся к девчонке, - Поехали!
Он резко скинул штаны и бросился на нее как в бассейн с бортика. Я пожал плечами, отвернулся и вышел из комнаты. Сзади доносились приглушенная возня, а я шел по квартире и смотрел на стены. Сначала шли портреты, затем потянулись просто картины. Как в музее. Странно они выглядели в синем свете - синелицые дамы, господа в синих камзолах, холодные фрукты в синих вазах... Через несколько часов все это сгорит в пламени, разлетится на атомы, - думал я, - и никто, ни одна сука во Вселенной не узнает как здесь жили. Как хорошо жили хорошие люди. Я остановился перед копией Брюллова - она была выполнена почти безукоризненно, только в уменьшенном масштабе. Некоторое время я рассматривал ее, а затем плюнул. Плевок лег не в центр, как я планировал, а сильно левее, не причинив композиции особого вреда. Шлепнулся на застывшее масло и нехотя пополз вниз.
- Иди, блядь, твоя очередь. - раздался за спиной голос, и я вздрогнул. - А я пока пойду водки куплю, водка кончилась.
Я вошел в комнату. Девушка лежала на полу, раскинув ноги и положив локоть под голову. Она задумчиво смотрела в потолок. Я немного постоял в нерешительности и сел рядом.
- Ну? - повернулась она ко мне, - Давай.
- Ты, извини, - начал я, - ну как бы... Ну, сама понимаешь...
- Да ладно тебе. Как тебя, Коля? - она улыбнулась. - Все нормально.
- Но может ты... не хочешь?
- Да все нормально. - повторила девушка и снова улыбнулась. - Последний день живем.
- Последний день живут американцы. Мы последнюю ночь живем. - поправил я и стал расстегивать брюки.
Не помню сколько прошло времени, но когда мы устали и совсем выдохлись и просто лежали на ковре, прижавшись друг к другу, вдруг раздался выстрел. Затем снизу послышался истошный женский крик и еще два выстрела. Мы лежали молча. В коридоре щелкнула дверь и на пороге комнаты показался Олег. В одной руке у него была водка, в другой - красное вино. Дорогое, судя по виду.
- Купил? - спросил я.
- А то ж. - кивнул Олег, отхлебнул водки и протянул бутылку мне. - Пойдем принесем, там еще осталось.
- Да ладно, бля, потом сходим. - сказал я, глотнув и передавая бутылку девушке.
- И то верно. - кивнул Олег и повернулся к ней, - Ну что? Пойдешь к своей матери?
Она глотнула водки, поставила бутылку на пол, поднялась и медленно пошла к окну. Мы жадно рассматривали ее фигуру.
- Жарко. - наконец сказала она. - И страшно. Очень страшно.
- Не ссы, мы проводим. - сказал Олег.
Она молчала, стоя к нам спиной, контуры фигуры расплывались в ослепительном зареве оконного проема.
- Да вообще страшно...
- Далеко идти-то? - спросил Олег.
- Никуда я уже не пойду. - сказала она.
- А мать одна? - спросил я.
- С ней отчим. Да и какая уже разница?
- И молодец. - одобрил Олег. - Давай тост. За это, бля... за встречу. За что же еще?

* * *

Я сидел на диване, девушка лежала на моих коленях и смеялась. На диване у противоположной стены развалился Олег и курил трубку.
- Шерлок, блядь, Холмс, - хохотала девушка.
- Олег. - говорил я, - Нет, ты, блядь, скажи мне, кто тебе дал право убивать, а?
- Колян, салага, ты сам понял что сказал? Я этот, бля, искупитель.
- Искупитель! - смеялась девушка.
- Да погоди, бля, не то... Избавитель! Они же все сгорят к ебеням через несколько часов. Медленно, блядь, мучительно. А я их - хуяк и избавил.
- Это еще, блядь, не известно медленно или нет.
- Известно. - сказала девушка, - Я сама один из докладов переводила на хуй. Там сказано что температура в последние часы стло... стло... стлокновения будет нарастать с тридцати градусов до трехсот, но это займет два часа! Плавно! - она покачала в воздухе пальчиком, - Плав-но! Поняли?
- Переводила. - сказал Олег. - Да это и без тебя во всех газетах было год назад.
- А я тоже переводила! Переводила!
- Подожди. - сказал я, - А есть гипотеза что, блядь, и не будет никакого столкновения.
- Не пизди. - сказал Олег, - Она же в сто раз больше Солнца.
- А все равно не факт! - сказал я. - Может и пройдет мимо. Но! Внимание! Но! Если даже прямого столкновения не будет, то все равно Земля сойдет с орбиты и превратится в сгусток плазмы от разогрева.
- Не умничай, не на лекции своей сраной. - отвечал Олег.
- От разогрева! - смеялась девушка. - Раз! И раз! И разогрева!
- Может в метро спуститься? - сказал я.
- Да ну на хуй. Сэкономишь пять минут, зато будешь весь в говне и духоте. Ты скотина, блядь, или человек на хуй? Сдохни как человек. Хоть раз в жизни.
- Ребята... - вдруг нервно сказала девушка, - Ну как такое может быть? Ну неужели мы все... - она закрыла лицо руками и задергалась.
- О, бля, начинается. - вздохнул Олег, - Никогда не ссы раньше времени, поняла? Когда, блядь, нас с Тимуром заперли в карцер, мы не ссали. А майор Лухой - это такой, знаешь, пиздец... Или сам ебать будет, или в дисбате сгноит. Проследит чтоб сгноили на хуй.
- Олежек, ты о чем? - спросила девчонка.
- Да ты, блядь, слушай, сейчас поймешь. Короче утром в караулку заходит сам, блядь, полковник, поняла? Потому что позвонили что в часть пиздует проверка. И видит Лухого - это нам пацаны из караула сказали. Видит что ебальник у Лухого как, блядь, таблица настроечная в телевизоре. И сам Лухой спит пьяный в полное говно, и мы по углам валяемся никакие, ну просто пиздец. Нас тут же за яйца и в карцер. Полковник все, блядь, понял. Позвал двух салаг и приказал чтоб прямо при нем отмыли Лухого скипидаром, поняла? Но это мы потом узнали. И хуяк, двое салаг стали его мыть. Намочили тряпку, хуяк - чуть, блядь, не выжгли ему все ебало. Лухой очухался и начал их дико пиздить прямо на месте. Ну и тут его самого покрутили на хуй и заперли вместо нас в карцере. Прикинь, у нас один был карцер, застава-то, блядь, маленькая. А он бы нас убил как не хуй делать. И их бы убил. А полковник, блядь, хотел сначала разобраться и сам всех выебать. Короче нас с салагами в грузовик и на пилу. Знаешь что такое пила? Это у нас на болоте ангары были, просто пиздец, поняла?
- Я не хочу умирать. - сказала девушка. - Только подумайте, вот мы сидим... и никогда... никогда... нас не будет... - она тряслась в рыданиях, я гладил ее плечи, стараясь успокоить.
- На хуй нам истерика? - задумчиво сказал Олег.
Я подумал что он сейчас полезет искать свой пистолет, и это будет неприятно. Но он лишь сказал:
- Колян, это... Склифософский. Чего у тебя там за таблетки? Успокоительное?
- Да. Но еще рано.
- Рано. - Олег повернул запястье и взглянул на свои командирские часы, - Отломи, блядь, девке четвертуху. Пусть успокоится. И запить принеси.
Я аккуратно снял тихо радающую девушку с колен, сходил на кухню и открыл кран. Воды конечно не было. Тогда я вернулся, откупорил бутылку вина, достал из шкафа пыльный бокал, нашарил капсулу и отломил ногтем четвертинку таблетки.
- Что это? - хрипло спросила девушка.
- Четвертинка успокоительного. - я положил белую крошку на ее ладонь.
Она брезгливо смотрела на нее.
- Это не яд. - сказал я.
- Во как. Помирать, блядь, помираем, а отравиться боимся. - произнес Олег из своего угла.
Девушка положила крошку на язык и запила.
- Ни хуя ты не понимаешь, - сказала она, вновь укладываясь ко мне на колени, - нас всех не будет...
- Ну а ты чего, блядь, собралась вечно жить? - сказал Олег. - Может ты бы сегодня и так под грузовик попала или бы этой, блядь, паленой водкой отравилась? А не сегодня, так через двадцать лет или сорок там на хуй. Тебе не по хую когда?
- Стоп, Олег! - сказал я и зачем-то погрозил пальцем, - Вот тут разберемся! Ты сказал что можно делать все. И даже на хуй убивать, потому что все равно все сдохнут, так? А хули ты раньше не убивал, если все равно все сдохнут? Противоречие на хуй-с! - я потер ладоши.
- Противоречие на хуй-с! - повторила девушка и хихикнула.
- Ни хуя и не противоречие. - Олег вытряхнул трубку на ковер. - Когда я сегодня убиваю, я избавляю от страданий, так? Они мне должны спасибо говорить. А тогда бы я отнимал жизнь на хуй, понятно?
- Стоять, блядь! - закричал я, - Стоп! Где граница? Нам осталось сколько? Три часа, да? А если бы осталось три дня?
- Я мать с отцом убил три дня назад.
Я на миг осекся, но продолжил:
- Ну хуй с ними, я не об этом...
- Не хуй. - строго поправил Олег, достал пистолет и навел дуло на меня, - Не хуй. Понял? Скажешь еще раз - избавлю на хуй.
- Да не о том, блядь, речь, - отмахнулся я, - где граница? Не три дня, а четыре, десять, полгода, десять лет? Где, блядь, эта граница безнаказанности, за которой можно творить насилие, прикрываясь скорой и неизбежной смертью?
- Ты, Колян, сам ответил только что. - сказал Олег. - Граница безнаказанности. Понял? Сейчас кто тебя накажет? Никто. А тогда?
- Стойте! - сказала девушка, - Значит если никто не накажет, то можно делать любое зло любому человеку?
- А почему зло на хуй? - спросил Олег, - Я добро делаю. Избавляю. На хуй вообще нужна жизнь? Вот тебе на хуй нужна?
- Я люблю жизнь. Мне было в кайф жить. - сказала девушка.
Олег прищурился.
- Не пизди. Не до хуя у тебя было кайфа, верно, бля? С матерью собачилась, от подруг говна ждала, от мужиков шарахалась. Придет - давала, уйдет - рыдала. Вены в шестнадцать лет резала?
Девушка обиженно замолчала и спрятала левую руку за спину.
- А кто ты, блядь, такой чтобы решать за каждого - жить ему или нет? - возмутился я. - Бог что ли?
- Выходит бог. Потому что если бог есть, то хули он мне это позволяет? Значит я, блядь, и главнее.
- Парни, - сказала девушка, - А ведь мы все подохнем...
- О... Пошла хуйня по кругу. - вздохнул Олег.
- А детей жалко. - добавила она.
- У тебя чего, дети есть?
- Нет, я вообще...
- Вообще. А взрослых, бля, не жалко, да?
- Нет. Дети - они еще не согрешили.
- А взрослые, бля, согрешили?
- Да!
- Ну так хули ты волнуешься? Дети это будущие, блядь, взрослые. Выросли бы и нагрешили до хуя. Считай что взрослые сегодня получат пиздянок по заслугам, а дети, блядь, авансом. Поняла? А разницы никакой.
Я слушал их разговор рассеяно, думая о тех, кто остался в Екатеринбурге. Вдруг к реву ветра за окном прибавился странный звук. Я приподнялся на диване.
- Чего это такое?
- Не открывай, мудило, жара пойдет. - ответил Олег. - И так начинается.
- А я хочу! - сказала девушка, - Да это же гармошка!
Мы с ней подбежали к окну и стали смотреть. В доме напротив одно из окон было распахнуто. На подоконнике, свесив ноги вниз, сидел мужичок. Он растягивал меха гармони и что-то пел, но слов не было слышно.
- Слов ни хуя не слышно. - сказал девушка. - хули он разговаривать мешает?
- Ну избавь его на хуй. - сказал Олег.
- И избавлю. - сказала девушка. - Дай пистолет.
- Лови.
Пистолет упал на пол и покатился по ковру. Девушка подобрала его и начала целиться. Получалось у нее плохо.
- Окно открой. Стекла полетят. - сказал Олег.
- Отъебись. - ответила она.
Я дернул щеколду и открыл одну створку. Сразу застонал ветер, загремела гармошка и потянуло жаром как от большого костра.
- Блядь. - сказал Олег.
Пистолет в руках девушки дернулся и раздался выстрел. Один раз, другой.
- Дай, не умеешь! - я отобрал оружие.
Пистолет удобно лег в мою ладонь. Я закрыл глаз и начал целиться.
- Левша, блядь. - сказал Олег. - Тимур тоже был левша.
Контуры мужка с гармошкой расплывалась. Глаза слезились от света и ветра.
- Выше забирай и правее, у меня сбито. - сказал Олег.
Я нажал курок. Грохнул выстрел. Мужик, казалось ничего и не заметил - то ли был пьян, то ли под наркотиками.
- Пусти, дай я! - девушка схватила пистолет и прицелилась.
Раздался выстрел, мужик покачнулся и схватился за плечо. Гармошка смолкла.
- Во дает. - хмыкнул Олег.
- Есть! - засмеялась девушка.
- Дай! Дай добью! - я силой вырвал у нее пистолет.
На это раз мне удалось сфокусировать мушку и я удовлетворенно нажал на курок, уже заранее зная что попал. Мужик снова дернулся. Гармошка выпала из рук и полетела вниз, взвыв напоследок скрипучей тоскливой нотой. Мужик качнулся еще раз и выпал вниз из окна вслед за ней. Снизу донесся глухой удар, и через секунду еле слышный стон.
- Есть! - захохотала девчонка. - Сделали! Как мы его избавили, а? Класс, бля!
- Закройте окно, уроды. - сказал Олег, - Запарили.
Я высунулся чтобы глянуть вниз, но тут на затылок будто поставили раскаленную сковородку, и я зачем-то глянул вверх. Верха не было - была черная пустота, в которой висел громадный диск. Я глянул на него и все оттенки пропали - осталось черное полотно и белый круг посередине. Дико заболела голова, но меня словно парализовало, взгляд прикипел к диску как сварочный электрод. На лицо легла рука и меня резко кинули обратно в комнату. Я упал на ковер.
- Уебище, спалил глаза на хуй? Лежи, не дергайся. Лицо спалил?
- Отъебитесь от меня... - сказал я в черную пустоту.
Лицо щипало, голову сверлила тупая боль. Я даже не сразу почувствовал как на лоб легла мягкая рука и нежно погладила.
- Подруга, оставь его на хуй. - сказал Олег, - Пойдем на четвертый этаж сходим, надо водки принести. Там еще минералка была, польешь на ебальник нашему мудиле.

* * *

Я лежал на диване, глядя на коричневый бархат плотно задернутых штор. В них были микроскопические дырки и в каждой просвечивала огненая точка - копия Блуждающей звезды. Зрение постепено возвращалось, все-таки глаза я не сжег. В комнате стояла жара. Тупая боль в голове унялась, но грозила начаться в любую минуту. Девчонка лежала на ковре. Не думаю чтобы там было намного прохладнее. Олег сидел в углу на медвежьей шкуре, которую он приволок с четвертого этажа когда они ходили за водкой. Мы молчали - говорить было не о чем.
- Знаете, а я ему завидую. - сказала вдруг девчонка.
- Кольке-то? Только полный мудак станет высовывать рожу раньше времени.
- Нет, я про мужика с грам... гарм... гар-мош-кой. Я не могу больше. - она заплакала.
- Могу избавить. - сказал Олег.
- А может есть надежда? - спросила она.
Мы промолчали.
- Я боюсь ждать... - всхлипнула девушка, - Почему я всю жизнь... всю жизнь должна чего-то... чего-то ждать?
- Для тупых провторяю: могу избавить. - сказал Олег. - У меня патронов до хуя, еще обойма осталась.
- Я боюсь. - всхипнула она. - И так боюсь и так.
Олег задумчиво повернулся ко мне.
- Колян, бля, дай ей свои таблетки.
- Ты чего? Я как раз сейчас сам хотел!
- Ты мужик или нет? Ты человек, блядь, или скотина на хуй? Видишь девка мучается. Я тебя из пистолета избавлю, как мужика.
Я полез в карман, достал капсулу и протянул девушке.
- Не могу их... всухомятку.
Олег поднялся и принес бутылку водки.
- А минералки нету? - спросила девушка.
- Нечего было лить как из крана.
- А вина?
- Последняя. - Олег потряс бутылкой и поставил на пол, а сам откатился в свой угол.
Девушка высыпала таблетки на ладонь.
- Давай, - кивнул я, - а то потом хуже будет. - Через пятнадцать минут все будет хорошо. Хороший врач советовал.
Она судорожно опрокинула горсть таблеток в рот, схватила бутылку и жадно запила.
- Какая гадость, все горит во рту. И внутри все горит. И снаружи. И внутри пекло и снаружи.
- Терпи, скоро все будет хорошо. - ответил я, глотнул из бутылки и обнял ее.
Некоторое время мы сидели молча. Фиолетовый свет пробивался из всех щелей, шторы просвечивали как полиэтилен.
- Бутылку подкинь. - сказал Олег из угла.
Я завинтил колпачок потуже. Руки плохо слушались. Кинул ему бутылку и снова закрыл глаза.
- Коля. - вдруг сказала девушка, - Возьми меня за руку.
Я нащупал ее руку и крепко сжал, чувствуя как пульсирует на руке жилка.
- Все будет хорошо. - повторил я.
- Я устала. - сказала она, - Я очень хочу спать. Мне уже прохладней.
- Спи, все будет хорошо. - повторил я.
Мне показалось что мы сидели вечность и девушка уже уснула, но вдруг до меня донесся ее голос:
- Меня... зовут... Оксана.
- Спи, Оксана. - сказал я и сжал ее руку еще крепче. Жилка пульсировала совсем слабо.
У моих ног что-то стукнуло.
- Пей, бля, я тебе оставил. - раздался издалека пьяный голос Олега.
Я отвинтил колпачок, запрокинул голову и выпил все, что оставалось в бутылке. На миг мне почудилось что стало лучше и отступила жара, но затем голова начала кружиться, кружиться, в висках зашумело, я еще раз открыл глаза - комната плыла и качалась, залитая фиолетовыми клубами света, шторы уже не спасали. Вдруг стало еще светлее. Послышался звон стекла и гул ветра. В глазах все плыло и двоилось, я закрыл их и постранство вокруг завертелось. Не понятно было где верх и где низ. И тут грохнул выстрел.
- С-с-сука! - промычал я. - А обещал меня сначала избавить...
- Получи, блядь! - раздался голос Олега и послышался второй выстрел. И еще один.
Насколько я смог почувствовать, в меня опять ничего не попало. Тогда я собрал последние силы, вынырнул из мутной круговерти и увидел комнату и мельтешащий силуэт на фоне белого окна. Заслоняясь медвежьей шкурой, Олег резко выглядывал наружу как из окопа, выкидывал руку с пистолетом и тут же прятался обратно.
- На, блядь, сука! - орал он и нажимал курок, - На, блядь, звезда-пизда!
Я закрыл глаза и мир вокруг утонул и исчез.

* * *

Когда я открыл глаза, комната была залита оранжевым маревом. Голова гудела и стучала, тело не слушалось, вокруг стояла жара, пространство качалось перед глазами и страшно хотелось пить.
- Оклемался, салага? - услышал я голос Олега.
- Что? - я как мог сфокусировал взгляд и огляделся.
Я все так же лежал на полу. Рядом лежала Оксана, ее тело было твердым и прохладным. В углу на медвежьей шкуре сидел Олег и чистил пистолет.
- Оклемался, говорю?
- Сколько осталось до рассвета? - спросил я.
- Да вот блядь твой рассвет. - сказал Олег и кивнул на окно.
Я встал. Голова закружилась, но я устоял на ногах и подошел к окну. Сначала я не увидел ничего кроме оранжевого света. Потом я подумал что у меня двоится в глазах. Но затем я понял. В воздухе висело солнце, а сбоку плыла Блуждающая звезда - маленький диск с мутной оранжевой короной.
- Олег, блядь... - крикнул я и закашлялся. - Как это? Что это?
- Пиздец отменили. - хмуро сказал Олег. - Она пролетела мимо и уебывает на хуй.
- Ну как это может быть? - крикнул я. - Этого не могло быть! Ученые ведь все проверили, доказали и вычислили!

Предыдущая страница 33 Следующая страница


Харизма. Коммутация. Рассказы. 34

- Не могло быть? - заорал Олег и подскочил ко мне, - Такие как ты, уебы, думают что много, блядь, знают! Они, блядь, вычислили! Они, суки, подсчитали! Они что, блядь, пили с этой звездой? Они, блядь, ебали ее? Так еб твою мать, откуда они знают про нее, а? Они, суки, думали что это будет как жопой в костер. Я же, блядь, все это читал - и как солнечная система сойдет на хуй с орбиты и как атмосферу сдует к ебеням и про плазму-хуязму и остальную хуйню. Я же, блядь, верил! Колька, мудило! - он схватил меня за плечо и потряс, - Мы же им верили, мудаки! А они нас наебали! Ты понял?
- Ничего не понял. Так все же хорошо? Все же кончилось?
- Что, блядь, кончилось? Для нас все кончилось. - Олег отошел в угол и устало сел на шкуру. - Я ждал когда ты проснешься. У меня как раз осталось два патрона. Избавить.
- Избавить? - я ошарашенно уставился на Олега. - От чего избавить?
- Ты так ни хуя и не понял? - Олег тоскливо посмотрел на меня, - Я так и думал.
- В смысле?
- Как ты будешь жить, блядь? После всего что ты сделал?
- Да Олег, ты что? - я все еще ничего не понимал, - Вон небось сколько народу погибло! Никто про нас никогда не узнает! Свидетелей нет, власти нет, милиции нет... - я на миг запнулся, - Ведь никто нас не видел, да? А если видел - сейчас встанем и уйдем. Уедем! Поехали ко мне в Екатеринбург!
- Мудак ты, - сказал Олег, - Мудаком был, мудаком и помрешь.
Он достал пистолет.
- Олег, ты что? Олег, я прошу тебя! - я рефлекторно вжался в стену.
- Да успокойся, салага, не трону я тебя. Подохнешь своей смертью, понял? Да ведь ни хуя ты не понял... - Олег поднял вверх дуло пистолета и задумчиво положил на него подбородок. - Я в госпитале валялся неделю, блядь, с башкой пробитой. А за это время Лухого на хуй разжаловали и перевели на Камчатку, понял? И замяли к хуям всю историю. И тут хуяк, блядь, приказ, и я в дембеля... Ты, блядь, не знаешь что такое дембель. Это чуять надо сердцем. Два года чуять. Дембель - это когда ты хуяк и свободен! И иди куда хочешь. Я хотел на сверхсрочную пойти. Но после такого, блядь, уже и не залупнешься. Пошел в менты. А тут эта хуйня началась... Да хули с тобой разговаривать? Служи, салага. Долго тебе еще до дембеля. А я человек, блядь. - сказал он сквозь зубы, - А не скоти...
Раздался выстрел и я зажмурил глаза.

* * *

Обойдя дом, я нашел черствую буханку хлеба и пару банок с консервами. Пора было уходить, неизвестно было где хозяева и когда они вернутся. В воздухе заметно свежело. На всякий случай я взял из шкафа пиждак. На улице пахло дымом и весной. Оранжевые блики радостно плясали на выцветших стенах домов, дул теплый ветер, небо было затянуто то ли пеленой дыма, то ли облаками. Сквозь пелену просвечивали два диска - Солнце, большое и желтое, и Блуждающая - маленькая, оранжевая, в лохматой черной коронке. Я спросил дорогу у старухи, безумно танцующей на тротуаре, и пошел на вокзал. Ведь теперь когда-нибудь должны снова пойти поезда? Жалко было выброшенных денег, я даже не запомнил улицу, по которой мы шли. Еще я думал о родителях. Как мама? Как отец? Как братик? В воздухе пахло дымом и весной. Я чувствовал что все страшное позади. Все, что было плохое - закончилось. Теперь все будет хорошо. В конце-концов все должно быть хорошо, верно?

ГЛЕБ АЛЬТШИФТЕР

Я подошел к двери и постучал. Молодой, немного клетчатый голос меланхолично ответил "войдите". Я осторожно вошел и огляделся. Комната больше напоминала медицинский кабинет, чем гостинную или бассейн, в углу сидел белый топчан, накрытый соленой клеенкой, у окна стоял стол в окружении спящих кактусов, на стене висел календарь на несуществующий год, рядом стыдливо ютился шкаф с книгами и почему-то детскими игрушками. За столом сидел человек в холодном пиджаке, в больших тусклых очках. Я навел на него взгляд и кликнул левым глазом, но информации не оказалось.
- Вы - Глеб Альтшифтер. - то ли спросил, то ли приказал он. - Садитесь. Меня зовут Тамара Потаповна.
Я сел в указанное мне несъедобное кресло и протянул свой тощий паспорт. Человек взял из пачки большой лист белой бумаги и авторучкой задумчиво провел вверху линию, а затем, спотыкаясь о молекулы бумаги, записал "Глеб Альтшифтер, первичник". Я и глазом не моргнул, только повел бровью.
- Вы хорошо добрались, Глеб? - спросил он.
- Хорошо, немного душно, но в целом хорошо.
- Как вы себя чувствуете?
- Очень хорошо. Немного хуже чем завтра, но тоже очень хорошо.
- Итак, что вас беспокоит?
- Тамара, вы задаете сложные вопросы. Меня как раз беспокоит именно то, что меня что-то беспокоит. Если бы я знал что именно меня беспокоит, я бы наверно успокоился.
- Хорошо, я уточню. У вас бывают необычные переживания, мысли, чувства, ощущения?
- О, да. Вся жизнь - это необычные переживания, мысли, чувства.
- И давно это началось?
- Двадцать семь лет назад. Я ведь рыба по гороскопу.
- М-м-м, в общем я не об этом... А какие именно необычные ощущения вас преследуют?
- У меня иногда болит голова, левый мизинец ноги. Обычно правой ноги, для равновесия, иногда щеки не совсем меня слушаются, пару раз было, что печень снималась с места и часами ходила по животу и груди. И тогда...
- Очень интересно, продолжайте! - прервал меня человек за столом. Он написал на листе бумаги "ПСД" и стал задумчиво водить авторучкой, подкрашивая и расширяя в бумажном пространстве уголки буквы "П".
- Я уже не помню о чем мы беседовали. Очевидно о проблеме разума и добра в мире. Вам не кажется, что это суть противоположности?
- Кто вы по профессии?
- Я окончил факультет информатики института автоматики, потом работал программистом. Недавно я уволился. Сейчас его переименовали в университет.
- Кого переименовали? Институт автоматики?
- Увы, как это ни парадоксально.
- А почему вы уволились с работы?
- Я очень талантлив. Все что я делаю последнее время кажется им неправильным. Скажите, разве может программа быть неправильной если она выдает правильный результат? Какая разница как и куда она его выдает если он правильный? Но они считают иначе.
- Я совершенно не знакома с компьютерами. - человек на секунду поднял взгляд, а затем снова опустил глаза внутрь листка. Авторучка дошла до уголков буквы "Д".
- Жаль. Мы могли бы о многом поговорить. В общем меня попросту выгнали, хлопнув дверью.
- Вы хлопнули дверью или они?
- Они хлопнули мною дверью.
- Заставили вас хлопнуть дверью?
- Да нет же, они заставили мою ногу хлопнуть дверью. Я же вам говорил про мизинец.
Человек внимательно посмотрел на меня и установил вопросительный знак после "ПСД", а строкой ниже написал "СР" и дважды подчеркнул. После чего стал закрашивать уголки у "С".
- Скажите, Глеб, а кто посоветовал вам прийти сюда?
- Наверно я.
- Как это?
- Сегодня утром я нашел у себя в тапочке перед кроватью записку. Вот она. - я вынул то самое письмо.
Человек внимательно взял записку и прочел вслух. "Я все узнал. Завтра ОБЯЗАТЕЛЬНО сходи на Каширскую, 15-2, ты записан. Скоро вернусь, не скучай без меня. Разум." Глаза человека расширились.
- Это писали вы?
- Очевидно я, ведь почерк мой. Хотя я этого не помню.
- Понятно. Скажите, а как вы сами сейчас оцениваете то, что с вами происходит?
- Скажу. Началось это неделю назад. Можно сказать так - это победа сил добра над силами разума. Впрочем ведь вы так у себя и написали.
- Где?
- А вот - "ПСД". Победа сил добра. И "СР" - силы разума.
- Нет, это совершенно другие обозначения. Профессиональный язык, вам он покажется таким же отчужденым как мне ваш компьютер.
Я расхохотался.
- Но что же может означать "ПСД", если не "Победа сил добра "?
- Вам это ничего не скажет. "Психо-соматическая динамика".
- Вы хотите сказать что я псих?
- Вот видите, я же говорила, что вы совершенно неправильно поймете. Разве вы считаете себя психом?
- А разве я похож на психа? А что такое "СР"?
- Синдром расщепления.
На всякий случай я навел взгляд на листок и дважды кликнул левым глазом. Немедленно в воздухе появилась рамочка, а в ней надпись "Победа сил добра над силами разума". Рамочка повесела немного в воздухе и исчезла. Какие тут могут быть иные толкования?
- Абсурд. Набор слов. Шипящих. Не обманывайте меня, у вас написано буквально: "Победа сил добра над силами разума".
- Вы так считаете. Но давайте рассудим логически - я согласна, это означает - то, а то - означает это...
- Наоборот. - поправил я.
- Хорошо, наоборот. Но где вы увидели слово "над"?
Я удивился. Кажется этот человек действительно играл со мной странную игру. Какой смысл скрывать очевидное?
- Извините, но ведь вы же не будете спорить, что "СР" у вас написано под "ПСД", следовательно "ПСД" - над?
Человек удивленно посмотрел в листок и не нашелся что ответить. И тут я понял первое правило этой игры - НИКТО КРОМЕ МЕНЯ НЕ ЗНАЕТ ИСТИНУ.
- Но уверяю вас, имелось в виду другое. - сказал наконец человек.
И тут я понял второе правило игры - НИКТО НЕ ХОЧЕТ ВЕРИТЬ В ИСТИНУ.
- Раз вы сами не хотите - я не могу вас заставить. - сказал я.
- Как вы относитесь к тому, чтобы отдохнуть у нас несколько дней?
- У меня очень много дел. - ответил я.
- И все-таки вам придется остаться. - ответил человек, поднял трубку телефона и кликнул девятку.
- Вы хотите меня оставить против моего желания? - удивился я.
- Поверьте, я хочу вам только добра.
Я перевел взгляд на него и кликнул левым глазом. Появилась рамочка с надписью "Хочет добра". Я удивился.
- Уточните пожалуйста, это очень интересный вопрос. Как же это можно делать добро против желания того, кому оно делается? Здесь противоречие!
- Пал Петрович, зайдите пожалуйста в семнадцатую. - человек положил трубку, - Здесь нет противоречия. Поверьте мне, то, что я делаю для вас, пусть даже оно сейчас кажется вам странным и неправильным, это продиктовано только идеей добра. Вы понимаете?
- Нет, не понимаю. Вы считаете добром одно, а я другое.
- В этой ситуации положитесь на меня, я сейчас знаю намного больше чем вы. Когда вы тоже узнаете это, вы со мной согласитесь. Понимаете?
- Понимаю. Третье правило: ДОБРО МОЖНО ДЕЛАТЬ НАСИЛЬНО ЕСЛИ ТЫ ЗНАЕШЬ ЧТО ЭТО ПРАВИЛЬНО. Спасибо вам, теперь я разобрался с этим вопросом полностью.
Дверь раскрылась и в комнату влетел Толстяк. В голове у него был моторчик и Толстяк гудел, летя над терпким линолеумом:
- Что такое?
Человек сразу вскочил и тоже повис над линолеумом перед Толстяком.
- Пал Петрович, нужно одно место.
- Мест нет! - взревел моторчик в голове у Толстяка.
Я навел на него взгляд и кликнул - появилась рамка с кучей текста и я погрузился в чтение. "Любит коньяк и селедку, дочка учится в третьем классе английской гимназии...
- Пал Петрович, это серьезный случай, первая манифестация, мы его не можем выкинуть на улицу!
В возрасте четырех лет напугала во дворе собака, любимая книга "Трое в лодке не считая
- А кого мы должны выкинуть на улицу? Вы все тут с ума посходили!
- Но можно поставить лишнюю кровать... собаки". Любимые конфеты - помидоры. Любимая музыка - квартет. Лю
- Где я вам возьму кровать? Свою принесу из дома?
- А если позвонить в пятую градскую?
- Да они нам сами нам только вчера оттуда двоих перевели! бимое животное - кошка.
- И что делать прикажете, пал Петрович?
- А может он подождет? Подойдите сюда, как вас зовут?
- Глеб.
- Где вы находитесь?
- В больнице номер пятнадцать, Каширское шоссе.
- Какое сегодня число?
- Третье мая одна тысяча девятьсот...
- Достаточно. Вполне адекватен. Вы можете прийти еще раз в понедельник? Суетлив, категоричен в выводах, плохой администратор. Для продолжения нажмите любую клавишу." Я кликнул правым глазом. Рамка исчезла.
- Могу, если это так важно.
- Идите.
- Могу идти?
- Идите!
Я вышел в молочный коридор, отворил дверь на улицу и попил свежего весеннего воздуха. Затем поводил взглядом по окружающим предметам - жизнь была прекрасна. Вокруг было буквально разлито несделанное добро. Добро было в каждой точке, оно ждало своего момента, чтобы кто-нибудь подошел и сделал его. С чего же начать? Ответ пришел сам собой - начинать надо с Детского мира.

* * *

В Детском мире толпился глазастый народ, и каждому не хватало добра. Кликая поочередно на проплывющие мимо майки и рубашки на горячих телах я узнавал много нового, порой даже интимного. Все были несчастны. Одни шорты были озабочены выбором подарка своему ребенку от первого брака, другая кофта страдала от желания обменять взятого тут вчера электронного китайского несъедобного медвежонка и пробивалась к мутно-бульонному прилавку. Кассирша страдала от недостачи, грузчик - от сексуальных чувств к кассирше, покупатели отдела обуви - от отсутствия грузчика. Надо было осчастливить их всех вместе. Но как? Около часа (хотя по моим часам прошло всего три минуты) я кликал на все предметы, но выхода не было. И вот мне повезло - малозаметная дверь сообщила мне о тайнике. Пока продавщица ближнего отдела отвернула свою клыкастую морду чтобы завернуть ботинки, я проник в лаз. Стены давили на меня со всех сторон, но я сжимал зубы и полз вперед. И мои старания были вознаграждены - я нашел еще одну дверь в конце коридора и попал в комнату, уставленную коробками. Я навелся на коробки, кликнул, и прочел в рамке о том, что там лежит концентрат счастья, который надо растворить в воздухе. В коробках оказались большие горькие бумажные трубки с надписью "Феерверк". Я долго кликал на эту надпись, но ничего не происходило. Пришлось поработать головой. Вскоре я догадался о значении этого слова - это было до неузнаваемости искаженное "веер вверх!", а значит по смыслу - что-то вроде салюта или феерверка. Собственно ведь и слово "феерверк" очень похоже на "Феерверк", лишь первая буква у того заглавная. Как я сразу не догадался? Я взял ровно 64 трубки, связал их длинные хвосты в узел и спрятал за пазухой. Затем вышел обратно тем же путем, заработав всего один белый минус за касание рукавом стены.
Путь мой лежал на балкон второго этажа. Я одолжил у проходящей мимо дамы зажигалку, тут же при ней поджег хвост "веер вверха" и бросил его вниз. Зеленый пятнистый демон с воем попытался схватить меня, но я увернулся, подставил ему подножку и он полетел вниз с балкона, жутко махая всеми пятью руками. Я проводил его взглядом и видел как он упал в секцию игрушек на огромного полосатого жирафа, перекатился с него на бегемота и упал на пол, тут же вскочив с прежним воем.
И тут заработал веер вверх! О, сколько концентрированного счастья вылилось в воздух! Теряясь в общей радостной суматохе, уходя к дальней лестнице, я оглядывался и кликал - все было хорошо, кроме одной женщины, которая подвернула ногу. Впрочем у нее оставалась запасная. Другому человеку веер вверх прожег пиджак. Но разве это можно сравнить с той контрольной суммой общего счастья, которое будет расти как снежный ком - в завтрашней заметке "Московского комсомольца", в тысячах и тысячах рассказов очевидцев! Я воочию представил в рамке как сверкают глаза близких, слушающих рассказ о великом веер вверхе в здании Детского мира, как помогают впечатления о пережитом найти тему разговора с соседями и сослуживцами, наладить жизнь в семье и коллективе!
Но я уходил - меня ждали другие добрые дела.
Первым делом я конечно решил приобрести ядов и наркотиков, лучше конечно наркотиков - ведь не каждый яд является наркотиком, в то время как каждый наркотик - яд. Мне наверняка они понадобятся сегодня - есть многие люди, смерть которых большое благо для них самих. Я подошел к аптечному домику и остановился в нерешительности. Я кликал на все подряд препараты за стеклом, не зная что выбрать. Или я неправильно кликал - правым глазом - или так было надо, но ни названий, ни формул не выскакивало из них. Пришлось полагаться на здравый смысл. Я закрыл глаза, раскрутился на месте и ткнул пальцем в первое попавшееся. Палец попал в точку между "Аскорбиновой кислотой" и "Глюкозой ". Я стал размышлять что из них выбрать. "Аскорбиновую кислоту" я естественно забраковал. Оскорбления, да еще едкой кислотой, отнюдь не соответствовали идеям добра. Но едва я прочел название "Глюкоза" - мое сердце забилось. Я понял, что это как раз то, что нужно - сильный наркотик-яд. Я наклонился к окошку и протянул продавщице деньги, попросив 32 упаковки глюкозы. Пока она собирала их в пленочный пакетик, я кликнул на нее - оказалось, что она транссексуал.
Отойдя немного от аптечного домика, я решил испытать яд на себе. Для этого через носовой платок (чтобы яд не попал на кожу рук) я отломил четверть одной таблетки "Глюкозы" и съел. Уже за миг до того, как я поднес снадобье ко рту и разжевал, начались глюки. Из окна соседнего дома высунулась гигантская ископаемая кукушка и прокуковала полдень, а чуть вдалеке из асфальта пробился росток стиха. Он набух, подтянулся и распустился кустиком строчек. Я первый раз в жизни видел как растет куст стиха и просто обомлел от изумления! Из асфальта торчал крючковатый ствол идеи, от него отходили во все стороны ветки строчек, и каждая кончалась гроздью веточек-слов с ярким бутоном рифмы на конце.
теперь я вегетариа
нец я вчера пере
смотрел свой взгляд, решил не на
до мясо употре
блять в пищу
Мимо прошли две спинки минтая. Им было жарко и они обмахивались фуражками. На этом глюки кончились. Я решил, что препарат вполне подойдет для целей добра, высыпал таблетки из всех упаковок в карман и пошел искать нужного человека.
Нашел я его быстро - в маленькой забегаловке, где у прилавка наливали песочный кофе и выдавали поролоновое безе. Я тоже отстоял очередь, купил стакан кофе и встал за круглый высокий столик. Выбрал я столик не случайно - соседом моим был худой царь в галстуке. Он потягивал кофе, брезгливо держа стакан. У основания столика смирно сидел его дипломат. Я кликнул на дипломат, но там не было ничего интересного. Тогда я кликнул на царя. Текст в появившейся рамке говорил что-то о его работе, затем о роковом шиле. Жить ему оставалось минут десять, не больше. Вот сейчас он допьет кофе и пойдет в свой офис. По дороге он обязательно запрокинет голову чтобы посмотреть не появились ли вдруг в небе парашюты, и тут с карниза седьмого этажа сорвется шило, забытое штукатурами, и стремительно пойдет вниз, и вопьется ему в глаз. Он умрет в муках. Зачем в муках когда можно в глюках? И кто ему поможет в этом если не я? Я незаметно толкнул ногой дипломат и дипломат повалился, слепо стукнувшись лбом о водянистый кафель. Царь дернулся, корона сползла на лоб, и он согнулся под стол - помочь подняться своему верному дипломату. В ту же секунду я одним незаметным движением высыпал ему в кофе китовую дозу яда - сразу 16 таблеток.
Царь грустно поднялся и снова потянулся губами к стакану. На секунду я почувствовал себя цареубийцей, но кликнув дважды на царя понял, что он не царь, а просто лицом похож на академика Королева, да и фамилия у него наверняка тоже Королев. Королев тянул кофе, яд еще не успел подействовать. Я вышел и пошел прочь - меня ждали другие добрые дела. Пора уже было идти в Зоопарк.
Я пошел к метро, но затем мне пришла в голову мысль отправиться туда на машине. Машин вокруг было множество, я остановился около одной из них и потянул на себя дверцу. Она открылась, и я собрался уже сесть на маслянистое сидение, как заметил сзади наручную сумку. Я кликнул на сумку, но никакой информации не получил - надпись в рамке лишь гласила "Возьми это". Я взял сумку, но тут увидел, что нет ключей зажигания, значит машина мне досталась бракованная. Я вышел из машины и пошел к скверу, сел на невкусный деревянный диванчик и расстегнул наручную сумку. В сумке лежал паспорт с черной фотографией и именем "Коротков Юрий Германович", маленькая книжка с заглавием "удостоверение депутата" и карточка с магнитной полоской. Я кликнул на магнитную полоску, но в ответ получил сообщение об ошибочной кодировке. Пришлось закрыть рамку ни с чем. Я покликал на фотографию на карточке и узнал, что Коротков Юрий Германович - одномандатник. Я прочитал еще раз и меня передернуло от отвращения. Кроме этой подробности, я узнал, что у него две любовницы, дома в ванной живет говорящий крокодил, что Коротков три раза летал на луну, любит мороженное и жвачку, что его мать зовут Софья, а отца - папа. Добром было для Короткова никуда сегодня не ехать, так как, раз он депутат, то наверно поедет в Госдуму, но там его ждет только нервотрепка. Очень хорошо что у него теперь нет удостоверения, теперь он может отдохнуть от суеты.
И я принял решение по дороге в Зоопарк поехать в Госдуму вместо Короткова, ведь раз возможность сделать добро лежит повсюду, то какая разница куда именно ехать и где что делать?
Я пошел вперед большим быстрым пешком и вскоре ДОБРАлся до здания Госдумы. Войдя в кислые двери, я предъявил удостоверение Короткова, милиционеры на входе мельком кивнули, и я прошел внутрь, затем попал в зал и сел на кресло. Настало время передохнуть. Мой сосед справа - клыкастый буйвол - постоянно говорил мне что-то о том, что в стране не будет порядка пока всех кому не лень будут пускать в наш дупутатский буфет, хорошо еще что в зал заседаний посторонних не пускают. Я кликнул на него - у него была в горле кость и он недавно объелся груш. Далеко в президиуме что-то происходило. Периодически по залу рычали микрофоны и вяло ходили холодные люди. Было шумно. Передо мной на пульте были две кнопки и щель. Кликнув на щель, я узнал что в нее надо засовывать магнитную карточку. Когда объявили очередное голосование, я так и сделал, нажав кнопку "да". Да - всегда добро, нет - всегда зло или разум. Буйвол пожаловался на головную боль и спросил нет ли у меня таблетки цитромона. Я кликнул на него два раза и узнал, что цитромоном называтся вот это устройство с щелью для магнитной карточки и двумя кнопками. Я показал буйволу на цитромон, он кивнул и замолк. Что же касается таблеток, то я вынул ему из кармана одну "Глюкозу" и буйвол ее проглотил с благодарностью.
В это время по залу объявили, что согласно вчерашнему списку, слово предоставляется Короткову с регламентом пятнадцать минут. Я вышел к сонному микрофону и стал говорить.
- У меня очень мало времени, поэтому я скажу кратко. Сейчас в нашей стране не хватает добра. Добро противостоит разуму. Раз-уму, два-уму и три-уму.
- Если можно, без предисловий, по существу поправки пожалуйста. - сказал голос сверху. - По проблеме Курил в России.
- Именно об этом я и говорю, не перебивайте меня. Правильно? - обратился я к залу.
- Правильно! - крикнул кто-то. - Уже довольно нам самовольно! Хватит перебивать докладчиков!
Ага, - подумал я, - оказывается здесь есть такие же просветленные люди как и я. Это было для меня приятной неожиданностью и я продолжил:
- Проблема курил. Разве это проблема? Может быть вам покажется странным то, что я сейчас скажу, но проблема курил - это проблема не России. Это наша проблема, проблема нас с вами, личная проблема каждого из нас.
В зале раздались апплодисменты, несколько человек крикнули "Прально! " Я продолжил:
- А то начинают тут - курил, не курил. Я например не курю. Какая кому разница?
В зале раздался одобряющий смех. И тут мне пришла в голову неожиданная ассоциация:
- Сейчас в своем докладе я расскажу об одной ассоциации. Зачем нам говориь о том, кто когда и главное что курил? Давайте резко повернем тему и перейдем по ассоциации к ассоциации Курильских островов. Час назад я вернулся с Курильских островов и привез оттуда факты.
Зал заинтересованно затих, смолк даже висящий тут в воздухе обычный шумок, словно его сняли гигантской шумовкой как пену. Я порылся в кармане и вынул первую попавшуюся бумажку. Ею оказалась узенькая инструкция от "Глюкозы ", которую мне всунула аптекарша. Но это сейчас не имело никакого значения. Я кликнул на бумажку и в воздухе появилась большая рамка. Я поднял глаза и стал считывать с рамки информацию:
- Почему японцы требуют Курилы? Казалось бы, откуда такая настойчивость - крохотный, неплодородный кусок несъедобной земли. И почему эта земля была отнята у японцев? Нам морочат голову, и я отвечу на этот один вопрос. Подчеркиваю - один. Есть два - подчеркиваю - два острова Курильской гряды, которые хранят в себе тайну. В четыре - подчеркиваю - четыре раза более важную, чем все, чем мы тут с вами занимаемся. На островах имеется восемь тайных месторождений алмазов, с начала века там действовали шестнадцать подпольных японских синдикатов по их добыче. Тридцать два раза советская власть пыталась обнаружить эти месторождения, но они были тщательно законсервированы. И только в шестьдесят четвертом году гарнизон сто двадцать восьмой воинской части, базировавшейся на Курилах, обнаружил одну из этих шахт. После доклада наверх, весь гарнизон - все двести пятьдесят шесть человек - были тут же расстреляны чтобы никто не узнал тайну, а шахта перешла в руки компартии во главе с Хрущевым. В годы перестройки тропа к шахте снова была утеряна и на кого шахта работает теперь - нетрудно догадаться.
В зале хором раздался разъяренный вой. Я продолжил:
И ведь это только одна из шахт, остальные по прежнему законсервированы! Эта шахта сейчас работает без остановки пятьсот двенадцать дней в году и дает тысячу двадцать четыре килограмма алмазов в год, принося кое-кому доход... я тут условно опускаю ряд цифр, я назову слово. И слово равняется - шестьдесят пять тысяч пятьсот тридцать шесть, считая еще ноль, - триллионов долларов в год! Вот эту сумму мы потеряем если отдадим острова Японии вместо того, чтобы серьезно и крепко взяться за эти алмазы своими силами! Силами депутатов! Спасибо за внимание, это все, что я хотел сегодня сказать.
Что тут началось! В зале поднялась невообразимая суматоха. Пока я шел от микрофона меня несколько раз хватали когтистыми лапками за рукава и звонким шепотом предлагали создать какие-то альтернативные комиссии, взять что-то под свой контроль и так далее. Я отмахивался. Я спешил. Я сделал еще одно доброе дело - воодушевил множество людей, открыв им эту тайну. Все повскакивали с мест, что-то кричал голос с потолка о необходимости создать какую-то комиссию по расследованию, но мне уже пора было идти.
Я предъявил на выходе удостоверение, положил его в наручную сумку и, выходя через кислые двери, заметил человечка, который кричал одному милиционеру что он депутат Коротков, что у него украли документы, но его надо срочно пропустить, так как у него выступление. Милиционер не обращал внимания. Я подошел к человечку, вручил ему наручную сумку и сказал:
- Вот ваша сумка. Стыдно должно быть - бросаете документы где попало. Сразу видно что одномандатник.
Человечек опешил, а милиционеры посмотрели на меня с уважением. Человечек прошел в кислые двери и побежал в зал.
А я пошел в Зоопарк - через Арбат, мимо Мэрии - туда уже заходить не было времени - дошел до Зоопарка и перелез ограду. Добром ли будет выпустить посаженных незаконно животных? Это очень сложный, несъедобный вопрос. Например нельзя выпускать попугаев - вдруг они кого-нибудь попугают? Подколодную гадюку я бы выпустил - она забьется под колоду и будет там гадить. Не бог весть какое развлечение, но должны же быть и у нее какие-то свои радости?
Размышляя таким образом, я поДОБРАлся к бетонированной площадке, на которой копошились огромные приземистые животные. Они были такие жирные, что я сразу понял - это жирафы. Что жирафы делают в вольере? Вольер - от слова воля, а здесь неволя. Это невольер. Кстати воля - это ведь свобода. А сила воли? Сила свободы? Надо будет об этом подумать. Как жаль, что я не умею направить взгляд на свою мысль и кликнуть раза два. Мне бы стало понятно многое. Наверно даже все.
Как же открыть невольер? Я обошел с задней стороны. Сзади был пристроен невольер с большой полосатой кошкой. Я стал перелезать через бортик. Посетители за моей спиной ахнули. Кошка забилась в угол и зарычала. Я остановился. Наверно следует зайти с другой стороны - вдруг кошка меня съест - я ведь рыба по гороскопу? Или добро поможет?
Неожиданно ко мне подошел молоденький глиняный парень в расшитой повязке на голове и майке маталлиста. На нем был серый халат и в руке метла.
- Куда ты полез, чмо? - грубо спросил он.
Я кликнул на него два раза и понял, что мне нужен ученик. Я слез с решетки, отошел от невольера и сел на деревянный диван с урной сбоку. Парень подошел ближе:
- Тебе чо надо? Милицию вызвать?
- Ты несчастен в этой жизни. - начал я.
- Чо? - опешил парень.
- Это так. Я все знаю про тебя и про всех людей. Тебе не хватает внимания окружающих, ты порой не знаешь зачем ты живешь и почему ты работаешь именно в Зоопарке.
- Я буду снова поступать на биофак. - сказал парень неуверенно.
- Ты не поступишь и в этот раз, поверь мне.
- Откуда ты знаешь что я уже в прошлом году провалился? - удивился гляняный парень.
- Я же сказал, я знаю все.
Гляняный парень смотрел на меня широко открытыми глазами. Я продолжил:
- Ты знаешь в чем смысл жизни? В победе сил добра над силами разума. Этого достигают великие мудрецы и йоги после долгих тренировок. Сегодня я видел еще восемь победивших депутатов - уж не знаю как им это удалось. И все. Но этого можно достичь проще.
- Как? - удивился парень.
- Проще.
- Как?
- Проще, проще. Просто надо дать командную строку добру победить разум.
- Как это?
- Сейчас покажу. Вот я рыба. Мне нельзя входить к кошке. Тем более вплывать. Это сказал бы разум. А что скажет добро? А добро скажет - плыви. И я поплыву. Открой мне вольер!
- Что вы, я сам ее боюсь до ужаса!
- Тем лучше. Ты пойдешь со мной. Я покажу тебе как побеждает добро.
Я встал и решительно взял его за руку. Он вяло сопротивлялся.
- Давай ключ. - приказал я.
Он дал мне очень несъедобную связку ключей и я открыл и распахнул первую, а затем вторую дверь невольера. Крепко держа его за глиняную руку, я втащил его за собой и запер дверь. Кошка забилась в угол и рычала оттуда, блестя глазами. Может быть она кликала на нас.
- Подойди к ней! - сказал я.
- Я не могу! - жалобно произнес глиняный парень.
- Ты ничего не сможешь в жизни. Подойди.
Он сдалал шаг.
- Ближе. - сказал я.
Он сделал еще шаг. Кошка зарычала.
- Прогони разум и пусть победит добро!
- Как? - в слезах крикнул он.
Люди за вольером затаили дыхание.
- Проще! - рявкнул я ослепительно.
И он пошел. Он подошел прямо к кошке, а та напряглась и сжалась в комок, тихо скуля. Он упрямо и торжествующе стоял над ней.
- Все, иди обратно. Добро победило разум. - сказал я.
Он вернулся в оцепенении и мы вышли из невольера и заперли его. Кошка тут же бросилась грудью на сетку и стала громогласно рычать на нас.
- Я сделал это! - прошептал гляняный парень.
Я улыбнулся.
- Я рад, что ты понял. Осталось еще научить тебя кликать на предметы.
- Это как?
- Вот так. - я покликал на урну и прочитал ему все, что было написано в появившейся рамочке.
Парень удивился. Я пояснил:
- Когда ты направляешь взгляд на предмет и кликаешь вот так левым глазом дважды, в воздухе разворачивается ажурная рамка. В ней информация - бери и читай. Этому надо долго учиться, я научу тебя, но позже. А теперь... Теперь веди меня к жирафам! - приказал я таким же крапчатым тоном. - Мы должны выпустить их жирные тела из невольера в вольер!
- У меня нет ключа от жирафов. - сказал он жалобно.
- Сбегай и достань! - приказал я.
Он убежал. Я оглянулся, покликал на деревья и понял, что сюда идут ОНИ. ОНИ, тех кого пока не было в моей игре, те, кто меня остановят, и времени уже нет. Я побежал. Я долго петлял между ждуме. Я бегал обезьян. И потому кликал не небо и пусто. Асфальтология. Все вокруг МЕНЯется. ОленьЯ полЯна.
Наднг.
Гз.
Япа.
Руки прочь!
Победасил.
Прочь от меня, победорасы!
Победасил.
Силдобра! Силдобра! Я сильный!
Победасил.
Глиняный ученик кричит: "не смейте его трогать!". Глиняного ученика отпихивают. Победасил. Силра. Силразума. Я не слезу отсюда! Спасибо глиняный! Ты сделал что мог, теперь уходи.
Победасил.
Пусти, сука!
Победасил. Победасука!
А!!! Уйди морда! Я тебя не люблю!
Победасил!
Я не перевариваю минтая! Я сам рыба! Уберите себя!
Ху!
Хужебудетр-р-р-р!
Я кликну в меню обоими глазами! Вы еще пожалееееееепобедасил! Да! Ес! Ес! Ескейп!
Смотрите все, я закрываю глаза и смотрю внутрь себя! Я понял! Силдобра! А! Я сейчас кликну глазами внутрь себя! Наааааааааааааааа! ААА
ААА
АААААААААААААААААААААААААААААААААААААААААААААААААААААААААААА!

* * *

Я сижу в кресле и разглядываю шкаф с книгами и игрушками.
- Как вы себя чувствуете сегодня? - спрашивает женщина за столом.
- В норме. Как последние два месяца. - грустно улыбаюсь я.
- А первый месяц?
- Первый месяц было плохо. Но он обещал мне тогда в тапочке - он и вернулся. Я имею в виду разум в моей тогдашней терминологии.
- Как вы думаете, вас можно выписывать? - спрашивает она.
- Мне кажется да. - отвечаю я. - Ведь по логике вещей, последние две недели мне даже лекарств не дают, не говоря уже об электрошоке.
- А что вы думаете о проблеме разума и добра сейчас?
- Я сейчас выбираю разум. - честно отвечаю я.
- А если вы вдруг снова выберете добро?
- Не думаю. В любом случае я вам об этом сообщу заблаговременно. - улыбаюсь я.
- Что вы будете делать дома?
- Вернусь на работу. Я прошлые выходные вы меня отпускали домой, я написал небольшую программку - анализ фурье для фрактального множества.
- Я не закома с компьютерами.
- Я помню. Я почти все помню, кроме последних часов. Но суть не в этом - я как и прежде полностью владею компьютером.
- Хорошо. У нас опять проблемы с местами - сейчас на ваше место должны привезти больного, я вас выписываю прямо сейчас, согласны?
- Согласен. Я и так уже совершенно здоров почти два месяца.
- Тогда до понедельника - каждый понедельник в десять я вас жду на беседу.
- Счастливо. Спасибо вам огромное за все!
- До свидания. До понедельника.
Через час формальностей я уже выхожу на улицу. Падают желтые листья, кружатся под ногами. Светит солнце, тепло. Из машины двое санитаров вытаскивают привезенного больного - он в смирительной рубашке, извивается, рот его заткнут кляпом. Сверкают только налитые кровью глаза. Я сочувствую ему. Санитары крепко держат его под локти и ведут к двери больницы.
Когда они проходят мимо меня, я узнаю в больном мальчика из зоопарка, которого я почему-то называл глиняным. Он сильно изменился - лицо осунулось, а глаза приобрели нездоровый блеск. Под глазами темные мешки. Он останавливает на мне взгляд и дважды моргает левым глазом. Мне его жалко, я сочувствующе развожу руками. Мальчик ошеломлен, растерян. Он выглядит так, будто его сейчас предали. Его лицо вдруг искажается гримасой глубочайшего презрения ко мне. Санитары грубо дергают его и уводят внутрь клиники. А я иду к метро.

BONUS:

НА МЕСТО

- Ничто не предвещало беды. Конец Вселенной подкрался незаметно, - начал Капитан, оглядев соплеменников-кремнозоев. - Ученые первыми зафиксировали бурное изменение спектра, а вскоре каждому стало ясно, что Светило стремительно угасает. По всей нашей планете прокатились волны небывалых бурь и катаклизмов, уничтожая все живое и заставляя разумных обитателей прятаться в наспех вырытых подземных убежищах. То же самое происходило и с другими звездами. Галактика стремительно сжималась, чтобы вновь взорваться миллионами светил. И тогда в рекордно короткие сроки был построен Корабль - временное пристанище последних обитателей. Корабль стремительно вышел за пределы Галактики. Мы надеялись вернуться после Большого взрыва и поселиться на подходящей планете...
Капитан умолк и вновь оглядел собравшихся в рубке: кремнозои задумчиво кивали выпуклыми головами. Мы все равно никогда не узнаем, что именно говорил Капитан и как все было на самом деле, так что простим ему этот пафосный всплеск красноречия, который помог нам, читателям, слегка войти в курс дела без лишних предисловий.
- Напомню... - поднялся корабельный Врач, тоже ни к кому конкретно не обращаясь, кроме читателя. - Мы, кремнозои - единственная в мире разумная раса. Для существования нам необходима спокойная планета, где присутствует углекислота и активированный кремний, который мы употребляем в пищу.
- Можно я тоже скажу? - поднялась молодая потомственная Нанотехнолог. - Формировать пригодную планету нам пришлось самим. Для этого в лаборатории Корабля под руководством моего отца были созданы наноботы - крошечные молекулярные механизмы, собранные из экологически чистых углеродных деталей. Это не просто механика, это, господа кремнозои, - невиданная молекулярная механика! Наноботы умели поглощать свет, вырабатывать углекислый газ и бесконечно воспроизводить самих себя. Две капсулы с культурой наноботов были отправлены вперед нас со сверхсветовой скоростью - они должны были выбрать среди мусора новорожденной галактики две планеты с подходящим климатом и рассеять там культуру роботов, чтобы к нашему приближению была готова подходящая атмосфера.
Нанотехнолог испуганно смолкла и оглянулась на читателя - не начал ли тот раньше времени догадываться, в чем дело? Догадки читателя прервал Капитан.
- Хватит предисловий! - сурово заявил он. - Давайте вспомним, для чего собрались в рубке мы, высшие чины Корабля. Нанотехнолог, изложите ситуацию!
Капитан повернулся и включил большой проекционный экран - в центре сияла небольшая звезда, а вокруг нее быстро вращались планеты. Нанотехнолог снова встала и огляделась.
- Первая из капсул выбрала третью планету этой звезды - у планеты была подходящая гравитация и температура. Кремния на ней также хватало в избытке. Не было лишь углекислой атмосферы для жизненно важных процессов. И к нашему приближению наноботы сделали свое дело - приборы показывают вполне подходящий процент углекислоты в атмосфере. Сейчас мы висим около звездной системы и готовы к высадке...
- В чем же проблема? - поинтересовался Штурман.
- Проблема... - Нанотехнолог вздохнула. - Пусть лучше начнет Физик!
- Проблема в том, - заговорил невысокий плотный Физик, - что когда мы приблизились, стало заметно: поверхность планеты неоднородна. Она покрыта не кремнием, а странной углеродной накипью. Судя по спектру, это слой размножившихся наноботов. Как выразился один мой ученик, камушек зацвел...
- Они активно излучают тепловую энергию! - взволнованно перебил Астроном. - Мы сделали снимки: эта планета заселена роботами гигантского размера! Некоторые торчат по всей планете и впитывают свет, остальные - видимо это их семена - носятся повсюду с немыслимыми скоростями и бороздят грунт!
- В чем же проблема? - спросил Старейшина. - Мы же и планировали засеять планету наноботами?
- Роботы не просто размножились, - вздохнула Нанотехнолог. - Они злокачественно мутировали, видимо под действием звездного излучения, которое мы не учли. Наши зонды показывают: сейчас на планете миллионы модификаций наноботов. Безусловно, все они сохранили свои изначальные свойства: у них мизерные размеры, крохотный срок жизни и размножаются они тем же самым дублированием, которое разработал мой отец. Но мутировавшие боты научились слипаться! И сейчас вся планета, - она указала на обзорный экран, - кишит углеродными глыбами из миллиардов сцепленных наноботов! Эти глыбы ростом с нас и даже больше! И хотя они существуют всего лишь по несколько десятков секунд, но передвигаются с немыслимыми скоростями и активно деформируют любую материю! Высаживаться туда сейчас - безумие.
- Как обстоит дело со второй планетой? - сухо спросил Старейшина.
- Пока нет точных данных, - пояснил Капитан. - Вторая планета в другой звездной системе, вне досягаемости зондов Корабля. Вопрос в том, что нам делать с этой? Мнения разделились. Я для того и созвал Совет, чтобы нам решить проблему. В принципе, атмосфера готова, и я предлагаю просто...
- Нет! - вскинулась Нанотехнолог. - Это уникальный эксперимент! Мы обязаны сперва изучить мутацию наноботов! Капитан ничего не понимает!
Капитан разъярился, повернулся к обзорному экрану и выждал несколько секунд, сосчитав в уме, пока третья планета сделает ровно десять оборотов вокруг звезды. Затем он повернулся к собранию, уже немного успокоившись.
- Повторяю, - сказал он угрюмо, - колония наноботов вышла из-под контроля и представляет серьезную опасность. Я предлагаю для начала стерилизовать поверхность планеты и направиться к запасной. Если и там...
- Капитан! - перебила Нанотехнолог. - За последние часы структура поверхности усложнилась в нарастающем темпе! Самые последние наблюдения говорят о появлении сложных сооружений, которые можно объяснить лишь направленной деятельностью наноботов! А по самым последним сводкам, от планеты начало исходить радиоизлучение во всех диапазонах, оно с каждой секундой множится. Это похоже на стремительно нарастающую эволюцию разума...
- Разум? - резко обернулся Капитан. - Микроскопический нанобот может обладать разумом?
- Один - нет, - серьезно ответила Нанотехнолог. - Но я не исключаю возможности, что разумным может стать их миллионный конгломерат. И если это разум... то мы, кремнозои, отныне не одиноки во Вселенной! Мы можем вступить в контакт и...
- Как вы себе представляете контакт? - возмутился Капитан. - Ведь жизнь углеродных наноботов от рождения до смерти исчисляется десятками секунд, ведь так? О чем успеет подумать разум за секунду?
- Что мы знаем о них? - возразила Нанотехнолог. - Быть может, у них свои секунды?
- Уничтожить и только уничтожить! - заявил Капитан. - Какой толк от разума, живущего секунды? Секундой больше, секундой меньше - не вижу принципиальной разницы! Оборвать поток несчастных наножизней - это просто акт милосердия.
- Капитан! - вскинулась Нанотехнолог.
- И акт безопасности! - жестко сказал Капитан. - Если это разум, и если он развивается с такой немыслимой быстротой, что вы будете делать, если они атакуют нас уже в космосе?
- Разумное существо никогда не причинит вреда другому разумному... - неуверенно парировала Нанотехнолог.
Повисла зловещая тишина. Старейшина привстал и хотел было что-то сказать, но тут в рубку влетел запыхавшийся Стрелок и завопил с порога:
- Пару! Пару минут назад с третьей планеты вылетел искусственный объект! Он приземлился на четвертую и носится по ней с дикой скоростью!
Поднялся шум, но капитан среагировал первым.
- Всем приготовиться! - заорал он. - Стрелок, Штурман - на место! Залп по третьей планете из всех метеоритных пушек! Затем включить форсаж, и уводим Кораб...
Закончить он не успел: рубка перевернулась, пространство вдруг бросилось кувырком и налетел калейдоскоп мельтешащих пятен. А в следующую секунду Капитану уже отпиливали голову "болгаркой" в Зеленоградской лаборатории НИИ Космоса при АН России.
Когда экипаж американского "Дискавери-108" обнаружил за орбитой Плутона неопознанный объект искусственного происхождения, это поначалу стало самой громкой сенсацией XXI века. Но поднятая журналистами шумиха не оправдалась: инопланетного разума так и не нашли. Удивительный корабль янтарного цвета не отвечал на сигналы, а внутри оказался пуст. В его помещениях лишь стояли разбросанные окаменевшие глыбы из кристаллов оксида кремния. Всего таких тумбочек насчитали более восьми сотен. Их назвали Странниками - за странную форму и состав.
Возраст корабля ученые оценили в десятки миллиардов лет, но так и не смогли выяснить, кто его создал, как он управлялся и из какой галактики летел все это время. Корабль отбуксировали на Землю - сейчас он стоит в районе Большого Каньона и открыт для экскурсий по четным дням. Странников и прочее оборудование корабля распределили по музеям и лабораториям мира. Поначалу считалось, что Странники - это слипшаяся в глыбы вековая корабельная пыль. Затем выяснилось, что внутри они имеют сложную кристаллическую структуру, в которой год за годом теплятся вялые окислительные процессы. Ученые еще долго спорили о предназначении этих устройств на корабле без экипажа, а писатели высказывали самые фантастические догадки. Но когда на одной из планет сектора Гончих Псов обнаружилась самая настоящая братская цивилизация разумных белковых - про корабль и Странников мигом забыли.
Лишь старые экскурсоводы Эстонского национального музея рассказывают, будто загадочная кремниевая тумбочка месяц за месяцем чуть меняет свою форму и по миллиметру двигается к краю стенда. Каждые полгода приходится ставить ее на место.

ГОРШКИ И БОГИ

Дверь ангара я нашел на ощупь и приоткрыл. Здесь было тихо, и лишь гуляли невразумительные сквозняки. И абсолютная темнота. Как включить свет, я не знал. Я немного постоял на пороге, а затем быстро шагнул в сторону и тихо присел у стены, ощущая спиной прохладный металл обшивки. Привыкну к темноте, подумал я, а там будет видно. Главное, чтоб никому не было видно меня. Почему-то я был уверен, что в ангаре брат. Он говорил, что у него есть одно серьезное дело, но с собой взять отказался. Но я видел, как утром он шел в ангар с ножницами. И сейчас пришел посмотреть, что же он тут делает. Но если брат не рассказывал мне о своих делах в ангаре, скорее всего, он не хочет меня здесь видеть.
Сколько я себя помню, для меня не было человека авторитетнее, чем брат. Ян был старше меня на девять лет, и, казалось, знал все на свете. Когда мне нужен был совет, я всегда обращался к Яну. Естественно, я уважал и мать, и отца, и деда, но... Но брат - это брат. Когда я узнал, что он погиб, мне на миг показалось, что теперь обязательно погибнет и корабль... Но это случилось через много лет, поэтому я буду рассказывать по порядку.
В темноте ангар казался еще больше, чем мне помнилось. Естественно, чертеж корабля я знал наизусть, и помнил, что ангар кубической формы - сто на сто на сто метров - и совершенно пустой, потому что достраивать или заполнять его будут после Скончания Пути. Когда-то здесь собирались разбить теннисный корт, но потом корт сделали на третьей палубе. Я зажмурился и вновь распахнул глаза. Никакой разницы. Светлее не стало. Ангар казался бескрайним. Я снова зажмурился, и тут по моей щеке пробежал далекий ветерок. Даже не пробежал, а словно бы хлопнул. В темноте ангара явно что-то двигалось. Что-то большое, массивное и абсолютно бесшумное. И - я был в этом уверен - абсолютно нечеловеческое. Я вжался в стенку и мог поклясться, что туша подошла совсем близко, замерла передо мной, словно разглядывая, и поползла в дальний угол.
- Ян! - крикнул я.
Голос унесся в темноту, и его трижды повторило эхо над головой - с каждым разом все ближе к потолку. Никто мне не ответил, и я понял, что брата тут нет.
В этот момент мне надо было убежать. Позвать кого-нибудь из старших. Или хотя бы вернуться с фонариком. Наверно любой землянин так бы и поступил. Но только я не землянин, я родился и вырос на этом корабле. Это был мой дом, мой мир, и здесь я не боялся ничего, кроме гнева старейшины Цы. Я не видел зверя страшнее, чем свинья, - на корабле вообще не было других зверей. Я даже не встречал роботов, которые были бы выше моего плеча. Хотя где-то здесь, в дальнем углу ангара хранился большой транспортный робот-погрузчик.
Я не помню, наверно все-таки испугался. А может, решил, что это ожил транспортный робот. В общем, я сделал то, что делать было совсем уж глупо - разозлился, что кто-то чужой бродит по нашему ангару, встал во весь рост, сделал несколько шагов в темноту, выставил руку и твердо приказал, как приказывают роботам: "Остановись!"
Глупо, правда? Я почувствовал, что туша замерла на том конце ангара, а затем рванулась ко мне. Больше я ничего не помню.

* * *

Закрой один глаз и посмотри вокруг. Почти ничего не изменилось, верно? Теперь представь, что у тебя нет правого глаза с десяти лет, а сейчас тебе семнадцать. За это время вполне можно привыкнуть и не замечать, уж поверь мне. Ты ходишь с неизменной черной повязкой - как пират из старых фильмов. На тебя заглядываются девушки, и многие парни тебе просто завидуют. Порой кажется, что они дорого бы дали, чтобы потерять глаз и ходить с такой же повязкой. Но ты совсем не ощущаешь себя калекой. Ты прекрасно играешь в теннис - в прошлом году получил титул второй ракетки корабля. И даже злые языки не посмели сказать, что тебе подыгрывали - все знают, что ты действительно хорошо играешь. Но на корабле восемь сотен здоровых человек, не считая парализованную старую Лунь, поэтому почетное звание главного инвалида корабля тебе обеспечено. И поэтому тебя берегут. О тебе заботятся. На церемониях ты стоишь в первом ряду. В столовой обедаешь в первую смену. Но зато у тебя есть небольшие ограничения...
В принципе, все понимают, что ты здоров как кабан, ограничения твои - пустяковы, но как же это бесит! Во-первых, тебе нельзя заниматься электроникой. Ты же можешь перепутать провода и вызвать возгорание, верно? Нет? Попробуй докажи, если в Инструкции черным по белому: "не допускать к электронным работам лиц с ослабленным зрением". Во-вторых, тебе нельзя работать у мониторов. Почему? Ты можешь испортить зрение на уцелевшем глазу. Ну а теперь подумай, где ты сможешь работать на корабле, если не у мониторов и не с электроникой, которой набиты и цеха и лаборатории? Только на гидропонике или в свинарнике. Конечно, все это будет обставлено почетно, чтобы не обидеть инвалида. В свои семнадцать ты уже заместитель управляющего. То есть, второй на корабле по свиньям, поэтому входишь в Совет. И хотя в Совете и без тебя полсотни человек, но все равно это почетно. А на деле твоя работа - ухаживать за свиньями. Тебя это бесит. Но ты терпишь. И выражаешь свой протест лишь изредка. Как, например, в этой истории с Ливэем.
Честно говоря, я многого не понимаю в Инструкции. Я не понимаю, почему на корабль взяли разводить только свиней, рис и соевые бобы, а все остальное у нас синтезируется. Например, я много читал о таких замечательных зверях, как куры. Очень может быть, что с точки зрения белковой энергетики или проблем с вентиляцией куры сильно проигрывают свиньям. Об этом не мне судить, я знаю, что над созданием корабля работали лучшие ученые Великой китайской Империи. Или, например, я видел фотографии фруктов. Возможно, ароматические добавки действительно идентичны натуральным, но хотя бы ради разнообразия генофонда можно было взять с собой немного семян? Которые, как я слышал, не портятся от времени? Но дело даже не в этом. Если раз в десять лет среди свиней вдруг рождается черный карликовый поросенок - что это? Мутация от плазменного двигателя? Вот только не рассказывайте мне сказок, все-таки я, хоть и молодой, но биолог. Весь обитаемый блок так надежно защищен и от двигателя и от космоса, что о его работе мы знаем только из показаний приборов. За бортом излучения, мягко говоря, хватает. Борт окутан волнами плазмы, долетающими из реактора, они в момент испепелят любой материальный предмет. Никакой скафандр не спасет человека, попробовавшего высунуться через шлюз. Плазму сдерживает только силовое поле оболочки. А поле - это поле, оно не может быть слабым или сильным. Если корабль жив, значит, оно не пропускает ни единого кварка. Поэтому у нас, внутри жилого блока, приборы показывают полный норматив по излучениям и токсичным элементам в атмосфере. На самой Земле природного излучения было на порядок больше, я специально поднимал данные. Так о какой мутации может идти речь? Посмотрим правде в глаза: на корабль взяли породу свиней вовсе не такой чистой линии, как утверждает Инструкция. Поэтому затесался гибридный ген и время от времени дает о себе знать. А черных поросят традиционно уничтожают. Но когда при мне родился черный карлик, я его спрятал и растил в своей каюте. А через неделю кто-то выследил, как я ношу в каюту соевое молоко, и написал анонимку старейшине Цы.
Был грандиозный скандал, даже семья меня не поддержала, даже Ян говорил, чтобы я прекратил выпендриваться. Но я уперся и стоял как танк: наши предки на Земле держали домашних животных не только для еды. Если в Инструкции ничего не говорится о черных карликах, то там нет и указаний их уничтожать. Поэтому либо поросенок будет жить, либо я выброшусь в космос. И пусть в журнале нашего корабля останется позорная запись о том, как вы издевались над молодым инвалидом-биологом и его четвероногим другом. Это сработало: старейшина Цы не стал выносить решение сразу, Совет призадумался. Вопрос решался неделю, а меня все это время держали в изоляторе госпиталя вместе с поросенком. Тогда я первый раз сидел в изоляторе. До меня за всю историю корабля там сидел только пресловутый господин Су, легендарный хулиган и пропойца. Знаешь, когда ты сидишь взаперти и не знаешь, что происходит снаружи, то все начинает казаться безнадежным. Я уже не рассчитывал, что на старейшину Цы подействуют мои аргументы. И, честно говоря, не был уверен, что действительно выброшусь, если поросенка уничтожат. Но помог мне все-таки Ян - он раскопал информацию о том, что на Земле людям с плохим зрением полагалась собака-поводырь, которая ходила с хозяином неразлучно на поводке. Информация подтвердилась, и поросенка мне разрешили оставить.
Мама сшила ему шелковую шлеечку. Поросенка я выдрессировал и дал ему имя Ливэй. И даже это сошло мне с рук - когда старейшине Цы рассказали, как я назвал поросенка, и он вызвал меня в капитанскую каюту, то я выпучил здоровый глаз чтобы казаться наивнее, прижал к груди Ливэя и отрапортовал, что для меня главнее всего семья, племя и корабль, поэтому не мог дать своему любимцу другого имени, кроме имени нашего корабля "Ян Ливэй". Потому что мы сыны Великого народа, и наши судьбы посвящены Великой цели - достигнуть Северного края галактики, посадить корабль на подходящую планету и создать Великую планетарную колонию, сохраняя кислородную целостность и расширяя борта... И так далее, наизусть по идеологическому разделу Инструкции. Просто я когда-то слышал от мамы, что они с отцом назвали своего первенца Яном в честь корабля и получили за это особое благословение прежнего старейшины. Старейшина Цы тоже об этом знал, и он совсем не глупец. Помрачнел лицом, но не нашелся, что возразить.
Даже из Совета меня не исключили. Но никаких милостей от старейшины Цы мне теперь ждать не следовало. Например, когда я окончательно утомился каждый день толочь витамины для свиней в ступке и подал прошение выделить мне электрическую меленку, мне было мстительно отказано. На том основании, что мне запрещено работать с опасной техникой - есть риск получить травму. Хоть раз за семьдесят лет полета случилась хоть одна травма из-за меленки? Она и палец-то не перешибет! Давайте тогда ангар закроем и железяки запретим! Ведь самая громкая травма за всю историю корабля случилась именно в ангаре, со мной. Потому что я не умел включать свет, а в ангаре на стальном тросе раскачивалась взад-вперед связка железного мусора в полторы тонны. Торчащая во все стороны. Которая на меня и налетела. Так может ангар закроем? Но нет, почему-то в ангар можно заходить кому угодно, даже парализованной старой Лунь, если бы она пожелала, чтобы ее туда прикатили.

* * *

Ну а теперь надо рассказать о том, как нашли муравья. Да, я нашел муравья. Спустился в дальний грузовой трюм за летней биодобавкой, и там он лежал посреди прохода. В принципе, кроме меня, его бы никто не нашел, хотя бы потому, что никто там не бывал. Но в том, что именно я нашел в коридоре дохлого муравья, тоже есть определенный юмор - я же у нас безнадежный инвалид по зрению? Ага, сейчас! Да я эту черную точку посреди коридора заметил метров с пяти. И спокойненько прошел мимо. Ну, соринка, ну, уборщик оставил. Сейчас потащу обратно мешок с добавками - еще и не такого мусора насыплется. Поэтому я прошел мимо, а вот Ливэй поотстал. Вдруг слышу сзади: "Хрюк!" Оборачиваюсь - Ливэй стоит в стойке. Сам напрягся, лапка поднята, ну прямо борзая гончая! Это я его учил. Только не на муравьев конечно. Так мы его и нашли, муравья.
Я не сразу понял, что это за штука, потому что никогда муравьев не видел, тем более с крыльями. Да и вообще насекомых не видел. Но бабочку я бы узнал, и пчелу тоже, а вот муравья... В книгах муравьев описывать не принято, а в фильмах их тоже почему-то не снимают. Я, конечно, догадался, что это дохлое насекомое и притащил его в лабораторию свинарника. А как выдалось время, пошел в терминальный класс и полез искать в интернете, что это такое. В интернете, разумеется, нашем - внутреннем. Потому что, если с Землей с момента старта нет вообще никакой связи, то откуда настоящий интернет? Поэтому у нас только тот интернет, что мы взяли в дорогу - мировое содержимое в год старта, хочешь - копайся. Отец рассказывал, что долгие годы в интернет пускали только по специальному допуску, потому что копия была полная, и перед вылетом никто ее специально не готовил, поэтому мусора, лжи и порнографии там было немыслимое количество. А несколько десятков лет назад было принято решение выделить отдельного рабочего, чтобы интернет день за днем чистил и постепенно готовил для встречи с потомками. И на эту должность вызвался знаменитый господин Су, который тогда еще был молодым и не отличался своими скандальными выступлениями. Дело шло медленно, старейшина был недоволен, а потом выяснилось, что господин Су не столько чистит базу, сколько просто смакует мусор. Всю работу прикрыли, но осталось довольно много уже почищенного, разрешенного - копайся. Вот я там и покопался, нашел фото муравья, сравнил - он. Откуда? Есть, конечно, вариант, что у нас на дальних палубах под обшивками живет муравейник... Все может быть, но чтобы они за столько лет ни разу не выползли? И последний вариант - что муравей был дохлым с самого начала, пока каким-то сквозняком его не вынесло в темный коридор дальнего грузового трюма.
В Инструкции о муравьях ничего нет, но по логике вещей я должен о подобных ситуациях докладывать старейшине и Совету. И тогда они что сделают? Правильно - муравья заберут в медицинскую лабораторию, куда мне входа нет. И даже Яну, который в соседней, технической лаборатории, туда входа нет.
А у меня есть в свинарнике микроскоп, чтоб сечение шерстинок контролировать и авитаминоз определять. Поэтому я вдоволь налюбовался муравьем, а потом позвонил на селектор Яну и таинственно попросил зайти после работы. Причем перестарался с таинственностью, потому что он явился сразу. Ему, физику, свалить с рабочего места не так уж сложно. Мы рассматривали муравья долго, я все предлагал каким-то образом клонировать зверюгу, если сохранились живые ткани. На что Ян возражал, что насекомые на корабле превратят жизнь в кошмар. Хотя сама идея ему нравилась. Поэтому, прежде чем доложить старейшине, Ян унес муравья в свою лабораторию - под рентген, термограф и прочее.

* * *

Поздно вечером Ян пришел в мою каюту. Я еще с порога понял, что что-то не так - уж очень озадаченное лицо было у Яна.
Первым делом он показал мне рентгеноснимок. Ну, как внутри муравей устроен и как его снимок должен выглядеть - этого мы, понятно не знали. Нам больше историю Китая преподавали, чем биологию животных, которых никто из нас не увидит. Наверно так земным школьникам преподают устройство вымерших динозавров.
Затем он вынул биоснимок. Ян ни обнаружил у муравья ни малейших признаков активных клеток. Я тоже. Это конечно досадно, но что взять с такой мумии? Более того - на снимке не обнаружилось и самих клеток. Но даже это меня не очень удивило, я же никогда не видел клеток насекомого, только свиные. А может размеры клетки и животного пропорциональны? Тогда не разглядишь так просто.
Наконец Ян вытащил термоснимок трупика... Сказать, что трупик оказался не однородный по температуре - это значит ничего не сказать. Тепловая карта у него оказалась совершенно дикая, мне подумалось, что Ян еще специально поигрался с цветами, чтобы этот мозаичатый узор выглядел эффектнее. В общем, я посмотрел на снимок в полном обалдении и потребовал у Яна комментариев.
Ян, не меняясь в лице начал важно излагать свои гипотезы одна другой краше. Но я-то его знаю, если он начинает вещать так уверенно и подробно, это значит, что он понятия не имеет, как объяснить. Физик, что возьмешь. Самая интересная его гипотеза была, помнится, про влажный конденсат, который накопился, пока мумия лежала в коридоре, а теперь испаряется вот такими хитрыми узорами.
Я выслушал этот бред, а затем ткнул Яну в шкалу внизу снимка. С каких это пор вода при испарении нагревается? А температура тушки выше, чем у окружающей среды на ничтожные доли градуса. Ян мрачно покивал и добавил, что есть у муравья зона, где температура все-таки пониженная - это крылья. Крылья у муравья, помнится, и без снимка были интересные - темно-синенькие, красивые такие, непрозрачные.
В общем, Ян сказал, что сам все видит, но более логичных объяснений у него нет. Только предположить, что это существо неземного происхождения - не органическое, кремниевое. Но как оно проникло в жилой блок корабля? В общем, мы решили с утра доложить обо всем старейшине. Термоснимок Ян мне оставил и ушел. А я еще долго на него смотрел, и не заметил, как уснул.

* * *

Утром я проснулся, глянул на снимок, и понял какие мы идиоты, особенно Ян. Я конечно не физик, но мы оба родились и выросли на корабле "Ян Ливэй", первом корабле звездной экспансии. Сколько уж их было после нашего старта - это я не знаю. Мы - сыны Великого народа, наши судьбы посвящены Великой цели - достигнуть Северного края галактики и создать Великую планетарную колонию. В день Скончания Пути мы совершим посадку на планету и построим колонию. Реактор у нас под кормой - плазменный. Это даже не термояд, это маленькое солнце. Он был запущен на Земной орбите, и перед посадкой будет отстрелен навсегда, потому что либо планета, либо маленькое солнце, вместе никак. Поэтому реактора у нас больше не будет, а энергию колония на планете станет получать от солнечных батарей, лепестки которых мы раскидаем далеко по периметру вокруг корабля. Это все - мой вольный пересказ Инструкции, но матчасть на корабле знает каждый малыш. Как выглядят муравьи, малыш может не знать, а порядок посадки, раскладки батарей и постройки купола знают все. И вот ситуация: два молодых переселенца - один поросячий биолог, другой и вовсе физик, весь вечер смотрели на снимок объекта, у которого внутренняя температура выше окружающей среды, а температура крыльев - ниже...
Я звоню Яну, и все это высказываю, не давая ему вставить слова. Объясняю, что эта штука никакой не земной муравей, и не чужое кремниевое животное, а просто механическое существо, построенное по образу муравья. Потому что крылья у него - световые батареи, а при таком способе питания у живого кремниевого существа будет и образ жизни другой, и какое угодно тело. Поэтому вероятность нулевая, что его тело повторит форму муравья, адаптированную для питания и переваривания всякой органики... Уж поверь биологу, это - робот, созданный мыслящим дизайнером, который привык воровать идеи и формы у живой природы.
Ян пытается, что-то сказать, но я его снова перебиваю, потому что пока я это все ему формулировал, мне пришла в голову еще одна мысль. А именно: что надо быть крайне осторожным с этой тварью, потому что, судя по снимку, она совсем не дохлая. А наоборот - усиленно набирается энергией, которой была лишена в темном коридоре, где не зажигали свет несколько месяцев.
И тут Ян наконец меня перебивает и сообщает, что как раз этой ночью муравей смылся из лаборатории. Прогрыз стеклянную банку с притертой крышкой. Два миллиметра стекла.
Ну, после этого мы, конечно, идем к старейшине Цы - с покаянием и снимками. Срочно собирается Совет, чтобы решить, как действовать. Потому что в Инструкции из подходящих пунктов только два варианта: внешняя военная агрессия или острая эпидемия. Что выбрать? В общем, корабль перевели на военно-карантинное положение, переборки задраили, проход и общение только по командам, все как положено. Тут же собрали поисковые отряды, и они начинают искать муравья. Но только где его теперь найдешь?

* * *

И вот на следующий день - снова заседание Совета. Яна там, понятно, уже нет, а вот я член Совета. Опять шум, но поскольку никакой новой информации нет, то решается в основном вопрос, как нас с Яном наказать за то, что мы грубо нарушили Инструкцию и не доложили вовремя. Заседание медленно перерастает в ругань. И вот уже госпожа Чжань берет слово и начинает говорить о том, какие мы с Яном неблагополучные сыны, которые позорят своих мать и отца. Про деда она постеснялась упоминать, потому что вот же он сидит здесь, в Совете. И начинает госпожа Чжань вспоминать все наши пригрешения - и как Ян свой маятник в ангаре построил, из-за которого я глаза лишился, и как я Ливэя завел, и как вообще у меня хватает наглости приходить на Совет со свиньей. Лишь избранные члены корабля имеют право появиться на Совете, а я со свиньей...
А что с нее взять, со старой преподавательницы идеологии? Я сижу, слушаю, почесываю за ухом своего официального поводыря. А все вокруг и так на взводе - по кораблю ползает вражеский робот-лазутчик, что делать - непонятно. Госпожа Чжань сама себя накручивает, и доходит до самого кульминационного момента: заявляет, что мы с братом - позор корабля и у нас есть все шансы закончить свои дни как идеологически разложившийся господин Су. Который, как известно, решением старейшины и Совета был выброшен за борт восемь лет назад...
И вот тут прямо над нашими головами в воздухе беззвучно вырастает светящийся шар, пульсирующий молниями. И лопается с громким звуком. А вниз падает листок рисовой бумаги с золотым тиснением. А на листке обращение:
"Достопочтенные сыны Великого народа, посвятившие свои судьбы Великой цели достижения Южного края галактики! Родина гордится вами! Мы помним о вашем подвиге, дети героев, самоотверженно отправившихся в вечный полет! Мы испытываем великое счастье сообщить вам, что успехи нашей Родины столь высоки, а технологии столь стремительны, что сегодня мы, наконец, получили возможность телепортировать на ваш корабль предметы. Первым предметом стал автоматический наноробот-муравей, который позволил расширить технологические возможности. Благодаря ему, сегодня мы, наконец, можем передать вам этот листок с обращением. Ученые нашей Родины работают, не покладая рук, чтобы получить возможность передавать вам новости, лекарства, биодобавки, и мы надеемся, что в будущем нам удастся установить полноценный двусторонний контакт. С уважением, правительство Китая."
Как только старейшина закончил чтение, все встали и зааплодировали. Тут же включили Гимн, и мы трижды его пропели.
А мне это письмо совсем не понравилось. И не одному мне. Потому что встал мой дед, долго молчал, тщательно обдумывая слова, а затем сказал очень правильно.
Он сказал, что Родина может остаться недовольной уровнем нашей боеготовности, если мы слепо поверим каждому слову этого послания. Ведь в Инструкции ничего не говорится о том, что Родина с нами свяжется. И это могут оказаться... - дед замялся, подбирая слова, - не уполномоченные Родиной лица с враждебными намерениями.
Совет зашумел, но дед строго поднял руку и продолжил: например, вызывает неясность, как Родина гордится своими верными сынами, в то время как ее правительство забывает, что верные сыны летят не к Южному, а к Северному краю галактики?
Советники призадумались, а я мысленно зааплодировал деду - мне тоже резануло слух это место в обращении. А дед закончил свою речь предложением не терять пока бдительности, больше не прикасаться к листку, а отдать его в лабораторию на экспертизу, чтобы постараться найти там отпечатки живых человеческих пальцев наших земных братьев.
По-моему очень разумно. На том и решили. К вечеру человеческий отпечаток пальца там действительно нашли, напечатали его крупно и повесили на всеобщее обозрение в столовой рядом с увеличенной копией обращения.
Этот листок провисел всего час, когда меня срочно вызвали на внеочередное заседание Совета. Новость пришла от господина Юаня, много лет возглавлявшего отдел безопасности корабля и имевшего в своем распоряжении все отпечатки пальцев. Все мы знали, что господин Юань сейчас стар и немощен, он редко выходит из каюты и память его слаба. Но господин Юань утверждал, что узнал бы этот палец из миллиона, потому что это палец пресловутого господина Су. К сожалению, подтвердить это было нельзя, потому что снимки пальца Су не сохранились. Кому бы пришло в голову хранить снимки хулигана и предателя, выброшенного голым в открытый космос?

* * *

Следующее письмо явилось к нам только через два месяца, когда спало напряжение и было отменено военное положение. Появилось оно точно так же - во время заседания. И тут же было отправлено на экспертизу, но никаких отпечатков там уже не нашли.
Письмо оказалось куда содержательнее прежнего - это была объемная кипа листов. Начиналось оно обращением к доблестным покорителям Северного края галактики - видимо, ошибку поняли. А далее шли многочисленные поздравления от родственников тех, кто семьдесят лет назад отправился в путь. То есть полный список первого экипажа, из которого в живых сегодня оставалось лишь семеро стариков, включая моего деда и парализованную старую Лунь. В частности, сынов Родины поздравлял господин Цунь, должность которого была обозначена "нуль-почтовый печатник". Как было подчеркнуто, отец господина Цунь и отец господина Су были близнецами. И это было правдой. То, как благородный отец господина Су во имя Родины расстался на Земле со своим братом-близнецом - было одной из самых трогательных легенд нашего корабля, пока его сын не бросил тень на весь свой род недостойным поведением и бранью в адрес Совета и старейшины. Оканчивался манифест обещаниями в ближайшем будущем наладить двустороннюю связь.
Если у кого-то были сомнения в том, что с нами говорит именно Родина - теперь они исчезли. Никто, кроме Родины, не мог знать таких подробностей. Манифест был снова вывешен на всеобщее обозрение, на корабле объявлен праздник, во время ужина трижды пели гимн и все получили пирожки из соевого шоколада.

* * *

А я тем же вечером отправился к Яну узнать, что он думает обо всем этом. Выяснилось, что Ян думает обо всем плохо.
Во-первых, ему совершенно неясно, почему так редко работает эта загадочная связь, если технология уже существует. Что мешает делать это регулярно? Хотя он признался, что принцип неслыханный, и он даже близко не представляет, как такая телепортация на такие расстояния может работать.
Во-вторых, он выразил сомнения, что в эпоху столь развитой технологии Родина присылает депеши на древней рисовой бумаге, которой и в год старта было уже не найти. Мода на ретро?
Ну и, в-третьих, ему очень не понравилось, как гибко реагирует Родина на все происходящее у нас. Потому что если они не подслушивают, что происходит на корабле, то почему они так поспешно исправили ошибку в письме и дали нам такие ненавязчивые объяснения, откуда взялся отпечаток господина Су? А если подслушивают - почему они об этом не скажут? Может, мы тоже хотим выстроиться шеренгой на Красной палубе, помахать руками и передать приветы Родине и нашим родственникам?
Тут я не выдержал и, в свою очередь, сообщил Яну что, даже у близнецов отпечатки разные, а уж у их сыновей - тем более. Как биолог говорю.
Ян помолчал и констатировал, что за последние семь лет на корабле случилось подозрительно много событий, не укладывающихся ни в какие схемы. И даже с физикой корабля далеко не все в порядке.
Я удивился, потому что приборные сводки были общедоступны в терминальном зале, и все они соответствовали нормативам Инструкции. На что Ян пробормотал фразу, которую я хорошо запомнил: "электронные приборы обмануть легко - маятник обмануть невозможно". С маятниками у меня были связаны плохие ассоциации, и уточнять я не стал. И очень зря.

* * *

Я пошел спать в свою каюту, а Ян сказал, что отправится в лабораторию и будет там работать всю ночь до утра. Мы вышли вместе в коридор, я пошел к себе, а Ян почему-то в сторону ангара.
Я уже заснул, когда раздался звонок селектора. Ян спрашивал, не помню ли я, хоть примерно, в котором часу зашел в ангар в тот злополучный день? Потому что тогда ему, понятное дело, было не до подробных расчетов, но сейчас он хочет выяснить кое-то.
Это я помнил прекрасно - сразу после обеденного гимна.
Ян призадумался, и сказал, что запустил свой маятник утром за пять минут до школьного звонка. И это оправдывает его худшие предположения. И эта история с маятником ему теперь уже совсем не нравится.
Я обиделся - это прозвучало так, будто все эти годы ему нравилось, как он вернулся в ангар и обнаружил младшего брата на полу без сознания с выбитым глазом. Почему может не нравиться интервал времени - мне тогда не пришло в голову. Я вообще не думал о том, что его эксперимент продолжался. Мне казалось, что Ян раскачал маятник, что-то там себе подсчитал и ушел, а маятник остался.
Я спросил у Яна, что же все-таки случилось с нашей гравитацией?
Ян удивился - причем тут гравитация?
Пришлось напомнить ему, что он свой маятник построил вскоре после того странного гравитационного толчка.
Ян ответил довольно раздраженно, что с гравитацией на нашем корабле как раз полный порядок, а если я полагаю, что маятником можно измерить ее ничтожные колебания, то я двоечник.
Тут я разозлился и потребовал, наконец, объяснений.
Ян ответил, что это разговор не для селектора и пообещал мне рассказать обо всем завтра, после того, как все проверит еще раз.
На этом мы попрощались. Больше его никто не видел.

* * *

Ян исчез с корабля бесследно. Мы искали его две недели, облазили все закоулки. Я взял рубашку Яна и пытался обучить Ливэя искать следы по запаху. Поросенок, похоже, не понимал что от него хотят - он беспокойно крутился в каюте Яна и в его лаборатории, фыркал носом, с визгом носился по столовой и коридорам, и, наконец, мне велели прекратить безобразие.
Я уже и сам начал догадываться, что искать следы по запаху умеют не все животные, а только земные собаки. А он был всего-навсего смышленым поросенком. На всякий случай я предпринял последнюю вылазку с Ливэем на дремучие нижние палубы.
Ливэй трусил впереди, чуть похрюкивая. Иногда мне казалось, что он ведет себя как собака, ищущая след. Иногда - что он просто радуется прогулке по необитаемым этажам.
Вдруг Ливэй замер и тревожно подбежал к стене. Я оглядел коридор - он был совершенно пуст. Ливэй посмотрел на меня, встал на задние лапки и начал тыкаться пятачком в листы облицовки.
Я подошел поближе и отогнул квадрат пластика. Здесь не могло быть Яна - в узких проемах под облицовкой были только провода и датчики, которые собирали самую разную информацию о состоянии корабля.
В тусклом коридорном свете я разглядел стальную опорку, на которой стоял датчик колебаний. Или вибраций? Это Ян был специалистом. Датчик был старый и весь зарос пылью.
Ливэй тревожно хрюкнул.
Я достал из кармана фонарик, который таскал с собой повсюду последние семь лет - так мне было спокойнее.
Посветил на опору, на датчик, - и остолбенел. Датчик был покрыт летучими муравьями. Они сидели неподвижно, словно медитировали, но когда их коснулся луч, зашевелились.
Я не стал ждать, что произойдет дальше, просто схватил Ливэя в охапку и бросился бежать. И только поднявшись на следующую палубу, достал селектор, позвонил старейшине Цы и сбивчиво рассказал ему про муравьев, облепивших датчик.
Старейшина Цы отреагировал спокойно. Он ответил, что Родина наверняка сама знает, чем и, главное, зачем проверять наши датчики. Но вызвал группу безопасности.
Когда я привел их к тому месту - муравьев там уже не было. Ни одного.
Господа из группы безопасности пожали плечами и сказали, что мне могло показаться. Я пришел в ярость, набрал номер старейшины Цы и заявил, что если Родина так о нас заботится, то почему она так заботливо от нас прячется?
Старейшина Цы ответил, что прекрасно понимает, как тяжела для меня гибель брата. Но просит держать себя в руках и не позволять себе преступные высказывания в адрес Родины.
Честно говоря, я не помню, что я ему после этого наговорил. Просто мне до этого еще казалось, что брат просто исчез, что он найдется. Я понимал, что без воды и еды человек не может прожить две недели. Я понимал, что если его селектор на отвечает, значит, он давно разрушен. Но старейшина впервые произнес: гибель. И я сорвался. Наверно я много неприятного наговорил и про старейшину, и про Совет, и про Инструкцию, и про Родину. Наверно меня за дело посадили в карцер.

* * *

В карцере я просидел месяц. Утром и вечером оживал динамик и звучал гимн. Новостей в карцер не транслировали. Поэтому мне уже начало казаться, что корабль погиб, остался только я и робот, который носит мне еду. Ливэя мне не дали взять с собой, поэтому я изнывал от скуки и часами бродил вдоль стен. Зато нашел хулительные стихи от господина Су, выцарапанные иголочкой так, чтобы этого не заметил никто, кроме тех, кто будет здесь часами пялиться в стенки. Господин Су ругал старейшину, ругал Совет, и даже саму экспедицию. Он писал, что экспедиция нужна лишь политикам, которые будут хвастаться, что сыны китайского народа достигли края галактики. И это не оправдывает затраченных средств и поломанных судеб. Он писал, что все мы - смертники, запертые в огненную бочку. Погибнем мы или долетим - об этом никогда и никто не узнает. В дальнем углу карцера господин Су переложил в нецензурных выражениях идеологические разделы Инструкции - так, что читать было противно. Я не из тех стариков, что встают при упоминании Инструкции, но зачем же святыню в грязь втаптывать? Все равно, что себя самого грязью поливать из ковшика.
Потом меня выпустили, заставив публично раскаяться в словах, сказанных старейшине. Я публично раскаялся, объяснив, что находился в невменяемом состоянии из-за гибели брата и не помню, что говорил.
Пока я сидел в карцере, ничего особенного не произошло. Письма с Родины стали поступать чаще - их пришло уже семь. Они становились все подробнее. В них рассказывалось о том, как хорошо живет Родина и какой мир царит во взаимоотношениях с остальными странами. В общем-то ничего здесь не было странного, однако тон сообщений все дальше удалялся от тона, принятого в Инструкции. Очень хорошо это сформулировал мой дед. На очередном заседании Совета он встал и заявил, что у него возникают сомнения в нынешней крепости китайской национальной идеи. Старейшина Цы довольно грубо его оборвал, хотя, по-моему, точнее и не скажешь.
Наконец пришла первая коробка с лекарствами - это были таблетки для умирающей старой Лунь. К коробке прилагалась инструкция, в которой было написано, что это именно лекарство для поправления здоровья госпожи Лунь. Лекарство оказалось чудодейственным - старой Лунь так сильно полегчало, что врачи приходили в изумление. Говорили, что, возможно, даже паралич ее отступит...
Я, конечно, был очень рад, что к старой Лунь возвращается здоровье. Только не понимал, за что они при этом убили моего брата. За то, что он узнал тайну?

* * *

Прошло три месяца. Все, что творилось на корабле, мне не нравилось. Все, что сообщали письма Родины - тем более. Я чувствовал, что они насквозь фальшивые. Они все время менялись. Сейчас в них не осталось ничего от пафосного тона первого письма. Например, как-то незаметно выяснилось, что Великой китайской Империи вообще не существует. Сначала нам сообщили, что Великая китайская Империя распространилась на весь мир. Вскоре в письмах Родины ее перестали называть Великой, затем исчезло слово "империя", и, наконец, перестали произносить "китайская".
Я пошел поговорить с дедом. Деду тоже все это не нравилось, он тоже чувствовал, что с нами играют. Мы о многом говорили до выключения света, и я даже рассказал ему о надписях господина Су в изоляторе.
Дед нахмурился, и сказал, что господина Су выбросили в космос совершенно правильно. Потому что, если бы мы действительно были бесполезными смертниками, а наш подвиг нужен был только политикам, то он, дед, сам бы первым выбросился в космос...
Я вернулся в каюту после этого разговора, и на душе у меня было тяжело. Я лежал и думал о брате. Снова и снова ломал себе голову - что же такое он все-таки узнал в тот вечер? Ливэю тоже не спалось - он топтался по каюте и уныло похрюкивал. Он вообще очень хорошо чувствовал мои настроения. Наконец Ливэй сел и почесал задней ножкой ухо - совсем как собака. И стал задумчиво качать головой - туда-сюда, туда-сюда... И мне почему-то вдруг подумалось, что я свински мало знаю о маятниках.
Тогда я встал, оделся, взял под мышку Ливэя и пошел в терминальный зал. И начал читать все материалы, где встречается слово "маятник". Находил, листал, отбрасывал и искал дальше. Мне казалось, что ответ близко, и я его сейчас найду. И я его действительно нашел - в простой брошюрке по физике. И тогда я понял, что за эксперимент проводил Ян, осталось только его повторить. Но повторять эксперимент не пришлось.

* * *

Я включил свет, вошел в ангар и зашагал вперед по шершавому настилу. Встал в центре и внимательно огляделся. Если Ян решил соорудить тяжелый маятник на длинном канате, ангар был для этого не просто идеальным местом, а единственным на корабле - нигде больше не найти достаточно места. Я посмотрел вверх, на подвесные рамы. Как Ян ухитрился залезть туда и прикрепить трос? А я бы смог? Пошарил взглядом по углам. Где он набрал железного мусора на полторы тонны? И зачем? Не проще ли было привязать к тросу вот этого грузового робота, торчащего в дальнем углу? Ведь это как раз тонны полторы-две? Я бы так и сделал. Подогнал бы его своим ходом прямо в центр ангара. Ну и... И что? Поднять робота, прицепить к тросу и раскачать? Нереально. Для этого нужен другой грузовой робот. А робот один, зачем на корабле два тяжеловеса? Значит, Ян набирал вес из разного железного хлама, навешивая штуковины одну за одной и прикручивая проволокой. Потом оттянул маятник до упора... Чем? Тут уж точно грузовым роботом.
Я подошел к роботу и осмотрел его со всех сторон. Здоровенная тележка с мощными манипуляторами и простейшим мозгом. Узкая платформа на маленьких плотных колесиках, по три колесика на каждой стороне. Максимально низкая - чтобы возить высокие грузы по низким коридорам. Поднять манипулятором груз на свою платформу и покатиться вперед. Я поскреб носком ботинка покрытие, присел и потрогал ладонью тяжелые пыльные колесики. Этому роботу ни за что не вытянуть полторы тонны. Вот поднять полторы тонны и покатиться - запросто. Но вытянуть на себя? Маленькие колесики, шероховатый настил. Пять минут истошного буксования на месте, а затем на рев мотора прибежит кто-нибудь из взрослых, и Ян получит незабываемую взбучку...
И тут я все понял. Ян собирал маятник уже взведенным! Я отчетливо увидел эту картину. Вот Ян подвешивает трос сверху в центре, а конец привязывает к стене ангара. Потом навешивает железяки, одну за другой. Маятник готов. Остается только перерезать веревку - маятник срывается и летит от стены к центру зала, тяжело и бесшумно. И дальше - к противоположной стенке. И обратно. И снова. И так много часов, потому что полторы тонны...
Осталось выяснить, где маятник стартовал. Я посмотрел по сторонам и почти сразу увидел на дальней стене обрывок толстой веревки. Посмотрел на дверь ангара, затем на стену с обрывком веревки.
Собственно говоря, все уже было ясно. Маятник стартовал там, а столкнулся я с ним возле двери. Как маятник оказался у двери, если он качался совсем в другой плоскости? Значит, плоскость маятника двигалась! Хотя, если верить корабельным приборам, этого не могло быть. Маятник всегда сохраняет плоскость. Если его запустить справа-налево, он никогда не будет качаться взад-вперед, как его не верти. Может повернуться вокруг маятника все остальное - например, ты вместе с кораблем.
Но корабль не крутился вокруг своей оси! На экранах бортовых обзоров всегда висели одни и те же звезды! Экраны не могут врать. Или могут? Это же Ян сказал, что обмануть можно любые приборы, только маятник не обманешь. Да я же своими глазами видел гроздь электронных муравьев, облепивших датчик...
Осталось сделать более точный расчет. Я вернулся к двери ангара и попытался вспомнить, как это было в тот день. Как? Немного постоял на пороге... Быстро шагнул в сторону и присел у стены... Посидел немного... Встал во весь рост, сделал несколько шагов в темноту, выставил руку... Остановись!
Почему-то ёкнуло сердце и кольнуло в правой глазнице. Я посмотрел, где стою, и вынул из кармана рулетку.
Собственно говоря, я уже тогда примерно понял, какая цифра будет. Не понимал только как. И главное - зачем? Зачем, черт побери? Кто кого обманывает?
Я вернулся в пустой терминальный зал и сел за комп. Подставил данные в формулу, и через минуту уже знал угловую скорость, с которой вращался наш корабль. Хотя по всем приборам он не вращался. Осталось только прикинуть, где он вращается. Я прикинул. Может, землянин предположил бы, что коварные враги взяли нас в плен и держат на планете с земной гравитацией. Но только я не землянин, я родился и вырос на корабле. Это был мой дом, мой мир, и здесь я не боялся ничего, даже гнева старейшины Цы. И ч предположил, что это Земля... Пробежался по сенсорной панели и вызвал на экран глобус. Обычный земной глобус, испещренный ровной сеткой. Задумчиво покрутил его. В конце концов, я мог ошибиться сто раз, мог упустить тысячу факторов, могло найтись миллион объяснений. Много чего было на Земле в этой географической широте. Но я был уверен на все сто: мы сидим в Северном Китае.

* * *

Когда я спустился к шлюзу, Ливэй стал тревожно водить пятачком, а затем выпрыгнул из моих рук и начал деловито обнюхивать шлюзовую заслонку, радостно повизгивая. У меня не было больше сомнений. Я был уверен на все сто.
Запустив предподготовку, я взял Ливэя на руки и стал ждать, пока загорится сигнальный огонек. Внутренняя заслонка уехала в сторону, и я вошел в шлюзовую камеру. Появилась предупреждающая надпись. Я нажал кнопку: да, уверен в том, что делаю. Заслонка за моей спиной плавно закрылась, отрезав путь обратно. Впрочем, еще можно было передумать. Но я не передумал. На секунду замерев, до крови прикусив губу, я коснулся клавиши. Внешняя заслонка передо мной дернулась. И в этот миг случилось то, чего я боялся - послышался нарастающий свист: наружу рвался воздух шлюза...
Сердце остановилось, и в один миг перед глазами пронеслась вся моя жизнь. Я вдруг ясно понял, что ошибся. Зазнался. Возомнил. Ошибся, как до меня ошибался Ян. Как ошибался маятник - по каким-то сухим, недоступным нашему разуму законам. И расплатой за эту ошибку будет мгновенная смерть в огненной плазме, и еще долго меня будут искать на корабле, как искали Яна...
Но свист смолк - это просто чуть-чуть подровнялось давление. Стало стыдно за страх и панику. Мне в лицо ударил солнечный свет, я увидел бескрайнюю степь и почувствовал невероятную какофонию запахов. Ливэй радостно заверещал, и стал рваться из рук, но я только сжал его сильнее.
Степь начиналась прямо у люка и тянулась до самого горизонта. Было тихо, только стрекотали кузнечики - точно как в фильмах о степи. Вдалеке справа и слева возвышались два гигантских купола - уродливые, закопченные и оплавленные. Похожие на перевернутые горшки, обоженные со всех сторон неведомыми силами. Я понял, что это такие же корабли, как и наш.
Между ними торчала многоэтажная пагода из стекла и металла. А сверху было синее-синее, бескрайнее небо. Оно было бесконечным. Объемно-бесконечным. Таким может быть небо лишь для тех, кто в жизни не видел ничего шире ангара. Дорого бы я дал, чтобы взглянуть на это двумя глазами.

* * *

Закружилась голова. Пора было возвращаться. Я развернулся и потянулся к клавише, уже запоздало понимая, в чем фокус. Так и было - в обратную сторону шлюз почему-то не пускал. Либо не предусмотрен, либо сломан. Тогда я вынул селектор, заранее боясь, что он не сработает. Но здесь, внутри шлюза, селектор все еще работал!
Я вызвал старейшину Цы. Когда он, наконец, ответил, голос его был заспанный. Но когда я сказал, что стою в распахнутом шлюзе за бортом, он сразу проснулся. Честно говоря, я не особо рассчитывал, что он мне поверит. Я не любил старейшину Цы, и он меня не любил, мы оба это знали. Но он был человеком умным. И хорошо знал физику. Пока он спускался вниз к шлюзу, я рассказал ему про маятник. Когда я описывал степь, он уже стоял по ту сторону шлюза, смотрел на табло и констатировал: шлюз действительно распахнут наружу и там действительно кто-то стоит. Видно, он мне не сразу поверил. Я изо всех сил постучал в металокерамическую заслонку. С трудом долетел изнутри ответный стук старейшины.
"Значит, мы никуда не летали... - глухо произнес старейшина в селекторе. - Тогда для чего это было нужно?"
"Не знаю, - ответил я. - Может, для науки. А может, нас показывали в телесериале длиною в семьдесят лет."
Старейшина сообщил, что нажимает клавишу со своей стороны. И никакого эффекта. Было ясно, что шлюз не сработает, пока в его камере кто-то находится - он выпускает только наружу. И тогда старейшина приказал мне покинуть шлюз и шагнуть наружу. Я снял с Ливэя шелковую шлеечку и положил ее на пол шлюза - пусть у старейшины будет еще одно доказательство, что я звонил именно отсюда. Затем прижал поросенка покрепче и спрыгнул в траву. Шлюз немедленно закрылся за моей спиной и через секунду открылся внутри перед старейшиной. Здесь селектор уже не работал. Сначала я ждал, что старейшина выйдет, но он не выходил. И я понял, что он и не будет покидать корабль, когда шлюз работает лишь в одну сторону и обратного пути нет. Как минимум, он должен сделать объявление на Совете.
Я развернулся и зашагал к пагоде. Ливэй вырвался из рук и с визгом пустился по траве, описывая вокруг меня круги. А я шел и смотрел на оплавленные бока гигантских горшков. Какие силы их обожгли со всех сторон? Может, ядерная война, бушевавшая на Земле, от которой нас спрятали в железные бочки, наврав, будто мы летим на край галактики? Но вдруг я с облегчением понял: летали! Все-таки мы куда-то летали!

* * *

Когда я подходил к пагоде, и оттуда мне навстречу выскочил улыбающийся Ян, то я уже не удивился. Мы обнялись, и Ян повел меня внутрь. Мы сидели на веранде, распахнутой всем ветрам, и пили чай. Настоящий чай оказался горьким и не вкусным, совсем не таким, как соевый чай на корабле. Но я все равно его пил и смотрел, как по степи носится совершенно счастливый Ливэй. А Ян рассказывал. Медленно и уверенно, будто три месяца репетировал эту беседу.
- Я ждал, что ты тоже догадаешься и выйдешь раньше остальных. Я хотел, чтобы тебя вывели, но это нельзя было никак сделать. И весточку послать тоже было нельзя, извини.
- Скажи, но мы ведь летали? - спросил я.
- Летали, - улыбнулся Ян. - Но нас вернули с середины пути. Мы стоим здесь уже семь лет - помнишь те загадочные гравитационные толчки? Все приборы корабля под контролем.
- Почему от нас скрывают?
- Это называется психологическим карантином. Специальная программа, рассчитанная на пятнадцать-двадцать лет. Сначала нас изучали. Теперь идет переписка. Потом будет живое общение. Потом - как будто транспортировки на Землю и обратно. И только потом им расскажут, что они на Земле.
- Зачем? - произнес я. - Зачем?
- Поверь, брат, это необходимо. Ни тебя, ни даже меня больше не пустят на корабль, чтобы мы не испортили программу. Через пару лет, когда мы немного освоимся, нам позволят общаться с родными.
- И как мы им объясним, где мы? - удивился я.
- Случайность при наладке телепортации. Не важно.
- Я не понимаю, зачем вся эта ложь?
- Это не ложь, - горько усмехнулся Ян. - Это - медленная правда. Ты не понимаешь? На корабле люди, которые всю жизнь верили, будто они - герои и несут славу Родине. Они готовы были отдать за это жизнь. Многие из них не выдержат правды.
- А в чем правда? - спросил я.
- А правда в том, что полет наш был не нужен. На Северном крае галактики еще полвека назад выбросились финны и сделали колонию. Ты все ещё хочешь туда?
- Хочу.
- Пожалуйста. Пять минут - и мы там. Только сопровождение надо заказать, потому что мы с тобой пока не полноценные граждане.
Я промолчал. На такой Северный край мне уже не хотелось.
- Да и Великой китайской Империи больше нет, - продолжал Ян, - есть просто народ Земли. Пока мы десятилетиями жили по Инструкции, жизнь на Земле шла вперед, и все менялось. И мы, - брат кивнул на громады кораблей, - оказались консервами из старой банки.
- Я не понимаю. Если на корабле сильные люди, готовые отдать жизнь в борьбе, почему они не смогут пережить известия, что они на Земле?
- А здесь, брат, послушай меня внимательно, - сказал Ян, - это очень важный момент. Когда человек отдает жизнь в борьбе - он расстается со своим будущим. А нашему кораблю предстоит расстаться со своим прошлым. Нам с тобой легче - мы молодые, у нас маленькое прошлое. А у нашего деда прошлое - вся его жизнь. Все, ради чего он жил. И если его прошлое разом отнять, переживет ли он это? Не будет ли чувствовать себя несчастным до конца дней?
- Не знаю, - ответил я. - Меня на корабле больше всего угнетала эта ваша ложь. Я чувствовал ее. И дед чувствует.
- Это у нас семейное, - улыбнулся Ян. - Поэтому мы здесь. Может, и наш дед скоро решит выброситься в открытый космос, кто знает? Но сможет ли он здесь освоиться? Ты - сможешь. Я осваиваюсь, и тебе помогу. Я теперь консультант по реабилитации. А начальник нашего отдела - господин Су. Он тут совсем хорошо освоился.
- Ах, вот оно что, - кивнул я. - Так уже понятнее.
- Посмотри налево, - продолжал Ян, - это стоит покоритель Южного края галактики. Он пуст уже тридцать лет. Им сообщили сразу, как только вернули на Землю. Ничего хорошего не вышло, поверь мне. А теперь посмотри направо - это покоритель Восточного края. Там случилась авария, они боролись со смертью пятьдесят лет, у них начались чудовищные болезни и перестали рождаться дети. Когда их нашли, там осталось два десятка стариков. Из корабля вывели одного лишь старейшину и очень аккуратно показали новый мир. С ним работали лучшие психологи. Он умный и быстро все понял. И сказал, что жить в этом мире для него невыносимо тяжело, и он просит, чтобы экипажу разрешили дожить свой век в родном доме и родной вере. Он тихо вернулся на корабль и сказал своим, что провалялся в коме среди руин нижнего трюма. Ему поверили, там бывало и не такое. Что там сейчас - неизвестно, наблюдение сняли, как он просил.
Я долго молчал, пытаясь переварить услышанное.
- Тяжело для начала? - улыбнулся Ян.
- Нормально, - кивнул я неуверенно.
- Согласись, не многие на нашем корабле спокойно воспримут все то, что я тебе сказал.
- Не многие, - согласился я. - Но...
- А это только первая часть правды. А есть и вторая.
- Выкладывай, - хмуро кивнул я.
- Готов? Тогда слушай. Это очень добрый мир. И ты это поймешь. Это мир удивительно простой, удобный и полезный. Но он двигается по своим законам - как маятник, и нельзя вставать на его пути. Прости за аналогию. Кстати, уже сегодня вечером ты будешь смотреть на мир двумя глазами. Тут с медициной хорошо.
- За это отдельное спасибо, - кивнул я.
- Но этот мир пока не для нас. Мы здесь дикари. За семьдесят лет здесь произошло слишком много. Представь, что к нам на корабль попал пещерный человек. Пусть даже очень хороший человек. Но - пещерный. Он стал бы гадить в коридорах, разводить костры в каюте, пытаться убить и съесть врагов. Не потому что он плохой, а потому что не умеет иначе, да и не считает, что есть врагов - плохо. Так вот и мы здесь такие. Совершенно не владеем технологиями, никому не интересны и попросту опасны. Мы пока только куски мыслящего мяса, которые родились вчера и умрут завтра, в нашей голове сам собой вырос разум и живет в полной изоляции. Это трудно понять, тут многое для тебя окажется немыслимым, и надо будет привыкать. Ты уже готов ходить в туалет по электронной почте?
- Что?! - дернулся я.
- Шутка. Но в ней доля правды. Будет очень трудно освоиться в этом мире. Это совсем другой мир, поверь. Невообразимо другой. У нас пока есть только Идентити, мы даже не представляем, что еще бывает Виртуалити и Глобалити.
- Что это? - спросил я.
- Я третий месяц пытаюсь понять, что это, чтобы начать его строить и получить на него права, - усмехнулся Ян. - Это нельзя сходу понять, потому что в наших головах просто негде разместить понимание Виртуалити и Глобалити. Это нельзя объяснить, потому что в нашем языке нет для этого слов.
- А ты попробуй.
- Соревновательный конструктор личностных вселенных. Позволительный ресурс всеобщей мыслящей души. Так понятно?
- Понятно, - кивнул я жестко. - Ну что ж. Мне все это нравится. Только ответь мне, брат, на два вопроса. Вопрос первый - а могу ли я верить тебе, брат? Что из того, что я услышал, правда?
- Все правда, - серьезно ответил Ян. - Разве я тебя когда-нибудь обманывал?
- А тогда, - я ударил ладонью по воздуху, - ответь мне, брат, для чего надо врать нашим людям?
- Я тебе только что объяснил, - мягко ответил Ян. - Если ты пока не понял, то просто поверь мне на слово. Надо. Я тоже не верил сначала и не понимал зачем.
- Люди должны знать правду, - сказал я твердо.
- Не всегда и не сразу, - возразил Ян.
- Всегда и сразу, - отрезал я. - Люди не свиньи. Их нельзя держать в хлеву и годами кормить концентрированной брехней. Вспомни, как ты жил на корабле, вспомни! Тебе самому ой как не нравилось вранье! А теперь ты сам стал шестеренкой в этом механизме?
- Не кричи, послушай...
- Брат, тебе обработали здесь мозги! Я не знаю, кто эти здешние люди, но я вижу, ты с ними заодно! Для тебя уже ничего не значат Великие идеалы Китайского народа! Они обучили тебя своему вранью! Про них ты уже говоришь "мы", а о нашем корабле - "они"?!
- Брат, не надо истерик и громких слов, - поморщился Ян. - Не будь дикарем. Отучись делать поспешные выводы. Осмотрись. Подумай. Взвесь. Ты сам все поймешь. Это спор слепого со зрячим... - Ян осекся. - Извини...
- Я не хочу ничего понимать, брат! - крикнул я. - Я не терплю лжи!
- Это не ложь, это постепенная правда. Милосердие к тем, чья жизнь прошла ошибочной дорогой и оказалась в тупике.
- Милосердие нельзя строить на лжи! - ответил я твердо. - Как ты мог, брат? Как ты мог?!
Ян вдруг замер и торопливо прижал мизинец к уху. Лицо его помрачнело. Он медленно поднял взгляд на меня:
- Что ты сказал старейшине Цы?
- Все сказал. Я ему звонил из шлюза по селектору.
- Из шлюза по селектору... - повторил Ян уныло. - Из шлюза по селектору. Нам такое в голову не могло прийти...
- А вы разве не следите за кораблем? Не прослушиваете селекторы? Вашими муравьями и телепортациями?
- Да, - сухо ответил Ян. - Но совсем не так оперативно, как тебе кажется.
- Что-то случилось? - улыбнулся я, чувствуя торжество. - Старейшина Цы рассказал экипажу правду?
- Нет, - ответил Ян очень тихо. - Старейшина Цы повесился. На шелковой шлейке.

РЕКВИЕМ

Она умерла. Я не знаю, как сейчас об этом писать, я не могу об этом писать. Я пытаюсь делить Вселенную на ноль. Я пытаюсь делить на ноль себя, Москву и эту осень - разум выдает ошибку как последний калькулятор. Она умерла. Это невозможно понять. На ноль делить нельзя - я помню это из школьных уроков, но не помню почему. Кажется, результатом будет бесконечность. Бесконечность не помещается в голове, с раннего детства я пытался представить бесконечное пространство космоса, но не мог. С годами я привык, что это так. Просто поверил, что космос бесконечен, потому что больше не во что было верить. Человек всегда может привыкнуть к тому, что не может представить.
Она умерла. Круглосуточная морзянка. У - мер - ла. У!мер!ла! У - мер - ла. Три тире, три точки, три тире - бьются сигналом бедствия, чуть затихая во время сна, работы и общения с друзьями.
Она умерла. Мы познакомились с ней случайно, хотя вскоре выяснили, что не могло быть иначе - мы давно ходили по одним и тем же улицам и друзья наших друзей были знакомы. Я предложил послушать плеер и протянул ей один наушник. Мы слушали музыку и я смотрел в ее глаза - я знал, что так рождается любовь. Она смотрела в мои глаза - она тоже это знала, как выяснилось позже. Я влюбился с первого взгляда, я знал, что такой девушки не могло появиться на Земле, это невероятная ошибка. Она ответила не сразу - женские чувства более инертны, мне пришлось доказывать, что я именно тот, кого она ждет - не такой как все, талантливый, веселый. Зато потом мы уже не расставались до самого конца. По всем законам логики и эстетики я должен был погибнуть вместе с ней, но почему-то я остался жить.
Она умерла. Наша любовь была такой же безграничной и неповторимой, такой же неслыханной и неземной, какой бывает каждая неповторимая любовь. Мы гуляли по улицам, переплетая пальцы рук. Мы целовались на эскалаторах, которые казались возмутительно быстрыми и короткими. Мы переписывались по интернету потому что нам не хватало встреч. Мы писали друг другу стихи - это были самые лучшие стихи в мире. Мы искали на ветке сирени цветки с пятью лепестками и съедали их, загадывая желания. И желания всегда сбывались.
Она умерла. Мы не представляли себя друг без друга и расставание на неделю казалось невозможным. У нее было слабое сердце и она бы наверно умерла от горя, если бы некий оракул ей предсказал, что пройдет всего несколько лет и я буду жить с другой женщиной. А разве сам бы я в это поверил? Но разве у меня был выход? Я знаю, что она меня простила. Ведь и я бы не желал, чтобы она оставалась всю жизнь одна после моей смерти. Но сам я не могу себе этого простить.
Она умерла. Удивительно, но мы никогда не ссорились. Как мы могли ссориться, если у нас полностью совпадали и вкусы и привычки? Мы понимали друг друга с полуслова и веселили знакомых, если, не сговариваясь, хором отвечали на вопросы. У нас были свои тайны и ритуалы, свой язык. Конечно мы называли друг друга уменьшительными названиями зверюшек. Мы были очень породистыми зверюшками, не какими-нибудь "рыбками", "котиками", "зайчиками" или совсем безыдейными "малышами".
Она умерла. У нее были удивительно пышные волосы почти метровой длины - к ней подходили на улицах парикмахерши, уговаривали срезать и продать. Когда волосы запутывались, я часами их распутывал, боясь порвать хоть один волосок - это занятие нам очень нравилось. У нее были стильные клёши и хипповские фенечки на руках. Мы объехали автостопом всю Европу. Мы пили абсент в Праге и курили марихуанну в Амстердаме. Мы ночевали в нашей маленькой палатке, залезая в один спальник на обочинах немецких автобанов и французских железных дорог. Мы слышали крики сов в польской дубраве и боялись утреннего комбайна на австрийском кукурузном поле. Мы искренне верили, что так будет всегда. Женщине, с которой я сейчас живу, нельзя рассказывать об этом - она лишь удивленно поднимет брови: а как вы жили без удобств? Она, в общем, неплохая женщина, она довольна своей жизнью с перспективным журналистом, хотя и не интересуется моей работой. Она читает журналы мод, мечтает водить собственную иномарку и летать зимой с каким-нибудь мужчиной на Канары - например со мной.
Она умерла. До последнего мига она так и не узнала, что умирает. Я не знаю, когда это произошло, не знаю даже, где похоронено ее тело. Я знаю одно - мать вашу еб, та женщина, с которой я живу, никогда не сможет мне ее заменить, пусть даже она похожа чертами лица, пусть у нее такое же имя, фамилия и номер паспорта...

ДАО-МОСКВА

Пришло время, и я, скромный ученик учителя Ио, начинаю рассказ о нем. Кто он такой, этот Учитель Ио, спросят меня? Человек, отвечу я. Где он жил, этот Учитель Ио, спросят меня? Он и сейчас живет в нашем городе, отвечу я. Почему его зовут Ио, этого Учителя Ио, спросят меня? Потому что имя-отчество, отвечу я. Почему мы должны читать про этого Учителя Ио, спросят меня? А не читайте, отвечу я.

* * *

- Какой зверь самый сильный? - спросили однажды Ученики Учителя Ио.
И Учитель Ио ответил им:
- Самый сильный зверь - таракан. Он пугает нас даже после своей смерти.

* * *

Однажды пожилой человек начал учить Учителя Ио жизни.
- Почему я должен поступать так как ты мне говоришь? - спросил Ио.
- Потому что я тебя старше! - вскричал пожилой человек.
Тогда Учитель Ио сказал:
- Насыщает не время, проведенное в столовой, а количество съеденных беляшей.

* * *

Один ученик пришел к Учителю Ио и спросил:
- Учитель, правда, что ты знаешь всё?
- Это неправда, - ответил ему Учитель Ио.
- Нет, но ведь ты действительно знаешь всё! - настаивал ученик.
- Нет, я не всё знаю, - отвечал Учитель Ио.
- А мне кажется, что ты знаешь всё! - повторял ученик.
- Например, я не помню, как звали коня Александра Македонского, - сказал Учитель Ио.
- Буцефал! - радостно вскричал ученик.
- Ах, Буцефал... - произнес Учитель Ио, - А я все думаю: то ли Задолбал, то ли Заебал, то ли Заколебал.

* * *

Однажды Ученики пришли к Ио и задали вопрос:
- Учитель, скажи, что проще всего на свете?
- Проще всего на свете - узор на свитере глупца, - ответил им Учитель Ио.
- А что сложнее всего на свете? - спросили Ученики.
Ничего не ответил им Учитель Ио, только улыбнулся.

* * *

Однажды ученики в присутствие Учителя Ио стали обсуждать недавно умершую звезду музыки, но вошел Учитель Ио и они, устыдившись, стихли.
- О мертвых либо хорошо, либо плохо, - строго сказал им Учитель Ио.

* * *

Однажды Ученики пришли к Учителю Ио и спросили его:
- Учитель, а что ты думаешь об идее непротивления злу? Учитель Ио улыбнулся и ответил:
- Поздно подставлять левую щеку, когда ударили по правой.

* * *

Однажды к Учителю Ио пришел подросток и заплакал:
- Учитель! Почему меня никто не любит, особенно девушки?
И Учитель Ио ответил ему:
- Потому что ты и сам никого не любишь, особенно себя.

* * *

Однажды Учитель Ио созвал Учеников и сказал им:
- Запомните, нет в Мире Абсолютной Истины.
Ученики стали шептаться, а один из них спросил:
- А эта Истина Абсолютна?
- Нет конечно, - улыбнулся Учитель Ио.

* * *

Однажды Учитель Ио созвал Учеников и сказал им:
- Запомните, нет в Мире Абсолютной Истины.
Ученики стали шептаться, а другой из них спросил:
- Но ведь можно сказать, что рельсы никогда не пересекаются?
- Пересекаются, - ответил Учитель, - шпалами.

* * *

Однажды Враг Учителя Ио подговорил его Учеников, чтобы они попросили Учителя сказать им такую мудрость, которая объяснит все неясности в жизни. Ученики пришли к Ио и спросили его об этом. Тогда Учитель Ио сказал:
- Жизнь намного сложнее и проще, чем нам порой кажется.
Враг Учителя Ио подслушал это и стал учеником Учителя Ио.

* * *

Предыдущая страница 34 Следующая страница


35 Леонид Каганов

Однажды к Учителю Ио пришел ученик и стал рассказывать про все свои беды, а затем попросил Учителя Ио дать ему совет.
- Не стоит жить настолько всерьез, - ответил Учитель Ио.

* * *

Другой ученик пришел к Учителю Ио и стал рассказывать про все свои беды. Учитель выслушал его и укоризненно произнес:
- Нельзя жить так невнимательно.

* * *

Однажды ученики пришли к Учителю Ио и спросили:
- Учитель, что в человеке самое плохое?
И Учитель Ио ответил им:
- Ни что так не портит человека, как наглость и скромность.

* * *

- Как быть счастливым всю жизнь? - спросил один ученик Учителя Ио.
- Это сложный вопрос и отвечать на него следует долго и подробно, - сказал Учитель Ио. - Если тебе это действительно так важно, я с большим удовольствием отвечу. А если не срочно - то с большим удовольствием отвечать не буду. В любом случае я получу большое удовольствие.

* * *

Один из учеников Учителя Ио был буддистом, а другой христианином. Они часто спорили и однажды даже подрались. Разняв их, Учитель Ио произнес:
- Если ты почувствовал хлопок одной ладони - подставь другую щеку.

* * *

Однажды ученик пришел к Учителю Ио за советом: стоит ли ему серьезно заняться бизнесом?
- Займись, - ответил Учитель Ио. - Но помни: тише пейджер - дальше спишь.

* * *

Однажды к Учителю Ио приехал издалека мусульманин и сказал, что в его родном городе чтут Коран, а не Евангелие.
- Это хорошо, - ответил Учитель Ио.
- Но если это хорошо, то почему в Москве чтут Евангелие а не Коран? - вскричал мусульманин.
- А зачем? - ответил Учитель Ио. - Легче иголке пролезть в верблюжье ушко, чем верблюду в игольное.

* * *

- Учитель, правда, что для тебя придумывать мудрые мысли проще простого? - спросил один ученик Учителя Ио.
- Проще простого, толще толстого, достойнее достоевского, - ответил ему Учитель.

* * *

Однажды к Учителю Ио пришел ученик и сказал, что больше всего на свете он любит книги в стиле фэнтези.
- Не сотвори себе кумира не из камня, не из дерева, не из желязны, - ответил ему Учитель.

* * *

Однажды к Учителю Ио пришел ученик и спросил, как выбрать в какого Бога верить?
- Загадай дурному богу молиться - будешь дурному богу молиться, - проворчал Учитель Ио.

* * *

- Учитель, я изучаю ваше учение вот уже полгода, а всё никак не могу постичь его! - пожаловался Учителю Ио один его ученик.
- Быстро только тамагучи родятся, - улыбнулся Учитель Ио.

* * *

- Я слышал, что мысль изреченная есть ложь, - сказал один ученик Ио.
- Это совершенно неверно. Мысль изреченная - есть истина, - ответил Учитель Ио и тихо улыбнулся своим мыслям.

МОЛИТВА МИКРОБА

- Теле-ви-и-зор! Ма-а-а-а...
- Сейчас включим, Катюшенька, доктор уже уходит, укройся.
- Включите ей пока и давайте выйдем в коридор, у вас телефон в коридоре кажется?
- Да, и в большой комнате, пятый день уже сорок, ничем не сбивается, я ей сначала бисептол давала, а потом Корягина выписала от кашля...
- Это Корягина сказала, что у нее грипп?
- Да, она каждый день к нам заходит, вот только сегодня...
- Я без рентгена ничего сказать не могу, но у меня очень нехорошее впечатление - похоже на тяжелейшую левостороннюю пневмонию. А этот черный язык - это общая интоксикация. Необходимо ее сию же минуту отправить в больницу, сделать рентген, и если, не дай Бог, это действительно пневмония, немедленно - тут каждая минута важна, речь идет просто о жизни - немедленно в реанимацию, под капельницу, форсированный диурез и колоть самые сильные антибиотики. Самые сильные антибиотики...

* * *

Я двумерный. Представь себе пластиковую ложку, ослепительно-желтую, гладкую со всех сторон, вытянутую ложку. Затем слегка скрути ее, чувствуя шелест напружиненных желтых молекул, и немного прогни назад, в спине. Вот в самой середине этой гладкой, солнечной ложки, в той точке, где в следующую секунду она щелкнет и разлетится на две сияющие половинки - в этой точке находится мое Я. Вообще-то Я и есть вся ложка, мое тело - это моя мысль, Я мыслю формой, Я плавно перетекаю, с тихим звоном собираю свою мысль в солнечный пористый шарик, затем, булькнув, отливаюсь спиной в трепещущую желтыми отражениями каплю, затем вытягиваю ноги и Я снова ослепительная, напружиненная, звенящая в пространстве ложка.
Я бессмертный. Я прожил невероятное количество жизней, я менял оттенки от бестелесно-прозрачного до огненно-оранжевого, Я с хрустом сворачивался в бархатный клубок и засыпал на долгое-долгое время, затем просыпался и снова мыслил формой, потом Я двоился и один Я отодвигался и уходил, а вторым оставался Я и всегда Я.
Я живу в мире ярких красок, гулких звуков, причудливых форм и простых предметов. Простых, потому что каждый предмет, будь то Вкусный Шар или даже Свернутая Этажерка, всегда и внутри и снаружи состоит из одного вещества. Да и иначе нельзя - мы ведь живем в двумерном мире. Вперед-назад и вправо-влево. Пойдем влево. Оранжевый сужающийся тоннель с фиолетовыми вспышками. Много времени назад мы двигались по такому же тоннелю и наши тела сияли в такт, и движения наши звенели и множились эхом под сводами - был праздник. Колдун Оун остановился и остановились мы. Колдун начал показывать нам мысль и мы повторяли ее, Оун говорил о том, что наш мир бесконечен и каждый из нас - несет в себе его свет, Оун говорил, что Создатель сотворил этот мир и благословил всех живущих в нем. В первый миг он сотворил твердь и пространство и отделил твердь от пространства и дал тверди право быть формой, а пространству - право облегать твердь и быть для нее звуком и цветом. Во второй миг он отделил яркие краски от блеклых и назвал яркие цвета - светящимися, а тусклые - отражающими. В третий миг он сотворил живых существ и дал им право тверди - быть формой, и право пространства - быть цветом и звуком. А в четвертый миг Создатель увидел дело свое и решил, что это хорошо и достаточно для начала, а все остальное появится само без его помощи. И он ушел на покой, чтобы не мешать Миру идти своей дорогой. Оун всегда говорил очень красиво и ясно. Потом он заболел боковой внедрилкой и умер.
Оранжевый тоннель все тоньше, он пульсирует и бьется все быстрее, все ярче вспыхивают фиолетовые искры, тают в пространстве, переливаясь в постоянный трепещущий гул, впереди точка - конец тоннеля. Я мыслю себя маленьким. Я все тише и тоньше, Я прозрачен как острие иглы, Я все короче, как высыхающая капля. Я - ничто, Я почти тишина, Я почти не свечусь и не отражаю света, меня все меньше, а пространства вокруг все больше. Я крохотная тень в оглушительном пространстве. Я прохожу в русло тоннеля. Вспышка - я снова на свободе. Можно расти и звучать. Я ослепительно желтый и большой. Я шар, я канат, я ложка. Я гладкий, бархатный и острый. Я - до, Я - ля, Я - ми. Куда идем? Прямо - вон к тем изумрудным конструкциям, там еда. В нашем мире всегда много еды. Очень давно, наверно триста делений назад еды было мало, а нас много и тогда вперед вышел Старейшина Уали и велел разделить остатки найденной еды так, чтобы всем хватило поровну, а затем указал путь и мы двинулись вправо и двигались долго, пока не нашли еды вдоволь. Тогда собрался Совет на котором были Уали, Оун, Ноои и другие мудрецы, пережившие несколько тысяч делений. И они решили остаться тут и всем разбрестись. Это были мудрые старейшины. Потом они все по очереди заболели боковой внедрилкой и умерли.
Создатель! Ты же тоже бессмертный, Создатель, ты тоже яркий и громкий, ты мыслишь формой. Этот мир прекрасен, но он неправилен, он несправедлив. Почему в этом мире умирают? Я не спрашиваю зачем Белые Медведи подстерегают нас за поворотами тоннелей. Схватка с Белым Медведем - это вопрос жизни и ловкости. Тот, кто не ленится мыслить быстрее и точнее, тот всегда уйдет от Белого Медведя. Я сам тысячи раз уходил от него и десятки раз вырывался из его лап, разрывая его тело. Десятки мертвых Белых Медведей остались лежать на моем пути, за то, что они хотели отнять мою жизнь. Они погибли, утеряли свойства пространства - звук и цвет - и стали обычными кусками тверди. Я говорю не об этом. Я говорю про это внезапное несчастье, которое пришло ниоткуда и убивает всех подряд без разбору - и старейшин и молодых, и мыслящих и ленивых, и спящих и танцующих. От этого нет спасения и неизвестно в какой миг ты вдруг вскрикнешь и остановишься, и исчезнет мысль и померкнут вокруг ослепительные цвета мира, и ты вдруг превратишься в обычный кусок тверди - навсегда в ничто. Создатель! Я боюсь боковой внедрилки.
Прямо - к изумрудным решеткам. Огромное поле. На малиновом вязком ковре впереди вкусно и гулко колышатся зеленые решетки, под ними много Вкусных Шаров. Стоп. Какое-то движение. Кажется там Белый Медведь. Быстрее назад, обойдем с другой стороны. Ага, чувствую его движение вслед - погнался, значит. Три тоннеля - в какой пойдем? В левый.
Калейдоскоп стен, разноцветная многоугольная мозаика, с шипением расходится в стороны и колышется мягкой шелковистой бахромой. Оранжевые, красные, синие концентрические ромбы, - если в них двигаться, они издают хлопок, вспыхивают ультрафиолетом и закрываются за тобой снова. Флоп-флоп-флоп - синий - оранжевый - ослепительно красный - ослепительно зеленый. И обратно через другой рукав - ослепительно зеленый, ослепительно красный, оранжевый - синий - Флоп! Флоп! - вот снова малиновый зал, зеленые фермы, Белого Медведя за мной нет - потерялся в ромбах тоннелей.
Создатель! Я молод и полон сил, я прожил всего семь сотен делений, но я видел много. Я видел как светятся тусклым багровым светом огромные бездны пространства, и как фиолетово-нестерпимый свет играет в узких колодцах, куда даже нельзя пролезть, я видел племена, где формы и цвета столь причудливы, что мне не удавалось повторить их, я голодал многие времена, и вдоволь ел затем, я слышал музыку мира и сам создавал в ней свою тему. Создатель, скажи, чем провинился Я, чем провинились мы? За что на нас ниспослал ты боковую внедрилку - внезапную и жестокую смерть, от которой не бывает спасения? Я видел как умирают - просто сбоку появляется белое свечение, тело дергается только один раз и его свет тухнет. Все. Так вымерло один за другим и мое племя и все соседние. Те, кто остался в живых, разбежались с родных мест, и с тех пор я никого не видел. Уже долгое время я блуждаю одиноко в этом незнакомом крае и жду своей участи, я знаю, что осталось мне недолго, ибо от кары нет спасения. Создатель! Мы не заслужили этой кары! Я хочу жить. Ты хотел когда-нибудь жить? У тебя этого вопроса просто нет, ты всегда будешь жить. А я хочу жить. Просто жить, никому не мешая. Неужели я прошу так много?
Что-то не нравится мне это малиновое поле. Двигаюсь направо в этот громадный ход. Далеко, сколько хватает взгляда, уходят по бокам хода вереницы зеленых ослепительных огней, сливаются в одну точку и заворачиваются налево. Когда двигаешься вперед, зеленые огни пляшут и со свистом рисуют на ярко-желтых шершавых стенах вокруг пестрые зигзаги, ход поворачивает влево и становится все уже, уже, туго заворачиваясь спиралью внутрь себя, вот уже зеленые огни становятся почти фиолетовыми, шершавые стены с грохотом пихают в бока, Я маленький и тонкий, я почти беззвучный и бесцветный. Я - острие иголки в море огней. Это центр. Вспышка! Я снова большой и гулкий, Я наслаждаюсь простором, это лазурно-зеленое пространство - новый тоннель, а по бокам его бегут теперь, наоборот, ярко-желтые, выпуклые вереницы огней. Тоннель снова заворачивается спиралью, гудят бархатные зеленые стены, мне снова приходится уменьшаться. Может быть так я уйду от боковой внедрилки? С каждым витком огней все больше, стены сияют зелеными волнами, они мягкие и податливые, облегающий бархат, Я все меньше, меня почти совсем нет - только движение передает пространству одну мысль обо мне, Я в центре спирали. Вспышка! Огромный синий простор, поющий и колыхающийся, гладкий и искристый.
Создатель! Я требую ответа! Если ты - Создатель, если старейшины не лгали и ты существуешь, и не совсем еще забыл созданную тобой Вселенную, ответь - почему мир несправедлив? Почему? Почему за все надо расплачиваться? За сытость - голодом, за движение - покоем, за жизнь - смертью? Почему тебе было не создать мир, в котором жизнь отделена от смерти, как отделил ты твердь от пространства? Я требую немедленного ответа! Отвечай! Да, я боюсь боковой внедрилки, это ты - слышишь - ты меня заставил бояться! Ты выгнал меня из моего края, ты у меня на глазах убивал моих братьев, друзей, отцов и сыновей, ты ответственен за все! Что я сделал плохого тебе, Создатель? Я жил и радовался жизни, я менялся в звуке, цвете и форме и старался не нарушить, а только подчеркнуть гармонию мира. Создатель. Я хочу жить. Я еще никогда так не хотел жить, как сейчас. Я так много еще не успел. Убери боковую внедрилку из мира, Создатель. Я хочу жить. Я хочу жить. Мне трудно говорить, что-то мешает в боку...

* * *

- Ну, как наши дела, Катюша? Помнишь меня? Температурки больше нет?
- Нет... А когда я домой поеду?
- Думаю, в понедельник тебя выпишут.
- А можно сегодня? Мне ведь все равно теперь уколов не делают?
- Ну это ты тут со своим доктором говори, а я на скорой работаю, меня твоя мама просила зайти, вот кстати мешок тебе передавала - любишь печенье и апельсины?
- Да. А где мама?
- Маму сюда не пускают, карантин. Ну, счастливо, не болей больше!
- Дядя доктор. А правда что я чуть не умерла?
- Что? А кто это тебе сказал?
- Я сама подумала.
- Глупости, Катюшенька! От температурки никто не умирает.

ДЕНЬ СВЕРЧКА

1. УЛИЦА

Первым в калитку инспекторского двора пошёл Акимка. Так и сказал, мол, давайте, ребята, я первым пойду, чего там. Оно и понятно - у Акимки батя известный в мегаполисе ведун. Ясно, что батя Акимку сызмальства брал на местность и вышколил на пять баллов, да и Инспектор такого заваливать не станет. Акимка ушёл, а мы, помолясь, стали тянуть щепу, кому идти вторым. Выпало Ингриду. Стали тянуть снова - короткая щепа выпала мне.
Я вздохнул и отошел в сторонку. Думал, постоять в одиночестве, подготовиться. Да только как тут ещё подготовишься, три месяца готовились. Так просто стоял, смотрел на выбеленные хатки, огороды, на стадо саранчи, лениво щипавшее травку в канаве вдоль улицы. Все как на подбор откормленные, брюхастые, с икрой - небось, инспекторские, не иначе. Одна ленивая зверюга подошла ко мне и начала внаглую обнюхивать сапоги всеми своими усиками, уже примериваясь клюнуть. Я оглянулся на инспекторский дом - никто не видит? - и втихаря пнул её сапогом в зеленые пластины бронированной хари. Обиженно заскрежетав на всю улицу, тварь вприпрыжку поскакала к стаду. Стадо тоже взволновалось, захлопало подрезанными крыльями.
В этот момент дверь инспекторского дома распахнулась, и я уж думал, мне конец. Выйдет сейчас Инспектор, заорёт, мол, какой тут паскудец мою саранчу гоняет? Но это всего лишь вышел Акимка. Он сдавал знаки совсем недолго. Вышел радостный, помахал нам рукой через плетень, и отправился на задний двор - сдавать площадку, скрытую от посторонних глаз кактусовой грядой. Какая уж там площадка у инспекторов - этого никто не знал, даже Акимка.
Неразговорчивый Ингрид поднялся с корточек и отправился в дом. Я тоже подобрался и подошёл поближе к калитке. Наставник наш божился, что та площадка, на которой мы занимались, в точности такая же, как у Инспектора. Но кто там знает, чего Инспектор придумает перед экзаменом?
Я оглянулся на наших - кто зубрил знаки, кто вполголоса распевал древнее заклинание майя, кто отрабатывал прыжки для площадки - будто не этим занимались три месяца во дворе Наставника.
- Мох - к югу... - бубнил Нефёдор, закатив глаза. - Стрекоза низко - к дождю... Просыпать соль - к ссоре... Кактус зацвел на Первомай - репа кислой уродится...
- Эй! - окликнули Нефёдора. - Стрекоза низко к дождю - только днем или в полнолуние!
- Ох, мать! - Нефёдор стукнул себя по лбу. - Конечно, днем или в полнолуние. В ущербную луну низкая стрекоза - битым быть!
Я это знал. Тем временем дверь распахнулась, и вышел Ингрид.
- Ну?!! - закричали мы хором.
Ингрид всегда казался угрюмым, так что было не понять сразу. Ничего нам не ответив, он спустился с крыльца и пошёл к калитке, а не в глубь двора, где площадка.
- Не сдал... - буркнул Ингрид, выйдя к нам на улицу. - Поклонился высоко, он меня выгнал...
- За поклон?! - изумился я. - Во режет...
- Не за поклон, - поморщился Ингрид и досадливо махнул рукой. - Выгнал в сени по второму разу зайти, а я в зеркало забыл посмотреть...
- Ах, вон за что... - У меня отлегло от сердца. - В зеркала-то конечно смотреть надо...
- Хорош болтать! - зашипели на меня со всех сторон. - Иди уже, иди, не зли Инспектора!
И я пошел к калитке. Взялся за ручку, на миг закрыл глаза и прошептал молитву: "Господи наш, Спаситель, единый в трёх, Эллибраун, Переводсанглийского и Татьянасмирнова, ниспошли мне удачу!" А затем решительно распахнул плетёную калитку, взбежал на инспекторское крыльцо и уставился на дверную табличку.
"Инспектор - три звонка, Инспекторша - два звонка, дети и секретарши - один звонок".
Я аккуратно потянул за верёвку колокольчика - так, чтоб, не дай Господь, не прозвонил более одного раза.
Тут же дверь распахнулась, и я увидел в сенях дородную тётку в кокошнике.
- Вы пришли в дом Инспектора, нам очень дорог ваш визит, - лениво прошамкала тетка слова этикета. - Как вас представить?
- Представьте, что пришел Мигель-пастух, сын Марии, для сдачи экзамена по вождению, - заученно отчеканил я.
- Что-то больно молод, а туда же, в ведуны, - проворчала зловредная тетка, осматривая меня. - Двадцать один-то есть?
- Весною стукнуло... - Я потупился. - Мне семью кормить надо, мать у меня, и два брата мелких...
- Ну, входи уж тогда, не топчись в дверях... - Тётка посторонилась и крикнула в комнаты: - Мигель-пастух, сын Марии! - и тут же наябедничала: - В двери мешкался, открытою держал долго, злых сквозняков радиоактивных напустил, поди, в хату...
"Вот ведь подлюга!" - опешил я, но ничего не сказал, только сжал челюсти.

2. ЗНАКИ

Кабинет Инспектора впечатлял. Первое, что бросалось в глаза - мохнатая паучья шкура, распятая на стене. Это был просто огромный паук-шатун, я таких здоровенных никогда не видел - ни на нашем хуторе, ни даже в Музее мегаполиса. Паука в неволе держать нельзя, вырвется - перережет половину мегаполиса. А убить паука и вовсе никак невозможно - это к страшной беде. Ну а перед своей смертью паук зарывается глубоко в землю, так что выследить паука в дикой зоне - дело гиблое.
Ярко пылали свечи в бронзовых картриджах и недобро сверкали угольки в ксероксе, сложенном из силикатного кирпича. Беленные стены были изрисованы знаками. Над ксероксом висели крест-накрест два булатных галстука в ножнах, а выше располагался большой портрет Мэра мегаполиса - тончайшей работы угольком по побелке. Квадрат с портретом сильно выдавался вперед - значит, дом был очень старый, раз столько Мэров забеливали и перерисовывали заново.
Сам Инспектор оказался толстым, лысым и неприветливым. Был одет он в серый халат и ворочал кочергой в ксероксе.
- За ваше здоровье! - поприветствовал я его и постарался склониться как можно ниже.
- Готов к экзамену-то? - ворчливо спросил Инспектор, не поворачиваясь.
- Готовился, Ваше благородие...
Инспектор отложил кочергу, отряхнул ладони и цепко глянул на меня.
- Что такое управлять удачей? - спросил он сходу.
- Ну, это если... - начал я.
- Без "если"! - строго оборвал Инспектор. - Точное определение.
- Виноват, Ваше благородие. Управление удачей есть доставшаяся нам от Предков совокупность теоретических правил и практических навыков, которая позволяет предсказать грядущее, истолковать прошедшее и выбрать наиболее удачный путь.
- Наиболее удачный путь - в настоящем... - поправил Инспектор, задумчиво глядя сквозь меня. - Кто называется ведуном?
- Ведуном называется человек, сдавший экзамен, получивший Талисман удачи и право выходить за окружную мегаполиса на местность в дикие места.
- В самостоятельном порядке или для вождения, - ворчливо поправил Инспектор. - Сколько спутников позволяет водить с собой категория "В"?
- До трех, Ваше благородие...
- До трех спутников старше восемнадцати лет... - поправил Инспектор. - Неуверенно, неуверенно отвечаем. Ладно, о'кей... - Он кивнул на стену. - Покажи знак Силы?
- Вот.
- Знак Ума, Чести и Совести?
- Вот.
- Знак Радиации?
- Э-э-э... Сейчас найду... А, вот они, все тридцать три: заражённая местность, заражённое место, заражённые ветры, заражённые вещи, заражённая дичь, заражённый галстук, заражённые люди, заражённые хаты...
- Достаточно, - проворчал Инспектор. - Чёрная мошка, перебежавшая дорогу?
- Пути не будет... - насторожился я такому простому вопросу.
- Что?! - гневно вскричал инспектор. - Любую дорогу? В любую погоду? А в полнолуние?!
- Как бы... вроде бы... да, тоже... - растерялся я.
- "Если", "Вроде", "Как бы"... - возмущённо передразнил инспектор. - Что за неуверенный лепет?
- Виноват, Ваше благородие, пути не будет в любую погоду при любой луне на любой дороге в совокупности и без исключений!
- И ещё в двери топтался, сквозняка напустил... - припомнил Инспектор.
- Секретарша меня не впускала! - обиделся я. - Всё расспрашивала, сколько лет, и всё такое...
- О'кей, - махнул рукой Инспектор. - Посмотрим, как площадку сдашь.
- И всё? - вырвалось у меня. - И больше ничего по знакам спрашивать не будете?
- Иди! - повелительно махнул рукой Инспектор.
- За ваше здоровье! - с восторгом поклонился я на прощание.
На сердце стало легко и радостно. И я уже развернулся, чтобы уйти, но тут меня прошибло потом. Я искоса глянул на Инспектора - тот внимательно на меня смотрел.
- Где у вас зеркало, Ваше благородие? - спросил я.
- Вот именно... - проворчал Инспектор. - Слева у косяка посмотришься.

3. ПЛОЩАДКА

Продраться сквозь кактусовую гряду оказалось нелегко, а вот площадка оказалась почти такой же, как во дворе Наставника. В центре площадки стоял задумчивый Инспектор. Не тот, что принимал знаки, другой, моложе - видать, его сын.
- За ваше здоровье! - поклонился я низко-низко. - Мигель-пастух, сын Марии, пришёл сдавать экзамен.
- Это которой Марии? - обернулся молодой Инспектор. - Которая из восемнадцатого квартала, парализованная?
- Никак нет, Ваше благородие гражданин Инспектор! - помотал я головой. - Мы из сто сорок третьего квартала мегаполиса.
- А... - поморщился Инспектор и сразу потерял ко мне интерес. - Ну, давай что ли, эта... Вспышка слева!
Я бросился на сухую землю площадки, поджал коленки и закрыл руками голову.
- Достаточно, - произнес Инспектор. - Почему не посмотрел, куда падаешь?
- Посмотрел, Ваше благородие! - возразил я, поднимаясь и отряхиваясь.
- Что-то я не видел, - пробурчал Инспектор.
- Зато я видел, - возразил я, потому что чувствовал, что с молодым Инспектором можно быть и наглее.
- Помеха справа! - крикнул Инспектор.
Я отпрыгнул влево и замер в стойке.
- Ну, более-менее... - пробурчал Инспектор. - О'кей. Плевок через левое плечо?
- Тьфу-тьфу-тьфу!
- Ещё раз!
- Тьфу-тьфу-тьфу!
- Ещё раз! Мало слюны! Точнее бить! Не брызгаться!
- Тьфу-тьфу-тьфу!!!
Инспектор подошел к мишени и начал считать попадания. Я тем временем вынул деревяшку и постучал по ней - громко, чтоб Инспектор слышал.
- Восьмёрка... Девятка... Семёрка... - считал инспектор. - Что стоишь без дела? Спой пока древнее заклинание майя!
- Майя-хыы, майя-хуу, майя-хоо, майя-ха, ха! Майя-хыы, майя-хуу, майя-хоо, майя-ха, ха!
- Достаточно. - Инспектор развернулся. - Ну, вроде ничего так... Выбирай галстук.
Облегчённо вздохнув, я подошел к стойке и начал выбирать. Мне сразу понравился галстук, что висел с краю - не длинный, зато легкий, удобно ложившийся в ладонь. Но брать его сразу было никак нельзя, следовало перещупать все остальные - я четко помнил слова Наставника: Предки выбирали галстуки долго, а завязывали быстро.
- Что копаешься? - проворчал за моей спиной Инспектор.
- Выбираю с умом, Ваше благородие. Вот этот! - Я снял галстук и быстро повязал его на пояс.
- Встань в стойку! - приказал Инспектор. - Галстук наголо! Слева - руби! С плеча - руби! Выпад! Коли! Нале-во! Кр-р-ругом! С плеча - руби! Подсечка! Справа с разворотом - режь! Ещё! Ещё! Отставить! Стоп! Галстук поднять! Замереть!
Я замер, с трудом переводя дыхание. Хорошо, что выбрал легкий галстук.
- Держать, держать! - прикрикнул Инспектор и обошел меня кругом, глядя, к чему бы придраться. - Ноги в коленках плохо согнуты, - объявил он наконец.
Как могут быть ноги согнуты плохо - я представлял смутно, но решил промолчать.
- Стоп. Прячь в ножны, - скомандовал Инспектор.
Я быстро запихнул галстук в ножны и замер.
- Гигантская жужелица справа! - заорал Инспектор.
Я отпрыгнул влево и рубанул галстуком.
- Паук-крестоносец за спиной! - заорал Инспектор. - Руби его!
Опустив меч, я подпрыгнул, поглядел, где Солнце, и бросился наутек.
- Куда понесся? - заорал Инспектор. - Там вешки!
Но я уже залёг за кактусом, прикрывшись ветками, что валялись рядом. Инспектор внимательно осмотрел, как я спрятался, но ничего не сказал - в тень от кактуса я вписался ровно.
- Развязать боевой галстук, повязать учебный, - скомандовал он и тоже взял бамбуковую палку.
Гонял он меня недолго, зато по всей площадке. Я отбивался изо всех сил, но и на вешки поглядывать не забывал. Молодой Инспектор галстуком владел отлично, спору нет, я три раза получил по голове и один раз по коленкам. Но в опасные места ему меня загнать не удалось, и ни за одну вешку я не заступил.
- Стоп, - сказал Инспектор с сомнением и воткнул учебный галстук в землю. - Ладно, считай, сдал площадку, иди к крыльцу, жди батю, назначит день, когда сдавать местность.
- За ваше здоровье! - с восторгом поклонился я.

4. МЕСТНОСТЬ

В назначенный день я пришел к нужным воротам окружной. Толстый лысый Инспектор чуть опоздал.
- Готов? - хмуро спросил он.
Я кивнул, и мы вошли в карантинную зону. За окружной я бывал наверно раз двадцать - и с экскурсиями, и как спутник, и как помощник на заготовке дров. Но каждый раз было страшновато, а уж теперь - и подавно. Галстук, который мне выдали на проходной, оказался тяжелым и туповатым, с металлической рукоятью, которая неприятно холодила руку. Через эти ворота я никогда не ходил, за ними оказалась долгая равнина, а поодаль темнел лес.
Дверь карантинного бокса закрылась за нами, а Инспектор всё шагал и шагал вперёд, не обращая на меня внимания. Лишь когда отошли на приличное расстояние, Инспектор обернулся и произнес со значением:
- Экзамен хочешь сдать... Просто так никто не сдаёт...
Я промолчал, Инспектор продолжил:
- Но есть способ...
Я снова промолчал.
- Мигель-пастух, ты понимаешь, о чём я говорю?
- Нет, - ответил я, хотя конечно понимал.
- Мигель-пастух, - произнес Инспектор, - я мог бы тебе помочь. А у тебя в стаде нету лишней пары саранчи?
- Мы бедно живем, господин Инспектор, - ответил я. - У меня нет своей саранчи. Я гоняю чужую саранчу утром на выпас, а вечером обратно хозяевам.
- Ну, как знаешь... - пробормотал Инспектор. - Вон, видишь Святофор? Что положено делать?
- Остановиться с зелёной стороны Святофора, Ваше благородие, чтобы помолиться.
- Веди к нему. Ты ведущий, я ведомый.
Я подобрался, положил ладонь на рукоять галстука, как требовала инструкция, и пошёл вперед, вглядываясь, которая сторона зелёная. Остановился я у Святофора как положено - за пять шагов. Встал на колени и прочел молитву:
- Господи наш, Спаситель, единый в трёх, Эллибраун, Переводсанглийского и Татьянасмирнова, ниспошли нам удачу!
- Господи наш, Спаситель, единый в трёх, Эллибраун, Переводсанглийского и Татьянасмирнова, ниспошли нам удачу! - пробормотал Инспектор за моей спиной, и вдруг продолжил буднично: - А, скажем, три мешка пшеницы?
- Мы бедно живем, господин Инспектор, - повторил я, поскольку это было сущей правдой.
- Тогда шагом марш к лесу, - лениво вздохнул Инспектор.
Я встал и пошел к лесу, внимательно глядя под ноги, на Солнце и на вешки, расставленные по полю. Опасности пока не было. Вдали на поле запела дикая цикадка.
- Цикадка-цикадка, сколько мне годков осталось? - машинально спросил я, и тут же получил увесистого тумака в спину, да такого, что чуть не упал.
- Минус три балла! - рявкнул Инспектор. - На местности с цикадами не гадаются!
Я досадливо умолк, потому что совсем забыл про это правило.
На опушке леса оказалось спокойно и натоптано - видно, сюда часто ходили. Я-то боялся диких джунглей, путанных и плохо размеченных вешками, а если такая накатанная дорога...
- Поворачивай, поворачивай налево в заросли, - проскрипел сзади Инспектор.
Вздохнув, я свернул с нахоженной тропы в заросли. Куст ядошипа я заметил издали, остановился и предостерегающе поднял руку. Инспектор удовлетворённо хмыкнул. Следы гигантской жужелицы я тоже заметил - они были старые, прошлогодние. Вскоре под ногами захлюпало, я думал, просто лужи, но вдали замелькали болотные вешки.
- Остановись за третьей вешкой, - скомандовал Инспектор.
- Здесь по вешкам болото, а на болоте стоять нельзя - к утопленнику, - твёрдо отчеканил я и, увидев, что Инспектор уже открывает рот, быстро закончил: - Но, с другой стороны, я обязан выполнять все указания Инспектора, поэтому если Ваше благородие настаивает...
- Не проведешь тебя, Мигель-пастух, - хмыкнул Инспектор. - Но всё равно никто с первого раза не сдаёт. Давай-ка, покажи, как ты пересекаешь болото...

5. БОЛОТО

Я начал прыгать сквозь заросли тростника по кочкам. Инспектор за мной. Вначале шло хорошо, мы уже почти пересекли болото, но в какой-то момент мне показалось, что на следующей кочке что-то блеснуло. И я не прыгнул, а поднял руку. Инспектор этого не ожидал, думал, я освобожу кочку, поэтому прыгнул и с размаху налетел на меня - так, что я чуть не скатился в лужу.
- Остановка на болоте? - разъярился он. - Не следишь за спутником? Грубейшая ошибка, Мигель-пастух, незачёт!
- Мне показалось, там блеснуло... - пробормотал я.
- Где?! - презрительно скривился Инспектор, близоруко щурясь.
- Вон, на той кочке... Как бы не...
- На этой? - Инспектор прыгнул на следующую кочку, но не долетел - завис в воздухе, словно прилип.
- Ваше благородие! - прошептал я. - Ваше благородие! Это ж паутина!!!
- Идиот! Кретин! Придурок! Из-за тебя всё! - зашипел Инспектор, пытаясь отлепиться, но это ему не удавалось.
Я замешкался, потому что не помнил, что надо делать, если паутина на болоте. На сухом месте - ясно, а вот на болоте? В конце концов я решил, что здесь неглубоко, и аккуратно шагнул с кочки. И тут же погрузился по щиколотку в студеную воду. С чавканьем вырывая ноги, я остановился за три шага до Инспектора, зачерпнул со дна грязи и поплескал вокруг, обозначая паутину. Немного попало и на спину Инспектора, но что уж тут поделать.
- Не вздумай рубить галстуком! - прошипел Инспектор.
- Знаю, знаю, Ваше благородие, - успокоил я его. - Паутину не рубят, паутину отмазывают.
Паутина была толстая и явно не учебная - без белой разметки по краям. Но, слава Спасителю, желтоватая, а, значит, старая. А, значит, шатуна поблизости нет. Ладно бы, в чаще, но откуда паутина так близко к окружной? Инспектор влип прочно - сразу в восьми местах. Я вынул платок и начал грязью отмазывать Инспектора от нитей. Инспектор больше матерился, чем давал указания. Наконец мне удалось отмазать его полностью, и он плюхнулся в грязь рядом со мной. Я помнил, что правила велят немедленно убираться обратным маршрутом, повернулся, махнул рукой и поскакал по кочкам. Инспектор поскакал за мной, но когда вокруг замелькали заросли, вдруг догнал меня и схватил за плечо.
- Послушай, Мигель-пастух, - прошамкал он. - Ты всё сделал правильно, я тебе зачту местность, но не рассказывай никому, что я упал в паутину... Стар я уже, глаза мои видят худо...
- Так точно, Ваше благородие, никому не скажу! Но надо быстрее уходить...
Я рванулся вперед, но Инспектор снова схватил меня за плечо и развернул.
- И ещё... - начал он.
Я сначала не понял, что произошло. Словно вдали по тростнику дробно прошелестел ветер. Но в следующий миг между стволами мелькнуло острое хитиновое колено, и я заорал:
- Паук-крестоносец за спиной!!!
Инспектор всё-таки был тёртый и опытный, он даже не стал оборачиваться. Бросился в сторону, а я за ним, хотя, будь моя воля, я бы кинулся обратно к тропе, к окружной, к мегаполису. А что ещё делать, если нет кактусов и нету тени, где можно спрятаться? Только потом я уже вспомнил, почему к окружной бежать нельзя, - на равнине шатун догонит мигом.
Мы бежали долго, сердце бешено колотилось в груди, воздуха не хватало, по лицу стегали ветви. Несколько раз Инспектор замирал на месте, подняв руку, а затем бросался в сторону. То ли была опасность впереди, то ли путал следы. Наверняка же он прекрасно знал эти места.
Наконец инспектор остановился, поднял руку, оглядываясь, а затем плюхнулся на землю. Я плюхнулся рядом. Тень здесь была неважная - не плотная, от листвы.
- Вроде бы ушли... - прошептал Инспектор. - Уже лет тридцать здесь шатунов не водилось. Была учебная паутина в конце болота, хитрая такая, со стертой разметкой, на ней все сыпятся. Я тебя к ней и вёл. И вот тебе на, беда какая... Откуда такая беда? - Он вдруг сурово глянул на меня. - А ты в зеркало глянул перед выходом?
- Глянул, Ваше благородие.
- Мошка дорогу не перебегала?
- Никак нет.
- Пальцы крестиком складывал у Святофора?
- Сами ж видели, Ваше благородие...
- Исповедовался в Церкви когда последний раз?
- Вчера исповедовался...
- Странно... - пробормотал Инспектор. - Откуда же тогда неудача?
Я молчал. И даже не потому, что нечего было сказать, а потому, что прислушивался. Вдалеке явно раздавался шелест и дробный топот с поскрипыванием, будто в грунт аккуратно втыкали острые палки.
- Идёт... - прошептал я.
- Тихо! - шикнул Инспектор. - Слышу! Не вздумай пошевелиться!
И мы замерли.

6. ШАТУН

Топот то замедлялся, то ускорялся, то вовсе замирал, и непонятно было, приближается шатун или нет. Наконец шелест послышался совсем близко, затем ещё ближе, и, наконец, я увидел гигантскую ногу - она воткнулась почти рядом с нами. Очень плохая примета смотреть на паука - это значит, взгляд его притягивать. Но я искоса глянул. Паук стоял близко-близко, почти вплотную к лежащему Инспектору. Бесшумно шевелились пучки вонючих жвал на морде, и белой пеной висели слюни почти до земли. Крохотные глазки-фасетки, разбросанные по телу, крутились в своих орбитах, силясь разглядеть, есть ли кто в тени. Мне казалось, прошла целая вечность. Затем паук сделал шаг и вонзил передние ноги рядом с телом Инспектора...
Опустил морду... Понюхал... Учуял! Чуть подался назад... Бесшумно раздвинул ротовые жвалы, распахивая гигантскую глотку, и выпустил иглу... Ещё чуть подогнул ноги во всех коленках, напрягся...
Я понял, что он сейчас ударит. Ударит Инспектора. И сделать ничего нельзя. Ударит, потащит тело пеленать, а мне надо будет уползти по инструкции. Я сжал рукоять галстука изо всех сил.
Даже не знаю, как это случилось, но как только голова паука дернулась вперед, я выхватил галстук, привстал и со свистом рассек воздух.
Громадная мохнатая голова глухо упала на землю, из разруба на тонкой шее полилась слизь, тело закачалось на всех своих ногах и повалилось бы на Инспектора, только он уже вскочил и проворно отполз.
Паучьи ноги подгибались и натужно скребли землю, а лежащая голова распахивала ротовые пластины и запахивала снова - с каждым разом всё медленней. Я глянул на Инспектора - рукой он держался за сердце, а в его глазах был ужас.
- Ты... - прошипел он, - ты понимаешь, ЧТО ты сделал, идиотина? Ты понимаешь, на кого ты поднял руку? Ты понимаешь, кого убил?
Я понимал. Но вот почему я это сделал - не понимал.
- Я убил дикого клопа... - тупо пробормотал я, вытирая галстук о землю. - Клоп охотился. Напал на нас. Клопа убивать можно.
- Клопа?! - заорал Инспектор. - Клопа?!!
- А разве это не клоп? - я постарался изобразить недоумение.
Инспектор подскочил и схватил меня за рубаху на груди так, что ткань затрещала.
- Ты кого обманываешь, придурок?! - зашипел он. - Меня обманываешь? Себя? Ты Господа не обманешь! Поднять руку на шатуна-крестоносца - грех, за который Господь выгнал Адама и Еву из Рая!!!
- Он бы вас убил, Ваше благородие...
- Да пусть бы он трижды убил и меня, и тебя, и кого угодно!!! - заорал Инспектор. - А что теперь будет с мегаполисом, ты подумал?!! Сто сорок тысяч человек в мегаполисе!!!
- Может, ничего и не будет... - пробурчал я.
- Ты Святое писание читал?! - взревел Инспектор. - Паука случайно убить - к страшному несчастью!!!
- Так я не случайно, я нарочно... - буркнул я.
Инспектор в неописуемом гневе распахнул рот, замер, снова захлопнул, снова распахнул, затем горестно обхватил голову руками и сел на землю.
- Никто! - прорыдал он, раскачиваясь. - Никогда! Не убивал паука! Ни у нас, в Ерофей Палыче, ни в Чите, ни даже за Стеклянными равнинами - в Кемерово и Новосибирске! Может, Предки убили паука, от того и вымерли... Господи, я сам уже кощунствую... Господи, что с нами будет... Что с нами будет...
В это время туша издала свистящий звук, суставчатые ножищи перестали скрести землю, рывком подтянулись к брюху и замерли. Голова тоже замерла, ротовые пластины и жвалы вытянулись в трубу и не шевелились, только игла ещё подрагивала - раз, другой, третий - и окаменела.
- Ваше благородие, - прошептал я. - Может, мы его быстренько закопаем? И Господь сверху не ничего не увидит?

7. МОГИЛЬНИК

Быстро закопать не получилось. Мы рыли яму много часов, почти до заката. Копать приходилось галстуками. Ссыпали комья глины на плащ и относили в кучу. Я всё ещё не мог как следует осознать случившееся, а Инспектор был и вовсе плох. Поначалу он мрачно молчал, а затем начал вещать.
- Может ты думаешь, Мигель-пастух, - проскрипел он, - что Предки наши были неучами?!
- Никак нет, Ваше благородие... - отвечал я. - Известно, что Предки знали всё и умели управлять удачей, а нам от них достались лишь обрывки знаний...
- Обрывки?! - скрипел Инспектор. - Сопляк! Как ты смеешь называть обрывками святые документы! А ну, перечисли Наследие!
- На сегодняшний день из Наследия Предков найдено... - затараторил я заученно, - три Типовых договора, Штраф-квитанция, Больничный лист Ковальчука Эс, Билет в Дозор-Кино, Правила пользования Лифтом, Инструкция к Прокладкам, Свод Бытия, и Книга Святого писания "Тысяча и один совет как достичь успеха в офисе, бизнесе, найти работу и мужа", написанная Господом нашим Спасителем, единым в трех лицах, распятым на кресте и принявшим смерть за грехи Предков...
- Что?! Свод Бытия?! - разъярился Инспектор и замахал галстуком так, что я уже подумал, что он меня сейчас зарубит. - Да ты дебил! Чему тебя учили в школе, Мигель-пастух?! Свод Бытия, написан не Предками, а Двенадцатью учениками уже в начале Новой эры! Как ты дожил до двадцати одного года, если...
- Мне восемнадцать... - тихо прошептал я.
- Ах, вон оно что... - протянул Инспектор. - Малолетка! Лгун! Полез на ведуна сдавать обманом! А я-то, старый болван...
- Мне семью кормить надо... - Я шмыгнул носом. - Мать у меня, и малые братья...
Инспектор ничего не ответил, только с отвращением покрутил головой и вонзил галстук в землю. Я продолжал копать.
- Ты хоть понимаешь, зачем нужны законы, приметы и правила? - безнадежно спросил Инспектор.
- Чтобы предсказать грядущее, - забубнил я, - истолковать прошедшее и выбрать наиболее удачный путь.
- В настоящем! - с отвращением поправил Инспектор.
- Предки знали всё и умели управлять удачей, - продолжал я чеканить заученные формулировки. - Нам достались лишь обрывки знаний, смысла которых мы понять не можем, но соблюдать обязаны. В мегаполисе мы должны соблюдать Этикет, за окружной - правила вождения и безопасности... Я вот только не пойму, Ваше благородие, если Предки управляли удачей как хотели, куда же они исчезли?
- Это всё, что ты не можешь понять? - с омерзением покачал головой Инспектор.
Я замолчал, и долгое время мы копали молча. Наконец я не выдержал.
- Товарищ Инспектор, а правду говорят, будто Предки носили галстук на шее?
- Носили... - хмуро пробасил Инспектор. - Говорят.
- А как же они носили? Он тяжелый и соскальзывает...
- Откуда я знаю?! - рявкнул Инспектор. - Если когда-нибудь люди найдут хоть одно изображение Предков - тогда и увидим, как они носили галстук.
- А я вот много про это думал... - продолжил я. - И подумалось мне: может, мы просто слова ихние неправильно используем и не так вещи называем? Может, шеей они называли вовсе не голову, а поясницу?
Инспектор прекратил копать, смерил меня уничтожающим взглядом и ничего не ответил. Только сжал ладонью нательный крестик, запрокинул голову и еле слышно прошептал: "Господи, Спаситель, единый в трёх, Эллибраун, Переводсанглийского и Татьянасмирнова, прости эту тварь неразумную, ибо не ведает, что брешет..."
Я заткнулся и больше не проронил ни слова. Инспектор тоже молчал. Уже почти стемнело, с Запада потянулись радиоактивные ветра - во рту появилась кислинка и начало пощипывать лицо. Я принялся копать более ожесточённо, и вдруг мой галстук звякнул, выдав искру. Я присел на корточки и разгрёб руками глину. Там несомненно что-то было. Инспектор отпихнул меня и сам принялся разгребать сырые комья.

8. ДОКЛАД

Это была небольшая чугунная коробка-сундучок. Похоже, когда-то она была обёрнута ветошью, но теперь ветошь безнадежно истлела. Истлел и маленький висячий замок - рассыпался прямо в руках Инспектора. Уже почти стемнело, поэтому мы зажгли огниво и распахнули коробку.
Внутри лежала куча металлических кружков - я видел такие в Музее мегаполиса. На одной стороне была отчеканена цифра сто, на другой стороне - саранча-мутант с двумя головами. Известно, что Предки питались этими металлическими кружочками, только непонятно как.
Мы аккуратно высыпали кружочки на плащ и пересчитали. Под кружками в сундуке оказались хлопья пластинчатой пыли. Мы попытались найти среди них хоть что-то осмысленное, но пыль распадалась в руках. Инспектор сказал, что это похоже на истлевшую бумагу.
Больше в коробке ничего не было. Мы перевернули её - и вдруг оттуда выпала крупная дощечка, лежавшая на дне. Дощечка была странная - очень тонкая и прозрачная, напоминавшая застывшую смолу, хоть и пожелтевшая. А внутри... Внутри смолы был лист бумаги с печатным текстом!
Склонившись над листом, мы медленно читали букву за буквой:
Доклад Новосибирского института Агностики при РАН РФ президентам Содружеств.
Проведенные нами социологические исследования среди широких слоёв населения свидетельствуют, что сегодня более 17% желаний остаются невыполненными, откладываясь на неопределенное время. Многие граждане находятся в состоянии ожидания заказанных желаний уже много лет и не верят в их успешное выполнение.
Это противоречит базовой концепции Футурологической Революции, согласно которой, механизм безоговорочного исполнения желаний каждого гражданина, запущенный на всей территории планеты с 2067 года, безотказен.
С момента Футурологической Революции прошло одиннадцать лет, и результаты её неутешительны: получив в свои руки инструмент исполнения любых желаний, основная часть населения утратила стимулы к труду и познанию, что привело к изощрению заказываемых желаний и резко увеличило процент отложенных заказов.
Изучив статистику отказов, мы построили математическую модель происходящего, которая позволила пересмотреть некоторые постулаты концепции Футурологической Революции.
Если раньше считалось, что все невыполнимые или противоречивые желания граждан откладываются до благоприятного времени в Футурологический Стек и оттуда со временем извлекаются, то теперь мы видим, что это не так: отложенные желания извлекаются из Стека всё реже, а количество их в Стеке растет в прогрессии, которая принимает лавинообразный характер.
Мы не можем измерить объем Футурологического Стека, поскольку он иррационален по своей природе, однако имеем все основания предполагать, что объем его не бесконечен. Согласно нашей модели, в случае переполнения Стека произойдёт неконтролируемый выброс в мир всех накопленных с 2067 года невыполнимых желаний, включая ядерно-террористические. Чудовищные последствия этого выброса приведут к парадоксальной ситуации: живые позавидуют мертвым, в результате чего произойдёт коллективный подсознательный заказ тотальной смерти. Человечество рискует полностью исчезнуть как вид, а поверхность планеты, быть может, окажется безжизненной или населенной гигантскими насекомыми.
Необходимо немедленно принять меры по предотвращению катастрофы. Содружество Государств должно взять на себя роль переполняющегося Стека - мы должны выработать законы и правила, ограничивающие заказ желаний и цензурирующие их содержание. Если эти меры не будут приняты в ближайшее время, то, согласно нашей модели, уже к концу года может произойти катастрофа.
Эта катастрофа по сути будет отложенной расплатой за одиннадцатилетнее использование управляемой удачи. Наша цель сегодня - бросить все силы, чтобы предотвратить это.
академики Егоров С.Д., Кумич В.Л., Кожухов С.С.
доктора наук Шепорт Е.К., Тремакова П.Р., Ищенко С.А.
- Святые... все шестеро... - благоговейно прошептал Инспектор и посмотрел на меня круглыми от счастья глазами.
Наверно и у меня сейчас были такие же глаза.
- Но мы выжили! - прошептал я. - Выжили!
- Но какой ценой...

9. ДОМОЙ

Инспектор вдруг пришел в себя и помотал головой. - А что это мы тут сидим? - забеспокоился он. - Стемнело! Ночь! Кругом дикая зона, полная зверья! У нас на руках бесценный документ Предков, который мы обязаны доставить потомкам! - Он вскочил, сверкая огнивом. - Галстук к бою! Сбор! Двухминутная готовность! Возвращаемся в мегаполис!
- Но... как же шатун?
- Плюнуть через левое плечо! - рявкнул Инспектор и сам трижды плюнул: - Тьфу-тьфу-тьфу!
- Тьфу-тьфу-тьфу! - послушно плюнул и я.
- Шатун этот... - начал Инспектор, оборачиваясь, - и остолбенел.
Я тоже резко обернулся.
Над тушей шатуна в нескольких шагах за нашими спинами возвышались в сумраке леса ещё две такие же туши. Погрузив хоботы в мертвое тело, они бесшумно сосали кровь. На их мордах виднелись наши плевки.
Не сговариваясь, мы кинули в железный сундук всё, что там было, подхватили его - я слева, Инспектор справа - и понеслись сквозь чащу - прочь, к мегаполису.
Когда выскочили на равнину, я остановился перевести дыхание.
- Бежать! - рявкнул Инспектор. - Бежать, подлец! Бежать, сынок! На равнине нельзя скрыться от шатунов!
- Если нападет шатун, я его зарублю, - ответил я, сжимая галстук и твердо глядя в лицо Инспектору. - Это очень хорошая примета - может, найдем ещё документы Предков...
Инспектор не нашёлся, что возразить, мы передохнули, и побрели к мегаполису.

10. МЕГАПОЛИС

На проходной никого не было. Мы толкнули дверь, прошли в дезинфекцию, взяли по мочалке и принялись смывать с себя радиоактивную пыль.
- И оказывается... - неожиданно для самого себя я продолжил вслух свою мысль. - Что наши Предки были ленивы и глупы?
Немедленно из-за душевой перегородки появилось лицо Инспектора.
- Мигель, сын Марии! - назидательно произнес он, заглушая шум воды, но в его голосе уже не было прежней уверенности. - Наши Предки были умнее нас! Сообразительнее! Смелее! Внимательнее! Расторопнее! Острожнее! И они знали всё! - Голова инспектора исчезла.
- И чуть не погибли... - пробурчал я. - И не оставили нам, своим потомкам, ничего...
- А что ты? Ты что оставишь потомкам?! - рявкнул Инспектор, снова на секунду появившись из-за перегородки.
Я ничего не ответил. Почему-то больше всего сейчас мне хотелось спросить, сдал ли я местность или всё-таки не сдал. Но я так и не спросил.
- Одевайся скорее, Мигель-пастух, сын Марии! - строго сказал Инспектор, бережно прижимая к груди дощечку. - Я жду тебя в оружейной, мы идём к Мэру и на совет Старейшин!
Глянув в зеркало, он вышел из душевой.
Я тоже выключил воду, расчесал усики, надел халат, повязал галстук и посмотрел в зеркало. Да, это я, Мигель-пастух, сын Марии потомок наших Предков. Две ноги, четыре руки, ещё по-детски остренькие ротовые жвалы, голубые фасетки, короткие рудиментарные окрылки над плечами, не очень мощная головогрудь, а на ней - нательный серебряный крестик на цепочке: шесток с двумя поперечными перекладинками.
- А что мы оставим потомкам? - пробормотал я и пошёл в оружейную. - Что мы оставим?

ПИРАМИДА

Дальний Восток уже давно встретил Новый год, Сибирь только поднимала рюмки, жители столицы ещё бегали по улицам и нарезали последние салаты, и только здесь, в этом далеком лесу, праздника не было и не предвиделось. Лишь в будке сторожа теплился синий огонёк телевизора, обозначая жилое поселение, но прочие дома поселка стояли безвидны и пусты, разбрасывая острые тени в лунном свете.
Железные ворота тоже были заперты, табличка "Садовое товарищество ВОДНИК" наполовину залеплена мохнатым снегом. Злая позёмка мела вдоль пустынной дороги, бегущей от ворот вдаль, через лес и поле. А мохнатые чёрные ели обступали посёлок кольцом со всех сторон, словно замышляя недоброе.
Вдруг издалека, рассекая поземку, мелькнули золотистые лучи фар, и появилась белая "Нива". Не ехала - плыла лебедем сквозь новогоднюю метелицу: ровно и ладно. Большая, добротная, квадратная, вся в клубах снега - словно русская печка, покинув избу, с ленцой несётся по заснеженной дороге.
Вслед за "Нивой" приближались ещё две легковушки. Вскоре стало слышно глухое ворчание моторов и приглушенные ритмы мелодий, бушующих внутри кабин.
Шипованные шины мягко прошуршали по насту, и три автомобиля гуськом остановились у ворот.
"Би-и-и-и-ип! - громко сказала белая "Нива". - Би-би-и-и-ип!"
Посёлок не отвечал, и тогда из машины выпрыгнул человек. Был он молод, румян и курнос, русые волосы его были ровненько подстрижены "горшком" по последней моде, а глаза блестели живо и озорно.
- Эге-гей! - весело крикнул молодой человек, размахивая руками и приплясывая на снегу. - Дядь Петь, дядь Коль, с наступающим! Отворяйте ворота скорее!
Дверь сторожки распахнулась, и появился слегка уже поддатый дядя Петя, укутанный в плед. А следом из двери высунул свой сизый нос дядя Коля, но выходить не стал, только махнул рукой.
- Чо! Эта! - приветливо крякнул дядя Петя, семеня валенками к воротам. - Приехали штоль? Праздновать штоль? - Он позвенел ключами, открыл ворота и пожал руку молодому человеку. - Здорово, Емельян, с наступающим тебя! А где батя?
- Батя и маман в городе празднуют! - радостно сообщил Емельян, помогая распахнуть створку пошире.
- Ох, скока вас! - крякнул дядя Петя, только сейчас заметив все три автомобиля.
- Нас дюжина! - радостно улыбнулся Емельян. - Друзья мои, бывшие однокурсники и нынешние коллеги!
- У-у-у, и девчонки! - расцвел в улыбке дядя Петя, разглядывая веселые молодые лица.
- И девчонки, и мальчишки, и шампанское! - покивал Емельян, сел за руль и покатился по заметённому проулку к небольшому кирпичному домику в центре поселка.

* * *

Емельян бегал по двору и задорно потирал ладони.
- Митяй, открой мой багажник, там пиво, замёрзнет же, в дом его скорей, в дом! Димыч, уронишь, осторожно, падает-падает-ааааааа!!! Давай, я помогу... Олюшка! Олик, солнце, поброди по участку, выбери, какую ёлку наряжать будем. Какую захочешь, ту и нарядим!
- А их здесь всего две... - басовито откликнулась Оля, недоуменно вытянув лицо и похлопав ресницами. - Одна у сортира, другая у окна. Ту, что у окна, нарядим, будем в окно на неё смотреть?
- Умничка ты моя, заинька! Всё-то ты у нас в семье решаешь лучше всех! - улыбнулся на бегу Емельян.
- Емель! - донеслось из комнаты. - Электричества нет!
- У входа рубильник справа! - откликнулся Емельян, взбегая на крыльцо, и через секунду в доме вспыхнул свет.
- Емель! - донеслось из гостиной. - Как тут камин разжигается?
- Газету кинь и плесни жидкости, бутылочка у камина слева! - отозвался Емельян, уже снова роясь в багажнике.
- Емель! - донеслось из кухни. - Воды нет!
- Как нет?! - опешил Емельян, выронил пакеты с провизией на снег и кинулся в дом. - Как нет? - повторял он, крутя вентиль и ощупывая трубы. - Ну надо же! Замерз водопровод!
- Как же мы без воды-то? - недоуменно прогудела Оля, хлопая ресницами.
- Ну, как... - растерялся Емельян и почесал в затылке. - Как... Как наши деды, как прадеды... Есть ведро на чердаке, есть колодец в конце улицы... Сейчас принесу воды. Ждите, я мигом.

* * *

Под слоем пороши оказался крепкий ледок, и Емельян не шёл к колодцу, а бежал, помахивая пустым ведром, отталкиваясь и весело скользя подошвами бежевых ботинок. Дойдя до колодца, он поставил ведро на снег, потёр ладони и подышал на них. Распахнул створки колодца, отцепил с гвоздя заиндевевшее колодезное ведро, сплющенное с двух боков, взялся за рукоять ворота и аккуратно раскрутил лязгающую цепь.
"Буп! " - глухо сказало ведро, аккуратно сев на воду далеко-далеко в самом центре Земли. Емельян склонился над колодцем, потянул цепь вверх и резко отпустил, а сам отпрыгнул.
"Жбамс!" - сказало ведро, зачерпнув стылой воды, и принялось разматывать цепь, погружаясь всё глубже. Вот колодец прекратил скрипеть и размахивать своей железной рукоятью, и тогда Емельян снова потер ладони, взялся за рукоять и начал поднимать ведро. Первая дюжина оборотов шла легко, затем - всё туже. Емельян уж думал, что ведро никогда не появится, но оно появилось над срубом, покачиваясь и плескаясь. Из ведра торчало черное поленце.
- Это что за дела? - удивился Емельян.
- Кто здеся?! - вдруг скрипуче произнесло поленце и зашевелилось.
Емельян от неожиданности открыл рот и чуть не выпустил рукоять. Но пришел в себя, аккуратно взял ведро за ручку и поставил на снег. Теперь, в ярком свете луны, было видно, что из ведра торчит здоровенная щука.
- Ты кто таков? - грозно спросила щука, шамкая беззубым ртом.
- Емельян, - представился Емельян. - А вас как?
- Вот не было беды... - зевнула щука. - Год-то какой нынче на дворе?
- Пока старый, - объяснил Емельян, глянув на часы. - Через полтора часа новый наступит...
- Новый - это который? - покосилась щука исподлобья. - Впрочем, не важно... Правила знаешь? Загадывай своё желание и отпускай меня быстрее.
- Ух ты! - обрадовался Емельян и тут же деловито осведомился: - А сколько желаний можно? Три?
- Три! Нос утри! - возмущённо передразнила щука. - Одно желание, и хватит с тебя.
- Одно... - задумался Емельян. - Тогда так: желаю сам исполнять свои желания!
- А я-то тут при чем? - огрызнулась щука. - Сам и исполняй.
- Нет, - поправился Емельян. - В смысле, я хочу сам уметь исполнять все свои желания волшебным образом!
- Много хошь! - отрезала щука. - Умник нашёлся! Сказано было: одно желание я тебе выполню.
- Одного мало, - серьёзно возразил Емельян. - Давайте два, а? Два? По рукам?
- По ушам! - рявкнула щука. - Сказано было: одно желание!
- А два - совсем никак? - огорчился Емельян.
- Нет, ну можно, конешно... - Она прищурила левый глаз. - Да только заплатить придется дорого...
- Заплатить? - удивился Емельян. - Назовите сумму, обсудим.
- Сумму! - фыркнула щука, плеснув водою из ведра. - Тут не сумму, тут бедой серьезной платить придётся.
- Какой бедой? - насторожился Емельян.
- Да уж какой попало, такой и бедой - как снег на голову. Там видно будет, после исполнения. Но, скажу я тебе, э-э-э... как там тебя звать?
- Емельян.
- Скажу я тебе, Емельян, положа плавник на сердце, - сам рад не будешь!
- Так, - заинтересованно кивнул Емельян. - Ну а три желания можно? На каких условиях?
- Помрёшь, - просто ответила щука. - Как третье желание исполнится, поминай, как звали.
- Так, - ещё более заинтересованно кивнул Емельян. - А четыре желания?
- Какие четыре? - возмутилась щука. - Если ты дуба дашь после третьего?
- Действительно, абсурд, - весело кивнул Емельян. - Ну что ж, три - так три. Неплохие условия. Я согласен!
- Глупы-ы-ый... Молодо-о-о-ой... - расстроенно поцыкала языком щука. - Ну, давай тогда, загадывай первое...
- Прямо сейчас? Или можно после?
- Да как хошь. Хошь - сейчас. А хошь - меня кидай в колодец, и, как надумаешь, просто скажи: по щучьему велению, по моему хотению... И всё исполнится.
- Ага, - кивнул Емельян. - А можно такое желание: чтоб другу моему тоже повезло?
- Куда повезло? - не поняла щука.
- Ну, как мне, повезло. Чтоб у него тоже исполнились три желания...
- Как это? - задумалась щука и попыталась почесать плавником в затылке, но не дотянулась.
Емельян вежливо протянул руку и мизинцем аккуратненько почесал её затылок, холодный и скользкий.
- Спасибо, - рассеянно кивнула щука. - Старая стала, радикулит... Так я не пойму: кому желание выполнять - тебе или другу?
- Кхм... - кашлянул Емельян. - Понимаете, это одно из моих желаний такое: чтобы у друга моего исполнились тоже три желания. Как мне.
- Можно, - кивнула щука, - только почему три? Одно.
- Почему одно-то? Одно моё для этого потратится! - убедительно возразил Емельян и затараторил: - Вы же и так уже два выполняете - одно моё, чтоб другу исполнить. Другое - другу. Вы ж не можете исполнить одно моё, чтоб исполнить его другу, но при этом другу его не исполнить?
- Бр-р-р-р!!! - завертелась щука в ведре, брызгаясь во все стороны как отряхивающаяся собака. - Голова кругом идёт! Чего ты бредишь, чего ты мелешь? Совсем меня запутал!
- Вот! - сказал Емельян и поднял палец. - Я ж о том и говорю: чтоб не путаться, вы моему другу точно так же, как и мне, исполните три его желания. Ага?
- А, ну если в таком смысле... - задумалась щука. - То есть, как тебе - первое забесплатно, второе - за беду, третье - за гибель?
- Именно!
- А, ну так бы сразу и сказал, - кивнула щука, - это можно. Отчего нельзя-то? Можно.
- А если этот друг - я сам? - аккуратно спросил Емельян. - Я ж себе не враг, верно? Друг? Так что...
- Не, - покачала головой щука. - Себе нельзя. Другу - можно.
- Ну нет, так нет. - Емельян радостно потер ладоши и потоптался вокруг ведра. - Моё первое желание! - объявил он. - По щучьему велению, по моему хотению, желаю, чтоб вы, бабушка щука, были в добром здравии и полны сил!
- Ась? Я не ослышалась? - Щука так далеко высунулась из ведра, что чуть не выпала на снег. А затем улыбнулась во всю пасть и всплеснула плавниками: - Батюшки! Какая нынче молодёжь пошла! Добрая! Умная! Порядошная! Сроду обо мне, старой, ни один паскудник не побеспокоился, а сама я о себе похлопотать права не имею! И тут - на тебе! С удовольствием выполняю это чудесное желание!
Щука замерла, прислушалась к себе и сладко потянулась вправо-влево.
- Ох, хорошо-то как! - крякнула она. - Даже радикулит прошёл! Ну, давай-ка поглядим, какое у тебя второе желание...
- Второе желание! - объявил Емельян. - Вон, видите, по дорожке идут два моих друга?
- Где? - прищурилась она.
- Да вон, руками нам машут...
Действительно, издалека приближались две фигуры - Митяй и Димыч.
- Емеля-я-я! - кричали они издали. - С тобой всё в порядке-е-е?! Чего так долго-о-о?! Нас послали тебя иска-а-ать!
- Идите сюда быстрей! - крикнул Емельян, жестом подзывая их, и повернулся к щуке: - Так вот, второе моё желание, как и договаривались: по щучьему велению, по моему хотению, чтоб у друга моего Митяя исполнились три его желания!
- На тех же условиях! - бдительно напомнила щука.
- Разумеется, - кивнул Емельян.
- Ох, теперь жди беды, Емеля... - покачала головой щука.
- Но это ж только после того, как все желания Митяя сбудутся? - уточнил Емельян.
- Угу, - кивнула щука. - Как сбудутся - так жди беды. Можешь пока сразу третье говорить, коли придумал.
- Третье! - объявил Емельян. - Хочу, чтоб и второму другу моему Димычу тоже исполнились три желания!
- Ну, молодежь! - сокрушённо покачала головой щука. - Всё для других, всё для других! Для себя - ни крупиночки... Так себя погубить зазря... - Из её глаза выкатилась слезинка и булькнула в ведро.
Тем временем уже подошли Митяй и Димыч, но остановились чуть поодаль и замерли с открытыми ртами.
- Ну? - Щука повернулась к ним. - Какие у вас желания будут?
- Я всё озвучу! - торопливо поднял руку Емельян. - Первое желание Митяя: по щучьему велению, по Митяя хотению, Митяй хочет, чтоб вы, бабушка щука, выполнили для ещё одного человека на тех же условиях три желания.
- Для какого человека? - насторожилась щука и стала тревожно оглядываться.
- Для меня... - скромно потупился Емельян.
- Тпру! - опешила щука. - Я ж тебе ещё и твои не выполнила до конца?
- Не важно, плюс три... - Емельян улыбнулся и развел руками.
- Разве ж так можно? - обиделась щука.
- Почему ж нельзя? Как договаривались, не сам себе, а другу, на тех же условиях: одно бесплатно, второе за беду, третье за погибель.
- У-у-у... - огорчилась щука. - Ну, тогда, считай, ты дважды погиб...
- Трижды погиб, - кивнул Емельян. - Ведь Димыч тоже мне свое первое желание отдаёт...
- А почему... - растерянно начал Димыч, но Емельян предостерегающе поднял палец.
- И первое моё бесплатное желание из второго комплекта, - объявил Емельян, - это чтоб водопровод заработал. Ну а второе и третье - чтоб выполнились по три желания у жены моей Олюшки и сестры её Варечки.
Щука задумалась и облокотилась на край ведра, подперев плавником голову.
- Вроде всё верно, всё по правилам... - произнесла она наконец. - Ан что-то тут не так. А чего - не пойму...
- Да чего тут понимать, делать надо! - задорно кивнул Емельян. - Были б силы да здоровье, верно? Так как там насчет водопровода?
- Работает уже водопровод... - раздражённо отмахнулась щука. - Варечка какая-то... Олюшка... - Щука подняла взгляд. - Эй вы, двое! Который тут Митяй? Давай уж покончим хоть с тобою.
- Осталось исполнить два моих желания? - уточнил Митяй.
- Тихо-тихо! - предостерегающе замахал руками Емельян. - Не вздумай! Тебе пока никаких желаний нельзя! Я сам всё сформулирую!
- Емель, расслабься, я уже в теме, я уже давно понял систему... - Митяй улыбнулся, подмигнул другу и развернулся к щуке. - Второе мое желание: чтоб у жены моей Леночки исполнилось три желания. Третье моё желание: чтоб у любовника её Пашки тоже исполнилось три желания.
- У-у-ужас какой! - взвыла щука и юлой завертелась в ведре, расплёскивая воду во все стороны. - Когда ж это всё кончится-то?!
- Действительно... - спохватился Емельян, взял ведро и шагнул к колодцу. - Я вас, бабушка щука, сейчас выпущу обратно! Незачем вам тут мерзнуть голышом, всё остальное мы уж сами уладим, по месту жительства. Чего там, формулу знаем, по щучьему велению - далее по тексту...
Емельян хотел было опрокинуть ведро, но подумал, что это будет невежливо. Поэтому он аккуратно его приотпустил и плавно размотал цепь, пока в глубине не раздался всплеск.
- Доброго вам здоровьица! - выразительно крикнул Емельян, перегнувшись над колодцем. - С наступающим!
- Подонки! - донеслось из колодца глухо и с чувством.

* * *

Новый год встретили весело, бойко, вкусно. Уплетали салаты, хрустели солёными огурчиками, жарили сочные шашлыки в камине, варили глинтвейн. Хохотали, танцевали, пели песни, грохотали шампанским, валялись в снегу, а уж какой шикарный фейерверк устроили на всё небо! Фейерверка вообще-то не планировалось поначалу, пришлось заказать ящики с петардами у щуки.
И только когда устали прыгать и петь, сели в кружок у камина, разложили вокруг свои мобильники, Емельян притащил из машины ноутбук, и - занялись делом.
- Ребята! - говорила Варечка. - Идея первая: я предлагаю многоступенчатую пирамиду. Клиент отдаёт своё желание, но получает откат не сразу, а через шесть итераций - зато сваливается целая куча.
- Чем это лучше? - удивлялся Артём.
- Варечка права, - объяснял Емельян. - Во-первых, мы расширяем операционное поле...
- Зато увеличиваем риски, не получив откат моментально! - спорил Артём.
- Ошибаешься! - возражала Варечка. - Пакет контроля увеличивается за шесть итераций, значит, риски снижаются!
- А откуда буфер возьмётся на шесть итераций? - возражал Пашка. - Варечка, нарисуй схему!
- Сейчас нарисую! Это классическая схема Донсона, главное, чтобы плечи пирамиды стремились... Ой, а есть у кого-нибудь, чем рисовать?
- Эй, там! - щёлкнул пальцами Валера. - По щучьему! Лист ватмана и карандаш Варечке! А двоих добавить... э-э-э...
- Дядю Колю и дядю Петю, сторожей! - вспомнил Емельян, вбивая в таблицу ноутбука очередные имена. - Димыч, сгоняй, позови их!
- А я, эта... - вскинулась Оля. - Можно, маме с папой-то позвоню?
- Конечно, солнышко... - не оборачиваясь, кивнул Емельян, вбивая тещу и зятя в растущую таблицу. - Ты смысл-то поняла?
- Не поняла, - пробурчала Оля. - Объясни? - Она подождала немного и, не дождавшись ответа, топнула ногой. - Емеля, кому говорят! Оторвись от своего компьютера, объясни!
- А? - Емельян очнулся. - Ты что, так ничего и не поняла?
- Не поняла! - обиженно пробасила Оля.
- Система, солнышко, простая. Ни одно из трех своих желаний ты не можешь потратить на себя. Свое первое, бесплатное, ты отдаешь наверх - тому, кто тебе подарил три желания.
- Зачем?
- Сейчас поймешь, потерпи. Второе и третье желание несут беду, если исполнятся. Поэтому до конца исполниться не должны. Поэтому ты их тратишь не на себя, а на двух друзей - чтобы у них исполнилось по три желания. То есть отдаёшь вниз по пирамиде. Каждый из этих друзей тратит свое первое желание обратно на тебя - чтоб у тебя появился новый комплект. Иными словами, отдает вверх по пирамиде. Я своё первое желание отдал щуке на её здоровье. Митяй и Димыч - отдали мне, и у меня снова стало по три желания - уже в двух комплектах.
- И чего? - насторожилась Оля. - А когда кто-нибудь нарушит цепочку, умрешь ты и все, кто дал тебе желания?
- Нет, солнышко, - покачал головой Емельян. - Меня не волнует, что делается на нижних этажах пирамиды, поскольку я уже вернул контроль. Смотри: я трачу свое бедовое желание на Митяя, чтобы выполнились три его желания. Но как бы глупо ни повел себя Митяй, даже если он погибнет, его три желания никогда не выполнятся, поскольку первое он отдал обратно мне, а уж я прослежу, чтобы оно продолжило ветвиться...
- Погоди, я не поняла, - пробасила Оля. - Получается на себя-то тратить желание вообще нельзя? А как же тогда?
- Да почему ж нельзя-то? - удивился Емельян. - Нельзя использовать на себя желания только в первый раз, потому что бесплатное желание ты отдаешь верхнему звену. Именно бесплатное, чтоб не волноваться, как он там им распоряжается. А как только ты получишь от друзей нижнего звена новый комплект, то первое, бесплатное желание, ты уже тратишь только на себя, как захочешь! А второе и третье, бедовые, - снова на друзей. Можно - тем же самым, можно - другим. И снова получаешь с каждого возврат. И так до бесконечности. Понимаешь?
- Кажется, теперь понимаю... - задумчиво кивнула Оля. - А чего так сложно-то?
- Это ещё самая простая из схем! - усмехнулся Емельян. - А проще никак. Дело опасное, главное тут, чтоб правила щучьи не нарушить, и удачу из рук не выпустить, и беды в дом не навлечь...
И в этот миг на крыльце за дверью раздались шлепки.
Все мигом притихли. Емельян снял с коленей ноутбук, поднялся и распахнул дверь, впустив с улицы колючий ветерок.
На пороге топталась щука - ну вылитый тюлень.
- Шо ж вы, паскудники, творите, ась? - заорала она с порога, переминаясь с плавника на плавник. - Ну ладно один, ну второй, ну дюжина - я б ещё поняла... Но это кто ж вам дал такое право, ась?
- Тс-с-с! - Емельян приложил палец к губам и аккуратно, как ребёнка, взял шуку на руки.
Щука рванулась укусить его за нос, но Емельян мягко отстранился и прижал её голову ладонью к плечу.
- По щучьему велению, по моему хотению, - проворковал он. - Спокойствия вам, бабушка щука, и доброго настроения. А вписать двоих - дядю Гену, соседа моего по гаражу, и жену его, не помню, как звать, я им сейчас позвоню...
- Ох, батюшки... - застонала щука, но уже чуть спокойнее. - И откуда ж ты такой взялся, ирод? Сколько тебе годков-то?
- Двадцать четыре.
- А по ремеслу кто? Печник небось? Печники они хитрые... Хитрее печников только мельники.
- Менеджер я, бабушка, экономист... - Емельян нежно погладил её по сырой голове и накинул тулупчик себе на плечи. - Пойдемте-ка, я вас обратно к колодцу отнесу, отдыхайте пока, Новый год только начался, а работы у нас с вами впереди - ой как много... Счастье для всех, даром!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ХАРИЗМА (Страница 1)
    • Часть 1.
      ВЕСНА. СТУДЕНТ МАТВЕЕВ (из дневника Лексы)       (Страница 1)
    • Часть 2.
      ЛЕТО. ПРИКЛЮЧЕНИЯ МАТВЕЕВА НА ЮГЕ (из рассказа Лексы)       (Страница 3)
    • Часть 3.
      ОСЕНЬ. ОБОРОТЕНЬ (из дневника Лексы)       (Страница 4)
    • Часть 4.
      БЕСЫ (из дневника Лексы)       (Страница 9)
    • Часть 5.
      МУТАНТ (из дневника Лексы)       (Страница 12)
    • Часть 6.
      ВИРУС (из дневника Лексы)       (Страница 15)
    • ЭПИЛОГ (Страница 20)
  • КОММУТАЦИЯ (Страница 21)
  • ЖЛОБЫ (Страница 30)
  • НЕЖИЛЕЦ (Страница 30)
  • РОСРЫБА (Страница 31)
  • ЗАКЛЯТИЕ ДУХОВ ТЕЛА (Страница 31)
  • ГОРОД АНТАРКТИДА (Страница 32)
  • ЧЕТВЕРТЫЙ ЯРУС (Страница 32)
  • ПУТЕШЕСТВИЕ ФАНТАСТА СВЕЧНИКОВА (Страница 33)
  • ЛОВУШКА ДЛЯ МУРАВЬЕВ (Страница 33)
  • ДО РАССВЕТА (Страница 33)
  • ГЛЕБ АЛЬТШИФТЕР (Страница 34)
  • BONUS: (Страница 34)
    • НА МЕСТО (Страница 34)
    • ГОРШКИ И БОГИ (Страница 34)
    • РЕКВИЕМ (Страница 34)
    • ДАО-МОСКВА (Страница 34)
    • МОЛИТВА МИКРОБА (Страница 35)
    • ДЕНЬ СВЕРЧКА (Страница 35)
      • 1. УЛИЦА (Страница 35)
      • 2. ЗНАКИ (Страница 35)
      • 3. ПЛОЩАДКА (Страница 35)
      • 4. МЕСТНОСТЬ (Страница 35)
      • 5. БОЛОТО (Страница 35)
      • 6. ШАТУН (Страница 35)
      • 7. МОГИЛЬНИК (Страница 35)
      • 8. ДОКЛАД (Страница 35)
      • 9. ДОМОЙ (Страница 35)
      • 10. МЕГАПОЛИС (Страница 35)
    • ПИРАМИДА (Страница 35)


Леонид Каганов

Харизма. Коммутация. Рассказы.

 Читать книгу

Аннотация

Ты... умер. И — умер скверно.
Ты... воскрес. И — воскрес весьма неожиданно.
И — кто ж ты после этого получаешься?
Судя по отросшим внезапно когтям — оборотень? Судя по абсолютно невероятным паранормальным способностям, что у тебя обнаружились, — метаморф? А если судить здраво-то?..
Одержимый дьяволом? Возможно...
Жертва «секретного эксперимента»?
Тоже возможно...
Разбирайся-ка сам!..

Леонид Каганов пришел в отечественную фантастику совсем недавно, но легко и стремительно стал знаменитым.Теперь его роман "Харизма" известен уже едва ли не каждому любителю жанра в нашей стране, а без его участия не обходится ни одна антология и ни один сетевой конкурс отечественной фантастики.

Рассказов включенных в раздел Bonus в бумажном варианте книги нет.

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://lleo.aha.ru/
Над дизайном работали: Spider, Elfin, Angel


Леонид Каганов - Биография

Леонид Каганов

На основную страницу

Биография

Родился 21 мая 1972 в семье инженеров-строителей. Окончил 8 классов школы 565, затем Московский техникум Автоматики и Телемеханики (специальность: "ЭВМ, приборы и устройства"), после этого - Московский Государственный Горный Университет (специальность: "САПР" (программирование), а параллельно с ним - вечернее отделение Факультета Психологии МГУ (специальность: "Клиническая психология, нейропсихология"). По компьютерной специальности в 1991-1994 работал в НИИ "Геофизики" и НТМ "Защита", программировал модули устройств на микроассемблере. Психологом работать не довелось - ещё до окончания факультета (1998) вплотную занялся литературной работой. библиография: Писать начал в студенческие годы, первые публикации были в институтской газете. В 1994 году познакомился с ОСП-шниками и начал работать в команде сценаристов над созданием передач "ОСП-студия", "Раз в неделю", "Назло рекордам!" и других. Придумывал юмористические сценки, миниатюры, стихи, пародийные переделки песен (автор более 30 песен РАО). Кроме этого, подрабатывал написанием рекламных текстов. В свободное от учебы и сценарной работы время начал писать повести и рассказы, многие из которых впоследствие занимали призовые места на литературных конкурсах (более 10). В 1998 году был принят в Союз Писателей России. Росло количество журнальных публикаций (сейчас их более 120), в 1999 году вышла первая книга - роман "Команда Д" в жанре приключенческого боевика - к сожалению, вышла неудачно, в сокращенном виде и под общим псевдонимом издательства.

К началу 2002 года вышла первая по-настоящему авторская книга - сборник рассказов и повестей "Коммутация", который был удостоен сразу трех премий на конгрессах фантастики:

"Интерпресскон-дебют" (Петербург, 2002); "Аэлита-Старт" (Екатеринбург, 2002); "Звездный мост - дебют" (Харьков, 2002); В 2002 году вышел фантастический роман "Харизма", который не заслужил премий, но получил неплохую оценку читателей и авторов, попав на 7 строчку в рейтинге отечественных фантастических романов "Роскон-2003".

В 2004 вышел сборник "День академика Похеля", отдельные рассказы которого были удостоены профессиональных литературных премий. За рассказ "Эпос хищника":

"СТРАННИК" (Петербург, 2003); За рассказ "Хомка": Премия Бориса Стругацкого "Бронзовая улитка" (Петербург, 2004); "СТРАННИК" (Петербург, 2004); "Интерпресскон" (Петербург, 2004); "Бронзовый РОСКОН" (Москва, 2004); Некоторые рассказы переведены на иностранные языки и опубликованы за рубежом. В настоящее время я вплотную занят работой над новыми повестями и рассказами для сборников фантастики, готовлю новые книги, работаю над киносценариями и экранизациями, появление которых ожидается в течение ближайших лет. Времени не хватает, поэтому пришлось полностью отказаться от работы над телесценариями и рекламными заказами.

Более подробную биографию можно прочесть здесь почему фантастика: Не смотря на то, что мои книги выходят в фантастической серии "Звездный лабиринт" издательства АСТ, а сам я общаюсь в дружном коллективе российских фантастов, мои произведения не относятся к классическим жанрам SF и, тем более, Fantasy. До того, как вышел дебютный сборник, многие его рассказы публиковались в "Огоньке" и других не фантастических журналах, а фантастические издания, наоборот, отвергали их, называя "не фантастикой". Но, попав под фантастическую обложку, эти рассказы вполне уместились в рамках жанра, не вызвав недоумения. Хотя и ныне большинство моих произведений можно отнести к традиционной фантастике лишь с натяжкой, а большинство моих читателей - отнюдь не поклоники фантастики. Я уверен, что основой произведения должен быть человек и человеческие взаимоотношения, а иррациональные декорации - лишь фон, который помогает полнее и ярче это раскрыть. Поэтому фантастика - уникальный жанр, который, с одной стороны, открывает современному автору широкую дорогу к читателю, позволяя избежать прозябания на малотиражной полке под грифом "серьезная современная проза", а с другой стороны - никак не сковывает в литературных средствах, позволяя писать то, что хочется, и так, как велит душа. Ну а все остальное - ярлыки и условности. вкусы, привычки: Книг я читаю мало, зато вдумчиво - в год прочитываю всего около 4-6 книг. Из любимых отечественных авторов - Стругацкие, Пелевин, Лукьяненко. Из классики ценю Гоголя, Булгакова, Аверченко. Любимые фильмы - "Lola Rennt", "Форест Гамп". Мне очень нравится качественная 3D-анимация (напр. "Shrek"), хотя люблю и мультики про "Масяню".

Музыку слушаю самую разную, например "Morcheeba", "Air", "The Tigger Lillies", "Нож для Фрау Мюллер", Земфиру, "Смысловые галлюцинации", "Иван Кайф", "Зимовье зверей".

Из еды больше всего люблю печеную картошку, шашлыки, воблу с кефиром (ошибкой считать, будто они несовместимы). Люблю ездить на скутере (маленький мотоцикл, если кто не знает).

Я всё время всюду опаздываю, и ничего не могу с этим поделать. Мой образ жизни достаточно раздолбайский, а взгляд на вещи во многом пофигистичный, но к вопросам важным я отношусь, напротив, подчеркнуто серьезно, и даже по ряду пустяков моя позиция принципиальнее, чем у многих, вот например:

Я не играю в компьютерные игры, не читаю прессу, у меня нет телевизора - хотел бы, но жалко тратить время, и так его не хватает. Рассуждаю, что самые важные мировые новости до меня так или иначе дойдут без опоздания, а маловажные не нужны.

Никогда не пользовался системой Windows - она несовместима со мной на уровне идеологии и не устраивает меня в плане надежности: риск потерять свои файлы из-за вирусов или падений системы меня не устраивает. По этой же причине я придирчиво отношусь к выбору винчестеров. В результате работаю за компьютером полтора десятка лет, но ни разу у меня не пропало ни одного важного файла, хотя бэкапы делать ленюсь. Когда-то я работал под OS/2, теперь конечно Linux (ALT). Неспешно изучаю FreeBSD. Однако для работы с текстами использую родной MS_Office_Winword (под Линуксом он прекрасно запускается через CrossOffice4), поскольку никакие юниксовые аналоги ещё не способны работать с русским текстом на современном уровне: их простые спелчекеры хороши для сочинения служебных записок, но для серьезной писательской работы их недостаточно.

Я не курю. С детства решил, что не буду, и ни разу не пробовал. К сожалению, мне доводилось курить индийские эвкалиптовые сигаретки "биди", пока не узнал, что табак в них содержится тоже. Считаю курение табака очень вредной навязанной зависимостью, и никто из курильщиков ещё не смог мне внятно объяснить, какой кайф или польза от курения, кроме "руки занять" или "устроить перерыв в работе".

Алкоголь не употребляю с февраля 2005, до этого употреблял очень умеренно. Мне кажется нелепой традиция заливать в организм растворы этанола, чье предназначение - смывать чернильные пятна и дезинцифировать поверхности. Наносить по всему своему организму токсический удар чтобы слегка задело и мозг, дав какой-то эффект, - эта идея мне не кажется разумной. В отличии от категоричных взглядов на табак, по отношению к алкоголю у меня нет жесткого табу - в компании могу чокаться бокалом, изредка даже выпить глоток, хотя обычно этого не делаю. Лишь очень не люблю, когда начинают предлагать и уговаривать.

К наркотикам отношусь настороженно - одной из моих специализаций на факультете была наркология и психофармакология, поэтому я в курсе, как они действуют, какую опасность представляют некоторые их разновидности и сколько жизней уносят ежегодно. Например, с людьми, употреблявшими опиаты, я принципиально не общаюсь и не пускаю их на порог дома - с трудом верю в возможность полного излечения, извините.

По вероисповеданию я неверующий, но не потому, что "ещё не нашел" - всё, что было нужно для внутренней картины мира, я нашёл, пока в студенческие годы всерьез занимался психологией религии, изучал самые разные священные писания и каноны, с тех пор вопросы религии меня не интересуют. А вот термин "атеист" мне не нравится, поскольку подразумевает отрицание и борьбу. Но отрицать "то, чего нет" - бессмысленно, а бороться с чужой верой - ещё и неэтично. Поэтому называть неверующих атеистами - так же нелепо, как называть пешеходов антилыжниками. С уважением отношусь к любым религиозным и философским школам, но с неуважением - к любой агитации, будь то агитация религиозная, атеистическая или политическая.

Если вы прочли всё это, и у вас уже сложилось твердое представление о моих вкусах, привычках и духовном мире - оно ошибочно, как любое поверхностное представление :)