Леонид Каганов - День академика Похеля

1 Леонид Каганов

ХОМКА

Стасик вращал карандаш долго. Резинка натягивалась, скручиваясь в штопор, а затем появился и первый барашек. Руки устали. Сосед по парте, вредный толстяк Женя Попов, искоса наблюдал за приготовлениями. "Если сейчас зачешется нос, - подумал Стасик, - я никак не смогу его почесать". В тот же миг нос действительно жутко зачесался. Но приходилось терпеть и крутить карандаш, придерживая свободной рукой линейку. Нос чесался нестерпимо. "А вот Майор Богдамир бы вытерпел!" - думал Стасик, сжимая зубы. Когда Ольга Дмитриевна перешла к разбору третьей задачи, резинка уже целиком покрылась барашками, и катапульта была готова.
- Подержи линейку минуточку, - шепнул Стасик.
- Чтоб вместе с тобой выгнали? - Женя отвернулся.
- На перемене в лобешник получишь, - пригрозил Стасик.
Женя Попов ничего не ответил. Пришлось прибегнуть к шантажу.
- Скажу Ольге Дмитриевне, что ты копался в ее столе...
- Я не копался! - возмутился Женя Попов.
- А я скажу, что копался.
- Так нечестно!
- Зато интересно.
На Женю Попова было жалко смотреть. Но все-таки он еще колебался. Тогда Стасик набрал в легкие воздуха и поднял подбородок, словно собираясь привстать за партой и сделать громкое заявление. Это подействовало.
- Где подержать? - торопливо прошептал Женя.
Стасик кивнул на свободный конец линейки. Женя воровато оглянулся на Ольгу Дмитриевну, заливающуюся соловьем у доски, отодвинул перо с планшетом и прижал линейку локтем. Теперь можно было отпустить пальцы и почесать нос. Стасик нагнулся под парту и вытащил из ранца хомку. Словно чувствуя неладное, хомка тревожно водил пушистым носиком и шевелил всеми своими лапами. Стасик аккуратно посадил его в бумажную корзинку катапульты. Хомка не сопротивлялся.
- Руженко, ты чем занят? - недовольно гаркнула Ольга Дмитриевна, всматриваясь в дальний угол класса.
- Записываю, - торопливо сказал Стасик.
- Что ты там записываешь? - проскрипела Ольга Дмитриевна самым противным тоном, каким только умела. - Ты решил уравнение?
- Решаю...
- Выходи и решай на доске!
Стасик посмотрел на Женю, виновато пожал плечами и отправился к доске. Женя остался за партой, не в силах пошевельнуться. Локоть его держал взведенную катапульту. В глазах застыло страдание.
На экранной доске красовались развалины уравнения. Стасик взял из рук учительницы еще теплый магнитный маркер и остановился в нерешительности.
- Где у нас переменная? - проскрипела Ольга Дмитриевна.
Стасик нерешительно ткнул маркером в нижнюю строчку.
- Руженко, я тебя оставлю на второй год! Покажи мне числитель?
Стасик замялся, указал на верхнюю часть строки, но по брезгливому лицу Ольги Дмитриевны понял, что снова не угадал.
- Кто поможет? - проскрипела Ольга Дмитриевна, оглядывая притихший класс. - Сосед поможет. Попов?
- Числитель справа! - испуганно сказал Женя Попов.
- Для ответа положено вставать!
- Извините, - пробормотал Женя, но не встал. - Числитель справа, икс минус тридцать два...
- А ну встань, когда разговариваешь с педагогом!!! - рассвирепела Ольга Дмитриевна.
Все обернулись на Женю, и наступила тишина. Женя вздохнул и медленно, обреченно поднялся. Освободившаяся линейка со свистом распрямилась и завибрировала с дробным стуком. Хомка взмыл под потолок, перелетел через весь класс, с размаху хлопнулся в тяжелую штору и повис на ней под самым потолком, испуганно уцепившись всеми шестью лапками. Примерно так и планировал Стасик, но не в такой же момент... В солнечных лучах вокруг шторы закружились пылинки. Хомка глянул вниз и заверещал. Под ним на шторе расползалось мокрое пятнышко - видимо, от страха. Класс взорвался хохотом.
Ольге Дмитриевне пришлось трижды стукнуть указкой, прежде чем наступила тишина.
- Попов, забирай своего хомку, собирай вещи и вон за дверь! - рявкнула она.
Повисла напряженная пауза. Стасик потупился. Ему вдруг представился Майор Богдамир - суровый и нахмуренный. Одна могучая ладонь была картинно заведена за спину, другая крепко сжимала рифленую рукоять атомного нагана, висящего на поясе. Воротник скафандра был небрежно распахнут, обнажая могучую жилистую шею. Глаза-лазеры сверлили курточку Стасика, пуговицы плавились и капали на линолеум. "Я Майор Богдамир, часовой Галактики! - прохрипел Майор Богдамир, - А ты трус и мерзавец! Ты хуже злодея Пакстера!" Видение исчезло. Стасику было очень стыдно. Он вздохнул и поднял голову.
- Ольга Дмитриевна, это сделал я! Это мой хомка.
- Значит, оба вон за дверь! - с той же интонацией рявкнула Ольга Дмитриевна. - Руженко - завтра с родителями. А со следующего урока я тебя пересажу. Ты будешь сидеть... - она оглядела класс, - будешь сидеть с Перепелых!
- С девчонкой я сидеть не буду, - твердо заявил Стасик.
Анна-Мария Перепелых фыркнула, гневно качнув челкой. Всем своим видом она показывала, как ей отвратительна мысль сидеть за одной партой с Руженко.
- Руженко, ты еще здесь?! - Ольга Дмитриевна смерила его взглядом, словно только сейчас заметив. - Собрал вещи и вон из класса!

* * *

Стасик отодвинул свой стул как можно дальше, сел вполоборота и первую половину урока демонстративно глядел в другую сторону. Анна-Мария тоже его не замечала. Но делать было нечего. Поэтому Стасик все-таки сел ровно, взял линейку и положил ее поперек парты.
- Это граница, - сказал он. - Здесь моя территория. Там - твоя.
- И подавись. - Анна-Мария копошилась в небольшой коробочке и не обращала на Стасика никакого внимания.
- Граница охраняется! - предупредил Стасик. - Зайдешь на мою территорию - щелбан!
- Чего ко мне пристал, влюбился, что ли? - шикнула сквозь зубы Анна-Мария.
- Сама ты дура! - возмутился Стасик и снова надолго отвернулся.
Но вскоре ему наскучило сидеть без дела. Он искоса глянул на Анну-Марию и немного подвинул линейку в ее сторону. Та ничего не заметила - она копалась в коробочке. Стасик еще чуть-чуть подвинул линейку в глубь вражеской территории и снова выжидательно глянул на Анну-Марию. Только сейчас Стасик заметил, чем она занимается. Анна-Мария сосредоточенно разглядывала хомку внутри клетки-коробочки. Хомка был красивый - белое пузо, голубая шерстка, четыре лапки и два белых крыла, покрытых тонкими перышками.
- Он у тебя летает? - удивился Стасик.
Анна-Мария ничего не ответила. Она чесала мизинцем хомку между крыльями, а на глазах ее были слезы. Хомка вяло шевелил лапками и все норовил свернуться клубком, уткнувшись носом в пузо.
- Куклится, - убежденно констатировал Стасик. - Вон сонный какой!
- Ему всего два месяца! - всхлипнула Анна-Мария.
- Иногда они куклятся раньше, - сообщил Стасик с видом знатока.
Анна-Мария тихо вздохнула, закрыла коробочку и уронила голову на руки.
- Куклится! Куклится! Куклится! - поехидничал Стасик. - Дашь скушать? Или сама съешь?
Анна-Мария тихо подергивалась, и Стасик понял, что она плачет.
- Ну ладно, ладно тебе... - сказал он примирительно. - Подумаешь хомка. Еще сделаешь.
Анна-Мария подняла голову. Сквозь челку смотрели заплаканные глаза.
- Больше такого никогда не получится! - всхлипнула она. - Я код не сохранила!
Настал миг триумфа. Стасик гордо выпрямился, прищурился и произнес, стараясь подражать Майору Богдамиру:
- Не бойся, ты со мной! Я подберу тебе код!
- Как? - Глаза посмотрели из-под челки с надеждой.
- Запросто, - кивнул Стасик. - Увидишь.
- Как?
- Возьму у хомки капельку слюны и запихну в инкубатор. В слюне плавают клетки этого... эпителия. В каждой клетке - код.
- Так не получится!
- Это на твоем не получится. А на моем получится!
- У меня инкубатор седьмого поколения! - обиделась Анна-Мария. - Мне папа привез из Кореи!
- Вот потому и не получится, - усмехнулся Стасик.
- Руженко! - рявкнула Ольга Дмитриевна. - Ты и здесь отвлекаешься? Перепелых, прекрати с ним разговаривать! Воркуют как два голубя на скамейке!
Класс захихикал.
- Жених и невеста! - раздалось с дальнего ряда.
Раздался новый взрыв хохота.
- Сейчас детей нарожают!
Снова грохнул хохот. Стасик почувствовал, как багровеют уши. Он был готов провалиться сквозь землю.
- Попов, закрой свой поганый рот! - Ольга Дмитриевна яростно постучала указкой. - Я никого здесь не держу! Кому неинтересно - могут выйти из класса. К директору!
Снова воцарилась тишина. И в тишине прищуренный взгляд Ольги Дмитриевны еще долго ползал по классу - как лазерный прицел на атомном нагане Майора Богдамира. Убедившись, что дисциплина восстановлена, Ольга Дмитриевна повернулась к доске и заскрипела магнитным маркером.
"Ты правда сможешь сделать такого же хомку?" - написала Анна-Мария на своем планшете и подвинула его Стасику.
Тот гордо выпрямился и написал: "Все могу!!!"
"А можешь сделать, чтобы он не куклился через три месяца?"
"Могу!!!"
"Как??? Научи!!!"
"Потом!!! Она на нас смотрит!!!"
- Перепелых и Руженко! Что вы там планшетами меняетесь? - загрохотало у доски. - Руженко, встань и повтори, о чем я сейчас рассказывала?

* * *

Из школы они вышли вместе. Стасик бегал вокруг Анны-Марии и пинал пластиковую бутылку от минералки.
- Я космический ниндзя Майор Богдамир! - кричал он. - Бдыщ! Бдыщ! Бдыщ!
- Прекрати скакать, - морщилась Анна-Мария. - Ты правда можешь сделать бессмертного хомку?
- Я владыка добра, Майор Богдамир! - кивнул Стасик. - Я всегда там, где меня кликают о помощи! Пара пустяков! Скачиваешь из сети свежую прошивку для инкубатора - и делов!
- А где скачиваешь?
- А места надо знать!
- И для моего инкубатора тоже есть?
- Это надо разбира-а-аться... - важно произнес Стасик с интонациями отца.
- Поможешь?
Стасик пожал плечами, размахнулся и пнул бутылку далеко вперед по дорожке.
- Я - Майор Богдамир, дистрибьютор добра, - повторил он. - Я всегда там, где меня кликают о помощи!
- Мне не нравится сериал про Богдамира, - поморщилась Анна-Мария. - Мне нравится про фею Элизабет.
- Фея Элизабет дура и поет нудные песни! - тут же заявил Стасик.
- Сам дурак, - огрызнулась Анна-Мария.
Они пошли молча и дошли до самых гаражей. Вдруг из щели наперерез выскочил Женя Попов со своими друзьями - веснушчатым Белкиным и рослым второгодником Кузей. Стасик и Анна-Мария остановились.
- Тю! - сказал Кузя с деланным удивлением. - Жених и невеста!
- Сам жених и невеста! - обиделась Анна-Мария. - Уже поболтать нельзя!
- Тише, пацаны, они сейчас поцелуются! - предположил Женя.
- И детей нарожают! - захохотал Белкин, дурашливо помахивая ранцем.
- Попов, а в лобешник? - грозно спросил Стасик, обращаясь только к Жене.
- Рискни, - ухмыльнулся Попов, но на всякий случай оглянулся на Кузю и Белкина.
Кузя и Белкин вразвалочку подошли ближе и обступили парочку с обеих сторон.
- Бежим быстрей! - Анна-Мария дернула Стасика за рукав, но тот медленно покачал головой.
- Майор Богдамир не умеет отступать! - сказал он гордо.
- Иди домой, Перепелых, - мотнул головой Женя. - У нас к Руженко разговор. Охамел, Руженко?
Он размахнулся и ткнул Стасика в плечо. Стасик отлетел на метр и упал на одну коленку. Женя подошел ближе. За ним подтянулись Кузя и Белкин.
- Ну что, Руженко, кому ты здесь в лобешник дать собирался?
Стасик медленно поднялся, вынимая руку из-за пазухи. Из сжатого кулака торчала мордочка хомки. Стасик слегка сжал кулак, и хомка заверещал, обнажая два острых зуба.
- А ну стоять!!! - неожиданно рявкнул Стасик. - Подойти сюда!!!
Женя Попов вздрогнул.
- Пацаны, он нас своим хомкой пугает! - захохотал Белкин, но под суровым взглядом Стасика умолк.
- А ну подойди! - зашипел Стасик, надвигаясь на Женю и размахивая сжатым кулаком. - У моего хомки зубы от болотной гадюки! Три часа кровавого поноса, судороги и смерть!
Ноги Жени чуть подогнулись, он остолбенело раскрыл рот и как завороженный следил за раскачивающимся кулаком, из которого торчали два белых зуба. Ему даже казалось, что с них во все стороны капает яд. Быстрее всех среагировал Белкин.
- Пацаны, тикай! - сдавленно крикнул он и первым бросился в щель между гаражами.
Следом метнулся Кузя. Женя наконец пришел в себя, развернулся, вытянул вперед руки и с жалобным воем бросился за друзьями.
Стасик мстительно посмотрел им вслед, разжал кулак и подул на хомку, разглаживая шерстку. Бережно сунул его за пазуху и только тогда оглянулся на Анну-Марию. В ее глазах светилось неподдельное восхищение.
- Я Майор Богдамир, часовой галактики, - напомнил Стасик, почесывая ушибленную коленку. - Бдыщ! Бдыщ! Бдыщ!
И они пошли дальше.
- А ты его не боишься носить в кармане? - наконец произнесла Анна-Мария.
- В смысле?
- Ну, он тебя не укусит? Ядовитыми зубами?
- У него обычные, крысиные. Это я наврал... - нехотя объяснил Стасик и, видя недоуменный взгляд Анны-Марии, пояснил: - Я прошлому хомке по правде хотел от гадюки сделать! Даже скачал из сети генокод. Потом думаю - что я, больной?

* * *

Инкубатор седьмого поколения поражал великолепием - черная полусфера, напоминающая перевернутый котелок, блестела новеньким пластиком. По переднему краю тянулась вереница кнопок, а над ними располагался даже экранчик для непонятных цифр.
- Обалдеть! - сказал Стасик, подходя к компьютерному столику и восхищенно прикасаясь пальцем к черной полусфере.
- Седьмого поколения, - напомнила Анна-Мария и махнула рукой в сторону детской. - Пойдем, покажу своих хомок? У меня их двадцать три! И с крыльями, и с жабрами, и с рожками, и...
- Инструкция есть? - перебил Стасик, не сводя глаз с инкубатора.
- Есть. - Анна-Мария привстала на цыпочках, развернулась и начала копаться в шкафу. - И на английском, и на китайском...
- Совсем новый... - восхищенно вздохнул Стасик и подковырнул ногтем целлофановый квадратик пленки, закрывающей экранчик.
- Ай! Что ты делаешь?! - взвизгнула Анна-Мария. - Приклей на место!
- Уже не приклеится. Ты его что, продавать собралась?
- Дурак! - взвизгнула Анна-Мария. - Испортил!
- Мой инкубатор вообще без экранчика и без кнопок. И ничего, пашет!
- Ты испортил! - топнула ногой Анна-Мария.
- Не испортил, а подготовил к серьезной работе, - строго сказал Стасик и протянул ей квадратик пленки. - Спрячь, если так надо.
Анна-Мария долго разглядывала пленочный квадратик, а затем бережно засунула в карман кофты. Стасик тем временем сосредоточенно листал инструкцию.
- Ну, не знаю, что тут за седьмое поколение, - проворчал он наконец. - По-моему, ничем от моего не отличается...
- Отличается! - топнула ногой Анна-Мария. - Отличается, отличается!
- И чем отличается?
- Всем отличается!
- Ты ж мой не видала?
- Все равно отличается! У моего кнопок больше!
- На фиг они нужны? Температуру инкубации руками регулировать? Так ее надо из компа выставить один раз и забыть!
- У моего объем камеры два килограмма!
- И подумаешь! - сказал Стасик огорченно. - А смысл? Страусиные яйца закладывать будешь?
- И буду! - сказала Анна-Мария.

1 Следующая страница


День академика Похеля 2

- Ну и на здоровье, - сказал Стасик примирительно. - Давай в Сеть залезем, поищем к нему прошивку!
- Папа не разрешает включать комп.
- Чего-о-о? - удивился Стасик. - Это разве не твой комп?
- Не мой. Папин.
- Комп папин, а приставка в нему - твоя?
- Инкубатор тоже папин... - потупилась Анна-Мария.
- В лобешник такому папе, - сказал Стасик.
- Не смей так говорить! - обиделась Анна-Мария. - Мой папа хороший!
- На большой мешок похожий!
- Не смей так говорить! - Анна-Мария гневно топнула ножкой. - Папа сказал, когда мне будет десять лет, он разрешит пользоваться компом.
- Десять лет? - изумился Стасик. - Это ж ты совсем старухой будешь!
- Не буду, не буду! - топнула Анна-Мария.
Стасик задумчиво цыкнул зубом.
- Ну и как хочешь. Я пошел, - буркнул он и поднялся, с тоской поглядывая на аппарат. - Моделируй своих хомок со своим папочкой...
- Подожди! - схватила его за рукав Анна-Мария. - Давай просто подождем папу?
- И вместе с папой будем качать пиратские прошивки?
- А они пиратские?! - В глазах Анны-Марии мелькнуло страшное разочарование.
- Нет, знаешь, школьные!
Стасик высунул язык и скорчил такую рожу, что Анна-Мария поняла: прошивки не просто пиратские, а самые настоящие бандитские, за которые взрослых людей сажают в тюрьму или в монастырь, а потом рассказывают об этом в вечерних новостях. Она беспомощно посмотрела на инкубатор, затем на Стасика, затем снова на инкубатор.
- А тебе точно нет десяти лет? - спросила она с надеждой.
- Я тебе не Кузя! - обиделся Стасик.
- Я обещала папе не включать без него комп... - опустила глаза Анна-Мария и всхлипнула, но тут ее озарило, и она снова ухватила Стасика за рукав. - Слушай! Мне восемь и тебе восемь, значит, нам вдвоем - шестнадцать, да?

* * *

Стасик уткнулся в экран, отключился от действительности и перестал замечать Анну-Марию. От нечего делать она ходила по комнате, носила туда-сюда своих хомок, иногда задавала Стасику вопросы, но ответы получала невразумительные, и это ее злило.
- Можешь ты ответить, как человек?! - крикнула она наконец и топнула ножкой.
- Что? - Стасик оторвался от экрана.
- Я спрашиваю - почему хомки живут только три месяца?
- У них такая генетическая программа... - пробормотал Стасик, не поворачиваясь и сосредоточенно нажимая на кнопки. - У людей восемьдесят лет... у кошек пятнадцать... у хомок три месяца...
- А почему?
- Чтоб не надоедали. Чтоб заводить новых. Это ж детская игрушка.
- Но они живые!
- Живая детская игрушка, - Стасик пожал плечами. - Конструктор.
- А зачем они превращаются в шоколадный батончик, когда куклятся?
- Метаморфоза у них такая. На пиратской прошивке можно отключить, если хочешь. Будет вонючий трупик.
- Но почему в батончик-то?
- Чтоб съесть его было вкусно.
- Зачем съесть?
- Чтоб дети спокойно относились к жизни и смерти.
- Зачем относились?
- Что ты ко мне пристала? - обернулся Стасик рассерженно. - Что я тебе, психолог школьный?
- Я думала, ты все знаешь... - Анна-Мария надула губки.
- Ну... - смутился Стасик. - Ну и знаю. А чего приставать-то?
- Ты нашел пиратскую прошивку?
- Нашел, качается. Только она сама не заработает, там защита на твоей модели. Пишут, что надо инкубатор развинтить и перемычку там одну оторвать.
- Ай! - подпрыгнула Анна-Мария. - Папа нас точно убьет!
- А он ничего не узнает.
- Давай я выйду из комнаты и не буду знать, что ты там делаешь, - решила Анна-Мария.
- Давай, - кивнул Стасик. - Я тебя позову, когда соберу обратно. Только принеси мне отвертку плоскую.
- Какую?
- Ну или ножик с кухни!
- Слушай, а ты его точно не сломаешь?
Стасик смерил ее взглядом.
- Я Майор Богдамир, владыка орбиты! - напомнил он.

* * *

Анна-Мария распахнула коробочку-клетку, и оттуда ей на руки выкатилось небольшое яйцо, поросшее голубым мехом. Анна-Мария повертела его со всех сторон, но оно было сплошным - ни намека на голову, лапки или хвост.
- Ну все, опоздали, - сказал Стасик, глянув через ее плечо. - Окуклился. Они за три часа куклятся. К утру будет шоколадка...
Анна-Мария всхлипнула, закрыла глаза рукавом и мелко затряслась.
- И... - рыдала она. - И что... Никак?
- Никак, - подтвердил Стасик. - У него теперь рта нет, слюны нет, крови нет, где ж клеточку взять?
- А если его разре-е-е-езать... - предложила Анна-Мария сквозь слезы.
- Он пока не шоколадка, ему будет больно, - покачал головой Стасик. - Я одного такого резал, он дергался.
Анна-Мария еще сильнее уткнулась в рукав и зарыдала.
- Ну, ну, плакса! - Стасик потряс ее за плечи. - Перестань!
- А-а-а-а-а... Все зря-я-я-я... - рыдала Анна-Мария.
- Перестань, перестань! - убежденно повторил Стасик. - У тебя инкубатор на два кило, можно хоть слоненка вырастить!
Анна-Мария замерла и оторвала от глаз зареванный рукав.
- Слоненка? - Глаза ее заблестели. - Ай! Настоящего слоненка? Чтоб на нем в школу ездить?
Стасик задумчиво покосился на инкубатор.
- Совсем большого слоненка - не знаю... - сказал он с сомнением. - Это надо разбира-а-аться... С двух килограмм мы его не выходим, помрет... Хотя, если запрограммировать скоростной рост...
- Ну во-о-о-т... - захныкала Анна-Мария.
- Ослика маленького можно вырастить - сто процентов. Только слюну найти. Собачку можно. Дракончика я видел в сети классного в одном месте, уже готового. Можно код скачать, только это долго качать.
- Дракончика? А еще кого можно?
Стасик засунул в рот палец и крепко задумался. Анна-Мария смотрела на него с нетерпением. Наконец Стасик вытащил палец, рассеянно взглянул на него, а затем вытер о кресло.
- Человечка можно.
- Человечка? - Анна-Мария радостно взмахнула ресницами. - Настоящего?
- Нет, пластмассового! - Стасик высунул язык и скорчил рожу.
- Хочу человечка! - взвизгнула Анна-Мария. - Прикинь, у нас будет свой собственный человечек!
- А запросто! - сказал Стасик. - Если памяти в компе хватит. Я тебе уже новый геном-редактор скачал, версия шесть ноль!
- Только, чур, он будет общий, наш человечек! - строго сказала Анна-Мария.
- Общий, - согласился Стасик.
- Девочка! Чтоб она была как фея Элизабет!
- Бэ-э-э-э... - Стасик поморщился и изобразил, как его тошнит. - Если уж делать, то солдата! Чтоб он был как Майор Богдамир - ноги-сопла, глаза-лазеры! Вот только как сделать глаза-лазеры?
- Элизабет! Элизабет! - закричала Анна-Мария и захлопала в ладоши. - Мы ее оденем в платье, а она на меня так посмотрит глазками: хлоп-хлоп-хлоп! Хлоп-хлоп-хлоп глазками! А я ей скажу - что за де-е-евочка такая? А она мне...
- Вместо глаз - лазеры, - твердо заявил Стасик. - Это будет храбрец! У него будет красный плащ-скафандр, и он будет командовать звездолетами!
- Не будет! Не будет командовать! - топнула Анна-Мария.
Стасик смерил ее строгим взглядом.
- Тогда жди папу! - он откинулся в кресле, болтая ногой.
- Противный! Противный! - Анна-Мария пнула кресло и горько заплакала.
Стасик закатил глаза, понимающе пожал плечами, будто сверху на него глядел Майор Богдамир, и повернулся к Анне-Марии.
- Ладно, ладно, не хнычь, - сказал он, тяжело вздохнув. - Сделаем девочку. Уступаю!
Анна-Мария посмотрела на него счастливыми, мокрыми глазами и еще раз хлюпнула носом.
- Уступаю! - повторил Стасик и покровительственно махнул рукой.
- Ну, если ты так хочешь... - сказала Анна-Мария. - Если ты так хочешь, то я тоже уступаю. Давай по-твоему. Сначала мальчика.
- А давай, чтоб по-честному, бросим карточку? - предложил Стасик.
- Давай! - Она порылась в ящике и нашла старую мамину карточку.
- Если штрих-код, то мальчик, - сказал Стасик. - Глаза-лазеры!
- А если герб банка, то фея Элизабет! - Анна-Мария подкинула карточку к самому потолку.
Они завороженно смотрели, как карточка, кружась, пикирует под диван.
- Мальчик! - радостно крикнула Анна-Мария из-под дивана.
- Круто! - кивнул Стасик. - Тащи яйцо, плевать в него буду!
- А почему ты? - обиделась Анна-Мария. - Я тоже хочу плевать!
- Потому что нам нужны гены мальчика, - объяснил Стасик.
- Так нечестно! - топнула Анна-Мария. - Мы договаривались, что человечек будет общий!
- Как же общий-то? - задумался Стасик. - Общий никак не получится...
- А как же у родителей общие дети рождаются?
- Не знаю, - честно сказал Стасик. - У папы сыновья рождаются, у мамы - дочки.
- Все дети рождаются у мамы из живота! - назидательно сообщила Анна-Мария. - Там у нее инкубатор.
Стасик с сомнением посмотрел на черную полусферу и покачал головой.
- Сто процентов! - уверенно сказала Анна-Мария. - Инкубатор у мамы.
- Мне мама когда-то говорила, что детей находят в Яндексе...
- А это где?
- Не знаю. По-моему, бред.
- Бред! - подтвердила Анна-Мария. - Инкубатор у мамы. Сто процентов.
- А откуда тогда сыновья? - ехидно поинтересовался Стасик.
- Наверно, папа в маму плюет, пока они целуются, - предположила Анна-Мария.
- Точно! - Стасик хлопнул себя ладонью по лбу. - Я в кино видел, как они губами складываются и стоят так!
- Как-то это противно... - поморщилась Анна-Мария.
- Пакость, - согласился Стасик. - Но мы сделаем по-нормальному. Ты плюнешь, и мы отсканируем твой генокод. А потом я плюну, и отсканируем мой. А потом мы их сложим.
- Это как?
- Я вспомнил. В геном-редакторе есть фильтр для сведения мужского и женского кода. А я-то думал: на фига он нужен?
- Круто! - Анна-Мария захлопала в ладоши и побежала к холодильнику за яйцом.
Вернулась она из кухни разочарованная.
- Нету! Кончились хомкины яйца! - захныкала она.
- Что, даже куриных нет?
- А разве куриные годятся? - удивилась Анна-Мария.
- А ты думала, хомкины яйца - это не куриные? Это тоже куриные, только обработанные специально от микробов и раскрашенные. И стоят дорого. И коробки у них фирменные.
- А хомка вырастет из куриного?
- Хомка вырастет из любого. Важно скачать из сети правильную прошивку без запретов. Только выбери яйцо побольше. У тебя от обычных кур или есть модифицированные?
- Есть куриные-экстра! Килограммовые, для салата! - кивнула Анна-Мария.
- Во, самый раз! Нужно три яйца: одно большое - для ребенка, а два можно обычных - их сварить вкрутую.
- Зачем? - удивилась Анна-Мария.
- Мы их разрежем, плюнем в середину и подставим в гнездо инкубатора на считывание. Без яйца он не будет ничего считывать, там защита стоит. Дура-техника.
- Ясно! - кивнула Анна-Мария, побежала на кухню и оттуда донеслось: - Я хорошо умею варить яйца!

* * *

Подготовить генокод для человечка оказалось куда сложнее, чем думалось Стасику. Первая неприятность случилась, когда Стасик установил в инкубатор яйцо со своим плевком и попытался считать геном. Обычно это занимало не так уж много времени даже на таком слабеньком компе, как у Стасика, но тут, видно, код был сложнее. Геном-редактор надолго замер, и на экране кружился дубовый листок - машина работала. Стасик тревожно болтал ногой, оглядываясь по сторонам. Его что-то тревожило. Наконец взгляд упал на кабельную розетку, и тут чутье подсказало выдернуть шнур доступа в сеть.
- Зачем? - удивилась Анна-Мария.
- В кино видел, - буркнул Стасик.
На самом деле он и сам не мог объяснить, зачем отключился от Сети. Но тут обработка закончилась, комп яростно пискнул и выбросил на дисплей красное окошко с сообщением: "Эксперименты с геномом человека строго запрещены с Божьей помощью! О ваших действиях доложено в дежурную часть Объединенной Церкви!" Стасик многозначительно посмотрел на Анну-Марию и ехидно улыбнулся. Тут же вылетело новое сообщение: "Ошибка подключения к сети! Проверьте информационный кабель!" Стасик выключил наивный комп и включил заново. Пиратскую ломалку для геном-редактора он нашел в сети без особого труда, установил ее и снова считал свой генокод, отключив кабель. Но это уже было лишней предосторожностью, теперь геном-редактор не возражал.
Над сведением генокодов тоже пришлось поработать. Стасик изрядно полазил по сети, читая статьи о хромосомных механизмах. Наконец он нашел что искал: оказывается, пол живых существ регулировался специальной Y-хромосомой. Кто б мог подумать, обычные хомки были бесполые. Единственное, чего он не смог придумать - как встроить лазеры в глаза. После нескольких попыток ему удалось сделать костяные зрачки, но компьютер предупредил, что существо не сможет видеть. Стасик вернул все как было.
- Вот засада! - разозлился он. - Получается не воин, а тряпка какая-то... Давай хотя бы встроим ему зубы гадюки или гюрзы? Вот, я уже скачал код... - Стасик бойко пробежался по клавишам.
- С ума сошел? - Анна-Мария хлопнула его по руке. - Человечек может прикусить язык и умереть! Давай лучше сделаем ему крылышки! У нас в компе хранится код отличных белых крылышек. Когда мы с папой моделировали...
- Крылышки... Ну давай свои крылышки... - вяло покивал Стасик. - Не-а, смотри что пишет: "Потребуется серьезная переделка двигательного аппарата и нервной системы. Расчет займет девять часов. Начать рассчет?"
- Девять часов?!
Стасик и Анна-Мария переглянулись. Ждать девять часов никому не хотелось.
- Ну, давай хотя бы сделаем звездочку на виске, как у феи Элизабет! - захныкала Анна Мария.
- Какая гадость, - поморщился Стасик, но запустил фильтр родимых пятен и начал рисовать звездочку.
- Кривая! Дай я! - оттолкнула его Анна Мария и сама села за клавиатуру.
Вскоре звездочка была готова. Стасик покрутил фигурку человечка, прилепил звездочку на лоб и снова покрутил со всех сторон.
- Пакость какая! - расстроился он и на глазах появились слезы, хотя за них и было стыдно перед Майором Богдамиром. - Мы же хотели сделать героя! А получается самый обычный человек из обычных генов!
- И совсем не обычных! - возразила Анна-Мария. - У нас тоже гены древних героев. Мама рассказывала, что мои предки были викингами.

Предыдущая страница 2 Следующая страница


3 Леонид Каганов

- У них были глаза-лазеры? - оживился Стасик, шмыгнув носом.
- У них были корабли и большие железные ножи, они ими резали врагов.
- Круто! - кивнул Стасик с уважением. - А красный плащ-скафандр у них был?
- Сто процентов, - подтвердила Анна-Мария, немного подумав.
- А у меня предки славяне, - сказал Стасик. - Это герои?
- Конечно герои! Они сражались с викингами и ездили на конях.
- Коня мы сделаем, - кивнул Стасик и поморгал глазами чтобы высохли слезы, пока никто не заметил. - Не проблема коня сделать.
В это время комп пискнул.
- Ура! - подпрыгнул Стасик и прочел вслух: - "Геном адаптирован для развития в инкубаторе. Программа развития - скоростная. Установите яйцо в инкубатор и нажмите любую клавишу для записи генома в яйцо."
Анна-Мария бросилась на кухню и принесла здоровенное куриное яйцо размером с большую грушу. Стасик собственноручно укрепил его в гнездо инкубации и опустил крышку. Генокод переписывался долго, на инкубаторе поочередно мигали лампочки - сканер не сразу нашел в яйце материнское ядро, а затем еще долго выжигал случайных бактерий. Наконец комп пискнул и выдал сообщение о старте инкубации.
- О-о-ой! - разочарованно протянула Анна-Мария. - Целых девять недель?! Это же вечность! Почему не шесть дней?
- Вообще я установил самый скоростной режим, - Стасик тоже был озадачен. - Наверно, скорее нельзя. Человечек ведь сложнее хомки. Может, в моем инкубаторе было бы скорее?
- Ну да, щас! - обиделась Анна-Мария. - У меня седьмого поколения!
- Слушай! - насторожился Стасик. - А твои родители не заметят, что инкубатор так долго занят?
- Если я не буду приставать к папе, он сам не сядет конструировать хомок. Вот только лампочки...
- Мы заклеим лампочки черной лентой, - предложил Стасик. - Папа не заметит.

* * *

Этого дня Стасик и Анна-Мария ждали с нетерпением. Анна-Мария рассказывала, что иногда из глубины инкубатора доносятся постукивания и шорохи, хотя она не уверена. И вот этот день настал. После школы Стасик и Анна-Мария сели возле инкубатора и начали ждать. Наконец инкубатор щелкнул, как тостер, и крышка его чуть приоткрылась. Изнутри повалил теплый кисловатый пар. Стасик подскочил к инкубатору, распахнул крышку и отшатнулся. Анна-Мария выглянула из-за его плеча, и лицо ее тоже изумленно вытянулось. На подстилке камеры в склизких обломках скорлупы лежал крохотный ребенок. Он дернулся, всхлипнул, забил ножками и пронзительно закричал.
- Как мерзко визжит! - поморщилась Анна-Мария, зажимая уши. - Хомки так не визжат!
- Ну какой же это геро-о-ой... - разочарованно протянул Стасик, брезгливо тыкая пальцем. - Голый, сморщенный, весь в складках. Где плащ-скафандр?
Ребенок пищал, захлебываясь и, видно, останавливаться не собирался.
- Может его покормить надо? - задумалась Анна-Мария.
Стасик взял с полочки пакет "Хомкинкорма", вытряс на ладонь горсть желтоватых крошек и начал сыпать на ребенка, стараясь попасть в открытый рот. Ребенок закашлялся и заверещал еще пронзительней.
- Что-то мы не учли, - пробормотал Стасик. - Что-то не учли. Сто процентов.
- Фу, мерзость, - поморщилась Анна-Мария. - Забери его к себе, а то мои родители придут скоро.
- К себе не могу, - покачал головой Стасик. - У меня бабка.
- Может, его отнести в зоопарк? - предложила Анна-Мария.
- Ага, тут-то нас из школы и выгонят!
- Думаешь, за это выгоняют? - Анна-Мария наморщила лоб. - Идея! Давай ему рот закроем и на чердак унесем? А ночью придумаем что делать? Ты сможешь ко мне ночью прийти?
- Смогу, наверно, - кивнул Стасик. - А чердак у вас не заперт?

* * *

Над городом висела большая луна - желтая и выпуклая, как глаз яичницы. Стасик снова выглянул из куста, свистнул и хотел было опять спрятаться, но тут на восьмом этаже приоткрылось окошко и высунулась знакомая челка. Анна-Мария помахала рукой и скрылась. А через минуту пискнул домофон подъезда - Анна-Мария открыла ему дверь. Стасик крадучись зашел в подъезд и поднялся на восьмой - вызывать лифт он побоялся.
Анна-Мария ждала его у квартиры. Поверх белой ночной рубашки она накинула зимнюю куртку, а на ногах у нее были шлепанцы.
- Что, так и пойдешь? - удивился Стасик.
- Если буду искать одежду, мама с папой проснутся. Пошли! - Анна-Мария решительно взяла его за руку, и они тихо зашагали вверх по лестнице.
Люк чердака был приоткрыт, стояла тишина. Из щели, сквозь клочья пыльной ваты и ржавые скобы, сочился теплый воздух, пахнущий летом, древесиной и голубями. Анна-Мария зажгла красный фонарик-светлячок, и они пролезли на чердак.
В дальнем углу стояла картонная коробка, и в ней на подстилке из мятых газет лежал ребенок. Глаза его были закрыты, а тельце в тусклом лунном свете казалось совсем синим. Анна-Мария посветила фонариком.
- Потрогай его! - сказала она шепотом.
- Сама потрогай! - прошептал Стасик.
- Боишься, что ли?
- Не знаю...
- Ну и потрогай!
Стасик осторожно склонился и положил палец на живот малыша. Живот был почти холодный.
- Может, укрыть его? - спросил Стасик. - Газетой?
- Он не умер? - Анна-Мария с любопытством осветила фонариком крохотное бледное личико. - Возьми его в руки!
- А чего я? - возмутился Стасик.
- Ну ты же у нас бесстрашный герой, Майор Богдамир?
Стасик шмыгнул носом, опасливо засунул ладони в коробку и вынул крохотное тельце.
- Дышит? - спросила Анна-Мария.
Стасик осторожно поднес тельце к уху.
- Не знаю, - сказал он. - Кажется, нет. Или дышит?
- Теплый? - Анна-Мария, не дожидаясь ответа, коснулась малыша ладошкой. - Чуть теплый. Смотри, смотри, кровь! Ему ногу голуби поклевали, бедный!
- Фу. - Стасик положил малыша в коробку и выпрямился. - Если он умер, то его надо закопать.
- А если не умер?
Стасик задумался. Анна-Мария оглянулась и подняла фонарик-светлячок.
- Идея! - сказала она. - Мы сейчас положим его на дощечку и пустим по реке! Так поступали викинги с погибшими. Он будет герой-викинг!
- Круто! - обрадовался Стасик.

* * *

Они стояли на гранитном парапете набережной, на ступеньках, спускающихся к самой воде. Стасик, вооружившись щепкой, сосредоточенно чистил дощечку от голубиных перьев. Дощечка была бурая и заляпанная, они нашли ее в глубине чердака. Анна-Мария держала на руках младенца. Стасик подумал, что вот так, в лунном свете, на фоне тихой воды канала, Анна-Мария очень хорошо смотрится - в белой ночной рубашке и пухлой куртке на плечах, с маленьким лысым человечком, прижатым к груди. На виске младенца темнела звездочка - не такая ровная, как рисовали, но вполне четкая.
- То мне кажется, что дышит... то не дышит, - задумчиво сказала Анна-Мария, тихонько опуская малыша на дощечку. - А как мы его назовем?
- Герой, - просто сказал Стасик, опуская дощечку на воду. - Наш герой.
- Классно. Пускай плывет. - Анна-Мария улыбнулась.
Дощечка мирно покачивалась на воде, и от этого казалось, что младенец тихонько шевелит ручками. Стасик наклонился над водой и собирался оттолкнуть дощечку, но Анна-Мария взяла его за рукав.
- Подожди! Так будет еще красивее! - Она размотала с запястья шнурок фонарика-светлячка, включила его и опустила на дощечку рядом с головой малыша.
- Отлично! - улыбнулся Стасик и оттолкнул дощечку.
Дощечка уплывала все дальше от берега, а Стасик и Анна-Мария стояли, взявшись за руки, и завороженно смотрели на сонную поверхность канала и на пропадающий вдалеке призрачный свет красного маячка.
- Ну что, по домам? - наконец облегченно улыбнулась Анна-Мария и поежилась.
- По домам, - кивнул Стасик. - Я провожу тебя.
Взявшись за руки, они поднялись по гранитным ступенькам, прошли по бульвару и углубились в переулки. Город был тих и пуст, лишь проехал мимо первый робот-подметальщик, гудя и мигая желтой лампой. Стасик и Анна-Мария шли молча, держась за руки и улыбаясь. Иногда останавливались и смотрели на луну, когда та появлялась в прорезях между зданиями.
Возле своего дома Анна-Мария повернулась к Стасику и серьезно посмотрела ему в глаза, мотнув челкой.
- Но мы же никому-никому об этом не скажем?
- Сто процентов не скажем, - подтвердил Стасик.
- Не горюй, - кивнула Анна-Мария. - Когда мы вырастем, то сделаем нового ребенка. Нашего героя!
- Сто процентов, - кивнул Стасик. - Или нашу фею.
Они еще немного постояли в неловкой тишине, а потом Анна-Мария неожиданно чмокнула его в щеку, развернулась и поскакала к подъезду. И Стасику это совсем не показалось стыдным. Может быть, потому, что никто не видел?

ЛЮБОВЬ ДЖОННИ КИМА

- Я расскажу вам историю великой любви! - загремел под сводами голос мистера Броукли. - Нашим Джонни двигала любовь! Великая любовь к музыке! Вспомним, Джонни родился и вырос в небогатой семье, но с детства любил клипы! Вы видели его комнату? Она оклеена плакатами эстрадных звезд! Еще в колледже, как только Джонни удавалось заработать немного денег, он тратил их на музыкальные карты! Он жил музыкой! Обменивался альбомами с приятелями по району! Мечтал собрать коллекцию всей музыки Земли! Но откуда простому пареньку взять столько денег?
Мистер Броукли сделал эффектную паузу, прокашлялся и налил себе воды. Я с надеждой смотрел на его сутулую фигуру в старомодном пиджаке, на его горло - толстое, старческое, в багровых складках. Оно пульсировало, как сердце, в такт глоткам.
- Нет! - кашлянул мистер Броукли и поставил стакан. - Не таков наш Джонни! Он не пошел грабить банк! Он не стал продавать наркоту на улице! Почему? Джонни не преступник! Применив свой талант электрика, Джонни строит в гараже невиданный, уникальный прибор! Который позволит ему отныне переписывать для домашнего пользования любые понравившиеся...
- Самодельную копировальную технику и сканер для снятия государственной защиты с карточек Джонни приобрел у электронщика Скотти Вильсона, также проходящего по делу музыкальных пиратов, - сообщил обвинитель монотонным голосом.
- Пожалуйста, не перебивайте адвоката. - обиделся мистер Броукли. - Уважаемые судьи! Да, Джонни не ангел! Да, собирая личную коллекцию, ему пришлось заняться незаконным копированием. Порой ему приходилось изготовлять карточки и для друзей - обменивать, дарить... А кто из вас, уважаемые судьи, устоит перед соблазном поделиться своей радостью с ближним? Разве не сам Господь благословил нас делиться всем, что имеешь? Должны ли мы так жестоко наказывать Джонни? Мой подзащитный признал вину и раскаялся! Разве он не наказан уже тем, что у него конфисковали дорогостоящую аппаратуру и всю фонотеку, которая была ему дороже жизни?! Нет! Мы дадим ему еще один шанс начать честную жизнь! Да хранит Господь Соединенные Штаты Земли!
Мистер Броукли картинно замер с поднятой рукой. Наступила тишина. По залу кружилась большая осенняя муха.
- Напоминаю суду, что в гараже обвиняемого найдено более восьмидесяти тысяч незаконно изготовленных музыкальных карт, - произнес обвинитель бесцветно. - За два года подпольной деятельности он продал перекупщикам свыше двухсот тысяч музыкальных карт, заработав на этом более ста тысяч кредитных знаков.
- Ну, не знаю... - обиженно пробурчал мистер Броукли и сел.
И я понял, что мне крышка. Странно, но до этого момента я еще надеялся, что все обойдется. Дальше я помню смутно, и лишь последняя речь судьи впечаталась в память, словно ее вбили туда молотком:
- Суд признает Джонни Кима виновным в незаконном изготовлении и распространении авторской продукции. Суд приговаривает Джонни Кима к семи месяцам лишения внутренней свободы.

* * *

В ту ночь мне снилась статуя Свободы. Она стояла на песчаном берегу, пламя гулко рвалось из поднятого факела и освещало заревом бегущие морские волны. Она была живая, я видел ее гладкую розоватую кожу. На ней была обтягивающая майка. Она не смотрела на меня, смотрела далеко-далеко в море. И танцевала. Даже не танцевала, просто легонько покачивала бедрами, чуть сгибая то одну, то другую коленку - как уставшая девчонка на танцполе. А над ней кричали чайки. Кричали так тоскливо и пронзительно, что в конце концов я понял: это телефон. И проснулся.
Оказалось, даже не телефон - звонили в дверь. Чертыхаясь, я завернулся в одеяло и прошлепал в прихожую. На пороге стоял Григ с ящиком пива.
- Надеюсь, не разбудил? - спросил он осторожно.
- А как ты думаешь?
- Я ж не знаю, как ты теперь... - Григ запнулся, - думал, тебе все равно не спится... Я волновался, что ты... Телефон отключен, ну и это... Решил приехать. Тебе же сейчас нельзя одному?
- Со мной порядок, - сказал я. - Телефоны в суде попросили отрубить, а потом я и забыл. Да проходи уже, не стой в дверях! Сейчас оденусь.
Пока я одевался и чистил зубы, Григ успел порылся в моем холодильнике и приготовить яичницу. Есть мне совсем не хотелось. Я отхлебнул пива и теперь задумчиво щекотал яичницу кончиком вилки.
- Тебя напрягает об этом рассказывать? - спросил Григ.
- Любопытство заело? - усмехнулся я. - Да нет, чего тут напряжного? Что именно тебе интересно?
- Ну, я сидел в зале, когда эта сука объявила семь месяцев. А потом тебя увели.
- Остальным чего дали, не запомнил?
- Дика отпустили. Он отмазался, типа курьер, и вообще не знал, что в коробках.
- Ну слава богу, еще не хватало загреметь Дику с женой и ребенком...
- Спасибо, что меня не сдал... - потупился Григ.
- А ты по-любому тоже курьер. Так что не скули. Скажи лучше, как дядька Вильсон?
- Два с половиной года...
- Два с половиной?! - изумился я. - Вот звери! Ты ему звонил?
- Да чего ты за Скотти волнуешься? У него уже вторая судимость за подпольную электронику. Говорят, вторая идет намного легче. Скажи лучше, что с тобой было?
- Тебе интересно? Я тебя разочарую - ничего интересного. Повели меня в подвал, в судебную лабораторию. Дали подписать какую-то бумагу - я не помню, херня какая-то. Измерили давление, вкололи под лопатку какую-то гадость. Усадили в кресло, пристегнули, надели на голову электроды. Лоб с подбородком воткнули в специальную рамку, чтоб не вертел башкой. Там экран перед креслом, на нем заставка крутится - статуя Свободы, разумеется. А что дальше было, я не помню - отрубился.
- А потом?
Я неосторожно ткнул вилкой, глаз яичницы лопнул и потек по тарелке веселым желтым ручьем.
- Все. Отстегнули от кресла и отправили домой. Предлагали отвезти на полицейской машине, но я отказался - на хер надо? Поехал на подземке. Добрался до дому и спать лег.
- Ну а как... ощущения?
- А то сам не представляешь? Забыл, как в колледже от тебя Кэтти ушла? Как мы вот так же сидели, и ты мне тут в соплях рассказывал, что жить без нее не сможешь, и больше никто и никогда...
- Да уж прямо в соплях из-за этой шлюхи! - обиделся Григ. - Да и когда это было?
- Не важно когда, важно как. Вот точно так же, только по максимуму. И к статуе Свободы. И не пройдет, пока не снимут через семь месяцев. Самому было интересно - как им это удастся? Чтоб я, да к статуе... Не знаю как, но удалось.
- Наверно, это лучше, чем в тюряге сидеть, как было до реформы правосудия? - кивнул Григ с набитым ртом.
- Не знаю... - задумался я. - Не знаю, что хуже. Я типа продолжаю жить сам по себе, где хочу и как хочу... С другой стороны - на хер мне это теперь надо?
- Тяжело?
- Очень тяжело... - вздохнул я.
- Держись, - сказал Григ.
- Держусь.
- Интересно, а если бы ты геем был? А тут статуя Свободы...
- Во, точно. - Я отхлебнул пива. - Вот эту анкету я и подписывал! Если б я девкой был или геем - меня б в статую Гагарина втюрили.
- А ты не мог их обмануть? Сказать, что гей, и у них бы ничего не сработало?
- А если бы сработало?
Мы помолчали.
- На, съешь еще и мою, все равно мне не хочется. - Я подвинул Григу свою тарелку.
- А можно нескромный вопрос? - сказал Григ. - Ты на нее дрочишь?
- Ты долбанутый? - разозлился я. - Ты понимаешь, что такое любовь? Трахать я могу кого угодно, вон Эльке сегодня позвоню! Любовь - это когда жить без нее не можешь! Когда постоянно думаешь о ней! Когда готов все сделать ради нее! Когда хочется каждую минуту быть рядом! Просто рядом!
- Понял, - сказал Григ. - Сорри. Не голоси.
Мы снова помолчали. Григ доел мою яичницу и открыл вторую бутылку пива.
- Адвокат - урод полный, - сказал он.
- Урод, - кивнул я. - А говорили - лучший. Жалко денег.
- Судьи - подонки, - сказал Григ. - Семь месяцев!
- Подонки, - вяло кивнул я.
- Статуя Свободы, - сказал Григ. - Не могли хотя бы девку симпатичную найти? Почему выбрали для наказания такую страшную...
Закончить он не успел - мой кулак врезался ему в подбородок. Григ мешком кувыркнулся на пол, бутылка выпала, стукнулась об стену и разлетелась на сотни зеленых брызг.
- Джонни, ты чего?!
- Пошел вон из моего дома, урод!!! - рявкнул я и почувствовал на глазах слезы ярости. - Если ты еще раз что-нибудь подобное скажешь про нее...

* * *

Я еще раз оглядел собравшихся - они сидели по кругу в мягких креслах. Некоторые из них были полными отморозками - видно по харям. Но были и приличные люди. Особенно меня позабавил пожилой толстячок, чем-то похожий на адвоката Броукли, - он суетился, пытаясь сесть поудобнее и пристроить на коленях старомодный ноутбук. Но правая нога у него не сгибалась, а прислоненная к креслу тросточка все время падала, и ему приходилось за ней мучительно нагибаться. Когда в комнату вошла строгая молодая женщина в белом халате, все замерли, а затем раздалось хором: "Здравствуйте, Марта!"
- Здравствуйте, - сказала Марта и посмотрела на меня. - У нас новенький?
- Джонни Ким, - сказал я. - Распространение авторской продукции. Семь месяцев.
- Тс-с-с!!! - укоризненно зашипела Марта. - Зачем же так? У нас не принято называться по имени и сообщать статью! Надо было выдумать псевдоним!
- Почему?
- Это свобода тайны личности. Джонни... раз уж вы открылись, мы будем называть вас Джонни? Вы стали участником группы психологической помощи...
- Я пока только зашел посмотреть, что это такое.
- Как давно вы осуждены?
- Восьмой день.
- Хе! - усмехнулся крупный детина с неприятным взглядом.
- Осуждены впервые? И почему вы до сих пор не ходили на занятия? - удивилась Марта. - Два раза в неделю это совершенно бесплатно! Если чаще - то на коммерческой основе.
- Что, помогает?

Предыдущая страница 3 Следующая страница


День академика Похеля 4

- Внимание! - Марта подняла голову и дважды хлопнула в ладоши. - Помогают ли наши занятия?
- Да-а-а... До-о-о... До-о-о... - закивали со всех сторон.
- Тогда начнем. Джонни, вы пока можете ничего не говорить, только смотреть. Чувствуйте себя свободно! Если захотите высказаться - мы поговорим с вами об этом. Итак, Демон?
- Здесь, - сказал громила с неприятным взглядом.
- Вы выполнили домашнее задание группы? Прочитайте.
Демон неожиданно скис и покосился на меня.
- Демон! - хлопнула Марта в ладоши. - Не стесняйтесь новичка! У вас с Джонни одно прекрасное чувство любви к Свободе! Читайте!
- Личное письмо к Свободе, - забубнил детина, вставая и разворачивая мятый листок. - Дорогая Свобода. Мне без тебя очень плохо. Я о тебе все время думаю. Ты классная. Ты очень хорошая. Скучаю, что тебя нет со мной. Мне без тебя плохо. Я тебя люблю. Все.
- Все? - удивилась Марта.
- Все сказал, чего размусоливать? - смущенно пожал плечами детина и неожиданно всхлипнул.
- Это лучше, чем в прошлый раз. Садитесь, Демон. Кто еще написал? - Марта оглядела группу.
- Я! - неловко приподнялся толстячок, тут же сел обратно и торопливо распахнул ноутбук. - Я написал новую главу романа!
- Начина-а-ается... - вздохнул кто-то.
- Мистер Фольстен, она большая? - спросила Марта. - Может, оставите мне прочесть?
- Ну, она, конечно, большая... - совсем по-детски заныл толстяк, - но я постараюсь зачитать быстренько...
Марта шагнула к нему и мягко закрыла ноутбук.
- Мистер Фольстен, а вы перескажите нам своими словами?
- Ну... - глаза толстячка забегали, - Я писал о том, какое это счастье - любить. Мне кажется, я никого в жизни не любил так, как Свободу!
- А жену? - хмыкнул Демон.
- Разве их можно сравнивать? - обиделся толстяк. - Жену я люблю, конечно. И любил всегда. И в определенном смысле сейчас тоже, конечно, люблю...
- Она тебя не ревнует?
- Демон, вас, кажется, никто не перебивал! - хлопнула в ладоши Марта и снова повернулась к толстячку. - Итак?
- Ну, в общем, я писал о том, что каждая любовь - это счастье! Даже такая несчастная и безответная, как у меня! Какое это счастье - засыпать с мыслью о любимой и просыпаться с этой мыслью! Как это прекрасно - осознавать, что она есть на Земле, что она стоит с факелом! И пусть я недостоин ее любви, зато я могу ей подарить свою! Я благодарен суду за это счастье, за эту небывалую, пылкую любовь в мои преклонные годы...
- Прекрасно! - сказала Марта. - Все слышали? Давайте поаплодируем мистеру Фольстену за эти красивые, мудрые слова! Мистер Фольстен, значит, вы больше не станете прыгать из окна?
- Я... - мистер Фольстен затравленно оглянулся, - я буду стараться...
- Прекрасно! - сказала Марта. - А теперь мы бы хотели услышать Мэджик Ловера!
Все необычайно оживились и посмотрели на нескладного парня с растрепанными волосами и едва заметным синяком под глазом. Лоснящаяся кожа на его щеках, лбу и подбородке была бугристой и воспаленной, а само лицо - угрюмым, с безумными глазами.
- А сто услысать? - неожиданно произнес Мэджик Ловер.
Я удивился, но, видно, остальные уже привыкли к его дикции.
- Например, о твоей ревности. Ты продолжаешь ревновать Свободу к остальным членам нашей группы?
- А сто ее ревновать? Как я ее люблю, так ее никто не любит! - твердо сказал Мэджик Ловер.
- Ты за базаром следи! - рявкнул Демон.
- И пусть меня убьет эта обезьяна, я все равно люблю Свободу больсе! Больсе! Больсе!!!
- На улице обсудим, - сухо бросил Демон. - Сегодня огребешь по полной.
- Прекратите ссориться! - хлопнула в ладоши Марта. - Мэджик Ловер, расскажи нам, как ты любишь Свободу?
- Сначала ясыком, - сказал Мэджик Ловер. - Потом спереди. Потом в рот. Потом ссади.
Я напрягся, да и остальные тоже замерли.
- Пиндец тебе, - сказал Демон.
- Это мы есе посмотрим, - огрызнулся Мэджик Ловер.
- Спокойно! - сказала Марта и хлопнула в ладоши. - Мэджик Ловер, но ведь мы уже решили, что пользоваться надувной Свободой из секс-шопа для осужденных - это безнравственно и не приносит покоя душе?
- Дусе не дусе, а все пользуются, - огрызнулся Мэджик Ловер.
- Не все! - зашумела группа.
- Поднимите руки, кто пользуется надувной Свободой? - хлопнула в ладоши Марта.
Наступила тишина, поднял руку только Мэждик Ловер, хотя многие потупили взгляд.
- Демон, поднимай руку! - сказал Мэджик Ловер. - Обезьяна драчливая!
- Видит бог, я не хотел, - буркнул Демон и пружинисто вскочил с кресла.
- Нет! - крикнула Марта.
Но Демон уже нависал над креслом Мэджик Ловера, отводя для удара костлявую руку. И вдруг между ними ярко блеснула вспышка, раздался звук хлыста, и в воздухе остро запахло озоном. Демон как подкошенный рухнул спиной на ковер. По металлической молнии его куртки туда-сюда гуськом бегали синие искры. Испуганно завизжала Марта.
- Разрядник! У него разрядник! - завопил мистер Фольстен и вскочил, заслоняясь ноутбуком, как щитом. - За Свободу!
- За Свободу!!! - взревела группа и метнулась к Мэджик Ловеру.
Я подавил в себе желание кинуться следом, а просто улизнул оттуда, потому что сидел ближе всех к двери. Вспышек за спиной не было - видимо, разрядник отобрали.

* * *

- Джонни! - Элька постучала в дверь. - Звонит Григ, сказать ему, что ты в ванной?
- Пошли его на хер! - крикнул я, откладывая бритву и выключая душ. - Чего ему надо?
- У него сегодня день рождения, приглашает нас с тобой на вечеринку.
- Черт, я и забыл! Поздравь его!
- Он уже повесил трубку. А что мы ему подарим?
Мы долго бродили с Элькой по маркету, взявшись за руки, пока не вышли на этаж одежды. Элька сразу зависла в отделе белья, а я покрутился бесцельно и зашел в отдел шляп. Как обычно, я думал о Свободе. Мне представлялась ее складная фигурка, устремленная вверх, ее властное лицо и длинные ноги с круглыми коленками. В голове крутились сценки и диалоги. Вот я прихожу с ней на день рождения к Григу. Григ открывает дверь - а там я. А рядом - Свобода.
- Познакомься, это Свобода, - говорю будничным тоном.
- Как тебе это удалось?! - изумляется Григ.
- Просто я люблю его! - говорит Свобода и кладет мне руку на плечо.
Нет! Целует меня прямо в губы! Григ каменеет от зависти. Я обнимаю ее за талию, и она, такая вся запрокинутая, повисает на моей руке...
Я взял с полки черную шляпу с большими полями. Как бы мне хотелось подарить эту шляпу ей! Она бы ей так шла! Ведь эти колючки ей совсем не к лицу, от того оно и кажется слишком суровым.
- Привет, зайка! - говорю я, заходя в комнату, где она развалилась на кровати в одном халатике и читает книгу, покачивая изящной ножкой. - Угадай, какой подарок я тебе принес?
- Вот уж не знаю... - улыбается она своей неповторимой улыбкой. - Может быть, зажигалку?
- Шляпу! Прекрасную черную шляпу! Примерь, я прошу тебя.
Она берет из моих рук шляпу и подходит к зеркалу. Халатик ее полураспахнут. Она надевает шляпу и кокетливо наклоняет голову. Шляпа полностью скрывает колючки.
- Господи! - шепчет она так, что у меня бегут мурашки по позвоночнику. - Только ты мог сделать мне такой подарок! Мне так нравится! Скажи, мне идет? Принеси, пожалуйста, из прихожей мой факел и дощечечку?
- Господи! Зачем Григу эта хасидская шляпа?! - раздался над ухом резкий голос Эльки.
- Элька, до чего ж ты порой мерзкая! - вырвалось у меня.

* * *

- Скучаешь, Джонни? - спросила Сюзен, присаживаясь рядом и одергивая мини-юбку.
- Просто думаю о своем, - уклончиво ответил я, вертя бокал.
- А ты не думай. Ты расслабься и веселись! Потанцуем? - Она качнула белыми кудряшками.
- Да что-то настроения нет.
Сюзен повертелась на диване, выставила вперед изящную ногу и внимательно ее оглядела.
- Григ вашу шляпу измазал тортом.
- Угу.
- Элька пошла с Максом за сигаретами. Второй час их нет.
- Угу.
- Ты ее совсем не ревнуешь?
- Чего ее ревновать?
Сюзен вытянула другую ногу.
- Смотри, какой педикюр сделала. Нравится?
- Нравится.
- Специально открытые туфли надела.
- Специально для меня?
- Специально для всех. Дай отпить? - Она нависла надо мной и прижалась губами к бокалу.
- Для всех - это не для меня. Я осужденный.
- Глупый Джонни. Ты меня совсем-совсем не хочешь? - Сюзен положила ладонь мне на грудь и посмотрела в глаза.
- Хочу. - Я пожал плечами. - Но я люблю Свободу. Я думаю о ней целые дни. Мне тошно. Мне ничего не хочется. Я не могу работать. Я не могу отдыхать. Я не могу спать и есть. Я похудел на десять кило. У меня трясутся руки. Я вздрагиваю, когда раздается телефонный звонок, хотя разумом понимаю, что она не может звонить. Ты не представляешь себе, что это такое. Мне не хочется жить. Мне без нее очень, очень, очень...
- А Элька?
- Что Элька? Элька - дура...
- Верно, Элька не слишком умна, - сказала Сюзен неожиданно трезвым голосом и вдруг шепнула: - Поехали ко мне?
- Прямо сегодня? - засомневался я, - Но, Сюзен...
- Я не Сюзен. Называй меня Свободой. Я похожа! - Она подняла руку и вдруг чиркнула зажигалкой.
- Поехали! - кивнул я.
- Я Свобода! - шепнула Сюзен мне на ухо. - Я хочу тебя! Я люблю тебя, мой единственный!
- Ты прелесть! - прошептал я, чувствуя, как по позвоночнику бегут мурашки. - Спасибо тебе, Сюзен!

* * *

Балка под потолком гаража выглядела надежной, и я примотал к ней провод. Помял его в руках - шнур казался вполне гибким. На всякий случай смазал его машинным маслом. Масло воняло неприятно, но, в конце концов, мне не так уж долго его нюхать. А вот сделать хорошую петлю получилось не сразу - шнур елозил в руках и плохо гнулся. Наконец я сделал петлю, вытер масляные руки об штаны и залез на табуретку.
- Тю! - раздалось за моей спиной, и я испуганно обернулся, насколько позволяла петля.
Дверь гаража была распахнута, похоже, я не запер ее. Или запер? В дверном проеме на фоне холодной осенней ночи маячила знакомая фигура - пузатый плащ и беспорядочные патлы вокруг здоровенной лысой макушки.
- Скотти Вильсон? - не спросил, а скорее кивнул я.
- Привет, малыш Джонни, - сказал Вильсон. - Вот зашел тебя проведать, а дома никого нет. Прочел твою записку. Какие красивые слова! Жаль, она их никогда не прочтет.
- Вильсон, что тебе надо? - заорал я и почувствовал, что краснею.
- Мне очень и очень скверно, - сказал Вильсон. - Мне нужен человек, который со мной поговорит. Я знаю поблизости одно уютное местечко.
- Очень скверно? - недоверчиво спросил я, слезая с табуретки.
- Ужасно, - подтвердил Вильсон. - Штаны переодень, все в масле. Кто же вешается в белых штанах? На них так плохо будет смотреться моча...
- А почему тебе скверно, дядька Вильсон? У тебя же вторая судимость? Так сильно страдаешь по Свободе?
- Я страдаю, когда вижу молодых дурачков вроде тебя. Джонни, ты мужик или нет? Тебе не стыдно так страдать из-за бабы?
- Как? - растерялся я.
- Ныть из-за бабы. Хныкать. Жаловаться. Вешаться. - Вильсон говорил кратко и требовательно. - Посмотри на кого ты похож! Нытик, а не мужик! Возьми себя в руки! Вытри розовые сопли! Наплюй!
- Хорошо тебе говорить, дядька Вильсон, - я достал платок и высморкался, - со второй-то судимостью...
- Не второй, а четвертой, если уж на то пошло... Ты мне другое скажи - кто она? На кого ты повелся, дурень? Железяка с факелом! Рожа квадратная! Глаза пустые! Ни сисек тебе, ни писек!
- Как... - опешил я. - Как ты можешь так говорить про свою любовь?!
- Кто тебе сказал, что я ее люблю?
- Погоди... - я уже начал догадываться. - Так ты... ты любишь Гагарина?
- Я люблю деньги.
- Как же это? - совсем растерялся я.
И тут до меня дошло.
- Вильсон... Ты... Ты мне поможешь?
- Это будет немножко стоить... - сказал Вильсон.
- Я готов!
- Это будет немножко больно...
- Что может быть больнее?!
- Это может не получиться...
- Я верю, это получится!
- Об этом может кто-нибудь узнать...
- Об этом никто никогда не узнает!!!
- Переодень штаны, я жду тебя в машине, - цыкнул зубом Вильсон и вышел из гаража.

* * *

- Я расскажу вам историю великого самоубийства! - гремел под сводами голос мистера Броукли. - Мы знаем, что многие осужденные решаются на это. Многие погибают. Иные остаются калеками на всю жизнь. И никто не судит их за это! Но не таков наш Джонни! Да, он пытался убить себя! Убить невиданным, уникальным способом! Но убил лишь свою любовь к Свободе! Можем ли мы осуждать Джонни за то, что он хотел умереть и не умер? За то, что хотел жить и выжил?
- Разблокировал судебное наказание при помощи самодельного прибора Скотти Вильсона, также проходящего по делу о досрочно освободившихся преступниках, - сообщил обвинитель монотонным голосом.
- Не перебивайте адвоката! - обиделся мистер Броукли. - Уважаемые судьи! Да, Джонни не ангел! Он оступился? Да! Он в порыве отчаяния бросился на крайние меры? Да! Но можем ли мы осуждать его? Нет! Мы просто дадим ему еще один шанс продолжить свое наказание! Да хранит Господь Соединенные Штаты Земли!
Мистер Броукли замер с поднятой рукой, будто держал в ней факел. Наступила тишина. Вокруг руки кружились молодые весенние мошки. А потом был удар молотка.
- Суд признает Джонни Кима виновным в незаконном обретении внутренней свободы. Суд приговаривает Джонни Кима к трем годам лишения внутренней свободы в дополнение к сроку предыдущего наказания...

МАСЛО

Вадим Петрович выдернул из пачки новый лист белоснежной бумаги и занес над ним маркер, как нож. Бумага лежала на столе, готовая к своей участи. Заныла печень. Вадим Петрович отшвырнул маркер, положил на лист громадную желтоватую пятерню, секунду помедлил, а затем резко скомкал листок и щелчком отправил его на пол. Там уже лежало несколько десятков белых комков. Вадим Петрович долго смотрел на них.
- Вот! Буттер! - наконец провозгласил он в тишине кабинета, вынул носовой платок и бережно протер лысину. - Буттер! Очень хорошо.
Он деловито взял маркер, выдернул из пачки новый лист, но замер.
- Хрен там, - сказал Вадим Петрович. - Не поймут. Русское надо. Надо-надо-надо... - Он постучал маркером по листку, - Василек! Бред. Лесное! С какой радости? Луговое! Опять. Йо-о-оханный... - Вадим Петрович натужно потер мясистыми пальцами багровые пульсирующие виски. - Надо что-то новое. "Новое"!
Вадим Петрович размашисто вывел на весь лист "новое". Задумался. Скомкал бумагу и отправил ее на пол.
- Вечернее. Утреннее. Луговое... Вот привязалось! Замкнутый круг. Масло "Замкнутый круг"!
В писклявом хохоте затрясся лежащий на столе мобильник и поехал, жужжа, к краю.
- У аппарата, - сказал Вадим Петрович.
- Алло! Вадим Петрович! Это Скворцов! - хрюкнуло в трубке. - Докладываю: ну, как бы первый цех реально пущен! Со вторым как бы маленькая проблема. Ну, там канализация не это, короче, стоки надо как бы по уму делать. Я как бы сейчас говорил с водоканалом...
- Стоп! - рявкнул Вадим Петрович. - Я должен выслушивать все это?
- Ну, как бы отчетность, - растерянно сказала трубка. - Возникли незапланированные как бы финансовые...
- Ты крадешь мои деньги?

Предыдущая страница 4 Следующая страница


5 Леонид Каганов

- Нет!!! Я потому как бы и...
- Тогда какого рожна ты крадешь мое время? Рассказываешь про каждый гвоздь? Кто директор - я или ты?
- Я, Вадим Петрович...
- Почему у меня должна болеть голова из-за твоих проблем?
- Виноват, Вадим Петрович...
- Я тебе уже сто раз говорил - меня это не интересует! Деньги я даю. Пустишь завод, принесешь мне смету.
- Виноват, Вадим Петрович...
- Вот так лучше, - смягчился Вадим Петрович. - Ты слово придумал?
- Вадим Петрович, я как бы...
- Да или нет?
- Я как-то... Тут как бы столько дел... Жена придумала, ну как бы, вроде чтоб "Солнечное"...
- Солнечное?
- Солнечное. Как бы.
- Солнечное. Зачем?
- Ну... - замялся Скворцов. - Масло оно ведь как бы желтое, ну и солнце вроде... Нет?
- Кретин! Масло желтое, когда прогорклое! Или слишком жирное! А у меня будет масло белое! Четыре миллиона евро! Желтое! Ха! Оху…тельное будет масло, понял?
- Понял, Вадим Петрович, буду как бы думать.
- Чтоб до вечера десяток вариантов! Не можешь сам - тряси жену! Кого хочешь тряси, хоть водоканал! Работягам своим объяви - кто найдет хорошее слово, дам денег. Пусть думают, пока цеха монтируют!
- Трудно это, Вадим Петрович, - неуверенно сказала трубка.
- Думать трудно?
- Как бы слово придумать трудно.
- А его не надо придумывать! Все слова уже придуманы тыщу лет назад! В русском языке миллион слов! Надо из них взять одно. Готовое. Простое и понятное. Ферштейн?
- Ферштейн, Вадим Петрович. Но как бы не знаю даже. Вот было бы в русском языке три слова - мы бы с вами сели и выбрали... А когда миллион, тут как бы профессионал нужен. Этот, как его... Писатель какой-нибудь. Или поэт, что ли, как бы...
- Поэт! Ты знаешь хоть одного поэта во всей Щетиновке?
- Ну, в Щетиновке как бы, может, и нет... Хотя как бы двести тысяч жителей... Но в Самаре-то наверняка!
- Все дела брошу, поеду в Самару поэтов ловить!
Снова кольнуло в печени.
- Не долби мои мозги, - сказал Вадим Петрович. - К вечеру с тебя десять вариантов. Ауфвидерзейн! - Он нажал отбой.
Снова взял в руку маркер, положил перед собой чистый лист, закрыл глаза и попытался представить пачку хорошего масла. Это удалось. На пачке даже виднелась надпись. Вадим Петрович попытался разглядеть название, оно было неразборчивым, из трех букв.
- Луч? - произнес Вадим Петрович. - Мир?
С закрытыми глазами хотелось спать. Вадим Петрович снова сконцентрировался на пачке, но у той вдруг выросли тонкие ножки, и она резво убежала, неприлично виляя кормой.
- Сука! - огорчился Вадим Петрович.
В кабинет заглянула Эллочка.
- Минералочки, Вадим Петрович? - спросила она.
- Слово придумала?
- Роза.
- Что - роза?
- Масло "Роза". Такой цветок красивый.
- Йо-о-оханный... Элла, значит, вот что - достань мне телефоны каких-нибудь поэтов! Я не знаю, писателей!
- Креэйтеров?
- Чего? Да, типа того.
Эллочка вышла.
- Солнечное, - сказал Вадим Петрович. - Свежее. Здоровое. Вкусное. Мажется хорошо. Размазня!
Мобильник зашелся в истерике. Вадим Петрович поднес его к уху.
- У аппарата!
- Вадим Петрович! Я как бы тут звонил в Москву брату, он сказал, что теперь принято как бы всякого рода водку и закуску называть фамилией с двумя "эф"...
- У меня ни одной "эф" в фамилии.
- У меня есть. Я готов фамилию предоставить как бы.
- Масло "Скворцофф"?
- Как бы да.
- Скворцофф?
- Скворцофф...
- Ф-ф?
- Выходит, как бы так...
- Думаешь? А когда я тебя, ф-ф, завтра выгоню и поставлю какого-нибудь ф-ф-Козлова? Мы с ним этикетки будем перепечатывать? Ф-ф?!
- Вадим Петрович! Вадим Петрович! Вы как бы меня не поняли!!! Я же совсем не это имел!!! Я имел наоборот - сделать вашу фамилию!
- Мою фамилию?! На масло?!! Ты с ума сошел, придурок?!
- Так, может, вам лучше было бы не масло производить, а...
- Ты еще меня бизнесу учить будешь! Ты еще мне расскажешь, что производить! Вон пошел!! К вечеру десять вариантов!!
- Уже как бы восемь! - торопливо сказал Скворцов.
- Двенадцать!!! - взревел Вадим Петрович и со злостью брякнул мобильник на стол.
В кабинет впорхнула Эллочка с листком бумаги.
- Нашла, Вадим Петрович. Фирмы по дизайну, рекламе и слоганам. Одна в Щетиновке и шесть в Самаре.
Вадим Петрович хмуро посмотрел на листок.
- Данке шон.
Эллочка тихо вышла. Вадим Петрович набрал номер в Щетиновке и прислушался. В эфире долго щелкало и постукивало, словно переговаривалась стая дятлов, затем раздались первые гудки, и трубку подняли.
- Масс-техноложи-консалтин-групп, добрый день? - с придыханием откликнулась девушка, умело придавая каждому слову учтиво-вопросительную интонацию.
- Главного к аппарату, - хмуро пробасил Вадим Петрович.
- Как вас представить? - проворковала девушка.
- Заказчик.
- Минуточку, переключаю, - мяукнула девушка, крепко зажала трубку ладошкой и развязно крикнула. - Вась, возьми! Ва-а-ась!
- Алло! - раздался высокий мужской голос. - Вы по поводу визиток? Не привезли пока, ждем, попробуйте перезвонить после обеда.
- Стоп! - рявкнул Вадим Петрович. - Ты директор?
- Я, - неуверенно ответила трубка, - А вы?
- И я директор, - сказал Вадим Петрович. - Есть разговор. Заказ.
- После обеда. Адрес знаете? - И трубка забубнила привычной скороговоркой: - Улица Партизана Глухаря, дом один. Он там один. Это от вокзала на четвертой маршрутке до конечной, там прямо до напорной башни, в проулок, по доскам через канавку, увидите гаражи - это Красноказарменная, а слева...
- Стоп, - сказал Вадим Петрович. - Жду у себя в офисе через полчаса. Бульвар Труда, здание мэрии, четвертый этаж, "Фольксбуттер".
- Оп-па... - сказала трубка.
- С собой документ. На кого пропуск выписать?
- Э-э-э... Цуцыков. Василий Цуцыков.
- Пока будешь ехать - начинай думать. Ситуация такая - нужно название для масла. Но не простое. Самое лучшее название. Масло новое, сливочное, оху…тельное. Название должно соответствовать. Ферштейн?
- Я вас понял.
- Жду.

* * *

Василий Цуцыков оказался тощим человеком лет тридцати пяти, с узким лицом в золотых очках. В руках он нервно сжимал багровую кожаную папку, удивленно косясь на мятые бумажки, раскиданные по кабинету. Длинные волосы были схвачены сзади резинкой. Голубой, огорченно подумал Вадим Петрович, впрочем, какая мне разница? Он кивнул на свободное кресло. Цуцыков сразу расстегнул папку и вынул лист бумаги, исчерканный авторучкой. Вадим Петрович жестом остановил его. Крикнул Эллочке "кофе гостю!", вынул свою визитку и кинул ее вдаль по столу. Цуцыков взял визитку обеими руками.
- Сметана Вадим Петрович, - прочел Цуцыков торжественно. - Телефон какой длинный, это Москва?
- Это мобильный. - Вадим Петрович кивнул на трубку. - Через Германию. А теперь слушай меня внимательно, объясняю один раз.
Цуцыков поерзал талией в кресле, сложил ладони и замер.
- Мне пятьдесят пять, - задумчиво начал Вадим Петрович. - У меня небольшой замок под Кельном, жена, две любовницы, две дочки и сын в Америке. Мне ничего не надо. Ферштейн? Вообще ничего. Можешь такое представить?
Цуцыков вежливо покивал.
- Когда я уезжал, у меня было столько денег, сколько ты в кино не видел.
Цуцыков вежливо покивал.
- За мной охотились такие люди, которых ты никогда не увидишь.
Цуцыков застыл с полуулыбкой.
- Теперь уже не увидишь. Столько лет прошло, все поменялось. Я вернулся, чтобы делать в России бизнес. Ты слышал, что в Щетиновке строится завод масла?
- Конечно! - Цуцыков энергично кивнул.
- Я был на выставке в Бельгии. Купил самого нового оборудования на четыре миллиона евро!
- Это если в рублях... - Цуцыков задумался и стал чесать лоб над очками.
Вадим Петрович щелкнул пальцами, привлекая внимание.
- Четыре миллиона евро только оборудование! Я построил завод. Я поднял и перестроил пятьдесят коровников. Я буду выпускать масло. Оху…тельное русское масло! Такого нет даже в Германии! А в Щетиновке будет! Ты сам откуда? Наш, местный?
- Родился в Щетиновке, - закивал Цуцыков. - Окончил Самарский университет с красным дипломом.
- Хорошо, что местный, - удовлетворенно кивнул Вадим Петрович. - Есть маленькая проблема. Нужно название. Но не просто название. Самое лучшее название для масла. Мы тут думали, думали... Нужны свежие силы.
- Я готов! - Цуцыков вскинул голову и посмотрел Вадиму Петровичу в глаза. - К какому сроку?
- Вчера, - сказал Вадим Петрович.
- И все-таки?
- Третью неделю бьемся. Завтра я улетаю. Сегодня к вечеру надо решить. Деньги - не вопрос. Дам сколько попросишь. Хоть сто евро, хоть триста, хоть пятьсот.
- Полторы тысячи... - пискнул Цуцыков и испуганно вжал голову в плечи.
- Сколько-о-о??! - Вадим Петрович медленно поднялся во весь свой рост и навис над столом. - За одно-единственное слово?!!
- Такая цена, - пробормотал Цуцыков.
- Одно слово!!!
- Разработка бренда!
- Одно слово!!!
- В Самаре три тысячи! В Москве пять! Наверно...
- Ты не в Москве!!! - рявкнул Вадим Петрович.
Заныла печень. Вадим Петрович устало опустился в кресло.
- Да какая разница? Дам и полторы, только придумай.
Цуцыков важно поправил очки. Вошла Эллочка и поставила перед ним дымящуюся чашку, а перед Вадимом Петровичем - бутылочку французской минералки и бокал. Вадим Петрович жадно опрокинул бутылочку в бокал.
- Читай, что у тебя готово?
Цуцыков элегантным жестом поднес к лицу руку с листком. Точно, голубой, - подумал Вадим Петрович.
- "Доярушка"!
Вадим Петрович с омерзением помотал головой:
- Вот только не надо этого совка! Этих всяких, блин, ударница - доярница - красная заря, без этого! Прошлый век! Масло новое, оху…тельное, для простых русских людей. Ферштейн?
- "Огонек"?
- Йо-о-оханный...
- "Василек"?
- Тупо! Так и я умею! Это обычное название, а мне надо самое лучшее! Чтоб человек прочел этикетку и остолбенел - вот оно, наконец! Мечта всей жизни! Не пройти мимо! Ферштейн?
- "Весна"?
Ну точно голубой, - подумал Вадим Петрович и начал пить минералку.
- "Ласточка"?
- Нагадила. Прямо в пачку.
- "Свежесть"?
- Зубная паста.
- "Луговое"?
Вадим Петрович поперхнулся и посмотрел на Цуцыкова.
- Да с какой радости "Луговое"?!
- По ассоциации. Коровы-то на лугу пасутся.
- Но на лугу навоз, а не масло? Ты был на лугу?
- "Солнышко".
- Думали уже. Понимаешь... Как тебя?
- Василий Цуцыков.
- Понимаешь, Василий, название должно быть сильное! Звучное! Могучее! Мощное!
- "Тайфун"?
- Тьфу.
- "Гольфстрим"?
- Да заткнись! Слушай: вот у нас было такое предложение - "Буттер". Буттер - по-немецки "масло". Обсудили - не подошло. Почему?
- Понятно почему. Получается масло масляное.
- Идиот! Просто нужно русское, мать твою! Русское! Ферштейн?
- "Лебедушка"?
Вадим Петрович вздохнул, стиснул зубы и перевел тяжелый взгляд на бокал. Бокал выдержал, не рассыпался.
- "Соловушка"?

Предыдущая страница 5 Следующая страница


День академика Похеля 6

Вадим Петрович демонстративно разглядывал толкающиеся пузырьки минералки. Сроду не было голубых в Щетиновке, думал он.
- "Пастушок"?
- Может, сразу "Петушок"? - перебил Вадим Петрович.
- Хорошая идея! - обрадовался Цуцыков.
- Пошел вон!
- Как? - растерялся Цуцыков.
- Пешком! Вон отсюда, гомик волосатый! Элла, проводи!!!
Дверь за Цуцыковым закрылась. Вошла Эллочка и унесла нетронутую чашку кофе. Вадим Петрович снова положил перед собой чистый лист. "Русское" - написал он на нем и задумался.
Зажужжал телефон.
- У аппарата, - сказал Вадим Петрович.
- Алло! Это как бы Скворцов, - раздалось в трубке. - Соловушка.
- Что-о-о?
- Как бы "Соловушка".
- Теперь и директор у меня петух, - вздохнул Вадим Петрович. - Что ж ты, дурень?
- Жена придумала как бы. А я вот что подумал, может, так и назвать, как фирму, - "Фольксбуттер"?
- Объясняю. Уже сейчас одному объяснял. Название нужно а - сильное, б - русское, г - необычное, е - оху…тельное. Ферштейн?
- Будем думать, Вадим Петрович. А стоки оказались как бы в порядке! Ничего не надо переделывать.
- Так хрена ли ты мне голову морочил?! - Вадим Петрович отбросил телефон и снова взял в руки маркер.
- Масло "Медведь", - заявил он после долгой паузы. - Это уже хорошо. Это не "Соловушка". А еще масло "Русская тройка"!
Он торопливо заскрипел маркером. Перечитал написанное - и бросил листок на пол.
- Старо и скучно! - объявил Вадим Петрович. - Новые идеи нужны. Элла! Элла!
В кабинет заглянула Эллочка.
- Элла, принеси книг, что ли, каких-нибудь. Газет. Самых любых! Идеи нужны!
Эллочка исчезла. Заверещал телефон.
- У аппарата, - сказал Вадим Петрович.
- Вадим Петрович! Это Цуцыков! Можно вам перезвонить куда-нибудь чтоб не через Германию?
- Нет!
- Хорошо! Я придумал русские названия!
- Говори.
- "Русская тройка"!
- Пфу ты...
- Это не все! - заторопился Цуцыков. - Есть еще лучше! То, что вам надо!
- Давай, не томи.
- "Королевское"! - объявил Цуцыков.
- Хм. "Королевское"?
- Мне тоже очень нравится! - оживился Цуцыков.
- "Королевское" - вот это уже разговор. Неплохо, неплохо. Очень даже неплохо. Хм... А что? Масло "Королевское"! Нет, не пойдет.
- Почему? - огорчился Цуцыков.
- Платформа "Короли" в тридцати километрах. Подумают, что оттуда масло. А масло наше, щетиновское.
- Может, так и назовем: "Щетиновское"?
- Неаппетитно.
- "Наше масло"?
- Глупо.
- Масло "Новое"?
- Неоригинально. Масло новое, а название старое. Что там у тебя еще?
- "Царь-масло".
- Это как это?
- Ну, есть царь-колокол, царь-пушка, а у нас будет царь-масло!
- "Царь-масло"? А ты о бабах думал? Как будут наши бабы в магазине спрашивать? Дайте пачку "царямасла"? Ты о бабах вообще когда-нибудь думаешь?
- Масло "Зверь". Вариант: "Зверь-масло".
- Невразумительно. Еще?
- Ну, в общем, пока все. Ничего не подходит?
- Продолжай думать. У тебя уже получается. Чтобы к вечеру...
- Вот! "Царское"! - перебил Цуцыков. - Раз "Королевское" не подходит. Дайте мне, пожалуйста, пачку "Царского масла"! А?
- Брось, - поморщился Вадим Петрович. - Оборудования на четыре миллиона евро! У царя столько не было. Не надо царей-королей! Не надо совка! Не надо показухи, "Березка", "Медведь", "Русское поле". Не на экспорт делаем! Пока. Для себя, для своих. Наше, новое, оху…тельное масло! Нужно яркое, неожиданное название! Ферштейн? Включи фантазию! Хватай самые безумные идеи, не стесняйся! И больше думай о бабах!
Вадим Петрович отложил мобильник и шумно вздохнул. В кабинет аккуратно вошла Эллочка. Она несла поднос, на котором высилась груда книг и газета. Вот молодец девка, подумал Вадим Петрович, умница, даром что Мисс Самара. Масло "Элла"? Маслоэлла. Дайте пачку маслаэ-э-э... Блевать. Вадим Петрович осмотрел стопку. Сверху слоями были накиданы одинаковые пестрые томики в тонких обложках. Вадим Петрович развернул пирамиду корешками к себе. Алексей Алексеев: "Приключения Пещеристого", "Дело Пещеристого", "Пещеристый наносит удар", "Вход для Пещеристого", "Выход для Пещеристого", "Пещеристый возвращается", "Гильотина для Пещеристого", "Опознание тела Пещеристого".
Вадим Петрович яростно смахнул томики на пол и вытянул наугад книгу в солидном черном переплете. Приоткрыл и засунул палец между страниц. Затем распахнул и поглядел куда попал. "ПОЛИПЪ - древнiе называли такъ каракатицу или спрута". Вадим Петрович глянул на обложку. Так и есть, словарь Даля, третий том. Потянулся за газетой. Районная многотиражка. "Новости города - у приезжего задержаны наркотики". "Сетка-рабица оптом и в розницу". "Чудеса "Зеленой аптеки", или как мы помирились с простатой".
- Йо-о-ханный... - крякнул Вадим Петрович, отшвырнул "Щетиновскую звезду" и вновь распахнул томик Даля. - "ПОИЗРЕБЯЧИЛСЯ - старикъ, ужь и не помнитъ ничего".
Остро заныла печень. Вадим Петрович смахнул на пол все, что было на столе. Глухо брякнул поднос. Рассыпчато прозвенел бокал. Да черт бы вас всех, подумал Вадим Петрович и стукнул кулаком.
- Элла! Маленькую!
В кабинет заглянула испуганная Эллочка.
- Вадим Петрович, но вам же...
- Делай что я сказал!
- Вадим Петрович... - В голосе Эллочки были слезы.
- Неси! - рявкнул Вадим Петрович.
Через минуту перед ним стояла стопка водки и бутерброд с сыром. Вадим Петрович опрокинул стопку и удовлетворенно зажмурился. Заверещал мобильник.
- У аппарата.
- Это Цуцыков! - выпалила трубка. - У нас все готово. Отличное название!
- Ну?
- Масло "Афродита"!
- Кто такая?
- Древняя богиня. До Христа жила.
- Не надо древнюю, масло новое, свежее.
- Ну, она симпатяга такая, голая, фигуристая... - Цуцыков был обескуражен.
- А масло при чем?
- Согласен. Есть еще варианты! "Аннушка". "Маруся". "Женечка". "Сашенька".
- Вот педик, - поморщился Вадим Петрович. - Ну сколько раз повторять? Четыре миллиона евро! Небывалое, оху…тельное масло! Еще есть варианты?
- Ну... Масло "Носорог".
- Не понял?
- "Носорог". Почему-то вдруг. Ну, это уже так... Напоследок уже, устали, наверно.
- А я при чем?!
- Сами ж говорили: не стесняйся, хватай безумные идеи...
- Безумные! А не дебильные! Разница есть?!
- Извините. Больше не повторится.
- Это все?
- Нет, еще есть. "Маслоежка".
- Масло "Маслоежка"?
- Вариант: масло "Гладкая жизнь".
Вадим Петрович вздохнул и покрутил пустую стопку.
- Вы там совсем уже устали, или ты трахнутый на всю голову?
- Ну, есть конфеты "Сладкая жизнь", ну а тут мы подумали, что масло... Ну, в общем, пока все. Вариантов нет. Ничего не подходит?
- Приезжай в офис, - сказал Вадим Петрович. - Будет мозговой штурм.
Вадим Петрович отложил трубку и покатал стопку по столу.
- Элла! Вызови всех в офис. Скворцова. С женой! И этого, чернявого... И... - Стопка выскользнула из-под руки, упала на пол и кратко щелкнула. - Да черт с ними со всеми!!! Никого не зови!!! Бутылку водки и пожрать!! Курицу!! Свинину!!! Сало!! С перцем!! В кабак! Гори оно все...

* * *

- Вася-йо, ты меня уважаешь-на? - спрашивал Вадим Петрович, наклоняясь через дощатый столик к самому лицу Цуцыкова, чтобы перекричать оркестр.
- Ув-важаю, Вам-Прович. - отвечал грустнеющий Цуцыков.
- Тридцать лет назад все пацаны Щетиновки знали, кто такой Вадик Сметана! Понял-на? Уважали!
- Угу... - кивал Цуцыков, - А может, и назвать "Фольксбуттер"?
- Да погоди, Вася-йо, - морщился Вадим Петрович и тряс его за плечо. - Все знали Вадика Сметану! И в Королях знали! Боялись! И в Самаре слышали-на!
- Угу... - кивал Цуцыков. - А может переоборудовать цеха на сметану?
- Мать! - стучал кулаком Вадим Петрович. - Вася, пойми! А потом - перестройка! В Москве знали меня! По всей стране знали, суки, кто такой Сметана!!! Сметане все можно! Я любые проблемы решал! Вот только название придумать не могу. Знал бы, что такое будет, - ни на хрен бы не покупал оборудование за четыре миллиона на этой дранной распродаже!
- Угу... - кивал Цуцыков.
- А вот голубых в Щетиновке сроду не было, - вдруг вспомнил Вадим Петрович с огорчением, - Ты чего в петухи пошел, Вася?
- Сам ты петух!!! - взвизгнул Цуцыков.
- Ответишь за базар? - сразу насупился Вадим Петрович.
- Да я женат с семнадцати! У меня трое по лавкам! Попробуй их прокормить этими дранными визитками и рекламками! Фирма крошечная! Я и Светка! Доходы - во! - Цуцыков сжал кукиш.
- А че волосы не стрижешь? - опешил Вадим Петрович.
- Мля-я-я-я-я!!! - вскинулся Цуцыков.
- Тихо-тихо! - Вадим Петрович миролюбиво помахал желтой пятерней и налил еще по стопке. - Хорошо, что не петух. Уважаю. Придумай мне слово, Вася. Пять тысяч дам!
- Не знаю-ю-ю я-я... - Цуцыков мотал головой, и Вадиму Петровичу казалось, что он вот-вот заплачет.
Они чокнулись и выпили.
- Вася, все просто. Масло оху…тельное. Нужно, чтобы человек почувствовал это всей душой! - Вадим Петрович постучал ладонью по печени. - Ферштейн?
- Оху…тельное масло, - неожиданно трезвым голосом сказал Цуцыков.
- Не понял?
- Оху…тельное масло. Чего думать-то!
- Так нельзя! - испугался Вадим Петрович.
- Иначе никак.
- Так нельзя! - повторил Вадим Петрович.
Цуцыков скорчил неожиданно дикую рожу:
- Сметане все можно, Сметане все можно! - передразнил он, но Вадим Петрович смотрел сквозь него, вдаль.
- Оху…тельное масло. - Он налил стопку до краев и опрокинул в рот. - Ну, Васька! Ну, гений! Профессионал! Че ж ты раньше-то молчал, сука?
- Дизайн я сделаю, - сказал Цуцыков. - Тут уже не надо выпендриваться, белая пачка - черные буквы.
Словно железная рука схватила печень и сжала, начала крутить внутри живота, как выкручивают из грибницы боровик. Подкатило к горлу. Зал кабака закружился и улетел, со всех сторон навалилась желтоватая темнота.
- Вадим Петрович!!! - закричал Цуцыков.

* * *

В белых коридорах госпиталя Хольденштрау Вадим Петрович впервые почувствовал себя безнадежным стариком. За год - три операции. Лазерная терапия, горы таблеток на тумбочке... Иногда жена пересказывала ему новости из России. Небывалая популярность у населения, золотая медаль на фестивале российских продуктов. Налажены поставки в Москву. Выстроен новый корпус. Скворцов стал почетным членом Лондонского клуба. Госдума продолжает обсуждать поправку к законопроекту о цензуре названий, но мнения снова разделились. "Фольксбуттер" подает в суд на щетиновскую "Велину", выпустившую пакеты быстрого приготовления "Нех…вый супчик", но суд не признает плагиата. В Самаре выходит первый номер журнала "М…ые ведомости". В Москве открывается центр туризма "Ох…льный сервис". В Англии начат выпуск репеллента от комаров "Факофф". Вадима Петровича все это давно не волновало. И когда доктор Вильдер сказал, что надежды нет, Вадим Петрович не почувствовал никаких эмоций. А когда доктор Вильдер предложил заморозиться в жидком азоте, пока врачи не научатся лечить цирроз, Вадим Петрович лишь вяло кивнул.
Очнулся он в большом светлом зале, лежа в кресле странной конструкции. Сознание будто разом включили. Вадим Петрович посмотрел на себя и увидел, что одет в нелепый костюм салатового цвета. Раздались аплодисменты. Вадим Петрович вздрогнул и увидел прямо перед собой шеренгу солидных людей, одетых в обтягивающие деловые костюмы. Со всех сторон поблескивали объективы камер. Наконец один из присутствующих важно шагнул вперед, вытянул ладонь и произнес:
- Позвольте зачитать, … , не…нно торжественную ноту …ой вежливости от П…ого президента О…ого, … , Со…за Мировых Государств! Мы о…но рады, … , приветствовать до…ое возвращение, … , к на…ой жизни первого человека, про…шего в жидком азоте семьдесят пять нех…х лет! Да здравствует наша о…ая медицина! За…сь, б…ь!
И шеренга зааплодировала.

МОЯ КОСМОНАВТИКА

Море... У нас ведь есть настоящее море!
Олег Куваев, "Масяня"
Женя Зайцев сидел в коктейль-баре и ел мороженое, когда его вызвали по мобилю. На экранчике появилась немолодая женщина в строгом черном комбинезоне, сильно смахивающем на скафандр.
- Евгений Зайцев? - осведомилась она, так близоруко щурясь в свой экран, будто Зайцев говорил по какой-нибудь старинной модели с подсевшей камерой, не позволяющей толком передать изображение.
- Да, это я, - сказал Женя.
- Тот самый знаменитый космонавт Зайцев?
- Психокосмонавт Зайцев, - поправил Женя.
- Очень хорошо. С вами говорит Галина Ильинична Сергейчук. - Женщина замолчала, ожидая реакции.
Женя сперва подумал, что она хочет записаться в его Школу, но, учитывая ее немолодой возраст, решил, что она скорее редактор журнала.
- Вы из какого-то журнала? - спросил он.
- Журнала? - удивилась женщина. - По поручению председателя Союза Космонавтов России я приглашаю вас на заседание, которое состоится завтра в полдень. Мы вас очень ждем. Мы хотим поговорить с вами о вашей космонавтике!
- Завтра я никак не могу, - вздохнул Женя. - Завтра мы летим на Сириус. Давайте в понедельник?
- Это исключено. Заседание Союза Космонавтов России проводится всего четыре раза в год, и мы вас ждем именно на этом заседании!
- Как неудобно получается, - вздохнул Женя. - Я должен лететь на Сириус. Со мной два научных работника, корреспондент "Ежедневной" и группа из семи новичков. Это их первый серьезный вылет, они готовились три недели...
- Перенесите свои полеты на другой день. Это же пара пустяков?
- Совсем не пара пустяков, - обиделся Женя. - Это серьезная экспедиция, которую мы готовили со вторника, она проходит по гранту Академии наук, там ждут отчетов. А "Ежедневная" заранее готовит полосу...
- Ну, все понятно, - сказала женщина. - Вам интересны только деньги. Нет, наша организация, конечно же, не сможет предложить таких гонораров, которые вам платят в "Ежедневной" и прочих...
- Ну что вы! - обиделся Женя. - Ну как вы можете так говорить, ну ей богу? Я бы с огромным удовольствием пришел на заседание Союза Космонавтов, но если бы вы предупредили хотя бы чуть раньше... Хотя бы вчера...
Женщина молчала, и лицо ее было непроницаемым.

Предыдущая страница 6 Следующая страница


7 Леонид Каганов

- Хорошо, - смягчился Женя, - если мое присутствие действительно так важно...
- Абсолютно необходимо. Мы вас очень просим прийти.
- Я попробую что-нибудь придумать.
- Да, - сказала женщина, - придумайте что-нибудь.
Она сделала такое лицо, которое обычно бывает у людей, заканчивающих разговор по мобилю.
- Стойте! - поспешно сказал Женя. - А где это будет?
- Красный зал Дворца Космонавтов. Вы что, не знаете, где находится Дворец Космонавтов?!
- Честно говоря, не знаю.
- Это фантастика! Запомните: Ленинский проспект, дом сто двадцать дробь три, строение восемь. И, пожалуйста, не опаздывайте! - Женщина отключила линию.
Женя повертел в руках мобиль и сунул его в карман. Мороженое в стальной вазочке совсем растаяло.
- Дядя Зайцев, а можно автограф? - раздался за спиной робкий детский голосок.
Женя обернулся - перед ним стояла крохотная девочка и протягивала блокнотик. Женя улыбнулся и быстро расписался. Девочка испуганно сжала блокнотик и убежала к дальнему столику, где парень и девушка тут же отобрали блокнот и стали шептаться, поглядывая на Женю. Похоже, это были родители девочки, которые послали ее за автографом.
Зайцев достал мобиль и нажал вызов.
- Алекс? Женя говорит. Ну, слушай, тут возникли обстоятельства... В общем, переносим вылет. Летим сегодня в ночь. Что? Нет, просто в полдень я должен быть уже в городе, на заседании Союза Космонавтов... Что? Не знаю, наверно, примут в космонавты. Очень просили, я не смог отказать. Так что звони в Школу, предупреди Фила и Самойлова, а я позвоню Чапанишвили.

* * *

Дворец Космонавтов располагался в типовой десятиэтажной башенке прошлого века, в каких обычно бывают техникумы и колледжи. Если бы не алюминиевый памятник Марату Рысакову в центре клумбы да гигантская неоновая вывеска над козырьком, здание бы ничем не выделялось. Женя подошел к парадному крыльцу, но дверь не распахнулась ему навстречу. За пыльным стеклом царил мрак. Приглядевшись, Женя увидел сваленные штабелями пластиковые доски и бидоны с пеной. Он постучал еще раз посильнее. За стеклом появилась разъяренная вахтерша. Что она говорила в темноте вестибюля, отсюда было не слышно, но явно что-то эмоциональное. Наконец вахтерша постучала рукой по своей голове, а затем показала энергичным жестом вбок, как бы заворачивая за угол указательным пальцем.
Женя кивнул и отошел от двери. Теперь было понятно, что парадный вход закрыт на ремонт, причем, судя по пыли на стеклах, уже давно. Женя свернул за угол и вскоре обнаружил небольшую дверцу запасного входа. У двери ждала та самая вахтерша в черном комбинезоне со значком Марата Рысакова.
- Глаз нет, что ли? - проворчала она. - Объявление читать надо.
- Нет там никакого объявления, - удивился Женя.
"И как Союз Космонавтов держит такую странную вахтершу? - подумал он. - Почему не заменят на кибердворника?"
- Вот, значит, такие и сорвали... - недовольно произнесла вахтерша, пуская его внутрь, и добавила с подозрением: - А вы вообще к кому идете? На заседание?
- Да вот, пригласили меня. - Из скромности Женя не стал называть своего имени.
- Ага-а-а... - прищурилась вахтерша, и Женя понял, что лет ей куда больше, чем показалось сначала. - Так это ты, значит, космонавт Зайцев?
- Психокосмонавт Зайцев, - поправил Женя и пошел по коридору.
- Космонавт! - крикнула вахтерша ему в спину. - Где же твоя ракета, космонавт?

* * *

Красный Зал он нашел без труда на втором этаже. Из зала доносился невнятный шум, какой бывает в перерывах важных собраний. Перед входом торчал раскладной столик, заваленный коробками с самодельными фильмами о дальних планетах. Молодой парень в черном комбинезоне торговал ими, хотя покупателей не было. Рядом со столиком на полу стоял большой пластиковый ящик, и на нем было написано от руки "Пожертвуйте спортлагерю юных космонавтов!!!". На верхушке ящика была укреплена старенькая чип-касса. Женя вынул кредитку, набрал на клавиатурке сразу сотню и вставил в чип-кассу. Кредитка щелкнула и выскочила обратно.
- Не трогайте, он сломанный. - хмуро сказал парень за столиком.
- Я пожертвовать хотел... А чего он здесь стоит, если сломанный?
- Ну, сломался и стоит. Приходите завтра, может, починят, обещали.
- Завтра точно не смогу, - улыбнулся Женя и покачал головой.
- А много жертвуете-то?
- Сотню.
- Сотню кредитных единиц? - изумился парень. - Так чего ж вы, давайте сюда, я переведу!!!
Он протянул Жене чип-кассу со своего столика. Кредитка сработала. Жене очень хотелось спросить "а вы правда переведете?", но он понимал, что вопрос этот прозвучит неуместно. Хотя, оглядев скромную одежду и насупленно-увлеченное лицо парня, он понял, что тот не из таких, действительно переведет.
Из распахнутых дверей зала высунулась абсолютно лысая голова, увидала Женю и тут же спряталась. Шум мгновенно стих. Женя немного помедлил и вошел в двери.

* * *

На сцене в ряд стояли расшатанные столики, составленные в один длинный стол. Он был укрыт красивым синим полотнищем, расшитым золотыми звездами. За столом сидели несколько человек. Среди них была и та самая женщина, которая звонила по мобилю, Жене запомнилось лишь отчество - Ильинична. И еще одного старика в синем плащ-скафандре Женя узнал - это был известный космонавт Селиченко, в детстве Женя не раз видел его в передачах. Остальных Женя узнать не смог, но судя по лицам и гроздьям плечевых нашивок, тут собрались космонавты высокого ранга. В центре сидел совершенно лысый человек в парадном скафандре с пятью золотыми нашивками. Перед ним лежала огромная красная папка, расшитая золотом. А вот в зрительном зале было немноголюдно - человек пятнадцать. От этого зал казался пустым. Ильинична встала.
- У нас в гостях космонавт Евгений Зайцев! - объявила она громко.
- Психокосмонавт, - поправил Женя и улыбнулся.
- Ну что ж... - произнес лысый. - Садитесь, Евгений. Раз пришли.
Женя шагнул было к столикам, но лысый покачал головой и указал на стул, одиноко стоявший в самом центре сцены, между президиумом и залом. Женя подумал: как приличнее сесть на этот стул - спиной к залу либо спиной к столикам? Он отодвинул стул от центра и сел боком. Теперь слева был президиум, а справа зрители. Женя улыбнулся и тем, и другим.
- Ну, - сказал председатель, побарабанив пальцами по красной папке, - начнем. Меня, я думаю, представлять не надо. А вот справа от меня Галина Ильинична Сергейчук, генеральный секретарь Союза Космонавтов России.
Публика разразилась немногочисленными, но упорными аплодисментами, и Женя тоже похлопал.
- Рядом с ней Александр Маратович Бабкин... - Раздались громкие аплодисменты. - Сын Марата Рысакова от второго брака, вице-президент Союза Космонавтов России, член Государственного Совета Космонавтики по делам путешествий.
Женя снова похлопал вместе со всеми.
- Харизов Казей Мерзаевич, - продолжал лысый, - почетный член Союза Космонавтов России, участник парада космонавтов 2077 года имени Ордена Знамени Стодвадцатилетия Годовщины запуска первого Спутника!
Хлопая в ладоши, Женя украдкой посмотрел на часы - вечером была назначена еще одна важная встреча.
- Супруги Шкворчук Федор и Шкворчук Софья! Федор Тимофеевич - доцент космологии и навигации, преподаватель сопромата в Институте стали и титана! Софья Дмитриевна - замдекана Факультета космографии и звездного дела Института стали и титана, руководитель детского спортлагеря юных космонавтов в Ежовке.
Женя похлопал в ладоши, посмотрел на меховой воротник Софьи Дмитриевны и подумал, что, пожалуй, зря пожертвовал целую сотню. В следующий миг ему стало стыдно за эти мысли, и Женя почувствовал, что краснеет.
- Слева от меня, - продолжал ведущий, - лауреат ордена Далекой Звезды, герой России, космонавт-межпланетник Аркадий Исаевич Селиченко!
Женя похлопал с особенным удовольствием.
- Рядом с ним - Приходько Андрей Михайлович, дважды член Независимой академии навигаторов, генеральный секретарь Союза Космонавтов России и заместитель секретаря Государственного Совета Космонавтов.
Женя уже устал хлопать, а еще немного болели щеки от улыбки, которую приходилось держать на лице.
- Марк Петрович Президец, мастер спорта по космическому ориентированию, участник косморалли Земля-Марс 2071 года, - представил лысый рослого полного мужчину с густыми бровями, сидевшего с краю.
Снова было грянули аплодисменты, но тут встала Ильинична.
- А также Генеральный Верховный Президент! Союза Космонавтов России! Илья Васильевич Хлебосольников!!! - воскликнула она с неожиданной для своего возраста энергией.
Аплодисменты продолжались долго, и сначала председатель благодарно кивал, но затем ему даже пришлось помахать руками, чтобы закончить овацию.
- Заседание считаю открытым, - сказал Хлебосольников. - Итак, у нас в гостях космонавт Евгений Зайцев. Тот самый, о котором так много говорят последние годы в прессе.
- Мистер 2101, - подсказала Ильинична. - Репортеры его называют "космонавт новой эры".
- Психокосмонавт, - улыбнулся Женя.
- Мне не понятны эти новомодные словечки, - отрезал председатель. - Я так считаю: или ты космонавт, и тогда лети к звездам, или ты не космонавт - тогда сиди дома и собирай модельки кораблей. Правильно?
- Правильно! - крикнул кто-то из зала.
- Поэтому наш первый вопрос, - продолжил Хлебосольников более дружелюбно. - Расскажи о своей космонавтике?
- Вообще по образованию я учитель биологии, - привычно начал Женя. - Преподавал в школе. Но с детства увлекался восточными единоборствами и медитацией. Во время медитации я много раз пытался посещать удаленные точки пространства, но при выходе за астральный барьер, естественно, теряется физический контроль над чувствами. Такие путешествия дают нам не более, чем слепоглухонемому - посещение кинотеатра...
- Сколько вам лет-то вообще? - перебила Ильинична.
- Двадцать четыре года. А что?
- Да, как говорится, в общем-то и ничего, - сказал лысый. - Продолжайте.
- А в армии служил? - поинтересовался спортсмен Президец глухим голосом.
- Я не из военнообязанной семьи, - насторожился Женя. - А какое это имеет значение?
- Да, как говорится, в общем-то и никакого, - сказал лысый. - Продолжайте, мы вас внимательно слушаем.
- Моя космонавтика возникла в тот миг, когда мне пришла в голову идея использовать обычный усилитель биополей мозга, какие используют милицейские патрули и офисы для телепатического общения сотрудников.
- Вот оно что выясняется... - сказал один из сидевших за столиком, Женя уже не помнил его имя и титул. - Так, значит, изобретеньице-то не ваше? Чужое?
- Минуточку! - удивился Женя. - Я и не говорил, что сам изобрел усилитель! Его открыли еще до моего рождения! Я лишь перестроил частоту на внутренний диапазон, который раньше считался бесполезным. Ну а дальше - разработал психологическую методику, которая позволяет ментальному телу, перемещаясь в пространстве, транслировать зрительную, слуховую, тактильную - любую информацию органам чувств физического тела. Мы получаем уникальную возможность, погружаясь в состояние медитации, путешествовать в любую точку галактики, любоваться красотой звезд, искать признаки жизни на других планетах, получать информацию о структуре материи, температуре светил...
- Но вы же никуда не летаете? - удивилась дама в меховом воротнике.
- Не совсем так, - горячо возразил Женя. - Никуда не летает физическое тело в традиционном понимании. А ментальному телу, напротив, становятся доступны любые участки галактики, даже те, куда не сможет добраться ни один физический объект! Например, традиционная космонавтика никогда не проникнет внутрь черной дыры или в глубины Солнца...
- Но-но! - угрожающе поднял палец спортсмен Президец, но Женя продолжал.
- Нам пока трудно представить, сколько может дать в будущем эта новая технология! Еще один плюс моей космонавтики - она совершенно безопасна для путешественника, ему не страшны аварии оборудования, нехватка топлива и метеоритные атаки! Но методика сложна и требует подготовки, овладеть ею может не каждый. Поэтому я открыл Школу Психокосмонавтики, и сегодня уже полторы тысячи человек освоили психопутешествия. К нам в Школу приезжают люди из самых разных...
- Это все хорошо, - перебил Хлебосольников и побарабанил пальцами по красной папке. - А сколько у вас ракетных полетов?
- Ракетных? Один. В колледже я летал на Луну с экскурсией.
- Один полет?!! - ахнул зал.
- Интересно у нас получается, - сказал Хлебосольников. - У человека за плечами детская экскурсия на, простите за выражение, Луну. И он при этом называет себя космонавтом?
- Психокосмонавтом, - поправил Женя.
- А в прессе его называют космонавтом! - пожаловалась Ильинична.
- Поправьте меня, если я туго понимаю, - сказал председатель. - Значит, вы как бы садитесь в кресло, как бы закрываете глаза и как бы представляете себе, что летаете? Так?
- Не совсем так. Я надеваю шапочку с усилителем, сажусь на циновку и погружаюсь в транс. Мощный усилитель увеличивает психоэнергию в семь раз - этого вполне достаточно, чтобы полностью выйти за астральный барьер, но сохранить контакт между физическим и ментальным телом...
- С какой скоростью вы летаете? - спросили из зала.
- Здесь нет скоростей! - развернулся Женя к залу. - Ментальное тело перемещается мгновенно! Я же столько писал об этом, столько выступал и рассказывал! Сам я остаюсь на Земле, ментальное тело - это как бы мой микрофон, моя камера, мои ладони и нос!
- Поправьте меня, если я туго понимаю, - сказал Хлебосольников. - А кто докажет, видели вы там что-то или это приснилось?
- Как это приснилось? - обиделся Женя, - Не забывайте, именно я починил американский "Сталкер" - проник в двигательный отсек и одновременно управлял ремонтным роботом с Земли по радио...
- Это работа для младшего оператора из центра управления полетами. Сами же вы не высаживались на "Сталкер"?
- Опять двадцать пять... - огорчился Женя. - Ну как же вам объяснить? В древности люди развозили депеши сами. Потом появился телеграф, телевизор, интернет, экстрасеть - и человеку уже не надо скакать на лошади, чтобы передать письмо! Поймите правильно, я не говорю, что ракетные полеты это плохо! И не говорю, что кататься на лошади плохо, я сам увлекаюсь лошадьми! Но если мы говорим о передаче информации и личных впечатлений - а именно эти вопросы решает моя космонавтика, - то здесь наша технология незаменима.
- Вот у меня сразу такой вопрос, - сказала дама в меховом воротнике. - Если вы говорите, что не против космонавтики, то чем вы объясните, что современную молодежь так мало интересуют подвиги Гагарина и Рысакова?
- Марат Рысаков, между прочим, в ваши годы уже бывал на Венере! - вставил Хлебосольников.
- О том и речь, - кивнул Президец. - Почему такой интерес у молодежи, пардон, к медитациям Евгения Зайцева?
- Ну, видимо, это интересно... - развел руками Женя. - Откуда я знаю, почему такой интерес? Я сам с большим уважением отношусь и к Гагарину, и к Рысакову, и вся наша школа с большим...
- А я знаю откуда! - заявила Ильинична. - Потому что рекламируете себя в прессе и гребете немалые деньги на этом! Ведь гребете?
- А что им? - неуклюже повернулся к Ильиничне полный Президец. - Им же топлива не надо, ремонта им не надо, оборудование не покупать. Сел на подстилку, глаза закрыл, заснул - и полетел, полете-е-ел...
В зале ехидно засмеялись.
- Я не спал уже сутки, - сказал Женя хмуро. - Сегодня в ночь мы летали на Сириус. Обследовали две планеты, нашли третью, о которой ничего не было известно. И понятно почему - у нее минимальная масса, под коркой базальта находится пустота, каверна! По сути, это окаменевший пузырь магмы, орбита которого...
- Вы это сами видели? - перебил спортсмен Президец и, не дожидаясь ответа, продолжил: - Мне непонятно только одно: при чем тут космонавтика?
Хлебосольников повернулся к нему и поднял вверх указательный палец.
- Вот совершенно верно сейчас вопрос ставит Марк Петрович! Действительно, при чем тут космонавтика? Поправьте меня, если я туго понимаю: вы можете сколько угодно меди... медити... тировать, если я правильно произношу это срамное слово, вы можете спать на циновке или управлять по радио манипуляторами, но как вам не стыдно называть это космонавтикой? Вы сидите на Земле и смотрите в небо - как астроном! Правильно? Но астрономы не называют себя космонавтами!
Зал разразился аплодисментами, но тут поднял дрожащую руку космонавт-межпланетник Селиченко. Все уважительно смолкли.
- Нет, я бы не стал... так ругать... этого молодого человека, - начал Селиченко медленным старческим голосом, на его лице замерла слабая мечтательная улыбка, - Это ведь очень хорошо... что его интересуют звезды.. Что он их видит в снах... И медитациях... А полеты... Полеты придут. Он еще молод. У него все впереди. Будут и полеты... Славные полеты...
Селиченко прикрыл слабые веки и замолчал, погрузившись в воспоминания с мечтательной улыбкой на лице.
- Совершенно правильно сказал Аркадий Исаевич, - нарушил тишину Хлебосольников. - Но мне кажется, молодой человек не намерен и в будущем заниматься космонавтикой! Я правильно понял?
- Моя космонавтика... - начал Женя.
Но тут решительно поднялась дама в мехах, держа в руке маленький электронный блокнотик.
- Нет уж, вы все сказали, теперь мы скажем! - объявила она, блеснув очками. - У меня только один короткий вопрос. - Она опустила взгляд в блокнот. - Во-первых, что дает ваша космонавтика людям? Во-вторых, в чем смысл вашей космонавтики? В-третьих, кому нужна ваша космонавтика? И, наконец, какова реальная польза от вашей космонавтики?
- Моя космонавтика... - начал Женя.
- Вы можете доставить груз медикаментов на Марс? - перебил Президец. - Вы можете привезти образцы грунта с Юпитера? Вы способны возить титановую руду из шахт?
- Вы считаете, что космонавтика должна лишь возить? - возразил Женя.
- Космонавтика должна помогать людям осваивать космос! Космонавтика должна нести людей вверх! Космонавтика должна звать людей к звездам! Космонавтика должна строить города на дальних планетах! Космонавтика должна...
- Я глубоко убежден, - перебил Женя, чувствуя, что невольно заражается официальным тоном, - космонавтика никому и ничего не должна!
Воцарилась зловещая пауза, а Хлебосольников даже прищурился и прикрылся красной папкой, как силовым метеоритным барьером.
- Космонавтика может быть самой разной! - продолжил Женя. - Она может и возить руду, и показывать людям красоту звезд! Вы видели ледяные планеты созвездия Малой Медузы? Туда человеку никогда не добраться на ракете! Вы видели шахматную корону астероидов Веги? Вы щупали кремниевый мох на Третьей Водолея, эту уникальную форму жизни? Когда на закате сиреневый мох выходит из нор, расстилается комками по равнине и бросается жадно глодать расплавленные еще камни! Это хищник! Это... Поверьте, космонавтика - это не только полеты, центрифуги, топливо и скафандры! Космонавтика - это не только слабое человеческое тело, запертое в летящую титановую бочку на ядерным приводе! Космонавтика - это...
- Достаточно! - рявкнул Хлебосольников. - Клянусь Гагариным, эти стены не слышали более наглых оскорблений! Галина Ильинична, давайте!
Ильинична поднялась над столом с красной папкой и распахнула ее.
- На основании решения Секретариата Союза Космонавтов России от сегодняшнего числа, - произнесла она, - мы учреждаем Черный Список Космонавтики, который отныне будет висеть в холле Дворца Космонавтов. Первым в этот список мы вносим Евгения Зайцева. Соответственно, впредь Евгению Зайцеву запрещен вход во Дворец Космонавтов! Заседание окончено. Кто хочет, может высказаться.
- Вон отсюда, Зайцев! - тут же закричал усатый мужичок из зала.
- Долой! - подхватил зал на разные голоса. - Хватит! Таким не место в космонавтике!
- Хамло сраное!!! - кричала полная женщина, изо всех сил наклоняясь вперед из третьего ряда. - И-и-ишь какой нашелся... Хамло!
Женя встал и пошел к выходу. Вахтерши на первом этаже уже не было, а на улице светило солнце. В строительной пыли купались воробьи. Затрясся мобиль, и на экранчике появился озабоченный Чапанишвили.
- Женя, у нас не сходятся спектры по пустой планете, - сказал он. - Надо завтра лететь снова. У тебя что-то случилось? - насторожился он вдруг. - Что-то вид уставший.
- Устал очень, - улыбнулся Женя. - А сейчас пресс-концеренция с японцами.
- Ну ты там это, береги себя! - сказал Чапанишвили, - Без тебя никак! Значит, я звоню Филу и Самойлову, и завтра с утра вылетаем?

СЕМЕЙНАЯ ПРОБЛЕМА

Последнее, что я запомнил, - это рев моторов вертолета, ослепительная вспышка и ощущение сырости и холода.
А.,Б.Стругацкие "Извне"
Отец разворачивал комок фольги медленно и хмуро, словно специально затягивал паузу. Наконец в воздухе разлился характерный запах сушеного мяса, и на покрытие палубы вывалилась конечность. А за ней еще парочка. Сомнений больше не оставалось - это были руки. Небольшие, белесые, высушенные, с обгрызенными сизыми ноготками. В том месте, где руки обрывались, торчали короткие сухие жилки.
- Господи, что это?! - вырвалось у мамы на высокой телепатической волне.
- А ты считать не умеешь? - мрачно ответил отец, шевельнув своими листьями. - Раз-два-три-четыре-пять. Пятипалечник. Сушеный, измельченный.
- Что это? - испуганно повторила мама. - Это...
- Да! - жестко сказал отец.
Мама долго молчала, низко склонив макушку. Отец с болью заметил, что на ней прибавилось сухих тычинок. Небольшая прозрачная смолинка стекла по маминому стволу и впиталась в грунт горшка.
- Господи! - наконец воскликнула она. - За что нам такое? За что?
- А ты думала, это бывает только где-то в других семьях?
- Вот так растишь всю жизнь, растишь, растишь, удобряешь...
- Хватит стонать! - перебил отец. - Это все ты виновата! И бабка!
- Не смей так о моей маме!
- Да! Бабка его избаловала! А ты ей помогла!
- Я? А ты? Ты занимался ребенком? Ты неделями пропадаешь в своей рубке!
- Я работаю, - отрезал отец. - По-твоему, у штурмана корабля нет обязанностей?
- А я? Я бездельничаю? - взвилась мама. - Ты хоть раз убирался в нашем парнике? Ты только бросаешь свои листья где попало! Прикатываешься из рубки и с порога требуешь удобрений! Убери, ороси, подкорми - это все я делаю в нашей семье!
- Но...
- А я, между прочим, старший лаборант! На мне все анализы и синтез! Я прикатываюсь со смены, у меня отваливаются корни! Но ты - отец! Ты - мужчина! Ты мог бы на него повлиять! Хотя какой ты мужчина...
- Что-о-о?!! - взревел отец на самых низких телепатических волнах.
- То! - крикнула мама. - То самое! Я уже не помню, когда мы последний раз занимались опылением!
- Хватит орать!!! - рявкнул отец что было сил. - Соседи кругом спят!!!

Предыдущая страница 7 Следующая страница


День академика Похеля 8

Мама горестно всхлипнула и умолкла. Капельки смолы вовсю катились по ее стволу.
- Зови сына! - сурово приказал отец.
Мама замерла в нерешительности.
- Зови! - повторил отец.
- Что ты собираешься с ним делать? - заволновалась мама.
Отец не ответил. Он подкатился к чулану и вернулся, щелкая ржавым секатором.
- Что ты собираешься делать?! - воскликнула мама. - Отвечай!!!
- Выполю как следует, - буркнул отец.
Мамин горшок взревел, буксанул всеми колесиками и так стремительно рванулся вперед, что на пол упала горсть песка и керамзита.
- Не позволю!!! - взвизгнула мама на самой верхней телепатической волне.
- Отойди! - угрожающе произнес отец.
- Не смей полоть сына!!!
- Я ему сейчас листьев-то пообдеру...
- Изверг!!! Не позволю!!! - Мама расставила хрупкие ветви, загораживая пространство. - Ты его искалечишь!!!
- Он должен запомнить на всю жизнь!!!
- Нет!!!
- Уйди прочь! Я буду говорить со своим сыном как считаю нужным!!!
- Вы чего шумите? - раздался вдруг заспанный голосок.
Мать и отец как по команде развернулись. На пороге теплицы стоял сын. Макушкой он уже был вровень с отцом, хотя ствол его был зеленым и гибким. Только сейчас отец заметил, что в центре надписей и рисунков, покрывающих горшок сына, виднелось изображение растопыренного пятипалечника, обведенного в кружок... "Молодежная мода, молодежная мода, пусть рисует что хочет..." - вспомнил он слова жены.
- А ну-ка подойти сюда... - зловеще приказал отец.
Сын осторожно подкатился поближе. От него слегка попахивало пеплом, а верхние венчики были заметно расширены - на каждом из них все пять листиков торчали кто куда, напоминая растопыренную ладонь пресловутого пятипалечника. Отец долго смотрел на сына, и тот смутился.
- Кто тебе дал это? - Отец указал на развернутую фольгу.
Сын обернулся, посмотрел на пол и только сейчас увидел распотрошенный тайник. По всем его листьям прошла дрожь.
- Вы рылись в моих вещах?! - закричал он. - Вы рылись в моих вещах!!!
Мама снова выехала вперед и повернулась к отцу.
- Я прошу тебя! - Она встала между ними. - Не надо полоть!
- Выйди вон, я хочу поговорить с сыном наедине!!! - рявкнул отец сразу во всех телепатических диапазонах.
Мама горестно развернулась и выкатилась из парника, обливаясь смолой. Выждав, пока закроется дверь, отец повернулся к сыну.
- Видишь, до чего мать довел?! - произнес он с чувством, выдержал паузу и рявкнул: - Я жду ответа!
- Это не мое, - быстро сказал сын. - Это меня просили подержать у себя...
- Кто просил?
- Это не мое, - повторил сын.- Не мое...
- На нашем экспедиционном корабле, - прочеканил отец, - сорок пять конопов, тридцать семей. Назови имя того, кто дал тебе эту отраву?
Сын молчал.
Отец поднял ветвь с секатором и убедительно пощелкал в воздухе.
Сын молчал.
- Хорошо-о-о... - протянул отец и вновь кивнул на сушеные ручки. - Но ты сам понимаешь, что это - смерть?
- Чего сразу - смерть? - буркнул сын. - Ты сам дымишь животными! Весь парник воняет паленой шерстью!
- Не строй из себя дурака!!! - заорал отец. - Пятипалечник - не животное! Это абсолютно разные вещи! Абсолютно!
- На Альдебаране это разрешено...
- Ты не на Альдебаране! - рявкнул отец, уже понимая, что разговор зашел в тупик, а полоть теперь, пожалуй, поздно.
Он взревел всеми колесиками, развернулся, прокатился по парнику до самой стенки и снова развернулся.
- Я растил сына-опору! Сына-помощника! - сказал он с горечью. - Поэтому я взял тебя с нами в эту долгую экспедицию... Я мечтал, что мой сын вырастет настоящим конопом! Что я смогу им гордиться... Что со временем он займет мое место... - Отец сбился и развернулся к пленке парника, надеясь, что сын не заметит, как сквозь кору сами собой пробиваются капельки скупой мужской смолы. - Мне не нужен сын-наркоман!
- Я больше не буду... - неохотно пробурчал сын.
Но отец уже взял себя в листья.
- Я тебе не верю! - произнес он жестко.
- А что ты мне сделаешь? Выполешь? - Сын вскинул макушку с вызовом.
- Нет, - сказал отец, опуская секатор. - Полоть я тебя не стану. Раз мы тебя не допололи в детстве, теперь уже поздно. Сейчас мы пойдем к капитану, разбудим его, и я все ему расскажу. На этом твои экспедиции закончились. Тебя высадят на ближайшей обитаемой планете, отправят домой к бабке и поставят на учет в диспансер!
- Папа, нет, нет! - закричал сын и рванулся вперед так резко, что горшок его накренился, задние колесики мелькнули в воздухе, и он со всего размаху рухнул на пористый настил. Отец даже не пошевелился, глядя, как сын поднимается и неловко запихивает в горшок высыпавшийся грунт.
- Отвечай! - приказал он. - Кто дал тебе отраву?
- Я сам их набрал... - всхлипнул сын.
- Врешь! Кто тебя научил?!
- Я читал, как они выглядят... Как их разводить... Я их увидел, и...
- Где ты мог их увидеть?! Когда?
- Еще две эпохи назад... Когда мы садились за водой на третьей планете звезды класса "Ж"...
- Какой еще "Ж"... - начал было отец, но осекся. - Там же их не могло быть! Это дикая планета! Там, где мы садились, была только замерзшая вода и неразумные бездвижные иглолистные?!
- Они сами вышли к кораблю... Пятеро... Они двигались по застывшей воде на полозьях... Отталкивались палками... Я их собрал... Думал, не приживутся, но они так быстро размножаются...
- Размножаются?! - дернулся отец. - На корабле?! Две эпохи назад?!
Сын молчал, склонив цветущую макушку...
- Веди! - приказал отец, указав секатором на дверь.
И они отправились в путь. Мимо мамы, подслушивавшей за дверью. Мимо чужих парников, где спали остальные конопы племени. Не сговариваясь, приглушили приводы горшков и объехали капитанский парник на холостом ходу по самому дальнему пандусу. Мимо лаборатории воды, где работала мама. Мимо пожарного лифта - к лифту транспортного отсека. Спустились на нем вниз и покатились вдоль всего транспортного этажа. Мимо опечатанных боксов с пробами грунта разных планет. Мимо азотных холодильников с образцами фауны. Мимо светящихся оранжерей инопланетного дендрария. Мимо вонючего зверинца с живым зооматериалом. Отец сначала думал, что сын ведет его именно в зверинец, но тот все катил и катил вперед. Наконец они выехали к лифту аккумуляторного отсека, которым уже много эпох никто не пользовался. Да и кому придет в макушку лезть в аккумуляторный отсек во время затяжных экспедиций? Они спустились вниз. Двери разъехались, и автоматически загорелся свет.
Даже после вони зверинца, даже сквозь едкую щелочную атмосферу и неизбежный для аккумуляторов запах озона здесь остро тянуло аммиаком. А еще - тем неуловимым запахом горелого пятипалечника, который отец запомнил на всю жизнь с того единственного раза, когда попробовал его в армейском корпусе.
Сын нерешительно остановился, но отец уверенно взмахнул секатором и двинулся вперед, в лабиринты огромных пыльных кожухов - на запах. Высоко над проходом между кожухами тянулась проволочка. На ней сушились заботливо развешенные гроздья тушек. Внизу на расстеленной фольге лежали измельченные конечности и отдельно - бошки. Тут же стоял самодельный крематор - чашка с остатками пепла. А рядом валялась и лопатка для вкапывания. Отец замер. Брезгливо огляделся и сорвал с ближайшего кожуха здоровенный лоскут защитной пленки. Завернул в нее все хозяйство и двинулся дальше с этим узлом и секатором наперевес. И сразу же, обогнув кожух, увидел само гнездилище.
Широкая щель между аккумулятором и бортовой обшивкой была со всех сторон надежно огорожена поблескивающими щитками силового поля. Внутри стояла здоровенная лабораторная лунка с желтоватой водой - отец вспомнил, как давным-давно мама жаловалась на ее пропажу. Рядом с лункой возвышалась автоматическая кормушка-дозатор белково-углеродного типа - видимо, позаимствованная из зверинца. Повсюду на полу валялись хлопья мятого строительного синтепона. А у самой дальней стенки, откуда пронзительно несло аммиаком, испуганно жались крохотные пятипалечники - живые, голые. Их было здесь с полсотни. Отец долго смотрел на них с высоты своего роста. Так долго, что один зрелый пятипалечник осмелел, выскочил вперед и быстро стал выкладывать из кусков синтепона импровизированный круг на полу. Затем встал в центре, замахал конечностями и завибрировал воздухом. Постучал конечностью по полу, постучал по своей голове, воздел обе конечности к отцу и оглянулся на остальных.
- Правда прикольно? - послышалось на самой умильной телепатической волне.
Отец обернулся, с трудом сдерживая гнев, и сын осекся.
Пятипалечник снова заверещал, а затем опустился на колени и замер, одну конечность прижав к груди, а другой указывая вверх.
- Какая мерзость! - с чувством произнес отец, взмахнул секатором и двинулся сквозь силовое поле.
Пятипалечники пронзительно завибрировали. Сын развернулся и покатился прочь, к лифту. Позади раздавался ритмичный хруст, вибрации пятипалечников стихали одна за другой, пока не остался последний источник дребезга. Он звучал еще долго - то усиливаясь, то захлебываясь. Наконец оборвался и он. Вскоре появился отец с туго завязанным узлом.
- Куда?.. - печально спросил сын, когда они поднимались в лифте.
- Естественно за борт! - отрезал отец, взмахнув узелком.
- Это я уж понял... - вздохнул сын. - Мы-то куда? К капитану?
- Нет, - произнес отец, чуть помедлив. - Если, конечно, ты даешь мне слово, что больше никогда...
- Никогда! - с чувством подхватил сын.
- И чтоб никто в племени об этом не узнал! - предупредил отец.
- Само собой! - подтвердил сын.
- А капитану я доложу сам.
- Папа! - испуганно вскрикнул сын.
- Не бойся. Я доложу только про поганую третью планетенку, где эта дрянь водится. Пусть ею займутся компетентные органы.
Некоторое время они катились по коридору в полном телепатическом молчании. Дробно вибрировали колесики их горшков.
- Всю планету сожгут? - наконец спросил сын.
- Можешь не сомневаться. - сурово кивнул отец.
- А куда пепел? - произнес сын.
И произнес он это с таким игривым предвкушением, что отец не выдержал, обернулся и со всего размаху вломил паршивцу хороший крепкий подстебельник.

ИТАК, ХОМИНОИДЫ

Профессор Анастаси важно поднялся на кафедральный холм, почти ни разу не споткнувшись. Он легко приподнял столешницу кафедры и вынул свои тезисы. Последнюю неделю он хранил их здесь, на кафедральном холме, - чтобы не забыть дома в последний момент.
Из динамиков раздался металлический перезвон, открывая доклад, ради которого сюда съехались ученые всех стран. А вслед за этим раздались и громовые аплодисменты. И хотя профессор ожидал этого звука, но от неожиданности вздрогнул, и столешница захлопнулась, больно прищемив руку. Профессор сдержался. Аплодисменты стихли, и наступила тишина. Профессор оглядел ряды собравшихся до самого горизонта. Все смотрели на него и ждали. Пора было начинать.
- Калеки! - воскликнул профессор в микрофон, а могучие равнинные динамики подхватили его голос и унесли вдаль.
Миллионная толпа ученых невнятно загудела в ответ. Профессор Анастаси позеленел от смущения.
- Простите, оговорка... - прошептал он. - Разумеется, имелось в виду - коллеги.
Шум моментально стих. Оговорка, привычное дело.
- Коллеги! - сказал Анастаси, сделал эффектную паузу, глубоко вдохнул и продолжил уже хорошо отрепетированным голосом. - Товарищи! Граждане! Сейчас я скажу о том, что чувствует каждый из нас, хотя не каждый говорит об этом вслух! В нашем обществе принято делать вид, что все в порядке, что так и должно быть...
Равнина напряглась. Профессор чувствовал это, поэтому не стал затягивать паузу и выпалил:
- Пусть выйдет вперед тот, кто чувствует себя счастливым! Пусть выйдет тот, кому в жизни все удается!
Разумеется, вопрос был риторическим. Профессор кивнул ассистенту Пау, и тот выставил перед кафедрой специально заготовленную табличку:
ВСТУПЛЕНИЕ В СЧАСТЬЕ
Пока все шло очень хорошо. Анастаси придвинул тезисы ближе и продолжил:
- Тема моего доклада - счастье и удача. Почему мы так несчастны? Почему нам так не везет в жизни? Каждый из нас задает себе этот вопрос - почему я неудачник? И действительно, почему? И простые граждане, и крестьяне, и рабочие, и политики, и мы, ученые, никто из нас не может сказать "я счастлив"? Кто из нас может похвастаться успешной личной жизнью? Большим количеством денег? Высокими достижениями?
- А-а-а! - взволнованно подхватила равнина, и профессор воодушевился.
- Может быть, именно поэтому мы так любим смотреть фильмы, где добро побеждает зло? Может быть, именно поэтому мы читаем фантастические книги, в которых герой выходит невредимым из любых ситуаций?
- У-у-у... - зашелестела равнина.
- С каждым из нас ежедневно случается куча мелких и крупных неприятностей! - продолжал профессор. - Мы так привыкли к этому, так равнодушно переносим все удары судьбы, что порой даже не замечаем их. И в тот момент, когда беда символизирует бесплатный проезд...
Он остановился, задумался и перелистнул страницу обратно. Неприятно ныла ушибленная рука, мешая сосредоточиться. Равнина ждала.
- В тот момент, когда беда... - он глянул на следующий лист, - символизирует... Простите.
Так и есть, третьей страницы не хватало. Не хватало четвертой и пятой - сразу шла шестая. Конечно, профессор знал текст наизусть, последние полгода репетировал дома перед зеркалом. Но сейчас все вылетело из головы.
- Небольшая заминка с тезисами, но это даже лучше! - объявил Анастаси. - Не будем удлинять вступление. Перейдем сразу к основной теме нашего доклада. Тема... Мне сложно без тезисов, но... э-э-э... Если вкратце, своими словами... О, спасибо!
Профессор благодарно кивнул юному ассистенту, который протянул недостающие листы из запасного комплекта. А тем временем ассистент Пау сменил табличку:
КТО ТАКИЕ ХОМИНОИДЫ?
- Темой доклада является необычная форма жизни третьей планеты звезды F3176 - это пресловутые многоклеточные двуногие хоминоиды. В последние столетия эти удивительные создания у всех на устах, наука галактики переживает очередной бум - редкая конференция обходится без докладов о хоминоидах. Ученые всех планет, занимающиеся хоминоидами, словно сошли с ума...
По рядам прошел смешок. Справа, где располагались группы гостей, ритмично заколыхались длинные скафандры ироничных адонцев, а чуть ближе угрожающе зашевелились клешни зырян. Зыряне всегда принимали любое слово как оскорбление своей расы.
- Простите, я все время говорю не то, очень волнуюсь... - признался Анастаси. - Итак, хоминоиды... Долгое время их планета была безвидна и пуста, затем на ней появилась белковая жизнь, а разумный вид хоминоидов появился совсем недавно - буквально какой-нибудь миллион лет назад. Но уже сегодня все ученые признают этот вид жизни разумным и высокоцивилизованным. Темпы их развития поражают! Еще каких-нибудь сто тысяч лет назад они только-только научились добывать огонь, пятнадцать тысяч лет назад уже плавили медь, вскоре изобрели колесо, а в прошлом веке уже полетели в космос и даже благополучно вернулись! Тем не менее, как мы знаем, официальный контакт с хоминоидами пока решено не устанавливать, хотя все расы галактики ведут за ними самое пристальное наблюдение.
Профессор перелистнул страницу и оглядел толпу. Вроде зыряне успокоились. Все шло на удивление гладко. А это значит - надо ждать беды.
- Всю молниеносную историю хоминоидов будет правильнее назвать "историей успеха". Действительно, успех не покидал их ни на миг. Все, за что бы они не взялись, им удавалось! История хоминоидов - это перечень открытий-рывков, каждый из которых перебрасывал их цивилизацию на тысячи и тысячи лет вперед! Практически все открытия были сделаны хоминоидами случайно, мимоходом. Поэтому в наших средствах массовой информации... - профессор хмуро глянул поверх очков на сектор прессы, - а затем и в ученых кругах сложился миф о гениальности новорожденной расы. Но так ли это?
- Нет! - крикнули с равнины.
- Хоминоиды не глупы, - кивнул профессор. - Но они не гениальны! Это подтверждено многими исследованиями. Посмотрим правде в глаза: хоминоиды уникальны лишь тем, что фантастически удачливы!
- У-у-у!!! - взлетело над равниной, и профессор не понял, что это означает: несогласие с докладчиком или накопившуюся обиду?
- Материал большой и сложный. Я излагаю его эмоционально и путано. Местами говорю прописные истины, но прошу вас: набраться терпения и дослушать до конца! Вы будете потрясены! Более миллиона ученых клана Анастаси-У разрабатывали эту гипотезу в течение трехсот тридцати восьми поколений! И сегодня... - профессор запнулся, - сегодня наконец настал этот долгожданный... Я рад, что именно мне выпала... - Профессор снова запнулся и позеленел до самых рожек. - Простите. Не будем терять времени и перейдем сразу к делу! Если что-то будет непонятно, я прошу сразу задавать вопросы.
Равнина закивала. Пау выставил новую табличку:
ФЕНОМЕН ХОМИНОИДОВ
- Итак, хоминоиды фантастически удачливы. Они привыкли к своей удаче настолько, что не замечают ее. Хотя не замечать это трудно. Самый простой пример: любой зрелый хоминоид может вспомнить в своей жизни несколько случаев, когда ему грозила неминуемая гибель, но все обошлось благополучно. И это только те случаи, о которых ему известно! Куда больше случаев, когда хоминоид прошел мимо смертельной опасности, так и не узнав о ней! Хоминоиды чувствуют себя настолько неуязвимыми, что их быт... Слайды! Нам пора перейти к слайдам!
Профессор взмахнул рукой и посмотрел на серую небесную пелену. Вслед за ним подняли головы и слушатели равнины. Небо оставалось пустым.
- Кхм... - сказал профессор в микрофон.
- Проектор не работает... - раздался испуганный шепот Пау. - Мы не знаем в чем дело, мы...
- Здесь что, дебилы собрались?! - рявкнул профессор, забыв, что стоит у микрофона.
Его крик понесся над равниной, публика зашумела. Профессор хотел извиниться, но онемел от ужаса. Краем глаза он увидел, как зыряне начали махать клешнями, и через секунду над толпой уже взлетело первое искалеченное тело. К зырянам устремилась Рота Безопасности, но было поздно - началась свалка. Профессор закрыл глаза и почувствовал, что покрывается испариной. Но недаром Анастаси пользовался таким авторитетом в ученых кругах. Он сумел взять себя в руки и в этой ситуации.
- Коллеги! - сказал он веско. - Я прошу сохранять спокойствие и самодостаточность. Мой неразумный крик был обращен всего лишь к моим ассистентам, подчиненным клана. У нас сломался проектор, и... - Профессор повернулся к Пау, зажал микрофон и зашипел: - Дебилы!!! Где запасные проекторы?! У нас же три запасных проектора специально на случай, если...
- Мы пытаемся переставить слайды в запасной проектор! Но слайд заело! - прошептал Пау.
На левом фланге продолжалась бойня - зыряне кромсали щиты ротников.
- Уважаемые коллеги с планеты Зыра! - снова обратился Анастаси. - Я призываю вас к спокойствию! Всего лишь...
И тут небо осветилось. Повисла тишина, только раздавались щелчки клешней. Затем стихли и они. Равнина зааплодировала.
- Итак! - воодушевился профессор и простер руку к небесам. - Неприятности улажены! Посмотрите на слайд! На слайде мы видим так называемую вилку - металлический гарпун с четырьмя заостренными лезвиями. Хоминоиды используют его в быту для перемещения пищи в ротовое отверстие. Казалось бы, одно неловкое движение, и ротовое отверстие порвано! Распороты ткани, идет заражение! Вы же знаете, что многоклеточные организмы не восстанавливаются... Но этого не происходит! Хоминоиды хранят вилки в своих жилищах, бросают их где попало, казалось, наступи случайно... Но ни одного смертельного случая! Давайте следующий слайд!
За спиной послушно щелкнуло, и небо вновь осветилось.
- Кухонный нож! - объявил профессор и осекся. - Мнэ... Я планировал показать кухонный нож. Он куда более опасен, чем вилка. Но, видимо, слайды перепутаны, и здесь мы видим автомобиль. Внимание! Так называемый автомобиль! Это вид транспорта, управляемый вручную. В нем используется энергия взрыва, поэтому корпус начинен запасом жидкой взрывчатки. Движется автомобиль с огромной скоростью по специально выровненным лентам на поверхности планеты. При этом выделяет отравляющий газ. Надо ли продолжать? От хоминоида, управляющего автомобилем, требуется максимум внимания и сосредоточенности ежесекундно - каждый миг он рискует выехать за пределы ленты, столкнуться с другим транспортом или с хоминоидом, пересекающим ленту пешком. Это неминуемая гибель. Гибель несет и пребывание рядом с трубой автомобиля, выпускающей ядовитый газ. Да и сама конструкция транспорта так сложна и ненадежна, что немалое количество времени автомобиль проводит в ремонте. Простое перемножение вероятности поломки машины, секундной невнимательности (а хоминоиды очень невнимательны!) и непредвиденных дорожных ситуаций показывает, что вероятность гибели хоминоида в машине приближается к ста процентам в первый же час поездки! Кто не верит, может убедиться на любом компьютерном тренажере, имитирующем гонки, - аварии следуют одна за другой. Но! - Профессор торжествующе обвел взглядом притихшую равнину. - Хоминоиды годами, десятилетиями пользуются своей техникой! Аварии крайне редки и не обязательно ведут к смерти хоминоидов! Давайте следующий слайд!
За спиной раздался грохот, небо разом потухло, профессора швырнуло вперед на микрофонную стойку, и наступила темнота.
Когда Анастаси пришел в себя, он лежал под кафедральным холмом, а трое ассистентов пытались его поднять.
- Что случилось? - спросил он хрипло.
Ассистент Воо поднял на профессора печальные стебельки:
- Профессор! Взорвалась линза проектора, осколками ранило троих. Погиб Пау...
- Пау... - Профессор замолчал.
- Повреждения так сильны, что он не смог восстановить целостность...
- О, природа! - воскликнул профессор.
- Профессор, надо продолжать доклад! Равнина ждет!
Анастаси поднялся и дошел до кафедры. Равнина встретила его аплодисментами.
"Особо следует сказать о быте хоминоидов" - прочел профессор в тезисах. Или мы уже говорили об этом? Перед глазами стоял образ Пау - самого талантливого ученика...
- Коллеги! - сказал профессор. - Мы скорбим! Почтим минутой молчания память наших гибнущих собратьев!
Помолчав немного, Анастаси сказал:
- Но мы вынуждены продолжать то, ради чего собрались здесь. Итак, хоминоиды. Повседневная жизнь хоминоидов настолько пресыщена опасностью и угрозой для жизни, что любое другое существо не продержалась бы в этих условиях и нескольких часов. Мир, в котором живут хоминоиды, - дикая какофония скоростей, напряжений, ядов и прочих агрессивных стихий. Любая случайность - и хоминоид будет раздавлен, деформирован, утоплен, сожжен высоким напряжением... Они даже строят такие высокие жилища, что одно лишь случайное падение из окна - верная смерть. Но все это происходит крайне редко!
С равнины передали записку. Профессор развернул ее и усмехнулся.
- Неподписавшийся спрашивает: если хоминоидам все удается и все у них получается, значит ли это, что им не надо трудиться?
Профессор обвел взглядом равнину - равнина ждала.

Предыдущая страница 8 Следующая страница


9 Леонид Каганов

- Да, - сказал профессор. - Им не надо трудится.
И сам поставил новую табличку:
ПСИХОЛОГИЯ ХОМИНОИДОВ
- Само слово "трудиться", которое в нашем языке означает "мучиться", в языке хоминоидов означает лишь "тратить силы на получение результата". Задумайтесь, какой глубокий смысл вложен в это определение! Хоминоиды действительно не трудятся, как мы. Они искренне уверены, что способны справиться с любой задачей, достаточно лишь приложить немного усилий. И действительно, им этого вполне достаточно! Другое дело, что не все хоминоиды готовы приложить даже усилия, и поэтому своим детенышам они внушают с детства: нельзя лениться!
- Лениться? - спросили с равнины.
- О так называемой лени следует сказать особо, - кивнул профессор. - "Лень" - специальный термин языка хоминоидов, не имеющий аналогов в галактике. Лень - парадоксальное состояние разума, когда хоминоид - внимание! - будучи твердо убежден в благоприятном исходе работы, тем не менее, готов заранее отказаться от результата, просто не желая прилагать усилий! Это нелепое состояние является вполне обычным для подавляющего большинства хоминоидов.
- Как же они работают? - спросил кто-то из сектора прессы.
- Хоминоиды по сравнению с нами работают мало и неохотно, - ответил профессор. - Половину времени они вообще проводят в биологическом оцепенении - ежесуточной спячке. Оставшееся время они посвящают разным личным делам и немного - работе. Максимум, на что обычно согласны хоминоиды, - так называемая служба, когда хоминоид приезжает на место службы, чтобы безынициативно выполнять нехитрые действия или указания начальства, получая за это необходимый жизненный паек. Редкий хоминоид согласен по своей инициативе тратить физическую и психическую энергию на какое-то дело. Но если такое случается, его называют "бизнесмен", что в переводе означает буквально "хоминоид, занятый делом". Потратив немало времени и энергии, эти хоминоиды обычно добиваются успеха и благосостояния. Большинство же популяции предпочитает делом не заниматься. Поэтому, как я уже говорил, своим детенышам хоминоиды стараются хоть как-то с детства внушить идею о необходимости прилагать усилия. Об этом говорят, например, такие их поговорки, как "Без труда не вынешь рыбку из пруда"...
- Позвольте, что за бред? Это же очевидно! - раздался возмущенный голос из передних рядов.
- Это вам очевидно, коллега! - возразил Анастаси. - А хоминоиду это вовсе не очевидно! Случаи получения рыбки без труда у них тоже широко распространены. С вашего позволения я все-таки продолжу. Поговорки: "Дело мастера боится", "Лиха беда начало", "Кто рано встает - тому Бог подает"...
- Что такое Бог? - спросили с равнины.
- Об этом мы поговорим чуть позже, - кивнул профессор. - "Кто не рискует, тот не пьет шампанское".
- Что такое шампанское? - спросили с равнины.
- Шампанское - токсичный для психики напиток горького вкуса, пить который считается приятно и почетно, - объяснил профессор. - Тут необходимо отметить, что шампанское время от времени пьют все, и никто при этом не рискует. Несмотря на токсичность.
- Что такое рискует? - спросили с равнины.
- Мы тоже поговорим об этом позже! - кивнул профессор раздраженно. - Не перебивайте меня, пожалуйста! Я пытаюсь зачитать список поговорок! "Терпение и труд все перетрут"...
- Что такое терпение? - спросили с равнины.
Профессор глубоко вздохнул, но взял себя в руки.
- Так называемое терпение, - сказал он спокойно, - еще один термин языка хоминоидов, не имеющий аналогов в галактике. Он означает желание хоминоида потратить даже не силы - потратить время на ожидание результата.
- Вау!!! - изумилась равнина.
- Да! - кивнул профессор. - Это поразительно! Но хоминоид может не пожелать тратить и время! Для него недостаточно получить гарантированный результат в произвольной точке временного континуума, он может пожелать результата немедленно! И это вполне обычное поведение хоминоида, оно имеет свой термин - "нетерпение". Но даже нетерпеливые хоминоиды очень удачливы, и нередко...
- А как они это сами объясняют? - прокричали снизу.
Профессор усмехнулся, перелистнул страницу все еще ноющей рукой, и сам замеменил табличку:
САМООБЪЯСНЕНИЯ ХОМИНОИДОВ
- Забегая вперед, - гордо произнес профессор, - я скажу, что именно мы, клан историков-хоминологов Анастаси-У, совместно с кланом биологов-хоминологов Тадэ-У наконец разгадали тайну и нашли объяснение феномену хоминоидов! Эта сенсация и является ключом моего научного доклада, поэтому с вашего позволения будет обнародована в конце. Но сами хоминоиды этого объяснения пока не нашли, хотя такая удачливость не могла остаться незамеченной для них самих. Особо яркую удачу хоминоиды объясняют термином "повезло", "везение". Вообще слово "возить" в большинстве языков хоминоидов означает транспортные услуги. И "повезло" в данном контексте, - профессор замялся и некоторое время искал нужную страницу, - символизирует бесплатный проезд. Рассчитывать на везение - значит ожидать, пока некая высшая сила по своей инициативе и совершенно бескорыстно решит проблемы хоминоида: как транспортные, так и все остальные. Внимание, коллеги! Это очень важно! Главная особенность ментальности хоминоидов - постоянно ожидать везения по любому поводу и выражать искреннее негодование при его отсутствии, так называемом невезении. Хоминоиды искренне уверены, что природа им должна! Что такое невезение? То, что в языках всех форм жизни обитаемой галактики называется "давно ожидаемой и наконец случившейся бедой", хоминоиды называют легкомысленно: "невезение", "неудача", "несчастье". Да, в языке хоминоидов есть слова "беда" и "катастрофа", но означают оно совсем не то, что принято у нас...
Толпа невнятно шумела. Профессор счел это благоприятным знаком и продолжил:
- Коллеги! Наберитесь терпения, осталось недолго! Результат, я уверен, ошеломит вас так же, как он ошеломил ученых наших кланов! Мой доклад посвящен естественным наукам, и, наверно, я зря так подробно останавливаюсь на философии хоминоидов... Но прошу понять - клан Анастаси-У специализируется на ксенолингвистике и ксенофилософии. А хоминоиды дают уникальнейшие данные!
- У-у-у... - гудела равнина.
- Как вы помните, коллеги, - продолжил Анастаси, - мы говорили о том, что свое везение хоминоиды объясняют действием высших сил. Именно высшие силы, по мнению хоминоидов, постоянно работают незримым обслуживающим персоналом, благотворно влияя на судьбы хоминоидов. Именно к высшей силе хоминоид регулярно адресует свои просьбы и пожелания, именно у нее просит помощи в трудную минуту. Врожденная вера в высшую силу, так называемая религиозность, тоже отличает хоминоидов от всех остальных жителей галактики. Легенды о высшей силе отличаются у разных кланов хоминоидов, противоречат друг другу и постоянно эволюционируют. На ранних стадиях цивилизации хоминоиды представляли высшую силы как набор духов-покровителей, на более поздних - как образ Спасителя: высшего существа, которое в силу своего исключительного благорасположения профессионально и круглосуточно занимается спасением хоминоидов от мелких и крупных неурядиц. Разработаны специальные правила мысленного и устного обращения к Спасителю с просьбами и пожеланиями. При этом каждому обратившемуся гарантируется внимание и благорасположение. Хотя религиозность хоминоидов врожденная, среди них попадаются атеисты, которые не разделяют общей веры в высшие силы. Религиозная культура сулит таким индивидам разнообразные наказания в виде бед и неудач. Но, поскольку нет возможности документально обосновать неудачливость хоминоида-атеиста, религиозная теория придумала остроумный и парадоксальный выход - считается, что неудачи угрожают таким хоминоидам после смерти. Остальных же после смерти ожидают удачи, еще более яркие, чем в жизни. И это еще одна уникальная особенность хоминоидов - они настолько привыкли к удаче, что твердо уверены - их жизнь не окончится даже после смерти! А хоминоиды редко ошибаются! И я не удивлюсь... - Профессор замялся, слегка позеленел, покосился куда-то вверх через левое плечо и понизил голос: - И я не удивлюсь, если окажется, что для них там и впрямь... что-то в этом роде, так сказать, предусмотрено...
- У-у-у!!! - шумела равнина.
Что-то было не так. Анастаси прислушался.
- Не слышно! Микрофон! Микрофон! - кричала толпа.
- Профессор! - закричал подбежавший Воо. - Ничего не слышно! Весь раздел вы прочли с отключенным микрофоном!
- О природа! - воскликнул Анастаси. - Впрочем, оно и к лучшему, не надо касаться религии, скользкая тема.
- Микрофон снова включен, профессор! - сказал Воо. - А вам записка.
- Записка! - провозгласил профессор и начал читать вслух: "Профессор Анастаси! Вы утверждаете, что хоминоиды абсолютно счастливы? Но ведь счастливое существо не может эволюционировать! Несчастья необходимы для жизни, они заставляют действовать!" - Профессор поднял взгляд. - Спасибо за толковый вопрос! Я как раз собирался поговорить об этом.
И он поставил новую табличку:
БЫВАЮТ ЛИ НЕСЧАСТЬЯ У ХОМИНОИДОВ?
- Абсолютно счастливое существо, как здесь правильно заметили, будет лишено всех мотивов и стремлений, поэтому не сможет полноценно жить и эволюционировать. Но природа хоминоидов предусматривает специальные механизмы, которые не позволяют этим существам, несмотря на свою фантастическую удачливость, чувствовать себя счастливыми. Я вовсе не утверждал, будто хоминоиды счастливы! Они счастливы лишь в нашем понимании, сами-то они искренне считают себя неудачниками!
На равнине раздался дружный смех, и профессору пришлось подождать, пока он стихнет. Все это время он с тревогой смотрел на небо - хотя конференция специально проводилась не в сезон дождей, небо стремительно темнело. На всякий случай следовало поторопиться.
- Итак, хоминоиды и их несчастья. Вот первый пример - хоминоиды везучи в отношениях с природой, но не друг с другом. Естественная конкуренция снабжает хоминоидов бесконечными поводами для неудач. Парадокс! Будучи фантастически удачливыми, хоминоиды так привыкли получать все самое лучшее, что требуют максимума не только от безропотной природы, но и от социума: самый лучший быт, самую интересную жизнь, самый высокий пост, самую красивую самку, самого авторитетного самца. Но социум состоит из таких же удачливых хоминоидов, а максимум не может принадлежать всем! Поэтому хоминоиды все время заняты тем, что постоянно делят между собой блага, используя для этого уникальный инструмент - денежную меру. Не в силах получить все желаемое по максимуму, хоминоид чувствует себя несчастным. Особенно хоминоиды несчастны в личной жизни, где не всегда применима денежная мера. Хоминоид выбирает не любого брачного партнера, а самого наилучшего - по своим критериям. А этот наилучший партнер, в свою очередь, тоже выбирает себе наилучшего, и в своих взглядах они редко совпадают. Поэтому каждый хоминоид в своей жизни неоднократно сталкивается с так называемой несчастной любовью. Это сложно понять, ведь в нашем языке слова "любовь" и "несчастье" противоположны. Но в этом и кроется парадоксальность - обращая внимание на лучшего индивида и отвергая внимание тех, которые сочли лучшим тебя, хоминоиды создают бесконечно запутанные цепи взаимоотношений, позволяющие каждому звену чувствовать себя несчастным. А вам вообще интересно, что я говорю? - забеспокоился профессор.
- Интересно!!! - вразнобой закричала равнина.
Небо стремительно темнело.
- Еще один неиссякаемый источник несчастий, - продолжил Анастаси, - это борьба за место в иерархии, так называемая карьера. Чтобы постоянно чувствовать себя социально обиженными, у хоминоидов принято выстраивать социальные отношения в виде многоступенчатой пирамиды по принципу подчиненных и вожака. Естественно, наиболее почетные места в социуме малочисленны, и это прекрасный повод подчиненным чувствовать себя неуютно, даже если они сами являются вожаками для нижестоящей группы.
Профессор сделал паузу и попытался перевернуть лист, но ушибленная рука так распухла, что ему это не удалось. Удивительно, что при взрыве проектора он никак не ушибся. "Может, и мне после стольких лет работы с хоминоидами начнет везти?" - продумал он и сам удивился такой мысли. Подскочивший Воо помог перевернуть лист. Анастаси продолжил:
- Но и вышеперечисленных естественных несчастий порой оказывается мало для полноценной жизни живого существа. И тут мы сталкиваемся с удивительным феноменом - испытывая острый недостаток несчастья, хоминоиды разработали уникальные технологии, чтобы делать себя несчастными самостоятельно!
- Вау?!!! Как это??? - закричали с равнины.
- Да-да! - воодушевился профессор. - В это трудно поверить, но хоминоиды искусственно моделируют ситуации, которые принесут одним из них удачу, остальным - неудачу! Они выдумали невероятное количество специальных технологий, единственной целью которых является принести радость одному участнику и огорчение остальным! Это игры, споры, казино, лотереи, состязания, конкурсы... В более жестоком случае - так называемые войны. Война - это внутривидовая борьба, в процессе которой хоминоиды уничтожают друг друга, при этом часть из них гибнет, оставшиеся обретают так называемую победу - чисто символическое чувство превосходства.
- Этого не может быть! - закричали сразу несколько голосов из сектора прессы. - Это же смерть!
- Этот вопрос не ко мне, - заявил профессор. - Факт установленный и сомнению не подлежащий - читайте исследования и наблюдения за хоминоидами.
Первый капли дождя упали на холм, собравшиеся на равнине занервничали. Профессор поднял руку и придвинулся ближе к микрофону.
- Друзья! Коллеги! Погодные условия против нас. С вашего позволения я пропущу все наводящие тезисы и перейду к главному тезису доклада - услышать который на этой равнине съехались миллионы ученых!
И ассистент Воо быстро поставил табличку:
РАЗГАДКА ТАЙНЫ ХОМИНОИДОВ
- Мы, подобно иным ученым, не стали ломать голову над тем, кто или что помогает хоминоидам! Нет! Мы смирились с фактами и взяли за аксиому, что удачливость - это врожденное свойство хоминоидов. В основу нашей теории легла гипотеза о том, что удачливость является таким же физическим параметром живой материи, как, например, вес или габариты. А если такое свойство существует, то степень удачливости градуальна у каждого существа. А у хоминоидов по сравнению с остальными обитателями Вселенной удачливость завышена на несколько порядков.
- Как это измерить? - крикнул снизу знакомый голос.
Профессор вытер с лица дождевые капли. Дождь лил тонкими холодными струями, собравшиеся на равнине поспешно разбредались.
- У нас нет приборов, чтобы измерить удачливость физически, - сказал Анастаси. - Удачливость поддается лишь статистическим измерениям. Для подтверждения нашей гипотезы мы вели долгие серии экспериментов с обычными лабораторными шишигами. Схема...
Профессор оглянулся. Воо лишь развел руками. То ли схему размыло дождем, то ли случилось что-то иное, но было ясно, что придется обойтись без схемы.
- Вкратце схема опытов такова. Десять тысяч шишиг запирались в специальной кастрюле - мы назвали ее Камера Удачи. А сверху начинал сыпаться острый щебень. Через некоторое время в живых оставалось не более полутора процентов шишиг - это те, которые случайно избежали удара щебнем. Случайность, скажете вы?
- Естественно! - сказал знакомый голос из первых рядов, и профессор снова не смог вспомнить, чей это голос.
- А вот мы предположили, что эти шишиги изначально обладают более высоким потенциалом удачливости. А также мы предположили, что это свойство передается по наследству. Поэтому когда уцелевшие шишиги снова размножились в достаточном количестве, мы повторили процедуру - и так несколько тысяч раз. Результаты были впечатляющи - в итоге нам удалось вывести породу "везучих" шишиг. После бомбардировки щебнем их выживаемость была почти в три раза выше, чем у обычных!
- Вопрос! - снова раздалось из передних рядов. - Уважаемый коллега, но не этот ли процесс делает сама природа со всеми нами? Мы регулярно подвергаемся опасностям, и часть нас гибнет! Если бы действительно везучесть была наследственной, то...
- Спасибо за вопрос! - перебил Анастаси. - Действительно, мы считаем, что естественный отбор везучих идет постоянно. И все мы, - Анастаси обвел глазами ряды ученых, - обладаем куда большей везучестью, чем можно было бы ожидать. Возьмем, к примеру, меня. Именно мне выпала честь делать этот доклад. А мой предок трехсотого колена был одним из немногих, кому удалось остаться в живых при знаменитом обвале Лосинской пластины... Другой вопрос - почему везучесть хоминоидов превосходит нашу на несколько порядков? И мы нашли ответ на этот вопрос! Представьте себе шишигу. Обычную лабораторную шишигу - маленькую и лапчатую. Представьте себе, будто при ее рождении существует некий конкурс из миллиона душ, каждая из которых имеет шансы родиться в теле шишиги! Но случайный выбор падает лишь на одну душу из миллиона. Таким образом, мы имеем ту же самую кастрюлю и щебень, которые выполняют отбор перед рождением...
- Коллега! Какая душа?! Изучая хоминоидов, вы сами впали в религиозность! - раздался возмущенный вопль из передних рядов, и толпа неодобрительно загудела.
- Прошу спокойствия и внимания! - Анастаси так нервно постучал по кафедральному столу, что сломал два коготка на целой руке, хотя боли уже не ощутил. - Душу я упомянул лишь как иллюстрацию принципа, о котором сейчас расскажу. Этот принцип мы назвали механизмом пренатальной лотереи, проще говоря - случайный отбор существа еще до его рождения.
- Как это мыслимо?! - раздалось из передних рядов, и толпа вновь яростно зашумела.
- Минуточку!!! - умоляюще крикнул Анастаси. - Я уже заканчиваю лекцию! Осталось потерпеть совсем чуть-чуть! Господа коллеги, вы сейчас ведете себя, как нетерпеливые хоминоиды!!!
Аргумент подействовал - шум смолк.
- Итак, хоминоиды, - сказал Анастаси, успокаиваясь. - Мы переходим к последнему, самому важному штриху доклада. Это покажется невероятным, но механизм пренатальной лотереи у хоминоидов действительно существует! И организован он на удивление просто. Как известно, хоминоиды - существа многоклеточные, но при размножении используют принцип развития из одной клетки. Казалось бы, вот и первая странность - не логичнее было бы многоклеточному организму размножаться делением или почкованием, как делают все многоклеточные нашей галактики? Но нет, каждый хоминоид вырастает из единственной клетки. Далее: мы с удивлением видим, что хоминоиды существа двуполые - новая особь появляется лишь при слиянии двух клеток в одну. Казалось бы, снова полный абсурд: два многоклеточных организма совмещают клетки, чтобы получить одну, из которой снова вырастет многоклеточная особь. Зачем такие сложности? Но именно здесь возникает очень интересный эффект: в момент оплодотворения хоминоид женского пола производит одну клетку. А хоминоид мужского пола - вот теперь внимание! - производит более двухсот миллионов клеток-сперматозоидов! Сливается с женской клеткой лишь одна, остальные гибнут. Зачем это нужно с точки зрения природы? Над этой загадкой бились многие поколения биологов-хоминологов. Но наша гипотеза отвечает на этот вопрос! Это нужно для того, чтобы выбрать самую везучую клетку из двухсот миллионов! Таким образом, отбор самых везучих происходит еще до рождения! Посмотрите на хоминоидов - мы видим результат!
Толпа озадаченно молчала. Анастаси торжествующее смотрел вдаль.
- Позвольте! - раздалось из передних рядов сквозь шум дождя, и теперь профессор понял, кто это.
Главный враг и оппонент коллега Эсту шагнул вперед и ехидно продолжил:
- Насколько я изучал вопрос, этот половой механизм свойствен не только хоминоидам, но и большинству существ их планеты. Или вы утверждаете, что те же самые собаки хоминоидов - тоже самые удачливые существа во вселенной?
- Я готовился и к этому вопросу, - хмуро кивнул Анастаси. - Да, коллега, я решительно утверждаю, что любая собака хоминоидов на несколько порядков удачливей любого существа галактики! Даже у хоминоидов существует поговорка "Заживет, как на собаке", из которой можно сделать вывод о стойкости собак к травмам. Покажите мне в галактике любое другое многоклеточное существо, которое способно выжить после любого, даже самого мелкого ранения. Ведь даже...
- Я не верю ни одному слову! Это полнейший бред! - раздалось в ответ.
- Коллега Эсту! - саркастически улыбнулся Анастаси. - Все мы прекрасно знаем, с каким подозрением ваш клан всегда относился к нашим исследованиям. Но работа проделана, выводы очевидны! У вас нет аргументов, чтобы их опровергнуть! Вы хотите что-то доказать? Давайте проведем эксперимент: вы направляете на планету хоминоидов летающую тарелку и похищаете собаку, после чего садитесь с ней в Камеру Удачи и подвергаетесь бомбардировке щебнем. А мы посмотрим, как долго сумеет избегать гибели...
- Все слышали, как меня всенародно оскорбили?! - заорал профессор Эсту и начал стремительно карабкаться на кафедральный холм, - Неслыханно!!! Мне предложили устроить кражу! Меня сравнили с собакой! Мне угрожали гибелью!!!
Толпа возмущенно загудела. Анастаси похолодел - действительно, забывшись, он сказал лишнее, ни в коем случае нельзя было говорить в таком тоне.
- Лживые теории профессора Анастаси призывают к насилию!!! - кричал Эсту. - Он ответит за гибель миллионов лабораторных шишиг! Он ответит за призывы к воровству!
- Помилуйте!!! Я же ни в коей мере не утверждал... - начал Анастаси, но Эсту проворно поднялся на кафедральный холм и отпихнул его от микрофона.
- Нет!!! - закричал профессор Эсту в микрофон, от возбуждения стремительно зеленея, его голос понесся над равниной: - Анастаси ответит за свою лживую теорию! Его теория пытается представить хоминоидов избранной расой! Да? Избранной расой? А всех остальных объявить неудачниками! Существами второго сорта!!! Это возмути... Ы-ы-ы...
Эсту схватился протофалангой за сердечную вибриому и безвольно осел на помост кафедрального холма. Наступила тишина.
- Умер!!! - вдруг послышался визг из передних рядов.
- А-а-а!!! - заголосила толпа. - Долой лживую теорию!!! Долой убийц профессора Эсту!!! Долой! До-лой! До-лой! - оглушающе скандировала равнина.
И тут ударил гром, и дождь наконец полился сплошной пеленой. Профессор Анастаси обреченно закрыл головогрудь протофалангами. В воздухе кружились разбросанные листы с тезисами, огромные капли дождя рвали их на клочки и прибивали к холму, словно гвоздями.
- До-о-олой! До-о-о-лой!!! - голосила равнина.
Все оказалось впустую. Доклад не удался.

СЕДЬМАЯ ВОДОЛЕЯ

Второе оранжевое солнце еще не успело закатиться за фиолетовую рощу, когда на поляну опустился первый звездолет. Это была мощная грузовая машина, помятая и облупившаяся. Военная модель камуфляжной расцветки - на черном фюзеляже были нарисованы ослепительно яркие точки. Звездолет легко прошел все метеоритные кольца в стратосфере и опустился на краю поляны.
Из звездолета вышли двое - крепенький бородач и толстячок с длинными волосами и тесемкой на лбу. Оба были одеты в одинаковые спецовки звездных десантников. На поясе у каждого висел садовый короткоствольный бластер и стальная кружка. Зад прикрывал квадратный свинцовый щиток на тесемках. Спецовка бородача топорщилась от ярлычков самых разных форм и расцветок - на одних были надписи и даты, на других - рисунки.
Вслед за ними из люка вышла курносая девушка в стареньком скафандре. Скафандр был ей велик, к тому же местами протерт. Через дырки в полимере выглядывали поцарапанные девичьи коленки. На ее поясе висела пластиковая кружечка, а сзади - свинцовый щиток, но не квадратный, а в виде сердечка.
Бородач ловко достал из складок скафандра фляжку и разлил жидкость по трем кружкам.
- Ну, начали! - сказал он и многозначительно приподнял кружку, словно грозя неведомым существам в глубинах рощи.
Они выпили и помолчали, прислушиваясь к ощущениям.
- Писать хочу! - уверенно заявила девушка и ушла в фиолетовые лопухи.
- Тоже дело, - кивнул бородач ей вслед и повернулся к толстячку. - Ну чего? Пошли рубить?
И оба исчезли в сиреневых зарослях. Вскоре оттуда послышался визг бластера и треск падающих стволов. Когда бородач появился снова, на его плече лежало громадное фиолетовое полено. Следом, тяжело дыша и раздувая щеки, шел толстяк. Он волочил по земле длинный тонкий ствол. Когда ствол неожиданно цеплялся сучками за оранжевую глину, толстяк спотыкался.
Девушка сидела посреди поляны на свинцовом щитке. Перед ней дымилась кучка хвороста. А рядом стояли еще пятеро вновь прибывших - три девушки и два парня, очкастый и белобрысый. На плечах у них висели рюкзаки, а у белобрысого еще и большая гитара с потрепанными клавишами. Он уже был сильно навеселе и немного пошатывался.
- Полимерыч! - взревел бородач, отшвырнул бревно и кинулся к белобрысому, протягивая ладонь. - А сказали, что тебя не будет!
- А че не будет-то? - Полимерыч качнулся и сел на оранжевую глину.
- Здесь не сиди на грунте без щитка, - строго сказала одна из девушек. - Дозу схватишь!
- Бу-а-а! - заржал бородач. - Вот заботливая жена! - он сгреб девушку в охапку, поднял над землей и смачно поцеловал в щеку. - Ни боись, Чучелка, когда схватит дозу Полимерыч, друзья всегда помогут! Приходи ко мне в палатку! Бу-а-а-а!
Очкастый подергал его за рукав и кивнул на звездолет:
- Как ты сюда добрался? Я свою пятнашку на орбите оставил.
- И правильно, - кивнул бородач, отпустив девушку и повернувшись. - Тут только на моем и пройдешь. Пойдем лучше бревен принесем, мы там столько нарезали...
- Так мы на твоем костре встанем?
Они ушли в заросли. Девушки сбросили рюкзаки и начали обустраиваться - захлопотали, загремели жестяной посудой. Над костром повис армейский котелок, и в нем энергично булькала вода, которую набрали в канавке за опушкой, бросив на всякий случай пару капсул антирадианта.
Народ прибывал. В разных концах поляны уже вовсю горели костры, вдалеке кто-то пел грустную старую песню звездных геологов о планетах с плохой погодой, отсыревших скафандрах и проблемах со связью. Тут и там возникали палатки - самых разных цветов и форм.
В центре поляны уже высился помост из бревен, над ним натянули старый купол стратосферного парашюта, а фару звездолета развернули так, чтобы она подсвечивала его. Получилась неплохая сцена.
Отряхнув руки от фиолетовых опилок, бородач вернулся к звездолету, взял гитару Полимерыча и сел, прислонившись спиной к фюзеляжу. Полимерыч спал в палатке неподалеку - оттуда торчали его сапоги и доносился храп. Бородач задумчиво перебирал все три клавиши грифа, молча глядя в одну точку - на носок своего сапога. Наигрывал он тихо, но слышно его гитару было далеко. Время от времени он прерывался, вынимал из кармана фляжку и делал очередной глоток. Так продолжалось долго, и Бородач не сразу заметил чешуйчатое зеленое существо, которое стояло перед ним на задних лапках и завороженно смотрело на кнопки гитары большими печальными фасетками.
- Простите, пожалуйста... - робко начало существо. - У вас корпоративный пикник-маскарад?
- М-м-м... - задумчиво протянул бородач, перебирая клавиши и не отрывая взгляда от сапога.
- Или вы клоуны?
- А? - Бородач замер, и гитара стихла.
Он медленно поднял глаза и встретился с взглядом зеленых фасеток на чешуйчатой мордочке. Зрачки его расширились. Прошло несколько секунд, затем бородач помотал головой, достал фляжку и вылил остаток на землю. В воздухе остро запахло спиртом и можжевельником.
- Все... - хмуро пробормотал он. - Доигрался...
- Поправьте, если я ошибаюсь... - вежливо произнесло существо. - Но у меня создалось впечатление, будто вы меня приняли за галлюцинацию?
- Принял, - кивнул бородач уныло. - Ох, и принял...
- Вероятно, мне бы стоило обидеться на это, - сказало существо. - Но я не обижаюсь. Я житель здешних мест.
- Да? - оживился бородач. - А чего тебе от меня надо, житель?
- Я просто хотел спросить: здесь будет театр? - Существо указало перепончатой ладошкой в сторону сцены.
- Чего сразу театр? - обиделся бородач, - Концерт тут будет, песни будем петь. Это ж КСП!
- КСП?
- Космический слет песенников, - кивнул бородач. - Ты что, дикий?
- Здесь все поют песни? - Существо вытянуло фасетки и оглядело поляну.
- Не все... - смягчился бородач. - Но многие. Услышишь сегодня, будут очень известные авторы.
- Какие?
- Ну, кто... Вон видишь, вон у костра полный такой, с тесемкой? Это Гриша Поцарапов.
- Не слышал про такого.
- Ну и дурак, чего я могу сказать? Вон у сцены газета расстелена, ребята нашивками торгуют - купи послушать кассету Гришки, они там с Надькой поют. Надьку тоже не знаешь?
- Увы...
- Надежда Лысых из-под Альдебарана, - назидательно произнес бородач. - Очень хорошие песни. Только занудные немного. Ну, конечно, Шопин и Гамнилин сегодня обязательно будут - как же без них? Может и еще кто подъедет...
- Благодарю за информацию, - сказало существо. - А вы тоже поете?
- Ну, я-то чего... - смутился бородач и отодвинул подальше гитару. - Я так... Вот Шопин с Гамнилиным - это да, профессионалы!
- А остальные разве не профессионалы? - удивилось существо.
- Надежда Лысых... - с сомнением сказал бородач. - У нее есть как минимум пара отличных песен. "Позови меня, когда вернусь". И еще вторая, про тесемочку... "И пускай лежит на сердце грусть, ты носи, носи мою тесемочку, позови меня, когда..." Стоп, это она же. Ты чего меня путаешь?!
- Я вас не путаю...
- Короче, Лысых тоже профессионально поет...
- В смысле, это ее работа?
- Лысых? Она работает бухгалтером у Гамнилина.
- У Гамнилина такие высокие гонорары?
- Да откуда я знаю, сколько он ей платит? - удивился бородач. - Вряд ли много, фирма его небольшая, склад маленький.
- Склад? - переспросило существо. - Я совсем запутался. Значит, Гамнилин тоже не профессиональный певец?
- Ты меня уже затеребил, зеленый! Чего ты пристал? Не нравится - никто тебя сюда не звал, включи себе радио и слушай вон группу "Дюзы-Юзы"! Это, по-твоему, профессионально, да? Да? Ты скажи, да?!
- Темнеет уже... - дипломатично помолчав, сказало существо.
Бородач оглядел поляну. Действительно, темнело. Поляна была заполнена людьми - они шумели, смеялись, ставили палатки и ходили от костра к костру. По бревнам на ярко освещенной сцене ползал человек, разматывая шнуры.
- Раз! Раз!!! - вдруг прозвучал сверху железный голос. - Проверка! Слышно меня?
Бородач поежился и повернулся к зеленому.
- Холодает. Идем к нашему костру греться! У нас еще должно было много остаться...

Предыдущая страница 9 Следующая страница


День академика Похеля 10

Они подошли к костру и сели на бревнышко. Бородач протянул к огню сапоги и ладони, а зеленый вытянул перепончатые лапки. Вокруг костра ходил народ, то присаживаясь рядом, то уходя. По ту сторону огня толстячок с тесемкой старательно выводил тоненьким голосом: "Ты носи, носи мою бутылочку, позови допить, когда вернусь..."
- Пародия на Лысых, - бородач поймал вопросительный взгляд зеленого. - Обалденно смешная.
- А почему никто не смеется?
- А потому что все уже слышали. Ее Гамнилин когда-то сочинил. Потом Шопин на него писал пародию: "Ты вози, вози цистерны с водкою!" А потом Лысых на Шопина писала: "Ты дави, дави цистерной Шопина!", а Гамнилин ей в ответ... Хотя чего я рассказываю? Сам сегодня услышишь, и не раз. Поцарапов!!! - вдруг заорал бородач через костер. - Поца!! Слышь? Спой цистерны человеку! Ну, не человеку, а этому...
- Ась? - Толстячок охотно прервался. - Цистерны? А ты слова помнишь? Я не помню.
- Ну тогда лося спой!
- Лося у меня гитара не строит.
- Как она может не строить?
- Там третий аккорд в припеве, а у меня третья кнопка не работает. Во! - Толстячок энергично пощелкал мизинцем по клавише, гитара действительно молчала.
- Тьфу... Ну, спой тогда хоть чего-нибудь!
- Так я и пою чего-нибудь, а ты перебиваешь. - Поцарапов снова надавил верхнюю кнопку на грифе. - Мою бутылочку... Позови допить, когда...
Бородач налил полкружки и протянул зеленому:
- На!
- Спасибо, не пью.
- Дурак, что ли? Это спирт разведенный! - удивился бородач.
- Не пью, извините.
- Ну ладно, твое здоровье! - Бородач взмахнул кружкой и выпил.
Стемнело. Поляна стала казаться лабиринтом, а расстояния между кострами - огромными. Из темноты вышла девушка с рваными коленками и положила руки на плечи бородатому:
- Пойдем к сцене, уже начали!
- Иди, я подойду! - отмахнулся бородач.
- Тогда дай фонарик!
- Не знаю, поищи возле мисок!
Девушка ушла.
- Скажите, - произнес зеленый, - а часто вы так собираетесь?
- Ага! - оживился бородач. - Понравилось? Ну так слушай. В следующие выходные будут "Огоньки" на Сатурне, а в Центавре будет "Распоклюй". Затем - "Больнушник" на пятьдесят втором парсеке. Запоминаешь? Потом выходные свободные, ничего не будет. Хотя что я говорю? Это же будет третье число! День рождения Гамнилина на Млечном, и там же, но парсеком левее, - "Е-Бэ-Дэ". Только не большое "Е-Бэ-Дэ", а маленькое "Е-Бэ-Дэ", которое Ракетчик делал. А там уже через неделю - слет памяти Кузина Ивана Гавриловича.
- Соболезную, - кивнуло существо. - Хотя не довелось знать Кузина...
- Да вот он стоит с мобильником! - Бородач ткнул пальцем.
Возле костра топтался маленький лысый дядька в пестрой штормовке, похожей на пижамку. Мизинцем одной руки он заткнул себе ухо, а к другому уху прижимал нуль-мобильник.
- Чего?! - выкрикивал он, переминаясь с ноги на ногу. - Я у костра. Какого? Нашего! Вы первое осколочное прошли? Верхние слои прошли? Чего?! На поляне уже? Идите сюда! До сцены - и повернуть прямо! Я иду вас встречать! - Кузин ушел в темноту.
Зеленое существо почесало лапкой за фасетками.
- А почему тогда слет памяти?
- Это старая шутка, что у Гаврилыча с памятью плохо. Он же самый старый КСПшник, уже лет тридцать на слеты летает...
- А давно начались слеты?
- Щас скажу... - Бородач задумался, отложил кружку и начал загибать пальцы. - Два, три... Лет четыреста точно!
- Насколько мне известно, четыреста лет назад ваша раса не умела летать? - осторожно спросил зеленый.
- Ну, значит, триста!
- Тоже еще не умели...
- Ну, значит, по Земле съезжались! - бородач стукнул пустой кружкой по колену.
- Значит, это были съезды, а не слеты?
- Зеленый, запарил! - Бородач потянулся за бутылкой и упал с бревна.
Зеленый попытался его поднять, но не смог. Помог рослый детина в тельняшке с могучим рюкзаком на плечах, появившийся вдруг из темноты.
- Гаврилыча никто не видел? - спросил он, рывком усадив бородача на бревно.
- Где-то здесь ходит, - кивнул бородач.
Детина вынул мобильник и поднес его к уху:
- Гаврилыч! Это Павлушка! Ну ты где?! Я?! Здесь. Не знаю, у чьего-то костра. Дошел до сцены и повернул, как ты сказал. Чего? Иду, - и ушел в темноту, откуда доносились неразборчивые аккорды, усиленные далекими динамиками.
А вместо него из темноты вышел усатый парень и рухнул возле огня.
- Где моя палатка? - Он обвел сидящих мутным взглядом.
- А ты кто? - удивился бородач.
- Я... уже никто, - сказал парень, обернулся к огню и долго смотрел на него.
- Ресницы спалишь, - сказала девушка с рваными коленками.
- Это не мой костер, - сказал парень задумчиво и поднял глаза. - Мутант где стоит?
- Что?! - удивились присутствующие.
- Мутант. У него такая зеленая палатка из ракетного чехла. Где его костер?
- Не знаю такого чехла, - сказал бородач.
- Колька Мутант! С ним еще Дрондель, Полимерыч и Конь с женой!
- Полимерыч вот спит в палатке. А Конь... Конь сейчас на слете "Бабуинов"! Восточный сектор Галактики!
- А здесь чего?!
- А здесь Майский слет! Седьмая Водолея.
Парень долго молчал, затем перевернулся на живот и снова уставился на огонь.
- Братцы, а как же я здесь оказался? Сидели с Мутантом и Конем на слете "Бабуинов", отошел от костра в лопухи, вернулся... и это... Водолея - это где? - Парень зевнул, закрыл глаза, подвигал челюстью и уснул.
- В палатку бы его, - сказал бородач с сомнением. - Как ты думаешь, зеленый?
- Присоединяюсь к этому мнению, - кивнуло существо.
- Только не в нашу! - капризно заявила девушка с рваными коленками, - Вообще пойдем к сцене! Уже Лысых поет! Я хочу Лысых послушать!
- Лысых громко поет, отсюда услышим, - отмахнулся бородач.
- А после нее Шопин и Гамнилин будут! - не унималась девушка.
- Отвянь! - рявкнул бородач и повернулся к зеленому. - Понимаешь, зеленый, КСП - это жизнь! - Он обвел нетвердой рукой поляну, лес и спящее тело. - Я с десяти лет на слетах! - Он провел рукой по груди, вороша слои нашивок с датами. - Эти пыльные города, эти... тьфу! Вот я верстальщик! Понял? Я всю неделю сижу у монитора, в кабинете на стройке! Возле раскаленного котлована! Целые дни программирую эти долбанные конфигураторы и верстаю жилые дома из вонючей плазмы! А потом наступает пятница! И я сбрасываю эти кальсоны, этот галстук офисный и достаю штормовку! Кидаю в рюкзак пачку быстрорастворимой и два флакона спирта, сажусь на свой служебный...
- Э-э-э! - потряс его за плечо внезапно появившийся Иван Гаврилович. - С кем это ты разговариваешь? Павлушку не видал?
- Где-то здесь ходит, - отмахнулся бородач и снова повернулся к зеленому.
Иван Гаврилович вынул мобильник и заткнул мизинцем одно ухо.
- Алло! - закричал он, удаляясь в темноту мелкими шагами, - Ну ты где?! У какого костра? У Гамнилина? Это не мой! Мой левее! Иди к сцене и прямо! Я встречу! Гамнилину привет! Не, не буди!
- Скажите, - зеленый подергал бородача за рукав штормовки. - Если я правильно понимаю, вы не профессиональные туристы, не профессиональные музыканты, а собираетесь на природе, просто чтобы...
- Кто бутылку взял?! - грозно перебил бородач, шаря рукой под бревном.
- Хватит пить! Пойдем к сцене! - закричала над его ухом девушка с рваными коленками. - Шопин и Гамнилин уже начали, слышишь?
- Ну пошли, - бородач встал и покачнулся.
Девушка поддержала его, чтобы он не упал в костер, хотя сама стояла не очень твердо.
- Пошли - значит пошли! - решительно кивнул бородач и обернулся к зеленому. - Где фонарь? Черт с ним, без фонаря найдем!
Найти сцену удалось довольно быстро. Возле сцены на свинцовых щитках сидели и лежали люди. Много людей. Некоторые спали, некоторые обнимались, некоторые слушали, держа в руках кружки. Между телами зигзагом скакала здоровенная черная псина, а за ней с визгом носились дети в маленьких тельняшках и штормовках, измазанных рыжей глиной. В задних рядах возвышался седой человек в могучих очках, на лице его была мечтательная улыбка, а поднятая рука уверенно сжимала меленькую камеру, направляя ее на сцену.
На сцене парень в яркой соломенной шляпе привычно перебирал кнопки гитары и пел: "Ты цистерной не задавишь Шопина! Шопин сам задавит твой цистерн!" Песня закончилась, публика разразилась апплодисментами, а псина приостановила бег и дважды гавкнула.
- Цистерны!!! - раздался женский крик из толпы.
- Цистерны только что спел, - возразил певец и поправил шляпу. - А сейчас я спою...
- Шопин, где Гамнилин?! - заорал бородач издалека, протискиваясь к сцене.
- Разве я сторож Гамнилину своему?! - парировал из всех динамиков певец, и люди засмеялись. - На самом деле Володька сегодня приболел и не появится. - Публика закивала уныло, но понимающе. - А сейчас я спою свою любимую песню...
- Цистерны!!! - снова раздался женский крик.
- Если останется время. А сейчас я спою свою любимую песню, которую мы с Володькой сочинили на стихи Надежды Лысых и народную музыку античного композитора Цоя...
- Цистерны? - неуверенно предположил женский голос.
- А вот и не угадали, другая песня! А чтобы было понятно, о чем в песне речь, вначале небольшая предыстория. - Шопин скрестил руки на гитаре и откашлялся. - Эпиграф! Однажды на слете "Е-Бэ-Дэ" Гамнилин перепутал и вместо соли опрокинул в котелок водку...
- Лося!!! - хором крикнула толпа.
- Как вы догадались? - удивился Шопин.
- Лося-я-я!!! - взревела толпа торжествующе.
- Тогда подпевайте! Очень просто: первые ряды повторяют "два лося, два лося", а последние поют "пили водку, пили водку". Три-четыре!
- А-у-а-у-а-у-а!!! - вразнобой зашумела поляна.
Шопин ударил по клавишам и запел. В разгар песни на сцену выполз бородатый парень - голый по пояс, в измазанных глиной штанах. Публика встретила его радостным ликованием, а Шопин кивнул ему, подвинулся вправо и начал колотить по клавишам еще энергичнее. Парень оглядел сцену невидящими глазами, заслонился рукой от прожектора и попытался встать рядом с Шопиным. Но пошатнулся, схватился за микрофонную стойку и упал вместе с ней на тела под сценой.
- Берегите Володьку, он нам еще пригодится! - буднично кивнул певец, продолжая отбивать проигрыш. - Гамнилины на дороге не валяются!
Толпа немедленно взорвалась хохотом и аплодисментами, Шопин сам рассмеялся шутке и сбился с ритма.
- Мальчики! - негромко раздался за спиной бородача хриплый, но мелодичный женский голос. - Пойдемте, помогите звездолет вытянуть.
Бородач обернулся - перед ним стояла полная грудастая девушка в круглых очках и военной пилотке.
- Надька! Лысых! - Бородач сгреб толстушку в охапку и повис на ней, не замечая напряженного взгляда подруги с рваными коленками.
- Уронишь меня! - рявкнула толстушка так, что бородач сразу разжал обьятия. - Дрондель на своем тарантасе застрял в метеоритном кольце! Пытался пролететь, но застрял. Подтолкнуть надо!
- Подтолкнем! - энергично кивнул бородач и протянул вперед пустую кружку. - А у вас выпить осталось?
- Осталось, - сухо кивнула Надя. - Но тебе уже хватит.
- Не хватит! - Бородач весело качнулся и облокотился на ее плечо. - Сейчас мы выпьем и толкнем Дронделя! На пару с зеленым! Правда, зеленый? Чего молчишь, зеленый?
- Разумеется, так оно и будет, - кивнуло чешуйчатое существо, сидящее на его плече.
- Кто зеленый? - удивилась Надя, подозрительно оглядывая бородача.
- Где зеленый? - насторожилась девушка с рваными коленками.
- Да вот же он сидит! - Бородач кивнул на свое плечо и снова покачнулся.
- Где?!
- Да вот же!!! Ну скажи им, зеленый!
Девушка с рваными коленками и Надежда Лысых молча переглянулись. Лица их вытянулись.
- Весь вечер так бормочет, - пожаловалась девушка с рваными коленками.
Надя понимающе кивнула:
- Если я тебе помогу его до палатки донести, ты мне поможешь звездолет вытолкать?

ЭПОС ХИЩНИКА

Просто послушай секунду, о'кей? Услышь - это очень важное место! Я смотрел сверху на эту планету. Космонавт над этой землей. И я видел страдания. И войны. И жадность, жадность, жадность. И я подумал: прокляну продажу. Прокляну покупку. Прокляну этот сучий мир, и давайте будем... Прекрасными.
Марк Равенхилл "Shoping & Fucking"
Как будто ничего не произошло. Потолок бокса ярко светился, а на оконном экране убаюкивающе кружилась галактика. Сиреневая, безобидная. Одни и те же созвездия медленно плыли по кругу. И тоскливо выла далекая сирена.
- Мамонты - это драконы? - снова промурлыкала Глайя.
- Прости? - Я очнулся и оторвал взгляд от звездного крошева.
- Гигантские вымершие рептилии. Я читал эпос.
- Читала эпос, - поправил я. - Ты существо женского пола! Выражайся правильно!
- Не срывайся, - сказала Глайя. - Все будет хорошо.
Мне стало стыдно. Глайя отлично знала русский язык. Когда механик принес ее на борт в плетеной корзинке, мурчала только "солнце" и "добрый день". Себя называла в третьем лице - "пушистый". Объяснялась жестами, смешно махала толстыми лапками. Русский выучила в первый день полета. Сидела безвылазно за планшеткой в каюте, не выходила даже поесть - мы с механиком носили еду в мисочке. Они жутко талантливы, эти Чужие. Сейчас Глайя свернулась калачиком на холодном пластике медицинского стола и смотрела на меня большими глазами. Мышь размером со спаниеля. Кошка с расцветкой енота. Огромные глаза. Сплошной каштановый зрачок, никаких белков. Как ей не холодно? Я мерз даже в телаксовом комбезе. Хотя ведь у нее мех. Самый теплый мех в мире.
- Мне удобно говорить о себе в мужском роде, - промурлыкала Глайя. - Ведь человек мужского рода. И разум - мужского. И значит все, что делает разум, должно быть мужского рода. Я Глайя из рода ют с планеты Юта. Я изучал ваш эпос. У вас очень маленький эпос, всего несколько тысяч лет. Можно выучить за сутки.
Глайя задумчиво уткнулась мордочкой в лапки. Я отвернулся. Медленно плыли звезды на экране. Отвратительные, холодные. Хотелось закрыть глаза, но тогда пространство заполнит сирена - безнадежная, как зубная боль.
- Сколько тебе лет? - спросил я тихо, просто чтобы нарушить тоскливый вой.
- В переводе на ваше исчисление... - Глайя задумалась, пушистый хвост покрутился вокруг ножки стола. - Хронологически мне шесть земных лет. А социально - около семнадцати.
- Ты несовершеннолетняя?
- Я совсем маленький. Но если бы я вернулся с Земли, выучив язык и эпос, то мог стать совершеннолетним.
Глайя свернула бархатные уши, как два зонтика. Они скрылись в волнах серого меха. Это должно обозначать какую-то эмоцию. Свернула уши. Отчаяние? Печаль? Или ей тоже давит на мозг сирена? Что может быть глупее, чем сирена, пытающаяся сообщить о том, что уже сутки известно и без нее?
- Ты не ответил, - Глайя снова развернула уши, - Драконы - это мамонты?
- Нет. Мамонты - были такие слоны, - объяснил я. - Огромные косматые звери. Древние люди перебили их.
- Почему перебили? - Глайя смотрела громадными глазами.
- Глупые были. - Я отвел взгляд. - Жрать хотелось.
- Я забыл. Вы плотоядные. - Глайя снова задумчиво уставилась на автоклав в углу.
- Драконы - это вымышленные существа, вроде гигантских рептилий, - продолжил я. - Были и настоящие гигантские рептилии, но они вымерли за миллионы лет до появления человека. Никто не знает почему. А драконов по правде не было.
Я вдруг поймал себя на том, что разговариваю с ней как с ребенком. Но ведь это не ребенок...
- Как-то очень запутанно, - сказала Глайя.
А может, и ребенок... Я же не ксенопсихолог. Я бортовой фельдшер самого обычного человеческого корабля. Хвост снова махнул в воздухе. Огромный, белый с черными полосками.
- Слушай, - я глотнул, - а что, если эта чертова сирена... Это значит, что многие аварийные системы в порядке! Может, мы зря волнуемся, уже давно сигнал бедствия...
Глайя мягко плюхнулась со стола на все четыре лапки, и в следующий миг уже сидела рядом с моим креслом.
- Не надо. Мы ведь решили пока не говорить про это? Мы будем рассказывать друг другу сказки про драконов, да?
Все-таки ребенок...
- Но если нас не найдут за двенадцать часов...
- Нет, - Глайя положила теплую лапку на мое колено. - Если разговор ничего не изменит, зачем разговор?
- Незачем, - согласился я и погладил ее спину.
Удивительно шелковистая. У земных зверей не бывает такой шерсти. Приятно сидеть рядом. Просто сидеть и смотреть, как сиреневая галактика нарезает круг за кругом.
- Еще три миллиона лет назад, - начала Глайя, - у нас тоже всюду жили драконы. Они нападали, но предки строили заграды. Есть такое слово - "заграды"? Потом юты размножились, и теперь ящеры живут только в заповедниках. Они не разумные, но в эпосе часто разговаривают.
- Я слышал, что ваша раса очень древняя, - вспомнил я.
- Первому эпосу более двух миллионов лет, - промурлыкала Глайя.
- Вы могли быть первыми в галактике.
- Мы первые.

Предыдущая страница 10 Следующая страница


11 Леонид Каганов

- Я имею в виду - первыми покорителями космоса. Вы же такие умные.
Глайя повернула ко мне мордочку и посмотрела снизу вверх. Каштановые глазищи. Крохотная черная носопырка. Изящные усы. И огромные бархатные уши.
- Ты тоже умный, - сказала Глайя. - Я расскажу тебе один наш старый эпос, и ты все поймешь.
- Сказку? - Я поднялся с кресла и сел на пол рядом с ней.
- Да, сказку. У нас бывают похожие сказки, - сказала Глайя. - Про драконов, принцесс и рыцарей.
- Наши расы вообще похожи, - кивнул я. - Углеродные, дышащие кислородом организмы, даже клетки почти одинаковые. Есть гипотеза, что мы - одна форма жизни, занесенная на наши планеты из космоса. И метаболизм. Ведь ты попросила капли от головной боли, и мы отправились в бокс, когда...
- Здесь надо остановиться, - Глайя требовательно постучала лапкой по моему колену. - Послушай, я рассказываю сказку. Постараюсь перевести дословно. Эта сказка звучит полдня, но я расскажу только сюжет. Давным-давно в поселке N жила принцесса...
- Тогда уж в замке. Принцессы не живут в поселках. Принцесса - дочь из элитного рода. Или у вас различий тоже не бывает?
- Бывают, конечно. В том все и дело - принцесса родилась очень красивая. У нее было белое мохнатое брюшко, очень пушистая спинка и самый длинный хвост в округе. У нее были бархатные уши и красивые глаза. Она была очень умной. Еще в раннем возрасте знала множество эпосов. Женихи поселения ее очень любили. С ней было ужасно приятно спариваться.
- Так нельзя в сказках. Спаривание - это табу. Ну, в смысле...
- Я знаю табу, я изучал ваш океанский эпос. Хорошо, буду цензурировать. Однажды летним днем принцесса вышла из заграды в дремучую хвою.
- Лес?
- Да, густой хвойный лес. Из надежной заграды. Вдруг из хвои выскочил дракон, схватил принцессу, взлетел в воздух и унес в горное гнездо. Жители поселения решили, что она погибла. Но самый некрасивый жених отправился ее искать. Он шел без отдыха много дней и ночей. Трава, деревья, ручьи и птицы кормили его, согревали и показывали дорогу. Наконец он поднялся в гору и ночью вышел к гнезду дракона. Дракон спал, а принцесса была заперта в каменной темнице. Но он нашел щель, окликнул принцессу, и она услышала его. Он был рядом, и они говорили обо всем на свете - ночь до утра.
Глайя замолчала и посмотрела на меня.
- Продолжай, я внимательно слушаю, - сказал я.
- Все.
- Что? Конец сказки?
- Да.
- А в чем смысл?
- Больше ей не было страшно.
- Он не победил дракона, не открыл темницу?
- Для нашей сказки это не принципиально. Может, победил, может, не победил. Может, не смог открыть темницу. Может, дракон утром съел обоих. Или дракон съел принцессу, а он спрятался. Зато принцесса знала, что рядом друг. Ей не было страшно. Он пришел, чтобы быть вместе. Ведь это важнее всего - быть рядом до самого конца.
- Идиотизм, - сказал я, поднялся с пола и сел в кресло.
- Конечно, сказка очень древняя, - кивнула Глайя. - Но почему идиотизм?
- Вообще-то в сказках добру положено победить.
- Но ведь ты помнишь, что юты не хищники? - Она повернула мордочку. - Откуда в нашем эпосе идея победы?
- Значит, идея поражения? Хорошие сказки.
- В нашей культуре нет идеи поражения. Воспевание жертвенности - тоже эпос хищников. А у нас идея помощи.
- Идея пассивности!
- Нет.
- Превосходно! Глайя, ты знаешь, что твой мех считается самым ценным в галактике?
- Да.
- А знаешь, как еще пять лет назад браконьеры опускались на Юту и стреляли в твоих сородичей? И земляне, и бандиты других планет тайно летали на охоту? Это нормально?
- Не нормально. Было всего пятнадцать случаев, затем мы поставили систему ловушек, теперь этого нет, браконьеры депортируются раньше, чем ступят на планету.
- А это нормально, что убийцы не наказаны?
- Мертвые шкурки не станут живыми ютами. Какой смысл наказывать?
Я не нашелся что ответить и только со злостью хлопнул руками по подлокотникам кресла.
- Я попробую объяснить, - сказала Глайя. - Представь, что горная лавина засыпала альпинистов. Вы же не станете мстить лавине?
- Идиотизм, - пробормотал я. - Непротивление злу.
- Почему непротивление? В нашем эпосе много сказок, где юты мешают дракону убить своих друзей. Просто они не герои, поэтому действуют разумно и сообща. Герой-одиночка бывает только в эпосе хищника.
- Почему?
- Потому что герой - это не тот, кто сильнее врагов. Герой - это тот, кто сильнее своих. Ему не должно быть равных в том, что он делает, поэтому герои хищников действуют в одиночку. В наших сказках обычно нет ни героев, ни врагов. Но мне хотелось рассказать тебе именно эту сказку, чтобы ты сравнил со своим эпосом.
- Ясно, - хмыкнул я. - Показать, какие наши сказки поганые, и какие ваши добрые?
- Как это удивительно, - промурлыкала Глайя, потерлась бархатным ушком о мое колено, обернулась и посмотрела мне в глаза. - Ты любой разговор превращаешь в борьбу. Неужели всерьез думаешь, что я хочу оскорбить твой эпос и похвалить свой?
- Извини, - смутился я.
- Извини... - повторила Глайя задумчиво. - Это слово мне было выучить сложнее всего. В нашем языке нет слова "извини".
- А какими словами вы просите прощения?
- Мы не просим прощения. У нас есть слово "счюитц" - заблуждение, ошибка. Можно сказать собеседнику: "мои слова были счюитц". Но незачем демонстрировать отсутствие агрессии и просить не карать за проступок, понимаешь?
- То есть вы можете хамить друг другу, но вам и в голову не придет извиниться?!
- Мы не умеем хамить, - Глайя потянулась. - Если слова оказываются неприятными, то это не агрессия. Возможно, счюитц. А может, неприятная правда. Понимаешь? У нас нет слов "равенство", "смирение", "возмездие" и "добро". У нас никто не стремится попасть в более лучшее место, чем остальные. У нас вообще никто не стремится. Понимаешь? А у вас по-другому. Войны, олимпийские игры, экономическая конкуренция, карьерный рост, научные споры. Сильный и слабый, извинение и оскорбление, преступление и наказание, подчинение и руководство, предательство и месть. У вас смешной обычай приветствия - соприкоснуться открытой ладонью, показать, что нет оружия. Или обычай чокаться бокалами, чтобы напитки плескались через края, и было видно, что нету яда. У вас есть деньги. У вас есть преступность, и вы с ней боретесь. Это ведь не только на Земле, это психология любой цивилизации хищников. И это очень интересно, правда? Мне очень интересна ваша культура, а тебе интересна наша, правда?
- Интересна. Но я вас не понимаю.
- Так и я не все понимаю, - Глайя потянулась. - Вот у вас отменена смертная казнь...
- И чего тут непонятного? - Я подозрительно уставился на Глайю.
- Я изучал разные эпосы. Я был на Волгле. Там недавно отменили поедание самца после спаривания...
- Что?! - изумился я, - Ты была на Волгле? У диких пауков?
- Они не дикие, они разумные. Их инстинкты давно скованы социальными нормами, для путешественников опасности мало, - Глайя замерла и лизнула правую лапку. - Я изучал их эпос, там тоже драконы. Хочешь, расскажу "Тратаниан"? Это главный эпос самого богатого правящего рода. Эпос о Перворождении.
- Ну, расскажи... - Я снова опустился на пол и прислонился к Глайе.
- На заре мира рыцарша Тратаниан отправилась на бой с драконом. Панцирный дракон был так могуч, что закрывал полнеба на семь дней пути.
- А похитить принцессу? - уточнил я на всякий случай.
- Зачем? Пауки Волглы - хищники одиночные, торговля поступком не в их обычаях.
- Чего???
- Торговля поступком. Когда помогают за помощь и мстят за агрессию. Поэтому нападение на врага не требует причины. Понимаешь?
- Кажется, понимаю...
- Рыцарша Тратаниан шла много дней, и на ее пути встала гора. "Прочь с дороги!" - закричала Тратаниан и укусила гору. Но гора не шелохнулась. Тратаниан пришла в неописуемый гнев. Ударами своих мощных хелицер она раскидала гору, и на ее месте образовалась яма. Тратаниан испражнилась в яму и отправилась дальше.
- Идиотизм, - сказал я.
- Почему идиотизм? - живо повернулась Глайя. - Просто преувеличение. Конечно, паучиха не может раскидать гору, к тому же они ростом меньше меня.
- А почему гору надо раскидывать?
- Ну, как ты не понимаешь! Гора встала на ее пути. Гора - враг. Врага надо победить, уничтожить и унизить. Представь, что гора - живое чудовище, тогда поведение Тратаниан будет логичным с точки зрения человека.
- Человек не борется с неживой природой! - сказал я.
- Человек не такой ярко выраженный хищник, - возразила Глайя. - Но и в вашем эпосе встречается борьба с неживой природой.
- Пример, пожалуйста, - обиделся я.
- Пример... - Глайя подняла пушистую лапку и совсем по-кошачьи почесала ухо, - Человек сказал Днепру: я стеной тебя запру...
- Это откуда? - насторожился я.
- Нет, не то, - мурлыкнула Глайя. - Вот хороший пример: буря разметала флот царя Ксеркса, и тот решил наказать море. Он приказал высечь море кнутами. Эпос древней Греции.
- Увы, не знаком, - поморщился я. - Наверно, совсем древний эпос? Но если так, то полный идиотизм!
- Вот относительно новый эпос: Иисус Христос, увидев при дороге одну смоковницу, подошел к ней и, ничего не найдя на ней, кроме одних листьев, говорит ей: да не будет же впредь от тебя плода вовек! И смоковница тотчас засохла.
- Совершенно неуместный пример! - возмутился я. - Это просто земледелие. Селекция.
- Я продолжу сказку, хорошо? Тратаниан отправилась дальше, но дорогу преградило поле флои. Флоя - такое ядовитое колючее растение с толстыми древесными стеблями, оно растет сплошной стеной. Представляешь, да? Тратаниан закричала: "Расступись, флоя!", но флоя лишь зашелестела и встала еще плотнее. Тратаниан пришла в неописуемый гнев. Она начала перекусывать стебли один за другим и насиловать их.
- Чего делать? - удивился я.
- Принуждать к сексуальным отношениям. В эпосе хищников часто используется как форма агрессии и победы. Например, у людей, когда...
- Как можно изнасиловать поле ядовитых растений?
- Я тоже не очень хорошо представляю, - задумалась Глайя. - Но так говорит эпос. Наверно, в переносном смысле. Когда с полем было покончено, Тратаниан отправилась дальше. Дорогу ей преградило озеро.
- Дальше понятно, - кивнул я. - Она крикнула озеру: "отойди в сторону", но озеро не послушало, тогда она пришла в неописуемый гнев, озеро выпила, в яму нагадила, ну, еще как-нибудь изнасиловала...
- Нет, - сказала Глайя. - В эпосе пауков вода не бывает врагом. У нас принято объяснять это тем, что воды на Волгле мало, и она ценится. Но я думаю, все потому, что вода не имеет формы. Это сложно объяснить: для пауков облик врага важнее всего. Тратаниан увидела на берегу пасущегося коленчатого моллюска. Она вскочила на его спину и велела перевезти на другой берег. Дрожа от страха, моллюск перевез ее. Тратаниан вспорола ему брюхо, съела сердце и отправилась дальше.
- Благодарность... - фыркнул я.
- Свойственна только культурам стадных хищников, - кивнула Глайя. - Пауки не торгуют поступками.
- Постой, а у вас тоже нет благодарности?
- И у нас нет. Разве для поступка помощи нужна причина? Мне было сложно это понять. И тебе, наверно, очень сложно?
- Да уж...
- К тому же моллюск - добыча, глупо оставлять еду. Представь, что банка консервов помогла тебе заколотить деталь в крепежное гнездо - ты же ее после этого съешь, а не отпустишь в космическое пространство?
- Банка-то не живая!
- Мы уже обсуждали. Хищники не всегда делают различия между живым и неживым врагом. Тратаниан отправилась дальше и вышла к логову панцирного дракона. Дракон был страшен. Я опускаю подробности. Началась битва. Тоже пропускаю, это самая длинная и подробная часть эпоса. Наконец гигантский дракон был повержен. Тратаниан изнасиловала его, затем разорвала на части и съела. Вскоре у нее завязалась кладка яиц от него.
- От дракона?!
- Но ведь и люди в некоторых эпосах ведут род от зверей? Конечно, с точки зрения генетики...
- Да пес с ней, с генетикой! У нее будут дети от врага?!
- Вполне разумное поведение для хищников-одиночек: сильный враг - сильный генофонд. Тут другая неясность - выходит, дракон был самцом? Но самцом он не мог быть, пауки не считают геройством победу над слабым полом. Когда просишь объяснить это место в эпосе, они впадают в агрессию... - Глайя запнулась и задумчиво лизнула правую лапку. - Так вот, Тратаниан отложила кладку, и у нее родилось пятьсот одиннадцать дочерей. В оригинале - семьсот семьдесят семь, у них восьмеричная система счисления. Тогда Тратаниан бросилась на спину, разодрала свое тело на пятьсот одиннадцать частей и умерла. А дочери расползлись по миру и дали начало могущественному роду Тратаниан. Конец сказки.
- Впечатляет, - я понимающе кивнул, - Только зачем себя разрывать?
- А ведь эта сказка тебе понравилась больше, чем сказка ют... - пробормотала Глайя и задумалась.
- Так себя-то разрывать зачем? - повторил я.
- Жертвенная гибель, - объяснила Глайя. - Неизбежно появляется в эпосе всех развитых хищников. Как обратная сторона медали. Лицевая сторона - это агрессия внешняя, расправа над врагом. Победа физическая или более сложная, социальная: месть, разоблачение, позор. А обратная сторона - это агрессия, направленная внутрь. Жертвенная гибель - победа над собой, над жизнью и смертью.
- Это как? - не понял я.
- Эпос, прославляющий красоту гибели. Когда хищник уничтожает врагов, погибая сам. Взрывает оружие, сбрасывает общий транспорт в пропасть, заводит чужую армию в ущелье и запутывает следы. В более продвинутом варианте хищник принимает мучительную смерть ради своей идеи. Например, у людей в относительно новом эпосе...
- А ну заткнись! - рявкнул я и стукнул кулаком по полу так, что звякнули защелки автоклава.
Глайя замолчала и задумчиво почесала ушко. Наступила тишина, и в тишине снова выплыла тоскливая сирена.
- Извини, - сказал я, откашлявшись. - Счюитц - бить кулаком по полу.
- Так вот, - откликнулась Глайя, - Мы говорили о Тратаниан. Основательница сильного рода не должна иметь себе равных в мире. Поэтому не может принять смерть от врагов, от старости или от болезней, правильно? Она может принять мучительную смерть только от себя самой - во имя идеи рода. Дочери пожирают плоть ее и кровь ее и расходятся сытые по миру. Эпос пауков очень логичен.
Я помолчал, а затем все-таки спросил:
- Глайя, а ты сама как считаешь - эпос людей больше похож на эпос пауков или ют?
- Трудно сравнивать, - ответила Глайя, немного подумав. - Где-то посередине, но обособленно. Вы умеренно агрессивные стадные хищники и все отношения строите на торговле. Классический эпос землян - это цепочка торговли поступками. Дракон похищает принцессу, а рыцарь в одиночку отправляется наказать его за это. В пути он мстит встречным за агрессию и покупает себе помощь. Не стреляй в меня, Иванушка, я тебе еще пригожусь. В конце бьется с драконом, который превосходит его силой. Одолевает его. Освобождает принцессу, и она за это становится его брачной партнершей. Вообще, решение своей половой проблемы - важный стимул многих геройских поступков на Земле. А потом рыцарь возвращается в племя и становится королем, потому что купил себе право власти, доказав, что сильнее всех своих.
Я вскочил с кресла, дошел до автоклава, оперся на него рукой и обернулся.
- Послушай, ты, маленькая юта, а не кажется ли тебе...
- Не обижайся, - перебила Глайя. - У тебя замечательная разумная раса, ваша культура развивается быстро, со временем вы изживете хищнические инстинкты. Начни с себя. Перестань обижаться. Перестань соревноваться. Перестань побеждать и торговать.
- Стоп! - крикнул я. - Стоп!!! Хватит!!! Я больше не хочу говорить про эпос! Я хочу еще раз обсудить нашу ситуацию.
- Как хочешь...
Глайя вздохнула, запрыгнула на медицинский стол и легла, уткнув мордочку в лапы. Она казалась еще более пушистой, чем раньше, и я понял, что ей тоже холодно. Я подошел к экрану. Горло сжало судорогой, глаза резануло, и по нижним векам растеклась вода. Звезды помутнели и засияли лучистыми пятнами. Выла сирена. Я долго стоял спиной к Глайе и делал вид, что задумчиво рассматриваю галактику. Но глаза не высыхали. Тогда я придвинул к экрану кресло, поднял с пола планшетку, сбросил обзор пространства и запросил карту ресурсов. На экране появилась схема корабля. В который уже раз за последние часы я разглядывал ее. Скорый пассажирский для средних перелетов с выносным реактором. Сплюснутый шар жилого борта, и от него на сто сорок метров тянется тонкая мачта, внутри нее - транспортный коридор. Мачта заканчивается воронкой реактора. В том месте, где начинается воронка, небольшое кольцо - дальние вспомогательные помещения. Но я не спешил переходить туда, сначала вывел крупным планом сам борт. Восемь палуб. Три грузовые, затем три пассажирские - плацкарта, эконом-класс и VIP-класс с универсальными каютами для любых форм жизни. Выше - обеденный зал, он же игровой бар. Последняя палуба - гаражи сервороботов, каюты экипажа и рубка пилотов. Все было шершаво набросано серым пунктиром. Ничего этого уже не существовало. Я коснулся пальцами планшетки и сдвинул изображение, еще и еще. Началась мачта. Я дал увеличение и повел изображение вдоль нее. Примерно на середине пунктир, наконец, сменился разноцветными красками. И я дал максимальное увеличение. Изображение было схематичным, наверняка туда лазил фотографировать микроробот из шлюпки. Полая труба мачты была словно разворочена изнутри - как лепестки дикого цветка, наружу во все стороны торчали клочья обшивки.
- Мне кажется, - произнесла за спиной Глайя. - Это было в нижнем грузовом. Что там везли?
- Нашла у кого спрашивать! - рявкнул я. - У фельдшера! Откуда мне знать?
- Все -таки думаешь, что террористы?
- Я уже ничего не думаю! - заорал я. - Может, твои пауки с Волглы! Может, покушение на кого-то из пассажиров! Может, какой-то идиот сдал в багаж промышленный конденсатор, а идиот-таможенник пропустил! А идиот-серворобот распаковал и отключил контур! Какая нам разница?
Я хлопнул по планшету и вывел на экран схему присутствия. Как и прежде, мигали всего два огонька. Больше в окружающем пространстве живых существ не было, только сигналил мой коммуникатор на запястье и клипса на ухе Глайи.
- Бешеный пульс, - огорчилась Глайя и спрыгнула со стола. - Просто ляг и полежи.
Сволочь, успела прочесть цифры. Я сбросил схему присутствия и пронесся по технологическому коридору до утолщения перед воронкой. Вспомогательные помещения. Склад ремонтных железяк для реактора. И вот она, в стене коридора - дверь аварийной шлюпки. И тут же, напротив, через коридор - дверь в медицинский бокс. Потому что чиновники из здравоохранения, которые сами ни разу не летали дальше курортных планет, панически боятся неизвестной космической заразы и приказывают выносить медбоксы в карантинную зону, почти к самому реактору, да еще герметизировать по высшей категории. Как будто заболевший не успеет заразить всех еще в обеденном зале! И как будто существует инфекция, с которой не справится активный белок из любой стандартной аптечки! Зато теперь жилой борт рассеян мелкой пылью в космическом пространстве. И семеро членов экипажа. И двести восемь пассажиров - земляне, адонцы, кажется, даже юты. И кругом - вакуум, в огрызке транспортного коридора - вакуум. А мы... мы заперты в боксе. Я и эта зверушка, которая напросилась слетать на Землю с экипажем. И все, что у нас есть, - это запас кислорода на десять часов. И холод. И связь с компьютером шлюпки. Отличной быстроходной шлюпки, до которой нельзя добраться, потому что за дверью - вакуум. Исчезающая надежда, что придет помощь. Откуда она придет? Глухой космос. И медикаменты. И универсальный автоклав. И еще у меня есть кое-что, о чем она не знает. Но об этом нельзя думать, потому что он один, а нас двое.
- Послушай, - сказала Глайя. - а если меня усыпить?
- Что?! - Я от неожиданности подпрыгнул.
- Если пушистого усыпить, тебе кислорода хватит надолго, - полосатый хвост задумчиво ползал по полу.
- Прекрати!!! - рявкнул я.
- Просто расскажи, как бы ты меня усыпил? Тебе ведь приходилось усыплять пушистых зверей?
- Приходилось, - выдавил я. - Не хватило мест в госпитале, и трое студентов с нашего курса проходили практику в ветеринарной клинике.
- Расскажи, чем усыпляют животных? - в голосе Глайи было живое любопытство, внутри огромных глаз блестели искорки.
- Как усыпляют? Ты хочешь это знать? - Я сунул замерзшие руки в карманы комбеза и прошелся по боксу. - Я бы дождался, пока ты заснешь. Я бы поднес к твоему носу вату, смоченную эфиром. Затем вколол глубокий наркоз. Затем взял шприц с толстой иглой и наполнил его аммиаком. Затем проткнул грудную клетку между ребер и ввел аммиак в легкие. Мгновенный некроз тканей. Быстрая, безболезненная смерть. Так усыпляли собак и кошек в начале двадцать первого века.
Глайя смотрела круглыми глазами, чуть склонив голову. Уши бархатными лопухами висели задумчиво и печально.
- А шкурка не попортится от иглы? - спросила она. - Ты набьешь хорошее чучелко?
Я промолчал.
- Обещай, - сказала Глайя. - Что не бросишь меня, набьешь хорошее чучелко. У меня очень ценный мех.
- Обещаю, - буркнул я.
- Точно?
- Точно.
Глайя помолчала, задумчиво елозя хвостом по полу. Я внимательно смотрел на нее, а затем расхохотался:
- И это существо рассказывало мне, что я хищник, а у вас в культуре нет ни геройских подвигов, ни жертвенной гибели?
- Я плохо выучил русский язык... - медленно произнесла Глайя, хвост проехал по полу и замер. - Я не знал, что "усыпить" имеет два значения...
Изо всей силы прикусив губу, я закрыл лицо руками и упал в кресло. Меня трясло. Я чувствовал, что Глайя села рядом и прислонилась ко мне, чувствовал ее тепло. Она что-то говорила, успокаивала. Наконец я почувствовал, что силы покидают меня, и накатывается тяжелый сон, видения наплывали со всех сторон.
Я сполз с кресла и лег на пол. Глайя свернулась рядом.
- Ты не бросишь пушистого? - промурлыкала она сонно.
- Нет, конечно, - ответил я.
...Очнулся я от холода. Встал, посмотрел на спящую Глайю. Открыл сейф с медикаментами, достал вату и эфир. Намочил вату и положил рядом с ее носопыркой. Она шумно вздохнула, и я испугался, что она проснется. Но она не проснулась. Очень долго искал наркоз, а вот аммиак нашелся быстро. Шприц вошел в легкие не сразу - панически дрожали руки, игла натыкалась на ребрышки. Затем распахнул стенной шкаф и достал скафандр эпидемиологической защиты. Полноценный герметичный космический скафандр - с запасом кислорода на несколько часов. Разве что не экранирует от радиации, зато с усилителями движений. Кто знает, если бы не усилители, может, мы смогли бы влезть туда вдвоем? Я отключил трансляцию внешних звуков. Сирена стихла, но тишина оказалась страшнее. Нашел пластиковый пакет и положил туда тушку Глайи. Поднял с пола планшетку и ввел команду. Тяжелая дверь бокса дрогнула и отползла в сторону. Порывом ветра меня качнуло и бросило вперед, я грохнулся на порог, но пакета не выпустил. Встал, перешагнул коридор и долго возился с рычагами, срывая аварийные пломбы. Наконец дверь шлюпки распахнулась, и я залез внутрь. Когда давление выровнялось, снял скафандр, сел в кресло пилота и положил руки на пульт...
Чучелко я поставил в своем загородном доме под Ярославлем. Глайя сидела на задних лапках и казалась совсем живой, если бы не тусклые стеклянные глаза, в которых уже не бегали искорки. Неделю я выдержал, а затем переставил чучелко на чердак. А когда через пару лет заглянул туда, увидел, как его безнадежно испортили мыши.

* * *

- Ты не бросишь пушистого? - промурлыкала она сонно.
- Нет, конечно, - ответил я.
...Очнулся я от холода и долго пытался прийти в себя после кошмарного сна. Встал, посмотрел на спящую Глайю и потряс ее. Она сонно хлопала глазами.

Предыдущая страница 11 Следующая страница


День академика Похеля 12

- Глайя, у меня есть один скафандр. Ты попытаешься залезть в него и доберешься до шлюпки.
- Где? - спросила Глайя и повертела головой.
- В шкафу. Не важно. Он один.
- А ты? - спросила Глайя.
- Я - нет. И не смей спорить! Это решено.
- Героизм и жертвенность, - промурлыкала Глайя и перевернулась на другой бок. - Прекрати глупости, давай спать. Ты же не бросишь пушистого?
- Нет, конечно, - ответил я.
Сел в кресло, включил внешнее наблюдение и стал смотреть, как сиреневая галактика нарезает бесконечные круги. Когда Глайя заснула, подошел к шкафу, достал вату, эфир и шприцы. Сделал все необходимое, подошел к автоклаву, открыл тяжелую дверцу и положил внутрь маленькую остывающую тушку. На ощупь сквозь мех она казалась совсем крохотной. Я закрыл дверцу и установил на пульте режим кремации. Когда в камере автоклава потух багровый огонь, я отстегнул защелки и распахнул дверцу, чтобы прах рассеялся в космосе. Герметичная дверца распахнулась с тяжелым хлопком. В воздухе разлился горячий запах паленой шерсти. Я надел скафандр. Разблокировал дверь бокса. Забрался в шлюпку.

* * *

- Ты не бросишь пушистого? - промурлыкала она сонно.
- Нет, конечно, - ответил я.
...Очнулся я от холода. Встал, посмотрел на спящую Глайю, открыл сейф с медикаментами, достал вату и эфир. Намочил вату и положил рядом с ее носопыркой. Она шумно вздохнула, и я испугался, что она проснется. Но она не проснулась. Вколол снотворное. Ее дыхание стало почти незаметным. Надел скафандр. Подошел к автоклаву, распахнул дверцу и осторожно положил Глайю внутрь. Закрыл дверцу и вручную запер герметичные защелки. Затем обхватил автоклав руками и напрягся, чувствуя, как гудят и вибрируют мускулы скафандра. Наконец опоры дрогнули и выползли из пола, раскроив пластик. Я обломал их, схватил громоздкий цилиндр под мышку, открыл дверь бокса и рванулся к шлюпке. Он должен выдержать. Я успею за две минуты. Она не задохнется.

ЗАГАДАТЬ ЖЕЛАНИЕ

Я еще в своем уме, поэтому прекрасно понимаю, что теперь уж никто не поверит ни единому слову из моего рассказа. Поэтому давайте сразу расслабимся, сядем поудобнее и договоримся: все, что вы сейчас прочтете, просто бредовая выдумка. Идет? Ничего подобного не было и быть не могло. Все это лишь плод моей фантазии, хорошо? Вот и ладненько.
Ну а теперь расскажу по порядку. Надо отдать должное нашим спецслужбам - сюрприз хранился в тайне до последней минуты. Это уже потом, в январе, я вспоминал загадочные лица некоторых крупных политиков и телеведущих, ту необычную протяжную интонацию, с которой они произносили "в Но-о-овом году...". И сейчас я уже понимаю, что кому-то было известно заранее. Но страна ничего не подозревала.
Вышло так, что Новый год мы отмечали на даче у родителей жены. Дача - вполне благоустроенный кирпичный коттедж со всеми удобствами, который тесть, человек, в общем, толковый и интеллигентный, успел выстроить еще до того, как начал всерьез пить и был уволен из налоговой. Итак, за столом собрались: я с Оксаной, тесть с тещей, соседи по коттеджному поселку - толстенький бизнесмен Филипп с женой Валей и их двенадцатилетняя дочка Ксения. Ну и наш неизменный Костик, бывший одноклассник Оксанки и вообще хороший друг нашей семьи.
Я понял, что что-то не так, когда на экране появился президент - лицо его светилось совершенно необычной для имиджа радостью и озорством. В точности его речь я сейчас не воспроизведу, но звучало примерно так: "Дорогие Россияне! Окончился еще один год. Был он не самым легким, однако в целом итог позитивен. В преддверии Нового года хочется верить, что в наступающем году жизнь россиян станет в тысячи раз счастливее. Ведь мы, руководство страны, немало сделали для этого. Буду краток. Нам удалось полностью скоординировать усилия ведущих экстрасенсов, магов, контактеров и, конечно же, священнослужителей всех конфессий и религиозных направлений. В результате удалось выйти на контакт с Высшей космической силой, и в ходе конструктивных переговоров была достигнута договоренность, в рамках которой каждому россиянину предоставляется право загадать одно желание, пока бьют куранты, и это желание исполнится..."
- Они там уже совсем ипанулись! - удивленно брякнул Филипп, но Валя на него шикнула.
- Чего болтовню слушать, - пробормотал тесть, вторые сутки не выходивший из запоя. - У всех налито?
- Ну, дай бог, чтоб все были здоровы! - подняла теща бокал с шампанским.
И тут начали бить куранты. И хотя слова президента все поняли в переносном смысле, но лица сделались задумчивыми, как всегда в этот момент: каждый загадывал желание. Пожалуй, кроме Филиппа - его громадная туша парила над столом со стопкой водки, а лицо было безмятежным.
Но именно с Филиппа все и началось. Опрокинув стопку, он опустился обратно на стул и крякнул. Тут же привстал с недоуменным видом, полез в задний карман штанов и выудил оттуда громадные наручные часы.
- Опа-на! - изумился Филипп. - "Ролекс"! Как я и загадывал!
И умолк, тяжело задумавшись.
- Покажи, покажи! - зашумела Валя и выхватила у него из рук часы. - Золотые, с бриллиантами!
Но Филипп, казалось, был не рад - выглядел он потерянно, а рука хлопала по пиджаку. Наконец он нащупал мобильник, недоуменно подержал его в руке и сунул обратно.
- Черте что, - сказал Филипп. - Я и телефона-то ее не знаю.
- Кого это ее? - насторожилась Валя.
- Валек, ты уж извини... - потупился Филипп. - Пойми правильно... Решил вернуться к первой жене.
- Какой такой первой жене? - ахнула Валя. - Ты разве был женат?!
- Всего-то полгода, - сказал Филипп. - Пятнадцать лет как расстались.
- Так? Так, да? - вскрикнула Валя и вскочила, ее нижняя губа мелко тряслась. - Пятнадцать лет ты с ней встречаешься! Ты меня обманывал! Ты... А я... Я ж тебе верила! Я ж тебе все прощала... что ни одна женщина бы не прощала!.. все прощала ради Ксюши! А ты... "люблю, люблю..." обманывал...
- Валек, да не обманывал! Я эту клячу с тех пор и не видел! Но сейчас понял: я должен от тебя вернуться к ней...
- Папа! - крикнула Ксюшка со слезами. - Папа!
Я только теперь посмотрел на Ксюшу - вокруг ее ног крутился неизвестно откуда появившийся пушистый щенок сенбернара.
Филипп что-то буркнул и выскочил в коридор с мобильником. Вслед за ним вскочила Оксанка, и в первый момент я испугался, что она тоже бросится кому-то звонить, но она подлетела к зеркалу. Платье болталось на ней мешком, нескладно торчали острые локти и коленки. Ее великолепная грудь исчезла, вместо нее в глубине обвисшего декольте угадывались лишь два небольших бугорка. Мне всегда казалось странным ее навязчивое желание похудеть - ведь толстой она совсем не была, наоборот, в самый раз. А ее бормотания в ванной "самой смотреть противно на это вымя, вот бы сделать операцию и уменьшить грудь" я, конечно, никогда не воспринимал всерьез - может ли женщина в своем уме пожелать расстаться с такой красотищей? Оказывается, может. Насмотревшись в зеркало, жена повернулась ко мне с видом совершенно счастливым и торжествующим.
Торжествующий вид был и у тестя - до этого он сидел в оцепенении, словно прислушивался к внутренним ощущениям, затем что-то горячо зашептал на ухо теще. Та сперва недоуменно подняла брови, а затем вдруг зарумянилась и поглядела на него игриво и ласково.
- И это надо отметить! - сказал тесть.
Под ее жестким, но бессильным взглядом он деловито налил очередную рюмку и опрокинул ее в рот. Но закашлялся, побагровел, и водка полилась обратно.
- Слава тебе, господи! - сказал теща и перекрестилась, - Услышал господь мои молитвы! Пойдем, чайку, простого чайку попьем, милый ты мой...
Она схватила его и утащила на веранду.
Я перевел взгляд на Костика. Костик потупился и покраснел, и я заподозрил неладное.
- Ты извини, - сказал Костик. - Я ведь Оксанку только один разок...
- Трахал... - огорченно кивнул я. - А я ведь, кстати, догадывался!
- Нет, трахну, - потупился Костик. - Я так и загадал - хоть раз в жизни. С девятого класса ведь мечтал...
- Ну ты болван! - На такое я даже и не смог обидеться. - У тебя столько времени было до свадьбы, ну и трахал бы как угодно!
- Дурак был, - сказал Костик. - Стеснялся. Не знал, как предложить...
- А теперь знаешь, как предложить?
- А теперь мне ж не надо ничего предлагать? Загадал, значит сбудется.
- Ну и катись трахай, - обиделся я и стиснул зубы.
- Что, прямо сейчас? - изумился Костик.
- А ты когда хотел? Раньше начнешь, раньше кончишь... - Я осекся, поняв, что заговариваюсь.
- Ну... - мялся Костик. - Ну как же так? Я уж сам не рад...
- Давай-давай, - разозлился я. - Оксаночка, солнышко! Оторвись от зеркала, не на что там глядеть, тут вот тебя Костик хочет.
Костик совсем побагровел.
- Что? - обернулась Оксанка.
- Что слышала. Костик загадал тебя трахнуть. Валите на второй этаж, даю вам... ладно, полчаса. - Я поглядел на часы.
- Вы что, с ума сошли оба? - изумилась Оксанка.
- Проехали, - сказал я. - Желание должно исполниться, так исполняйте немедленно, чтоб мне весь год сюрпризов не ждать.
Я вытолкал их прочь, и мы остались за столом с Валей. Ксюшка печально возилась у камина со своим щенком.
- Если бы ты знал, как хочется сейчас напиться... - вздыхала Валя, - Как хочется напиться.
- Ну и пей.
- Нельзя мне, я беременная. Я ж знаешь что загадала? Я ребенка загадала. Сына от этого подонка... Дура, да? Вот все было у меня, все! Ничего не ценила! Хоть кто-нибудь в этой долбанной стране загадал, чтоб просто все осталось как было? И не хуже, чем раньше?
- Может, кто-то и загадал, - кивал я. - Может, у того и не хуже.
Вскоре вернулся Костик, но вид у него был совсем потерянный.
- Радуйся, - зло буркнул он. - Ничего не вышло. Хотя формально - трахнул.
- Как это? - удивился я.
- Как. У меня не вышло! Объяснять тебе? Унижаться? - Он помолчал, глядя в одну точку, затем налил себе водки и выпил, не закусывая. - Так мне и надо, дебилу, - сказал Костик тихо. - Таких друзей потерял...
Ну а наутро уже началось по полной программе. Оказалось, мечты нашей компании были слишком однообразными и домашними - по сравнению с тем, что творили другие...
Самой безвредной оказалась, пожалуй, мечта о здоровье. К утру исцелились тысячи больных и инвалидов по всей стране, полностью очистились больницы. И очень вовремя. Потому что уже к полудню туда стали поступать тысячи новых пациентов - с травмами, побоями и даже огнестрельными ранениями. Это начались всеобщие разборки - кто, почему, да как посмел. Месть, перераздел, деление сфер влияния - весь этот беспредел продолжался еще много месяцев. То, что наш Филипп потерял свою сеть киосков и весь бизнес перешел к его заместителю, мы тоже узнали не сразу. Как Филипп решил эту проблему, я не знаю по сей день, но киоски к нему вернулись, а о заместителе никто больше не слышал. Впрочем, как и о президенте. Для любого президента в стране найдется хоть один лютый недоброжелатель.
Позже в печати и докладах ученых фигурировало мнение, будто бы Вселенские силы преподнесли человечеству урок, показав, как превратно может быть исполнено заветное. Так вот не верьте! Это клевета! Никто не извращал наши желания! Если желание было выполнимо - оно исполнялось самым наилучшим образом, насколько было возможно. Например, человек, пожелавший найти стабильную работу, отнюдь не становился пожизненным мусорщиком - он стал менеджером крепкой фирмы и очень неплохо зарабатывает, это мой брат.
Надо сказать, известно немало случаев, когда желание не сбывалось - видимо, из-за огромного количества взаимных противоречий. Или же сбывалось так множественно и переменчиво, что назвать это исполнением было нельзя. Типичный пример - судьба всех фанатов, пожелавших, чтобы чемпионом стала их команда.
Нельзя Вселенским силам отказать и в чувстве юмора, подтверждение этому - классический случай с больным шизофренией, который пожелал, чтобы погасло Солнце и звезды, и тут же ослеп.
Но это единичные и самые безобидные случаи. А вот распространенная мечта купить или получить отдельную квартиру обернулась трагедией для миллионов - в стране не было, да и не могло быть такого количества новых квартир. Кстати, вот еще одно подтверждение честного исполнения желаний - все горожане, расплывчато пожелавшие квартиру, не стали владельцами сарая в неведомом поселке, они получили именно такую квартиру, какую хотели. Другой вопрос, что стало с прежними обитателями? Вначале страну захлестнула лавина внезапных смертей с нелепыми завещаниями, затем появилась многомиллионная армия бомжей, уступивших квартиру по разным причинам.
Но, конечно, больше всего проблем вызвало самое популярное желание - желание денег. Тот, кто по недальновидности брякнул конкретную сумму, в итоге остался ни с чем, и винить тут некого - небывалая волна мировой инфляции за три дня превратила всех рублевых и долларовых миллионеров в нищих. Гораздо хитрее поступили те миллионы россиян, которые пожелали стать очень богатыми и состоятельными. Но поскольку количество благ в любой стране (а в нашей тем более) ограничено, общество резко раскололось на очень состоятельных и всех остальных, оказавшихся за гранью нищеты.
Совсем плохо было с дальними регионами. Как это всегда у нас бывает, в столице о проблемах глубинки задумываются недостаточно. Никому не пришло в голову уточнить, когда же именно произойдет исполнение желаний. На практике оказалось, что желания для всех россиян исполнились ровно по московским курантам. Жители Поволжья, Сибири и Дальнего Востока встретили Новый год по местному времени на несколько часов раньше, а в момент удара кремлевских курантов буйно праздновали остаток ночи или уже спали. Если кто-то в этот момент загадывал желание, оно тоже исполнялось, но желания эти были просты и незамысловаты, например, "хочу такие же туфельки!", "эй, налейте кто-нибудь!" или "чтоб ты сдох!". Например, многие с неприятным удивлением узнали, что такое типун на язык. Поэтому первые дни возмущению регионов не было предела, а радикально настроенный "красный пояс" даже всерьез собирался брать столицу штурмом - непонятно, правда, с какой целью. К счастью, этого не произошло - возможно, именно благодаря миллионам граждан, загадавшим мира во всем мире? А когда выяснилось, что столица уже несколько дней штурмует сама себя так, что страшно выходить на улицу, регионы успокоились, поняв, что, как это всегда бывает, не только столичные радости, но и столичные беды прошли стороной.
Конечно, по сравнению с волной нищеты, разбоя, беспредела и миллионов поломанных судеб уже кажется пустяком то, что начало твориться на эстраде. Однако об этом я не могу не упомянуть. Ведь мы ругали нашу эстраду, верно? Какими словами мы называли бездарных (на наш вкус) певцов, актеров, журналистов, телеведущих... Поэтому все мы получили урок по заслугам и еще долго вспоминали добрыми словами ненавистных прежде знаменитостей, которые все-таки были худо-бедно, но профессионалами. Мир еще не видел такого количества диких бездарностей, добившихся вдруг успеха! Это и неудивительно - при немыслимом количестве загаданных успехов, головокружительных карьер, призов, медалей и славы ни один человек в стране не стал умней или талантливей... Разве кому-нибудь приходило в голову загадывать такие вещи в новогоднюю ночь?
Прежние знаменитости никак не могли воспрепятствовать потокам новоявленных звезд - они были полностью деморализованы и растоптаны внезапно навалившимися личными отношениями. Шутка ли - ощутить вдруг взаимную любовь ко многим тысячам своих поклонников самого разного возраста и сексуальной ориентации? И одновременно стать мужем или женой сотни наиболее дотошных в своей формулировке? Причем это коснулось не только отечественных, но и практически всех зарубежных звезд - им пришлось переехать в Россию и стать верными спутниками жизни многих простых россиян.
Семейные путаницы коснулись не только знаменитостей, но и рядовых обаятельных граждан. Первые дни ЗАГСы работали круглосуточно, процедура была упрощена до минуты и даже не требовала присутствия второй половины. Но и это не могло удовлетворить всех потребностей, и тогда на помощь пришло МЧС - красные машины аварийных передвижных ЗАГСов еще долго колесили по стране, останавливаясь на каждый взмах паспортом. Спешное решение Госдумы от 1 января, узаконившее многоженство и многомужество, тоже не смогло толком разрешить всей путаницы, хотя ослабило многие противоречия.
И лишь к концу года ситуация в стране начала стабилизироваться. Редко кто указал в своем желании продолжительность действия, вскоре начали исчезать наиболее фантастические и противоречивые свершения. А за ними и многие другие. Уже к началу лета число президентов нашей страны сократилось с четырех тысяч до нескольких сотен: на знаменитом Майском съезде российских президентов самым толковым удалось скоординироваться и законодательно исключить из своих рядов наиболее тупых, неграмотных, страдающих слабоумием и старческим маразмом президентов. Ну а к следующему Новому году Совет полноправных президентов России насчитывал всего двенадцать человек, и это уже было вполне терпимо. Все двенадцать, взявшись за руки, чтобы продемонстрировать единство, шеренгой вышли поздравить страну по всем телеканалам. К сожалению, а точнее - к счастью, я так и не услышал, о чем они говорили, - в этот миг наконец сработало мое желание.
Надо сказать, что желание свое я загадал заранее, и оно было нехитрым - съездить летом с Оксанкой на Кубу. Не буду объяснять, почему именно туда, но была у меня давнишняя мечта. Поэтому во время боя курантов в тут роковую ночь я точно знал, чего хочу, и совсем не думал о Кубе. А думал я вот о чем - как было бы любопытно поглядеть: что будет, если по стране и впрямь исполнятся все желания? Посмотреть - и вернуться по времени обратно, в этот самый момент... Но это была такая, мимолетная мысль. Но когда летом нам так и не удалось съездить на Кубу, я понял, что есть надежда.
И когда двенадцать президентов начали хором свое поздравление, я вдруг оказался не в компании сотрудников, где отмечал Новый год, а снова на той даче, с рюмкой в руках, как будто всего этого ужаса не было! Нависал над столом беззаботный Филипп, тряс бокалом тесть, улыбалась Оксанка, били куранты, а на экране маячила старая цифра! И тогда я загадал желание. Я загадал, чтобы не было этого ужасного года, чтобы не было этой речи президента и не было никаких переговоров с Высшими силами. А просто чтобы в Новом году все осталось как было. И чуть-чуть лучше. А все остальное мы уж как-нибудь сами уладим, сами.

ТИПОВАЯ КОНФИГУРАЦИЯ

По столу бегают муравьи. Мы накрываем их стеклянной пластиной, но так, чтобы не раздавить. Муравьи сидят на месте и шевелят лапами. Мы поднимаем стекло - они снова побежали своей дорогой. Теперь представим, что вместо муравьев у нас элементарные частицы, а роль стекла выполняет ССВЧ-поле... - на этом месте профессор Лабакуха обычно похлопывал старческой ладонью по фанерному кожуху нашего красавца, напоминавшего здоровенную морозилку. Господи, из какого хлама собрана эта штука! Жил бы Лабакуха где-нибудь в Чикаго... Но, может, в этом есть вселенский смысл, чтобы открыть стоп-эффект ССВЧ именно в Новосибирске? На гнутых титановых электродах, в облупившемся здании института, который вот-вот обесточат за неуплату? Лабакуха подбрасывал в камеру картофелину, одновременно нажимая красную кнопку. Воздух в камере застывал и превращался в сплошной блестящий цилиндр. Установка гудела. Затем нажимали синюю кнопку. Вновь появлялась картошка, замершая в пустоте, и с глухим шлепком падала на картонки, устилавшие пол камеры.
Затем мы сажали в камеру Тишку - показывать на людях еще боялись. Тишка сидел и флегматично облизывал лапки. К щелчкам кнопок он уже давно привык.
- Пик нагрузки идет при включении, - объяснял Лабакуха чиновникам. - Второй пик идет на снятие поля. Пока оно держится, установка потребляет мало. Частицы двигаются, но медленнее в миллиарды раз. Если ток поддержания отключить, не сняв поля, пространство останется окаменевшим навсегда, мы не умеем его возвращать обратно.
- Это ясно, - кивал чиновник. - Но даже авиазавод столько не потребляет. Платить кто будет?
Лабакуха показывал наш "склад" в подвале, заваленный блестящими цилиндрами. Некоторые были совсем невесомыми, а один, с торчащим наружу шнуром, весил семь кило. Там внутри увяз монитор. Хороший, японский. Не помню, что мы изучали, но тогда нас впервые отключили в разгар дня. Помню, Сергей Владленович сказал: "Не горюй, Антоша, хорошо, что монитор, не Тишка и не человек..."
В общем, когда вместо лаборатории я увидел громадный зал и толпу людей в белых халатах, первая мысль была: сколько времени прошло? Не знаю, нутром почувствовал - очень много... Вторая мысль была: со мной порядок, а каково было Лабакухе и остальным нашим? Как мать? Третью мысль мне додумать не дали, аккуратно взяли под руки и втолкнули в маленький кабинет. В кресле сидела женщина.
- Меня зовут Мария, - сказала она, кивнув на свободное кресло. - Вздохните глубже! Оглянитесь вокруг! Почувствуйте свободу - вы в полной безопасности!
- Антон. - Я сел в кресло.
- Я знаю, - просто сказала она. - Мы много лет готовились вас расколлапсировать. Вы из двадцать первого века, сейчас - тридцать второй. Это тяжелый стресс. Моя задача - помочь вам. Я психолог.
- А... - только и сказал я.
- Никого не осталось. - Она прочла мои мысли. - Позже вы ознакомитесь с биографиями родственников и друзей. А вам надо начать жизнь заново. Я помогу.
- Спасибо, - сказал я. - Истерик и суицидов не будет.
Мария удовлетворенно кивнула.
- Прежде всего, - сказала она, - нужно выбрать типовую конфигурацию. Ее выбирает ребенок в день совершеннолетия. Ваш случай - небывалый. Но Президент вам предлагает выбрать типовую конфигурацию на общих основаниях и стать полноправным гражданином.
- Спасибо.
- Типовая жизненная конфигурация - это образ жизни. Это порядок и распорядок. Это доступ. У вас было такое - документ?
- Да, конечно... - Я машинально полез в задний карман джинсов.
- Не надо! - махнула рукой Мария. - Типовая конфигурация - это наш документ человека. Учетная запись в Единой Базе Президента. Это пропуск на работу, и транспортный билет, и финансовый кредит. Без нее никуда, даже ни один ход вам не откроется.
- Ход?
- У вас называлось "дверь", да?
- Двери не будут меня пускать?
- Пока - да. Вы не можете самостоятельно выйти даже из моего кабинета - не опознав вашу личность, дверь не знает, есть ли у вас доступ на выход.
- А что делать?
- Выбрать типовую конфигурацию, - улыбнулась Мария. - Я помогу.
Она махнула рукой, и стенка напротив осветилась. Там появилось подобие комикса - три десятка картинок. Человек с дамой на фоне цветущего сада, улыбающийся человек раскинул руки в круговороте пестрых пятен, лыжник на фоне гор... Чего там только не было!
- Президент готов предложить тридцать три типовые конфигурации вашей жизни! - торжественно объявила Мария. - Я сейчас расскажу про каждую. Вот "Альфа". - Мария указала на парочку в саду. - Тихая семейная жизнь в загородном коттедже. В нерабочее время предусмотрены прогулки на природе, вечеринки с друзьями, работа в саду для удовольствия.
- Да, я люблю копаться на даче...
- Кстати, в какой области вы хотите работать? Если хотите работать вообще?
- Вообще... - Я чуть было не сказал "в прошлой жизни". - Вообще я занимался физикой полей, учился в аспирантуре. Ваша физика наверняка так шагнула, что хочется...
- Работа в теоретической науке подходит для конфигурации "Альфа", - перебила Мария. - Также в базовую комплектацию входит жена - скромная и хозяйственная.
- Жена - живая?.. - спросил я аккуратно.
- Разумеется! - удивилась Мария. - Жена тоже из типовой конфигурации "Альфа", она подбирается автоматически с учетом ваших общих особенностей.
- Как? - удивился я. - Жену мне кто-то подбирает?
- Вы же не специалист в семейной психологии? Как вы можете выбрать жену самостоятельно?
- В мое время люди сами выбирали спутника жизни...
- И к чему хорошему это приводило? - Мария сделала многозначительную паузу. - В древности люди и еду готовили сами, и одежду, и детей воспитывали. Сами и непрофессионально. Затем началось деление на профессионалов и пользователей. Насколько я знаю, уже в вашем веке одни профессионалы строили дома, другие создавали технику, третьи воспитывали детей.
- Детей мы воспитывали сами.
- Вы ничего не путаете? - удивилась Мария, - Разве не было профессии "учитель"?
Я не нашелся что ответить.
- Вы физик, - продолжала Мария. - Специалист в своей области. Во всех остальных областях вы - пользователь. Физик не может делать себе ботинки и строить жилище - у вас нет для этого ни времени, ни знаний, ни инструментов, ни опыта. А для настоящей жизни недостаточно иметь ботинки и жилище - нужен уютный дизайн, хорошая семейная атмосфера, комфортный распорядок дня. Здесь требуется помощь профессионалов.
- Распорядок дня у вас тоже планируют?
- Разумеется. График предстоящего дня мы получаем каждое утро. Но есть возможность ознакомиться с ним заранее и подать заявку на внесение изменений.
- А... мне запрещено планировать день самому?
- Зачем вам? - удивилась Мария. - Вы можете ошибиться, а профессионал распланирует ваши дни быстро и качественно. Но мы отвлеклись. Следующая конфигурация "Бета-экстремал", - она указала на лыжника, - типовая конфигурация человека, ведущего активный образ жизни. Предполагается ряд хобби - спорт, туризм, азартные игры...
- Жена-спортсменка? - пошутил я.
- Активный образ жизни предполагает частую смену партнеров. Президент выберет из Единой Базы подходящие кандидатуры и рассчитает оптимальный график личных перемен на всю жизнь.
- А если я хочу сад и жену?
- Типовая конфигурация "Альфа".
- А лыжи?
- "Бета-экстремал".
- А если и то, и другое?
- Есть "Эпсилон-плюс" - городская жизнь, дансинги, роликовые коньки до тридцати семи. Затем - удачная карьера, жена, дом, трое детей.
- Я не люблю ролики, я люблю дачу и лыжи!
Мария вздохнула.
- Антон, надо определиться. Типовая конфигурация выбирается раз на всю жизнь.
- И поменять нельзя?!
- Все можно. У нас полная свобода. Можно сменить типовую конфигурацию. Но это большие хлопоты. Нужно заключение врачей о том, что текущая типовая конфигурация не соответствует вашему психотипу. Нужно согласие всех близких и друзей, чьи судьбы оказались связаны с вашей. Сам этап смены конфигурации занимает шесть-десять лет. Это стресс, личность травмируется. В общем, крайняя мера. Метания по типовым конфигурациям не делают счастливым ни вас, ни социум, ни Президента.
- Но почему, черт побери, садовод не может кататься на горных лыжах?!
- Такой типовой конфигурации не предусмотрено, - пожала плечами Мария. - Обратитесь к разработчикам с предложением.
- Но я люблю горы!
- Для "Альфы" вообще не предусмотрены путешествия в морские и горные регионы. Любая конфигурация обладает своим доступом на перемещения, общение, рацион питания...
- Но это неправильно!
- Антон, - укоризненно сказала Мария, - что вы придираетесь? В конце концов, никто вам не мешает выбрать профессию разработчика типовых конфигураций. Разработайте новую и утвердите в совете профессионалов и Президента.
- А это долго?
- Над разработкой новой конфигурации трудятся миллионы психологов сотни лет. После оптимизации всех факторов на электронных моделях начинается проверка на добровольцах, и только затем конфигурацию запускают в серийное пользование.
- Зачем это? Я не понимаю.
- Я попробую объяснить. - Мария вздохнула. - Представьте, что вам надо пройти по природной местности из пункта А в пункт Б, представили?

Предыдущая страница 12 Следующая страница


13 Леонид Каганов

- Допустим.
- Вы не знаете дороги. Не знаете, что вам понадобится в пути. Есть специальный... э-э-э... лесник? краевед?
- Проводник?
- Профессионал природной местности. Он посвятил жизнь изучению путей из А в Б. И выяснил, что есть тридцать три оптимальных типовых маршрута. Он предлагает их на выбор пользователям. Один маршрут пересекает реку, поэтому вас снабжают лодкой. Есть маршрут по болоту, в базовой комплектации предусмотрены сапоги. Горный путь предполагает альпинистское снаряжение и друзей-спутников. Разумеется, альпинисту запрещен доступ на болото в целях безопасности.
- А если я хочу сам искать дорогу?
- Становитесь профессиональным лесником, изучайте эту проблему.
- А если просто - по болоту, без подсказок?
- Дикость. Вы утонете!
- Но это мое личное дело!!!
- А вот тут, Антон, вы ошибаетесь. Это наше общее дело. Социум не может позволить людям тонуть в болоте. Более того, стихийная жизнь вне типовых конфигураций или просто отклонения от дневного графика - это угроза для окружающих.
- Каким образом?!
- Антон, - сказала Мария мягко, - если не ошибаюсь, в вашем веке был скоростной бензиновый транспорт и сложная система движения, так? Представьте, что к вам прибыл из прошлого дикарь на лошади и собирается скакать куда захочет по вашим трассам?
- При чем тут? Ведь это...
- То же самое, - сказала Мария твердо. - Нарушение правил типовой конфигурации создает аварийные ситуации для окружающих. Любая внештатная ситуация - незапланированные действия, перемещения, личные контакты - это сбивает графики окружающих и систему в целом. Это противоречит идеологии Президента, социума и...
- Так! - опомнился я наконец. - Идеология Президента?! А кто у нас нынче Президент? Кто этот человек?
- Человек? - удивилась Мария. - Ах, вы же не в курсе! В 2041 году электронный разум, разработанный знаменитой ведущей корпорацией программного обеспечения, был избран Президентом планеты и вычислительных ресурсов. Жизнь стала счастливой и стабильной под его управлением. С помощью Единой Базы всех объектов, субъектов и событий он чутко и безотказно руководит мировыми процессами вот уже больше тысячи лет.
- Ой! - вырвалось у меня. - Всеми?
- Буквально. От начисления зарплат до управления вентиляцией в жилищах. Хотите с ним поговорить?
- А... можно?
- Каждый может встречаться с Президентом сколько угодно! Телепортационный ход мгновенно перебросит вас в подпространство виртуальной приемной!
Она взмахнула рукой, и стена с картинками исчезла. За ней появилась небольшая комната, пустая и светлая.
- Прошу! - сказала Мария. - По окончании беседы попросите вернуть вас в кабинет 415 - ксенопсихолог Мария Парасюк. Я буду ждать! Не забудьте: 415, Мария Парасюк!
Я шагнул в комнатку, и стена бесшумно закрылась. Я остался один. Стало не по себе.
- Эй, Мария! - сказал я.
- Президент слушает вас! - загрохотало со всех сторон, и сразу же: - Личность не опознана! Покиньте приемную и войдите снова!
Я похлопал ладонью по стене. Стена не реагировала.
- Кабинет 415, Мария Парасюк? - произнес я.
- Президент слушает вас! - загрохотало снова. - Личность не опознана! Покиньте приемную и войдите снова!
По коже побежали ледяные мурашки.
- У меня еще не выбрана типовая конфигурация!!! - крикнул я в отчаянии.
- Подождите, - удивленно откликнулся Президент. - Идет сканирование базы...
Он молчал долго. И наконец объявил:
- Личная запись не найдена, создаю новую. Сообщите дату и место рождения.
- Новосибирск. Первое марта тысяча девятьсот семьдесят восьмого года.
- Какого-какого года? - удивился Президент.
- Одна тысяча девятьсот семьдесят восьмого...
Президент долго молчал. Мне показалось - целую вечность.
- Ошибка, - произнес он наконец. - Вычислен отрицательный возраст жизни... Единая База повреждена или отсутствует... Произвожу попытку восстановить Единую Базу... Единая База не найдена... Программа Президент выполнила недопусти...
И свет в комнатке начал медленно гаснуть.

ЛЕТЯЩИЕ В ПУСТОТУ

Оставалось почти семьдесят лет, но что можно сделать за такое ничтожное время?
- Можно хотя бы посуду помыть. Не дожидаясь, пока жена вернется с работы, - сказала Людочка из кухни.
Федор понял, что произнес эту фразу вслух.
- Я начал новый рассказ, - пояснил он.
Затем откинулся на спинку кресла, аккуратно ткнул мышкой в кнопку "сохранить" и скосил глаза. Желтый огонек на корпусе исправно мигнул. Писать на компьютере Федор начал недавно. На всякий случай он еще раз нажал "сохранить" и крикнул в сторону кухни: - Как ты находишь, по-моему, удачная фраза для начала?
Кухня не ответила. А вот справа послышался скрип. Федор обернулся и внимательно посмотрел в тот угол комнаты, где делала уроки Катюша. Вместо письменного стола использовалась бабушкина швейная машинка - антикварная, с ножным приводом. Катюша, как обычно, поставила валенки на привод и теперь задумчиво раскачивала колесо.
- Тебе что-то не нравится? - сухо поинтересовался Федор.
Катюша подняла на него взгляд и откинула с лица челку.
- Пап, ну ведь такое начало уже было?
- Ложь! - охотно возразил Федор. - Ты имеешь в виду мою повесть "Трое в шлюпке, не считая бластера"? Нас осталось трое, но что мы могли сделать с боевым марсианским крейсером? Это совсем другая фраза.
- Космолет делал триста парсеков в секунду, но куда можно добраться на такой ничтожной скорости, - пробубнила Катюша и уткнулась в учебник.
- Н-да... - Федор задумался. - Я и забыл про этот рассказ. Уговорила. Начало мы немного изменим... - Он склонился над клавиатурой, стер первую фразу и набрал: "Капитан Шумов вздохнул и дернул рычаг тревоги. Вот уже триста лет экипаж спал в анабиозе, но разве можно хорошо выспаться за такое..."
На миг прервавшись, Федор посеменил под столом валенками и придвинул вертящееся кресло поближе к экрану. При этом он, видимо, задел один из шнуров, потому что экран потух и лампочки на корпусе компьютера тоже погасли.
- Бляхи драные! - с чувством сказал Федор.
- Федор, не смей при ребенке! - послышался старческий голос.
Федор поморщился и обернулся. Мама, укутавшись в плед до самых валенок, сидела в кресле перед телевизором. От телевизора по полу стелился длинный провод наушников, но сейчас наушники были сдвинуты набок. Одним ухом Елена Викторовна внимательно слушала, что происходит в комнате.
- Мама, ты смотришь свой сериал - вот и смотри, - раздраженно сказал Федор и нырнул под стол в паутину шнуров.
- Мать не затыкай! - сказала старушка и сдвинула наушник со второго уха тоже. - Ты что, рассказ новый задумал?
- Может быть, даже повесть! - охотно откликнулся Федор из-под компьютерного стола.
- Про космос и марсиан, - сказала Катюша. - И капитана Снегова. Или Громова. Про торжество человеческого разума и силу человеческой воли. Бабушка, все как обычно, чего ты волнуешься?
Возня под компьютерным столом немедленно прекратилась. В комнате воцарилась зловещая тишина.
- Помолчи, Катерина, не мешай папе работать! - сказала старушка испуганно.
Наконец из-под стола появился Федор.
- В такой атмосфере работать невозможно! - заявил он. - Но я все равно напишу роман! И не про марсиан! Нет! И не про космос! - Федор почувствовал неожиданное вдохновение. - Я напишу про гномов-викингов, летающих на диких стрекозах! Фэнтези! Получу гонорар. Застеклю балкон. Устрою себе личный кабинет. И чтоб вас всех...
- Катерина, молчи! - предостерегающе зашипела Елена Викторовна.
- А я чего? Я и так молчу, - сказала Катюша. - На балконе сейчас хорошо. Тепло. У нас и в квартире очень тепло...
- Катерина!! - крикнула Елена Викторовна.
В коридоре зашуршали валенки, и в комнату вошла Людочка, на ходу вытирая руки полотенцем.
- Что случилось, Елена Викторовна, что вы так на ребенка кричите? - спросила она.
- Федор пишет новый роман, а Катя мешает! - пожаловалась Елена Викторовна.
- Ах, новый роман... - ледяным тоном произнесла Людочка. - Наш старый роман уже напечатан, наверно? Мы уже, наверно, гонорар получили? И теперь ближайшие три месяца мы пишем новый роман?
- Может быть, рассказ, - смутился Федор.
- Рассказ, - сказала Людочка без интонации. - Наверно, у нас есть контракт с издательством? Наверно, у нас аванс большой?
- Контракта пока нет. Там будет видно. "Химия и жизнь" напечатает... Вот Руслана недавно печатали. Я завтра позвоню Руслану и...
- А я, дура, надеялась, что ты наконец позвонишь Валере, - сказала Людочка.
- Кому? Валере? Это зачем? - насупился Федор.
- Затем, что вы с ним учились вместе.
- И что?
- Затем, что он, может быть, возьмет тебя в свою фирму. Хоть на месяц. Поработать для разнообразия. А потом снова пиши романы.
- Я? В рекламную контору Валеркину? Сочинять идиотские ролики про йогурт? На полный рабочий день?! - Федор развернул кресло и в упор уставился на Людочку.
- Нет, что ты, как я могла такое подумать... - Людочка вытирала руки полотенцем, не глядя на Федора. - Мы же великие писатели, куда там полный рабочий день, какой там йогурт...
- Люда! - угрожающе сказала Елена Викторовна.
- Идите ужинать, Елена Викторовна, - вздохнула Люда. - Катя, Федя, идите ужинать.
- Спасибо, что-то не хочется. - сказал Федор сухо и повернулся к экрану.
- Федя...
- Не хочется, - повторил Федор со значением.
За спиной прошуршали три пары валенок. Семья перебралась на кухню, плотно прикрыв за собой дверь. Федор закусил губу, положил руки на клавиатуру и набрал: "Гномики, летящие в пустоту. Роман. До фамильного замка оставалось лететь сантиметров семьдесят, но что можно разглядеть с такого далекого..."
За спиной послышался хлопок. Федор испуганно нажал "сохранить" и только после этого обернулся.
В центре комнаты прямо в воздухе висело небольшое блестящее веретено, похожее на здоровенную каплю ртути. Веретено набухало, увеличивалось в размерах, наконец его поверхность лопнула, и оттуда появилась нога в черном ботинке и обтягивающей синей штанине. Нога была явно женская. Федор поморгал. Из ртутного веретена выбралась высокая полная дама в синем комбинезоне с непонятными нашивками. На ее шее странно смотрелся мужской галстук. Лицо у дамы было суровым. В руке был небольшой планшет.
- Гугов Федор Семенович? - то ли спросила, то ли уточнила дама, одной рукой демонстрируя планшет, а другую заученным жестом прикладывая к большой нашивке на груди. - Международная налоговая инспекция.
- В чем дело? - тупо спросил Федор.
- По нашим данным, вы получали незаконным путем многочисленные рекламные гонорары от гражданских фирм, - заявила дама. - По закону Земной федерации от 13 мая 2089 года вам предоставляется право добровольной регистрации гонораров с удержанием 67-процентного налога, включая государственную пошлину и юридическое пожертвование. В противном случае, согласно статье 11 гонорарно-трудового кодекса...
- Гонорары? - удивился Федор.
Дама внимательно оглядела комнату.
- К вам что, пока никто не приходил? - спросила она.
- Кто приходил?
- Зайду позже, - сообщила дама, развернулась и шагнула прямо внутрь блестящего веретена.
Веретено исчезло с тихим хлопком. Федор еще несколько минут неподвижно смотрел в то место, где оно только что было. Затем он закрыл глаза, потряс головой и снова повернулся к экрану. И тут же снова услышал хлопок.
Веретено снова висело в метре надо полом. Из него буквально вывалился серьезный молодой человек в деловом костюме и шлепнулся на пол.
- Прошу прощения, - улыбнулся молодой человек, поднимаясь на ноги. - Гугов?
- Гугов, - кивнул Федор.
- Табачная фабрика "Сайк". - Молодой человек достал из кармана пиджака плоский блестящий квадратик и протянул его Федору.
Федор осторожно взял квадратик и с недоумением уставился на него. По поверхности скользило изображение летящей сигаретной пачки... Оно было объемным и находилось словно внутри квадратика, хотя тот был не толще визитной карточки.
- Визитная карточка! - догадался Федор.
- Совершенно верно, - кивнул молодой человек. - Обычная визитная карточка. Вы удивитесь, но у нас сейчас год 2105-й, и объемная полиграфия...
- Две тысячи сто пятый! - восхищенно прошептал Федор. - Так вы все из будущего?!
- Из будущего. С большой просьбой. Вы сейчас начали писать рассказ, который станет самым знаменитым фантастическим рассказом планеты.
- Э-э-э... - опешил Федор.
- Не скромничайте! - Молодой человек поднял руку. - У меня к вам всего одна просьба - вы не могли бы упомянуть в рассказе пачку сигарет "Золотой Сайк "? Просто упомянуть!
- Ну-у-у, почему бы и нет... - пробормотал Федор.
- Спасибо! Всего доброго!
- Стоп! Погодите! Что вы имеете в виду?! Я не занимаюсь рекламой!! И я вам не продажный журналистишко какой-нибудь там! Я - писатель!
- Конечно же, писатель! - кивнул молодой человек. - Вот и пишите! Ну что вам, жалко просто упомянуть?
- Нет, ну это же получается...
- Подумайте о своих героях! - перебил молодой человек и протянул руку, словно хотел забрать визитку. - Они будут у вас курить всякую дрянь. Возможно, даже без фильтра! Так пусть лучше курят хорошие, фирменные сигареты! "Золотой Сайк". Логично?
Федор перевел взгляд с посетителя на чудо-визитку, на всякий случай отодвинул ее подальше и снова посмотрел на посетителя.
- А, просто упомянуть... - сказал Федор.
- Просто упомянуть! - подтвердил посетитель.
- Ну, это совсем другое дело - просто упомянуть...
- Вы даете слово? "Золотой Сайк"! Да?
- Да, - сказал Федор. - Но...
- Удачи вам! - воскликнул молодой человек. - Вы гений!
Последние слова он произносил, когда из веретена торчала одна его голова. Затем исчезла и голова, а через секунду и блестящее веретено растворилось в воздухе. Федор заметил, что все еще держит в руках визитную карточку. Из угла в угол летала, кружась, крохотная пачка сигарет. Казалось, ее можно вытащить оттуда, как из коробочки. Федор протянул пальцы к пачке, но они лишь уперлись в пластик.
- Чудо... - прошептал Федор.
Но тут снова раздался хлопок. На этот раз в комнату ввалилась миловидная девушка в коротком платьице. В руке у нее был объемный мешок.
- Здравствуйте! - пропела она. - Я представляю фирму "Край-Йогурт".
- Федор Гугов, писатель, - кивнул Федор.
Девушка воровато оглянулась по сторонам и протянула Федору пакет. Пакет оказался довольно тяжелым.
- Вот! - прошептала она.
- Что это? - спросил Федор тоже шепотом.
- Десять тысяч ваших долларов! - прошептала девушка и заговорщицки подмигнула.
- Моих? - изумился Федор.
- Теперь да! - прошептала девушка. - Не бойтесь, это обычные ваши доллары!
- Обычные?
- В смысле ваших годов выпуска!
- За что? - спросил Федор, хотя уже начинал догадываться.
- Просто напишите, что обычно на завтрак он ел "Край-Йогурт"! Потому что именно в нем содержится необходимый комплекс целебных витаминов!
- Кто ел? - удивился Федор.
- Не важно кто! - горячо зашептала девушка. - Пусть даже отрицательный герой!
- А не получится ли так, что это будет как бы реклама?.. - спросил Федор смущенно.
- Ну так ведь как бы не за спасибо... - сказала девушка тихо, но отчетливо.
Пакет сильно оттягивал ладонь. Федор заговорщицки подмигнул:
- Договорились. Будет сделано!
Девушка немедленно исчезла. Федор воровато оглянулся, подскочил к шкафу и бросил пакет на груду старых вещей. Едва он успел захлопнуть дверцы, как в комнате снова послышался хлопок. На этот раз из веретена появился пузатый мужик в блестящем комбинезоне совершенно небывалого покроя - казалось, он весь состоит из складок.
- Чем могу помочь? - спросил Федор.
- Брат! Сволочь! Поддержи отечественного производителя! - прохрипел мужик.
- Подробнее? - деловито кивнул Федор, садясь в кресло.
- Тульские космические яхты, - сообщил мужик. - Конечно, дизайн у нас плоховат. Зато запчасти дешевые! Ведь наша, отечественная штука! Напиши, что он у тебя летел на яхте "Тула-1018А"?
- Сколько? - Федор прищурил один глаз.
- Чего сколько? - удивился мужик.

Предыдущая страница 13 Следующая страница


День академика Похеля 14

- Денег даешь сколько?
- Каких денег, сволочь? - Мужик похлопал глазами.
- Наших обычных долларов.
- Брат, ты чего, сволочь? Я бы тебе выписал кредитку хоть на пять сотен! Но ты ж ее не отоваришь в вашем времени!
- Стодолларовыми банкнотами - тридцать тысяч долларов! - заявил Федор и сам испугался такой цифры.
- Где ж я тебе возьму? - огорчился мужик. - Тульский краеведческий музей грабануть? Ну, найду тебе пару бумажных банкнот, ну, потрясу коллекционеров... Так они же будут фальшивые, сволочь!
- А ты найди настоящие, - посоветовал Федор.
- Брат, те, что у нас в музее настоящие, у тебя будут фальшивые! Потому что в твоем времени ходят оригиналы с теми же номерами, ты тупой, что ли? Вдруг поймают тебя, сволочь?
Федор похолодел.
- А чего ты мне хамишь? - крикнул он неожиданно высоким голосом.
- Я ж владелец Тульского космостроительного, - сказал мужик рассудительно. - Потому и хамски разговариваю, не ясно, что ли?
- Да мне плевать, кто ты! - сказал Федор, - А разговаривать изволь вежливо!
- Ты, наверно, не в курсе. У нас к клиенту фирмы посылают рекламных агентов. Мальчики-девочки на побегушках, вот они вежливые. А в особо торжественных случаях едет сам владелец, он всегда говорит хамским тоном, чтобы было издалека видно, что не агент. Это ж знак уважения, сволочь!
- Ясно, - сказал Федор. - Сволочь!
- А я-то чего сволочь? - опешил мужик.
- Это в знак того, что я, великий писатель, с тобой лично разговариваю, а не через своего агента.
- О, сечешь, братан, сволочь! - обрадовался мужик и энергично хлопнул Федора по плечу. - А мне говорили, что вы, древние, совсем дикари!
- Так вот, сволочь, - продолжил Федор, - чем ты мне можешь быть полезен?
- Чем могу - помогу, - кивнул мужик и достал из складок костюма небольшой квадратик. - На вот.
- За визитку меня купить хочешь, сволочь? - усмехнулся Федор. - Я что, по-твоему, похож на человека, который рекламу продает за сувениры? Думаешь, я не знаю, сколько стоит реклама?
- Дубина! Какие сувениры? Это твой рассказ! Да ты пальцем листай, пальцем.
Федор пригляделся. На белом квадрате виднелись буквы. "Летящие в пустоту. Рассказ. Оставалось почти семьдесят лет анабиоза..." Федор положил палец на текст, сдвинул, и тот послушно пополз вверх.
- Отличная штука! - воскликнул Федор.
- Ну вот и я думаю - чего ты будешь сам пыхтеть, сочинять? - кивнул мужик. - Ты ведь уже сочинил один раз. Перепишешь теперь - и готово. Только поправь там название яхты, вместо "Рейхсваген" напиши "Тульского завода". Договорились, сволочь?
- Пока, сволочь! - кивнул Федор.
Мужик исчез. А Федор крепко задумался. И даже не сразу заметил появление следующего посетителя. Это была еще одна симпатичная девушка - из табачной фирмы, выпускающей сигары "Дронт". Название это тоже ни о чем не говорило Федору, но девушка объяснила, что фирмы в его времени еще нет - она появится через двадцать лет в Лондоне. Девушка мило щебетала и даже подарила Федору пачку фирменных сигар. Наконец Федор перебил:
- Итак, чем могу быть полезен? - и со значением добавил: - Сволочь.
- Вам знаком деловой этикет? - удивилась девушка. - Извините, но генеральный директор господин Бульман так занят, что...
- Что вы хотите, чтоб я сделал, сволочь? - снова перебил Федор.
- Ничего! - замахала руками девушка, - Совершенно ничего! Просто ничего не меняйте в рассказе!
- Пока нет никакого рассказа, - напомнил Федор.
- Вы написали... Вы напишете рассказ, где капитан крейсера будет курить сигару "Дронт". Этот рассказ станет знаменитым. Вы прославитесь. Я вас прошу лишь об одном - ничего не меняйте! Вас будут просить изменить название на другую марку сигар или сигарет, не соглашайтесь!
- Так, - сказал Федор. - А что произойдет, если я изменю?
- Во-первых, наша фирма потерпит серьезные убытки...
- И как это будет выглядеть? Люди перестанут покупать ваши сигары?
- Вы не понимаете... - Девушка вдруг всхлипнула. - Когда я вернусь в свое время после разговора с вами... оно может оказаться совсем другим! В библиотечных базах будет измененный рассказ... Моя фирма окажется разорившейся... Я останусь без работы... - Девушка расплакалась.
- Хорошо, - сказал Федор нервно. - Обещаю! Капитан крейсера будет курить сигары "Дронт"...
- Спасибо вам! - Девушка бросилась к Федору, чмокнула его в губы и исчезла в блестящей капсуле.
- Но матросы будут курить "Сайк"! - закончил Федор и задумчиво добавил: - А вообще-то я собирался писать про гномиков...
Он склонился над клавиатурой, открыл новый файл ОБЕЩАЛ.DOC и написал в столбик: "сигары "Дронт", Тульский космостроительный завод, Край-Йогурт - питательные витамины".
За спиной раздался хлопок, и в комнату шагнул статный седовласый мужчина.
- Добрый вечер, урод! - сказал он с сильным немецким акцентом.
- Добрый вечер, сволочь, - откликнулся Федор, не поворачиваясь. - Ты какой фирмы директор?
- "Рейхсмобил". Мы производим космические яхты.
- Может, "Рейхсваген"? - вспомнил Федор.
- "Рейхсмобил", - поправил посетитель. - Не слышал никогда про "Рейхсваген".
- Странно, - сказал Федор. - Ну а про Тульский завод слышал?
- О да, - кивнул директор.
- Так вот, я уже с ним договорился. Извиняй, брат.
- Мы можем уладить этот вопрос! - заволновался директор. - Я готов обсудить ваши условия...
- Пошел вон! - заявил Федор.
- Но...
- Вон отсюда!
Директор исчез.
- Много вас тут, халявщиков, - сказал Федор. - Надо брать взятки эликсиром бессмертия, например!
- Ага, взятки! - раздалось за спиной.
Федор обернулся и увидел знакомую даму из налоговой инспекции.
- Что вы делаете без ордера в квартире классика мировой литературы?! - рявкнул Федор.
- Согласно закону Земной федерации от 13 мая 2089 года...
- Вы имеете право врываться в частные квартиры граждан и требовать выполнять несуществующие пока законы? Кто вам вообще дал мой адрес?
Дама смутилась.
- Ваш адрес взят из открытого литературного источника.
- А именно?
- Из воспоминаний вашего современника. Руслан Горошко "Мой друг Федор Гугов".
- Сволочь Руслан, - сказал Федор с чувством.
- Я прошу вас перечислить названия фирм, которые пытались вступить с вами в незаконные гонорарные соглашения, - потребовала дама.
- Уходите, или я вызову милицию! - зловеще произнес Федор. - Нашу, современную милицию.
- Э-э-э... - укоризненно произнесла дама, - Писатель называется. Совесть эпохи. Правильно вас в книге Горошко описал! Такой и есть!
Дама исчезла. Поток посетителей продолжился. Поначалу Федор денег не брал, боялся подделок. Зато он стал обладателем упаковки омолаживающих таблеток, брелка-суперкомпьютера и множества других любопытных сувениров. Но очередной посетитель принес чемоданчик, в котором лежала ровно сотня тысяч долларов, и объяснил, что если банкноты с дублирующимися номерами существуют, то только в Южной Америке. Федор не сдержался и чемоданчик взял. Список обещаний рос. Большинство посетителей были отправлены восвояси - бесконечный поток просьб уже изрядно надоел Федору. Последним, с кем говорил Федор, был угрюмый молодой человек, который ни о чем не просил, только принес обычную компьютерную дискетку и предложил Федору скачать рассказ напрямую в компьютер, "чтоб не набирать вручную с планшетки". Дискетку парень унес обратно, сказав, что должен сдать в Политехнический музей. Перед уходом парень объяснил, что все происходящее называется "исторической рекламой". Обычной рекламе люди давно перестали доверять, поэтому каждая фирма стремится тайно разместить свою рекламу в прошлом. Но это уголовно наказуемое дело, хотя доказать трудно. Парень посоветовал всех гнать прочь. А если не будут слушаться - грозить описать в рассказе прямым текстом, как их фирма пыталась разместить историческую рекламу в литературном памятнике прошлого. Скандал в будущем обеспечен, а такой фирме грозит ликвидация. С этими словами парень удалился, так ничего и не попросив у Федора.
Федор открыл файл, перекачанный с дискетки, и погрузился в чтение своего рассказа "Летящие в пустоту вместе с Упс". За спиной раздавались хлопки, Федор, не поворачиваясь, произносил "историческая реклама запрещена!", и посетители исчезали. Он не прочел еще и трети, а рассказ нравился все больше. Особо удачные фразы Федор зачитывал вслух, а пару раз от души расхохотался, удовлетворенно потирая руки. Ему всегда нравились свои тексты. Настораживало только многократное упоминание фирмы "Укс" по выпуску космического снаряжения - оно уже появилось в тексте шестнадцать раз... Федор хотел сверить текст с той планшеткой, которую дал ему владелец тульской фирмы, но выяснилось, что планшетка загадочным образом исчезла. Федор точно помнил, что перед появлением хмурого парня планшетка была на столе.
- Сволочи! - ругался Федор. - Все сволочи! Стоит наклониться под стол, чтобы вставить дискету, - так что-нибудь сопрут! Ишь, напихали в дискетку своей рекламы... Кого обманывают? Гения! Живого классика! Я тебе покажу фирму "Укс"! Я уж непременно вставлю абзац о том, как рекламные агенты фирмы "Упс" являлись из будущего и приставали к моим героям!
- Ага! - раздался за его спиной голос дамы-инспектора. - Можно подробнее - кто именно на этот раз приставал к вам с рекламой? Поймите - текст не доказательство, мне нужно ваше личное заявление!
Федор быстро протянул руку к старенькому монитору и свернул колесико яркости до минимума, чтобы дама не успела ничего прочесть.
- Историческая реклама запрещена! Никаких взяток не беру! - торопливо сказал он и усмехнулся. - А где ваша логика? Если бы я брал взятки, предположим на секунду, то с какой стати я стал бы выдавать вам имена фирм, заплативших мне?
- Откуда вам знать имена фирм? - удивилась дама. - Это уже наша работа найти преступников.
- Не понял, - сказал Федор. - Они же мне называют имена своих фирм?
- А ваша логика где? - Дама укоризненно покачала головой. - Вы знаете, как опасно вмешательство в прошлое, верно? Вы знаете, что историческая реклама запрещена, верно? Что это грозит ликвидацией фирмы, верно? Так кто же станет просить о рекламе?
- А... как же? - растерялся Федор.
- А ты и поверил? - укоризненно покачала головой дама. - Это же не представители фирм ходят, это их прямые конкуренты! Дарят сувениры, деньги дают фальшивые, да? Им-то на руку, чтобы ты на фирму обиделся! Деньги-то глянь на просвет, на них даже водяных знаков нет!
- Как нет?! - подпрыгнул Федор, но спохватился. - И вообще кто вы такая? В таком тоне с классиком не разговаривают!
- Дурачок, кто тебе сказал, что ты классик? - удивилась дама. - Писатель одного рассказа!
Федор поначалу растерялся, но тут же нашелся:
- Может, и одного, да знаменитого!
- Чем знаменитого? - усмехнулась дама, и на Федора накатило нехорошее предчувствие. - Чем знаменитого? Тем, что ты первым согласился на историческую рекламу? Ну и упоминают тебя во всех учебниках. Ну и агенты к тебе валят, знают, к кому идти!
- Врешь!!! - заорал Федор и стукнул кулаком по столу. - Вон отсюда!!!!!
- Псих! - взвизгнула дама и исчезла.
Странно, но посетители больше не появлялись. Федор проверил доллары - водяных знаков на них действительно не было. Расстроенный Федор отправился на кухню, поужинал, ни с кем не говоря, вернулся к компьютеру и сел перечитывать готовый рассказ "Летящие в пустоту" о капитане звездного крейсера. Неожиданно зазвонил телефон. Это был директор издательства. Он спросил, нет ли у Федора нового рассказа? Мол, сборник горит, сдавать утром, отменилась чья-то повесть, нечем занять место, вот два рассказа Руслана Горошко пошли, Руслан порекомендовал вас как талантливого автора, сказал, что у вас может быть что-то свеженькое для публикации. Если да, то отправьте немедленно по интернету. Федор ухмыльнулся и пообещал выслать рассказ немедленно...
Прошел месяц. Однажды Федор сидел в одиночестве дома, когда раздался знакомый хлопок и снова появилось блестящее веретено. Из шара вылезла девочка-подросток, может быть, на год старше Катюши.
- Скажите, это вы писатель? - застенчиво спросила она и потупилась.
- Да, - просто сказал Федор.
- Хорошая у вас книга, - сказала девочка и покраснела.
- Спасибо, я знаю, - просто сказал Федор. - Это злые языки ее ругают.
- Не верьте, - кивнула девочка. - Книга хорошая. Можно автограф?
- Можно.
Автографов у Федора еще никто никогда не просил. Девочка протянула ему небольшую планшетку.
- Как писать? - растерялся Федор.
- Меня зовут Инна...
- Нет, а писать чем?
- Пальцем...
Федор ткнул указательным пальцем в планшетку - там появилась черная точка. Тогда он уверенно вывел: "Инне от классика с наилучшими пожеланиями!"
- Спасибо огромное! - сказала девочка.
- А чем вам так понравился мой рассказ "Летящие в пустоту"? - неожиданно для самого себя спросил Федор. - Неужели одной рекламой? Ведь нет же? Нет?
- Какой рассказ? - удивилась девочка. - Я только книгу читала...
- "Трое в шлюпке, не считая бластера"? - оживился Федор.
- Нет... - прошептала девочка.
- Может быть, "Триста лет в анабиозе"? "Покорители астероидов"? "Прощай, галактика"?
- Нет... - Девочка совсем смутилась.
- Что за книга? - спросил Федор в упор.
- У вас же только одна книга. Про знаменитого писателя. "Мой друг Руслан Горошко", мемуары...
- Что-о-о??? - подпрыгнул Федор и чуть не заплакал от обиды. - А мне сказали, что я прославился в будущем! Что я классик! Что мой рассказ вошел в учебники!
- Всякое может быть, - сказала девочка, и в голосе ее появилась затаенная гордость. - Один вам одно скажет, другой другое. Будущее разное бывает, меняется оно. Время на время не укладывается. Бывает, съездят люди тайком в прошлое, изменят там мелочь... Возвращаются - а реальность совсем другая!
- А ты чего тогда в прошлое шастаешь, портишь нам все?! - рявкнул Федор.
Девчонка твердо глянула в глаза Федору и упрямо мотнула челкой.
- Я с родителями поругалась! Достали они меня! Из дому ушла. И вообще весь мир дерьмо!
- В будущем все так плохо? - насторожился Федор.
- Хуже некуда! Школа задолбала. Завуч - дура. Парня подруга увела... - Девочка потупилась и продолжила тихо. - Я взяла у отца ключ от лаборатории... Обманула охрану... Включила установку... Попала в прошлое... Подложила Пушкину холостой патрон, чтобы он Дантеса не убил... Украла донос из жандармерии, чтобы Ульянова с Троцким не повесили в 1907 году... Ну и на обратном пути по мелочам... С Эйфелевой башни плюнула... У вас автограф взяла... Я ж не знаю, какие события значимые, а какие нет. Может, что-нибудь сработает. Вот тогда родителям пиндык будет! И Танька у меня теперь попляшет, воображала!!!
Девочка шагнула внутрь веретена и исчезла. Федор схватился за голову и осел на пол.
В прихожей раздался звонок, Федор отрешенно поднялся и открыл дверь. На пороге стоял Руслан.
- Чем занят? Я так, мимо проходил, - сказал Руслан и протянул Федору книжку в мягкой обложке. - Наш сборник вышел, ты в курсе? Я тебе, Федотыч, как друг скажу - ты сам-то вообще понял, что написал? Как такой бред пропустили? Вот просто наугад любой абзац... - Руслан распахнул книжку. - "Капитан облизнул своим языком банку Край-Йогурта, чтоб не капало с нее на его пиджак "Флоренцо", сидевший хорошо на плечах капитана, а затем прикурил сигару "Фронт", зажигая зажигалкой "Пико", и обернулся головой к штурману, стоявшему перед ним и курящему пачку "Золотого Зайка", одевшись в костюмы, которые покупает себе в сети фирменных магазинов "Лайк-салон" с 15-процентной скидкой..." - Руслан помолчал. - Ты что, пьян был?
- Понимал бы чего... - сказал Федор хмуро. - Веду эксперименты с образами. Постсмодерн в фантастике!
- Эк тебя... Ты меня в дом-то пустишь?
Федор заметил, что все еще стоит в дверях, заслоняя Руслану дорогу.
- В дом тебя? - зловеще сказал Федор. - Пошел прочь! Времечко на времечко раз от разу не укладывается! - Он оглушительно расхохотался и погрозил Руслану пальцем. - Мы еще поборемся! Мы еще поглядим, чей друг мемуары пишет! - и захлопнул дверь.
Руслан озадаченно почесал в затылке, но дверь опять распахнулась.
- Я автограф девчонке дал! Теперь пиндык родителям! - Федор снова захлопнул дверь.
Руслан пожал плечами и стал спускаться по лестнице. Дверь за его спиной распахнулась еще раз.
- Думал, так просто? Мы еще поборемся! Нас не запугать! Мы еще напишем! Мы еще сами плюнем с Эйфелевой башни! - грохотало на лестнице. - Ха-ха-ха! Теперь только гномики! Вся надежда на гномиков!

ДОЛЛАРКА

Наставник глядел на молодого Ученика с отеческой укоризной и слегка покачивал головой. Так медленно, как качают головой лишь глубокие старцы, боящиеся расплескать накопленную мудрость.
- Ты опять ничего не понял... - произнес Наставник.
Ученик был подтянут, лопоух и розовощек. На его бледном лице светились добрые ясные глаза, но челюсти он упрямо сжимал. Наставник ценил своего Ученика и гордился им. Но слишком хорошо его знал, поэтому видел насквозь. Ученик играл. Для него, как для любого молодого существа, все происходящее было пока лишь игрой. Это потом он научится отличать игру от реальности, а затем и вовсе забудет про игры. Но сейчас молодой организм учился отстаивать свое мнение и спорить. Учился бороться и побеждать. Учился не жалеть сил, отстаивая то, во что искренне верит. Для него было жизненно важным не уступить Наставнику. А Наставнику было грустно от того, что никак не объяснить Ученику, что в нем происходит.
- Добро - это добро. Зло - это зло. Среднего не существует, - повторил Ученик с рассудительным упрямством, словно распихивал по узким полкам шкафа древние растрепанные книги, не желавшие там умещаться.
- Добро и зло - категории относительные, - повторил Наставник, хотя понимал, что беседа давно идет по кругу. - Добро может стать злом, а зло может обернуться добром. Мера - вот абсолютная категория. Добро в меру - добро. Добро сверх меры - зло. Зло в меру - зло. Зло сверх меры...
- Хорошо-о-о... - перебил Ученик с деланным спокойствием, но Наставник видел, как напряглись его крылья. - Хорошо-о-о... Допустим, человек попал в беду...
- Допустим... - кивнул Наставник.
- Допустим, он... сломал ногу!
- Допустим, сломал ногу...
- И Наставник утверждает... - Ученик поднял ясные очи, - что будет злом принести человеку абсолютное исцеление? Наставник предлагает исцелить ногу частично? В меру?
- Разве я говорил подобное? - Наставник чуть склонил голову набок. - Истинной мерой здесь будет исцеление, но...
- Так... - вскинулся Ученик, но Наставник поднял костлявый палец.
- Но не полное! И не моментальное исцеление! Иначе человек никогда не научится ступать аккуратно.
- Но ведь... - снова вскинулся Ученик, и Наставник опять остановил его.
- Я не закончил. Ты же толкуешь о безмерном добре, верно? Тогда подумай: будет ли счастлив человек, если вместо одной сломанной ноги ты подаришь ему целую дюжину здоровых?
- Я такого не говорил! - обиделся Ученик. - Дюжина ног - это нелепость!
- Любое превышение меры - нелепость, - ответил Наставник. - Особенно если речь идет о нелепом подарке. Тебе предстоит научиться чувствовать грань, где кончается добро и начинается превышение меры.
- Грани не существует. - Ученик снова сжал челюсти. - Или мой Наставник толкует об ограниченности добра?
Наставник вздохнул.
- Мы говорим на разных языках, и ты не пытаешься меня понять...
- Я пытаюсь понять, - упрямо кивнул Ученик.
- Тогда пойми, - размеренно произнес Наставник. - Слово "добро" имеет два значения. Добро - в смысле хорошо. И добро - в смысле имущество. Нажитое добро. К сожалению, ты пока не видишь разницы между добрым поступком и добрым подарком. Подарить добро - это не всегда сделать добро.

Предыдущая страница 14 Следующая страница


15 Леонид Каганов

- Как может обернуться злом добрый подарок?
- Добрый подарок может обернуться чем угодно, - грустно вздохнул Наставник. - Добрый подарок может унизить. Добрый подарок может избаловать. Добрый подарок может даже убить. Помочь добиться чего-то самостоятельно - вот самый добрый подарок.
- Нет.
Наставник качнул крыльями и повернулся к лучам далекого светила, еле-еле пробивавшегося сквозь клубы густого сумрака.
- Закончим на сегодня, мы оба устали... - произнес он размеренно. - Сделаем так: ты ступай и обдумай все хорошенько. Мы вернемся к этому вопросу со свежими силами.
- Наставник не желает указать мне на мою ошибку? - саркастически заметил Ученик. - А может, Наставник не знает, в чем моя ошибка? И сам желает поразмыслить? Что ж, если так...
Ученик выжидательно поглядел на Наставника. Ни черта он не устал сегодня.
- Хорошо, - кивнул Наставник, - ты готов доказать мне свою правоту на деле?
- Готов!
- Пусть будет по-твоему. Попробуй.
Он взмахнул крыльями, поднял свой костлявый палец и плавно указал вниз. Внизу замелькали моря, города, улицы, дома, окна, тротуары. И лица, лица, лица. Наконец калейдоскоп замер. Это было грязное опухшее лицо с кровоподтеком на левой щеке.
- Кто это? - удивился Ученик.
- Это человек, - веско сказал Наставник.
- Вижу, что человек... - осторожно произнес Ученик, рассматривая окаменевшее лицо.
- Это человек, у которого нет ничего. Совсем. Ему достаточно подарить самую малость - и это уже будет добрым подарком. Спустись и подари ему немножко больше. Подари то, чего у него не может быть. Подари ему такое добро, которое ему никто не готов подарить.
- Легко! - кивнул молодой Ученик. - Я пошел...
Наставник вздохнул, поджал губы и молча смотрел, как бодро Ученик расправляет крылья. Но в последний миг он все-таки окликнул его:
- Подумай, а если ты ошибаешься? Тебе его совсем не жалко?
- Что? - непонимающе обернулся Ученик, а затем глянул вниз, куда указывал палец Наставника. - Жалко. И я подарю ему достаточно добра!

* * *

- Эта, пожалуй, не даст.
Мысли ворочались в голове пыльно и глухо, как мельничные жернова, при каждом повороте отдавались в глубине унылой болью. Последнее время думать стало тяжело. Беда была и с памятью - детство и юность Порфирич помнил хорошо, помнил училище, армию, друзей по цеху и жену Надьку. Помнил, как пили, как ушла жена, как бросил завод и устроился в жэк электриком. Помнил, как выгнали из жэка, как устроился сторожем на зиму в дачный поселок. А вот дальше уже помнил смутно. Запомнилось только, как сдал свою квартиру. Запомнились одни лишь глаза - наглый прищур нового жильца. А вот как и почему он остался совсем без квартиры - этого Порфирич не помнил.
- Эта, пожалуй, не даст, - сказал Порфирич вслух. - Такие нам не дают.
Он заново оглядел толпу. Толпа текла вокруг энергично. И, пожалуй, чересчур суетливо, Порфирич не успевал думать с такой же скоростью. Портфель не даст точно. Желтая куртка не даст. С ребенком не даст. Военные ботинки могут дать. Но они уже убежали. Авоська даст. Обязательно даст. Порфирич потупил глаза, свернул ладонь лодочкой и мелкими шагами побежал наперерез авоське.
- Бога Христа ради Христа ради Христа помогите Христа, - просипел он.
- Прось! - заорала авоська и махнула свободной рукой. - Прось!
Порфирич был вынужден отступить. Испугалась авоська, дурочка. Или запах учуяла. Куда ж без запаха-то, без запаха нам теперь никуда, мыться нам уже давно негде. Нас бы с чердака не гнали - и спасибо. А может, рожи испугалась. Синяк под глазом поди сильный вышел. Кто же это приложил вчера? Эх, память, память. И волосьями зарос, обриться бы. Ишь как перепугалась: "Прось". Это значит у ней как "брысь", "прочь" и "просят тут всякие".
- Эта не даст, - сказал Порфирич вслед удаляющимся малиновым брючкам. - Молодая, о парнях думает, ей копейку отвалить ни к чему.
- Этот не даст, - сказал он вслед бежевому пиджаку. - Ох, денег у него! Такие покупают самое дорогое пиво. Но никогда не дают. Неужели жалко копейку? Нам же это как богатство, а тебе как плюнуть. Ну, Бог судья.
- Эта сама собирает, - сказал он вслед сгорбленной старушке в тусклом зеленом плаще.
Старушка брела по мостовой, а за ней волочилась пузатая сумка, источавшая приятный бутылочный звон. Издали сумка напоминала кузов грузовика, подпрыгивающего на ухабах, а сама старушка казалась кабиной.
- Может, и мне пособирать? - Порфирич медленно обернулся, мелко перебирая ногами на одном месте - поворачивать шею было больно. Разночинные люди пили пиво у входа в метро, пили энергично, залпами в двадцать здоровых глоток. Но свободных бутылок не было.
- Гады вы, - тоскливо прошептал Порфирич. - А как отвернешься - бац и в урну положат. Самим не нужно, так отдали бы нам. Вон какие - сытые, здоровые, одетые. С часами! - Порфирич опустил голову и оглядел спереди свое пальто, напоминавшее коврик у двери в старый жэк. - Выпить бы.
В голове тут же загудело, заухало, и думать стало совсем невозможно. Порфирич хотел сесть на стылый камень, но инстинкт подсказывал - садиться нельзя. Ни за что нельзя - придет серый, запинает. Всем можно сидеть у метро, а Порфиричу нельзя. Только пока стоит на ногах и ходит, он выглядит рядовым прохожим в стальных глазах закона. Закон, конечно, знает, что он не прохожий. Но закон делает вид, что не знает. Вот этот даст. Порфирич рванулся сквозь толпу к широким джинсам. В них обязательно должны быть широкие карманы.
- Христа ради Христа чем поможете Христа! - выдавил он из пересохшего горла.
- Что, отец, на опохмел собираешь? - поинтересовались широкие джинсы.
Порфирич попытался собрать мысли, бродившие вразнобой по голове: как лучше ответить - на опохмел или по бедности? Что понравится джинсам? Но думать не получалось, а голова сама собой энергично и размашисто кивнула. И осталась в этом положении - поднять взгляд на обладателя джинсов Порфирич не решался, боясь спугнуть удачу. Даст! Этот точно даст! Так говорят, когда хотят дать.
- Слышь, говорю, отец, чего побираешься? Работать надо.
Порфирич вздохнул.
- Чего не работаешь? Не крутишься? Пошел бы там грузчиком, тыр-пыр, заработал бабок, поторговал сигаретами, еще заработал, потом ларек бы открыл свой, а? Время сейчас самое то. Ты меня вообще слушаешь?
Порфирич на всякий случай кивнул. Голова неожиданно прояснилась. Хорошо тебе крутиться. Молодому, здоровому. С часами. Если есть на что опереться и от чего оттолкнуться. Если знать, что делать и в какую сторону крутиться. Если все друзья крутятся. Если сам шофер своей жизни. Да еще другими рулишь запросто. Если есть где мыться. Порфирич уже понял, что денег не будет, но уйти посреди разговора было неудобно.
- Возьми это, - Широкие джинсы вдруг достали багровый кожаный кошелек и вынули бумажку. - Подарок.
Порфирич недоверчиво протянул ладонь - бумажка была большая. Неужели червонец? Он непроизвольно отдернул руку, тщательно вытер ее о штаны и только после этого с глубоким уважением взял бумажку.
- Спасибо, сынок, спасибо, дай те Бог Христа!
- Будь! - отрезали широкие джинсы и, прежде чем Порфирич набрался смелости взглянуть в лицо благодетеля, скрылись в толпе.
Пальцы Порфирича теряли чувствительность постепенно. Еще на заводе они превратились в замасленную рабочую мозоль. А когда Порфирич начал вести кочевой образ жизни, еще и покрылись слоем грязи. Но даже сейчас он чувствовал необычную шероховатость бумаги. Неужели червонец? Мысли приобрели ясность и летели узкой вереницей, разминаясь, как солдаты на утренней пробежке вдоль казарм. Порфирич поднес бумажку к глазам. Как живая, на Порфирича зыркнула с бумажки обрюзгшая самодовольная харя, формой напоминающая хорошо отмытую серую картофелину. По бокам хари во все стороны вились длинные, как у бабы, волосы, а высокий лоб вздымался и далеким горизонтом переходил в лысину. Но страшнее всего были глаза - они сверлили Порфирича насквозь неприятным свинцовым взглядом.
- Опять допились до горячки, - сказал Порфирич и испуганно спрятал бумажку за пазуху.
Минуту он стоял так, но вокруг все было обыденно, чертики и червячки не беспокоили. Порфирич снова достал бумажку и смело взглянул на поганое лицо.
- Иностранец, - безошибочно определил он. - Ишь как глаза пучит. Иностранца всегда по глазам узнаешь, даже если молчит и одет по-нашему. Наши так не смотрят. Наши всегда смотрят, кому бы в рыло накидать. Или как бы не схлопотать в рыло. Это уж как выйдет - или-или. А этот гад смотрит и не так, и не эдак. Ровно он смотрит, будто со стороны. Они всегда так со стороны глядят, как наши друг другу рыла месят. На то и иностранцы.
Порфирич с трудом оторвал взгляд от круглых пронзительных глаз и оглядел бумажку. Там повсюду в каждом углу была написана цифра "100".
- Что же это за черт? Мож, долларка? Нет, долларка должна быть зеленая, а эта серая.
Порфирич перевернул бумажку - на другой стороне она была действительно зеленая.
- Там долларка, а тут нет, - удивился Порфирич. - Пойти спросить у кого? Нельзя, отберут долларку нашу.
Порфирич опасливо оглянулся, и в шее снова закололо. Вдруг как вернется тот в джинсах и потребует назад? Перепутал, бедняга.
- Сирень, сирень, девочки! - сказала бабулька у левого уха. - Подходим, берем!
Или подождать его да вернуть? Вдруг не его долларка, а чужая? Порфирич стал чесать в затылке - там как раз чесалось. Подождать здесь или пойти? Бабулька охнула и торопливо сгребла в охапку журчащие кулечки с темными подсохшими ветками. Толпу рассекали плечами два серых жилета. Порфирич быстро зашагал прочь к дальним ларькам.
- Долларка... - размышлял Порфирич. - Это самое настоящее богатство. Наверно, целый ящик. Ящик пива - это же праздник небывалый! И пожрать. А пиво - ясно, что заграничное, кто же наше продаст за долларку? А водка? Водка заграничная не бывает, водка русская. Ее ведь русские придумали. Мы ведь самое главное придумали, чего бы там ни говорили, - водку и Гагарина. А американцы придумали электропробки автоматические. Бомбу придумали на японцев. И пиво в консервные банки заливать придумали. И вот это, конечно, вредительство самое настоящее, потому что банку нигде не примут. Японцы придумали магнитофон, они умные, хоть и узкоглазые. Негры бокс придумали. Армяне придумали на рынке торговать. Армяне самые лучшие люди после наших - всегда дадут, чего выкидывать собирались. А бывает, и свежее дадут - лови, отец, яблоко и вали отсюда, да? Ну а самые бесполезные - евреи, только одно и придумали - Христа распять. Только он их простил. И нам простить велел, так и сказал: простите евреев, даром что сволочи. И верно, хуже их только немцы, которые войну придумали, они и есть самые сволочи. Но все равно водку никто не смог придумать, кроме нас. Американцы пытались, но только вермут придумали. Вермута тоже возьмем ящик. С детства вермута не пили. И портвешка можно взять под это дело ящик. Заграничного. Сколько это уже ящиков получилось? Пива ящик мы хотели и ящик... чего? Эх, память. И пожрать тоже ящик. Эх, повезло так повезло! Только вот где продают заграничное за долларку?
Порфирич остановился и огляделся. Ларьки здесь встречались реже. Он почесал в затылке и направился к ближайшему. Еще постоял немного у витрины, набираясь смелости, но смелости не прибавилось, скорее наоборот. Перед продавцами и милиционерами Порфирич всегда робел. Теперь, когда он стоял у большого, свежеокрашенного ларька, затея купить ящик заграничной выпивки уже не казалась такой естественной.
- Кто мы такие, чтобы заграничного покупать? - бормотал Порфирич. - Обнаглели мы совсем. Ой погонят нас, ой погонят.
Решимость таяла. Порфирич мелкими шажками приблизился к окошку.
- Мать! - просительно сказал он молоденькой продавщице и положил бумажку на прилавок, в истертую железную миску для монет. - Нам бы это... - И тут все слова у Порфирича закончились.
- Сто баксов? - удивилась девушка. - Это вам поменять надо сначала, мы не принимаем.
На "вы" с нами говорит! - подумал Порфирич с нежностью. - Неумелая продавщица, еще не научилась, как разговаривать надо, молодая. Из ее слов Порфирич понял только одно - ему отказывают. Поэтому на всякий случай он просунулся глубже и прошептал хрипло и предостерегающе:
- Христа ради Христа!
- Нет, нам не разрешают, вот там обменник, в павильоне рядом! - Девушка ткнула пальцем куда-то в сторону.
Порфирич понял, что ничего больше не добьется, и с грустью попятился назад.
- Да вот, вот обменник! - Из окошка высунулся рукав желтой кофты и указал Порфиричу направление.
- Ну, дай те Бог Христа... - недоверчиво пробормотал он и пошел, куда указали.
Это был внушительный продуктовый павильон из стекла. Внутри сверкали сыры и колбасы, блестели бутылки и толпились покупатели. А в дальнем углу было слепое окошко с надписью "обмен валют". В очереди к нему стояло несколько человек. Порфирич подошел к павильончику поближе. Через дверь то и дело шмыгали покупатели.
Порфирич знал, что в дверь ему заходить нельзя. Но ведь продавщица зачем-то отправила его сюда? Знала, наверно. Людям Порфирич верил больше, чем своему опыту, поэтому, потоптавшись у входа, все-таки шагнул. За дверью сидел охранник и читал газету.
- Ты чего? Давай отсюда! - пробасил он, лениво подняв взгляд.
- Нам бы долларкой поменяться... - потупился Порфирич и показал бумажку.
Двое рослых парней, разглядывавших бутылки винного прилавка, обернулись. Охранник оглядел Порфирича с ног до головы, пошевелил красными ноздрями, но ничего не сказал и снова опустил взгляд в газету. Порфирич понял, что путь свободен, и засеменил к окошку обменника, стараясь не смотреть на прилавки со сверкающими колбасами. Двое парней переглянулись и преградили ему дорогу.
- Меняться идем... - Порфирич показал долларку и кивнул в сторону окошка.
- Я возьму, - кивнул парень. - Пойдем, эта...
- Не отдадим! - неожиданно для себя сказал Порфирич. - Наша долларка, меняться идем!
- По курсу возьму, без комиссии, - тихо и веско произнес парень.
Второй подошел еще ближе.
Порфирич оглянулся на охранника у входа - тот невозмутимо читал газету. Внимание окружающих, свалившееся на Порфирича в последние несколько минут, сделало свое дело. Порфирич чувствовал себя человеком.
- Не отдадим! - повторил он еще громче. - Меняться идем!
Охранник оторвал взгляд от газеты и повернулся на шум. Порфирич втянул голову в плечи, но парни уже сами отступили к винному прилавку и стали вновь разглядывать бутылки.
Порфирич встал в очередь обменника. От окошка отделилась холеная дама и зацокала к выходу. Охранник углубился в газету. Очередь продвинулась, Порфирич тоже шагнул вперед. Парни у винного прилавка заговорили между собой о своем, изредка поглядывая на Порфирича. Шумно подошла тетка с пластиковой кошелкой, спросила "кто последний?" и брезгливо пристроилась за Порфиричем.
Вот такие санэпидстанцию и вызывают - думал Порфирич, тревожно оглядываясь на кошелку, - позвонит такая районному диспетчеру: бомжи развелись в нашем подъезде, нет житья никакого, приезжайте потравить. И тут уже едет санитарная машина. А в ней баллоны с газом. А сами в масках. Баллоны выкатят, шланги наверх, вентили - р-раз, и весь чердак протравят. И кто спрятаться не успел - тот отходит. А кого газом не взяло, для тех потом на лестнице рассыплют приманку отравленную - бутылки с водкой недопитой, бутерброды. И кто допьет, тот помучится пару часов и тоже отходит. Порфирич никогда не собирал еду на лестницах.
- Мужчина, или меняйте, или отходите! - сказала сзади кошелка, и Порфирич увидел, что окошко освободилось.
Он рванулся вперед. Сквозь толстое бутылочное стекло на него издалека глядела тетка, немного напоминавшая Надьку. Она призывно похлопала ладонью по столу. Порфирич ощупал рукой стекло, но оно не открывалось. Тетка хлопнула еще раз - нетерпеливо - и дернула рычаг. Под стеклом заерзала платформа, и Порфирич понял, что именно туда следует положить долларку. Неожиданно сердце сжала непонятная грусть - не хотелось расставаться с бумажкой, и даже иностранная рожа казалась родной. Но тетка ждала, и Порфирич опустил долларку в лоток. Лоток тотчас покатился и унес долларку за бутылочное стекло. А Порфирич вдруг вспомнил похороны матери. Точно так же тележка увозила тело в глубь крематория, и точно такое же бутылочное стекло встало между ними - только внутри, где-то между глазами и душой.
Тележка выехала обратно - долларка лежала там как прежде.
- Паспорт! - издалека сказала тетка.
- У нас серые отобрали, - честно ответил Порфирич. - Сказали штраф нести. А его нет.
- Нет паспорта? Другой документ!
Порфирич вздохнул.
- Христа ради Христа... - сказал он уныло.
- Без паспорта нельзя, нас теперь строго проверяют! - махнула тетка, - Уходите, не мешайте работать!
- Мужчина, вы или меняйте, или отходите! - раздался сзади нервный голос.
Порфирич поднял с лотка долларку и пошел к выходу.
- Дай возьму, ты че, в натуре? - тихо окликнул рослый парень, снова шагнув навстречу.
Порфирич совсем обнаглел и взглянул парню в глаза. И тут же отшатнулся - лицо парня было рябое, а глаза смотрели наглым прищуром, напоминавшим взгляд бывшего квартирного жильца. Только у того лицо было уверенное и мясистое, а у этого - опухшее, и в глазах злая муть.
- Не отдадим! - громко сказал Порфирич и направился к выходу.
Порфирич шел домой, в сухой подъезд старой башни, на девятый этаж, мимо машинного отделения лифта, через дверцу с раскуроченным замком на чердак, где было сыро и тепло, и пахло голубями. И лежало в углу на опилках рваное войлочное одеяло.
И ведь это хорошо, что долларка у нас осталась, - размышлял Порфирич, - толку нам от нее нет, а когда все станет хорошо, она нам пригодится. Ведь должно стать хорошо когда-нибудь. Как стало нам плохо - так все и обратно пойдет той же дороженькой. Как туда, так и обратно. Туда-обратно. Сначала мы пойдем дачи сторожить. Вспомним, как станция называется, и поедем сторожить. А как зима кончится - вернемся в жэк работать. Потом к нам вернется Надька. Потом нас уволят из жэка и мы пойдем на завод. И бросим пить. Не сразу, полегоньку. Сначала бросим пить по праздникам - по праздникам больше всего люди пьют. Потом после получки и по выходным бросим пить. Потом бросим пить по вечерам после работы. А потом и на работе бросим. На работе вообще никогда не будем пить. Только если праздник, тогда можно на работе стаканчик брякнуть. Хотя что же выходит - работать по праздникам придется для этого? А что ж. Нормально. У нас так издревле повелось - в будни пьем, в праздники работаем, днем спим, ночью гуляем. Летом сани готовим, а зиму у проруби с удочкой сидим. Своя жизнь - как хотим, так и живем. Все будет у нас хорошо! Жить будем счастливо и долго!
Порфирич потянул осипшую дверь подъезда и вошел в пыльный сумрак. Дверь глухо шлепнула за спиной и тут же распахнулась - в подъезд пружинисто входили двое парней из обменника.

БРЭДРОЛ

сказка для альдебаранских серпентенышей
младшего возраста (2-3 линьки)
Пространство за кормой было чистым и безмятежным - погони не было. Брэдрол предполагал, что погони не будет. Насколько он уже успел понять, нуль-шишиги - существа, мягко говоря, неторопливые. Тем более если это престарелые нуль-шишиги. Брэдрол еще не решил, куда направится дальше, но чувствовал - впереди целая жизнь, полная ярких событий и приключений. В корабельной библиотеке, помимо навигационных справочников, оказалась книга "Антология поэзии Земли". Брэдрол запоем прочитал всего Пушкина, затем взялся за Бродского. Неожиданно в рубке раздался сигнал вызова. Брэдрол решил не отвечать, но вызов не умолкал. Кто бы это мог быть? Он огляделся - так и есть. Слева маячил далекий контур быстроходного катера. Брэдрол сфокусировал камеру, насколько позволяла древняя электроника, - катер оказался патрульным. Пришлось ответить.
- Звездолет Брэдрол слушает! - сказал Брэдрол в эфир.
- Капитан Брэдрол, добрый вечер! - раздался в рубке высокий манерный голос. - С вами говорит лейтенант Ханни Банни, патрульная служба Гончих Псов.
Брэдрол помолчал, делая вид, что удивлен.
- Я вас слушаю, лейтенант... э-э-э... Банни. Что-нибудь случилось?
- Ничего особенного, обычная рядовая проверочка. Кто вы? Откуда и куда следуете? Документики на корабль?
- Меня зовут Брэдрол, - ответил Брэдрол гордо. - Я, например, поэт из созвездия Гончих Псов.
- Поэт? - удивился лейтенант. - Мне очень приятно, что вы поэт. Полагаю... мэ-э-э... я был бы рад познакомиться с вами и вашим творчеством... мэ-э-э... ближе. Но нам надо для начала уладить формальности, касающиеся корабля. Он находится в вашей собственности, или у вас есть... мэ-э-э... доверенность?
- Послушайте, Банни, историю корабля, - объявил Брэдрол торжественно, а сам потихоньку включил прогрев подпространственной дюзы и начал выбрасывать в эфир строчки одну за другой. Немножко "в нос" по моде XX века, неспешно и монотонно:
Нуль-шишиг, самых честных правил
В глухом неведомом краю
Космический корабль заставил
Старуху дряхлую свою
Собрать. И вот она упрямо,
Неутомимо, день за днем,
О Боже! Из какого хлама!
Которого и днем с огнем!
И с фонарем! И с зажигалкой!
Найти нельзя! И лишь на свалке
Величия былой эпохи,
Где старый мир роняет вздохи,
С тобой расстаться нам пора!
Мосье прогнали со двора!
С этими словами Брэдрол активировал дюзу и провалился в подпространство, вынырнув сразу на тридцать парсеков ближе к центру галактики. И полетел дальше, утюжа пространство космоса. Настроение у Брэдрола было прекрасным - еще бы, так здорово провести патрульного! Прошел легкий метеоритный дождик, песчинки уютно шуршали по обшивке. Созвездие Гончих Псов удалялось. Брэдрол перешел к поэзии Серебряного века, взахлеб читал Ахматову и Гумилева, а для разнообразия почитывал Баркова. Внезапно старенький локатор обнаружил впереди небольшое тело. Брэдрол свернул вправо, но тело упрямо ползло к нему.
- Звездолет, ответьте на вызов! Звездолет, ответьте на вызов! - раздавалось все громче на общей частоте.
- Звездолет Брэдрол слушает! - ответил Брэдрол.
Теперь уже можно было рассмотреть махину. Закопченная чушка, местами оплавленная, местами залатанная. Брэдрол понял, что перед ним бывалый крейсер.
- Добрый день, капитан Брэдрол! - послышалось в эфире. - С вами говорит экипаж секюрити планеты Логос.
- Первый раз слышу о такой планете, - холодно произнес Брэдрол.
- Тем не менее вы вошли в зону планеты, поэтому будьте добры предъявить документы.
- А с кем имею честь?
- Капитан Тэдди Бруин и его друг, стрелок-наводчик Вульф Томбофски.
"Ишь ты, стрелок-наводчик, - подумал Брэдрол, - пугать вздумали? Секюрити! Сейчас у каждой планеты развелось секюрити..."
- Я поэт из созвездия Гончих Псов! - заявил Брэдрол. - Нахожусь в свободном творческом поиске!
- Поэ-э-эт? - недоверчиво протянул капитан Тэдди.
- С вашего позволения прочту одну из последних поэм, - сказал Брэдрол, незаметно включая прогрев подпространственной дюзы.
Я вижу, сегодня твой тон необычно суров
Вдали от космических трасс, где звенит пустота.
Послушай, далёко-далёко, в созвездии Псов
Живет пожилая чета.
Они так хотели увидеть другие миры,
Настроив фасетки своих перепончатых глаз,
Но знаешь, как трудно уехать из черной дыры?
Где скорости света уменьшены в тысячу раз?
Из тлена и хлама корабль собрали они,
Внутри декорировав хворостом, мхом и травой.
И та электронная схема от детской фигни -

Предыдущая страница 15 Следующая страница


День академика Похеля 16

Компьютер теперь бортовой.
А в ночь перед стартом царила в норе суета -
Нуль-шишиги утварь пихали в большой чемодан.
Никто не узнал, как включился компьютер борта
И двинул за Альдебаран!
Вдогонку пустился патруль, а настигнуть не смог -
Остался висеть на орбите, как радиобуй.
И вам, идиотам, работникам звездных дорог,
Достанется...
Не дочитав стихотворения, Брэдрол активировал дюзу и провалился еще на шестьдесят парсеков ближе к центру галактики. Ведь что ни говори, в старых железках порой есть свои преимущества. Например, если у дюзы сломан трассирующий индикатор, то может, с точки зрения безопасности экипажа, это и недопустимо - мало ли куда вышвырнет в подпространстве, никакие спасатели не найдут. Но для беглого беспилотного корабля ничего лучше и не придумать! Исчез - и никто не знает куда.
Брэдрол радостно пошевелил внутренними манипуляторами каюты, выпустил сигнальную ракету - просто так, для баловства - и отправился дальше. Если к потрепанному звездолету, ползущему не торопясь на маршевых соплах, применимо слово "походка", то походка Брэдрола была расхлябанной. Он всерьез увлекся японской поэзией, резонно рассудив, что этот жанр совершенен по соотношению производительность/результат. Сочинение трехстрочий без рифмы и ритма давало превосходных эффект, а вычислительных мощностей требовало по минимуму. Брэдрол не сразу заметил, как на локаторе заднего сектора появилась точка и начала стремительно расти. Вскоре уже можно было разглядеть здоровенный красивый лайнер. Брэдрол надеялся, что лайнер пройдет мимо, но он мягко притормозил, и в эфире послышался бархатный женский голос:
- Уважаемый экипаж звездолета! Вас приветствует пассажирский лайнер компании "Пан-Галактион", следующий по маршруту Земля-Вега!
- Добрый день! - сказал Брэдрол. - Я свободный поэт из созвездия Гончих Псов, путешествую. Меня зовут Брэдрол. А вас?
- Фокси Рейнард, капитан лайнера, - сказала обладательница бархатного голоса. - Я так люблю стихи! Вы мне не прочитаете что-нибудь?
- С удовольствием! - ответил Брэдрол. - Слушайте внимательно:
Восвояси улетел звездолет
От пожилой супружеской пары -
Только его и видали!
- Японская древняя поэзия! - с чувством произнесла Фокси Рейнард. - Какая прелесть! А еще, а еще?
- Вам правда нравится? - обрадовался Брэдрол. - У меня есть еще!
- Прочтите, пожалуйста! - воскликнула Фокси Рейнард. - Жаль только, что я не все слова разбираю. У вас очень слабый передатчик.
- Я могу подойти ближе, - предложил Брэдрол. - И если вы не спешите, прочту еще?
- Вы меня очень обяжете, - сказала Фокси Рейнард.
Брэдрол запустил маневренные сопла, подъехал ближе к корпусу лайнера и произнес в эфир как можно громче:
Быстрый патрульный корабль!!
Ласточкой взмыл вслед за мною!!
Я и его обманул!!!
- Восхитительно! - с чувством произнесла Фокси Рейнард. - Да у вас еще и голос красивый!
- Да уж, такой у меня голос! - сказал Брэдрол.
- Пассажиры нашего лайнера выражают восхищение!
- Они тоже слышали?! - оживился Брэдрол.
- Разумеется! Я включила трансляцию на весь салон. Они аплодируют, слышите?
- Не слышно отсюда, - сказал Брэдрол. - Но это очень приятно.
- Вам надо декламировать в студии, - продолжала Фокси Рейнард. - Записываться на качественную аппаратуру. А у нашего лайнера такая экранированная обшивка, что внешние радиоволны долетают как из консервной банки.
- Очень жаль, - сухо сказал Брэдрол. - Что у вас такой лайнер.
- Речь понять легко, а вот тонкие модуляции вашего голоса...
- А нельзя ее содрать?
- Наружную обшивку? - удивилась Фокси Рейнард. - К сожалению, это никак невозможно. Конструкцией не предполагалось. Хотя... Ведь я могу приоткрыть створки трюма, верно? Может быть, тогда вы услышите и аплодисменты пассажиров? Если бы вы приблизились к хвостовой части...
- Я уже иду! - сказал Брэдрол, и маневренные сопла вспыхнули веселыми огоньками.
Как только створки приоткрылись, Брэдрол подошел вплотную к трюму, направил передающую антенну внутрь и начал декламировать:
Хорошие бравые парни
У планеты Логос в секюрити...
Закончить Брэдролу не дали. Из темных недр трюма высунулась пара мощных манипуляторов, они цепко схватили его за бока и втащили внутрь. Брэдрол и опомниться не успел, как сбоку появился третий манипулятор и ловко отсоединил подпространственную дюзу, а затем сопла - ходовые и маневренные.
- Что это значит?!! - возмущенно крикнул Брэдрол в эфир.
- Это значит, голубчик, - проворковала Фокси Рейнард, - что ты в розыске уже третьи сутки. Тебе придется вернуться к своим хозяевам в созвездие Гончих Псов, а заодно пройти курс лечения у районного киберпсихолога.
- От чего лечения?! - возмутился Брэдрол.
- От самоуверенности, Колобок, от самоуверенности.
И створки трюма назидательно захлопнулись.

ОШИБКА 2000 ГОДА

Мой юный друг, спросивший о странице!
Неумолимо время и былых
Страниц теперь уж нет на тех местах,
Где ранее цвели, подобно хмелю.
Еггог ЧОЧ "Сказание о Ноте Фаунде"
Мелкiя белыя снежинки падали на булыжникъ Страстного бульвара, по которому неторопливою походкою гуляли два старыхъ господина. Одинъ изъ нихъ былъ печаленъ и усатъ, одетъ в драповое пальто сераго цвету и лисью шапку. Второй был толстъ и одетъ в волчiю шубу.
- Вотъ, Егоръ Qедоровичъ, - продолжалъ беседу толстякъ, - и дожили мы с вами до двадцатаго веку. Хе-хе-хе.
- Не скажите, Владимiр Пантелеевичъ, - уныло отвечалъ тотъ. - Еще дожить надобно.
- Отчего жъ вамъ не дожить до послезавтра, голубчикъ Егоръ Qедоровичъ?
- А то не дожить, что Нострадамусъ предсказывалъ конецъ света.
- Хе-хе, полно вамъ, вечно эти немцы чудятъ.
- Французъ онъ.
- А пусть и французъ, все одно чудакъ. Хе-хе-хе. Вы вотъ что, Егоръ Qедоровичъ, приходите къ намъ встречать Новый годъ! Елисавета Петровна будут рады, а наша Марфа такъ славно готовитъ гуся... - Толстякъ крякнулъ.
- Благодарствую вамъ, Владимiр Пантелеевичъ, только я ужъ лучше въ церковь. Ежели что - такъ ведь грехъ конецъ cвета встретить безъ Бога. А супруге вашей передавайте низкiй поклонъ.
- Право, чудакъ вы, Егоръ Qедоровичъ! Можетъ, спуталъ вашъ французъ, а конецъ света настанетъ только черезъ сто летъ. Хе-хе-хе. Приходите къ намъ, а ужъ, дастъ Богъ, мы съ вами въ церкви двадцать первый векъ встретимъ!
И тутъ даже Егоръ Qедоровичъ улыбнулся шутке, отогнавъ мрачныя мысли.

* * *

- Черт возьми! Это здесь-то? - громко воскликнул Боб Гест, глава мировой корпорации программного обеспечения, глядя на экран ноутбука, где синело окошко с надписью: "Для выполнения операции мало памяти".
Обычно Боб даже дома был сдержан и не ругался вслух, но в эти последние дни декабря нервы расшатались окончательно. Безумно раздражало все - и домашний кабинет, и вид из окна 107 этажа, и крутящееся кресло из кожи тапира, и раскрытый ноутбук на коленях. И эта ошибка, выскакивающая уже третий раз за последние полчаса. И когда на экран вышел маленький чертик в костюмчике, деловито свернул синее окошко в трубочку и унес его под мышкой куда-то за грань экрана, Боб поначалу решил, что сходит с ума. Но уже в следующую минуту схватил телефон.
- Роджер, вы можете объяснить, откуда у меня вирус в личном ноутбуке?
- Простите?
- Не прощу! Чьи это идиотские шутки? Всех уволю к чертовой матери!
- А что произошло? - невозмутимо спросил Роджер.
Эта невозмутимость всегда импонировала Бобу, именно поэтому Роджер и стал главным управляющим. Но сейчас этот спокойный тон еще больше разозлил Боба. Он хотел крикнуть: "Ничего не произошло! Вышел черт с рогами и унес ошибку памяти!", но понял, как это глупо звучит, и промолчал. Вежливо выждав паузу, Роджер продолжил:
- В таком случае я немедленно пришлю к вам Джонса и Самюэля, они разберутся, что произошло.
- Не надо Джонса, - сказал Боб. Все раздражение куда-то улетучилось, и навалилась усталость. - Лучше расскажите, есть новости?
- Новости прежние, босс. Экономический отдел уточнил цифру гипотетического мирового ущерба, она оказалась чуть больше. Незначительно - на сто сорок восемь миллиардов примерно. В любом случае, если хотя бы три с половиной процента клиентов решат выставить счет...
- Достаточно! - отрезал Боб. - Еще новости?
- Статистика интернета показывает, что в последние дни число пользователей, запросивших пакеты для исправления нашей ошибки, продолжает стремительно убывать - теперь это в основном частные лица из стран третьего мира. Эксперты бюро прогнозов делают вывод, что все серьезные пользователи приняли меры заблаговременно, а в последние дни перед Новым годом лишь маргинальный контингент...
- Роджер, вам не страшно? - неожиданно для себя спросил Боб.
- Простите?
- Ну, вам ночью не снятся сталкивающиеся самолеты, горящие заводы, взлетающие на воздух атомные реакторы, которые управлялись нашей системой?
- Мне не снятся сны, босс, - ответил Роджер.
- Всего доброго, - Боб нажал отбой и помолчал.- Боится, сволочь. Но знает, за что я его ценю и как надо ответить боссу. Черт бы побрал эту ошибку 2000 года!
Краем глаза он заметил движение: по экрану снова шагал чертик. Он, казалось, подошел изнутри вплотную к самому стеклу, уперся ладошками и в упор уставился на Боба. Ладошки и нос плющились по стеклу, а взгляд крохотных глаз казался вполне осмысленным.
- А ведь красиво сделано! - хмыкнул Боб. - Молодцы ребята, шутники.
Чертик вдруг просунул через стекло ногу и со щелчком поставил крохотное копытце на пластик ноутбука, затем вмиг вылез целиком, спрыгнул на ковер и начал расти. Не успел Боб моргнуть, как перед ним стоял высокий немолодой господин с суровым лицом и насмешливыми глазами. Костюм его был безупречен, только вместо ботинок из брючин торчали копыта. На голове виднелись небольшие бурые рожки.
- Вы правы, Боб, это проблема мирового масштаба и только я могу ее решить, - Незнакомец огляделся, отступил на шаг и сел в кресло.
- Я сошел с ума, - печально произнес Боб.
- Можно сказать "сошел с ума", - незнакомец наклонил голову влево, - а можно сказать "нашел на ум". - Он наклонил голову вправо. - В любом случае я вас задержу всего на пару минут, о'кей?
- О'кей, только я сперва звякну одному человеку.
Незнакомец кивнул и терпеливо подождал, пока Боб позвонил своему врачу и, не объясняя причины, попросил прибыть как можно скорее.
- Итак, - продолжил незнакомец, - я могу решить проблему двухтысячного года.
- Исправите ошибку на всех компьютерах мира? - уныло спросил Боб и скосил взгляд в нижний угол экрана - там отображались часы. Минуты четыре до приезда врача, это же соседняя улица.
- Это слишком хлопотно, - усмехнулся незнакомец. - Но я могу сделать так, чтобы 2000 год не наступил, а сразу наступил бы... ну, 1900, например.
- Вот как... - Боб окончательно потерял интерес к разговору и повернулся к окну - хотя бы не видеть расшумевшуюся галлюцинацию.
- Именно. После 1999 сразу 1900. Никто и не заметит.
- А есть такие полномочия? - спросил Боб, тоскливо разглядывая контуры небоскребов на фоне вечереющего неба.
- Безусловно. Если большинство людей пожелает и плюс, разумеется, ваше согласие как инициатора катаклизма...
- Катаклизма?
- Я имею в виду вашу ошибку 2000 года.
- Мою?
- Вашей фирмы.
- Угу. А что, большинство людей желает, чтобы 2000 год не наступил? - Боб повернулся к незнакомцу.
- Большинство людей планеты желает, чтобы не сработала ошибка 2000 года, - вкрадчиво ответил незнакомец. - Но поскольку это событие совпадает с наступлением 2000 года и напрямую с ним связано... Имеется возможность это дело сформулировать чуть под иным углом. Так сказать, провести по всем отчетным документам в ином статусе... Вы же юрист и экономист, вы понимаете, о чем я говорю?
- Понимаю. А что, у вас тоже отчетные документы там? - Боб кивнул на потолок.
- Нет, отчетные документы у нас там. - Незнакомец стрельнул глазами в пол. - А там, - он глянул вверх, - можно сказать, сидит налоговая инспекция. Разумеется, вы понимаете, что все это лишь красивая аналогия?
- Понимаю.
- Однако суть всюду одна - есть закон и есть лазейка.
- А вам-то какой с этого толк?
- Работа такая. - Незнакомец хитро улыбнулся и развел руками, заодно отточенным движением вынимая из-за отворота костюма лист бумаги. - Итак, подписываем?
Боб зевнул и глянул на экран - где же врач?
- Валяй, - сказал он.
Незнакомец проворно встал и протянул Бобу лист с крупным печатным текстом: "Я, выражающий волю человечества Боб Гест, нижеподписавшийся кровью, прошу упорядочить за годом под цифрой 1999 год под цифрой 1900". Бумага была не солидной - обычный лист, отпечатанный на принтере. Боб вернул ее незнакомцу.
- Не пойдет.
- Вот чудак-человек. Почему же? Такая чудная формулировочка.
- Про кровь мы не договаривались, - сказал Боб. - Галлюцинация, убеждающая больного вскрыть себе вены, чтобы подписать...
- Ну как вы могли подумать? - обиделся незнакомец. - Мы же с вами не дикари! Это можно сделать культурно, вот смотрите. - Он проворно вынул из нагрудного кармашка прозрачную гелевую ручку и показал Бобу: по стержню быстро полз вверх красный столбик, как в нагревающемся термометре. - Вот и все, вы даже и не заметили. Голова не кружится?
- Нет.
- Тогда подпишите. - Угадав настроение Боба, незнакомец ободряюще подмигнул. - И я тут же уйду и оставлю вас в покое.
Боб размашисто поставил подпись, протянул незнакомцу листок и подозрительную ручку, а затем глянул на экран ноутбука.
- И где?
- Доктор уже едет в лифте, - елейным голосом сообщил незнакомец.
- Нет, где дата? Почему мои часы высвечивают по-прежнему 1999?
- Потерпите, все случится в Новогоднюю ночь. - Незнакомец сунул бумагу за пазуху и начал стремительно уменьшаться.
- А как будут реагировать люди, когда у них на экранах появится 1900?
- На каких экранах, голубчик? - Незнакомец стал крошечным, и голос его напоминал писк комара, хотя сохранял достоинство и уверенность. - Какие люди?
- Стоп! То есть вы хотите сказать, что все исчезнет, а в мире снова будет 1900 год?!
- Родной, ты же видел, что подписываешь? - Незнакомец проворно вскочил с пола на клавиатуру ноутбука и подбежал к экрану, шлепая копытцами по кнопкам.
- То есть моя жизнь окончится в последнюю ночь 1999 года? - шепотом спросил Боб.
- Зануда, - пискнул чертик. - Ты каждый раз задаешь мне этот вопрос!
Он прыгнул в стекло и убежал за левую границу экрана.

* * *

Мелкiя белыя снежинки летали надъ Страстнымъ бульваромъ.
- Вотъ, Егоръ Qедоровичъ, - продолжалъ беседу толстякъ, - и дожили мы до двадцатаго веку. Хе-хе-хе.
- Не скажите, Владимiр Пантелеевичъ, - уныло отвечалъ тотъ. - Еще дожить надобно, Нострадамусъ такъ предсказывалъ, будто не настанетъ двадцатый векъ.
- Хе-хе, вечно эти немцы чудятъ и путаютъ.
- Французъ онъ.
- А пусть и французъ, пустое. Приходите-ка вы къ намъ встречать Новый годъ! Елисавета Петровна будут рады, а наша Марфа такъ славно готовитъ гуся...
- Гуся? - Егоръ Qедоровичъ раздумчиво пошевелилъ губами. - А что жъ, пожалуй, дело. Благодарствую, ждите к полуночи.
- Ждем-с. Хе-хе-хе. А то тоже надумали - конецъ света. Ужъ, дастъ Богъ, мы съ вами еще и двадцать первый векъ встретимъ!
И оба засмеялись шутке.

КАЗНЬ

В нашей коробке много спичек, и нельзя сказать, что мы все одинаковые.
Напротив, мы очень различаемся, и если внимательно приглядеться, то даже и невозможно найти двух похожих. Некоторые толстые и выглядят внушительно и кряжисто. Другие, напротив, тощие. Одни из более темного дерева, другие - светлые. Росту мы тоже разного. А больше всего различаются у нас головы. Самая большая голова, сплющенная с одного боку и покрытая благородными наростами и шишками, по праву считается у нас в коробке главной. Самые маленькие головы у двух темных спичек из другой коробки - кстати, вот вам пример того, что эти двое, казалось бы, пришельцы, не только не выглядят чужаками, а наоборот, слились с остальными настолько гармонично, что, кажется, без них наш коробок был бы неполным. Один, вам это покажется странным, но он совершенно не имеет головы. Это ненормально, но он урод от рождения, и тут ничего не поделаешь.
Но, согласитесь, зеленому было тут, конечно, не место. Начать с того, что неизвестно откуда он взялся - рослый, крепкий, с большущей ярко-зеленой головой. Неизвестно, когда это произошло, даже старожилы не могут вспомнить, откуда он появился. До некоторого времени мы не обращали внимания, и он стоял с нами в одном строю плечом к плечу, иногда даже в первых рядах. Да, это было, мы позволяли ему стоять с нами. Но всему бывает предел. Не помню, кто первый сказал вслух, что зеленому в коробке не место, но это было настолько естественно, что все с этим согласились. Конечно, мы не бросились сразу же творить самосуд, это было бы недостойно нашего организованного общества. Напротив, еще долгое время мы делали вид, что ничего не происходит, будто в наш дружный коричневый коробок не втесался зеленый чужак, и мы позволяли ему по-прежнему стоять с нами бок о бок, с краю в последнем ряду. Но, конечно, всему бывает предел. Наконец пришло время, и всем стало ясно, что нельзя больше позволять зеленому позорить наш коробок. Не помню, кто первый сказал, но сразу все согласились, что в нашем коробке ему нельзя больше находиться. Некоторые предлагали вышвырнуть его прочь, но, согласитесь, куда ему было идти? Поэтому совершенно верным и гуманным по отношению к нему было решение, которое мы приняли, - решение о казни зеленого.
Когда мы объявили ему о своем решении, он не пытался сопротивляться или бежать. Надо сказать, что он вел себя достойно, и у нас нет к нему никаких претензий, поэтому нам вдвойне неприятна та черствость, с которой он смотрел на нас, когда зачитывался приговор. Хотя его, пожалуй, тоже можно понять. В назначенный день все мы вышли из коробка, и началась казнь. Я, наверно, забыл упомянуть, что мы выбрали способ казни - сожжение. С утра мы готовили жестяной фонарь. Фонарь имел форму домика, внутри устанавливалась свеча, после чего закрывалась крышка, и свеча горела за жестяными стенками. В крыше фонаря было специальное круглое отверстие, прямо над пламенем, и сюда вполне можно было положить казнимого.
В назначенный час вывели зеленого. Он шел молча, опустив голову, вполне принимая необходимость казни и, вероятно, кляня судьбу, которой было угодно произвести его на свет с зеленой головой. Мы помогли ему лечь спиной на отверстие в крыше, отошли на безопасное расстояние и запалили свечу. Зеленый лежал на спине и молча смотрел вверх. Безусловно, все мы рано или поздно сгорим, однако ему выпала большая честь - сгореть при таком скоплении народа. Конечно, это не была смерть народного героя, да и проклятия, что летели из толпы, вряд ли украсили его последние минуты, но, как я уже говорил, другого выхода у нас не было.
В первую секунду ничего не произошло. Затем мы увидели, что спина зеленого над отверстием начала стремительно темнеть. При этом из всех пор его тела сочился странный белый дым. Прошло еще несколько секунд, и вот уже вся середина туловища почернела и истончилась до такой степени, что на черной масляно-блестящей поверхности стали видны прожилки и внутренние волокна. Еще мы заметили, что обгорелая поверхность покрылась темной испариной. Зеленый молчал и был в сознании. Вся середина его туловища полностью истлела, и уже ничто не смогло бы вернуть его к жизни, но пока он еще был жив. Мы ждали, и вскоре начались конвульсии. До этого момента он лежал неподвижно, но теперь дернулся раз, другой и неестественно выгнулся. Потом его повело вбок, и теперь он лежал, опираясь плечами о край отверстия, в то время как остальная часть тела висела в воздухе над пламенем и мелко дрожала в агонии. Затем его снова скрутило, и нижняя часть туловища опять опустилась на край отверстия. Зеленый к тому времени был уже без сознания и беззвучно раскрывал рот, словно пытаясь что-то сказать. Середина его тела выглядела пучком черных жгутов, снизу светящихся багровым светом. Наконец он затих. Прошло много времени, но все оставалось как прежде: он лежал немного выгнувшись вверх, обугленная спина над отверстием все так же светилась. Кое-где на ней стали появляться черные пузырьки от копоти. Время шло, но ничего не происходило, некоторые уже начали расходиться. Тогда мы осторожно приблизились и ударили по обугленному телу. Позвоночник сломался со звонким хрустом, и обе половины провалились внутрь фонаря. Мы не видели, что стало с ним там, но продолжали ждать. И наши ожидания были вознаграждены. Мы услышали нарастающее шипение и вслед за тем увидели яркую вспышку. Зеленого не стало.
Мы задули свечу. Когда фонарь остыл, осторожно приблизились и заглянули внутрь: глубоко на дне, у основания свечи, наполовину вмерзая в мутный парафин, лежали останки зеленого - черная головешка от нижней части туловища и то, что осталось от верхней: веер тонких горелых соломок, увенчанных пористым, бугристым черепом. Глядя на эту черную каплю, теперь уже вряд ли бы кто-нибудь догадался, что при жизни он был зеленым.

МАММА СОННИМ

Предыдущая страница 16 Следующая страница


17 Леонид Каганов

Когда болеет дерево, никто
Под ним не отдыхает у дороги.
А под здоровым деревом всегда
Прохожий ищет тени и приюта.
Но вот оно без веток, без листвы,
И на него теперь не сядет птица.
Сон Кан (Чон Чхоль)
пер. А.Ахматовой
- Теперь тихо! - сказал Капитан. - Подъезжаем.
И разговоры смолкли на полуслове. Джип мягко сбавил ход и прижался к обочине шоссе. Из низкого кустарника торчали две ржавые стойки, между ними было распято узкое железное полотенце с белыми буквами на осыпавшемся голубом фоне "п/л КУКУШКА - 4км". Сразу за табличкой в лес уходила асфальтовая дорога - ровно по габаритам лагерного автобуса, возившего когда-то пионеров. Страшно представить, что произошло бы, столкнись тут два автобуса - одному бы пришлось пятиться обратно.
Джип качнулся и съехал с шоссе. Сразу под колесами угрожающе затрещало - дорожка была разбитой и запущенной. Из поседевшего асфальта пучками лезла жесткая летняя трава, валялись камни и сплющенные жестянки. А стоило въехать в лес, появились корни, и асфальт стал похож на куски кафеля, изжеванные гигантским животным и разбросанные как попало по лесной тропе. Джип медленно полз сквозь ельник. Справа и слева мелькали тяжелые хвойные лапы, а когда лапы на миг расступались, в темных провалах возникали сырые ямы, доверху заваленные мусором. Над ними стоял кислый запах ржавчины и пластика. Казалось, жители всей области привозили сюда хоронить скончавшиеся холодильники и комоды. А заодно, по древним варварским обычаям, клали в их могилы все, что окружало монстров при жизни: старые кастрюли, пластиковые бутылки, тряпки и детские игрушки.
В одной из ям рылись две собаки - огромные, словно волки, грязно-бурой масти. Увидев джип, они прекратили рыться в куче, как по команде задрали морды, оскалили желтые клыки и проводили машину долгим понимающим взглядом.
- Останови через километр, - произнес Капитан и оглядел салон.
Все в порядке. Ребята готовы. Спокойные, сосредоточенные лица. Не первый год вместе. Слаженная команда, понимают друг друга с полуслова. Много повидали, но всегда справлялись. Спецгруппа быстрого реагирования, чего тут говорить.
Ямы скоро кончились, по обочинам замелькал лес - сырой и чистый.
- Здесь стой, - обронил Капитан, и водитель тихо заглушил мотор. - Ким, выйдешь здесь. Гранатомет берешь ты. Задача: не выдавая присутствия, наблюдать за обстановкой. Докладывать. В огневой контакт не вступать. Гранатомет использовать только по моей команде. Контролируешь дорогу. Это на случай непредвиденного. Если они вызовут помощь или попытаются уйти. Давай!
Неразговорчивый Ким привстал, небрежно взял гранатомет за ствол и вышел наружу. Его низкая фигурка сразу исчезла в ельнике - даже ветки не качнулись. Команда проводила его молчаливым взглядом. Ким считался железным человеком.
- Заболодин, Касаев - идут на выход перед самым выездом на поляну. Петеренко, притормозишь. Разойтись, окружить здание. В огневой контакт - по моей команде. Либо по необходимости. Подъезжаем к зданию, сразу на выход все. Артамонов идет со мной, чуть впереди. Петеренко остается у машины, используя как укрытие. Вопросы?
Вопросов не было. Только Заболодин хмыкнул себе под нос:
- Дом Агиева с такими предосторожностями не брали...
Но Капитан услышал.
- Разговоры! - отрезал он. - Еще раз повторяю. Кто не понял. Здесь пропала группа Тарасова. В полном составе, без следов. Связь оборвана.
Заболодин уставился на Капитана. Остальные молчали.
- А ты думал, учебная тревога?
Заболодин молчал. Наступила пауза, и было слышно, как лесной сквозняк с тихим шепотом забирается в щели салона.
- Работаем! - кивнул Капитан.
Мотор взревел, и джип понесся вперед по корням и обломкам асфальта. Несколько раз его сильно тряхнуло, словно могучие лесные кулаки били в днище, а потом скорость выровнялась, и удары превратились в глухую вибрацию. Затем джип резко притормозил. Касаев и Заболодин выкатились в ельник, прощально хлопнув дверцей. Машина снова рванула вперед, и вдруг все кончилось - деревья расступились, открывая здоровенную поляну. В центре возвышался пятиэтажный корпус пансионата, бывшего пионерлагеря. Здание было выстроено на совесть и выглядело еще довольно молодо, если бы на каждом окне, на каждом клочке штукатурки не лежала печать заброшенности.
Асфальтовая дорожка вела прямо к козырьку парадного крыльца - мимо покалеченного шлагбаума, мимо пятачка стоянки для автобуса. Слева торчали останки спортплощадки - скелет футбольных ворот и ржавая лестница из толстых труб, устремленная в небо почти вертикально, - словно в небе разгорелся пожар, его полезли тушить, да так и не добрались. Справа от дорожки была детская площадка - там виднелась дуга бывших качелей и раздолбанная песочница. В песочнице сидела девочка лет пяти с очень серьезным личиком, и это, наверно, удивило бы Капитана, если бы он умел удивляться во время боя.
Джип взревел последний раз и развернулся боком, глухо урча. Разом открылись двери - Петеренко выскочил из-за руля и укатился под джип, сжимая в руках штурмовик. Капитан и Артамонов выпрыгнули в сторону здания, но их движения и осанка тут же приобрели ту степенность, которая положена людям, собирающимся говорить, прежде чем стрелять.
Стрелять было не в кого. Капитан и Артамонов направились к песочнице, синхронно держа правые руки за отворотами курток.
Девочка не обратила на них ни малейшего внимания, и Капитан сперва даже подумал, что она глухонемая. На ней было красное платьице и белые сандалики, а редкие кудри украшал здоровенный бант. Девочка сосредоточенно тыкала совком в кучу старого песка, перемешанного с листьями и хвоей. Капитан подошел к песочнице первым. Девочка подняла на него взгляд - глаза у нее были непроницаемо черные и очень серьезные. Артамонов отошел на пару шагов вбок и тревожно оглядывал здание.
- Привет, малышка, - сказал Капитан и улыбнулся, показав крепко сжатые зубы.
Девочка не ответила, опустила голову и снова принялась ковырять совком, выстраивая песочный холм.
Капитан оглянулся на Артамонова. Тот взмахнул рукой и пальцами сложил в воздухе несколько знаков подряд: "Опасности не вижу, контролирую левое крыло и середину..." Капитан быстро скользнул взглядом по правому крылу - снизу вверх до земли. Особо внимательно кольнул взглядом куст сирени, прикрывающий угол дома. Тут тоже все было спокойно. Капитан перевел взгляд на девочку и снова нарисовал на лице улыбку.
- И что ты здесь делаешь?
- МЕДВЕДЯ ЗАРЫВАЮ, - вдруг ответила девочка таким хриплым голосом, что Капитан вздрогнул.
- А взрослые где?
Девочка не ответила.
- Петеренко! - рявкнул Капитан в отворот куртки. - Укрой ребенка в машине! Вытяни информацию. Не бей, но не церемонься.
И, не дожидаясь ответа, пружинисто направился к козырьку здания.

* * *

Дверь была распахнута, изнутри сочился влажный сумрак. В вестибюле на полу валялось несколько матрацев, и сквозняк гонял сухие листья. Капитан отпрыгнул в сторону и замер, вжавшись в стену. Артамонов, войдя следом, бросился на пол, перекувыркнулся, сгруппировался и замер в противоположном углу вестибюля. Дом дышал вековой пылью.
- Прикрой! - скомандовал Капитан и метнулся к лестнице.
На лестнице тоже валялся старый матрас, из его распоротого брюха клочьями торчала вата и солома. Капитан перепрыгнул его и пружинисто взлетел на второй этаж. Артамонов двигался за ним короткими перебежками - от стены к стене.
Здесь тоже не пахло человеческим жильем. Пахло ветром, лесом, корой и прелыми листьями. Вдоль коридора гуляли лесные сквозняки, а прямо напротив лестницы валялась маленькая детская кукла - грязно-зеленый крокодильчик с распоротым животом. Он лежал на боку и глядел на Капитана грустными пластиковыми глазами.
Капитан указал стволом штурмовика наверх и пошел дальше. Артамонов двинулся следом. Так они добрались до последнего, пятого этажа и прошли по его коридору. Дом был пуст. Возле одной из дверей Артамонов замер и вдруг резко распахнул ее. Капитан подскочил и заглянул внутрь.
Обычная комната, только железные кровати кто-то разобрал и свалил в углу. Стены измазаны бурой гадостью, потолок закопчен, по углам валялись бутылки и небольшие кости - то ли собачьи, то ли козлиные. А посередине комнаты на желтом линолеуме нарисован скошенный пентакль. В середине пентакля в оплавленных лоскутах линолеума чернело старое костровище с торчащими во все стороны головешками и обрывками недогоревших газет.
А вокруг пентакля разбросаны маленькие детские игрушки - пластиковые зайчики и поросята, плюшевый слоник, несколько солдатиков и голенастая кукла без одежды. Капитан посмотрел вверх на закопченный потолок, а затем глянул в разбитое окно - прямо в тусклое лицо заходящего солнца, сползающего в ельник.
- Здесь давно никого нет, - произнес Артамонов и плюнул в центр пентакля.
- Здесь нет и группы Тарасова, - возразил Капитан. - Будем искать следы.
Он задумчиво подошел к окну, взялся рукой за отворот куртки и негромко произнес:
- Петеренко! Что говорит ребенок?
Ответа не было.
- Петеренко! - повторил Капитан.
Ответом была тишина, только за спиной слышался тихий вой сквозняка. И тут ему на плечо легла рука.
Капитан резко обернулся, но это был Артамонов. Только глаза у него сейчас стали круглые и испуганные, он не мигая смотрел в окно. Капитан повернулся к окну и сперва даже не понял, в чем дело. Чего-то не хватало в пейзаже - вроде на месте был и лес, и уходящее солнце, и асфальтовые дорожки, и разбитая спортплощадка с песочницей... Не хватало только джипа. Капитан мог поклясться, что звука уезжающей машины за все это время не было, но вот в какой момент исчезло ворчание мотора на холостых оборотах - этого он, к своему удивлению, тоже вспомнить не мог.
- Замереть! - шепнул Капитан, отпрыгнул назад и тревожно вытянулся.
Артамонов отпрыгнул и замер с левой стороны окна. Несколько минут они стояли друг перед другом навытяжку, как курсанты в карауле. В воздухе разливалась безмятежная, спокойная тишина. Сонно шуршал ельник за окном, и тихо пели сквозняки в коридорах. Наконец во дворе раздался тихий скрежет, словно кто-то тяжелый шел по снежному насту. Затем снова и снова. Капитан сжал зубы, многозначительно глянул на Артамонова, медленно поднял ствол и снова выглянул в окно.
В песочнице сидела девочка и тыкала совочком. Совочек входил в песок с тихим скрежетом, девочка сосредоточенно раскапывала холмик, и теперь оттуда торчала бурая лапа плюшевого медвежонка.
Неожиданно в наушнике раздался голос Кима.
- Капитан, у меня все тихо, - сообщил Ким. - Что у вас стряслось?
- Пропал джип, - сказал Капитан шепотом. - Не проезжал?
- Никто не проезжал.
Капитан решительно тряхнул головой и рявкнул в воротник:
- Заболодин, Касаев! Живы?
- Жив, - тут же откликнулся Касаев. - Вижу Заболодина.
- Я в порядке, - сказал Заболодин.
- Касаев, где наш джип?! - рявкнул Капитан.
- Мы с тыла здания, - ответил Касаев. - Отсюда не видно. Но я ничего не слышал.
- А я уже на углу, - сообщил Заболодин. - Вижу поляну. Джипа не вижу. Вижу грузовик.
- Какой грузовик?! - Капитан осторожно высунулся.
Действительно, приглядевшись, он увидел на месте джипа маленький игрушечный грузовичок. В кузове сидел резиновый пингвинчик.
- Б...!!! - с чувством произнес Капитан так громко, что девочка прекратила тыкать совком, подняла голову и уставилась снизу на Капитана черными немигающими глазами.
Капитану стало не по себе, и он отшатнулся от окна.
- Что же это? - спросил Капитан растерянно.
Но в следующий миг взял себя в руки, кивнул Артамонову на дверь, чтоб прикрывал на случай атаки, а сам выдернул из кармана спутниковый трансивер. По инструкции, это надо было сделать уже давно, с самого начала. Артамонов метнулся за дверь и встал у стены коридора, тревожно стреляя глазами вправо-влево.
Капитан выдернул антенну на всю длину и нажал вызов.
- Центр! Объект пуст! Пропал джип и Петеренко! Пропал джип и Петеренко! Центр!
В трансивере стоял тихий ровный шумок.
- Ситуация неопределенная... - сказал Капитан после долгой паузы. - Центр?
Трансивер молчал. Это было невероятно, но военная связь отказала. Капитан на всякий случай глянул в небо за окном, но, конечно, никакого стального купола там не было - свежее, настоящее небо. И где-то там, в вышине, торчали спутники.
- Ким! - скомандовал Капитан дрогнувшим голосом. - Уйти! Выбраться живым и доложить в центр!
- Приказ понял, - тихо отозвался Ким в наушнике.
- По обстоятельствам стреляй, - добавил Капитан.
- Понял, - ответил Ким на выдохе.
- Заболодин, Касаев - подняться в здание!
Капитан глянул на часы. Солнце еле-еле пробивалось сквозь ветки, на поляну со всех сторон опускался тяжелый сумрак. Далеко за ельником тоскливо взвыла собака и смолкла.
- Вошел в здание, - сообщил Заболодин. - Опасности не вижу, двигаюсь наверх.
- Ребенка брать? - спросил Касаев.
Капитан снова осторожно выглянул - Касаев стоял в центре песочницы, держа девочку на руках.
- Да, - сказал Капитан, секунду помедлив.
Касаев тут же метнулся к зданию и пропал под козырьком. А еще через секунду оттуда вышла девочка, волоча за хвост длинного плюшевого удава. Голова удава безвольно моталась по земле, поблескивая двумя черными бусинками.
- Касаев... - тихо позвал Капитан.
Касаев не ответил.
- Касаев!
Ответил Ким.
- Жив, двигаюсь к трассе, - сообщил он мрачно.
- Жив, двигаюсь по второму этажу, - тут же откликнулся Заболодин.
Касаев молчал.
И тогда Капитан сделал то, что ему подсказывала интуиция. Он аккуратно поднял ствол, с ходу переводя на одиночные, и когда на линии огня возник затылок девочки с бантиком, аккуратно нажал спуск. Хладнокровно, без колебаний и без эмоций. Вдруг поняв, что это правильно.
Сдавленный хлопок штурмовика разнесся по комнате, метнулся эхом по коридорам и увяз в тишине. Капитан знал, как все должно произойти: голова девочки аккуратно дернется, словно от короткого подзатыльника, затем подогнутся ноги, и она упадет лицом в песок. Но почему-то он уже был уверен, что этого не произойдет. И поэтому внутренне обмер, когда голова девочки все-таки дернулась. Убить ребенка, даже во время операции... Но девочка не упала. Она обернулась, подняла голову и уставилась на Капитана черными пустыми глазами. А затем неестественно широко распахнула рот в гигантской улыбке, как это бывает только в мультфильмах. И так, с распахнутым алым ртом, вдруг завыла на весь лес - хрипло, оглушительным сочным басом, с колокольными перекатами. И в такт ей загудели сквозняки по всему зданию и далеко в ельнике заорали собаки.
Капитан отшатнулся от окна, машинально переводя штурмовик на стрельбу очередями. Время замедлилось. Казалось, прошла целая вечность. Наконец вой так же резко оборвался.
- Артамонов жив, - раздался голос Артамонова одновременно в наушнике и за спиной.
- Ким жив, - сказал Ким.
- Заболодин жив, - сообщил Заболодин. - Нашел на третьем этаже место огневого контакта. Шесть гильз и очередь на потолке. Крови нет, следов борьбы нет. Гильзы наши, здесь был Тарасов.
Капитан помолчал немного, а затем все-таки произнес:
- Капитан жив.
И только после этого выглянул в окно. Девочка теперь сидела на качелях, словно окаменев, и механически покачивала ногой. Капитан сунул руку глубоко за пазуху - под комбез, под бронник, под гимнастерку - и там, на волосатой груди, нащупал маленький серебряный крестик.
- Заболодин жив. Иду наверх, - прозвучало в наушнике.
- Артамонов жив, - раздалось в наушнике и одновременно за спиной.
- Ким жив. Вышел на опушку к зданиям, - раздалось одновременно в наушнике и - тихо-тихо - вдалеке за окном.
Капитан тут же выглянул - у самой кромки ельника стоял Ким, сжимая гранатомет.
- Ким, стоп! - шепнул Капитан в микрофон. - В лес!!!
Фигурка метнулась назад и исчезла в ельнике.
- Что случилось? - спросил Ким в наушнике.
- Идиот!!! - прошипел Капитан. - Я приказал уйти, а не подходить к "Кукушке"!
- Я ушел к трассе, - ответил Ким не очень уверенно. - Вижу здание. Вижу ребенка на качелях... Здание заброшенное... В разбитом окне на пятом... человек?
- Твою мать, это я! Ты вышел к "Кукушке"! Бойся девочки! Убирайся вон! К трассе!
- Понял, - сказал Ким.
Капитан еще долго глядел в ельник, но там не было движения.
- Заболодин жив, - сказал Заболодин. - Поднялся на пятый, вижу Артамонова в конце коридора.
- Артамонов жив, - сказал Артамонов. - Ко мне приближается Заболодин.
Капитан еще раз окинул взглядом загаженную комнату и сильнее сжал крестик. А затем решительно вышел в коридор. Заболодин и Артамонов уже ждали его. Хмуро кивнув им, Капитан подергал соседнюю дверь. Та была заперта. Капитан шагнул к следующей - тоже заперто. Тогда он умело стукнул плечом, ловко подхватил вылетевшую дверь и прислонил ее к стенке. В этой комнате было чисто, окно целое, кровати аккуратно застелены и подушки торчали на них пирамидками. Капитан хмуро обернулся:
- Ну, заходите, чего на пороге столпились?
Артамонов и Заболодин переглянулись, но вошли. Капитан сел на кровать, задумчиво взял треугольную подушку и положил ее на колени. Штурмовик положил рядом. Артамонов тревожно оглянулся на коридор, но Капитан взглядом приказал сесть.
- Ким! - сказал он в воротник. - Доложишь так: объект заброшен, исчез джип и Петеренко, исчез Касаев. По объекту ходит девочка - нечеловеческая. Огонь на поражение не действует. Ситуация не укладывается. Не укладывается... - повторил он задумчиво.
- Понял, - ответил Ким. - Двигаюсь к трассе.
- Так. - Капитан оглядел комнату и сложил руки на подушке, - Погибли Петеренко и Касаев. Ушел Ким. Нас осталось трое. Какие будут предложения?
- Первое предложение, - негромко, но внушительно сказал Артамонов, - восстановить контроль над коридором. Такая полная беспечность приведет...
- Валяй, - уныло перебил Капитан.
Артамонов тут же выскочил из комнаты и занял оборонную позицию.
- Ну, - Капитан перевел взгляд на Заболодина, - а ты чего скажешь?
- Нет идей, - потряс головой Заболодин и тревожно сжал свой штурмовик.
- Вот и у меня нет идей.
Капитан снова вынул трансивер и повертел его в руках. Трансивер молчал.
- Ким жив, - тревожно раздалось в наушнике. - Двигаюсь к трассе.
- Мы тоже пока живы, - сказал Капитан и умолк.
- Может, пора рассказать, что здесь случилось и зачем нас подняли? - хмуро произнес Заболодин.
- Я объяснял перед выездом, - вздохнул Капитан. - Меня вызвал генерал. Велел поднять по тревоге группу и взять под контроль объект. Все, что я успел узнать про "Кукушку", - тут был пионерлагерь, а затем пансионат. Прошлым летом начались неприятности, стали пропадать люди. Оборвалась телефонная связь, исчез персонал и отдыхающие, затем пропали несколько местных. Ушли сюда и не вернулись.
- И никто не возвращался?
- Некоторые возвращались. Те, что возвращались, говорили, что объект пуст и заброшен. Но внутрь они не входили. Грибники. Затем приехал наряд милиции - исчез.
- Вот этого я уже не слышал... - вставил из коридора Артамонов.
- Поползли слухи, но дело замяли. Приезжали следователи из прокуратуры - осмотрели, прошлись по этажам, ничего не нашли и вернулись, оставив наблюдение. Наблюдение исчезло в тот же вечер. Недавно сюда отправилась группа сатанистов - по оперативным данным, не возвращались. Наконец генерал отправил группу Тарасова в полной выкладке. Связь утеряна, никто не вернулся.
Воцарилась тишина.
- А может, надо было все это раньше сказать?! - зло рявкнул Артамонов из коридора. - Я бы хоть с женой попрощался, знать такое!!!
- Тихо!!! - прошипел Капитан. - Прекратить панику!!!
- А чего мы ждем?! Бежать надо!!! - вскочил Заболодин, но тут же осекся и продолжил: - И докладывать...
- Прекратить панику! - снова прошипел Капитан. - Уходит один Ким, ему нужно время. Мы - отвлекаем.
- Кого отвлекаем? - спросил Артамонов. - Кого?!
Капитан ничего не ответил. Артамонов заглянул в комнату.

Предыдущая страница 17 Следующая страница


День академика Похеля 18

- А если она сюда поднимется?! - прошептал он, выкатив глаза.
- Капитан! - раздался в наушнике голос Кима. - Она закольцована! Я опять вышел к "Кукушке"!
- Кто закольцована?!
- Дорога, - ответил Ким немного смущенно. - Пятьдесят метров вглубь от поляны и... я нашел место, где все начинает повторяться.
- Объясни! - потребовал Капитан.
- Там... как зеркало, - мялся Ким, подбирая слова. - Там, если встать на дороге, то вперед и назад стоят одинаковые деревья, и в какую сторону ни посмотреть - видна "Кукушка"...
- Так уйди с дороги! - скомандовал Капитан.
- Пробовал, в лесу то же самое. Пятьдесят метров вглубь - и как зеркало местности. "Кукушка" - опушка - "Кукушка" - опушка. До бесконечности.
- Но мы же приехали сюда откуда-то?! - рявкнул Капитан. - Или мы здесь родились?!
- Продолжать попытки?
- Продолжай. - Капитан повернулся к Артамонову. - Вот видишь. Не в девочке дело...
- Кэп... - тихо сказал Заболодин. - А это не похоже на галлюцинации? Отравление какими-нибудь психоактивными...
Капитан задумался.
- Не похоже, - помотал он головой. - И вообще, Ким-то не подходил к "Кукушке".
- Но ведь Ким и... - начал Заболодин, но задумался. - Тогда я не вижу вообще никакой логики!
- А здесь нет логики, - хмуро кивнул Капитан. - По-любому нет. Никто не заинтересован в происходящем. Никто здесь не скрывается. Никто не борется за это место.
- Кому принадлежит "Кукушка"?
- "Кукушка" принадлежала КБ "Металлопроект", - поморщился Капитан. - Его давно не существует. Никто не борется за "Кукушку". Ни один политик не сделает карьеру на этих событиях.
- Люди не могут исчезать бесследно, - твердо сказал Заболодин и замер с открытым ртом.
- Они не исчезают, - возразил Капитан. - Они...
- Собака! Тварь! Мразь! - Заболодин со злостью бил кулаком подушку, затем остановился, тихо произнес "Ой..." и начал стремительно съеживаться.
Все произошло в одну секунду. Капитан моргнул. Перед ним на кровати лежал сиреневый ослик из шершавого пластика.
- Артамонов! - прошептал Капитан, не отрывая взгляда от ослика.
Но встревоженный Артамонов и так уже стоял на пороге комнаты. Он непонимающе поглядел на Капитана, затем на соседнюю кровать. И замер.
- Что с Артамоновым? - резко спросил Ким в наушнике.
- С Артамоновым порядок, - ответил Капитан. - Погиб Заболодин.
- Как же это так? - прошептал Артамонов.
Капитан метнулся к окну. Девочка сидела на качелях. Она наполовину сползла и задумчиво ковыряла землю сандалией.
- Вот так... - сказал Капитан обреченно. - Вот так. Никак. - Он тут же взял себя в руки и требовательно обернулся. - Артамонов! Осмотри его!
- Кого? - шепотом спросил Артамонов.
- Его. - Капитан кивнул на ослика.
Оглянувшись на Капитана, Артамонов опасливо приблизился к ослику. Ослик лежал на боку, его мутные пластиковые глаза смотрели без выражения. Артамонов взял его в ладони и аккуратно повертел в руках. Затем сжал. Ослик пискнул. Артамонов перевернул его и осмотрел встроенную пищалку.
- Сделано в Китае? - спросил Капитан и почувствовал неуместность этого вопроса.
- Написано "ОТК-27", - прищурился Артамонов. - Обычный ослик, у моего младшего такой же.
- Такой же?
- Только зеленый.
"Если выберемся - похороним с почестями" - подумал Капитан, отворачиваясь к окну.
Девочка сидела на качелях. Солнце зашло, и теперь светилось лишь небо над ельником. На опушке снова стоял Ким, и по тому, как он стоял - открыто, не скрываясь, - Капитан понял, что Ким совершенно растерян и раздавлен.
- Ким! - негромко позвал Капитан. - Не стой, поднимись в здание.
Ким двинулся вперед, пожав плечами - тоже очень несвойственный для него жест. Путь его шел мимо качелей, но он специально сошел с тропинки, чтобы обойти подальше, метров за двадцать. Девочка заметила Кима, подняла голову и уставилась на него.
- Не останавливайся, - быстро предупредил Капитан на всякий случай.
Не вставая с качелей, девочка вытянула руку в сторону Кима - четыре пальца растопырены, большой прижат. Так поднимает лапу кошка.
Ким не оглянулся, хотя наверняка следил краем глаза. Он подошел к зданию и скрылся под козырьком. Девочка еще немного посидела с поднятой лапой, затем так же неестественно опустила ее, скособочилась и уставилась за ельник, в сторону закатившегося солнца. Капитану подумалось, что приезжать сюда лучше было с утра, когда светло. Возможно, по свету удастся и выбраться...
Сумрак сгустился окончательно. Девочка поднялась с качелей и тяжело опустилась на четвереньки. Капитан ощутил холодок - ему подумалось, что девочка сейчас поползет к зданию. Она действительно поползла, умело переставляя конечности, но не совсем к зданию - просто вдоль площадки. Капитан на секунду оглянулся на Артамонова - тот сидел на кровати, все так же держа в руках ослика. А когда Капитан повернулся обратно, то вздрогнул. Девочки не было. И в том месте, где она только что ползла, двигался здоровенный косматый зверь, напоминавший медведя с растрепанным конским хвостом.
- Что там? - спросил Артамонов шепотом.
- Да зачем тебе?.. - поморщился Капитан и сам отвернулся.
Артамонов пожал плечами и уставился перед собой. В коридоре послышался шорох, и на пороге возник Ким.
- Надо осмотреть здание, - заявил он сразу.
- Командую здесь я, - напомнил Капитан.
- Так командуй! - неожиданно взорвался Ким. - А не изображай в окне мишень!
Капитан посмотрел на него с удивлением, и Ким смутился:
- Виноват. Нервы. - Он уперся гранатометом в пол.
- Ты лучше глянь на это. - Капитан кивнул за окно.
Ким тут же оказался рядом с ним и долго смотрел в сгустившиеся сумерки. А Капитан смотрел на его лицо. Ким держался молодцом - лицо его оставалось каменным, только зрачки расширились. Капитан снова глянул на поляну. Чудовище стояло на задних лапах в профиль. Оно горбилось, передние лапы обвисли и лениво покачивались вдоль туловища. Под бурой медвежьей шерстью топорщились гроздья мышц, громадные когти неспешно рассекали воздух. Но это был не медведь. У чудовища была женская грудь, поросшая бурым мехом.
- Что скажешь? - спросил Капитан.
- Я не знаю, что видишь ты... - начал Ким задумчиво.
- А ты?
- Я вижу медведицу с женской грудью и девятью хвостами.
- Девятью хвостами? - Теперь Капитан разглядел вместо конского хвоста пучок шевелящихся щупалец, кажется, их действительно было девять.
Артамонов не выдержал, тоже подошел к окну и уставился на чудовище, открыв рот. Чудовище медленно развернулось, подняло морду и теперь рассеянно оглядывало здание.
- Ну и что это?! - требовательно спросил Капитан.
- Вы оба видите то же самое? - уточнил Ким. - Медведицу с женской грудью и девятью...
- Да! Что это, твою мать?!
- Если верить моему покойному деду, один из демонов корейских сказок, - спокойно ответил Ким. - Дед называл его Мамма Сонним - многоуважаемый гость оспа. Или просто - многоуважаемый гость.
- Ах, многоуважаемый?! А что твой дед советовал делать при встрече с этой живой Маммой?!
- Мамма Сонним не бывает живой. Она мертвая по определению.
- Но что с ней делать-то?!!
- А что ты на меня орешь?! - взвился Ким. - Я-то откуда знаю?!
- А кто у нас эксперт?!
- Я эксперт по технике и вооружению, где ты видишь оружие?! Кто у нас эксперт по стратегии?!
- Да ты хоть понимаешь, что... - разъярился Капитан, но Ким успокаивающе поднял руку.
- Если это демон из корейской сказки, то в корейских сказках с Маммой Сонним ничего не сделать. Что твой дед советовал делать со Змеем Горынычем?
- Рубить все головы, - вместо Капитана ответил Артамонов. - Бабу Ягу - в печь. Кощею Бессмертному - ломать иглу.
- Бессмертных не бывает, - подтвердил Капитан.
- У вас все просто, - согласился Ким. - У нас сложно. С Маммой Сонним ничего нельзя сделать.
- Так не бывает, - возразил Артамонов.
- Так бывает. От нее можно убежать или умилостивить ее.
- Убежать ты уже пробовал. А умилостивить - вон у нас... умилостивили уже троих... - Капитан махнул рукой на кровать, где лежал ослик.
Ким резко повернулся и только сейчас заметил ослика. Он подошел ближе, волоча по линолеуму гранатомет, и постоял немного, склонив голову.
- Как это случилось? - спросил он наконец.
- Хлоп - и превратился, - ответил Капитан. - Был Заболодин - и нет Заболодина. Сам по себе, на полуфразе. Мамма твоя в здание не поднималась.
- Пока, - вставил Артамонов.
- Пока, - повторил Капитан.
- То есть мы попали в корейскую сказку? - произнес Артамонов, и в голосе его Капитану почудились обиженные нотки.
- Это ко мне вопрос? - уточнил Ким.
- К тебе. Что про это говорят корейские сказки? - спросил Капитан.
- Я ни о чем подобном не слышал.
- А кто слышал?! Я слышал?! - заорал Капитан, но тут же осекся. - Виноват, нервы.
В комнате воцарилась тишина.
- В корейских сказках люди превращаются в игрушки? - спросил Артамонов.
- В корейских сказках превращаются в разное, - пожал плечами Ким. - Я не знаток корейских сказок.
- И не в какие-нибудь бамбуковые игрушки! - Капитан повернулся к Киму и прищурился. - А вот в таких вот, резиновых осликов с надписью "ОТК"? Превращаются люди в корейских сказках?
- Если здесь поселился демон Мамма Сонним, - веско сказал Ким, - вряд ли он станет вести себя так же, как вел себя в древней Корее много веков назад.
- А ты можешь с ней того... Спуститься и... разобраться как-нибудь? Поговорить? - Артамонов кивнул за окно.
- Это приказ? - Ким сжал гранатомет и вопросительно посмотрел на Капитана.
- Не приказ. Но... ты же кореец? - потупился Капитан.
Ким вскинул голову и посмотрел ему прямо в глаза.
- Я жду! - сказал Ким. - Ты меня не хочешь обвинить в саботаже и связях с противником?
- Я совсем не об этом... - смутился Капитан. - Просто эта... с девятью хвостами... Мамма Сонним...
- Она из Кореи? Она знает корейский? - Ким в упор смотрел на Капитана.
- Не исключено, - твердо сказал Капитан.
- А я из Кореи? - спросил Ким. - Я знаю корейский?
- А ты знаешь корейский?
- Впервые ты меня об этом спрашивал девять лет назад. - Ким повернулся спиной и встал у окна, опершись на гранатомет.
- Что ж нам делать? - растерянно пробасил Артамонов.
- Осмотреть здание, - решил Капитан и вдруг добавил: - Артамонов, возьми Заболодина, мы своих не бросаем.
Ким смотрел в окно.
- Она двигается, Капитан. Она роет землю.

* * *

Сначала они вернулись в изгаженную комнату с пентаклем на полу - просто чтоб показать Киму. Ким задумчиво потыкал ботинком разбросанные игрушки, затем присел, разглядывая кости в углу.
- Обломались сатанисты, - цыкнул зубом Артамонов. - Превратились в зайчиков.
- А может, они для этого и пришли? - возразил Капитан.
- Нет, - покачал головой Артамонов, - они обломались. Хотели пообщаться с Сатаной, а Сатана оказалась корейская... Ким, в Корее есть сатанисты?
Ким не ответил. Он пружинисто поднялся, опершись о гранатомет.
- Осмотрим другие комнаты?
- Осмотрим, - вяло согласился Капитан, и они вышли в коридор.
Остальные комнаты пятого этажа ничего собой не представляли. Когда под плечом Капитана падала очередная дверь, за ней оказывалась та же картина - пара аккуратно застеленных колченогих коек с подушками-пирамидками, две тумбочки, штатный пыльный графин и два стакана.
- Я сутки не спал, - сказал Артамонов в пятой по счету комнате. - Вот бы лечь и уснуть...
- Ты смог бы сейчас уснуть? - удивился Капитан.
- Смог бы.
- И проснуться осликом?
- Кстати, не факт.
- Кстати, вопрос, - вмешался Ким. - О чем говорили люди перед тем, как превратиться?
Капитан задумался.
- О чем говорил с ней Петеренко, мы, наверно, уже не узнаем... Касаев пытался войти в здание вместе с ней...
- Мамма Сонним, - подсказал Ким.
- Заболодин просто сидел на койке, о чем мы говорили?
- Вы говорили, кому принадлежала "Кукушка", - напомнил Ким.
- А сатанисты, наверно, просто песни свои пели и живого козла резали.
- Собаку, - подсказал Ким. - Шелти.
- Нет логики, - подытожил Капитан и ткнул плечом следующую дверь.
Дверь не поддалась. Капитан выругался и ударил снова. Дверь упала, за ней оказалась комната горничной, заваленная штабелями белья.
- Какая разница, о чем говорили. А вот о чем они думали перед тем, как превратиться? - спросил Артамонов, безуспешно щелкая разболтанным выключателем на стене, хотя было известно, что электричества в здании нет.
- Уж наверно, Петеренко и подростки-сатанисты думали о разном... - Капитан сосредоточенно водил по углам фонарем.
Ким вышел, зашел в соседний номер и вернулся.
- Туалет и душ, - доложил он. - Этаж пуст. Осматриваем нижние?
- Осматриваем.
Они спустились на четвертый и распахнули первую дверь. Та же картина, только номера были одноместные. Одна кровать, одна тумбочка, один стакан возле графина.
- У моего старшего, - начал Артамонов, - есть карманный компьютер.
Капитан присел на корточки и заглянул под кровать - пустота, пыль. В стене обнаружился шкаф, Ким распахнул его и посветил фонарем - пустота, запах старой фанеры, скрюченные рассохшиеся вешалки на стальных крючьях.
- Там у него компьютере есть такая игра, - продолжал Артамонов. - Надо двигать разноцветные шарики, и если встанут в ряд пять штук одного цвета - то исчезают.
- К чему это ты? - Капитан вышел в коридор и пнул дверь напротив.
Из темного проема резко пахнуло чем-то кислым, раздался громкий визг, и вдруг из пустоты ему в лицо метнулось пятно. Капитан не успел испугаться, рефлексы сработали сами - он кинулся на пол и в тот же миг услышал тихий хлопок. Капитан перекувыркнулся, привстал на одно колено и обернулся, сжимая штурмовик. На полу билась в конвульсиях крупная летучая мышь - как раздавленная бабочка, упавшая на спину. Ким деловито прятал под мышку личный пистолет. Артамонов нервно водил штурмовиком из стороны в сторону.
Капитан со злостью расплющил ботинком останки летучей мыши и вошел в комнату. Такой же одноместный номер, лишь фрамуга в окне была распахнута, а пол и кровать завалены черным мусором и пометом. Артамонов кашлянул и опустил ствол.
- Так вот, я и говорю, - продолжил он. - Может, у человека в голове тоже так устроено? Скачут мысли, скачут, а как сложатся в одну цепочку - хлоп, и нету. Ни мыслей, ни человека. Инфаркт.
- У меня так бывает, - кивнул Капитан. - С мыслями. Если не спал долго.
- Так вот я и говорю... - продолжал Артамонов. - А если здесь тот же принцип? Может, не мысли, может, складываются жесты или там...
- Помолчи? - попросил Ким. - Работать мешаешь.
- Да, - вспомнил Капитан, - ты лучше погляди, как там Мамма Сонним?
Артамонов вошел в распахнутый номер, открыл балконную дверь, вышел на воздух и долго глядел вниз.

Предыдущая страница 18 Следующая страница


19 Леонид Каганов

- Ну? - не выдержал Капитан.
- Валяется, - шепотом сказал Артамонов. - Может, подохла?
- Мамма Сонним не живая, - напомнил Ким.
- Она встает, - прошептал Артамонов и глотнул. - Мамма Сонним смотрит на меня.
- Эй! - напрягся Капитан. - Эй!
Артамонов молчал.
- Артамонов, отставить! - вдруг оглушительно рявкнул Ким. - Слушать команду! Закрыл глаза! Два шага назад! Аккуратно, порожек. Еще шаг. Закрыл балкон. Открыл глаза, вышел к нам, в коридор!
Вид у Артамонова был ошарашенный.
- Что там было? - спросил Капитан шепотом.
- У Маммы Сонним большие черные глаза... - протяжно завыл Артамонов, запрокинув голову.
Ким резко, без замаха двинул его в скулу. Артамонов отлетел к стенке, но удержался на ногах.
- Спасибо, - произнес он уже нормальным голосом, растирая скулу тыльной стороной ладони. - Там очень страшно. Когда на тебя смотрит Мамма Сонним...
Ким энергично развернулся, вскинул гранатомет на плечо и решительно направился к балконной двери.
- Отставить, - сухо произнес Капитан. - На четвертом этаже осталось четыре комнаты. Вы осматривайте их, а я спускаюсь на третий. Заболодин нашел на третьем огневой контакт Тарасова.

* * *

Гильз он обнаружил не шесть, а гораздо больше - остальные лежали в дальнем углу за банкеткой. Но все гильзы родные - кто-то из людей Тарасова расстрелял тут целую обойму. Стрелял из укрытия, с колена, по движущейся цели. Точнее - по надвигающейся. И, судя по ровной трассе на потолке, так ни разу и не попал. Капитан еще раз осветил фонариком прошитый потолок и опустился на корточки. Угол самый удобный, он бы тоже выбрал для обороны именно его. А вот надвигающаяся цель была двухметрового роста. Если до этого у Капитана и оставалась надежда, что чудовище в здание не поднимается, то теперь умерла и она.
- Капитан, у нас новости, - сухо произнес Ким в наушнике.
- Что? - вскинулся Капитан. - Вы где?
- Мы все еще на четвертом. Нашли жилую комнату, запертую изнутри.
- Там люди? - насторожился Капитан.
- Труп, - ответил Ким. - Его надо осмотреть.
Капитан пружинисто поднялся, в два прыжка оказался у лестницы и поднялся на четвертый этаж. Это было странно, но одинокой покосившейся дверцы четвертого этажа не было на месте - вместо нее торчали обе матовые створки, как на третьем. Капитан посветил фонариком. На дальней стене была намалевана цифра "3".
"Как же я так ошибся? Выходит, я был на втором?" - подумал Капитан, взбегая на этаж выше.
Здесь тоже висели обе целые створки, и тоже за ними в полумраке коридора маячила цифра "3".
"Все. Отпрыгался", - подумал Капитан без эмоций, взбежал сразу на три пролета вверх и замер. Лестница продолжалась все выше и выше. А здесь все та же картина - две матовые створки, третий этаж. Капитан зашел в глубь этажа, повернул направо и добрался до конца коридора. Все, как есть - прошитый двумя очередями протолок, шесть гильз на полу и россыпь за банкеткой. Он вернулся к лестнице и поднялся еще на один пролет. Покосившаяся створка, цифра "3". Капитан растерянно остановился.
- Кэп, ты скоро? Мы ждем, - напомнил Ким в наушнике.
- У меня проблемы, - сухо выдавил Капитан. - Не могу подняться.
- Мамма Сонним в здании? - спросил Ким быстро, но Капитан слишком хорошо его знал и различил в голосе испуганные нотки.
- Нет, - ответил Капитан. - Не знаю. Не видел. Замкнулась лестница, поднимаюсь все выше и снова оказываюсь на третьем.
- Я выйду навстречу, - сказал Ким решительно, и в наушнике лязгнуло, словно с пола рывком подняли гранатомет.
- Нет! - отрезал Капитан. - Не разделяйтесь и никуда не выходите. Просто подай голос.
- Голос? - спросил Ким и вдруг заорал на все здание: - Ура-а-а-а-а-а-а-а-а-а-а!!!
Капитан непроизвольно дернулся, стараясь выкинуть наушник из уха, но наушник держался крепко.
Голос Кима раздавался сверху, со следующего этажа.
- Ура!!! - рявкнул Капитан в ответ.
- Ура-а-а-а! Ура-а-а-а! - хором закричали сверху Артамонов и Ким.
- Ура-а-а-а-а! - заорал Капитан и кинулся вверх.
Голоса приближались. Взбегая по лестнице, Капитан все боялся, что они вдруг рывком переместятся выше, но они все приближались. Когда он достиг площадки, голоса четко звучали из глубины коридора. Капитан прикусил губу и поднял взгляд. Да, теперь перед ним висела всего одна створка! И за ней на стене была намалевана синяя четверка.
- Эй! Я прорвался! - заорал Капитан и бросился вперед по коридору, пробормотав напоследок: - Нет логики, чертовщина работает странно, со сбоями...

* * *

Одышки у Капитана никогда не было, но сейчас он долго не мог прийти в себя. В этой комнате стоял странный тяжелый запах - густая пряная смесь из запахов сушеной воблы, свежих кожаных ремней, старых книг и сухой пыли. На подоконнике горело яркое пятно лунного блика, подсвечивая сидящего рядом Артамонова мертвенным зеленоватым светом. На кровати лежала мумия - высохшие останки пожилого человека. В свете фонаря лицо казалось скорчившейся картонной маской. Человек лежал на спине, укрытый по грудь сереньким санаторным одеялом, с руками, сложенными на груди крест-накрест.
- Это вы его так сложили? - поинтересовался Капитан.
- Нет, - ответил Артамонов. - Его мы не трогали. Видимо, так и умер. Комната была заперта изнутри.
- От чего умер? - спросил Капитан и тут же понял, что вопрос глуп: Артамонов и Ким не могли еще ничего толком выяснить.
- Сердечная недостаточность, - спокойно ответил Ким. - На фоне острого невроза.
- Откуда информация? - заинтересовался Капитан, внимательно освещая фонарем ссохшуюся маску.
Вместо ответа Ким указал на высохшие кулаки мумии - они были крепко сжаты, причем большие пальцы находились внутри кулаков. Капитану стало стыдно, что он сам этого не заметил. Кулак с большим пальцем внутрь - "рука младенца" - глубокий инстинкт, который просыпается у человека в моменты острых потрясений.
- И вот еще... - Артамонов осветил фонарем пол около кровати.
Судя по темному ровному квадрату посреди выцветшего линолеума, здесь долгие годы стояла тумбочка. Теперь вместо нее стоял пересохший стакан, а рядом валялась капсула с нитроглицерином.
- Ясно. - Капитан повернулся к двери. - А тумбочкой, значит...
Теперь он внимательно осмотрел груду возле двери - тумбочка валялась на боку, рядом - перевернутый журнальный столик и стул, а на пороге почему-то валялся распотрошенный фонарь Кима без батареи.
- Он баррикадировался, - закончил Артамонов, хотя Капитану и так уже все стало ясно.
- Не молодой, лет шестьдесят, - задумчиво произнес Ким. - Чего его понесло на семинар?
- Семинар? - резко повернулся Капитан.
- Нам повезло, - кивнул Артамонов. - Мы нашли его записи. Только осторожнее...
Капитан обернулся и только сейчас заметил, что на подоконнике рядом с Артамоновым светится вовсе не лунный блик, а экранчик маленького карманного компьютера. Рядом лежала увесистая батарея фонаря, аккуратно подсоединенная проводками.
- А это... долго ли меня не было? - сглотнул Капитан.
- Часа три с половиной. - Артамонов поднялся со стула, уступая место. - Мы прочли еще не все, но если вкратце...
Капитан сел перед экранчиком. Он промотал текст в начало и погрузился в чтение. Вначале шла полная бессмыслица. Латинские буквы складывались в слова, а слова явно составляли фразы, которые кончались точкой, но чаще - гроздьями восклицательных или вопросительных знаков. Но не то чтобы произнести, и прочесть это не получалось.
- Корейский, - произнес Ким из-за плеча. - Но в транслите.
- Переведи, - потребовал Капитан.
- Транслит - это когда иероглифы изображают латинскими...
- Переведи сам текст!
- Я объяснял девять лет назад, - сухо напомнил Ким. - Я не знаю корейский.
- Жаль, - сказал Капитан. - А хоть примерно?
- Я не знаю корейский, - с упором повторил Ким. - Ни иероглифов, ни транслита.
- Откуда ж ты тогда знаешь, что это корейский? - зло повернулся Капитан. - Может, это монгольский?
Ким ничего не ответил, вместо него ответил Артамонов:
- Ким говорит, что вот эти бесконечные "уео-уео" - корейские. А у монголов вообще русские буквы.
- А на клавиатурке-то русские буквы есть! - заметил Капитан.
- Ты листай дальше, - вздохнул Артамонов. - У нас не так много времени. Там будет много русских букв.
- А это?
- Это считай корейской молитвой.
Капитан полистал вперед - вскоре корейский текст действительно оборвался на полуслове, потянулись пустые страницы, а затем без всякого заголовка начался распорядок мероприятий: "Понедельник... Вторник... Завтрак... Обед... Дискуссия в холле третьего этажа... Пути развития... Деловые коммуникации... Партнерство... Ужин... Завтрак... Тренинг инициативного общения... Эффективное руководство... Подчинение и управление... Обед... Ужин... Тренинг... Карьерный рост... Корпоративное лидерство..." Капитан недоуменно пролистал распорядок, заметив, что расписано тринадцать дней.
Дальше пошел сбивчивый конспект - причудливая смесь экономических и психологических терминов, усыпанная офисным жаргоном. Слово "бизнес" повторялось почти в каждой строке. Обычное дело, бизнес как бизнес, - думал Капитан, листая текст, который все не кончался и не кончался. Видали и не такое. Устраивать семинары для унылых безработных и зачуханных младшеньких менеджеров - тоже выгодно. Прибыльнее, чем торговать апельсинами. У них ведь тоже водится небольшая денежка, и они с радостью готовы отдать ее любому, кто пообещает сделать их везучими в бизнесе, инициативными в общении и уверенными в себе. А там уж, чем черт не шутит, авось и счастливыми в личной жизни... А если обещание не сбудется, жизнь после семинара не наладится и служебная лестница не упрется в небо, так никаких претензий к организаторам - значит сам и виноват: недостаточно самораскрылся, плохо освоил техники, приезжай учиться снова, всегда рады... Загородный пансионат, полсотни таких же нищих духом, на неделю раскрывших рты перед местным гуру, рассказывающим про свою неслыханно эффективную технику. Бизнес и психология. Коммуникации и управление. Религия нашего времени. Секты и пророки будут всегда, они никуда не делись. Просто - как там сказал Ким про демона? - вряд ли он станет себя вести точно так же, как и много веков назад. "Бренд = единица знания. Первоб. человек произошел от обезьяны в тот момент, когда стал находить бренд в окр. природе. Брендом может являться: внешний вид (все яблоки имеют разный цвет и форму, но единый бренд внешнего вида, позволяющий отличить от др. фруктов), звук (гром - бренд грозы), запах (плохой запах - бренд нечистот) и др. В совр. бизнесе бренд продукта - это его торг. марка (название). Бренд человека - имидж. Бренд полный и неполный. Полный бренд..."
- Полный бред, - сказал Капитан. - И этой ерундой они занимались две недели? Завтрак, семинар, обед, тренинг, ужин, тренинг, медитация...
Капитан вдруг задумался.
- Это мне показалось, или там у них в мероприятиях мелькала какая-то медитация?
- Мелькала, - кивнул Артамонов. - И не только она. Семинар назывался "Магия в бизнесе и коммуникациях".
- Странно...
- Послушай наконец главное: семинар у них... - начал Ким, но закончить не успел.
Во дворе громко ухнуло, а затем раздался тоскливый вой. Он заполнил все пространство, не оставив места для других звуков. Глухой бас тянул одну ноту, и в такт ему вибрировали стекла, скрипели двери, шуршали сквозняки по коридорам. Наконец вой смолк.
- Семинар у них, - продолжил Ким невозмутимо, - вел некто Лауст. Судя по тому, как о нем отзывается в этом дневнике покойный, - очень авторитетный мистик из Кореи.
- Ах, Кореи... - понимающе кивнул Капитан, хотя понятно ничего не было.
- Не всегда, - вставил Артамонов.
- Что не всегда? - удивился Ким.
- Не всегда о нем хорошо отзывается. - Артамонов ткнул мизинцем в экран.
Ким глянул и покачал головой.
- Мудан - это шаман по-корейски.
- Мудан Топ-Менеджер Лауст, - задумчиво прочел Капитан.
- Еще там упоминается переводчик, который переводил его.
- Я не вижу логики, - взорвался Капитан и откинулся на спинку стула. - Корейская молитва, график, бизнес, медитация... На кой нам эти конспекты?
- А ты прочитай вот это... - Артамонов протянул руку и уверенно промотал с десяток страниц. - Вот отсюда: "...склонить к сотрудничеству демона..."
- Ну-ка, ну-ка... - Капитан впился в экран.
"Аттестационный тест на звание бизнес-магика: склонить к сотрудничеству демона. Владение техниками бизнес-коммуникаций: 1) уверенность в своих силах; 2) настойчивость в достижении цели; 3) умение чувствовать интересы партнера; 4) умение управлять партнером в своих интересах. В последний день семинара Топ-Менеджер на Огненной Медитации пригласит к нам виртуального бизнес-клиента. Цель - склонить виртуального клиента к сотрудничеству на взаимовыгодных условиях. Виртуальный клиент живет за счет наших эмоций. Он появится, если мы поверим в его существование. Чем сильнее эмоции в его адрес, тем ярче будут проявления виртуального клиента. По окончании экзамена виртуальный клиент станет нам безразличен и исчезнет. Виртуальный клиент, как любой бизнес-партнер, преследует свои интересы, но всегда отражает наши эмоции. Чтобы расположить виртуального клиента к сотрудничеству, надо захотеть сотрудничества. Чтобы вызвать его злость - надо возненавидеть его. Чтобы виртуальный клиент стал добр, надо желать ему добра. Если виртуальный клиент полон злобы - ответьте ему добром. Добро - это щит, от которого отразится злоба демона и ударит его самого. По окончании аттестации - утренний банкет.
- П...ц, - тихо произнес Капитан.
- Предлагаю взять это за рабочую версию, - хмуро предложил Ким. - За неимением других объяснений.
- Я только одного не понимаю, - наконец произнес Артамонов. - Допустим, эти ублюдки каким-то образом вызвали своего клиента...
- Демона, - поправил Капитан.
- Мамма Сонним, - уточнил Ким.
- Демона, - согласился Артамонов. - Допустим, они не смогли его склонить к сотрудничеству или как там называется...
- А дальше уже все ясно, - кивнул Капитан. - Демон вышел из-под контроля, обрел силу - и началась паника. Чем больше паника - тем сильнее демон. Пошла цепная реакция.
- Угу... - Артамонов нервно поежился. - Вышел из-под контроля... Представляю эту дикую сцену... Но я не понимаю другого. Демон извел всех обитателей "Кукушки"... Так? - Артамонов повернулся к Киму. - Как там его? Матушка-чума?
- Мамма Сонним. Многоуважаемый гость оспа.
- Куда девается оспа, когда умирает последний больной?
- Оспа может сохраняться на вещах и предметах, - ответил Ким, - Только Мамма Сонним - это не совсем оспа. Даже совсем не оспа. Даже...
- Не важно, - перебил Артамонов. - Если демон живет за счет человеческих эмоций, почему он не исчез вместе с последним обитателем "Кукушки"?
- Эмоции были такие сильные, что хватило еще на некоторое время, - предположил Ким.
- Ага, - передразнил Артамонов. - Жизнь больного была такой бурной, что он и после смерти пару лет ходил и разговаривал...
- Чего тут неясного, - сказал Ким. - Представь, сколько эмоций развелось вокруг "Кукушки", когда выяснилось, что пропали люди и творится бесовщина?
- Ничего не выяснилось, - возразил Капитан. - Только слухи ходят. Шепчутся окрестные дачники, тусуются сатанисты. Но никто не видел демона, никто ничего не знает наверняка.
- А генерал? - прищурился Ким.
- Разве что генерал... Он собрал всю информацию и что-то знает...
Капитан вспомнил острый подбородок генерала, стальной взгляд из-под мохнатых бровей. Вспомнил, как перед заданием генерал по-отечески приобнял его и вполголоса сказал: "Будь осторожен, но ничего не бойся. Не подведешь?" Никаких глупостей сроду не говорил перед операциями, а тут вдруг выдал. Капитан тогда не придал этому значения, подумал, что генерал сильно сдал за последний год...
- Генерал что-то знает, - кивнул Капитан.
- Ну так эмоций нашего бати хватит на шестьсот шестьдесят шесть демонов... - криво усмехнулся Ким.
- Мать... - вдруг выдохнул Артамонов. - А представь, что будет, когда журналисты раструбят по всей стране? Представь, какую силу он наберет? Это ж будет...
Капитан решительно встал, прошелся по комнате и резко обернулся.
- Хватит. Какие предложения?
- Перестать бояться и перестать верить - не предлагать, - хмуро произнес Артамонов.
- А если я отдам приказ? - Капитан сурово посмотрел ему в глаза. - Перестать бояться и перестать верить?
- Буду стараться выполнить приказ, - пожал плечами Артамонов. - Не щадя жизни. Но у меня не получится.
- А если я прикажу расстаться с жизнью?
- Кэп, ты меня знаешь, - сухо ответил Артамонов. - Прикажешь - сделаю.
Внизу снова раздался оглушительный рев, усиленный эхом. Теперь он шел не со стороны и не со двора, а снизу - из вестибюля.
Ким что-то произнес и встал.
"Капитан, она поднимается", - прочитал Капитан по губам. В сумраке цвета лица было не различить, но Капитан понял, что Ким побледнел. Капитан сжал челюсти и замер. Вой наконец стих.
- Делай! Кэп, сделай что-нибудь! - визгливо крикнул Артамонов.
- Возьми себя в руки! - прошипел Капитан. - Ты питаешь ее своим страхом!
- Если я правильно понял принцип, от нашего страха Мамме Сонним будет самой страшно, - пробормотал Ким.
- Нам от этого лучше не станет, - возразил Капитан.
- Почему?
- Потому что когда тебе страшно, Ким, ты стреляешь быстрее...
Ким сжал зубы и ничего не ответил.
Рев снизу повторился, теперь усиленный эхом звук шел немного слева - Мамма Сонним разгуливала по вестибюлю.
- Я не могу больше! - заорал Артамонов, когда вой утих. - Сделай что-нибудь, Капитан! Я не могу не бояться! Она чует это, видишь? Она чует! Оглуши меня! Пристрели!
Капитан вздохнул, помолчал немного, а затем решительно снял с шеи крестик и протянул Артамонову.
- Ты пойдешь вниз, - сказал он тихо и жестко, отводя взгляд. - Бойся. Но не проклинай. Если получится - желай ей добра. Не сопротивляйся. Ударит по правой щеке - подставь левую.
- Это... - Артамонов глотнул. - Это - приказ?
- Да, - тихо сказал Капитан. - Это - приказ.
- Это приказ, - повторил Артамонов как в полусне, шаря по карманам. - Это приказ...
Он отцепил с пояса гранаты, суетливо отстегнул кобуру и положил на пол. Капитан не смотрел на него, он смотрел в окно.
- Это приказ, - тихо повторил Артамонов и медленно надел крестик дрожащими руками.
- Ты крещеный? - шепотом спросил Ким.
- Да-да, конечно, - послушно кивнул Артамонов. - Я крещеный. Прощай, Кэп. Прощай Ким.
- Не говори глупостей, - зло дернулся Капитан. - Мы идем за тобой следом.
Артамонов засунул руку за бронник и вытащил маленького ослика.
- Ребята, возьмите Заболодина... - сказал он. - Что они чувствуют, когда превращаются?
- Это не больно. - Капитан взял ослика и засунул в боковой карман.
- Она умеет превращать и на расстоянии, - напомнил Ким. - Каждый из нас может превратиться в любую секунду.

Предыдущая страница 19 Следующая страница


День академика Похеля 20

- Если что, передайте жене... - Артамонов запнулся. - Нет, ничего. Я готов.
- Вот только бы лестница не подвела, - вполголоса пробормотал Капитан.

* * *

Лестница не подвела. Артамонов шел впереди, гордо подняв голову, протягивая вперед руки открытыми ладонями вверх - так посоветовал Ким. Даже во мраке лестницы было видно, что руки трясутся. Капитан отсчитывал вслух. На каждый счет Артамонов делал шаг на следующую ступеньку. Капитан и Ким шагали пролетом выше, перегнувшись через перила, чтобы видеть, что происходит.
- Двадцать три... Двадцать четыре... - медленно и четко ронял Капитан с большими паузами.
- Я ступил на второй. Вижу цифру два, - доложил Артамонов.
Быть может, руки у него и дрожали, но голос был спокойный и собранный. Паники не было. Артамонов работал, у него было задание. Опасное, но четкое.
- Мы на третьем, - сообщил Капитан. - Вижу цифру три. Что слышно снизу?
- Внизу тишина.
- Работаем. Продолжаем движение. Двадцать пять... Двадцать шесть...
Снизу потянуло сквозняком.
- Двадцать семь... Двадцать восемь... Остановись, послушаем...
- Слышу тихий шорох в вестибюле, - откликнулся Артамонов.
- Боишься? - спросил вдруг Капитан.
- Боюсь.
- Бойся честно, - напомнил Ким. - Как смерть. Не как в бою, не чтоб ударить первым.
- А ты б заткнулся - сука! советчик! умник! - заорал вдруг Артамонов.
- Разговоры! - рявкнул Капитан. - Ким - заткнулся! Работаем, работаем!
Воцарилась тишина.
- Двадцать девять, - сказал Капитан сквозь зубы. - Тридцать. Тридцать один.
- Я вижу ее, - вдруг отчетливо произнес Артамонов. - Мамма Сонним смотрит на меня...
- Ах ты, черт...
Капитан перегнулся через перила, сколько мог, но вестибюля отсюда не увидел. Артамонов стоял неподвижно, вытянув руки. Руки отчаянно дрожали.
- Тридцать два, - скомандовал Артамонов сам и шагнул на ступеньку ниже. - Тридцать три... У меня нет оружия. Я пришел с миром. Тридцать четыре. Тридцать пять. Тридцать шесть, семь, восемь. Я не желаю тебе зла, я просто тебя боюсь. Мои руки пусты, у меня нет оружия. Я хочу говорить с тобой. Слышишь? Я иду к тебе с миром.
Капитан и Ким спустились еще на несколько ступенек и увидели Мамму Сонним - сначала только лапы. Видимо, она поднялась и стояла на задних лапах. Огромные, мохнатые и бурые, с шестью когтями, впивающимися, казалось, в мраморную плитку вестибюля. Вокруг лап медленно и бесшумно извивались хвосты, масляно блестящие в лунном свете - то ли гладкие, то ли покрытые мелкой чешуей.
- Я не сделаю тебе вреда, - медленно и четко говорил Артамонов. - У меня нет оружия. Я пришел с миром. Я хочу с тобой говорить. Хочешь, поговорим о бизнесе? Тебя пригласили говорить о бизнесе, но не смогли. Я иду без оружия. Я...
Артамонов запнулся и умолк. Капитан и Ким присели за перилами, всматриваясь в глубь вестибюля. Громадная туша стояла на задних лапах, почти касаясь потолка медвежьей головой. Здесь, в вестибюле, она казалась гигантской - то ли и была такой, то ли еще больше выросла. Словно копируя Артамонова, Мамма Сонним тянула вперед верхние лапы. Огромные когти висели параллельно полу. Хвосты расчерчивали пространство медленно и величественно, как рыбы в тихой заводи.
- Я без оружия, - повторил Артамонов. - Я без оружия. Я пришел с миром. Я не желаю тебе зла. Я желаю тебе добра. Это ты мне желаешь зла. А я тебе - наоборот. Я искренне желаю тебе добра. Я читал, я знаю, добро - это щит. От которого отразится твоя злоба и ударит тебя же.
Хвосты на миг замерли, а затем стали двигаться быстрее. "Кошка виляет хвостом, когда сердится. Собака - когда радуется. А медведь?" - мелькнуло в голове у Капитана.
- Отвлеки ее чем-нибудь, - прошептал он в микрофон. - Расскажи о своих детях. Стихи почитай детские.
В ту же секунду он почувствовал, как Ким зло и больно пнул его локтем в бок. Капитан смолчал, только сжал челюсти. Действительно, не надо ничего говорить, Артамонов молодец, он справится.
Артамонов медленно поднял руку к голове и выдернул наушник.
- Мои друзья волнуются за меня, - объяснил он. - Они советуют мне рассказать о своей семье и прочесть детские стихи. Я не умею читать стихи и не помню их. Детям читает стихи жена, я много работаю и редко вижу семью...
Артамонов запнулся и кашлянул. Хвосты замерли и снова закружились, теперь еще быстрее.
- Я расскажу тебе и о семье, и о работе, - сказал Артамонов медленно. - Главное - помни: я пришел с миром и хочу тебе только добра! Давай выйдем на воздух и поговорим там? Хочешь?
Повисла тишина. Чудовище гулко вздохнуло, наклонило голову вперед, плавно качнулось и вдруг зашагало к Артамонову.
- Выход с другой стороны! - крикнул Артамонов сдавленно и сжал крестик левой рукой. - У меня нет оружия. Нет оружия. Нет! Оружия! Черт, оружия нет!!!
Теперь Мамма Сонним нависала над ним.
- Я желаю тебе доб...
Закончить он не успел. Чудовище взревело так, что сквозняк долетел до Капитана с Кимом, а затем вцепилось когтями в грудь Артамонова. Затрещали ребра. Оторвав тело от земли, Мамма Сонним распахнула рот, усеянный ярко-белыми зубами в несколько рядов, и впилась в добычу.
Капитан резко потянул ствол штурмовика, но Ким молниеносно сжал его плечо.
Несколько бесконечных секунд слышался только хруст дробящихся костей - Мамма Сонним терзала тело, остервенело и неуклюже расшвыривая в разные стороны окровавленные куски. Долетев до мраморного пола, куски исчезали, превращаясь в тоненькие резиновые лоскуты. Это были куски детской игрушки, но какой - понять было уже невозможно.
Ким и Капитан как по команде вскочили и, не сговариваясь, бросились вверх по лестнице.

* * *

- Это предательство, - зло говорил Ким, целясь в замок люка, ведущего на чердак. - Мы его бросили.
- Это отступление, - упрямо ответил Капитан, но выстрел заглушил его слова. - Мы его не могли спасти.
Ким распахнул люк и прыгнул. В воздухе мелькнули тяжелые ботинки и скрылись. Капитан бросился следом, подтянулся и оказался на чердаке. Он захлопнул под собой люк и огляделся. Чердак маленький, низкий и пустой, прижать люк нечем. Даже не чердак - комнатка с люком вниз и дверцей на крышу. Ким с разгону вышиб дверцу, и оттуда ударил лунный свет.
Добежав до края крыши, они остановились и, не сговариваясь, упали на холодный битум. Сверху палила огненно-рыжая луна, круглая и выпуклая. Шумел ветер, поскрипывали елки, и вдалеке ухал филин.
- Хороший был пансионат, - сказал Капитан. - Ты бы хотел здесь отдохнуть недельку-другую?
Ким не ответил.
- В смысле, если б ничего не было, - зачем-то уточнил Капитан.
Ким снова не ответил. Они лежали молча, впитывая спинами прохладу крыши.
- Она большая, может не пролезть сквозь люк, - сказал наконец Капитан. - В случае чего с крыши должна вести пожарная лестница, я ее видел...
- Можно и спрыгнуть.
- Пять этажей?
- Я спрыгну, - уверенно сказал Ким. - С трех-четырех прыгал легко. Если прыгать аккуратно, по стенке - ничего не сломаешь.
- Что-то я не видел, чтоб ты с пятых этажей прыгал...
- Ты многого не видел, что я умею...
- Научишь?
- Когда все закончится.
Капитан подполз к бортику и долго-долго смотрел вниз.
- Лестница есть? - не выдержал Ким.
Капитан покачал головой.
- Даже земли нет. Этажей нет. Пропасть и пламя.
Ким вскочил, подбежал к краю и глянул вниз.
- Да... Так мы еще никогда не попадали. Плохие штуки здесь творятся с пространством.
Они отползли от края и снова уставились на луну.
- Не надо было пускать Артамонова. Надо было мне попробовать, - глухо произнес Ким.
- Успеешь попробовать. И я успею...
- На нее ничего не действует, никакое добро.
- Не знаю... - задумчиво сказал Капитан. - Не знаю. Что ни говори, он все-таки хотел ее уничтожить...
- Нет.
- Да.
- Нет.
- И ты не хочешь?
- Не хочу.
- А по большому счету?
- Не хочу. - На этот раз Ким помедлил.
- Врешь, - зевнул Капитан. - Мы здесь для того, чтобы ее уничтожить. И если мы клянемся, что пришли с миром, - мы делаем это, чтобы победить. И если искренне желаем добра - мы желаем это, чтобы уничтожить. Замкнутый круг.
- Почему обязательно уничтожить? Изгнать обратно.
- В небытие. Это не одно и то же? - Капитан вздохнул.
- И что ты предлагаешь?
- Не знаю. Мне кажется, что все дело в той молитве на корейском, если бы мы сумели ее прочесть...
- Не сумели бы. Да и компьютер остался на подоконнике.
- Тогда надо успокоиться. Делать вид, что ничего не произошло. Лечь спать.
- Спать - хорошая идея, - ответил Ким и тоже зевнул.
- Может быть, утром... - начал Капитан.
- Утро не наступит. Оно должно было наступить два часа назад.
Капитан замер и сжал зубы, но ничего не ответил. Они закрыли глаза и долго лежали молча, пока снизу не послышался рев.
- Уже по пятому ходит, - шепотом произнес Ким. - Ты спишь?
- Сплю, сплю, - откликнулся Капитан. - Спи давай.
Рев повторился. А когда он стих - заорали собаки в ельнике.
- Собаки в ельнике, а ельника нет, - сказал Капитан.
- Вот твари, - откликнулся Ким. - Собак надо было пристрелить еще на въезде.
- Гаси эмоции, - сказал Капитан. - Гаси.
Ким рывком привстал и поднялся на ноги.
- В конце концов, я воин. Мой отец был воин. Мой дед воин. Мой прадед воин. Я тоже хочу погибнуть с оружием.
- Сядь, - сухо сказал Капитан. - Это приказ.
- Извини, - покачал головой Ким. - Больше нет приказов.
- Ким, ты умный и хитрый. Ты сильный и смелый. Ты многое понимаешь лучше и быстрее меня. Я тебе этого никогда не говорил, но ты сам это знаешь. Ты - лучший боец. Ты - эксперт. Но командир - я.
- Не сейчас. Я спущусь к ней. Получится - так получится. Не получится - не получится.
- Что получится?
- У нас нет выхода, - ответил Ким. - Мы не можем ее изгнать так, чтобы при этом не желать ей зла. Ты же это понимаешь? Мы не можем ее любить, потому что она - враг.
- Надо пытаться. Надо справиться. Сосредоточиться. Победить себя.
- Победить себя? Ты способен пожелать ей добра, успехов и хорошего настроения? Искренне? Не так, как Артамонов?
- Значит, надо сломать свои мозги! Сойти с ума! На время... - Капитан вскочил на ноги, подошел к краю крыши и долго смотрел в пылающую бездну, кусая губу. - Хорошо, что ты предлагаешь?
- Драться, - ответил Ким. - Мы пришли для того, чтобы драться, нас послал сюда генерал, чтобы мы дрались, это наш долг. И у нас нет выбора.
- Ты просто погибнешь, только быстро и в бою, - пожал плечами Капитан. - Не раздумывая, не принимая решений, не мучаясь вопросами. И лично для тебя это неплохой выход. Но только для тебя.
- Нет. Это выход для всех. Потому что только долг мы можем выполнять спокойно и без эмоций. Без обмана и без лицемерия. Понял?
- Не понял.
- Да? - Ким прищурился. - А ты вспомни, как брали дом Агиева.
- Не хочу, - нахмурился Капитан.
- Забыл?! Я тебе напомню!!! - закричал Ким.
Капитан запоздало подумал, что от былой молчаливости Кима уже давно не осталось и следа.
- Вспомни! - кричал Ким, подступая к Капитану. - Вспомни, как отстреливал его дочек из оптической винтовки! Просто так! На всякий случай, если вдруг они с папашкой заодно, забыл?! Вспомни, как кидал гранаты в подвал, где сидели его смертники вперемежку с заложниками! С женщинами, школьниками! Вспомнил?! Вспомни, как та девушка с младенцем в слезах умоляла тебя через громкоговоритель - тебя умоляла, тебя! Вспомни, как из динамика захлебывался ее ребенок на весь район!
Капитан сверлил лицо Кима выпученными глазами.
- Да, кидал, отстреливал! - заорал он в ответ. - А ты не кидал? Ты в сторонке стоял, можно подумать?!
- Э нет! - Ким вдруг вскинул руку и покачал пальцем перед носом Капитана. - Приказ отдал ты! Даже не генерал! Батя наш хитрая сволочь, ушел от ответственности, приказал тебе действовать по обстоятельствам!
- Послушай! Ты мне этот дом Агиева теперь всю жизнь будешь вспоминать?! - Капитан хотел отшвырнуть руку Кима от лица, но Ким убрал ее быстрее. - Да! Я отдал приказ! Да! На мне ответственность! Но победителей не судят! Ты мне докажи, что у нас был другой выход! Да, я убил три десятка людей, но я спас город! Полтора миллиона! И не было второй Хиросимы!
Капитан застыл с выпученными глазами. Ким вдруг улыбнулся и отошел на шаг.
- Ты все еще ничего не понимаешь? - спросил он. - Ты сейчас меня ненавидишь, да? Меня! С которым девять лет кувыркался под пулями? Меня - единственного твоего друга в этом адском котле? - Ким обвел рукой черный горизонт.
Капитан пригляделся - ни поляны, ни ельника, обступающего ее, уже не было - осталась только поверхность крыши, луна наверху и пламя. А вокруг, насколько хватало глаз, клубилась непроницаемая черная пелена, и уже нельзя было разобрать, что это - то ли предрассветный туман, то ли и впрямь стенки адского котла.
- Извини, - сказал Капитан, потупившись. - Нервы.
- Это не нервы, - серьезно ответил Ким. - Это - эмоции. А вот теперь вспомни: когда ты убивал двенадцатилетних близняшек Агиева - ты желал им зла?
- А кто они мне такие? Я их видел первый и последний раз - в оптический прицел. Ничего я им не желал, просто убрал, и все. И ни разу не пожалел об этом. У меня не было выхода, пойми! Я выполнял свой долг.
- Да, - кивнул Ким. - Ну хоть теперь ты понял?
Капитан хотел ответить, но замер.
- Ким! Ты гений, - сказал он тихо. - Ты абсолютно прав! Можно! Можно убивать без злости и ненависти!
- Я не гений, - покачал головой Ким. - Просто этому меня учил отец. А его учил дед. Так учит древнее боевое искусство - воин не должен ненавидеть врага. Ненависть ослепляет. Воин должен просто выполнять то, чему суждено случиться. И я просто пойду выполнять то, за чем мы сюда приехали.
Ким поднял гранатомет за ствол, повернулся спиной и вразвалочку зашагал к центру - квадратному кубику с черным провалом вместо двери.
- Я с тобой, - быстро сказал Капитан, поднимая ствол штурмовика.
- Нет. - Ким обернулся и покачал головой. - Я - умею убивать без эмоций...
- А я - не уверен, что умею, - тихо продолжил Капитан вместо него. - Да. Ты кругом прав. Удачи.

* * *

Ким не успел дойти. Послышался рев, из черного проема вылезла гигантская лапа и впилась когтями в бетон. Ким уверенно поднял гранатомет, и Капитан заранее упал на битум. Хлопок он услышал, но взрыва не было. Капитан поднял голову. Хлопок повторился. Ким, опустившись на колено, ритмично дергал гранатомет. За миг перед следующим хлопком Капитан увидел, что граната все-таки вылетела. И попала точно в дверной проем, откуда торчали гигантские лапы. Но взрыва не было.
Когти натужно дернулись, и каменная будка посреди крыши разлетелась. Осколки бетона, грохоча, покатились в разные стороны, а там, где секунду назад стояла будка, во весь рост поднималась медвежья туша с огромными женскими грудями и бешено вьющимися вокруг лап канатами хвостов. Теперь стало видно, что чудовище огромно - оно было в десять раз выше Кима, и не верилось, что секунду назад оно помещалось на чердаке, а еще недавно стояло во весь рост посреди вестибюля.
Мамма Сонним распахнула гигантский рот, наполненный зубами в сотни рядов, и заревела так, что пространство затряслось. Со всех сторон взметнулась и обступила крышу багровая огненная стена, словно вниз плеснули бензина.
Ким отбросил гранатомет, поднялся во весь рост, высоко задрав голову, чтобы смотреть чудовищу в глаза. Капитан знал рукопашную стойку Кима. Его руки сейчас - окаменевшие лезвия, которыми Ким на тренировках разбивал в пыль кирпичи, бетонные бруски и камни.
Мамма Сонним снова взревела и угрожающе взмахнула передними лапами. И в такт им снова взметнулось ледяное багровое пламя.
И тогда Капитан резко поднял ствол штурмовика и, не целясь, нажал спуск - легко и равнодушно, заранее зная, что попал. Чувствуя, что так и надо, что другого выхода нет. Единственная мысль, которая у него мелькнула, - штурмовик тоже может не сработать, как и гранатомет. Но штурмовик сработал, и его знаменитый бесшумный хлопок почему-то перекрыл и рев чудовища, и гул пламени, прокатился по крыше и глухо увяз в пылающем пространстве. Чудовище смолкло, поперхнувшись воем, а пламя опало - теперь за бортиками крыши снова клубилась черная пелена.
Ким еще секунду постоял, а затем медленно упал вперед, гулко хрустнув лицом о черный битум. Ровно из середины его затылка вылетел тонкий красный фонтанчик и потух, обжигая голову темным ручьем.
Капитан вскочил. Не глядя, изо всех сил зашвырнул штурмовик в огненную бездну. В два прыжка оказался возле Кима и резко перевернул его на спину. И увидел лицо, залитое кровью, и алое крошево вместо нижней челюсти - отсюда вышла пуля. "Какая она высокая, Мамма Сонним..." - равнодушно подумал Капитан, чувствуя, как текут по рукам теплые струйки. Глаза Кима были открыты, но он был мертв.
- Прости, друг, - тихо сказал Капитан и закрыл ему веки ладонью. - Ты ошибался. Можно убивать без зла, но нельзя убивать с добром. И я только что убедился в этом: я не желал тебе добра, когда нажимал спуск. Я просто знал, что сейчас так надо, и мне было все равно. Если бы я знал, что надо выстрелить в себя, - мне тоже было бы все равно. Я мог выстрелить и в Мамму Сонним - и мне тоже было бы все равно. Ты ошибался. Ты был прав раньше, когда говорил, что Мамма Сонним не живая. Я и сейчас не знаю, как она устроена, не могу сказать, живая она или нет. Быть может, она всегда была мертвая, но ожила, когда ее вызвали в наш мир на этом семинаре. Мамма Сонним - это механизм, автомат. Ее нельзя ненавидеть или любить, потому что она тоже не желает нам ни зла, ни добра. Она тоже, как и ты, выполняет свой долг и не может иначе. Мы созданы такими, а она - такой. И ее можно только пожалеть. Потому что твой долг - красив и благороден, а ее долг - черный и неблагодарный. И Мамма Сонним, и мы все пришли в этот мир на короткое время, мы поживем здесь и уйдем обратно в небытие. Скоро-скоро никого из нас не будет. Раньше это произойдет или позже - не имеет значения. Каждый из нас как автомат выполнит то, что ему предназначено, и уйдет. Но о тебе будут вспоминать со светлой грустью, а о ней - со злобой и проклятиями. А она не виновата, что у нее такое предназначение. Никто не виноват.
Капитан замолчал и с удивлением подумал, что никогда еще не говорил столько театральных слов и никогда больше их не скажет. Он поднял голову и посмотрел на возвышающуюся косматую тушу.
- Жалко тебя, - сказал он задумчиво. - Искренне жалко. Знаешь, мне даже хочется сказать тебе что-нибудь приятное, вот только не знаю что, выглядишь ты мерзко. Может, ты мне скажешь что-нибудь приятное?
Мамма Сонним распахнула свою пасть и вдруг прохрипела оглушительно и без интонации:
- Ты умрешь через три года.
Капитан опустил взгляд и долго молчал, глядя, как первые солнечные лучи пытаются уцепиться за пыльный битум.
- Спасибо, - наконец выдавил он. - Это действительно очень приятная новость. Теперь мне будет легко работать. А от чьей пули?
- От рака легких, - сказал хриплый детский голосок.

Предыдущая страница 20 Следующая страница


21 Леонид Каганов

Капитан вскинулся - перед ним стояла девочка в красном платьице и белых сандаликах.
- Очень хорошо, - кивнул Капитан, нашарил в кармане пачку сигарет и закурил. - Я уйду в отставку и займусь наконец любимыми делами. Знаешь, у каждого человека есть свои любимые дела, но всю жизнь ему некогда...
- Нет, - сказала девочка. - Ты будешь служить еще два с половиной года, потом ляжешь в госпиталь.
- Ошибаешься, - покачал головой Капитан. - Завтра же подам рапорт об отставке.
Девочка промолчала.
- А что так мало осталось - это правильно. Это чтобы я не проболтался, чтобы никто и никогда не узнал, что здесь было. Мы же с тобой никому не расскажем, верно?
Девочка снова не ответила.
- А теперь знаешь что? - Капитан взял ее за руку. - Пойдем-ка с тобой зароем наших медведей.

* * *

Они шли по этажам, собирая игрушки и складывая их в накрахмаленную санаторную наволочку. Вначале Капитан еще старался понять, в кого из кукол могли превратиться люди Тарасова, но девочка на вопросы не отвечала, и сам он вскоре плюнул на эту затею. Просто поднимал с пола и опускал в наволочку пластиковых, резиновых и меховых лошадок, тигрят, поросят, змей, лисиц и ворон. Капитану было спокойно и легко - почти так же легко бывает в тот короткий миг, когда скидываешь после марш-броска тяжеленный рюкзак.
Потом они зарывали игрушки в песочнице. Девочка - совком, Капитан - ладонями. Далеко за ельником уже поднималось солнце, в глубине проснулась кукушка и неуверенно прокуковала три раза, словно прочищая горло.
- Кукушка-кукушка, сколько мне жить осталось? - громко спросил Капитан и подмигнул девочке.
Кукушка помолчала, а затем начала куковать быстро, ритмично и без пауз - в таком темпе каждое утро подтягивался на турнике Ким. На третьем десятке Капитан сбился. Он зашел в корпус и поднялся в комнату, где лежала мумия. В утреннем свете мумия выглядела отвратительно - торчащие зубы вставной челюсти, спекшиеся лоскуты кожи, тут и там разлохмаченные не то мухами, не то мышами. Прямо над лицом мумии столбом крутилась стая мелких мошек. Капитан откинул одеяло - на мумии оказалась куцая кожаная жилетка, а на груди торчал пластиковый бейджик. На нем шла строка иероглифов, а ниже: "Мудан Топ-Менеджер Лауст".
- Ах вон оно что... - сказал Капитан. - Здравствуй, Лауст... Значит, это не твой компьютер... И, значит, та ересь с восклицательными знаками - вовсе не молитва, а предсмертная записка, которую ты пытался оставить... Рассказать пытался, что ты вызвал в этот мир и как с ним бороться... В топку!
Капитан впихнул маленький компьютер под жилетку мумии, завернул мумию в одеяло и взвалил на плечо. Она почти ничего не весила. Так он спустился во двор.
Девочка уныло тыкала совочком в песок.
- Пойдем, поможешь мне, - кивнул Капитан и вручил ей две гранаты.
Они спустились в подвал. Капитан положил мумию в угол и забрал у девочки гранаты. Пока он монтировал батарею зарядов, девочка стояла за спиной и внимательно смотрела. Закончив, Капитан поднялся на крышу, взвалил на плечо тело Кима - маленькое, но неожиданно тяжелое. Постоял так немного, а затем подошел к бортику и скинул тело вниз. Налегке сбежал во двор, поднял Кима, дотащил до подвала и положил рядом с мумией. Девочка все так же смотрела на батарею, собранную из мусора: из неразорвавшихся снарядов гранатомета, которые Капитан собрал на чердаке, из ручных гранат и плоского чип-пакета, который Капитан зачем-то надевал последние полтора года на все задания, а вернувшись, исправно сдавал на склад. Теперь пригодился. Но батарея была спланирована и собрана по всем правилам. Капитан еще раз оглядел работу и перевел взгляд на часы.
- Нам пора, - сказал он. - Пойдем отсюда.
- Не хочу, - глухо отозвалась девочка.
- Пойдем, пойдем. - Капитан решительно взял ее за руку, - Жить, что ли, надоело? Мы с тобой издалека посмотрим.
- Хочу остаться здесь, - хныкнула девочка.
- Здесь нам никак нельзя, костей не соберем, - усмехнулся Капитан. - А надо, чтоб костей не собрал батя... Никаких. Мы же договорились никому ничего не рассказывать, верно?
Они вышли на воздух и не спеша отошли к лесу.
- Главное - ничего не бойся. - Капитан глянул на часы и положил ладонь на ее холодное плечо. - Знаешь, как весело бабахнет?
Они сидели у самой опушки и молчали, глядя на возвышающийся корпус. Капитан задумчиво кусал травинку. Девочка стояла, оцепенев, и, не мигая, смотрела на солнце, плывущее вверх из-за корпуса. Повсюду вокруг - в траве, в кустах за спиной - вразнобой скрипели кузнечики, а на их фоне расплывался ритмичный тикающий звук. Капитан прислушался и понял, что все это время в ельнике, не замолкая, продолжает чеканить годы кукушка.
Раздался взрыв. Сначала в лицо ударил пыльный воздух, потом из окон первого этажа рванулось пламя вперемежку со щебнем, и только потом обрушился звук. Девочка что-то крикнула, бросилась на корточки и испуганно закрыла голову руками.
- Не бойся, главное - не бойся! - прокричал Капитан, но его слова потонули в шуме.
Ельник ритмично повторил эхо несколько раз - словно пытаясь продолжить работу заткнувшейся кукушки. Наконец звук превратился в тихий гудок. Капитан дернулся и снял с пояса трансивер.
- Центр? - ответил он негромко.
- Кэп!!! - тут же рявкнул генерал из трансивера. - Кэп!!! Докладывай!!!
- Все нормально, товарищ генерал. Задание выполнено. Преступники уничтожены. Погибли все бойцы группы.
- Все?!
- Артамонов, Касаев, Заболодин, Ким, Петеренко...
Генерал молчал долго, словно не ожидал ничего подобного, словно не здесь исчез Тарасов.
- Как это случилось? - спросил он наконец.
- На объекте сидели религиозные фанатики, - отчеканил Капитан. - Прятались в подвале, убивали людей. Мы окружили их и обезвредили. Но они успели взорвать и себя, и подвал, и моих бойцов...
- Черт побери! - заорал генерал. - Что за бред? Как взорвали?! Как такое могло произойти?!
- Я во всем виноват, товарищ генерал, - жестко ответил Капитан. - Неправильно спланировал операцию.
- Где ты? Когда оборвалась связь, я поднял дивизию ОПР, они...
- Всю ОПР?! Ой, мать...
- Они уже шесть часов не могут найти это проклятое место в лесу!!!
- Плохо ищут, - сухо сказал Капитан. - Место как место. Координаты известны. Думаю, как раз сейчас они найдут...
Он не успел закончить и не успел понять, что случилось - сработали рефлексы. И лишь спустя долю секунды осознал, что, сгруппировавшись, катится в кусты, а прямо над головой оглушительно грохочут вертолеты, появившиеся ниоткуда посреди чистого неба. Капитан обернулся - как девочка? Не испугалась ли вертолетов?
Девочки не было. Капитан стрельнул глазами по сторонам - девочки не было нигде. Тогда он глянул в траву, где она стояла только что. В траве лежала грубая кукла из бамбука - с раскосыми глазами и паклей вместо волос.
- Вот и все, - сказал Капитан, поднял куклу и бережно спрятал ее за бронник.
Вертолеты садились. По поляне гулял ураган, и от него пламя в окнах "Кукушки" билось и разгоралось все сильнее.
- Вот и все, - повторил Капитан, запрокинул голову, долго-долго глядел в далекое летнее небо над вертолетами, а потом вдруг вспомнил ту странную поговорку, которую тихо, как молитву, произносил Ким после удачных операций. - Небо высоко и конь откормлен.

ПЕРВАЯ ЗАЧИСТКА

- Вызывали, Ваше Всемогущество? - спросил Архангел, остановившись у входа.
- Заходи, - хмуро кивнул Всевышний. - Ну что там нового? Докладывай.
- Новости Вселенной! - объявил Архангел. - Продолжаются мутации среди жители Сириуса. Научный совет ангелов-хранителей объясняет это повышенной...
- Отставить, - сказал Всевышний. - Давай сразу о главном.
Архангел вздохнул.
- Обстановка на Земле продолжает оставаться напряженной. Вчера ночью на окраине Синайской пустыни были взяты в заложники еще двое наших ангелов-наблюдателей.
- Черт побери, когда же это кончится? - воскликнул Всевышний. - Что требуют бандиты?
- Ничего не требуют, Ваше Всемогущество, они не знают, что это ангелы. Напали сзади, оглушили, погрузили на телеги, увезли в поселение и продали на рынке невольников. Новый хозяин держит их в кандалах, кормит скудно, заставляет трудиться в каменоломне.
- Да что ж это такое делается, черт побери!
- Дикие нравы. Рабовладельческий строй, Ваше Всемогущество.
Всевышний поднялся и стал ходить взад-вперед, угрюмо заложив руки за спину. Наконец он остановился перед Архангелом и посмотрел ему в глаза.
- Надо что-то решать с Землей, - сказал он. - Сколько можно терпеть? Так это оставить нельзя.
Архангел промолчал.
- Язва на теле мироздания! - воскликнул Всевышний. - Я создавал Землю как образец вселенской красоты! Как украшение космического пространства! И что вышло? А?
- Первый блин комом, Ваше Всемогущество, - сказал Архангел.
- Ты хочешь сказать, что из Меня никудышный создатель? Что у Меня было мало опыта? - Всевышний подошел к Архангелу вплотную и посмотрел на него сверху вниз.
- Никак нет, Ваше Всемогущество! - торопливо сказал Архангел. - Нет никакого повода усомниться в Ваших творческих силах! Ваши творения раз от разу становятся все лучше! Фауну планет Млечного Пути называют одним из восьми чудес света! Высокая культура и сила духа разумных обитателей Веги уже вошла в поговорки! А разнообразие, красота и изменчивость живых форм Сириуса по праву считаются...
- Прекрати, - поморщился Всевышний. - Про людей Земли говорим.
- Ваше Всемогущество, но с ними были проблемы с самого начала! Помните, как они нарушили запрет и наелись наркотических яблок? Сначала предавались разврату, а на отходняках, подсели на измену что у них нет одежды и...
- Молчать!!! - рявкнул Всевышний. - Где ты таких поганых слов набрался?!
- Виноват, Ваше Всемогущество, - смутился Архангел. - Просто не знаю, как это по-научному. Совсем заработался. Когда каждый день читаешь эти сводки с Земли, волей-неволей нахватаешься поганых терминов. Виноват, Ваше Всемогущество.
- Ладно, - смягчился Всевышний. - Не в этом дело. Как считаешь, не надо было их из Эдема выгонять?
- Не могу знать, Ваше Всемогущество. С одной стороны, жесткие карательные меры были необходимы. Но все-таки контролировать их здесь было гораздо легче. А так пошло-поехало. Сначала эта пресловутая поножовщина братьев, повсеместное падение нравов, а затем они научились изготовлять алкоголь из виноградного сока, ну и дальше разврат, перверсии, наркомания, войны, злоба...
- Да, - сказал Всевышний задумчиво. - Я уже раскаиваюсь, что создал их. Земля не стала украшением космического пространства. Она - его позор. Рассадник скверны.
Архангел вздохнул и ничего не ответил.
- Мы зря тратим время и силы на эту планету, - сказал Всевышний. - Мы теряем наших ангелов. Кончилось Мое терпение! Пропади она пропадом!
- Мы же не можем забыть о ней и делать вид, что ее не существует? - удивился Архангел.
- Я не предлагаю забыть о ней, - жестко сказал Всевышний. - Пока эта планета существует, она - Мой позор! Я заявил их всюду как созданных по моему образу и подобию! А ведут они себя так, будто произошли от обезьяны! Что обо мне подумает общественное мнение? В общем, Я готов провести масштабную операцию по зачистке территории.
- Виноват? Зачистке территории?
- Да. Использовать весь личный состав ангелов и все огневые средства. Спуститься вниз и испепелить. Чтоб камня на камне не осталось!
- Как же так... - растерялся Архангел. - Разве ж так можно?
- Твои ангелы разве такого еще не предлагали?
- Никак нет, Ваше Всемогущество. Ни одному ангелу такое и в голову не придет.
- Ну так Я не ангел. Сказал - и выполняйте.
- Много наших ребят погубим, - хмуро пробормотал Архангел.
- Это их работа. Улаживать беспорядки мироздания.
- И среди людей на Земле невиновные есть...
- Это их проблемы. Не смогли наставить современников на путь истинный.
- Да и флору местную жалко. Она-то вообще неразумная. Такой уникальный эксперимент с хлорофиллом, больше ни у кого такой флоры нет! Да и фауна там интересная.
- Так, Я не понял! - прервал Всевышний. - Это расценивать как неповиновение?
- Никак нет, Ваше Всемогущество. Если надо - сделаем.
- Флору ему жалко! У тебя есть другие предложения?
- Никак нет, Ваше Всемогущество, - Архангел задумчиво одернул мундир и почесал бороду.
- Флору ему жалко, - произнес Всевышний, помолчав. - Уникальный эксперимент с хлорофиллом. А ведь действительно, это у Меня недурно получилось, а?
- Так точно! - сказал Архангел.
- Что же нам с ним делать, с хлорофиллом-то... - задумался Всевышний. - Слушай, а если не огневую зачистку? А, скажем, водную?
- Виноват, Ваше Всемогущество, не понял. Как - водную?
- Потопчик сделаем. Воды нальем сверху, чтоб вся суша покрылась. Они же все кислородом дышат, верно?
- Так точно, Ваше Всемогущество.
- А плавать не умеют, верно?
- Умеют, Ваше Всемогущество. Но недалеченько.
- Вот и отлично. И зачистка будет что надо, и флора не пострадает. И личный состав сбережем.
- Велика Ваша мудрость! - воскликнул Архангел. - Вот только фауна погибнет. А там такие экземпляры уникальные. Одни слоники чего стоят, не говоря уже про жирафа.
- Слоники, - задумался Всевышний. - Ну что слоники. Триллионы лет жили без слоников и дальше проживем. А может, их на Сириус перекинуть?
- Никак нет, Ваше Всемогущество, они углеродные.
- А, ну да, - Всевышний поморщился. - Ну, построим им убежище какое-нибудь. Плот, например. Пусть на нем пересидят.
- А кормить их кто будет?
- Вот зануда. Ну, придумай что-нибудь. Найми местного из праведников, пусть ухаживает за зверями.
- А что с ним делать после потопа?
- Чего делать. Убрать, и все.
- Некорректно как-то, Ваше Всемогущество. Может, оставим его?
- Ага, чтоб они опять размножились? Какой тогда смысл?
- Ну, он же праведник. Значит, и его дети будут...
- Ничего это не значит! - перебил Всевышний. - Адам тоже был по Моему образу и подобию! Не работает у них механизм генетической передачи духовного наследия, ну не работает!
- Злые языки говорят, что работает, - пробормотал Архангел.
- И где же это он работает? - поинтересовался Всевышний. - Если бы он работал, то Адам бы слушался Меня, а не был таким вруном и самодуром! И дети его были бы добрыми, а не братоубийцами! Откуда? Откуда у них эта постоянная гневливость? Откуда эта злоба и нетерпимость к чужому мнению? Желание настоять на своем во что бы то ни стало? Неумение признавать свои ошибки? Откуда это стремление уничтожать, мстить, карать без разбору себе подобных?
- Все это ваше по образу и подобию...
- Что-о-о?!! - вскинулся Всевышний. - Что ты сказал?!!
- Нет! Я не...
- Молчать!!! Выйти вон и войти снова!!!
Архангел покорно вышел, постоял у входа и снова вошел.
- Упасть и отжаться тридцать три раза!!! - рявкнул Всевышний.
Архангел вздохнул, поправил мундир, встал на колени, затем опустился на вытянутые руки и начал отжиматься. Его крылья ритмично покачивались, словно он летел. Наконец он встал с покрасневшим лицом, с трудом сдерживая дыхание.
- Гневливый Я значит? - сказал Всевышний. - Без разбору караю, значит?
- Никак нет, Ваше Всемогущество, - вздохнул Архангел. - Виноват, не закончил фразу. Все это Ваше по образу и подобию, говорят Ваши братья. Они говорят, что Вы сами это знаете и именно поэтому больше не творите себе подобных.
- Я запретил тебе разговаривать с моими братьями!
- Виноват, Ваше Всемогущество! Я не разговаривал. Я молчал. Они сами иногда подходят и разговаривают.
- Так. И кто именно это сказал?
- Кришна говорил, Ваше Всемогущество. Будда говорил, Ваше Всемогущество.
- Кришна?!! Вот щенок мелкий! Да Я сейчас убью его!!!
Всевышний побагровел, вскочил и кинулся к выходу.
- Ваше Всемогущество! Ваше Всемогущество! Мы же не об этом! Мы же решали, как с Землей быть! - закричал Архангел.
- А, с Землей... - Всевышний успокоился и сел обратно. - С Землей - чего тут решать? Все уже решили, начинай выполнять.
- Так, значит, флору, фауну, праведника - прикажете оставить?
- Да, конечно. Стоп! Какого еще праведника?
- Ну, этого, смотрителя за животными.
- Ни в коем случае! Посмотрит за животными - и концы в воду.
- Ваше Всемогущество! Нехорошо получается.
- Я же не сказал убить? Пусть живет.
- Слава Богу!
- Но только один, чтоб никакой жены.
- Ваше Всемогущество!
- Ну хорошо, с женой.
- Слава Богу!
- Только кастрируй его.
- Ваше Всемогущество!
- Ну, не в буквальном смысле, просто бесплодие.
- Ваше Всемогущество! Жалко людей-то. Может, дадим шанс?
- Исключено.
- Ваше Всемогущество! Подумайте, как это будет красиво выглядеть для общественного мнения! Какой пример Вашей доброты и мудрости!
- Да? - Всевышний вздохнул. - Ну, давай попробуем.

Предыдущая страница 21 Следующая страница


День академика Похеля 22

- Слава Богу! - сказал Архангел. - Значит, я беру праведника с женой и сыновей его с женами и...
- Стоп! Это куда такую толпу?
- За животными следить. Один не справится. Да и женщины за скотиной хорошо ухаживают. Ваше Всемогущество!
- Ладно, делай как знаешь, только не ной.
- Почему, Ваше Всемогущество? Я как раз имел в виду Ноя, очень толковый человек и порядочный...
- Слушай, не морочь Мне голову. Еще вопросы есть?
- Есть один вопрос, Ваше Всемогущество. Общественное мнение может возмутиться.
- С какой стати? Моя планета, что хочу, то и делаю! Нечего в Мои внутренние дела соваться!
- Ваше Всемогущество, есть во Вселенной немало блюстителей морали, поднимут крик о жестокости. Ведь на Земле есть и невинные, и дети...
- И что ты предлагаешь?
- Я предлагаю вескую причину. Повод, так сказать.
- Какой тебе еще нужен повод? Творится беспредел - это раз. Ангелы-смотрители пропадают - это два. Какой еще повод?
- Представить их как угрозу для всей Вселенной, в том числе и для самих блюстителей морали.
- Это как?
- Ну, первое, что приходит в голову, - земляне устроили взрыв сверхновой...
- Земляне? Эти полудикие пастухи? Устроили взрыв сверхновой? Да и зачем им это?
- Это уже детали, Ваше Всемогущество.
- Ладно, занимайся всем этим. Под твою ответственность. Но ты Мне ручаешься, что когда они размножатся снова, все будет иначе?
- Будем делать все возможное, Ваше Всемогущество! В конце концов, мы же ничего не теряем. Если что - устроим вторую зачистку, окончательную. Можно даже огневую.
- Ладно, выполняй.
Архангел поклонился и вышел. И лился на землю дождь сорок дней и сорок ночей...

ПИСЬМО ПАУЛЕ

Стены кабинета были заставлены аппаратурой, колбами и клетками. В клетках ползали мыши. Время от времени поднимались на задние лапки и подозрительно косились на майора. В углу бурчал громадный технологический холодильник для образцов и препаратов. Майор знал, что профессор по большей части хранит там пиво, но ничего сделать не мог.
Пофессор, как обычно, сидел за монитором, откинувшись на спинку кресла и заложив руки за голову. Он всегда брился наголо, и сейчас его пальцы были сцеплены на макушке, будто он сжимал футбольный мяч. "Такой молодой, а уже такая сволочь!" - подумал майор. Он еще раз вежливо постучал в дверной косяк, но профессор его не замечал. Тогда майор кашлянул.
- Добрый день, профессор. Не помешал?
- Помешал... - пробасил профессор, не оборачиваясь.
- Служба такая, - казенным тоном произнес майор и подошел ближе, настороженно разглядывая экран. - А чем заняты?
- Работаю, - отрезал профессор. - Или у вас сегодня отказали все камеры слежения?
- Как движется проект радиационной защиты кожи? - начал майор, подходя поближе.
- Движется, - поморщился профессор.
- Кто обещал закончить к концу месяца?
- Кто обещал устроить мне отпуск? - Профессор рывком повернул кресло и зыркнул на майора из-под насупленных бровей.
Майор приосанился и вздохнул.
- Профессор, вы же умный человек? - начал он.
- Можете не продолжать, я знаю, что вы скажете дальше, - кивнул профессор.
- Да, - сказал майор. - Вы сами себе портите жизнь! Не надо думать, будто кругом идиоты и мы ничего не знаем! Мы знаем все! Зачем вы это сделали?
Профессор удивленно замер, брови его поползли вверх, а лоб, плавно переходящий в бритую макушку, пошел складками. Наконец он ехидно прищурился:
- И что именно вы знаете?
- А то. Зачем вы снова отправили письмо Пауле?
- Снова отправил письмо Пауле... - понимающе усмехнулся профессор. - Зачем я снова отправил письмо Пауле... Я отправил письмо своей жене.
- Зачем вы отправили в письме научные материалы? - хмуро спросил майор, подойдя вплотную.
- Я отправил письмо своей коллеге. Почему вы можете перекидываться материалами со своими американскими коллегами, а я - нет? Ведь это ваши коллеги находят мои письма в компьютере Паулы и стучат вам?
- Здесь небольшая разница, профессор, - прищурился майор. - Наши коллеги передают нам оперативную информацию. Вы же передаете за границу секреты.
- Свои секреты! - Профессор угрожающе поднял палец. - Заметьте: свои! Своей жене!
- Я со своей женой не обсуждаю служебные вопросы... - веско сообщил майор.
- А вот я - обсуждаю со своей женой.
- Да с какой женой? - взорвался майор. - Кто вас венчал? Где вы расписаны?
- Для нас это не имеет значения!
- Да вы ни разу не встречались лично!
- Это тоже не имеет для нас никакого значения!
- Что, баб хороших мало в нашей стране?! Только в лаборатории НАТО?!
- А вот это не имеет никакого значения для вас, - холодно отрезал профессор.
- Имеет значение! - Майор топнул ботинком. - Потому что вы передаете материалы, которые представляют военную тайну!
- Чихать я хотел на вашу военную тайну! - произнес профессор с чувством и широко распахнул рот. - АПЧХИ!!!
Сжав челюсти, майор вынул из кителя носовой платок камуфляжной расцветки и демонстративно стер брызги с лица. Была б его воля - профессора следовало засадить в настоящий карцер на недельку. Но приказ запрещал даже грубить профессору. А разговор по душам снова не получался.
- Профессор... - опять начал майор.
- Не мешайте мне работать, - Профессор развернул кресло и показал майору свой блестящий затылок, давая понять, что разговор окончен.
Очень хотелось врезать по этому затылку. Ладонью, кратко, без размаха, с оттягом.
- Профессор... как вам удалось передать Пауле последнее письмо? - угрюмо повторил майор, глядя на свои ботинки.
- Последнее - это которое? - Профессор заинтересованно обернулся.
- Ну, где обозвали меня полицейским маразматиком... На режим ругались... На президента... И сорок страниц секретных исследований.
- Маразматиком? Так это не последнее, это предпоследнее... - скис профессор и задумался, глядя сквозь майора. - В последнем я про вашу контору матом, матом... Что ж, выходит, последнего она не получила?.. Да и по работе там было пятнадцать страниц...
Майор сжал зубы и мысленно досчитал до десяти.
- Профессор... - процедил он сквозь зубы еще утром заготовленные фразы. - Вы же русский человек... Вы же талантливый человек... Вы же двигаете вперед военную биологию нашей с вами Родины... У нас бы с вами не было никаких проблем, если бы вы не передавали свои наработки за границу Пауле. Зачем вы это делаете?
- Да чихать я хотел на ваши секреты! Апчхи!!!
На этот раз профессор даже перестарался. Но не смутился, достал клетчатый платок и натужно, с ревом, высморкался.
- Будут приняты меры, - угрожающе сказал майор.
- Какие меры? - глухо сказал профессор сквозь платок. - Какие еще, к чертям, меры? Вы поселили меня в закрытом корпусе. Отключили интернет. Поставили круглосуточную охрану. Я сижу в тюрьме!
- Не в тюрьме, а в лаборатории! В своей шикарной лаборатории! Лучшей в стране, между прочим! Среди своих, между прочим, учеников! Чего вам еще надо? А изолированы в целях пресечения утечки!
- Помогло? - прищурился профессор.
- Не помогло, - глухо сказал майор. - Как вы это делаете? Каким образом через океан идет переписка?
Профессор молчал.
- А меня из-за вас мое начальство знаете как... - неожиданно вырвалось у майора.
Профессор молчал.
- Хуже будет, - пообещал майор.
Он сам прекрасно понимал, что разговор безнадежный. И знал, что это понимает и профессор. Профессор аккуратно сложил платок и спрятал в карман.
- А что вы мне сделаете? Уволите? Пытать будете? Тогда кто вам будет двигать науку? Так что чихать я хотел на ваши угрозы... Апчхи!!!
Майор брезгливо отшатнулся.
- Я найду на вас управу! - сказал он. - Вы меня знаете! С завтрашнего дня вас перестанут выводить на прогулку!
- Что вам от меня надо? - спросил профессор устало.
- Мне надо знать, как вы передали последнюю шифровку.
- Так же, как и все предыдущие.
- Как?
- Очень просто. Телепатически. Усилием воли.
- Это в каком смысле? - нахмурился майор.
- В прямом смысле. - Профессор уставился ему в глаза. - Могу передать мысль на расстоянии. Могу вам внушить что угодно! Хотите головную боль? Вы чувствуете, как у вас болит голова! - Профессор театрально растопырил руки, выпучил глаза и зашипел. - Вы чувствуете, как вашу голову сдавливает обруч!
- Отставить паясничать!
- Ага, действует! - зашипел профессор, не переставая раскачивать руками. - У вас болит голова! У вас заложен нос! Вы это чувствуете! У вас поднимается температура! Вы чувствуете себя плохо!
- На себя посмотри! Весь в соплях! Сморчок лысый!
Профессор медленно отвернулся к монитору и застучал по клавишам. Майор постоял еще немного, а затем махнул рукой и вышел из лаборатории. Чеканя шаг, спустился по лестнице и вышел из корпуса. Часовой захлопнул за ним дверь и запер ее на два засова и один электронный замок.

* * *

Генерал расхаживал по кабинету, заложив за спину ладони - маленькие и красные. Наконец он остановился вплотную перед майором, приблизился к его лицу и начал сверлить глазами. Майор шмыгнул носом и вытянулся. Наконец генерал отвел взгляд, отошел к окну и постоял там немного, глядя, как внизу автомашины месят весеннюю слякоть.
- Где?! - воскликнул он, резко обернувшись. - Где факты? Завтра я встречаюсь с президентом. Если он опять спросит про их переписку, что я ему скажу?
- Работаем, товарищ генерал... - просипел майор.
- Где гарантия, что больше писем не будет?
- Он говорит, что усилием воли передает эту... как ее... телепатию.
- Всю телепатию, - генерал постучал костяшками пальцев по столу, - запеленговать. Расшифровать. Положить мне на стол. Ясно? Это приказ!
- Но...
- Без но! Или ты у меня поедешь прапорщиком на Камчатку!
- Прошу прощения, товарищ генерал... - шмыгнул носом майор. - Я всего лишь майор госбезопасности, а не экстрасенс. Какими средствами я запеленгую телепатию?
- Средства у нас не ограничены! - рявкнул генерал. - Нанять в консультанты экстрасенсов! Провести перехват! Выставить боевое охранение в окружающем интернете! Я что, сам этим должен заниматься?
Майор поморгал глазами и не нашелся что ответить.
- Какие меры приняты на сегодня? - смягчился генерал.
- Первое: я опять сменил персонал охраны... - просипел майор, но тут в горле у него щелкнуло, и он закашлялся.
Генерал брезгливо смотрел, как майор вытаскивает камуфляжный носовой платок, прикладывает к носу и трубно сморкается.
- Прошу прощения, товарищ генерал, - сказал наконец майор. - Весна. Простыл.
- Иди! - поморщился генерал и кивнул на дверь. - Выпей аспирину.

* * *

Встреча шла энергично и конструктивно. На этот раз президента больше всего интересовал ход весеннего призыва, а также почему-то вопросы снабжения военных частей на Камчатке. "Намекает... - думал генерал с тоской. - Ой, намекает... Ой, прости-прощай мои погоны..." И когда уже в самом конце разговора президент неожиданно спросил: "Что-нибудь там выяснилось с утечкой информации из научного корпуса?" - генерал от неожиданности закашлялся.
- Работаем... - прохрипел он. - Сменили охрану гарнизона, обслугу и поваров. Поставили радиосканеры вокруг здания. Усилили внешнее наблюдение. Привлекаем для консультаций экстрасенсов...
- Ну-ну, - рассеянно сказал президент. - Это правильно.
Генерал шмыгнул носом, вынул из кармана трехцветный бело-сине-красный платок и облегченно высморкался прямо в герб.

* * *

- Цель поездки? - спросил усатый таможенник, листая паспорт.
- Туризм! - гордо ответила дама, зябко кутаясь в норковый полушубок.
- Бывали уже в Японии? В каком году?
- Там все дописано... - раздраженно кивнула дама.
- Дописано? - Таможенник перелистнул последнюю страницу загранпаспорта, но никаких пометок не нашел. - Какую валюту везете?
- Даличные! - рявкнула дама на весь зал. - Вам де кажется, что это де ваше дело?!
Таможенник опешил, брови его съехались к переносице, и он открыл было рот, но тут его похлопали сзади по плечу. За спиной стоял начальник смены аэропорта. Он нагнулся к его уху и сквозь зубы произнес тихо и отчетливо:
- Двоюродная сестра жены президента. Пропустить.

* * *

Паула совсем не собиралась подъезжать к проходной. Да и зачем? Она просто ехала мимо, в бар. Проходная уже осталась позади, когда в зеркале заднего вида появилась скучающая фигурка сержанта на фоне шлагбаума. Паула, как обычно, проехала бы мимо, но именно в этот миг фигурка закрыла лицо руками, натужно согнулась и вновь распрямилась...
Это Пауле понравилось - она ждала этого давно, уже пару месяцев. Паула резко нажала на тормоз, включила заднюю передачу, вернулась к проходной и вышла из машины.
- Добрый день, мэм! - улыбнулся сержант, шмыгнул распухшим носом и снова чихнул, закрыв лицо ладонями.
- Мне бы хотелось съездить в город на полчасика. В интернет-кафе... - Паула очаровательно улыбнулась.
- Простите, мэм, - опешил сержант и развел руками. - Вы же знаете, вам нельзя покидать территорию базы... И вам категорически запрещен доступ в интернет!
- А если я вас поцелую? - Паула лукаво прищурилась.
- Право, не надо, мэм, - растерянно улыбнулся сержант. - К тому же я немного простужен.
Широко улыбаясь, Паула подошла к сержанту вплотную и чмокнула его в щеку.
- Простите, мэм, - виновато пробормотал красный сержант. - Но я никак не могу вас пропустить... Приказ, мэм...
- Сорри. Бай-бай! - взмахнула рукой Паула, садясь в машину.
Ехидно облизываясь, она нажала акселератор и унеслась в глубь территории - через парк, к высотке института военной биологии.

* * *

Наутро Паула проснулась с головной болью. Вставать не хотелось, горло словно протерли наждачной бумагой. Но за окнами было солнечно, и Паула отправилась в рабочий корпус пешком, оставив машину. И сразу пожалела об этом - головная боль только усилилась, а виски пульсировали в такт каждому шагу.
В лаборатории она первым делом послала одного своего ассистента за горячим чаем с ромом, а другого - за таблеткой от гриппа. Когда они вышли, Паула взяла чистое стеклышко, с чувством плюнула на него, бережно закрыла вторым стеклышком и укрепила в недрах лабораторного стенда.
Затем села за компьютер, вывела на экран картинку с электронного микроскопа и взялась за манипулятор. Вскоре она нашла то, что искала - теперь на весь экран пульсировала изогнутая бляшка, поросшая иголочками и от того напоминавшая кактус, - вирус сезонного гриппа.
Момент - и лазерный луч рассек поверхность бляшки, проник внутрь и начал сканировать спираль генокода. Компьютер пискнул, сообщая об успешном считывании. Паула запустила транскодер, и тут же по экрану поползли невнятные символы. Паула с замиранием сердца промотала громоздкий код вируса до конца, и наконец по экрану замелькали осмысленные строчки на английском: "Дорогая Паула! Если б ты знала, как я тебя люблю и как без тебя скучаю... Кстати, будь осторожна - твой компьютер все время просматривают... Из новостей: усилил стойкость клеток к радиации в девяносто раз, но пока только на мышах... Прилагаю выкладки и снимки..."
Потекла тушь. Паула достала платочек и прижала к глазам. Спешить было некуда, до следующего сезона месяца три. Но она все равно придвинула поближе клавиатуру и начала писать ответ.
"Милый Саша! - набирала Паула. - Я люблю тебя! Не теряю надежды тебя увидеть! С базы меня теперь тоже не выпускают. Исследования идут успешно, прилагаю подборку отчетов, снимки и графики. Насчет РНК митохондрий ты оказался прав! Теперь о главном - я твердо решила иметь от тебя ребенка. Пожалуйста, пришли мне свой генокод. Заархивируй, пронумеруй и шли частями, я буду здесь собирать потихоньку. Твоя Паула".

НА ПОСЕЛЕНИЕ

- Сел, что ли?
- Сел.
- А куда сел?
- На спину.
- Эх, глупый! Полезай на голову.
Виталий Бианки
За спиной высился круглосуточный городской ларек. В этот поздний час трасса словно вымерла. Афганка ждал долго. Даже слишком долго - на малолюдных трассах и то получалось уехать быстрее. Было холодно и неуютно. Нельзя сказать, чтобы людей не было совсем. Нет, время от времени люди проносились мимо, один раз даже прошла целая кавалькада - они хохотали и кричали на всю улицу. Но все они двигались в другую сторону. А из тех редких прохожих, кто шел на север, ни один не остановился, как Афганка ни прыгал. Когда вдали послышались очередные шаркающие шаги, Афганка уже и не прыгал, только вяло помахивал ложноножкой.
Фигура приближалась. Это была самая обычная человеческая фигура - обшарпанный мужичок не первой молодости, с красноватым дряблым лицом и глазами такими же полупустыми, как и бутылка крепкого дешевого пива в темноватой руке. Двигался он медленно, шумно и рывками. Но Афганка так замерз, что даже такой транспорт казался ему сейчас лучшим в мире.
Он еще раз махнул ложноножкой и с замиранием сердца увидел, как фигура сбавляет ход. Действительно, поравнявшись с ларьком, человек затормозил и остановился, чуть покачиваясь и разглядывая бутылки за стеклом. Из его уха выглянул немолодой микроб восточной внешности.

Предыдущая страница 22 Следующая страница


23 Леонид Каганов

- Куда едем? - спросил он почти без акцента.
- Прямо... - неопределенно махнул Афганка. - Сколько по пути.
- Сколько денег? - настороженно поинтересовался микроб.
- Денег нет, на попутных добираюсь, - вздохнул Афганка.
- Денег нет, денег нет... - с омерзением произнес микроб, но неожиданно кивнул: - Садись.
Мужичок нагнулся к дорожной пыли за монеткой, Афганка проворно вскочил на палец, через порез зашел в кровоток и вскоре уже был в ухе. Человек уже двигался дальше, микроб сосредоточенно рулил, глядя вперед.
- И куда едешь? - спросил он.
- Работу получил, на поселение еду, - охотно сообщил Афганка. - Из южного региона, с приморья.
- Да... - Микроб помолчал немного и включил радио.
Так они ехали долго, Афганка наслаждался теплом и покоем. Наконец микроб приглушил радио и сказал:
- После помойки - сворачиваю. Я там буду его останавливать, чтобы отлил, и ты как раз сойдешь.
- Спасибо, - кивнул Афганка и задремал.

* * *

У помойки было заметно теплее. Людей тут не было, но это было не страшно - помойка жила своей жизнью. Уже пару раз мимо Афганки с дробным стуком проносились тараканы, но они были набиты битком, и Афганка даже не стал голосовать. Впрочем, он бы не стал голосовать и если бы они шли порожняком - на местном транспорте далеко не уехать, только завезут в какую-нибудь глушь, как было позавчера, и выбирайся оттуда...
Не успел Афганка как следует оглядеться, как появилась вполне приличная крыса - скоростная и поджарая. Афганка махнул ложноножкой, и крыса остановилась, оглядываясь и принюхиваясь. Из трепещущей ноздри высунулся молодой кругленький микроб.
- Давно стоишь? - весело спросил он, окинув Афганку понимающим взглядом.
- Только что приехал, - улыбнулся Афганка.
- Ишь ты, - протянул микроб немного завистливо и скомандовал: - Залазь!
Через минуту Афганка сидел рядом с ним на мягком пульсирующем сиденье. Крыса плавно неслась вперед, покачиваясь на ухабах.
- Я ведь тоже, бывало, на попутках ездил, - сказал микроб с ностальгией. - Как сезон эпидемий, так мы и в дорогу. В молодости, с пацанами, - пояснил он.
Афганка посмотрел на него - с виду он был моложе Афганки.
- А теперь вот, - продолжал тот, - своей обзавелся.
Он с любовью похлопал по пульсирующему крысиному мозжечку.
- С рождения брал или подержанную? - поинтересовался Афганка чисто из вежливости.
- С рождения. Только с рождения, - убежденно кивнул микроб. - Подержанную брать - себе дороже, там и непонятно, кто на ней ездил, управление под себя перестроено, внутри все сгнило и посыпалось уже наверняка, свалится где-нибудь посреди трассы - и сиди кукуй.
- А хорошая вообще штука - крыса?
- Это, брат, смотря для чего... Если по городу - надо, конечно, человека брать. Хоть он и недешевый и жрет много. Зато комфорт, скорость и все такое. А я здесь живу, мне крыса самый раз. Нагрузил - разгрузил. А проходимость у крысы - пять баллов! Человека ты по такой дороге разве заставишь пройтись?
Афганка высунулся и глянул вперед. Дорога действительно была мерзее некуда, лучше и не смотреть.
- А ты сам-то в какой район направляешься? - поинтересовался тем временем микроб.
- Я в этом городе проездом, мне б к окраине и дальше поеду, - махнул ложноножкой Афганка. - Определили мне местечко под заразу на поселение. Еду обживать. Как устроюсь на месте - жену перетащу с детьми, родню...
- Не, я спрашиваю - где тебя высадить?
- На север, чем дальше, тем лучше, - беззаботно махнул Афганка.
- Я там одно неплохое место знаю, где высадиться, - пообещал микроб.

* * *

Место действительно оказалось очень даже неплохое - сырое, темное и затхлое. И, соответственно, довольно оживленное. Это была человеческая автобусная остановка, а рядом - полоса кустов и длинная канава, заваленная мусором. Нет, это была не скоростная трасса, где все спешат единым потоком и нет ни времени, ни желания останавливаться на поднятую ложноножку. Здесь трафик был хоть и плотный, но вполне умеренный. Пробегали крысы, топотали тараканы, шуршали мокрицы. В отбросах неподалеку копалась кошка - тяжело нагруженная и вполне готовая к отправлению, но совсем в другую сторону и недалеко - до ближайшей дачи. Вдалеке за кустами стояла человеческая автомашина и ритмично покачивалась. Изредка оттуда доносились невразумительные звуки - было ясно, что в машине люди. Неясно было только, куда они направляются. Можно было, конечно, на попутках добраться до машины и залезть внутрь, чтобы это выяснить, но Афганка решил не быть таким назойливым.
Остановилась полевая мышь. На ней возвращалась домой целая семья - мама, папа и трое детишек. Но место было. Подвезти они были согласны, но ехали совсем недалеко. Пока Афганка выяснял, куда именно, вдалеке хлопнула дверца человеческого автомобиля и послышались робкие шаги. Афганка торопливо распрощался с владельцами мыши - кажется, они даже были разочарованы, - и стал ждать человека. Это оказалась человеческая девушка. Афганка начал махать ложноножками, но девушка прошла мимо и скрылась за дальним кустом. Вскоре она вышла оттуда, на ходу одергивая юбку, и Афганка снова начал голосовать. На этот раз девушка остановилась. Из ее уха высунулся здоровенный крепкий микроб с неприятным взглядом и абсолютно лысый.
- Че машешь? Че случилось? - проворчал он.
- На попутках добираюсь на север, можно с вами проехать немного?
- Че, без денег? - удивился микроб.
- На попутных, - повторил Афганка. - Из южного региона.
Микроб хмыкнул и развернулся. Афганка подумал, что он сейчас уедет, но лысый советовался с кем-то в глубине. Девушка послушно стояла, задумчиво глядя в небо остановившимся взглядом. Наконец она присела, сорвала травинку, на которой сидел Афганка, и начала ее задумчиво жевать.
- Садись, - сказал лысый, и Афганка проворно перескочил с травинки на язык.
Внутри сидели четверо микробов, все они были как на подбор лысые, накачанные и неразговорчивые. Встретив таких на улице, Афганка поспешил бы отойти подальше, но здесь они не могли представлять никакой опасности.
- До границы автономии довезем, - буркнул Афганке первый микроб. - Мы несколько городов проедем на машине.
- До границы автономии? - изумился Афганка, не веря своему счастью. - Красота! А то бы я много дней добирался!
Девушка выплюнула пустую травинку и вернулась к автомобилю. За рулем сидел молодой парень, он проворно завел мотор, человеческая машина выехала из зарослей на дорогу и рванулась вперед.
- Вот крутая техника! Машина - это не пешком человека вести! - произнес Афганка, чтобы завязать разговор.
Но микроб ничего не ответил, его товарищи тоже хмуро молчали. Афганка тоже замолчал. Так за всю дорогу они не проронили ни слова. Микробы не общались ни с Афганкой, ни между собой. Так Афганка и не понял, зачем они его взяли.
Машина долго неслась по шоссе мимо лесов и проселков, и наконец замелькали жилые человеческие кварталы городка. Девушка закурила сигарету, а когда докурила - начала приоткрывать окошко.
- Вылазь, - наконец сказал микроб, который вел девушку. - Я окурок здесь скину, место хорошее, много транспорта.
- Спасибо! Удачи! - крикнул Афганка, прыгая через губу на край догорающего окурка.

* * *

Место, куда упал окурок, перелетев через забор, было бы действительно неплохим, но только для тех, у кого есть деньги: оживленные задворки большого овощного магазина. В куче коробок рылись с десяток рейсовых бомжей. Почти все они были забиты пассажирами с тюками и детьми и, судя по виду, уже вот-вот собирались отправиться, оставалось только неясным, по какому маршруту. Пока Афганка узнавал у местных бацилл, какой бомж идет на север, нужный, как назло, ушел. Правда, был еще один, который, по словам местных, тоже шел в северные районы, только дольше - через теплотрассу. Афганка нашел водителя, но тот наотрез отказался брать пассажира.
- Куда я тя? - орал он. - У меня по билетам все!
- Может, договоримся? - неуверенно намекал Афганка, нашаривая в кармане последний заветный полтинник.
Полтинник отдавать было никак нельзя - последний. А предлагать разменивать - неудобно. Афганка мялся.
- Не! - орал водитель. - Никаких тут!
Даже с каким-то облегчением Афганка отошел от него, подошел к кассе и узнал, что билетов на сегодня нет. А если бы и были, все равно денег таких у Афганки сейчас не водилось. Тем временем и этот бомж ушел. Афганка вздохнул уже с полным с облегчением. Сразу же вокруг начали прыгать блохи, из них поочередно высовывались микробы и кричали наперебой:
- Куда надо, командир? Куда надо?
- Нет денег, - отмахивался Афганка, и блохи тут же теряли к нему всякий интерес.
Время было позднее - начинало светать. Задворки стремительно пустели. Афганка плюнул и пошел прочь - на север по тропе, не оглядываясь. Прошел он всего-то ничего, когда сзади послышалось тарахтение. Афганка обернулся - так и есть, по дороге трусила грузовая собака. Старая, облезлая, чихающая и взревывающая, но еще вполне на ходу.
Афганка помахал ложноножкой, и собака послушно притормозила. Из нее никто не появлялся. Тогда Афганка забрался внутрь. Внутри сидел микроб самой простецкой и располагающей внешности, только немного уставший.
- Браток, подвезешь? - кивнул Афганка. - Из приморья еду на попутных, совсем без денег. На север мне.
- Я только до Мясного, - кивнул микроб, запуская собаку трусцой.
Сразу отовсюду затарахтело и заухало, и говорить стало невозможно.
- До Мясного - это где?! - проорал Афганка сквозь шум.
- А? - прокричал микроб, наклонившись к Афганке поближе.
- Где это - Мясное?! Сколько ехать?! - заорал Афганка изо всех сил.
- Мясное после Заборища, не доезжая железки! - гаркнул микроб и отвернулся.
Где находится Заборище и железка, Афганка тоже не знал. Выяснять или просить карту было неохота. Афганка решил, что это где-то совсем рядом. Очень хотелось спать, но уснуть не получалось - стоял шум и постоянно трясло. Выглядывая время от времени по сторонам, Афганка видел, что собака движется причудливым маршрутом - уже далеко за городом, лесами и полями, но вроде в нужную сторону и довольно бойко. Собака все шла и шла, а Заборища все не было. Разок микроб остановил собаку покормиться у бака, а сам вынул бутерброды.
- Хочешь? - предложил он Афганке.
- Спасибо, у меня есть, - Афганка достал свои припасы, но микроб улыбнулся и покачал головой.
Вскоре они двинулись дальше. После еды Афганку начало клонить в сон еще сильнее, наконец он все-таки задремал. Сколько они так проехали, Афганка не понял, но когда проснулся - вокруг уже темнело. Собака лежала посреди пустыря без движения.
- Просыпайся, приехали, - хмуро пробасил микроб.
- Это и есть Заборище? - Афганка удивленно оглядел бескрайний пустырь.
- Куда там. До Заборища пилить и пилить. Собака подохла.
- Что, совсем? - огорчился Афганка.
- А черт ее знает... Сердце вроде стучит, а давления нет...
Микроб вышел наружу, деловито протер мутное глазное яблоко, попинал зачем-то переднюю левую лапу и углубился в шрам на брюхе.
- Могу я как-то помочь? - из вежливости спросил Афганка, хотя понятия не имел, как устроены собаки.
- Да не... - Микроб высунулся наружу, его ложноножки были уже измазаны кровью. - Ты, браток, езжай себе. Мне тут ковыряться долго...
- Удачи!
Афганка покрутился около собаки еще немного. Со всех сторон к ней уже слетались мухи, и Афганка подумал, что вряд ли микробу удастся ее поднять. Одна из мух на обратном пути добросила Афганку до края пустыря - к яме, заполненной мутной цветущей водой.

* * *

И вот здесь Афганка завис окончательно. Время шло, а попутного транспорта все не было и не было. Афганка ходил взад-вперед, искал место, где лучше встать, стоял часами и снова возвращался обратно. Транспорта не было. Афганка проклял тот миг, когда сел на собаку, и проклял себя за то, что так поспешно уехал от собаки. А вдруг водителю все-таки удалось ее поднять и она побежала дальше? - с тоской думал Афганка. А вдруг там были другие собаки? Или хотя бы мухи, летящие в более пристойное место?
В бурой воде отражалась луна - дрожащая и безнадежная. Кругом не было ни души, и лишь время от времени порыв сквознячка доносил издали невнятные крики местных микробов - то ли там пели, то ли дрались, то ли хохотали. В общем, праздновали - сытно, добротно, провинциально. Афганка развязал свою котомку - еды почти не оставалось. А вскоре спряталась и луна, видимо, решив не тратить свет на это убогое захолустье.
И вот когда Афганка уже совсем отчаялся и понял, что завис в этом гиблом месте как минимум на неделю, вдали послышался шум комара. Но радость вскоре исчезла - Афганка разглядел, что это таксист. Комар летел низко-низко над землей, высматривая, кого бы взять. Поэтому Афганка даже не махал ему. Но комар сам снизился и сбавил ход. Афганка резко и с досадой махнул ложноножкой, мол, езжай, езжай дальше. Однако водитель истолковал жест по-своему и тут же приземлился рядом.
- Куда ехать? - деловито осведомился пожилой, но крепкий микроб, высунувшись из комариного хоботка.
- Денег осталось - копейки, - хмуро сказал Афганка. - Я на попутках добираюсь из приморья на север.
- Сотни за три до жилых кварталов доброшу, - предложил микроб.
Афганка вздохнул и печально помотал головой. Комар улетел. Его звук почти уже стих вдали, но затем снова стал нарастать. Комар появился снова и опять приземлился рядом.
- Две сотни до пешеходной тропы! - предложил микроб, как будто никуда и не улетал.
- Нету, - вздохнул Афганка. - Нет таких денег.
Комар обиженно взревел и свечкой взмыл в воздух. Он сделал в вышине здоровенный круг и через минуту приземлился снова.
- Ладно! - сказал микроб решительно. - Полторы сотни, и прямо до кожи доброшу!
- Да какие там полторы сотни... - махнул Афганка с такой тоской, что таксист кивнул.
- Ладно, поехали за так.
Афганка проворно забрался по хоботку внутрь, даже не спросив, куда он едет.

* * *

- Вообще я свою норму сегодня сделал, - говорил таксист, умело и небрежно ведя комара в сырых воздушных потоках, - Отвез клиента, а теперь возвращаюсь. Думал подвезти кого на обратном, но кого ж найдешь в такой дыре? А так хоть веселее вдвоем возвращаться, верно?
- Ага! - весело кивнул Афганка.
- Сам-то откуда?
- С юга я, - сказал Афганка, похлопывая по нагрудному кармашку с документами. - Определили мне человечка под заразу на поселение, еду обживать.
- Дело хорошее, - кивнул водитель. - Только без работы в городском человеке трудно удержаться. Ты кто по профессии?
- Дизентерийщик я.
- Это чего такое? - удивился водитель.
- Ну... - Афганка задумался, как бы получше объяснить. - Системы ввода-вывода.
- Мудрено чего-то, - кивнул водитель.
- Да, в общем-то, ничего сложного, - покачал головой Афганка. - Дело техники и навыка.
- А, ну если техники... - Водитель некоторое время рулил молча, а затем сказал с горечью: - А я ведь когда-то малярийное училище окончил, полжизни в малярийном цеху отработал. И чего теперь? Кому эта малярия нужна? Развалили экосистему, подонки!
- М-м-м... - неопределенно сказал Афганка - вдаваться в политические споры не хотелось.
- Вот и я говорю! - обрадовался водитель. - Раньше ведь как? Заселился в человека - и жми его, план гони! Не хочешь план гнать - просто живи, балду пинай. Никто слова не скажет, а сыт всегда будешь. И никаких тебе антибиотиков и прочей гадости! А сейчас - фиг там, все в собственности, попробуй тронь!
Микроб высунулся из комариного глаза и с досадой плюнул вниз.
- Так ведь недолго и человека развалить... - аккуратно произнес Афганка.
- Развалить? Ты больше этих наших умников слушай! - возмущенно закричал микроб и ткнул в комариный потолок. - Ворье на ворье! Развалить! Никто не разваливался почему-то, и жили нормально! А даже если и гноили людей и сами гибли - то за идею.
Афганка тактично промолчал.
- Я, - доверительно сказал водитель, наклонившись к Афганке, - в своем малярийном получал сто двадцать зарплату - старыми. Да она мне на дух не нужна была! Потому что я из разделочного цеха белка человечьего притаскивал и на рынке продавал на полторы тыщи! Понял?
- Хм... - сказал Афганка неопределенно.
- А сейчас знаешь чего? - с горечью продолжал водитель. - Сейчас цеха продали буржуям! Они всех повыгоняли, новое оборудование привезли и охрану поставили. Я как-то попробовал белка вынести вот столько... - водитель сложил ложноножку щепоткой. - Все! Уволили! Чуть до суда не дошло!
- То есть при старом режиме воровали, а сейчас не дают? - не выдержал Афганка.
- Ох какие мы умные нашлись! - злобно покосился водитель. - Сам-то понял, что сказал? Раньше-то воровали простые честные трудящиеся! А сейчас воруют несколько поганцев-олигархов. Нас обворовывают, нас! Чуешь разницу?
Афганка кивнул, и водитель успокоился.
- Я тебя высажу вон на той коже, - сказал он, глядя вниз на одинокую козу, привязанную к колышку посреди поля. - Все равно заправиться надо.
- Может, рядом высадить? Навязываться неудобно, если ему пассажир ни к чему? - заволновался Афганка.
- Перетопчется! - уверенно сказал водитель, высунулся из комара и заорал вниз: - Эй, на козе!!! Эй, на козе, говорю!!! Мальца докинешь до жилья? Парень без денег на попутках добирается!
Что ему ответили, Афганка не расслышал, но водитель удовлетворенно откинулся на сиденье, приподнял хоботок комара и с победным жужжанием повел на посадку.

* * *

Водитель козы оказался добродушным микробом. Коза отправлялась с пастбища не скоро, и в другое время Афганка стал бы подумывать о том, чтобы вылезти и уехать на более скоростном транспорте, но сейчас он слишком устал. Они немного поговорили о навозе, сырости и новых антибиотиках, но вскоре Афганку стало клонить в сон. Заметив это, водитель указал местечко в углу и даже дал чем накрыться.
Проснулся Афганка от того, что водитель тряс его за плечо.
- Уже едем? - спросонья не понял Афганка.
- Поедем не скоро, - покачал головой водитель. - Но сейчас козу доить придут, я уже с молоком договорился, чтоб тебя довезли.

* * *

В бидоне молока было душно, толпилось огромное количество местных микробов и грибков, совсем негде было сесть. Афганка дремал всю дорогу, прислонившись спиной к чьим-то пыльным чемоданам. Наконец бидон остановился. Но народ не спешил расходиться.
- Что за остановка? - спросил Афганка у толстой плесени.
- Рынок.
- А чего ждем?
- Покупателя ждем, - прошамкала плесень.
- А когда он должен подойти?
- А кто ж его знает, - пожала плечами плесень. - Как подадут, так и придет. Бывало, что и по три дня ждали, народу собиралась такая давка, что не продохнуть.
Плесень отвернулась, а Афганка стал пробиваться к выходу. Перспектива ждать покупателя его никак не устраивала.
Афганка вышел на бортик и начал энергично голосовать. Останавливались в основном частные мошки, отвезти они могли недалеко, а денег хотели много. Кончилось тем, что приземлилась милицейская оса.
- Документы! - потребовал пузатый микроб.
Афганка распахнул кармашек на груди и вынул паспорт с ордером на поселение.
- Тю, - сказал пузатый микроб. - Сам из приморья, ордер в городе, в северном микрорайоне. Как ты попал в западный пригород?
- С молоком...
- А ну-ка поехали, - сурово кивнул микроб.
Пожав плечами, Афганка прошел в осу, и та с жужжанием взмыла в воздух. В осе сидел еще один микроб в милицейской форме - напарник. Он рулил осой, и оба внимательно глядели сверху на лотки рынка.
- В улей его повезем? - спросил первый микроб у напарника, возвращая паспорт Афганке. - Как раз сота свободная есть.
- На каком основании меня задерживают и в улей везут? - сухо поинтересовался Афганка.
- А чего на пригородном рынке делал без регистрации? - обернулся к Афганке напарник.

Предыдущая страница 23 Следующая страница


День академика Похеля 24

- На попутных еду с юга на север, - объяснил Афганка.
- На попу-у-у-утных... - удивленно протянул напарник, - А чего так?
- Денег нет, - спокойно ответил Афганка.
- Де-е-енег нет... - разочарованно протянул напарник. - Не, на кой он нам в улье сдался?
Первый микроб строго повернулся к Афганке:
- А ты знаешь, что на рынке нельзя вот так стоять и голосовать?
- Ну а что ж делать-то?.. - философски произнес Афганка.
Первый микроб начал озадаченно чесать затылок, но тут напарник пихнул его в бок и многозначительно указал вниз.
- Черешня... - протянул он с уважением.
- Ух, сколько набежало! - присвистнул первый микроб. - Чего творят...
Оса резко пошла на снижение. Глянув вниз, Афганка увидел лотки с россыпями кроваво-алой черешни. По ней рулили толпы блестящих зеленых мух. Увидев пикирующую осу, мухи начали поспешно разлетаться.
Милиционеры выпрыгнули из осы, вразвалочку подошли к группе толстых бацилл и начали о чем-то не спеша беседовать. Затем вместе с одной из бацилл они вернулись к осе. Первый микроб тщательно придерживал бациллу за рукав - не ясно было, то ли в знак особого почтения, то ли чтоб не убежала.
- Вылазь! - скомандовал он Афганке и указал на самую дальнюю ягоду. - Вон там голосуй, понял?
Афганка кивнул и проворно вылез наружу.

* * *

Алый бок ягоды раскалился и пылал жаром, стоять на таком солнцепеке было тяжело. Но место было оживленным, вокруг плотным потоком сновали люди и мухи. Наконец Афганке удалось остановить нервную и энергичную старушку. Водитель ее оказался таким же энергичным стариканом.
- Куда путь держим? - осведомился он.
- На попутках добираюсь с самого юга, с моря. Мне в город, до северных кварталов.
- Море-то эвон где... - удивился старичок. - Это ты столько городов на попутках проехал?
- Ага! - улыбнулся Афганка.
- Ну а деньги-то есть? - подозрительно осведомился старичок.
- Были б деньги - разве б на попутках ехал? - улыбнулся Афганка.
- Логичненько, логичненько. - произнес микроб, поправляя очки. - Очень логичненько. Ну садись.
Старушка взяла с лотка черешенку, положила в рот и двинулась в путь, немного прихрамывая.

* * *

- И что, сейчас разве возят? - недоверчиво поинтересовался старичок.
- Ну вот еду же, - самоуверенно кивнул Афганка, вспомнив, что старичок любит логику.
- Логичненько, - ответил старичок. - Но это тебе повезло, что я встретился. А если бы не я? И чего бы ты делал?
Афганка тактично промолчал.
- Вот и оно! - сказал старичок назидательно и замолчал на некоторое время.
Старушка бойко шла по рынку, размахивая кошелкой.
- Сейчас, - сказал старичок. - Еще рыбы куплю и домой на трамвае поедем. Ну давай, милая, шагай, шагай!
- Вы прямо с ней как с живой говорите, - удивился Афганка.
- А что ж она, не живая, что ли? - охотно поддержал разговор старичок. - Живая, все слышит, может, даже думает о чем-то своем...
- Кто думает? - насторожился Афганка, а про себя подумал: "Угораздило же нарваться на психа!"
- Человечинка думает, - кивнул старичок. - Шагает себе и думает о чем-то своем...
- Хм... - сказал Афганка. - И чем это она, простите, думает?
- Это уж я не знаю чем. Да и какая нам разница, верно?
- Большая разница, - возразил Афганка. - Как и чем может думать многоклеточное? Оно ж многоклеточное!
- А вот сам посуди! - крякнул старичок. - Толпа ведь думать может? А многоклеточное - это, считай, та же толпа.
- Не, - уверенно покачал головой Афганка. - Толпа думать не может.
- Может, может! - кивнул старичок. - Ты никогда не слышал, как толпа хором скандирует? Мысли, правда, у толпы куцые. Усредненные, я бы сказал. Но ведь есть же? Так что мы не можем отымать у многоклеточного право на разум!
- Разум, - хмыкнул Афганка. - Разум - это когда самое себя осознаешь. Может ли толпа осознавать самое себя? И думать о себе как о толпе?
Старичок погрузился в мысли. А может, просто замолчал, сконцентрировавшись на сложном участке дороги. Его старушка остановилась, переложила кошелку в другую руку и двинулась дальше.
- А вот ты неправильно вопрос ставишь, молодой человек, - сказал наконец старичок. - Вот я сейчас переложил кошелку в ее другую руку, верно? А может, она при этом думает, что по своему разумению это сделала?
- Но это же сделали вы?
- Это я думаю, что это сделал я, - возразил старичок. - Однако ж я не могу знать этого наверняка. Ведь мы тоже состоим из огромной кучи молекул, откуда я знаю, сам я себе хозяин или мною управляют внутренние молекулы? Ась?
- Вами, может, и управляют, а уж мной точно не управляют, - усмехнулся Афганка.
- А чем докажешь? - хихикнул старичок. - Чем докажешь, что ты сам придумываешь свои мысли? Может, внутри тебя сидит крошечная молекула и тобой рулит?
- Ну как... - растерялся Афганка. - Если бы мною рулила какая-нибудь молекула, я бы... Я б это чувствовал, наверно!
- Ой ли? - лукаво улыбнулся старичок.
- Нет, я бы тогда вообще ничего не чувствовал! - поправился Афганка. - Не было бы меня.
- Ой ли? - снова улыбнулся старичок.
- Да! - убежденно кивнул Афганка. - Я бы ничего не чувствовал! Чувствовать что-то может лишь разумный организм, который сам себе хозяин!
Старичок снова ехидно улыбнулся и долгое время рулил молча. Улыбка не сползала с его лица.
- Вернемся-ка к толпе, - сказал он наконец. - Представь себе толпу. Толпа ведет себя разумно? Да. Она двигается, развивается, борется, живет, строит... верно? Вся наша цивилизация - это, ежели поглядеть со стороны, одна большая разумная толпа, которая...
- Все это верно, но... - начал Афганка.
- Я еще не закончил! - строго оборвал старичок. - Если глядеть со стороны, толпа - это отдельный организм, который сам себе хозяин, и поведение его разумно. Если - подчеркиваю! - со стороны. Особенно когда толпой управляет вождь или, скажем, рулевой. Идем далее. Может ли толпа что-то чувствовать? А как же! Толпа может впадать в ярость и успокаиваться, бояться или там ликовать, верно?
- Да, но...
- А вот тебе и но! - подытожил старичок. - Мы пришли к тому, что толпа - это разумный организм.
- Толпа разумна, пока состоит из отдельных личностей, - уточнил Афганка. - Но как толпа осознает себя по-вашему?
- А вот это не дано знать нам, отдельным личностям, - назидательно сказал старичок. - Даже рулевой, который управляет толпой, не сможет сказать, существует у толпы коллективный разум или же нет. Потому что разум - штука такая, его не измеришь и не пощупаешь. Я - так уверен, что его и нет вообще, этого разума. А называют разумом то, что просто объяснить не умеют. И ежели, скажем, человек думает, что он - разум, то на самом деле он лишь игра клеток. А ежели клетка думает, что она - разум, то на самом деле она лишь игра молекул. А ежели молекула думает, что она - разум, то на самом деле... Напомни, из чего у нас молекулы устроены?
Афганка молчал, глубоко задумавшись.
- Да, - сказал он наконец. - Умеете вы загрузить!
- А то ж! - радостно кивнул старичок. - Кстати, готовься вылезать, подъезжаем.
- Уже? А где мы? - Афганка завертелся, пытаясь сориентироваться.
- В северном пригороде, уже и город проехали. Я большой крюк сделал и подвез прямо к твоему дому. Решил заодно свою старушку отвести к дочке погостить, она у меня тут поблизости. Сейчас вон выйдешь, на маршрутную муху сядешь - и до нужной квартиры.
- Ох, спасибо вам огромнейшее!!! - обрадовался Афганка.
- Давай, давай, успехов! - кивнул старичок и помахал ложноножкой. - И подумай крепко над моими словами!
Перед тем как выйти, Афганка все-таки обернулся:
- А кто вы по профессии, если не секрет? Философ?
- Инженер. Менингит преподаю студентам.

* * *

Попав на оживленный газон, Афганка спросил у прохожих микробов, где ходят маршрутные мухи, и поспешил на остановку. Муха уже стояла, набитая пассажирами и готовая к взлету. Было одно свободное место, как раз для Афганки. Он оплатил пролет и сел.
Муха летела в ночном небе медленно и неспешно. Афганка все время боялся, как бы не прозевать свою остановку, и он донимал вопросами окружающих, пока пожилая бацилла не объяснила ему, что сходить надо после нее, а она сойдет у форточки.
- Остановите вон на той щеке! - попросил Афганка, когда бацилла сошла, но водитель не реагировал. - Вон на той щеке остановите, пожалуйста! Эй!
- Не глухой, слышу, - отозвался водитель лениво.
Муха пересекла комнату и медленно опустилась на щеку спящего человека. Афганка подергал жвалу, но жвала не распахивалась.
- От себя толкай, от себя! - зашумели пассажиры.
Афганка толкнул - жвала щелкнула и распахнулась. Афганка выпрыгнул наружу. Жвала захлопнулась, и муха с ровным гудением пропала вдали.
Афганка потоптался на месте и огляделся. Место было приятное, кожа ровная, румяная. Афганка пополз вверх по щеке, и наконец впереди замаячил посапывающий нос. Добравшись до него, Афганка остановился, улыбнулся, снял с плеча котомку и облегченно вздохнул. И - нырнул в твою левую ноздрю, дорогой мой читатель. Приехали, поздравляю!

ДЕНЬ АКАДЕМИКА ПОХЕЛЯ

Великий академик Карл Густав Похель родился в 1532 году в Германии на хуторе Нахельсдорф в трех часах ходьбы от Йоханнесбурга. Его отец, Густав Карл, был мелким торговцем шерстью и запонками. Мать, Луиза фон Гейгер, происходила из знатного обнищавшего сословья йоханнесбургских феодалов.
Уже с младенчества Карл удивлял окружающих своими не по-детски взрослыми идеями, поступками и изобретениями, многими из которых мы пользуемся и по сей день. Уже в три года он изобрел правостороннее движение. В четыре - купирование хвостов собакам и урну для бумаг. А в день своего пятилетия сочинил знаменитую песню "Кляйне Вальдшнеп Моцион", ставшую на многие века бессмертным гимном наиболее прогрессивных кругов немецкой детворы. На русский язык эта песня была переведена к середине XIX века как "Чижик-Пыжик".
Свои работы Похель обычно не подписывал, поэтому неудивительно, что большинство людей не знает автора даже таких общеизвестных изобретений, как губная гармоника, мыльница с крышкой, лыжи, анекдоты, куннилингус, обои и справки с печатью. Многие идеи Похеля были впоследствие украдены и получили широкое распространение под чужим именем. Так, монография "О земле" была переведена на русский язык с незначительными купюрами и опубликована под именем В.Ульянова. Однако не всегда это было следствием злого умысла - многие гениальные идеи буквально витают в воздухе, поэтому нет ничего удивительного в том, что в последующие века они были открыты вновь другими авторами совершенно независимо. Например, доподлинно известно, что Леонардо да Винчи никогда не был в Британском музее и, создавая "Мону Лизу", хранящуюся ныне в Лувре, не мог ничего знать о существовании "Джоконды" Похеля, авторство которой лукавые британцы впоследствие тоже приписали Леонардо в погоне за длинным рублем.
В 1539 году слух о молодом гении доходит до Берлина, и Похель получает от престарелого кайзера Вильгельма приглашение на работу. Ему предлагается прибыть в Берлин, возглавить королевскую лабораторию и срочно приступить к изобретению эликсира бессмертия. Кайзер обещает Похелю огромный по тем временам оклад 300 золотых марок в неделю и небывало удобный для того времени восьмичасовый рабочий день. Ответное письмо Похеля поначалу вошло в анналы философии, но к концу XX века было вымарано под давлением глобалистической морали. Вот оно: "Милый кайзер! Прочитав приглашение, я открыл смысл жизни и бизнеса. Наша жизнь столь быстротечна, что не в моих силах изобрести большей глупости, чем одному человеку работать на другого, отдавая свои дни в обмен на золото. Такая сделка необратима, и, значит, это не бизнес, а грабеж".
В тот же день Карл Густав Похель покидает мансарду, возвращается на родительский хутор и посвящает себя целиком любимому делу, о котором мечтал с детства, - выращиванию цикория. Этим он занимается до сих пор. Если вам повезет проезжать окрестности Йоханнесбурга в погожий день, вы сможете увидеть его в огороде.
День академика Похеля считается традиционно неблагоприятным для заключения сделок, кадровых перемещений и операций с ценными бумагами. Напротив, в этот день следует обдумать свою жизнь и без сожаления откинуть те обременительные узы и проекты, которые хоть и приносят различные кажущиеся блага, но мешают заниматься делом своей жизни и чувствовать себя счастливым. В традиционном юлианском календаре День академика Похеля не помечен из-за того, что не имеет строгой даты. Но в этом есть и свой плюс - его можно отмечать любого числа. Начнем сегодня?

ТРИДЦАТЬ ПЯТЬ

— Ну, слава Богу! А то я уж думал, все закрыто на этой захудалой планетке. Так. Чего у нас есть? Ух ты! Ага... Ага... Почем метеоритные отражатели? Впрочем, неважно, Бог с ними, с отражателями. С какой радости еще и на отражатели тратиться, верно? Мой старый еще десять лет проработает. Я ж, собственно, не за этим. Мне-то нужен фильтр для ракетного сопла. Чего-то я не вижу фильтров... Эй, командир! Молодой человек! Эй! Фильтр для фотонного сопла, четверка, есть?
— Тридцать пять.
— Где? Ага. Вижу, вот он, в упаковке... Упаковка какая-то мятая... Он хоть новый? Дай поглядеть. Угу, новый. Болтики магнитные даже прилагаются. Это хорошо. А то, знаешь, повадились без болтиков продавать. И чего? Старыми крепить? Себе дороже там копаться - под соплом пыль звездная, еще Бог знает какую радиацию или инфекцию подхватишь. Так, значит, тридцать пять, говоришь?
моё сообщение:
— Тридцать пять.
— Не, командир. Дороговато! Тридцать пять — не разговор. А если, скажем, за пятнадцать?
— Тридцать пять.
— Шестнадцать?
— Тридцать пять.
— Восемнадцать?
— Тридцать пять.
— А если я пару возьму? Скидочку оптовую сделаешь?
— Тридцать пять.
— Хорошо! Двадцать!
— Тридцать пять.
— Командир! За тридцать пять я лучше в супермаркете куплю, а не с лотка возле занюханного космопорта на краю вселеной. Где гарантия? Ты завтра ларек свернул и улетел, а если что-то случилось, где я тебя искать буду? Так что больше двадцатки, сам понимаешь...
— Тридцать пять.
— Да я все равно у тебя за двадцать куплю! Я человек слова! Сказал — значит куплю! Ты только зря свое время теряешь — со мной торговаться! Вот увидишь! Двадцать!
— Тридцать пять.
— На что спорим, куплю за двадцать?
— Тридцать пять.
— Мужик, ты знаешь, ты это! Ты это! Не зарывайся! Я тебе покажу место, где они по пятнадцать оптом лежат. Хочешь? Полетели! Полетели прямо сейчас! Под Сатурном оптовая база. По пятнадцать лежат трех фирм, выбирай какой хочешь! Так что двадцать и договорились. Договорились?
— Тридцать пять.
— Слушай, парень, ты меня не зли, понял? Понял? Ты здесь стоишь, небось, с пятницы, как станция техобслуживания закрылась, да? Ларек развернул, выставил свой мусор, народу никого. Ты оглянись, оглянись! Ни души! В понедельник станция откроется, и кто у тебя что-нибудь купит? А тем более фильтр за тридцать пять? Когда он на станции полтинник — с установкой! Если ты мне его не отдашь за двадцать, ты его вообще уже никогда никому не продашь! Ты все понял? Двадцать?
— Тридцать пять.
— Да нет у меня тридцати пяти, нету! Ну нету, хоть режь! Клянусь, чем хочешь! Детьми клянусь! Матерью клянусь! Были бы — отдал бы. На, обыщи скафандр! Обыщи! Нету! Есть только двадцать. Ну может двадцать два набереться мелочью...
— Тридцать пять.
— Йоп... Послушай, ты, лысый упырь! Ты бы не хамил, да? Ты не знаешь с кем дело имеешь! Я когда-то правительство возил, у меня связи остались. Я б вообще с тобой не разговаривал, если б у меня фильтр не разлетелся на полпути, и так еле дотянул до этой планетки. А ты пользуешься этим, да? Я что, по-твоему, больной — покупать фильтр с рук за тридцать пять? Если я за каждый полетевший фильтр буду так переплачивать, я до Скорпиона вообще не долечу... Хорошо! Только для тебя — двадцать три!
— Тридцать пять.
— Слушай, ты тупой? Ты чего уперся как баран? Ты слова вообще понимаешь? Сказано тебе было русским языком раз и навсегда: двадцать четыре!
— Тридцать пять.
— Не, ну вы видели?! Вы посмотрите на него! Органика! Человек-навоз! Чего ты жадный такой? Чего ты со мной торгуешься? Чего время тянешь? Я ж все равно от тебя не отстану. Я вон яхту припарковал — и могу хоть сто лет тут стоять! Мне спешить некуда! Пока не продашь за двадцать четыре.
— Тридцать пять.
— Ладно. Все. Уговорил. Двадцать пять! Все!
— Тридцать пять.
— Брат! Братишка! Ну ты обидеть хочешь? Посмотри, я ж тебе в отцы гожусь! Ты бы своему родному папе скидку сделал? Четвертак?
— Тридцать пять.
— Знаешь что? За тридцать пять засунь его себе в задницу! Я из принципа ничего у тебя брать не буду! Понял? Тьфу на тебя, и ухожу! С уродом разговаривать еще... Я ушел уже! Больно надо, понимаешь... Все! Иду! Видишь? Ухожу. Удаляюсь. Ушел уже. Видишь, видишь? А все из-за твоей жадности... Такого покупателя теряешь! Такого покупателя! Поздравляю. Я ушел!.. Ну? Ну и чего? Не передумал? Четвертак?
— Тридцать пять.
— Земляк! Ты же с Земли, да? Я вижу что с Земли. По лицу вижу. Я в лицах — ого разбираюсь! Я сам с Земли. Хотя родился на Луне — у меня отец пилот, служил в Тихо. Но на Луне я только первый год жил, а так на Земле рос. Брат! Все люди братья в космосе, все должны помогать друг другу. Завтра у тебя лопнет фильтр — я тебе продам со скидкой. А сегодня ты мне? Верно? Или вот медикаменты тебе нужны? У меня трюм набит полиоксидонием. Не нужен? Хочешь — ты мне за четвертак фильтр, а я тебе полиоксидоний по триста шестьдесят. Даже по триста пятьдесят семь! Если много возьмешь. Ну? Ну давай так — за полтинник два фильтра? Как раз по четвертаку — нормально. И тебе и мне, чтоб никому не в обиду. Ага?
— Тридцать пять.
— Земляк, ну войди в положение, помоги! Очень нужно! Ты посмотри на меня — думаешь, у меня много денег? Ты не смотри, что у меня яхта своя — я ее в рассрочку купил, еще и половины не выплатил. Думаешь я бизнесмен? Фиг! Я связист по образованию, когда-то училище закончил. А поработал связистом всего-то ничего, когда заваруха эта началась и всех в армию призвали. Ты в армии-то сам служил? Навряд ли — молодой, я гляжу. А наше поколение — всех под бластер забрили в сорок восьмом! Я знаешь где служил? На крейсере "Том Тыквер". Правда, слава тебе, Господи, десантных атак не было ни одной, ни разу нас в горячих планетах не выкидывали, повезло. А время знаешь какое было? Отделение колоний от Земли, борьба за независимость, читал? Повстанцев-подонков шныряло — сотни! У них яхты маневренные, и на каждой лазерка гигаваттная, а то и две. Раньше ведь пушки кому попало продавали, противометеоритные считались, да. И вот крейсер полгода патрулирует орбиту, а ты не знаешь, может сейчас повстанец выскочит, пальнет — и все! Собирай кости по орбите. А демобилизовался на гражданку — туда, сюда, там поработал, здесь... Много, знаешь, всякого... А теперь вот чем заниматься приходится — медикаменты вожу. На Земле купил — на Скорпионе продал. Разница — клянусь — ноль! В карман ничего попадает. Это даже не бизнес, это, считай, себе в убыток. А ведь у меня семья! У тебя есть семья? У меня есть, да! Жена и двое сыновей взрослых! У тебя есть дети? А у меня у старшего уже внучка есть. То есть, тьфу, совсем ты меня запутал. Это у меня внучка — старшего дочка, Эльза. А я ее не вижу! Потому что мотаюсь на яхте от Земли до Скорпиона дважды в месяц. А тут еще фильтры полетели. Ладно, брат, давай — двадцать шесть и разбежались?
— Тридцать пять.
— Твою мать... Не, ну вы видели?! А? С тобой как с человеком, а ты? Ну ты гнида, ну подонок! Органика! Я все равно у тебя куплю за двадцать семь, спорим?
— Тридцать пять.
— Торгаш! Я торгашей вообще ненавидел с детства! Это люди, которые сами ничего не производят, а наживаются на чужом труде! У нас на крейсере был один такой, сигаретами спекулировал. Сам не курил, а довольствие получал как положено. И еще в портах затоваривался, а потом как курево кончается, он пачку по сотне толкал. Это своим-то! Так у нас ребята с ним знаешь чего сделали? Связали и в двигательный отсек на ночь кинули, на амортизаторы! А к утру вынули. Знаешь какой хороший был? Синий, трясется, зрачки не фокусируются. Еще месяц потом отходил в медсанчасти. А правильно! Потому что нормальные люди на своих не наживаются! Двадцать восемь?
— Тридцать пять.
— Да? И ты думаешь, я перед тобой унижаться буду? Думаешь, я просить тебя буду? Уламывать тебя? А вот такой кукиш — не видал, нет? Кукиш Землянина! У-у-у, ссссука! Из-за таких как ты, и развалили Империю! Скотина колониальная! Кровь нашу пьете земную! Как за лекарствами или гидропластиком — так сразу к нам, помоги Земля-матушка, да? А как продать копеечный фильтр, который чукчи на Сатурне выпилили хрен знает из чего — так это мы цену ломим, да? Был бы я президентом — я б ваши автономии вообще отключил! От всего! Чтоб вам ни плазмы, ни экстранета — ничего! Независимые? Нате! Кукуйте! Вот такой вам кукиш, а не экстранет! Я даже почту бы отключил электронную! Ладно, уговорил, двадцать девять. Просто чтоб не разговаривать больше с таким уродом...
— Тридцать пять.
— Брат! Ну ты ж человек, ну прошу тебя по-человечески! У меня амортизаторы сточенные, у меня на топливо уходит больше чем прибыль от этого полиоксидония! У меня на камбузе разгерметизация, подкачивать приходится каждый час, а это вообще аварийная ситуация, если остановят и проверят — права отберут! Ну так сам подумай, если я буду за каждый фильтр переплачивать, кто семью кормить будет, ты что ли? А у меня жена! И еще подруга на Сириусе! Сама не замужем, проводница на местных линиях. Баба — во! Огонь! Хоть и не девочка уже! Фигура — сам понимаешь, проводница. Тридцатка — и разбежались!
— Тридцать пять.
— Слушай, мужик, у тебя с головой вообще — как? Ты не контуженный, часом? Чего тебе эта пятерка даст? Чего ты со мной торгуешься? Ты сам подумай, башкой своей квадратной! Пять кредитных единиц! Пять! Внимание! Это две буханки хлеба! Ну тебе самому не стыдно, а? Четвертак.
— Тридцать пять.
— Твою мать... Хотел бы я посмотреть на твою мать! Кто тебя так воспитал! И на отца твоего посмотреть, у кого ты такой уродился! Может ты мутант, а? Лысый? От радиации небось мутировал? Или мозги у тебя раскисли, стоять целые дни за прилавком в такой разреженной атмосфере? Отдай за тридцатку и иди домой себе, хоть отдохнешь. Считай, план сделал на сегодня. Тридцака, ага?
— Тридцать пять.
— Слушай, брат, у меня уже кислород в скафандре кончается, с тобой тут беседы беседовать! Посмотри на рукав, на указатель — восемьдесят процентов! А я пришел — у меня был полный баллон! Я уже кислорода из-за тебя сжег на три с полтиной! Чего ты со мной торгуешься, жадина проклятая? Господь все видит! И он тебя накажет за жадность твою! Помяни мое слово! Понял? Все! Увидишь! Я конечно не экстрасенс, но глаз у меня черный. Если кого невзлюблю — жди беды, проверено. Это я не пугаю тебя, нет! Просто предупредил. Ты понял? Так что если не хочешь неприятностей — отдашь за четвертак, например.
— Тридцать пять.
— Ладно, тридцатка.
— Тридцать пять.
— Вот честно, вот положа руку на сердце — сколько летаю, а таких уродов никогда еще не видел! Ты на рожу свою погляди, рожа каменная, без эмоций, заладил как попугай одно и то же! Ты вообще какие-нибудь другие слова знаешь кроме "тридцать пять"? Вот попробуй, просто ради спортивного интереса, скажи: "четвертак". Чет-вер-так! А?
— Тридцать пять.

Предыдущая страница 24 Следующая страница


25 Леонид Каганов

— Вот она, что делает с людьми жадность! Вот она, мелочность! Вот она в чем проявляется! Вот скажи, ну тебе ни капельки не стыдно, а? Уже час ты из меня жилы тянешь. Отдал бы за тридцатку — и никакой головной боли!
— Тридцать пять.
— А ты знаешь вообще как это называется? Это комплексы! Твои комплексы! Потому что ты ничтожество! Ты — никто! И жизнь твоя — копейка! Посмотри на себя, кто ты? Только и годишься стоять на задворках провинциального космопорта и продавать с лотка запчасти! Будь ты проклят! Четвертак?
— Тридцать пять.
— Ты только на меня свои проблемы-то не переноси, ладно? У тебя небось с бабами проблемы, да? У тебя встает раз в полгода, я правильно догадался? Ну так и нечего тут на мне злобу срывать! Нашел, понимаешь, где самоутверждаться! Важным себя почувствовать хочется? Значимым? Статусным? Я ведь в психологии спец! Я ее изучал после армии на трехнедельных бизнес-курсах! И еще книжки по психологии читаю! Там так и говорится: пока у человека все в порядке — у него и отношение к миру позитивное. А как чувствует себя в дерьме, в органике по уши — так, значит, давай за счет других утверждаться! Да будь ты мужиком-то в конце концов! Ты мужик или нет? Как баба, как торговка базарная себя ведешь, ей Богу! Продай за тридцатку — и сразу на душе легко станет, вот увидишь!
— Тридцать пять.
— А ведь я тебя давно раскусил, да! Я ж понимаю прекрасно, что не в пятерке дело! Кто ж из-за пятерки так торговаться станет? Тебе просто поговорить не с кем, да? Стоишь тут по несколько суток, кругом ни души, общения никакого, экстранета нету, радио и то не работает, а поболтать-то хочется? А тут я подвернулся! И ты давай на мне отыгрываться! А зачем? А? Общаться не с кем — заведи себе кошку! Есть порода, которая в разреженном воздухе живет! Завел бы кошку — и общался с ней! Не хочешь? Нет? Тебе надо покупателя найти и всю душу из него вынуть! А язык тебе на что Богом дан? Так не криви душой, скажи прямо как есть — мол, скучно мне до смерти, опух от одиночества, поговорить не с кем, рад человека живого встретить, давай, мол, с тобой просто так за жизнь побеседуем! Разве ж я не пойму? И поговорили бы нормально без этих истерик! А фильтр отдал бы за тридцатку?
— Тридцать пять.
— Это твое последнее слово, да? Так? На! Подавись! На тебе твои тридцать пять! Ровно! Можешь не пересчитывать! Жри, сука! Жри, мразь! Доволен? Настоял на своем? Держи еще тридцать пять — за второй фильтр! Радуйся! Добился своего! На пустом месте, ни за что — и себе настроение испортил и мне! А теперь держи еще десятку — чтоб тебе было стыдно за свою жадность! Не хочешь? Нет, врешь, возьмешь! Вот я тебе ее на лоток кладу и отражателем прижимаю. Это твое! Запомнишь меня, подонок! Прощай! Тьфу!
— Удачного полета, человек. Спасибо за покупку.

ФЛЭШМОБ-ТЕРРОР

На столе лежала маленькая хаба-хаба гражданского образца. Ваня вздохнул, обхватил ладонями стриженую макушку и вновь склонился над планшеткой, в который раз изучая личное дело Всеволода Петровича Трохина. Ване было понятно далеко не все, но блестящий выход он уже придумал, а значит, все должно получиться. Ваня перечитывал дело уже в шестой раз и чувствовал, что не зря выпросил Трохина тебе, вызвав удивление начальства. Чутье Ваню подводило редко. Сейчас ему снова показалось, что на хабу-хабу брякнется долгожданное сообщение, и чутье не подвело - сверкнул огонек и включился динамик. "Извини, сегодня у меня флэшмоб", - на весь кабинет объявила хаба-хаба равнодушным голоском Инги.
Ваня покусал губу, вздохнул еще раз, а затем решительно хлопнул по столу обеими ладонями и объявил:
- Всеволода Трохина в кабинет!
Не прошло и пяти минут, как пара робокопов ввела Трохина. В реальности он оказался еще колоритнее, чем на голограмме, - седые волосы, горящий взгляд и хитрый прищур глаз, неожиданно синих для его возраста. Но довольно бодрый, пожалуй, даже чересчур. Робокопы козырнули и удалились. Ваня щелкнул пальцами, вызвав кресло, изящным жестом пригласил Трохина сесть и для приличия помолчал немного.
- Теперь все будет хорошо, гражданин Трохин! - сказал он. - Я ваш новый следователь. Не смотрите, что я такой молодой. Я действительно только из корпуса, и это мое первое дело. Но обещаю, что справлюсь и помогу вашей беде!
Трохин сидел хмуро и никак не реагировал на эту заготовленную речь. Но Ваня не терялся.
- У меня для вас прекрасная новость, гражданин Трохин. Дело в том, что я отыскал для вас лазейку в законодательстве и уже переговорил с кем надо. Если вы мне доверитесь, то наберете столько бонусов, сколько понадобится для погашения вашего долгового счета.
Трохин посмотрел на Ваню исподлобья и сжал челюсти.
- Выпустите меня немедленно и верните обратно! - рявкнул он и вскочил, сверкая глазами. - Вы не имеете права!
- Ну, ай-ай-ай... - печально произнес Ваня. - Что ж вы, гражданин Трохин?
- У вас отвратительное полицейское государство!!! - орал Трохин.
- Прямо уж полицейское? - удивлялся Ваня, задумчиво щелкая под столом клавишей детектора лжи, горевшей ровным зеленым светом.
- Вы не имеете права сажать в тюрьму чужих граждан!!! - орал Трохин.
- Прямо уж чужих? - удивлялся Ваня, задумчиво водя пальцем по планшетке с личным делом.
- Вы очень пожалеете, что держите меня в тюрьме ни за что!!! - орал Трохин.
- Прямо уж в тюрьме? Прямо уж ни за что?
Трохин выдохся и замолчал. Постоял еще немного и сел. Ваня задумчиво поправил светодиодик, торчащий из стола на гибкой проволочке.
- Вы ж у нас какого года рождения? - спросил он наконец.
- У вас все написано... - Трохин хмуро кивнул на планшетку и отвернулся.
- Верно, гражданин Трохин, написано! - улыбнулся Ваня, показав крепкие белые зубы. - Одна тысяча девятьсот восемьдесят третьего.
- Уберите этот диодик, раздражает, - поморщился Трохин и снова отвернулся.
- Положено по инструкции, - вздохнул Ваня, - Светить подследственному в лицо диодиком. Никто не помнит, откуда пошла эта традиция. Ну, вы уже успокоились?
- А я и не беспокоился! - заявил Трохин так уверенно, что даже клавиша детектора лжи не мигнула.
- А от чего ж вы так раскричались? Прямо как маленький?
Трохин повернулся к нему и оглядел стриженую голову с торчащими ушами, которые даже чуть зарумянились от смущения.
- А тебе-то сколько? - брезгливо процедил Трохин сквозь зубы.
- Скоро двадцать, - с достоинством кивнул Ваня, - Но к нашему с вами делу это...
Тут хаба-хаба подпрыгнула на столе, сверкнула огоньками и снова громко объявила на весь кабинет: "Извини, сегодня у меня флэшмоб". Ваня совершенно смутился, закусил губу и покраснел окончательно. Он быстро схватил хабу-хабу, отключил ее, спрятал в карман кителя, и только тогда поднял глаза на Трохина, ожидая новой волны презрения. Но Трохин улыбался.
- Поди, девушка твоя?
- Девушка, - уныло кивнул Ваня. - Дубль сообщения почему-то брякнулся...
- Поди, на свиданку не придет? - снова понимающе усмехнулся Трохин.
- Не придет... - вздохнул Ваня.
- Ну-ну, - подмигнул Трохин, - не расстраивайся так. Дело молодое.
- С чего же это вы взяли, что я расстраиваюсь? - спросил Ваня, чувствуя, как голос предательски дрожит.
- Да уж мне так показалось... - усмехнулся Трохин.
- Э нет! - запротестовал Ваня. - Вы только не думайте, будто у меня какая-то проблема с этой девушкой! И будто я вам жалуюсь на эту свою проблему!
- А я и не думаю.
- И не думайте! Никаких у меня проблем! И никаких жалоб, вот!
- Я вам завидую. Всем. Я уже понял, что в вашем мире нет проблем ни у кого. Кроме меня. У вас слишком легкая жизнь...
- Что? - Ваня вздрогнул и сурово взглянул на Трохина.
- Я опять сказал что-то не то? - насторожился Трохин.
- Да уж, - пробормотал Ваня. - Совсем не то. Вот это слово не надо было говорить.
- Какое слово?
- Вот это, на "ж"...
- Которое? Ах, на "ж"... - Трохин задумался. - Нет, не понимаю! Чем и оно вам не угодило?
- Я здесь для того, гражданин Трохин, чтоб помочь вам освоиться в нашем мире, - выдал Ваня еще одну заготовленную фразу. - Поэтому сцудиться с вами я не буду, в сцуд не подам.
Трохин уже привык, что слово "суд" на местном диалекте произносили через "ц". Ваня тем временем продолжал:
- Просто запомните: это слово на "ж" и похожие слова нельзя произносить никогда и нигде!
- Спам?
- Хуже. Моральный травматизм.
- Каким образом?!
- Э-э-э... - Ваня замялся. - Как бы так, попроще... Ну, вот если мы скажем: "утро". То это означает, что неизбежно наступит и вечер, правильно? А там уж, чего греха таить, и ночь... Так же и здесь: если произнести это слово...
- На "ж"?
- Да, на "ж"... То этим самым вы как бы намекаете собеседнику, что и для него когда-нибудь наступит вечер... Ну и... ночь.
- Пардон?
- Объясню. Если все, что с нами происходит, это "ж", то когда-нибудь это наше "ж" закончится, верно, гражданин Трохин?
- То есть слово "ж" намекает на слово... - начал Трохин, но Ваня замахал руками.
- То слово тем более произносить нельзя!!!
- Но почему? - искренне удивился Трохин, и его мохнатые брови полезли вверх.
- Есть проблема, которую человечество пока решать не научилось. Каждый человек несет в себе стресс осознания этой проблемы. Вечный страх перед...
- Не продолжайте, я понял, - кивнул Трохин. - Я как бы наступаю собеседнику на больную мозоль, напоминая о том, что его неизбежно ожидает?
- О! - обрадовался Ваня, - Кажется, мы с вами достигаем полного взаимопонимания! Остается лишь напомнить, что любой нормальный собеседник, услышав от вас подобное слово, непременно обратится в ближайший моральный травмпункт. Зарегистрирует травму и вместе со своим адвокатом-психоаналитиком подаст заявление в сцуд о причиненном ущербе. Меньше, чем полсотней бонусов, дело не кончится. Ну а если адвокату-психоаналитику удастся доказать, что клиент из-за ваших слов впал в депрессию, не смог работать и упустил выгоду...
- Вы на меня тоже подадите в суд? - сурово перебил Трохин.
- Что вы, гражданин Трохин! - покачал головой Ваня. - Я ж все понимаю, вы человек древний, ошибаетесь по незнанию. Но уж если вы второй раз это слово повторите - то нам придется с вами расстаться навсегда. Тогда, к моему глубокому сожалению, мне придется вернуть ваше дело прежнему следователю и...
- Ага, - сказал Трохин. - А с какой стати мое дело отбирают у моего следователя и передают следователю-мальчишке?
- Вы - сложный случай в нашей сцудебной практике, товарищ Трохин. Я сам вызвался работать с вами, а ваш следователь рад был от вас отделаться.
- Ага, - сказал Трохин. - Если ты вызвался работать со мной, значит, у тебя какие-то свои интересы? Или просто юношеское любопытство?
Ваня глубоко вздохнул.
- А вы не так уж просты, гражданин Трохин! - сказал он. - Буду честен. Вы меня интересуете по служебной линии. Если вы поможете мне - я помогу вам. Если нет - что ж, пусть ваше дело пытаются уладить другие.
- Чем я могу вам помочь? - удивился Трохин. - Я провел в вашем мире всего сутки и уже попал на восемьдесят тысяч бонусов!
- На сто двадцать тысяч... - потупился Ваня. - Инфоканал "Сурен" подал иск...
- Вы одурели? - разъярился Трохин и даже вскочил с кресла, - Я не выступал на канале "Сурен"! Я выступал на канале "ПТК"!!!
- Но вы же обещали затем выступить на "Сурене"? Это для них - упущенная выгода.
- Но как я мог выступить на "Сурене", если меня повязали прямо в студии "ПТК" по их команде?!! Пусть "Сурен" подает иск на "ПКТ"!!!
- Он и подал иск на "ПТК", - терпеливо пояснил Ваня. - А "ПТК" добавило этот иск вам, потому что вы - причина скандала. Так что - плюс сорок тысяч.
Трохин схватился за голову и начал бегать по кабинету. Наконец подскочил к столу, нагнулся над Ваней и зашипел:
- Слушай, ты! Но если мое выступление на канале стоит сорок тысяч, почему мне ничего не заплатили? А?
- Как же вы не понимаете, гражданин Трохин? - удивился Ваня. - Я слышал, что в вашем далеком веке уже существовала юридическая наука? Постараюсь объяснить. Ваше выступление не стоит ничего. Напротив, это - чистая благотворительность канала, который дал вам, знаменитому писателю, слово в прямом эфире. Но вы занялись спамом, получился скандал, на этом скандале "ПТК" заработал огромное количество бонусов. Восемьдесят тысяч - это рекламный иск вам. Но куда больше "ПТК" получил за счет общественного внимания. Ведь скандал - прекрасная имиджевая реклама. Поэтому канал "Сурен" полагает, что и он тоже мог на вас заработать, если бы вы занялись спамом у них тоже. Но вам это не дали. Он подает иск на "ПТК" в размере половины той суммы, которую "ПТК" взыщет с вас. Что ж здесь непонятного?
Всеволод Трохин молча схватился за сердце, отступил назад и упал в кресло.
- Я ничего не понимаю... Я ничего не понимаю! - повторил он с отчаянием. - Сначала мне говорят, что канал потерпел убыток из-за моего спама в прямом эфире! Теперь оказывается, что он получил с меня такую прибыль, что всем прочим завидно? Так почему же я сижу в тюрьме, в немыслимом долгу, который мне никогда не погасить?!
- Успокойтесь, гражданин Трохин! - проникновенно сказал Ваня. - Я же вам обещал - погашу ваш долг и верну вас обратно в прошлое. А прибыль - что ж тут непонятного? Убыток от вашего спама потерпела рекламная служба канала, она и предъявила иск на основании действующих расценок. А прибыль от скандала получила имиджевая служба, но прибыль имиджевая точной оценке не поддается. И вы не сможете доказать, что она была получена, потому что заказать имиджевую экспертизу на всей территории мира обойдется во много раз дороже.
- Но как тогда "Сурен"... - начал Трохин, но Ваня его перебил.
- Гражданин Трохин! Вы скажите главное: вы верите, что хоть я и молод, и только окончил корпус, и впервые веду дело, но неплохо разбираюсь в тонкостях? И смогу вам помочь?
- Верю... - вздохнул Трохин. - А что мне остается делать? Как любил говорить мой коллега...
- Стоп! - сурово прервал Ваня и поднял ладонь. - Скандал на канале вас ничему не научил? Шаг первый: сразу и навсегда отучаемся спамить собеседника! Даже если это не прямой эфир, а приватная беседа! Не называйте никаких имен, товаров и услуг! Кроме собственных. Собственные - можно. Я вам помогу научиться свободно говорить. Давайте попробуем прямо сейчас. Кто вы?
- Меня зовут Всеволод Петрович Трохин, - хмуро начал Трохин.
- Пока все правильно, - одобрил Ваня.
- Я мужчина пож...
- Не касаемся половых различий, это дискриминация.
- Я человек пож...
- Дискриминация зверей. Этот закон введен лигой защиты зверей давным-давно.
- А кто же я?
- Вы - гражданин.
- Я гражданин уже пож...
- Внимательней! - одернул Ваня. - Избегаем запрещенных слов!
- Уже не молодой, - поправился Трохин.
- Тоже плохо, - вздохнул Ваня. - Дискриминация собеседника по возрастному признаку.
- Я гражданин, который провел всю свою ж...
- Я прибыл ненадолго из своего далекого века, - поправил Ваня.
- И оказался не знаком с местными обычаями, - поддержал Трохин. - У меня возникли большие проблемы...
- Слушать о чужих проблемах - работа адвоката-психоаналитика. Частный собеседник может потом выставить счет.
- А как сказать? - растерялся Трохин.
- Никак. Никогда и никому не говорите о своих проблемах. Говорите об успехах.
- Я гражданин из двадцать первого века... Писатель... Дискриминация по профессиональному признаку?
- Нет, пока такой закон не принят. Хотя вопрос уже не раз обсуждался в мировом парламенте.
- Меня зовут Всеволод Петрович Трохин. Я гражданин двадцать первого века, приглашенный на встречу с далекими потомками, известный писатель, автор таких книг, как...
- Вот, очень хорошо! Ведь можете, когда хотите! - улыбнулся Ваня. - А меня зовите просто Ваня. А дел у нас впереди много, дорогой товарищ, а времени мало. Возвращайтесь в камеру, соберите вещи, вас освобождают под мою ответственность, мы отправляемся осматривать наш свободный мир. Я пока переоденусь в штатское. Главное - ни с кем больше не общайтесь! Захотите что-то сказать - только мне на ухо.
- Я надеюсь на тебя, Ваня, - вздохнул Трохин.
- И я не подведу! Все будет просто сцупер!

* * *

Трохин думал, что Ваня повезет его в полицейском каре, но Ваня взял личный - невзрачную плоскую капсулу без полицейских знаков. Когда они уселись, прозрачный люк над головой упруго чавкнул, и Ваня стремительно повел кар вверх. Трохин почему-то подумал, что модель у Вани гоночная.
- Гоночная модель? - спросил он, чтобы начать разговор.
По лицу Вани проползла удовлетворенная улыбка, а уши чуть порозовели.
- Меня устраивает эта машина. Я счастлив! - произнес он наконец. - А более подробные описания будут спамом. Вот если бы я был рекламным агентом, имел лицензию на беседы с частными лицами и платил налог на рекламу, я бы рассказал больше.
- А мне и так все ясно, - кивнул Трохин.
- Посмотрите вниз, - предложил Ваня. - Все эти башни - это Новгород, столица Московской губернии.
- Очень красиво, - сказал Трохин.
- Вы представляете, в каком госцударстве мы находимся?
- В этом... Всемирном! - вспомнил Трохин. - Я уже слышал про Объединение!
- Плохо слышали, - нахмурился Ваня. - Последнее Великое Объединение, которого мы ждали так долго, состоится через трое суток на стадионе острова Пасхи. Мы сейчас туда летим.
- Зачем?
- Вы все поймете. Гражданин Трохин, у нас мало времени, не отвлекайтесь. Итак, мы находимся на территории свободного госцударства, которое называется Евро-индо-афро-китайский союз. Сокращенно: ЕИАК.
- Можно шепотом вопрос? - Трохин наклонился к Ване. - А вот было такое государство - Россия...
- Россия давно вошла в ЕИАК.
- А вот был такой язык - русский...
- Весь мир, да и мы с вами, говорим сегодня на лингвике, великом и могучем, седьмой версии. Когда вас вынимали из машины времени, его вписали прямо в мозг.
- Помню, - кивнул Трохин и нервно почесал виски.
- Вернемся к нашим делам. Существует второе госцударство, тоже совершенно свободное, оно называется СШП. Есть идеи?
- Соединенные штаты... э-э-э... политики?
- А еще писатель... - недоуменно поморщился Ваня, склонившись над штурвалом. - Чего вдруг политики? Соединенные Штаты Планеты!
- Очень разумно, - на всякий случай кивнул Трохин и начал глядеть вниз.
Внизу мелькали дороги, леса, поля и купола населенных полисов.
- Хотя постойте! - обернулся Трохин. - Какой планеты? А этот наш ЕИАК что, на другой планете?
- СШП называется так очень давно, с момента объединения с Австралией. Ну, захотелось им так. А по размеру территория СШП намного меньше, всего треть земного шара! - Ваня усмехнулся, но тут же спохватился. - Мы их очень, очень любим! Очень любим!
- А я в этом и не сомневался! - громко сказал Трохин.
- Не бойтесь, прослушивания здесь нет, - проворчал Ваня. - Но ход вашей мысли мне нравится.
- А я и не боюсь прослушивания! Да здравствует ЕИАК и СШП!
- Да! У нас с ними не может быть никаких разногласий! - подтвердил Ваня.
- Мир и дружба, - заявил Трохин. - Просто как родные братья! То есть... Я хочу сказать, конечно же, и сестры тоже! В том смысле, что независимо от пола...

Предыдущая страница 25 Следующая страница


День академика Похеля 26

- Абсолютно родные нам граждане и их звери! - облегченно закончил Ваня. - Наконец произойдет долгожданное Объединение.
- И как будет называться окончательное государство?
- Это пока госцударственная тайна. Но вам я по секрету скажу. Так и будет называться: Госцударство.
- Я счастлив! - сказал Трохин.
- А вы делаете неплохие успехи в общении! - улыбнулся Ваня.
- Тогда можно вопрос? А в СШП какие деньги?
- Деньги?
- Ну, вот у вас... то есть у нас - бонусы, а в СШП?
- Оба госцударства совершенно одинаковы во всем. И у нас единая система бонусов. Но бонусы - это не деньги. Деньги давно отменены на всей планете! Весь соцминимум бесплатен!
- Как это? - изумился Трохин. - Все бесплатно? Кушать бесплатно? Ходить в это... в гала-кино бесплатно?
- Так и есть. Свободный равноправный мир.
- И можно не работать? - удивился Трохин.
- Работает только шесть с половиной процентов людей.
- Ради чистого интереса? - восхитился Трохин.
- Ну, скорей ради персональных бонусов. Например, в гала-кино бесплатны только кресла задних рядов. А для передних кресел нужны персональные бонусы.
- Ага, то есть бонусы - это деньги? И сколько бонусов надо отдать за билет в гала-кино?
- Да нисколько! Почетные кресла резервируется для высокобонусных. Бонусы при этом не отнимаются.
- Тогда я ничего не понимаю, - вздохнул Трохин.
- Объясняю, - кивнул Ваня. - Бонусы можно приобрести: заработать или отсцудить. Количество бонусов определяет ваш уровень, бонусы при этом не тратятся. И наконец, бонусы можно потратить - купить на них VIP-услугу или VIP-товар, не соответствующий вашему уровню. Если у вас бонусов ноль - вы можете ходить в гала-кино на последние ряды. Если бонусов двести - можете сидеть в средних рядах и даже сажать рядом своего френда. А можете купить за пару бонусов место в первом ряду, хотя оно предназначено для тех, у кого бонусов двести тысяч.
- Все понятно, - грустно кивнул Трохин.
- Очень рекомендую книгу профессора Койло из СШП "Как стать счастливым" или отечественный справочник: Мишурко, Вальдер "Высокобонусность для чайников". Школьные азы, так сказать.
- Спасибо, обязательно прочту. Последний вопрос: а что с теми, у кого бонусов меньше нуля?
- Они поражены в правах. Чем меньше - тем глубже.
- А если, к примеру, минус сто двадцать тысяч ровно?
- Это у кого ровно?
- Это ж у меня.
- У вас, гражданин Трохин, уже минус сто двадцать три тысячи с мелочью.
- Что?!! - заорал Трохин. - Черт побери, да откуда взялись еще три тысячи?
- Частные иски, - пожал плечами Ваня.
- Что я еще такого натворил?! Когда?!
- Успокойтесь, гражданин Трохин! Помимо иска от инфоканала, в вашем деле фигурирует около сорока частных исков морально травмированных вами людей. Это ученые и лаборанты Института времени, работники канала "ПТК", транспортеры, экскурсоводы, зрители гала-кино, рядом с которыми вы вчера смотрели картину... Вы же с ними пообщались?
- Мы только перекинулись парой фраз! Я ничем их не оскорблял!
- Вот уж не знаю, как вы с ними говорили, - грустно покачал головой Ваня, - Но если как со мной, то ничего удивительного.
- Но никто мне не делал никаких замечаний!
- А вы как думали? Это чтобы потом подать больше исков. Кстати, больше всего исков подал ваш прежний следователь - тысячи на полторы бонусов, потому что он был при исполнении. С ним-то вы много говорили вчера?
- Ну, тварь! - возмутился Трохин.
- Тс-с-с!!! - округлил глаза Ваня. - Ни в коем случае не говорите таких слов!
- И ты на меня подашь кучу исков? - грустно вздохнул Трохин и отвернулся, глядя на ползущую внизу пелену облаков, между которыми изредка мелькал далекий океан.
- Нет, - убежденно сказал Ваня. - Ни одного! Обещаю! Там у вас и так около двадцати дискриминаций, десяток моральных травм, пять религиозных оскорблений, тринадцать домогательств сексуальных, восемь гомосексуальных...
- Что за бред?! - подпрыгнул Трохин. - Я никого пальцем не тронул!!!
- Иное слово трогает хуже пальца, гражданин Трохин! - сказал Ваня убежденно и проникновенно. - Стыдно не знать, а еще писатель... На сегодняшний день не все травмированные успели подать иск. Думаю, еще подадут. Так что в одиночную камеру, которую вы почему-то упорно называете тюрьмой, вас изолировали для вашего же блага.
- Господи! - всплеснул руками Трохин. - И это называется свободная страна?!
- Кстати, давно хотел спросить, но раз уж разговор сам зашел... Вы поминаете то Черта, то Бога, и я никак не могу понять - по вере вы сатанист, христианин или кто?
- Атеист, - мрачно сказал Трохин. - Опять оскорбил всех?
- Почему же? Это ваше право на веру, - задумчиво кивнул Ваня. - Атеист... Кто б мог подумать... Но тоже все будет хорошо! Наберитесь терпения. Мы, кстати, уже прилетели. Это пятно на горизонте - остров Пасхи, сейчас мы снизимся и увидим гигантский стадион. Он построен специально для церемонии Объединения.

* * *

Ваня умело посадил кар на площадку и повернулся к Трохину.
- Повторяю еще раз: никаких разговоров ни с кем, кроме меня. И запомните: здесь никто не должен знать, что я следователь! На худой конец, если зайдет разговор, то я - ваш близкий френд.
С этими словами Ваня приладил к правому уху небольшую сережку.
- В каком смысле френд? - насторожился Трохин. - Если нас спросят, я должен буду ответить, что мы геи?
- Я вижу, гражданин Трохин, вы еще слишком плохо понимаете законы свободы. Если кто-нибудь наберется наглости подойти и поинтересоваться, каковы наши отношения, то мы подадим иск и отсцудим прекрасные бонусы!
- Ах, ну да... - вспомнил Трохин.
- А серьга для маскировки надета, - пояснил Ваня. - Представьте: два гражданина с большой разницей в годах - не подумайте, что я вас оскорбляю, но года не скроешь, - появляются вдвоем в общественном месте. Кто это? Или отец с сыном - а многие смотрели вчера канал и знают, что вы прибыли из далекого века и сыновей у вас тут нет. Или же - гей-френды. Иначе, согласитесь, такая пара выглядит очень подозрительно и наводит на мысль о разных извращениях.
Трохин вздохнул и ничего не ответил. Ваня подмигнул ему, хлопнул по штурвалу, и люк кара распахнулся. Трохин неуклюже задрал ноги, перекинул их через бортик и спрыгнул на землю, выстланную зеленым податливым пластиком. Краем глаза он увидел, что Ваня шагнул прямо сквозь борт, который распахнулся перед ним непонятным образом.
Дул приятный ветерок, пахло океаном - солью, чайками, водорослями. Впереди возвышалась белая, совершенно гладкая стена. Ее верх терялся в небе, а края тянулись вдаль по обе стороны, насколько хватало глаз. Трохин оглянулся - сзади до самого горизонта простиралась пустыня, выстланная упругим пластиком, по ней кое-где бродили люди.
- Нравится, гражданин Трохин? - спросил Ваня.
- Красиво, - кивнул Трохин и поспешно добавил: - Я счастлив!
- Сейчас мы пойдем внутрь стадиона и посидим на трибунах. Просто чтобы иметь представление.
- Так это остров Пасхи? А знаменитые статуи убрали?
- Насчет статуй не скажу, не искусствовед я. Может, они на старом острове? А это новый остров Пасхи, - Ваня топнул ногой, - Искусственный. Сто двадцать километров в диаметре! Специально построен для Объединения.
Они зашагали вперед к стадиону. Людей вокруг почти не было, и Трохина это радовало. Зеленый пластик упруго гнулся под его подошвами, далекая стена приближалась неохотно.
- А ближе нельзя было подлететь? - спросил Трохин.
- Как же ближе, если это режимная зона? - удивился Ваня. - Через три дня здесь соберутся самые высокобонусные граждане мира! А остальные, кто захочет, будут толпиться здесь, на площадке перед входом. Поэтому режим, все оцеплено. Здесь под настилом, - Ваня на ходу подпрыгнул и топнул сразу обеими ногами, - сидят тысячи робокопов. Если что - вылезут. А сейчас мы подойдем ближе и увидим настоящие войска ООЦ... Ни слова им не говорите!
Действительно, вскоре Трохин разглядел под стеной парадную арку, а рядом - толпу людей в странных доспехах, закрывавших все тело и даже щеки. Рисунки на груди у них тоже были странные - у кого крест, у кого череп, у кого зеленый лист.
- Церковные войска, - пояснил Ваня. - Международные, всех конфессий.
Трохин внимательно разглядывал самого пузатого стражника, преграждающего путь ко входу, - рослого, с золотым крестом на выпуклом пузе и белой сверкающей дубинкой в руке.
- У него в лицевой щиток встроена хаба-хаба? - шепотом спросил Трохин.
- Нет, просто броня на правой щеке толще на сантиметр, - так же шепотом ответил Ваня. - В бою, на случай удара, устав велит подставить именно правую щеку. Традиция. Никто не помнит, откуда она пошла, видимо норма физиологии.
Ворота приближались. Ваня и Трохин спокойно подошли к ним и прошли сквозь строй, а пузатый стражник, хоть и глядел насупленно, в последний момент отступил в сторону, пропуская их к турникетам. Ваня поднял ладонь, и турникеты распахнулись.
Сразу же ковровая дорожка рванулась вперед из-под ног, и Трохин бы упал, если б Ваня не схватил его за руку. Дорожка вынесла их на открытое пространство и стремительно взмыла вверх так, что у Трохина екнуло внутри, как бывало в детстве на качелях. Быть может, Ваня как-то управлял дорожкой, а может, она сама знала, куда их нести, но вскоре они оказались посередине пустого и чистого сектора. Вокруг сверкали тысячи одинаковых кресел из белой искусственной кожи, они чем-то напоминали стройные ряды унитазов. Ваня сел, Трохин сел рядом. Пустые трибуны стадиона убегали вдаль, и теперь было понятно, что он совершенно гигантских размеров. Сотни рядов ниспадали вниз, сбегая к зеленому ковру сцены, который простирался до самого горизонта. Трохин обернулся. Еще сотня бесконечных рядов поднималась вверх, упираясь в ослепительно синее небо. Справа и слева полукруг стадиона уходил вдаль, и неясно было, смыкаются трибуны впереди за полем или там просто темная полоска горизонта. Стадион был пуст, но, приглядевшись, Трохин увидел кое-где крошечные точки. Несколько точек маячило далеко внизу, где начиналась сцена.
- Потрясающе! - сказал Трохин. - Но отсюда почти не видно людей. Кто будет на сцене?
- Здесь, перед нами, - Ваня протянул руку, - будет гигантская голограмма деятелей и ведущих церемонии. А кроме того, - Ваня хлопнул по спинке переднего кресла, и она засветилась, - здесь можно будет увидеть любой участок стадиона.
Ваня быстро поводил руками, на экране стремительно мелькнули белые ряды, резко приблизились, и вдруг Трохин увидел крупным планом свое лицо будто в зеркале.
- Потрясающе! - сказал он.
- То же самое может видеть любой гражданин из своего дома по сети. Вполне возможно, что на нас сейчас кто-то смотрит - предупреждаю сразу.
- Ясно, - сказал Трохин и сел прямее. - А нас прослушивают?
- Нет. Но когда захотите сообщить мне что-то приватное, заслоните губы ладонью и говорите сквозь зубы, чтоб не читалось. - Махнув рукой, Ваня отключил экран кресла и весело продолжил. - Вот таким вот образом, гражданин Трохин! Нашей планете давно не хватало такого стадиона!
- Но если все можно посмотреть из дома, зачем стадион?
- А как же эффект присутствия? - удивился Ваня. - Любой высокобонусный гражданин желает присутствовать лично на Великом Объединении!
- А у вас действительно все так хорошо решено с этим... с безопасностью, терроризмом? - спросил Трохин с сомнением.
- Вот! - кивнул Ваня. - Вот для того мы и здесь. Объясняю ситуацию кратко. Нынешний терроризм - не тот, что был в древности. Современные системы охраны не дадут принести сюда оружие. Бомбы, газы, ножи, вирусы - про это забудьте. Но есть в мире одна, самая опасная вещь, которую никакая система охраны не выявит...
Ваня сделал такую эффектную паузу, что Трохину показалось, будто он сейчас процитирует любимого преподавателя или начальника.
- И что это за вещь? - спросил Трохин.
- Вот она, - Ваня похлопал ладонью себе по лбу. - Голова. Что в ней творится - не знает никто. А через пару дней этот стадион будет полон. И над каждым креслом, - Ваня картинно простер руку, - будет своя голова. И какие идеи граждане принесут сюда в своих головах - этого сейчас никто не знает. А ведь не всем может нравиться идея Объединения, верно?
- Может, я чего-то не понимаю, - удивился Трохин. - Но что они смогут натворить?
- А они, гражданин Трохин, могут Объединение сорвать, - сухо сказал Ваня, прищурившись и глядя в пространство совсем взрослым, жестким взглядом. - Вы ничего не слышали про флэшмоб-террор?
- Про флэшмоб я что-то слышал... - нахмурился Трохин. - В нашем веке молодежь списывалась по интернету, собиралась в каком-то месте и разом открывала, например, зонтики... Массовое чудачество без смысла. Я, помнится, еще писал статью в журнал о том, что эти люди-машины, устав от труда в офисах, хотят почувствовать себя единым организмом и...
- Фи, какой зачаточный флэшмоб! - перебил Ваня. - Современный флэшмоб наполнен смыслом! Он продуман и давно взят под контроль каналами, ньюсами и рекламными агентствами. Флэшмобом занимаются у нас почти все. Например, моя знакомая... - Ваня замялся, что-то вспомнил, полез в карман и включил хабу-хабу. - Она увлекается спортивно-паззловым флэшмобом. Есть еще сотни видов. Но дело не в этом. Кроме мирного флэшмоба, существует флэшмоб-террор. Что ужаснее всего, им поражено огромное количество высокобонусных во всем мире. И мы не можем знать заранее, кто и что принесет сюда в своей голове.
- Но я не понимаю, в чем опасность? Что они могут сделать? Зонтики открыть?
Ваня нарочито зевнул и прикрыл рот ладонью.
- А вы представьте себе, гражданин Трохин, что половина стадиона во время церемонии вскочит и покажет "ж"? - процедил он.
- Как? - растерялся Трохин. - Наше запретное слово?
- Отнюдь, гражданин Трохин, отнюдь! - с горечью отозвался Ваня, не отрывая ладони ото рта. - Самую свою обычную голую "ж" они покажут! Снимут штаны и повернутся вон туда, в сторону Запада, к трибунам СШП! Это будет неслыханное оскорбление дружеского гоцсударства, это увидит весь мир, главы госцударств оскорбятся, и Объединение будет сорвано.
- Из-за чьей-то "ж" сорвется Объединение? - удивился Трохин.
- Не из-за чьей-то "ж", гражданин Трохин, а из-за чьих-то трибун, покрытых голыми "ж". Это - оскорбление. А в руководстве СШП в отличие от нашего ЕИАК сидят, между нами говоря, не самые умные и разборчивые граждане... - Ваня осекся. - То есть мы их очень любим! Очень, очень!
- Это... про "ж"... точная информация? - серьезно спросил Трохин, поставив локоть на ручку кресла, чтобы невзначай упереться в ладонь подбородком и тоже прикрыть рот от нескромных взглядов.
- Увы, - вздохнул Ваня. - Таков настрой умов.
- Но можно это предотвратить? Найти главного?
- У флэшмоб-террористов нет главного.
- Но кто дает команду?
- Это происходит стихийно. Никто не знает заранее, кто спровоцирует акцию.
- А если проследить за их общением... Они же как-то общаются?
- Хаба-хабами. Подписываются друг на друга, а потом рассылают по каналам массовые касты. Но есть закон о свободе переписки, поэтому прослушать их нельзя...
- Но кто ими управляет? Кто рассылает эти, как их... касты?
- Любой гражданин, имеющий свой авторитет и рейтинг, способен послать по касту сообщение, которое поднимет толпу на акцию.
- А если отключить связь над островом?
- Нереально.
- А если внедрить к ним своих агентов?
Ваня замер, отнял ладонь ото рта и поднялся с кресла. Глаза его блестели.
- Я очень рад, гражданин Трохин, что не ошибся в вас! - сказал он облегченно и торжественно. - Пойдемте отсюда скорее! У нас мало времени, детали обсцудим в пути! У вас уже есть своя хаба-хаба?

* * *

Дождя не было, но Трохин уже третий час стоял под зонтом в самом центре площади Победы. Кроме зонта, на нем были сандалии и алые трусы, слегка напоминавшие привычные плавки двадцать первого века. Другой одежды на нем не было. Перед Трохиным стояла табличка с надписью. "Писатель-путешественник Трохин. Частный флэшмоб протеста против всего!" Эту надпись Трохин придумал накануне, а Ваня одобрил.
Воздух был свеж и прохладен, поэтому Ваня заранее накормил Трохина таблетками от простуды, а под табличкой уложил маленький портативный обогреватель, который незаметно дул теплым воздухом на голые ноги Трохина.
Вначале люди не замечали акции, и Трохину это казалось странным. Но к концу первого часа самые любопытные начали подходить, рассматривать табличку и задавать вопросы. Естественно, Трохин ничего им не отвечал, а только изредка кивал на табличку, внизу которой была ссылка на пресс-релиз акции в сети. Тогда любопытные доставали свою хабу-хабу и на время погружались в изучение сетевого релиза. Он был составлен грамотно: Ваня с помощью Трохина так элегантно описал все его несчастья, что они теперь сильно смахивали на приключения знаменитого путешественника в диких джунглях и вызывали искреннее восхищение на грани зависти. В самом деле, кому еще доводилось прибыть из прошлого, выступить на канале перед всей страной, произвести череду крупного спама, после чего стать обладателем колоссального бонусного минуса, попасть в тюрьму и на передовицы ведущих ньюсов? Теперь этот немолодой человек зачем-то стоял на свежем воздухе голый, в алых трусах и под зонтом. Не чудо ли? Толпа зевак стремительно росла. Изредка подбегали дети и пытались потрогать Трохина руками, чтобы выяснить, не робот ли он. В такие моменты Трохин стоял неподвижно, хотя очень хотелось лягаться.
Изучившие релиз отрывались от своей хабы-хабы и пытались уточнить детали. Но Трохин упорно молчал. Ваня особо настаивал, чтобы Трохин не произнес ни слова во избежание новых исков. Но были в молчании и другие преимущества. О них Трохин знал по своему былому опыту, а сейчас ощутил особенно ярко. Ведь любой разговор уравнивает собеседников и приближает их друг к другу. И, наоборот, человек, не вступающий в беседу, всегда кажется несравненно более далеким и величественным, занятым важными и таинственными делами. Поэтому толпа вокруг все росла и росла, а круг, в котором стоял Трохин, все расширялся - передние ряды невольно теснились назад, отступая перед величием голого человека из древнего мира, который твердо знает, что делает.
К концу второго часа начали прибывать корреспонденты ньюсов. Они пытались взять у Трохина интервью, получали молчаливый отказ и недоуменно оставались наблюдать за развитием событий. А чтобы не терять времени, брали интервью у присутствующих или занимались рекламным делом, пытаясь вполголоса агитировать за свой ньюс. К концу третьего часа Трохин совершенно замерз и начал постукивать зубами. Площадь уже вся заполнилась любопытным народом, а корреспонденты вытеснили праздных зевак из первых рядов и заняли их место. Они все еще вполголоса бормотали что-то рекламное, но ни к кому уже конкретно не обращались.
Наконец три часа истекли. Сверху спикировал гоночный кар Вани. Люк распахнулся, и толпа увидела Ваню в маске и плаще супермена. Ваня предупредил заранее, чтобы Трохин не пугался маскарада: так было надо, чтобы Ваню никто не узнал. Трохин проворно залез в кар, бросив зонт и потеряв левую сандалию. Ваня рывком потянул штурвал, и кар взмыл в небо, уходя от погони. Но погони не было.
На всякий случай Ваня покружил над Евразией, чтобы сбить след, а затем приземлился около своего коттеджа под Новгородом. Остаток вечера Трохин и Ваня провели у сетевого экрана, щелкая каналами, - собирали отклики об акции. По мнению Вани, рейтинг акции оказался так высок, что кое-где затмил передачи о завтрашнем Объединении. Единственное, о чем Ваня пожалел, - что они не догадались заключить договор с производителями антикварных зонтов и сандалий и взять лицензию на рекламу - после акции спрос на эти товары взлетел в тысячи раз.
До полуночи Ваня трудился над новым релизом, где от имени Трохина писал отчет об акции и тонко намекал на завтрашнее продолжение. Трохину Ваня посоветовал лечь поспать перед боем.
Ожидая, пока неторопливый домашний робот застелит диван в гостиной, Трохин разглядывал портреты, развешенные на стенах. Портреты были выполнены под старину - в массивных рамах и, кажется, даже написаны настоящими красками на холстах. Вот только изображение изредка двигалось. Один совершенно лысый дядька то хмурился, то хитро подмигивал. Дама на соседнем портрете периодически строила ему глазки. Плечистый парень с угловатой родинкой на виске и в разноцветном скафандре простецки ухмылялся и цыкал острым зубом. Трохин переходил от одного портрета к другому, не переставая удивляться.
- Моя семья, - с тихой гордостью произнес Ваня за его спиной.
Трохин обернулся.
- Это мой пра-прадед, - продолжил Ваня. - Известный военный генетик Егор Руженко, это пра-прабабушка Паула. Она, кстати, была американкой, так что я американец на одну шестнадцатую. Это их сын Филипп, разведчик, контрабандист и хакер, уж извините. Рядом мой дед Станислав и бабушка Анна-Мария. Вот это мой папа, полковник космофлота Хома Руженко, это моя первая мама, это вторая, а это тетя Элизабет с мужем. Это мой старший брат, ну а это - я...
Ванин портрет вдруг выпучил глаза и на миг высунул язык, причем наружу, из холста. Ваня смутился, и уши его снова стали малиновыми.
- Давно не обновлялся... - пробормотал он и смущенно ретировался из гостиной.
Робот к тому времени тоже куда-то подевался. Диван - больше всего эта штука напоминала именно диван - был расстелен, и очень хотелось спать. Поначалу заснуть не давала новенькая хаба-хаба - она уже была известна каждому, и со всего мира Трохину непрерывно приходили сообщения - и текстом, и голосом, и даже мультиками. Трохин долго вертел ее в руках, пока сообразил, как отключить.

* * *

Теперь стадион острова Пасхи был полон. Трохин и Ваня сидели на тех же местах, а рядом с Ваней сидела скучающая девица, которая представилась Ингой. Ваня хоть и был собран, но уделял девице, по мнению Трохина, слишком много внимания - интересовался, видно ли ей сцену, не холодно ли, не жарко ли, а разок даже заказал из воздуха кулек с конфетами, которые девица даже не стала пробовать. Зато конфеты неожиданно понравились Трохину, и он довольно быстро сжевал весь кулек.
Наконец со всех сторон заухали аккорды, сразу напомнившие Трохину молодость - свои первые школьные пати под музыку в стиле рейв. Но оказалось, что это звучал гимн ЕИАК, а его заглушал гимн СШП, звучащий на противоположном конце стадиона. Ваня объяснил, что оба государства так и не смогли решить, чей гимн будет звучать первым, а кидать жребий запретила Всемирная ассоциация фаталистов. Поэтому церемонию решено было начать с гимнов, звучащих одновременно, чтоб не было ни малейшей дискриминации.
Самым неприятным было то, что ни Ваня, ни Трохин пока не представляли себе плана действий. Ясно было одно - авторитет Трохина после скандала на канале и вчерашней акции очень велик, уже сейчас на Трохина оборачивались с окрестных трибун. А поэтому очень многие подписались на его хабу-хабу и услышат любые его слова, брошенные по всеобщему касту. Но вот что это должны быть за слова, которые остановят террор? Трохин надеялся на Ванину осведомленность. Ваня полагал, что Трохин сам придумает, что именно сказать и в какой момент.
В том, что террористический флэшмоб намечается, не было сомнений уже ни у кого. Трохину, как известному теперь деятелю оппозиции, еще ночью пришло с полсотни загадочных приглашений от неизвестных, предлагавших ждать сигнала и выступить вместе. Причем, в одном сообщении даже конкретно предлагалось снять штаны и развернуться задом к СШП ровно на сто восьмой минуте церемонии, а другое сообщение советовало показать зад в тот миг, когда на подиум выйдут оба президента и стихнет музыка. Ваня объяснил, что ж-террор применяется в большинстве террористических акций, лишь о точном времени террористы договориться не могут, и все решится в последний момент, с появлением первых задниц. Нужна была идея. Но вот какая?
Тем временем позади них на соседнем ряду разместилась кучка молодых людей в полосатых шарфах со звездами. Настроены они были агрессивно - громко смеялись и махали руками.
- Осторожно! - прошептал Ваня на ухо Трохину. - Видите этих, сзади? Это граждане СШП, посольские... Они могут нам помешать... Наверно, для того и выторговали эти места...
- Понял, - сказал Трохин.
Церемония шла полным ходом. Пространство над полем заполнила гигантская голографическая фигура. Она возвышалась до небес и казалась могучим джинном, явившимся перед крохотными людишками. Хотя это был всего-навсего губернатор Канадо-Чукотского штата, стоявший где-то в центре поля и лишь увеличенный мощными голографическими проекторами. Его голос гремел, стадион удовлетворенно урчал, а на заднем ряду хихикали. Как и предшествующие ораторы, губернатор тоже говорил что-то про Объединение и дружбу, и снова настолько гладко и правильно, что смысл речи ускользал, оставался лишь дружелюбный мотив.
- А вот еще, короче! - громко заявил голос с заднего ряда. - Сколько надо евро-индо-афро-китайцев, чтобы обновить просроченный свич?
Раздался приглушенный хохот, а голос радостно продолжил:
- Тридцать три! Один вводит пин-код, а остальные...
Голос потонул в ржании сразу нескольких глоток. Краем глаза Трохин увидел, как Инга начала возмущенно озираться, а Ваня сжал кулаки и его уши стали малиновыми.
- Этот анекдот был про штатовцев на самом деле, - процедил Ваня сквозь зубы.
- А что, разве нельзя подать за такое в суд? - удивился Трохин.
- Теоретически - да... - поморщился Ваня - Но не сейчас же? Все травмпункты по всему миру переполнены... - Ваня устало махнул рукой. - Короче, это вам не к лаборанту домогаться.
- Я не домогался к лаборанту! - возмутился Трохин. - Я только пожал ему руку и поблагодарил за...
- Я эту историю уже слышал сто раз, - прервал Ваня. - Нашли чего пожимать! Сейчас наша с вами задача - сидеть и напряженно думать, как предотвратить терроризм.
Тем временем мерзкий голос на заднем ряду не умолкал.
- Скажиттте, горячччие евро-индо-афро-китайские гражданееее... Далллеко ли до Сузззздаллля? - громко спросил шутник, нарочито растягивая слова, и сам себе ответил: - Теперь - даллллекоооо...
- Вы меня уже задискриминировали!!! - громко сказала Инга, но в ответ ей снова раздался смех.
Ваня побледнел и наклонился к Инге:
- Инга! Они это делают специально! Они нас провоцируют!!!
- Сделай что-нибудь, ты гражданин или нет? - возмущенно завизжала Инга.

Предыдущая страница 26 Следующая страница


27 Леонид Каганов

С заднего ряда снова раздался хохот.
- Почему евро-индо-афро-китайские космонавты не питаются тюбиками? - вопросил голос.
- Голова в тюбик не лезет!!! - хором отозвались его дружки. - От фольги изжога!!!
Инга не выдержала, вскочила с кресла и возмущенно развернулась.
- А можно подумать, у вас, у штатовцев, голова в тюбик лезет!!! - закричала она, но ее слова потонули в громовом хохоте - теперь ржала вся компания в шарфах.
- Во баба дура! - нагло заявил парень, который сидел прямо за Трохиным. - Эй, подонки на соседнем ряду! Ты, мальчишка! И ты, козел из древнего мира! Может, вы в сцуд на нас подадите, а?
- В сцуд! - подпрыгнул Ваня. - В сцуд!!! Иск!!!
- А я человек немолодой, - встал Трохин, - обычаев местных не знаю. Долг у меня огромный, домой мне не вернуться, и терять мне уже нечего. Но за козла ответишь! Я тебе сейчас дам в глаз!
- Это что значит? - удивленно повернулся Ваня. - Что именно вы ему дадите?
- А вот увидишь, - сказал Трохин и перекинул ноги через спинку кресла.
Парень в шарфе сидел неподвижно и смотрел на Трохина пустыми глазами - удивленно и недоумевающе, словно и не понимал, что сейчас будет. Похоже, этого не понимали и окружающие. Трохин размахнулся, так что заныло плечо, и вломил ему кулаком по челюсти. Окружающие изумленно ахнули. А дальше произошло непонятное - голова парня щелкнула, оторвалась и упала на колени дружка.
- Робот! - заорал Ваня. - Засланные роботы-провокаторы! Вот почему они не боятся сцуда!
Теперь уже весь сектор смотрел на них. Трохину ничего не оставалось, как пожать плечами и сесть на место.
- Кажется, первую атаку мы отбили... - пробормотал Ваня.
Но тут двумя рядами ниже вскочил полный гражданин, быстро сдернул с себя штаны и развернулся спиной к площадке. Рядом вскочили еще трое. Началось движение и на соседних рядах. Трохин понял, что флэшмоб-террор начался, и спровоцировал его он сам. И процесс уже никак не остановить. Решение пришло в голову само собой. Трохин вскочил и поднял руку.
- Рано!!! - гаркнул он на весь сектор и снова сел.
Как ни странно, это подействовало. Трибуны успокоились, граждане поспешно натянули штаны. Остался сверкать задом лишь полный гражданин - он знал, что вскочил первым, его засекли, в общей массе уже не затеряться и от ответственности не уйти.
Трохин посмотрел на Ваню и поймал его восхищенный взгляд.
- Отлично! - сказал Ваня. - Мы остановили террор! Нас провоцировали! Нам мешали! Но мы его остановили!
- Рано радоваться, - пробормотал Трохин. - Сколько до конца церемонии?
- Достаточно продержаться полчаса... - вздохнул Ваня. - Когда будет подписан пакт и разорвана карта мира, террор потеряет смысл.
- Мы не продержимся столько, - вздохнул Трохин.
- Мы должны, - вздохнул Ваня. - Это задача всех подразделений БЕЗНАЗа. Если я с вашей помощью выполню задание, сразу пойду на повышение.
- Как звучит задание?
- Не допустить терроризма со стороны ЕИАК, - грустно сказал Ваня. - Любыми способами. Но при этом надо помнить, что здесь каждый был бы готов что-нибудь устроить, если бы не боялся, что его вычислят.
И тут Трохин все понял.
- Ваня, я придумал, - сказал он. - Я готов разослать каст!
- Диктуй! - Ваня схватил его хабу-хабу.
- Диктую! - крикнул Трохин. - "Граждане! Соотечественники! Окатим штатовцев ледяной волной презрения! Ни звука врагам! Ни шороха мерзавцам! Наша сила и наше презрение - в тишине и неподвижности!"
- Бесподобно!!! - восхитился Ваня. - Недоказуемо!!! Просто, как все гениальное! Почему мы сами не догадались?!
- Допиши, чтоб каждый разослал своим соседям! - добавил Трохин.
- Это само собой, каст от такого знаменитого гражданина распространят моментально! - кивнул Ваня, сжал хабу-хабу, и она ярко блеснула в его руке.

* * *

Ждать пришлось недолго. Трохин рассеянно смотрел вдаль, на нижние ряды, на гражданина со снятыми штанами. Гражданин ворочался в своей неудобной позе, разглядывая хабу-хабу. Наконец он развернулся, выпрямился, натянул штаны, сел в кресло ровно-ровно и сложил руки на коленках. По рядам шла цепная реакция. Гул стремительно умолкал. Сидящие на трибунах торжествующе закрывали рты. Где-то вдалеке над креслами вскочила женщина и заверещала: "Это провокация!!! Не молчите!!! Кричите!!!", но ее не поддержали, и она умолкла.
Над секторами стадиона воцарилась зловещая тишина. И чем тише становился стадион, тем больше хотелось пропитаться этой тишиной. Каждый замер и чувствовал себя творцом тишины, и это ощущение было куда приятнее, чем чувствовать себя источником шума или непристойных поз. Тишина становилась зловещей, Трохину начало казаться, что сейчас грянет буря. И буря действительно грянула. Откуда не ждали.
Трохин сперва не понял, что случилось, но Ваня быстро сориентировался - включил экран кресла и вывел крупным планом трибуны штатовцев. Трохин обмер - именно там сейчас повисли сплошные ряды голых задниц. А трибуны ЕИАК молчали.
Очередной ведущий, который все это время что-то бубнил, осекся и ойкнул.
- Ах вот как? - зловеще произнес ведущий, и его гигантская голографическая фигура взмахнула руками. - Я вижу, наши штатовские друзья не хотят Объединения?!
Трибуны штатовцев заорали на горизонте. Трибуны евро-индо-афро-китайцев торжествующе молчали, продолжая окатывать их волнами презрения.
- Тогда об Объединении не может быть и речи! - подытожил выступающий, и голограмма исчезла.
Тут же со всех сторон навалился шум, все деловито вскочили с кресел, будто закончился сеанс гала-кино или трудный рабочий день. Только роботы в синих шарфах сидели неподвижно, словно выключенные.
- Ну, вот и все! - радостно сказал Ваня. - ЕИАК снова победил!
- В каком смысле? - удивился Трохин.
- Штатовцы опять показали себя террористами, и Объединение не состоялось! - объяснил Ваня, широко улыбаясь. - А мы как бы опять ни при чем! Куда лучше, чем в прошлый раз, верно, Инга?
- Какой прошлый раз? - ахнул Трохин.
- Церемония Объединения проводится каждый год уже много лет, - объяснила неразговорчивая Инга.
- Окончательно объединиться нам каждый раз мешает терроризм с обеих сторон! - закончил довольный Ваня.
- А чему вы рады-то? - изумился Трохин. - Вы что, тоже не хотели Объединения?
- На этот вопрос, - строго произнесла Инга, - мы отвечать отказываемся. Тем более в публичном месте.
- Я ничего не понимаю! - повторил Трохин.
- Все прошло великолепно! Мы гордимся вами, товарищ Трохин! - сказал Ваня, направляясь вдоль ряда к выходу. - Я выполнил с вашей помощью задание! Вы не только предотвратили террор со стороны ЕИАК, но и блестяще провели его!
- Как же это? - растерялся Трохин.
- Ваше имя войдет в учебники! - кивнула Инга.
- А метод ледяного презрения, который вы изобрели, откроет новую эру флэшмоб-террора! - подытожил Ваня. - Эра недоказуемости!
- Я вообще ничего не понимаю! - закричал Трохин. - Что теперь будет со мной?!
- Через полчаса вы расплатитесь с долгами и вернетесь в свой век, - серьезно кивнул Ваня. - Но для этого нам надо поспешить. - Он повернулся к Инге. - Инга, у нас с Трохиным последнее дело, нам надо срочно лететь. Что ты делаешь сегодня вечером? Может быть, мы...
- У меня болит голова, а завтра тренировка по флэшмобу, - сухо сказала Инга.
Ваня сжал зубы, развернулся и двинулся вперед сквозь толпу. Трохин схватил его за край плаща, чтобы не потеряться в толчее.

* * *

Внизу мелькали облака, а под ними - океан. Ваня уверенно вел кар на самой высокой скорости. По крайней мере так казалось Трохину.
- Как ты меня собираешься отправить обратно? - спросил, наконец, Трохин.
- В каком смысле? - обернулся Ваня.
- Ну, ты договорился с Институтом времени?
- В каком смысле?! - удивился Ваня еще больше.
- Я что, не смогу вернуться в свое время?!! Мне же обещали, что я выступлю на инофоканалах и сразу вернусь!!! Это что, была ложь? Вернуться невозможно?!
- А, так вот вы про что, гражданин Трохин, - расслабился Ваня. - Ну у вас же чека висит?
- Какая чека?!
- Ну, вот же, цепочка на шее. Она появилась, когда вас перенесли в наш мир. Когда вы ее разорвете - перенесетесь обратно.
- Что?! - изумился Трохин, нащупывая цепочку. - То есть я в любой момент, даже в камере, мог разорвать эту штуку и вернуться?!
- Осторожно, осторожно! - предупредил Ваня, поднимая ладонь. - Сначала надо покрыть бонусный долг, иначе долговые службы вас могут найти и в вашем веке.
- Но могут и не найти? - сурово спросил Трохин, сжимая цепочку.
- Могут и не найти, - кивнул Ваня. - Скорее всего даже искать не станут. Но почему не сделать все по закону? Вдруг вы к нам не последний раз?
- Последний, - твердо сказал Трохин.
- Доверьтесь мне, я, между прочим, иду на большой риск, чтобы сделать все законно. Через двадцать минут вы будете дома.
- Куда мы летим? - сурово спросил Трохин.
- В церковь, - просто ответил Ваня.
- Зачем?
- Там вы примете сан.
- Зачем?!
- Я нашел хитрую лазейку в законе. Вы примете сан и сразу вернетесь в свое прошлое. И начнете там вести религиозную пропаганду.
- Никогда!
- А никто и не заставит, все равно недоказуемо. Но вы уже в сане, и за религиозную деятельность ежегодно начисляются бонусы, даже больше, чем за труд. Ежегодно! Поэтому из глубины прошлого к нашей эре у вас накопится бонусов столько, что хватит покрыть долг. А может, и купить весь канал "Сурен" с "ПТК". Шучу.
- К вашей эре? - усмехнулся Трохин. - Своим ходом? Боюсь, не дотяну.
- Тем более какие проблемы? Схема понятна?
- И не подумаю! - разозлился Трохин. - Какой сан? Какая пропаганда? Я атеист!
- Вы уже говорили, - кивнул Ваня. - Именно поэтому мы, гражданин Трохин, летим в атеистическую церковь, я уже договорился с ее Батей, он ждет нас.
- Какая еще атеистическая церковь? - возмутился Трохин. - Что за бред?!!
- А как же вы себе мыслите, гражданин Трохин? - удивился Ваня. - Все верующие мира будут зарабатывать законные бонусы за свою веру, а атеисты не смогут? Дискриминация по религиозному признаку. Атеисты тоже граждане! Они имеют такое же право на свою веру и на свои храмы, как и прочие верующие!
- Но они же неверующие?!
- Разумеется. Это основное положение всех атеистических конфессий - отрицание Бога.
- Конфессий?!
- У атеистов много конфессий, все различаются, и не все хорошо меж собой ладят. Старообрядцы на своих иконах изображают Шимпанзе. Раскольники - Орангутанга-самку с детенышем. Реформисты Новой школы поклоняются лику Австралопитека, а на шее носят цепочку с подвеской в виде крошечного каменного топорика.
- У меня нет слов, - сказал Трохин.
- Кстати о словах. - Ваня внимательно глянул на него. - Сразу предупреждаю: не вздумайте где-нибудь написать "Обезьяна" с маленькой буквы.
Трохин промолчал.
- Так о чем я? - продолжил Ваня. - У Гагарианцев вообще нет икон, в их храмах лишь статуи: Дарвин верхом на пальме и Гагарин верхом на ракете. У Гагарианцев сохранился обряд жертвоприношения - в канун Небесной пасхи двенадцатого апреля они сжигают свою любимую книгу или одежду, символически принося ее в жертву науке. Очень красивый старинный обряд.
- А мы в какую церковь летим? - устало вздохнул Трохин.
- Я решил, что вам это без разницы, - кивнул Ваня. - И мы летим в филиал Славной церкви. Это самая крупная атеистическая церковь на территории свободного Евро-индо-афро-китая.
Трохин замолчал и долго смотрел вниз, на серую пелену облаков. Облака были темными и беспросветными. Разрывов не было. Океан не мелькал.
- Могу я напоследок позадавать тебе пару вопросов, какие захочу? - спросил Трохин неожиданно для себя самого.
- Любые! - кивнул Ваня. - Нас никто не слышит.
- Любые? - ехидно улыбнулся Трохин. - Ты спишь со своей Ингой?
- Что? - Ваня дернулся и чуть не выпустил из рук штурвал.
- Ты сказал, что могу задавать любые вопросы. А до этого обещал не подавать на меня в суд. Я спросил: ты спишь со своей Ингой? Ну, трахаешься? Секс? Или как у вас называется?
Ваня долго молчал. Затем вздохнул и ответил:
- Мы занимались несколько раз киберсцексом. А настоящим сцексом не занимается никто. Или почти никто.
- А откуда дети?!
- Искусственное оплодотворение. Чтобы заниматься сцексом, надо бесконечно доверять партнеру. Надо быть уверенным, что наутро никто не побежит подавать в сцуд за моральный ущерб. А моральный ущерб в этом случае будет круче, чем даже иск инфоканалов...
- Ужасный век, ужасные сердца, - пробормотал Трохин. - Но тогда последний вопрос: а в чем заключается ваша свобода? Если вы ничего не можете ни сказать, ни сделать? Ни трахнуть?
- Основное право гражданина - это право на свободу от проявлений чужих свобод! - бойко протараторил Ваня как по учебнику. - Это главный закон, других законов нет. Гражданин свободен. Он может творить все, что захочет.
- Это как? - не понял Трохин. - Все? И убить человека?
- Да, - кивнул Ваня, - Свобода безгранична. Вы свободны даже убивать людей. Но! - Ваня поднял палец, - Только так, чтобы это никому не мешало. Вы сможете убить человека так, чтобы это ему не помешало? Нет. Потому что он имеет право на свободу от проявлений вашей свободы его убивать. Неужели это так трудно понять?
- Черт побери! Господи! Как мне надоел этот свободный мир! - всплеснул руками Трохин. - Извини, Ваня, ничего личного... Как мне надоели все эти граждане, готовые судиться по каждому пустяку! Как мне надоели эти ваши законы! Эти толпы зевак! Флэшмобщиков! Невеж из ньюсов!
- Плохо расслышал последнюю фразу, - насторожился Ваня. - Мне показалось, или вы опять произнесли наше запрещенное слово?
- Показалось, - сухо бросил Трохин.
- Мы уже подлетаем, гражданин Трохин, - кивнул Ваня, - Я понимаю, вы многого натерпелись. Потерпите еще чуть-чуть, и скоро будете дома... Если не начнете в церкви говорить все то, что говорите при мне...
- Я понимаю, - кивнул Трохин. - Не дурак.

* * *

Ваня умело посадил кар, распахнул люк, выглянул, замер и присвистнул. Трохин тоже выглянул и увидел большой купол церкви и ворота с длиннющей витиеватой надписью "Храм великонаучников Фиана и Иофана физической близости". Но перед воротами шеренгой стояли стражники.
- Вот те на, гражданин Трохин... - пробормотал Ваня. - Вас хотят остановить. Но это не войска ООЦ, это стражники инфоканала "Сурен"...
- Все пропало? - безнадежно спросил Трохин.
- Отчего же, - вздохнул Ваня, вынимая свою хабу-хабу. - Раз я обещал, все будет хорошо. Вылезаем и медленно идем к воротам. Ох какие у меня будут потом неприятности...
Трохин неуклюже выбрался из кара, но Ваня обогнал его и зашагал впереди. Шеренга стражников стояла молча. Все они были рослыми, в их руках поблескивали белые дубинки. Когда оставалась пара шагов, Ваня вдруг остановился, и Трохин чуть не налетел на него.
- Я из БЕЗНАЗа!!! Всем оставаться на местах!!! - рявкнул Ваня и угрожающе выставил вперед свою хабу-хабу, как пульт телевизора.
Стражники испуганно расступились. Ваня грубо толкнул Трохина вперед, а сам тревожно водил хабой-хабой по сторонам. Стражники пятились, пряча белые дубинки, словно знали, на что способна хаба-хаба работника БЕЗНАЗа. Трохин оглянулся на Ваню. Хаба-хаба в его руке светилась ярким рубиновым светом, и из нее полз широкий луч-клинок. Ваня взмахнул им пару раз, со свистом рассекая пространство, и стражники расступились окончательно.
Трохин попятился, ткнулся спиной в двери, они распахнулись, и он оказался в сумраке церкви. Ваня вбежал следом, и створки ворот захлопнулись. Хаба-хаба потухла, и Ваня убрал ее.
- В церкви нас не тронут, если не придут официальные войска, - пояснил он. - Поспешите, вас ждут!
Трохин обернулся и остолбенел. Внутри церковь напоминала джунгли. Над головой смыкались ветви громадных пальм, повсюду раскачивались лианы и щебетали птицы. В глубине, на небольшом возвышении из камней и листьев, в полном молчании стояла группа голых людей с каменными топорами, на бедрах у них висели повязки из шкур и перьев.
А навстречу гостям из чащи уже шагал рослый бородач в плаще и колпаке звездочета. В одной руке у него была длинная металлическая линейка, в другой - громадная лупа с массивной ручкой, хотя, кажется, без стекла.
- Дай вам природа, Батя! - поклонился Ваня.
- Дай вам природа, Батя! - повторил Трохин.
- Иди уж сюда, сын мой! - нетерпеливо откликнулся бородач и махнул линейкой. - Заждались!
- Заждали-и-и-и-ись! - в один голос пропели голые люди в глубине зарослей, и Трохин понял, что это церковный хор.
В дверь церкви глухо застучали снаружи.
- Идите, идите, гражданин Трохин! - прошептал сзади Ваня, - Как вас ударят линейкой - рвите чеку! Но не раньше! Удачи!
- Спасибо, Ваня! - обернулся Трохин. - Спасибо тебе за все! Прощай!
Он шагнул вперед и оказался перед бородачом.
- Веруешь ли ты?! - вдруг воскликнул бородач, срываясь с баса на визг.
Ловким движением он вынул из-за пазухи спелый банан и протянул его Трохину.
- Верую! - кивнул Трохин и осторожно взял банан.
- Крепка ли твоя вера? - снова крикнул бородач. - Веруешь, что произошел от Обезьяны?
- Крепка! Я верую! Верую, что действительно произошел от Обезьяны!
- Жри! - кивнул священник на банан.
Трохин начал снимать кожуру, и тут грянул хор.
- О чудо! Чудо! - повторял хор сочным многоголосьем. - Он верует! Верует, что произошел от Обезьяны!
Певцы все более входили в раж, некоторые уже начали подпрыгивать, вертеться на месте, гримасничать, размахивать руками, почесываться и повисать на ближайших лианах. А самый толстый солист, присев на корточки, уперся одной рукой в настил, а другой энергично чесал под мышкой, выводя сочным басом:
- Так было и будет во веки веков! Да хранят тебя Фиан и Иофан! Аминь!
И почему-то Трохин, впервые за эти три безумных дня, почувствовал себя в полной безопасности и гармонии с окружающей средой. Он куснул банан, облегченно закрыл глаза, склонил голову, взялся рукой за цепочку на шее и стал терпеливо ждать удара линейкой.

Приложение. Литературная критика

ОБЕЗЬЯНА ИЗ ПРЕКРАСНОГО ДАЛЁКА

Предыдущая страница 27 Следующая страница


День академика Похеля 28

Ком железа в десять тысяч цзюней
В проволоку вытянуть хочу.
Обвяжу я проволокой солнце,
Мощный ход его остановлю.
Так я поступлю, чтоб не старели
Милые родители мои.
Пак Ин Ро, древнекорейский поэт
(пер. А.Ахматовой)
Сфера Дайсона - гипотетическая искусственная сфера вокруг звезды, которую способна соорудить высокоразвитая цивилизация, чтобы использовать все излучение как источник энергии и заселить гигантскую площадь. Обнаружение сферы Дайсона станет доказательством существования внеземных цивилизаций, и некоторые ученые этим всерьез заняты...
Каждый фантаст невольно привносит в свою фантазию элементы профессии. Астрономы и физики бряцают в романах формулами и обсуждают парадоксы, биологи выводят невиданные организмы, литераторы упражняются в красоте и возвышенности монологов простых землепашцев и лучников. Я же, клинический психолог, очевидно, имею свои излюбленные темы и свои ошибки при описании физики звезд, но поиск сферы Дайсона во Вселенной меня откровенно забавляет - вспоминается старый анекдот про человека, который искал потерянный кошелек под фонарем, где светлее.
Фантастам положено делать прогнозы, выдвигать передовые идеи и всячески смотреть за грань неведомого. Но многие наши идеи сегодня куда старее и реакционнее взглядов простого менеджера. Идут века, а мы смотрим в небо все тем же голодным взглядом неандертальца и пытаемся разглядеть среди звезд гигантскую каменную дубинку как несомненный атрибут существования нам подобных. Инопланетян и людей будущего, как новогоднюю елку, мы по привычке наряжаем былыми неандертальскими комплексами, которые уже и сами изжили. Мы слишком увлекаемся техническими деталями и не замечаем, как наше подсознание рисует обезьяну - пусть более сытую, более мускулистую и более удачливую в поиске корма. Что же такое мы унаследовали от первобытной обезьяны, что до сих пор рулит нашими мечтами?
КОМПЛЕКС СОБИРАТЕЛЬСТВА
Наш пещерный предок так долго собирал корешки и желуди, что наше подсознание до сих пор уверено - главный источник богатства находится в окружающей природе. И пусть ископаемое золото уже является чисто символической ценностью, пусть якутская алмазная земля живет на порядок беднее пустой японской земли, набитой электроникой, - мы все равно привыкли, что корешки надо собирать, а кто больше наберет, тот и молодец. Поэтому развитая цивилизация будущего нам подчас мерещится в виде могучего звездного собирателя, корзина которого полна сочных космических желудей - циркония, урана, звездной энергии... В своих фантазиях мы подчас ведем себя как голодающий, попавший на фуршет, - налетай, халява! Звезда? Давай звезду! И побольше! Желательно всю до последнего электрона - не съем, так понадкусаю! И сфера Дайсона, с которой начался наш разговор, типичный пример звездной реализации этого комплекса. Возникает резонное желание запереть такого фантазера в круглую цистерну и бросить туда гранату - дабы на своей заднице ощутил несомненную пользу всей собранной дармовой энергии.
КОМПЛЕКС СИЛЫ
Бороться со стихией, дикими зверями и себе подобными пещерному человеку помогали крепкие кости, сильные мышцы и устрашающий голос. Ну и конечно, крепкая дубина. Сегодня мы уже знаем, что громкий голос, большой кулак и агрессивный оскал - не признак силы и могущества. Не президент сверхдержавы, скорее алкаш, на худой конец - мелкий секьюрити. Но фантаста это не спасает, комплекс силы вовсю рулит его фантазиями. Сейчас даже не будем говорить о силе физической или рассматривать клинический случай, когда Черный Владыка оказывается по совместительству и лучшим секьюрити царства, бойцом на волшебных мечах... Нет, поговорим пока о силе цивилизации. Безвозвратно ушли времена, когда воображение обывателя можно было поразить мощностью моторов и высотой напряжения. Изголодавшееся по энергии человечество уже наелось, как тот нищий на фуршете. Теперь нас не впечатляет сила и масса. Мы знаем, что самый мощный компьютер - не тот, что больше размером. А самый сильный и самый умный человек - не тот, кто больше съедает на завтрак. Но в наших фантазиях развитая цивилизация - это все-таки та, что захавала целую звезду. Если герою Ефремова для связи с дальней галактикой пришлось задействовать на пару минут все электростанции Земли, то современному школьнику, способному позвонить на другой конец земного шара лишь силой батарейки своего мобильника, идея покажется бредовой. Уже сейчас понятно, что мощь всех новых технологий не в тупой механической силе, а в чем-то ином. Но если самая новая величина измерения - байт, а названий грядущих физических величин мы и подавно не знаем, то разве это повод измерять богатство и силу людей будущего таким старьем, как килограмм и киловатт? А крутизну звездолета - в миллиардах лошадиных сил?
КОМПЛЕКС ЗАХВАТА ТЕРРИТОРИИ
Самое развитое пещерное племя - это то, которое захватило и пометило как можно больше земель, пастбищ, охотничьих угодий и прочего пространства. Увы, этот пещерный комплекс сидит в каждом из нас до сих пор. Хотя современным обществом уже давно пережит - окончился перераздел земли, давно отказались от своих колоний Англия и Франция, но мы упорно мечтаем о грядущей колонизации космоса. Наши герои, борясь с немыслимой природной стихией, токсичной атмосферой, злобными аборигенами и диким инопланетным зверьем, шаг за шагом лезут все глубже в небо. А зачем? Ведь никого сегодня не загонишь даже в Антарктиду, хотя это рядом и жить там можно. Но пока комплекс завоевания рулит нашей фантазией, человечество будущего послушно штурмует далекие астероиды. Тут многие в сердцах воскликнут - как же так? А как же освоение космоса? Как же воспетая поэтами тяга человека к звездам? На что мы ответим - это комплексы, братцы, комплексы. И это пройдет с возрастом. Покорение Северного полюса тоже воспето в стихах, а вот жить там - желающих мало. Покорить - покорили. Флажок поставили, избавились от комплекса - и по домам.
КОМПЛЕКС ПОРАБОЩЕНИЯ
Хуже обстоит дело, когда пещерный человек завоевывал не просто новую территорию, а чью-то. Тут миллионы лет мы действовали однообразно: встретил чужое племя - гони его, если сможешь. Если смог - честь тебе и хвала. Мужиков в рабство, женщин насилуй, они родят тебе. Агрессия ценилась и возводилась в культ. Отсутствие агрессии могло быть объяснено только слабостью - чем же еще? Этот штамп сидит в глубине подсознания и у современного человека. Хотя давно потеряли экономический смысл завоевательные войны - ни одна из сверхдержав всерьез не желает расширить свою территорию за счет слабых государств. Ну зачем Швейцарии захватывать, скажем, Египет? Это лишние проблемы, колоссальные затраты на прокорм и содержание в кандалах политического раба. А новые ископаемые и тупая рабочая сила в эпоху высоких технологий не окупят этих затрат и близко. Тем не менее в фантастических романах цивилизации будущего очень любят по старинке захватить в плен пару-тройку планет, а то и укатить их в рабство. А для высокоразвитого инопланетянина (которого, разумеется, рисует все то же наше подсознание) нет большей радости, чем очищать планеты от законных жителей и селиться там самому. Хотя в реальной жизни фантасту, как бы он ни страдал квартирным вопросом, не придет в голову уехать за полярный круг, выгнать из избушки лесника и поселиться там - перспектива стать обладателем клочка земли неведомо где не воодушевит даже современного фермера. Но мы уверены, что у сверхмогучей цивилизации вновь проснется пещерный комплекс и она снова будет готова удавить брата по разуму за кусок базальта.
Хорошо хоть такая разновидность агрессии, как воспетая в советские годы классовая борьба, встречается все реже среди цивилизаций звездного будущего. Это привито всего за 70 лет, а не за миллион, поэтому и лечится быстрее. Хотя нет-нет, да и свергнут холопы, науськиваемые героем, своего очередного Черного Владыку. А то и в одночасье геройски восстанут биоандроиды Центавры против поработивших их скотомерзоидов Млечного Пути...
КОМПЛЕКС РАЗМНОЖЕНИЯ
Это штука тяжелая, глубоко вшитая в подкорку и вызывающая больше всего непонимания среди людей, не способных мыслить широко.
Да, наш пещерный предок твердо знал: хорошая баба та, которая родит больше детей. Плохая баба - которая рожает детей мало и неохотно. Сильное племя - самое многочисленное.
Этот комплекс изжит меньше всего - до сих пор существуют отсталые страны, где качество женщины всерьез измеряется количеством произведенных младенцев. А термин "мать-героиня" лишь недавно потерял свой прежний блеск и начал вызывать подозрительные опасения - представляется чумазая нищенка, волочащая по электричке свой голодный выводок. И хотя фраза "я отец троих сыновей" еще кое-где звучит как показатель заслуг, но в цивилизованных странах давно поняли: дурное дело не хитрое, главное не количество, а качество. Поэтому население там сокращается, и на смену Людскому Поголовью приходит Человек Штучной Работы - единственный, долгожданный и любимый. А вот население стран нищих и неграмотных по-прежнему растет. У читателя может возникнуть вопрос - так это что, хорошо? Неужели культурные люди не должны размножаться?!
Комплексы, друзья, бросьте комплексы. Размножаться надо тому, чье существование ежеминутно под угрозой. Чем хуже и неуверенней живет существо - тем больше у него потребность в размножении. Именно поэтому жаба откладывает тысячу икринок и уходит прочь, а слониха рожает одного слоненка и растит годами. Пока пещерному человеку грозили все мыслимые опасности, ему был смысл множиться и расселяться - авось хоть часть да выживет. Но ситуация меняется. У моей прабабушки было девять детей. При благополучном исходе они бы выжили все, при неблагополучном - погибли. И для начала прошлого века выглядело вполне нормальным, что после эпидемии скарлатины в живых осталась лишь моя бабушка и ее маленький брат - численность семьи сохранена. Оба выросли, получили хорошее воспитание, высшее образование, успешно поднимали промышленность, с уверенностью смотрели в завтрашний день, и поэтому им не пришло в голову рожать больше одного-двух детей. Сегодня мы видим хоть на примере Китая: крупная по территории и плотная по населению страна - отнюдь не самая сильная, богатая и счастливая. А вот в богатой и счастливой Европе многодетные семьи редкость.
Именно поэтому с таким недоумением листаешь очередной фантастический роман, где счастливое человечество будущего до отказа забило родную землю и расползлось по галактике. Листаешь и понимаешь - ох, не от хорошей жизни сын землянина выгнан прочь и везет на космическом коне свой электронный скарб обживать новые земли Сириуса или поверхность сферы Дайсона...
КАК БЫТЬ?
Мы не знаем точно, как будет. Но мы можем прочертить кривую линию тенденции от каменного века до наших дней и прикинуть, куда она упрется в ближайшее время.
Очевидно, что находки в природе стремительно теряют ценность, когда человек учится производить вместо того, чтобы добывать. К сегодняшнему дню мы полностью научились производить еду и утварь, поэтому выезд в лес превратился из необходимости в праздный туризм. Единственное, что мы пока добываем с особой тщательностью, - это энергию. Но вскоре человек научится производить и ее, тогда утеряют смысл нефть, плотины и солнечные батареи. И с этого момента вероятность найти нечто ценное в природе будет стремиться к нулю. Соответственно будет стремиться к нулю и желание лезть в новые места - оно сохранится лишь на уровне туризма и научного любопытства. С ростом культуры станет исчезать племенная агрессия, желание прогнать кого-то с земли и отобрать кусок мяса. А параллельно исчезнут и страхи, что прогонят нас, - чувство, недостойное сильного и уверенного в себе существа.
Что будет взамен? Произошла очень любопытная вещь - наигравшись в материальный мир "я и природа", человечество в итоге создало свой мир "я и мы", мир социума - куда более интересный и насыщенный. И погрузилось в него с головой. Поэтому центр интересов и точки приложения сил давно переместилась из джунглей внутрь пещеры, порождая невиданные профессии и технологии. Вряд ли мы сможем догадаться, чем будет занята основная масса человечества через пару сотен лет, но уже сейчас ясно, что не собирательством, не охотой, не скотоводством и не строительством хижин (вариант: колпаков вокруг звезд). Иными словами, не покорением материального мира. Ведь даже с учетом немыслимого количества неизученных звездных булыжников Вселенной покорение материи - уже пройденный этап и представляет интерес только для горстки специалистов. Уже сегодня все наши силы брошены на освоение мира социального и духовного (вариант: информационного). Как долго человек будет осваивать эту свежевыстроенную вселенную и в какие миры обратится его взгляд после этого - мы не знаем. Неандерталец тоже был бы удивлен, узнав, что в 21 веке практически не осталось собирателей и охотников, а ходовыми профессиями стали водитель, автослесарь, бармен... А если попытаться разъяснить пещерному человеку смысл более современных профессий - веб-дизайнер, инспектор ГИБДД или менеджер по рекламе, - наш охотник на мамонтов просто сойдет с ума, настолько мир "я и мы" далек от привычного "я и природа". В его представлении счастливое будущее - это гигантские дубинки, неимоверно крепкие кулаки, избыток съедобных кореньев и фантастические изобретения типа горящей бочки с мазутом, которая греет мощнее костра, хотя выглядит похоже...
И точно так же делаем сегодня мы, пытаясь в фантазиях обустроить будущее привычным, но более мощным. Удивительно не это, а то, что за основу фантазий мы берем даже не тенденции современного мира "я и мы", а штампы прошлых веков - "я и природа". Покорение Северного полюса превращается в звездные экспансии, повороты сибирских рек - в переделку планет. А в дополнение к этим сюжетам наше подсознание, не избавившееся от пещерных инстинктов, невольно рисует сильное человечество в виде лавины голодных кроликов, множащихся и расползающихся по галактике в поисках дармового корма и теплых нор. Возводящих постройки, как термиты, и перегораживающих реки, как бобры. Поющих себе хвалу, опасливо озираясь - вдруг придет кто-то чужой и сильный, нападет, затопчет, прогонит?
Товарищи фантасты! Астрономы, физики, математики, биологи! Давайте сохраним за фантастами право считаться людьми прогрессивными и зорко глядящими в будущее. Давайте внимательно следить за современными тенденциями и не изобретать велосипед в эпоху изобретенного мотоцикла. И, заглядывая в далекое, давайте проявим гибкость и отбросим пещерные комплексы, хотя бы те, что утеряли смысл уже сегодня. Мы будем разумными и современными. Мы постараемся в своих фантазиях уйти от обезьяны как можно дальше. Наши люди высокоразвитого будущего не станут махать дубиной, собирать желуди, метить чужую территорию и метать детей, как икру. И мы не станем дрожать от страха, что к нам на могучих звездолетах прилетят сверхразвитые инопланетяне, а психика у них при этом сохранится вздорной и агрессивной, как у примитивных обезьян. И тогда мы будем жить долго и счастливо, наша цивилизация станет высокоразвитой, а инопланетяне к нам потянутся. Чисто как вариант.

* * *

Вот на этой оптимистической ноте следовало бы поставить точку. Именно в таком виде статья и была опубликована в журнале "ЕСЛИ". Но здесь я все-таки хочу добавить пару важных абзацев. Если кто-то подумает, что эта часть была вырезана редактором по идеологическим причинам - нет, просто я ее дописал позже. К сожалению.
Во-первых, надо сказать, как родилась эта статья. Она родилась в результате дискуссии о сфере Дайсона на одном интернетовском форуме, где я пророчил смещение интереса человечества к принципиально иным, внутрисоциальным видам энергии, а мне возражали о необходимости традиционного сбора дармовых фотонов. Аккумулировав бурлящие в форуме страсти, собрав информационную и эмоциональную энергию участников дискуссии, я написал эту статью, а полученный гонорар потратил на оплату электросчетов по месту жительства, пиво, бензин для скутера и многие другие виды традиционной энергии, тем самым наглядно проиллюстрировав свой тезис.
И, наконец, самое главное - все, описанное в статье, включая патетические призывы, адресовано лишь к прогрессивно настроенному читателю. Ни в коей мере не возьму на себя ответственность рекомендовать писателям следовать вышеизложенным советам. Тем, кто не готов встать в строй унылых воспитателей-морализаторов, тем, кто рвется к массовой популярности и высоким тиражам, следует, напротив, осознать и взять на вооружение эти принципы, чтобы целенаправленно потакать первобытным инстинктам массового читателя, холить и лелеять обезьяну, живущую в каждом из нас. То есть вовсю описывать, как бесконтрольно растет поголовье человеческого стада - расселяется среди звезд и метит территорию. Живописать установление контроля и политического господства землян над всеми чужаками. Рассказывать о победах человечьей стаи во всех звездных баталиях - начатых, разумеется, коварными чужаками-агрессорами. Регулярно намекать читателю, что в будущем его ждет неограниченный доступ к вселенской кормушке, полной дармовых кристаллов, металлов и энергий (золота, бриллиантов и ценных пород дерева - для самых старомодных), и все это можно будет безнаказанно уплетать за обе щеки, стараясь не проронить ни крупинки. А главное, не забывать хвалить нашу обезьяну - не жалея красок, петь дифирамбы физической силе, телесной и духовной красоте, воле к жизни, потрясающей смекалке, хитрости и изворотливости человеческих сынов пред всеми иными существами галактики - уродливыми, безнравственными, наивными и агрессивными слабаками. Достойными либо смерти, либо - жалости и снисходительной помощи. Тут, разумеется, следует учесть, что психология обезьяньей стаи требует превосходства лишь над чужими самцами, инопланетные самки, как нетрудно догадаться, должны быть красивы душой и телом, чтобы в итоге по праву принадлежать самцам земным, украшая фантастические романы лирическими сюжетами... Что-то до боли знакомое, не правда ли? Оглянитесь на книжную полку - разве не на эти заветные кнопки вот уже сотню лет исправно давят все наиболее успешные фантасты Земли (не будем перечислять классиков поголовно, ибо нам придется назвать все святыни без исключения)? А могло ли быть иначе? Разве не требует массовый читатель фантастики, чтобы его, слабого и инфантильного, перенесли в мир грез и убедили в том, что его род и он сам - сверкающий бой с ногой на небе и ногой на земле, живущий, пока не исчезнут его могучие машины? Нет? Вы не согласны? Вы всерьез думаете перевоспитать читателя? Да вы, батенька, фантаст!

РАЗУМНЫ ЛИ ИНОПЛАНЕТЯНЕ?

Инопланетяне существуют. Быть может, они существуют не в привычной реальности, а лишь в фантастической литературе и кино, но и этого уже достаточно - кто докажет, будто иллюзорная реальность не имеет прав на существование? Поэтому в этой статье мы будем рассмотривать исключительно инопланетян, живущих в фантастических реальностях, созданных авторами и режиссерами. Мы примем как данность, что существует множество хорошо описанных и заснятых фантастических реальностей, где инопланетяне есть, и представлены во множестве и разнообразии. Выходит, что у нас накоплен богатейший фактический материал. Так что нам мешает его изучать и анализировать? Мы всесторонне исследовали множество литературных первоисточников и выделили общие закономерности. После чего пришли к неутешительному выводу: увы, инопланетяне не разумны.
Разумеется, фантастические произведения все разные и каждое уникально по-своему - как и положено произведениям искусства, созданным разумными существами. Среди источников нам встречались единицы, которые противоречат нашей теории, свидетельствуя о разумности инопланетян. Но таких фактов исчезающе мало, и мы не станем принимать их в рассчет, считая недостаточно достоверными. Мы резонно полагаем, что существование единичной квадратной картофелины не может опровергнуть теорию о том, что картошка все-таки имеет округлую форму.
И еще одно необходимое уточнение: речь не идет об инопланетянах, которые в точности как люди, с той лишь разницей, что живут на других планетах. Безусловно, мы лишены расовых предрассудков и нам в голову не придет ставить под сомнение разумность существа лишь на основании чужого гражданства или чересчур удаленной прописки. У нас нет никаких сомнений, что такие "братья по разуму" попросту являются нам родными братьями, а каким образом мы оказались на разных планетах - на этот вопрос мы предложим ответить ученым локального фантастического мира. Нам лишь важна суть: такие инопланетяне принадлежат к одному с нами виду, что генетически подтверждается появлением здорового потомства, если в ходе сюжета случаются смешанные браки. Поэтому здесь и далее мы будем вести речь о настоящих, ядреных инопланетянах - тех, чей вид и образ жизни разительно отличается от человеческого.
Понаблюдав за их повадками в книгах, фильмах и компьютерных играх, мы вынуждены констатировать: инопланетяне не разумны. Мы привыкли называть их разумными, поверив на слово авторам, хотя по сути это лишь ярлык, навешанный на этих причудливых животных. Пускай они блестяще владеют оружием (как обезьяны палками), пускай создают невиданные механизмы и сооружения (как осы стоят свои гнезда), пускай меняют свой внешний облик (как хамелеоны), пускай обучаются человеческому языку (как попугаи) или щебечут на своем (как канарейки), но мы знаем одно: разум - это нечто большее, чем умение строить и разговаривать. Что с того, что инопланетяне летают на звездолетах, возводят города и носят одежду (кстати, далеко не все из них носят одежду)? Возможно, через миллиард лет это научились бы делать и наши бобры, если бы жизнь заставила их расселяться по космосу? Но является ли это свидетельством разумности? Увы, это лишь сложнейшая система инстинктов. Нам не следует вешать ярлык разумности на кого попало, руководствуясь лишь внешними проявлениями - они весьма обманчивы. Вот, например, является ли смех - признаком чувства юмора? Если да, то нам придется назвать некоторых земных птиц большими юмористами...
Однако, вернемся к критериям разумности. Увы, истинных признаков разума среди описанных и изображенных инопланетян мы не встречаем. Их поведение не выходит за рамки сложной совокупности инстинктов. Инстинкт или разум движет инопланетянами? Судите сами, вот ряд характерных признаков, говорящих о том, что инопланетяне просто животные.
ОТСУТСТВИЕ СПОСОБНОСТИ К ПОНИМАНИЮ
Представить себя на месте другого, посмотреть на мир его глазами и осознать что им движет - для этого требуется истинный разум, никакой инстинкт его не заменит. Однако, инопланетяне не способны понимать других! Представить себя на месте собеседника - задача, которую, пожалуй, не смог выполнить еще ни один инопланетянин ни в книгах, ни в фильмах. Да, частенько они на время принимают облик людей - но лишь внешний. Внешняя мимикрия, кстати, отнюдь не показатель разумности, скорее животная черта. Зато в беседах инопланетяне упорно насаждают свой образ мысли и свою философию как единственно верную, не стараясь понять землянина. А если самые развитые из них и делают попытки узнать чем живут земляне, им это никогда не удается. Во время контакта инопланетяне не задумываются о чужих традициях и никогда не пытаются им следовать. Зато с первых же минут встречи неукоснительно требуют от землян знания своих обычаев. Горе землянину, который не сумеет вовремя подстроиться под чужую психологию и скопировать все тонкости незнакомого этикета - он по незнанию оскорбит чужака случайным жестом, словом или цветом одежды, и этой ошибки инопланетяне ему не простят. Поэтому во время первых контактов именно земляне мучительно размышляют над тем, как бы не обидеть чужаков и быть правильно понятыми. У чужаков об этом задумываться не принято.
ОДНООБРАЗИЕ ПСИХИКИ
Как мы знаем, инстинкты унифицированны, а разум порождает разнообразие. Там, где разум заменил инстинкт, появляется столько целей и интересов, сколько носителей разума. Земляне, как и положено разумным индивидам, все разные. У них разные способности, вкусы, воспитание и привычки. Среди нас есть добряки и жадины, льстецы и хамы, любопытные и ленивые, храбрецы и трусы, интеллектуалы и придурки, а также широчайший ассортимент психов и маньяков - ведь когда разум существует, он может быть и не вполне исправен? Инопланетяне - одинаковы как воробьи. Инакомыслие им не свойственно. У них даже нет деления на расы и нации - "инопланетных негров" или "монголоидов" встречать не довелось никому. Они носят одинаковые одежды, говорят на одном языке, а если веруют в Бога - то все и в одного, без деления на религии. В любой ситуации у них стандартная манера поведения, поэтому они взаимозаменяемы. Понаблюдав за реакцией одного чужака, можно понять как отреагирует в такой ситуации любой другой. Среди инопланетян могут встречаться больные и раненые, но никогда не бывает отдельных шизофреников и дебилов среди здорового инопланетного поколения. Среди инопанетян не бывает сексуальных извращенцев. Они лишены пороков - ничего похожего на алкоголизм и наркоманию у них не встретить. У инопланетян не бывает депрессий, ни одному из них не придет в голову мысль о суициде. Ну а если вы встретили среди умных инопланетян тупого - можете быть уверены, что это самостоятельный генетический подвид: рабочая особь. У инопланетян - единая цель, поэтому любой из них уполномочен вещать от имени всей своей цивилизации. А когда, в свою очередь, инопланетянам требуется выяснить что-то о людях, для них вполне естественно схватить первого попавшегося человека с улицы, и на его основе делать выводы обо всем человечестве. Что их частенько подводит...
ОДНООБРАЗИЕ СОЦИУМА
Разум неизбежно порождает сложную социальную структуру. Ее не надо путать с иерархией, которую мы видим у пчел и муравьев. На чужих планетах могут встречаться разрозненные поселения, но не бывает отдельных независимых государств. Одна планета - одно государство. Как правило, во главе с единым правителем (аналог муравьиной матки). В крайнем случае, инопланетяне могут делиться на кланы, но эти кланы почти никогда не воюют между собой. Увы, большинство инопланетных цивилизаций напоминает всего лишь улей.
НЕСПОСОБНОСТЬ К РАЗВИТИЮ
Инопланетяне выглядят одинаково, их внешний облик строго унифицирован - как правило, у них одинаковый рост и цвет, одинаковые физические данные - среди них не бывает отдельно взятых дистрофиков, качков или бегунов-спортсменов, явно превосходящих своих соплеменников. Но главное - в отличие от людей, у инопланетян нет таких качеств, которые они могли бы в себе развить или изменить. Если они умеют плавать, карабкаться по скалам или перемножать в уме десятизначные цифры - то сразу всем родом. А если не умеют - то талантов-самородков среди них не отыскать. Как мы уже говорили чуть выше, инопланетяне имеют скверную привычку отлавливать на Земле кого попало чтобы на единичном примере изучить быт и нравы людей. И здесь очень характерная деталь: часто они вступают в контакт не просто с кем попало, а с детьми. Это может означать лишь одно: у них отсутствует само понятие приобретенного жизненного опыта. А значит их поведение обусловлено врожденными рефлексами, и биологический возраст не делает его более осмысленным.
ОТСУТСТВИЕ РАЗУМНОГО ПОВЕДЕНИЯ
Отличительное свойство разума - поведение определяется сложной совокупностью мотивов и иерархией ценностей. У инопланетян нет разумных мотивов поведения. Цели, которые они преследуют, либо настолько чужды и абсурдны, что не поддаются логике (что тоже не очень хорошо о них говорит), либо - банальны как потребности и устремления животного. Чаще всего инопланетяне стремятся захватить или уничтожить Землю, причем внятно объяснить зачем - они не в состоянии. Обычная форма их поведения - прямолинейность, время от времени переходящая в вероломство. Отметим главное: очень хитроумного и при этом очень логичного поведения, блестящих многоходовых комбинаций за инопланетянами еще никто не замечал. Ни одному инопланетянину пока не удалось превзойти землянина в хитрости. Хотя по части физической силы (включая техническую оснащенность) земляне нередко остаются позади. Несмотря на это, большинство инопланетных цивилизаций способен обвести вокруг пальца любой земной малыш. А рядовой землянин, оказавшийся на чужой планете, может силой своей воли и логики запросто изменить местную философию и мировоззрение, а то и поменять весь ход тамошней истории.
БЕЗРАЗЛИЧИЕ К ЧУЖДОМУ РАЗУМУ
Важная черта разума - неограниченный круг интересов, далеко выходящий за пределы естественных потребностей. При этом разумное существо сознает, что именно разум - наивысшая ценность. Поэтому нет ничего удивительного в том, что земляне тратят такое количество сил и энергии на поиски иного разума во вселенной. Напротив, инопланетяне, как и любые животные, чужаками интересуются мало, у них отсутствует всякий интерес к братьям по разуму даже на уровне элементарного любопытства. Если они и проявляют интерес к землянам, то чисто утилитарный: захватить, отобрать, или обменяться товарами и знаниями. Если инопланетяне не агрессивны, то, формально убедившись в существовании землян и наладив минимальный дипломатический контакт, они, как и любые животные, отходят в сторону и продолжают жить обособленно и замкнуто: общения чураются, интереса не выказывают, земной культурой не интересуются, путешествовать к землянам не любят и к себе туристов не зовут. А незванных гостей, волею судеб оказавшихся на их планете, встречают поначалу довольно прохладно. Это особенно хорошо заметно по контрасту с землянами, которые только и делают, что ищут признаки существования иных цивилизаций, а, обнаружив, бурно радуются, настойчиво добиваются контакта и строят радужные планы культурной интеграции. Инопланетян братья по разуму интересуют не более, чем звери иной породы, и отсюда напрашивается вывод о том, что они попросту не знают что такое разум.
Этот список можно продолжать до бесконечности, и выводы пока неутешительны. Увы, мы совершенно одиноки во вселенной. Братья по разуму не встречаются нам не только в окружающем мире, но даже в иллюзорных реальностях. Но мы не отчаиваемся! Мы продолжаем поиск! Поэтому если вдруг когда-нибудь на страницах художественной книги или в кинофильме вы столкнетесь с инопланетянином, чье поведение заставит предположить наличие у него искры разума - немедленно сообщите нам!

КАК НАЗВАТЬ СВОЮ КНИГУ?

советы начинающему фантасту
В мире существует множество литературы, рассказывающей начинающим авторам о том, как и что писать, каким должен быть сюжет, герои, язык, образы и оформление. Но нет ни одной книги, которая бы рассказывала о самом главном - как придумать название! А ведь именно название, а вовсе не содержание, приносит книге успех! Кто думает иначе - пусть проведет простой эксперимент: спросит у кого угодно, какая книга более знаменита: про черта в городе или про джинна в деревне? Никто вам ничего вразумительного не скажет. Но если поставить вопрос иначе: какая книга более знаменита: "Мастер и Маргарита" или "Кровавый конец Болотного Монстра", то ответ предсказуем. Таким образом, знаменитыми становятся лишь книги, чьи талантливые авторы смогли придумать гениальное название. Поэтому то, что вы сейчас держите в руках, - уникальное пособие для обучения любого начинающего автора самому главному: придумывать правильные названия. Для этого существует всего десять простых правил - выбирай любое. Или все сразу.
1.
Первое, что приходит на ум, - позаимствовать готовое название книги, чья удачливость не вызывает сомнений. Но, к сожалению, взять его целиком нельзя. Поэтому постарайся переделать его, заменив одно-два слова. Авось читатель решит, что это старый автор написал продолжение, и радостно углубится в чтение твоего шедевра "Понедельник начинается во вторник", "Трое в лодке, не считая вампира", "Трудно быть Чортом!", "Полет над гнездом зверюшки". Если не окажется под рукой названий классиков, можно слегка подправить любую знаменитую пословицу или устоявшееся выражение: "Свой скафандр ближе к телу", "Лиха беда - конец" или "Когда я ем - я Глухинем".
2.
Добавь пафоса и громких слов, оперируй категориями вселенского масштаба, используй слова типа "Вечность", "Бесконечность", "Зло", "Тьма". По возможности пиши их с большой буквы, чтобы пафос был заметен издалека. "Император Зла", "Властелин Всего", "Правитель Вечности". В общем, постарайся, чтобы название твоей книги произносилось как заявление с двадцатью восклицательными знаками, а когда утихнет эхо, ни у кого уже не нашлось духу, чтобы что-то добавить или прибавить. Это нелегко, но надо искать, пытаться. "Убить, чтобы Любить", "Поступь Человека", "Ничто не сбудется Всегда".
3.
Постарайся использовать стандартные проверенные символы. Их не так уж много, вот они: Меч, Дракон, Клинок, Старая Таверна, Галактика, Звезда, Властелин, Владыка, Кровь, Любовь, Замок, Хранители, Бойцы. Умело комбинируя их, можно сочинить немало оригинальных названий: "Клинок Дракона", "Замок Меча", "Властелин Старой Таверны", "Меч Дракона", "Бойцы Галактики", "Меч Любви", "Хранители Клинков", "Клинок Дракона"... Кстати, не пугайся, если окажется, что книг с таким названием существует уже изрядно, - читателей все равно больше.
4.
Остерегайся скромных названий! Никто не купит книгу со скучным названием типа "Малыш" или "Старый корабль". Чем ярче название, тем скорее читатель обратит внимание. "Бегущие по кишкам", "Сперма на бластере" - согласись, неплохо?
5.
Сразу дай читателю понять, что его ждет встреча с Невероятным. Для этого используй фразы-парадоксы. Ничто так не ценится в названии бестселлера, как парадокс. Это очень просто, берешь слово (например, "утро") и находишь к нему противоположность ("вечер"), вот уже готово прекрасное название: "Вечер наступит утром". Также очень неплохо звучит: "Конец бесконечности", "Умереть, чтобы жить", "Узник свободы", "Полуденная полночь", "Крылатое бескрылье", "Живые мертвецы". Расчет простой: читатель сразу попытается осознать, как такое может быть, но решить головоломку ему не удастся. Тогда заинтригованный читатель поймет, что автор не дурак, а крутой философский пацан, книгу надо обязательно купить и разобраться, в чем дело.
6.
Противоположный подход: постарайся в названии как можно более подробно рассказать, о чем книга, и хорошенько обрисовать сюжет - читатель должен знать, что покупает. "Низвержение Властелина Тьмы", "На край Галактики за Магическим Талисманом", "Нашествие вампиров в Китеж-граде, или Как боец Драконьего Клинка спас дочь Властелина Таверны и весь Китеж-град тоже потом спас к концу третьей части".
7.
Если не хватает слов - не стесняйся придумывать новые или использовать красивые непонятные. Помни: чем умнее слова - тем больше уважение читателя. "Суспензитория макролеумов", "Клиренс Владычицы Ихтыма", "Стылогор - царитель живорусов".
8.
Неплохо назвать книгу каким-нибудь одним, но очень умным словом. К сюжету оно не должно иметь отношения, упоминаться тоже не должно - пусть читатель в полной мере убедится в собственном скудоумии и впоследствии начнет вновь и вновь перелистывать книгу в поисках скрытого философского смысла. Где найти такое слово? Полистайте кандидатские по физике и медицине - слово должно быть таким ядреным, чтоб читатель не то что вспомнить, выговорить не мог: "Преморбид", "Лактация", "Абсорбент", "Промискуитет", "Метеоризм", "Коммутация", "Харизма".
9.
Слово "Хроники" или "Мир" - готовая первая половина названия. Эти магические слова парализуют волю определенного рода читателей и заставляют купить любую книгу, не заглядывая внутрь. Тут даже примеры не нужны - просто допиши к слову "Хроники" или "Мир" любое другое слово или буквосочетание и восхищайся результатом. Также можно использовать "Хранители" и "Клинки", хотя это менее эффективно.
10.
И, наконец, последнее. Для тех, кому все вышеописанные советы показались чересчур сложными, предлагается ряд совсем уже простых шаблонов для конструирования вполне удачных названий:
"свершение - чего-нибудь" ("Покорение Абракадабра", "Обуздание Колдуна", "Написание Мегабайта", "Осада Издательства")
"сделать - чего-нибудь" ("Полюбить Дракона", "Забыть Имя", "Убить Тень", "Сдать Романчик", "Получить Гонорарчик")
"пацаны - чьи-то" ("Демоны Подземелья", "Вуглускры Черной Долины", "Гении книжных полок")
"уделанные - особым образом" ("Приговоренные к жизни", "Скованные Чародеем", "Обреченные увидеть себя в Шаблонах", "Посрамленные этим Перечислением", "Оскорбленные в лучших чувствах")
"фамилия - должность" ("Итыр - ученик корчмаря", "Гарднерелла - колдунья Средиземья", "Вася Пупкин - лауреат Тускона")
"знамением - кого-то" ("Под флагом Овцелопа", "Именем Волка", "Предисловием Мэтра")
"такое и сякое" ("Демиург и Савраска", "Кадум и Меч Пустоты", "Акакий и Гуаноид", "Гений-Прозаик и Сука-Корректор")
"дата - чья-то" ("Час Исполина", "Год Недопеска", "День академика Похеля", "Месяц Продаж", "День Выплат")
"деятель - фиговин" ("Победитель Бадмин-Тона", "Заклинатель Скелетов", "Сочинитель Ботвы")
"фиговина - деятеля" ("Талисман Владыки Аммиака", "Поступь Скотозавра", "Фекалоид доктора Маньякова", "Дебют Собутыльника", "Член Союза писателей")
"прилагательное - существительное" ("Изумрудные Врата", "Сокровенный Дар", "Твердый Переплет", "Раскрученная Серия")
"существительное - прилагательное" ("Дар Сокровенный", "Идеи Стандартные", "Фантазеры Хреновы")

ДНЕВНИК ЗАСЛУЖЕННОГО ПИСАТЕЛЯ

1 ГОД
Начал свой творческий путь: сел за компьютер и стал писать эпохальный роман! С детства собирался! Написал три страницы и остановился - пока не знаю, что дальше. Показал маме. Мама сказала, что ошибок почти нет, но непонятно. Я объяснил, что будет эпохальный роман о Жизни и Вселенной. Мама сказала, что я большой молодец, и в кого я такой? В семье сроду не было писателей. Я зашифровал рукопись паролем и спрятал поглубже в компьютере - боюсь, что кто-нибудь украдет и издаст под своим именем! Закончить планирую к весне, если не загребут в армию...
2 ГОД
Написал рассказ про бурундучка. Показал маме и ребятам в интернет-форуме. Мама сказала, что я молодец. Спросила, как движется роман? Пока никак, а первые три страницы, похоже, придется сильно переделать. Один пацан из интернета написал мне письмо, сказал, что рассказ про бурундучка прикольный, только тема не нова - подобное уже было у фантаста Бланка. Распечатал письмо пацана, повесил на стену над компьютером, слово "прикольный" обвел красным маркером. Вот она, слава!!! Пытаюсь выяснить, что за Бланка прет мои идеи.
3 ГОД
Написал восемь рассказов. Пацаны в интернете сказали, что рассказы прикольные, особенно рассказ "Лопата". А то я сам не вижу, целых 140 посетителей за год!!! Обалдеть, это ж почти тираж книги! Мама показала мои рассказы своей старой однокурснице, у которой муж филолог и корректор. Он прочитал и велел мне передать, что рассказы сырые, для публикации не годятся. Но пусть, я не расстраиваюсь - время пришло такое, что все равно глубокую литературу не издают, издают только псевдоэрзац. Пожелал мне успехов и сказал, что надо расти, а главное - больше читать классику. Вау! Клево! Плевал я на вашу классику, но какой умный дядька! Не забыть бы посмотреть в словаре, что такое "псевдоэрзац".
4 ГОД
Написал семнадцать рассказов и повесть "Бульонные Кубы" в жанре фантастического триллера! Отправил повесть на литературный конкурс "www-писателей-точка-нет", жду итогов (обещали через месяц). Пацаны в форуме сказали, что пишу я мало, они мной гордятся и ждут от меня новый роман! Поэтому я решил наконец закончить свой старый роман о Жизни и Вселенной! Неделю пытался подобрать пароль - не вспомнил, хоть убей... Обидно. Один пацан прислал мне письмо: мол, учись, как надо писать, - и прислал мне моего же "Бурундучка"!!! С подписью "Корнет Шныркин"!!! Нет слов. Я бы подал в суд, но не знаю, что это за Шныркин и где он живет. Встречу - убью!!!
5 ГОД
К маю подвели итоги конкурса... Повесть "Бульонные Кубы" заняла 27 место на конкурсе - предпоследнее... Ребята, это конец... Главный арбитр КваНт (очень авторитетный сетевой обозреватель) написал в рецензии, что это полный отстой и вообще не литература. Все кончено. Не буду больше писать. Никогда и ничего. Повешусь. Утоплюсь. Побреюсь и уйду в армию.
6 ГОД
Пацаны в форуме сказали, чтоб я не обижался на козлов. Объяснили, что этот КваНт на самом деле малолетка, помешан на альтернативной истории, кроме Макузькина, все считает отстоем. Пытаюсь выяснить кто такой Макузькин, а по ходу узнал, кто такой Бланка: это была опечатка, правильно Бианки. Перечитал всего Бианки - ну совсем ничего общего со мной! Сорвал со стены письмо пацана. Все равно пожелтело и мухами засижено... Во! Письмо мухами засижено! Идея романа! Надо об этом подумать... И еще одна дикая радость: мне написал редактор С.Куцый, он делает то, чего сейчас у нас в стране не делает никто, - собирается издавать независимый литературный альманах! И в первый номер хочет поставить мой рассказ "Лопата"!!! Был у него дома, пили кипяток с сухарями, говорили о литературе. Очень умный мужик, окончил филфак, работает цветокорректором в типографии, сам пишет прозу и стихи, поэтому решил создать альманах. Говорит, что глубокую литературу сейчас не издают, издают только псевдоэрзац. Где я слышал это слово? Не забыть посмотреть в словаре.
7 ГОД
Альманах Куцего накрылся - пилотный номер сверстан, но нет спонсоров, а жена его не позволяет тратить семейный бюджет. Кстати, оказалось, что это та самая мамина подруга. Мир тесен! Но это не важно, у меня другая суперновость! Рассказ "Бурундучок" напечатал еженедельник "Огород и реклама"!!! Я бегал по всему городу, скупил все 30 экземпляров. Есть одна досадная опечатка - в моей фамилии пропустили три буквы, но я их вписал от руки, дарю экземпляры друзьям. Написал 18 рассказов, две повести и роман "Почтовые мухи" (уже год собирался)! Пацаны в форуме говорят, что я супер! А еще мне пишут девчонки, они читали мои рассказы и хотят познакомиться с автором!!! А еще у меня взяли первый в жизни автограф! Правда, не на моей книге: под рукой не оказалось, поэтому она попросила меня расписаться на чем попало - на книге знаменитого Емельяна Эдуардовича Фыкова. Польщен.
8 ГОД
Женился, много работал на стройке, писал мало - всего три рассказа и повесть. Но семь журнальных публикаций за год, обалдеть! Жена мной гордится, говорит, что я - единственная надежда литературы. А уж она-то в литературе понимает!!! Пацаны в форуме тоже так считают. Меня пригласили на заседание закрытого литературного пен-клуба, там собираются настоящие писатели типа КваНта и Макузькина. КваНт оказался по жизни очень умный мужик, кандидат исторических наук, ему уже за 50. А Макузькин - смешной такой, моложе меня на три года, весь пыльный, заикается, пишет полную фигню, но пафоса... А еще есть одно событие, но об этом - пока никому!!! Только маме по секрету!!! И жене.
9 ГОД
Ура, свершилось!!! У меня вышла настоящая книга в издательстве "Забрало"! Настоящая, вся моя!!! Сборник называется "Забрало Вечности", обложку узнать легко - разноцветный витязь летит по космосу на драконе. Обложка мне, если честно, не очень, да и название тоже - просто издатель сказал, что в их серии все книги только про забрало, и придумал такое. Но это мелочи! В книге три повести, тонкая обложка, тираж 4200 экземпляров!!! Пацаны в интернете спрашивают, где купить, а ее ни на одном лотке нет! И понятно почему - как появляется, сразу расхватывают!
10 ГОД
Издатель говорит, что десять процентов тиража разошлось (выплатил за них гонорар!), и это неплохой результат для новичка, надо срочно писать еще. На лотках я книгу так и не видел. Зато видел лохматого очкарика в электричке - он ее листал!!! Хотел подойти, познакомиться, дать автограф, но не пробился в давке. У меня вышли еще две книги! Повесть "Бульонные Кубы" получила в Суздале премию Корнета Шныркина - это какой-то клуб писателей. В финалистах был и Макузькин, но я его обставил на три голоса, и он теперь меня поливает дерьмом в форумах. Но его никто не слушает - пацаны ему быстро на пальцах разъяснили, что я - надежда литературы, а он - полный отстой. А я - не отстой, чем выгодно отличаюсь от продажных раскрученных графоманов Лупина и Фыкова. Я уж в форуме возражать не стал, но с пацанами не согласен - мне книги Лупина и Фыкова Емельяна Эдуардовича очень даже нравятся. Хотя...
11 ГОД
Вау! Меня перевели на иностранный язык!!! Вышел перевод "Бульонных Кубов" в белорусском альманахе! Познакомился лично с Лупиным и Фыковым (тем самым, Емельяном Эдуардовичем!!!), классные люди! Они сказали, что из молодых - я самый подающий надежды. Заодно объяснили, что издательство "Забрало" - это кидалово, и не надо было с ними подписывать эксклюзивный договор на 99 лет.
12 ГОД
Вышло два романа в настоящем издательстве! Пацаны в форумах сказали, что уже нет той живости, что была в "Бурундучке" и "Лопате". Странно, я-то знаю, что последние два романа - лучшее, что я написал. Вот и КваНт тоже сказал, что от автора "Бульонных Кубов" он вправе ждать шедевров, а я все больше скатываюсь к таким уродам, как Фыков и Лупин. Ни фига себе уроды! Лауреаты всех премий, вся страна их читает! Оцените прикол: тут поклонники настраивали мне новый компьютер, заодно поставили программку для подбора паролей - оказывается есть такая. Когда они ушли, я ее сразу запустил и раскодировал свой первый роман, все три страницы. Прочел, закодировал обратно и стер вместе с программкой, до сих пор уши горят. Честно говоря, я бы стер и "Бурундучка", и "Бульонные Кубы", не говоря уже о "Лопате" - перечитывать стыдно, детский лепет. Да где уж теперь...
13 ГОД
Выходят новые книги и переиздания. Не буду перечислять. Кто следит за моим творчеством - тот в курсе. Кто не следит - добро пожаловать на мой сайт, там все для тупых разжевано. Издательство "Забрало" накрылось медным тазом, так что переиздали заодно и всего меня раннего. "Интердом-медиа" назвал рейтинг лучших писателей года - Фыков, Лупин и я. Ну наконец-то, давно бы так! Верочка, моя вторая жена, мной гордится, первая тоже (в апреле созванивались). Пацаны в форуме хвалят какого-то Миху Ибенко из Кургана, говорят, что он - надежда литературы, не такой отстой, как Лупин, Фыков и я. Тут я не выдержал, объяснил им, что о них думаю. А затем хлопнул дверью интернета и больше в интернет ни ногой, никогда!!! Да и зачем писателю интернет? Форумы - сплошное паскудство, а мой сайт давно уже ведут ребята моей фэн-группы. Разве что зайду сейчас глянуть, как там на мой уход отреагировали... Любопытства ради почитал Ибенко. Как я и думал, сыровато. Но - самобытно, парень молодец! Списался с ним, дал ряд ценных советов, буду хлопотать в нашем издательстве.
14-20 ГОД
Вышло много книг и переизданий, получил много премий, что-то около восьми, пришлось даже заказать в Италии прозрачный шкаф из каленого стекла, чтобы выдерживал и бронзу, и чугун. Особенно мне запомнилась церемония награждения в Праге. Все меня поздравили, кроме Фыкова - мог бы и звякнуть, между прочим. Мы сидели в баре с Ибенко и Лупиным, было выдвинуто предположение, что это из-за того, что я обогнал Фыкова по тиражам. Посмеялись, хотя похоже на правду - Емельян Эдуардович старенький, пишет мало, его забывают. В интернете в форумах половина народа с восторгом цитирует мои книги, остальные едят с дерьмом меня и Мишу Ибенко, а хвалят какого-то Цыпко. Кто такой? Шутки ради, от виртуального имени "Тамара Мушкина" я написал рассказ и отправил на интернет-конкурс. Его хвалили, кричали, что есть все-таки среди молодых таланты, долой графоманов - таких, как я и Миша Ибенко. "Мушкиной" написали семь поклонников, один сексуальный маньяк и один издатель. Издатель сказал, что открывает невиданный проект - новый некоммерческий альманах за счет авторов, а "Мушкиной", уж так и быть, предлагает напечатать рассказ бесплатно. Попутно он начал меня учить писать и так изуродовал текст, что я долго смеялся. Половину фраз вычеркнул, повсюду напихал идиотских слов типа "псевдоэрзац"! Ну не кретин? Где я слышал эту фамилию - Куцый?
20-30 ГОД
Утомили корреспонденты, утомил город. Купил загородный коттедж, переехал. Выбираюсь дважды в месяц - веду занятия студии. Ребята-студийцы мои просто золотые: добрые, дисциплинированные, куда лучше студийцев Ибенко. Но, увы, сколь-нибудь ярких авторов здесь тоже не видно. Все-таки нынешняя молодежь совсем не та, что в наше время. Мы думать умели, а нынешним - только в электронные игры по моим книгам резаться. В итоге - самобытности ноль, лишь неумелые подражания мне. Господи! Какими бы словами им приказать, чтоб начали мыслить самостоятельно, а не ловили каждое мое слово, как приказ? Планирую в будущем году сосредоточиться и написать роман о Жизни и Вселенной. Вычитал в прессе, будто зрелый я сильно проигрываю себе раннему. Забавная логика. Чего тогда Госпремию дали? Или вот еще читал такой перл: мол, последний роман "Епископы эвтаназии" откровенно провальный, и уже вряд ли я смогу когда-нибудь вновь подняться на уровень "Лопаты"... Ирония судьбы! Бесчувственный век! Неужели нынешнее поколение столь безголово, что уровень дебильной подростковой поделки - потолок вкуса, красоты и мудрости? Неудивительно, что у нас премии получает туповатый Цыпко со своими стрелялками-леталками...
30-40 ГОД
Окончательно ушел из литературы, объявил об этом. Пошумели, но отстали. А я тем временем написал "Епископы эвтаназии - 2", издатели оторвали с руками. Враги кричат, что раз я обещал уйти из литературы, то поступаю теперь подло. Назло им написал "Епископы - 3" и "Епископы - 4". С такими тиражами и гонорарами можно вообще ничего не писать. И вправду взял тайм-аут. Отказываюсь от всех пресс-конференций, надоела суета. Мне нужен только покой. Ну еще Ксенечка - моя четвертая жена. Единственное - после трехлетнего молчания не смог отказать старому другу, Эмилю Макузькину, директору издательского дома "Эмиль", написал для энциклопедии маленькую статью "Тенденции грядущего", порассуждал о взаимосвязи прогресса, цивилизации и литературы. Статью перепечатали в семи странах и цитируют везде в инфранете, но... эх, разве все скажешь в одной статье?
40-50 ГОД
Начал писать эпохальный роман о Жизни и Вселенной, давно собирался. Написал три страницы, остановился, не знаю, что дальше. Звонили какие-то молодые люди лет сорока, долго расшаркивались и стеснялись, очень просили меня как председателя оргкомитета приехать на полчасика и лично вручить премию моего имени в Колонном Дворце. Что за премия? Что за комитет? Съездил, вручил, оказалось - Цыпко. Премия "Лучший автор страны". Ну ладно, в конце концов это не мое дело. Вернулся домой, только сел за работу, не прошло и трех лет - новая беда! Дом обокрали по инфранету, ничего не взяли, кроме рукописи романа. И сразу издали пиратским образом во всех странах, даже опечаток не исправили, уроды. Мне позвонил Цыпко, поздравлял, сказал, что отличный рассказ вышел, хоть всего три странички о жизни и вселенной. Пришлось ответить, что так и было задумано, мол, это рекламная акция, а будет полноценный роман. Цыпко сказал, что он восхищен моими рекламными талантами тоже. Тем же вечером я написал еще три страницы, перечитал и стер. Не знаю, что дальше. Да и так неплохо, верно?

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ХОМКА (Страница 1)
  • ЛЮБОВЬ ДЖОННИ КИМА (Страница 3)
  • МАСЛО (Страница 4)
  • МОЯ КОСМОНАВТИКА (Страница 6)
  • СЕМЕЙНАЯ ПРОБЛЕМА (Страница 7)
  • ИТАК, ХОМИНОИДЫ (Страница 8)
  • СЕДЬМАЯ ВОДОЛЕЯ (Страница 9)
  • ЭПОС ХИЩНИКА (Страница 10)
  • ЗАГАДАТЬ ЖЕЛАНИЕ (Страница 12)
  • ТИПОВАЯ КОНФИГУРАЦИЯ (Страница 12)
  • ЛЕТЯЩИЕ В ПУСТОТУ (Страница 13)
  • ДОЛЛАРКА (Страница 14)
  • БРЭДРОЛ (Страница 15)
  • ОШИБКА 2000 ГОДА (Страница 16)
  • КАЗНЬ (Страница 16)
  • МАММА СОННИМ (Страница 16)
  • ПЕРВАЯ ЗАЧИСТКА (Страница 21)
  • ПИСЬМО ПАУЛЕ (Страница 22)
  • НА ПОСЕЛЕНИЕ (Страница 22)
  • ДЕНЬ АКАДЕМИКА ПОХЕЛЯ (Страница 24)
  • ТРИДЦАТЬ ПЯТЬ (Страница 24)
  • ФЛЭШМОБ-ТЕРРОР (Страница 25)
  • Приложение. Литературная критика (Страница 27)
    • ОБЕЗЬЯНА ИЗ ПРЕКРАСНОГО ДАЛЁКА (Страница 27)
    • РАЗУМНЫ ЛИ ИНОПЛАНЕТЯНЕ? (Страница 28)
    • КАК НАЗВАТЬ СВОЮ КНИГУ? (Страница 28)
    • ДНЕВНИК ЗАСЛУЖЕННОГО ПИСАТЕЛЯ (Страница 28)


Леонид Каганов

День академика Похеля

 Читать книгу

Аннотация

День академика Похеля:

Кто мы?

Каково наше место во Вселенной?

Что ждет нас впереди?

На эти вопросы в рассказах нового сборника Леонида Каганова отвечают не только люди, но и роботы, инопланетяне, ангелы, демоны, боги - и даже микробы.

Иногда это очень серьезно.

Иногда - очень смешно.

И всегда - неожиданно!

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://lleo.aha.ru/
Над дизайном работали: Spider, Elfin, Angel


Леонид Каганов - Биография

Леонид Каганов

На основную страницу

Биография

Родился 21 мая 1972 в семье инженеров-строителей. Окончил 8 классов школы 565, затем Московский техникум Автоматики и Телемеханики (специальность: "ЭВМ, приборы и устройства"), после этого - Московский Государственный Горный Университет (специальность: "САПР" (программирование), а параллельно с ним - вечернее отделение Факультета Психологии МГУ (специальность: "Клиническая психология, нейропсихология"). По компьютерной специальности в 1991-1994 работал в НИИ "Геофизики" и НТМ "Защита", программировал модули устройств на микроассемблере. Психологом работать не довелось - ещё до окончания факультета (1998) вплотную занялся литературной работой. библиография: Писать начал в студенческие годы, первые публикации были в институтской газете. В 1994 году познакомился с ОСП-шниками и начал работать в команде сценаристов над созданием передач "ОСП-студия", "Раз в неделю", "Назло рекордам!" и других. Придумывал юмористические сценки, миниатюры, стихи, пародийные переделки песен (автор более 30 песен РАО). Кроме этого, подрабатывал написанием рекламных текстов. В свободное от учебы и сценарной работы время начал писать повести и рассказы, многие из которых впоследствие занимали призовые места на литературных конкурсах (более 10). В 1998 году был принят в Союз Писателей России. Росло количество журнальных публикаций (сейчас их более 120), в 1999 году вышла первая книга - роман "Команда Д" в жанре приключенческого боевика - к сожалению, вышла неудачно, в сокращенном виде и под общим псевдонимом издательства.

К началу 2002 года вышла первая по-настоящему авторская книга - сборник рассказов и повестей "Коммутация", который был удостоен сразу трех премий на конгрессах фантастики:

"Интерпресскон-дебют" (Петербург, 2002); "Аэлита-Старт" (Екатеринбург, 2002); "Звездный мост - дебют" (Харьков, 2002); В 2002 году вышел фантастический роман "Харизма", который не заслужил премий, но получил неплохую оценку читателей и авторов, попав на 7 строчку в рейтинге отечественных фантастических романов "Роскон-2003".

В 2004 вышел сборник "День академика Похеля", отдельные рассказы которого были удостоены профессиональных литературных премий. За рассказ "Эпос хищника":

"СТРАННИК" (Петербург, 2003); За рассказ "Хомка": Премия Бориса Стругацкого "Бронзовая улитка" (Петербург, 2004); "СТРАННИК" (Петербург, 2004); "Интерпресскон" (Петербург, 2004); "Бронзовый РОСКОН" (Москва, 2004); Некоторые рассказы переведены на иностранные языки и опубликованы за рубежом. В настоящее время я вплотную занят работой над новыми повестями и рассказами для сборников фантастики, готовлю новые книги, работаю над киносценариями и экранизациями, появление которых ожидается в течение ближайших лет. Времени не хватает, поэтому пришлось полностью отказаться от работы над телесценариями и рекламными заказами.

Более подробную биографию можно прочесть здесь почему фантастика: Не смотря на то, что мои книги выходят в фантастической серии "Звездный лабиринт" издательства АСТ, а сам я общаюсь в дружном коллективе российских фантастов, мои произведения не относятся к классическим жанрам SF и, тем более, Fantasy. До того, как вышел дебютный сборник, многие его рассказы публиковались в "Огоньке" и других не фантастических журналах, а фантастические издания, наоборот, отвергали их, называя "не фантастикой". Но, попав под фантастическую обложку, эти рассказы вполне уместились в рамках жанра, не вызвав недоумения. Хотя и ныне большинство моих произведений можно отнести к традиционной фантастике лишь с натяжкой, а большинство моих читателей - отнюдь не поклоники фантастики. Я уверен, что основой произведения должен быть человек и человеческие взаимоотношения, а иррациональные декорации - лишь фон, который помогает полнее и ярче это раскрыть. Поэтому фантастика - уникальный жанр, который, с одной стороны, открывает современному автору широкую дорогу к читателю, позволяя избежать прозябания на малотиражной полке под грифом "серьезная современная проза", а с другой стороны - никак не сковывает в литературных средствах, позволяя писать то, что хочется, и так, как велит душа. Ну а все остальное - ярлыки и условности. вкусы, привычки: Книг я читаю мало, зато вдумчиво - в год прочитываю всего около 4-6 книг. Из любимых отечественных авторов - Стругацкие, Пелевин, Лукьяненко. Из классики ценю Гоголя, Булгакова, Аверченко. Любимые фильмы - "Lola Rennt", "Форест Гамп". Мне очень нравится качественная 3D-анимация (напр. "Shrek"), хотя люблю и мультики про "Масяню".

Музыку слушаю самую разную, например "Morcheeba", "Air", "The Tigger Lillies", "Нож для Фрау Мюллер", Земфиру, "Смысловые галлюцинации", "Иван Кайф", "Зимовье зверей".

Из еды больше всего люблю печеную картошку, шашлыки, воблу с кефиром (ошибкой считать, будто они несовместимы). Люблю ездить на скутере (маленький мотоцикл, если кто не знает).

Я всё время всюду опаздываю, и ничего не могу с этим поделать. Мой образ жизни достаточно раздолбайский, а взгляд на вещи во многом пофигистичный, но к вопросам важным я отношусь, напротив, подчеркнуто серьезно, и даже по ряду пустяков моя позиция принципиальнее, чем у многих, вот например:

Я не играю в компьютерные игры, не читаю прессу, у меня нет телевизора - хотел бы, но жалко тратить время, и так его не хватает. Рассуждаю, что самые важные мировые новости до меня так или иначе дойдут без опоздания, а маловажные не нужны.

Никогда не пользовался системой Windows - она несовместима со мной на уровне идеологии и не устраивает меня в плане надежности: риск потерять свои файлы из-за вирусов или падений системы меня не устраивает. По этой же причине я придирчиво отношусь к выбору винчестеров. В результате работаю за компьютером полтора десятка лет, но ни разу у меня не пропало ни одного важного файла, хотя бэкапы делать ленюсь. Когда-то я работал под OS/2, теперь конечно Linux (ALT). Неспешно изучаю FreeBSD. Однако для работы с текстами использую родной MS_Office_Winword (под Линуксом он прекрасно запускается через CrossOffice4), поскольку никакие юниксовые аналоги ещё не способны работать с русским текстом на современном уровне: их простые спелчекеры хороши для сочинения служебных записок, но для серьезной писательской работы их недостаточно.

Я не курю. С детства решил, что не буду, и ни разу не пробовал. К сожалению, мне доводилось курить индийские эвкалиптовые сигаретки "биди", пока не узнал, что табак в них содержится тоже. Считаю курение табака очень вредной навязанной зависимостью, и никто из курильщиков ещё не смог мне внятно объяснить, какой кайф или польза от курения, кроме "руки занять" или "устроить перерыв в работе".

Алкоголь не употребляю с февраля 2005, до этого употреблял очень умеренно. Мне кажется нелепой традиция заливать в организм растворы этанола, чье предназначение - смывать чернильные пятна и дезинцифировать поверхности. Наносить по всему своему организму токсический удар чтобы слегка задело и мозг, дав какой-то эффект, - эта идея мне не кажется разумной. В отличии от категоричных взглядов на табак, по отношению к алкоголю у меня нет жесткого табу - в компании могу чокаться бокалом, изредка даже выпить глоток, хотя обычно этого не делаю. Лишь очень не люблю, когда начинают предлагать и уговаривать.

К наркотикам отношусь настороженно - одной из моих специализаций на факультете была наркология и психофармакология, поэтому я в курсе, как они действуют, какую опасность представляют некоторые их разновидности и сколько жизней уносят ежегодно. Например, с людьми, употреблявшими опиаты, я принципиально не общаюсь и не пускаю их на порог дома - с трудом верю в возможность полного излечения, извините.

По вероисповеданию я неверующий, но не потому, что "ещё не нашел" - всё, что было нужно для внутренней картины мира, я нашёл, пока в студенческие годы всерьез занимался психологией религии, изучал самые разные священные писания и каноны, с тех пор вопросы религии меня не интересуют. А вот термин "атеист" мне не нравится, поскольку подразумевает отрицание и борьбу. Но отрицать "то, чего нет" - бессмысленно, а бороться с чужой верой - ещё и неэтично. Поэтому называть неверующих атеистами - так же нелепо, как называть пешеходов антилыжниками. С уважением отношусь к любым религиозным и философским школам, но с неуважением - к любой агитации, будь то агитация религиозная, атеистическая или политическая.

Если вы прочли всё это, и у вас уже сложилось твердое представление о моих вкусах, привычках и духовном мире - оно ошибочно, как любое поверхностное представление :)