Леонид Алехин - Падшие ангелы Мультиверсума

1 Леонид Алехин

1. Я признаю, что предлагаемый мне текст является плодом художественного вымысла и не может быть использован как источник достоверной информации о происходивших событиях и их участниках.
2. Я оповещен, что сходство описываемых в тексте персонажей с реальными и виртуальными личностями является случайным.
3. Я обязуюсь не разглашать содержащиеся в тексте сведения относительно новых видов оружия, технологий слежения, программных продуктов, деятельности федеральных и корпоративных спецслужб, а также любые другие почерпнутые оттуда факты.
4. Я согласен с тем, что установленная мера наказания за копирование и распространение данного текста является необходимой и достаточной.
5. Я всецело несу ответственность за последствия моего ознакомления с данным текстом.
6. В целях соблюдения государственной тайны я добровольно соглашаюсь на процедуру блокирования памяти.

дата.................................20.........г.
подпись ................................................

Данный документ является собственностью Службы Федерального Контроля.

INTRODUCTION

Память. Островки минувшего в сером океане забвения. Он слышал шепот, с которым холодные волны накатывались на берег, унося с собой мелкие песчинки, осколки ракушек и трупики морских звезд. Йодистый запах гниющих водорослей прилипал к коже и пропитывал одежду. Крупицы соли застревали в волосах.
Это было в девяносто восьмом, да, в девяносто восьмом... Он поехал на море один, первый раз в жизни без родителей. Оставался в воде сколько хотел, нырял с опасных скал, загорал до черноты, и, как водится, в то лето он стал мужчиной. На мягком, не успевшем еще остыть песке, под надрывные крики чаек и шум целующихся с берегом волн...
Обруч считывателя давил на виски, и он машинально сдвинул его повыше. От такого грубого вмешательства в работу М-модем «Мнемозина» запаниковал, мигнул красным глазом тревоги, но тут же успокоился и выдал надпись:

UPLOADING INFORMATION... 40% DONE

Пикирующий орнитоптер пробил границу микроклиматического купола, оставив разбегающиеся дрожащие круги, как упавшая на водную гладь капля. Сделав вираж над идеально плоской крышей головного здания ТПК «Неотех» – усеченной зеркально-черной пирамиды, окруженной собственными полями сверкающих уловителей-«подсолнухов», – летун пошел на посадку. Движимые тугими связками биополимерных мышц крылья из армированного текстолита с кажущейся натугой месили воздух.
Это был двухместный «сомов», «СО-12», «нетопырь», переделанный для личных нужд генерального директора корпорации Владимира Белуги. Машина скоростная, маневренная и в боевом режиме невидимая для глаз и систем дистанционного обнаружения. Орнитоптеры этой серии только-только поступили в распоряжение спецподразделений Федерального Контроля и теоретически не могли находиться во владении частного лица.
Но хозяин автоклавов, в которых выращивалась вся квазиживая начинка летунов, от параноидальных «мозгов» бортового комплекса управления огнем до бактерий мимикрирующего белкового покрытия, мог позволить себе быть исключением из правил.
В конце концов, вся его жизнь была таким исключением.
Белуга мог выбрать для визита любое другое транспортное средство. Мог заранее предупредить о своем прилете. В этом случае его ждала бы почетная встреча, включающая серию лизоблюдских ухмылок и пожиманий рук.
Это не входило в планы тридцатидвухлетнего мультимиллиардера. Он хотел удивить собственную службу безопасности, чтобы лишний раз убедиться в ее состоятельности. Не исключено, что скоро его доблестной security придется проявить себя в настоящем деле, а не в демонстративном поигрывании трансплантированными мускулами.
Орнитоптер опустился на скользкую гладь крыши. Владимир Белуга, путаясь в полах баснословно дорогого полушубка из меха степного метаволка, выбрался из кабины. Он искал взглядом лишь одного человека. Стыдно признаться, но это шоу он затевал, только чтобы поймать выражение смятения на его всегда невозмутимом лице.
Их глаза встретились. И генеральный директор понял – напрасно. В этот раз тоже не получилось.
Седеющие волосы зачесаны на безупречный пробор, незапоминающееся лицо, внимательный прищур серых глаз. Сухость и подтянутость фигуры, подчеркнутая строгим покроем костюма. На левой руке вместо часов – широкий браслет из нержавеющей стали.
Аркадий Волох. Бессменный глава службы внешней безопасности корпорации, Между собой подчиненные зовут его Пардус.
Рукопожатие Пардуса несет в себе цепкую силу, пальцы от него немеют.
– Ну как, застал вас врасплох, Аркадий? – смеется директор, осторожно высвобождая кисть.
– Немного. – Волох улыбается, одним лицом, не глазами. – Мы ожидали прибытия японцев. Но, Владимир Георгиевич, вам стоило дать опознавательный сигнал до пересечения купола. Вас могли сбить.
– Пустое, – машет рукой директор. – Против «нетопырей» мы слепы,
– Не буду спорить. – Начальник службы безопасности сделал приглашающее движение в сторону лифтовой площадки. – Пойдемте, здесь не лучшее место для разговора.
– Погодите, Аркадий. Один вопрос... а если нас атакуют именно такие машинки? – Белуга кивнул в сторону орнитоптера.– Что тогда?
Волох помедлил, перед тем как ответить.
– Для этого нами, как минимум, должна заинтересоваться Служба, Владимир Георгиевич.
– Предположим.
– Тогда, в случае подобной акции с их стороны, я бы полагался на наши климатические установки в режиме «блокада».
– Вот как... – директор скинул полушубок на руки подоспевшему холую с шевронами офицера службы безопасности, – Жарко у вас, прямо курорт, а там еще снег лежит, слышали?
Волох утвердительно наклонил подбородок. Большую часть времени он проводил в своем кабинете, находящемся на глубине шестидесяти метров под черной пирамидой «Неотеха».
– Может, опробуем смену режимов? – небрежно предложил Белуга. – Скажем, с десятисекундной готовностью.
Начальник службы безопасности снова кивнул и сказал в сторону:
– Первый – Климат-Контролю, экстренный режим. Блокировать купол.
Потянуло холодом, словно открылась гигантская форточка. Чистая искусственная синева, выгнувшаяся шатром над головами людей, пошла свинцовыми пятнами, клубящимся полумраком. Свежо запахло озоном.
– Турбулентные воздушные потоки, грозовые разряды и штормовой ветер в одном флаконе, – сказал Волох. – «Нетопырям» такое не преодолеть.
На его протянутую ладонь упала холодная капля. Спустя секунду такая же побежала слезой по щеке директора. Белуга вздрогнул от неожиданности.
– Побочный эффект резкого охлаждения, – пояснил Пардус. – Идемте, Владимир Георгиевич. Сейчас здесь станет весьма неуютно.
Лифтовая площадка под их ногами дрогнула и медленно поехала вниз. Директор «Неотеха» сказал, не глядя на собеседника:
– Мне сообщили, что у нас произошла утечка информации из экологического отдела. Я надеюсь, вы уже в курсе, Аркадий.
– Разумеется, Владимир Георгиевич. Мы отслеживаем ситуацию с самого начала.
– Есть ли новости на текущий момент?
– Этим занимаются мои люди, – ответил Пардус. – Возникшее затруднение будет разрешено с минуты на минуту.
– Замечательно. Я знаю, Аркадий, на вас всегда можно положиться.
Ветвистая молния над ними превратила собеседников в режуще-четкие силуэты, отбрасывающие чернильные клинья теней. Раскат грома заглушил возможный ответ Волоха и наполнил уши ватной глухотой. Лепестковая диафрагма сомкнулась над створом лифтовой шахты, и с той стороны по ней часто забарабанили кристаллики градин.

Прошло десять лет, и стало не до купаний. Турецкая подлодка накрыла торпедно-ракетным залпом танкерную флотилию, оказавшуюся в зоне совместных учений и принятую, как писали в газетах, за группу учебных целей. Многие экологи с мировым именем считали, что именно это событие наравне с аналогичными по масштабу катастрофами ускорило Перелом...
На горизонте горело море, а здесь, на берегу, у него под ногами, умирала чайка. Раскинутые крылья бессильно скребли по измазанным липкой черной дрянью камням, клюв открывался и закрывался. Он нагнулся, чтобы поднять ее, унести... И увидел еще одну... Десятки, сотни птиц и рыб лежали у самой воды, и набегающие волны облепляли их неподвижные тела блестящей нефтяной пленкой.

UPLOADING INFORMATION... 67% DONE

Коридор, равномерно освещенный ярко фосфоресцирующими полосами на потолке и стенах – мегаколониями искусственно выведенных бактерий-люминофоров. Наглядная демонстрация бережливости в отношении драгоценной энергии солнца и атома. Привычное зрелище во времена, когда валютой для межгосударственных (или, как сейчас принято говорить, «трансполисных») расчетов стали КК – киловатт-кредиты. Деньги нового мира, обеспеченные не бесполезным золотым запасом лишь формально существующих государств, а совокупными ресурсами современных корпоративных империй.
Таких, как «Неотех», чья эмблема, черная спираль, похожая на схематический рисунок водоворота, чередовалась на стенах этого коридора с прозрачными, подсвеченными изнутри боксами, снабженными номерами и пояснительными табличками. Внутри, подвешенные в невидимых тисках А-поля либо погруженные в физиологический раствор, были выставлены наиболее выдающиеся изделия фабрик и лабораторий, принадлежащих Владимиру Белуге.
Эта скромная по масштабам, но содержательная экспозиция должна была тешить самолюбие генерального директора. И, как, например, сегодня, производить впечатление на его гостей и деловых партнеров.
– Господин Сакамуро выражает свое восхищение. Белуга наклонил голову и вежливо улыбнулся. Господин
Сакамуро, желтолицая мумия в безупречно сидящем черном костюме, выражал свое восхищение уже трижды. На сей раз стоя перед экспонатом 23-А. «Скелет, мышечная система и элементы белковой брони заградительного кибера-амфибии «Харибда».
– Скажите господину Сакамуро, что я целиком разделяю его эмоции. Данная модель прекрасно зарекомендовала себя на испытаниях этой осенью. Представитель «Мисато», господин Хитори, если я не ошибаюсь, отзывался о ней весьма положительно.
«И знала бы ты, девочка, сколько мне пришлось заплатить этой дзен-обезьяне Хитори, чтобы он повторил свой отзыв перед вашим Советом директоров».
Японца сопровождала переводчица-секретарь, женщина средних лет, чьи утрированно азиатские черты лица наводили на мысли о вмешательстве пластических хирургов, а резковатые движения – об общей перенастройке нервной системы. Повернувшись к своему патрону, она медленно, выдерживая длительные паузы, заговорила.
Господин Сакамуро внимательно слушал, моргая в пустоту черепашьими веками. Так же медленно ответил. Белуга расслышал имя Хитори и насторожился.
Как оказалось, не зря.
– Господин Сакамуро сожалеет, что ему приходится говорить об этом. Бывший представитель интересов «Мисато индастриз» в Евразии, Рицуко Хитори, в начале декабря был вынужден оставить занимаемый им пост по причине реорганизации компании. Несколько дней спустя он покончил с собой, оставив в своем кабинете прошение об отставке.
«Вот тебе и реорганизация, – подумал Белуга. – Однако как же они прознали?»
Сакамуро посмотрел на хозяина «Неотеха» в упор. И очень быстро сказал что-то, почти не разжимая бесцветных губ.
– Он бросился в море. Тело так и не было найдено. – Японец добавил еще несколько слов, и переводчица замешкалась на секунду. – Господин Сакамуро говорит, что оно досталось акулам.
Белуга смотрел в глаза одного из пяти директоров ТПК «Мисато». Молодые и ясные, чужие этой морщинистой плоти, этому пергаментному лицу. «Клонирование стоило запретить хотя бы затем, чтобы такие вот монстры не доживали до ста десяти лет, – подумал он. – Сколько килограммов собственной, непересаженной плоти наберется в тебе, а, Сакамуро?»
– Мои соболезнования семье господина Хитори, – искренне сказал Владимир Белуга. – С ним было приятно работать.

Были и другие предположения относительно причин катастрофы. «Теория эволюционных циклов», «розуэльская версия», всякие религиозные бредни, большинству было все равно. Какая разница, почему это случилось? Природа дала человеку пинка, который он давно уже заслужил.
Он и другие тоже думали так. Потому их и выбрали. Отъявленные скептики, дотошные разоблачители, гурманы неопровержимых фактов. Их подняли в рост и бросили на факты, как на штыки. Они умирали, захлебываясь кровью, но не хотели верить. Стреляли в висок, резали вены, бросались в море и уходили в Степь, лишь бы не видеть, не думать. Не знать.
Те же, кто выжил и видел правду своими глазами, тоже уходили. «Призраками» в Сеть, бродягами и уличными рыцарями на Дно, отшельниками за Форсиз. У них была своя причина. Они видели и знали. Но не могли вспомнить.
Улыбка без кота, тень от пустоты. Они подарили нам ключ, но отняли дверь и замок к нему... Мне пять лет, я подношу к уху раковину, в которой есть шум волн, но нет моря. Я убегаю из дома и долго плачу во дворе. Теперь у меня есть море, и это Море Слез.

UPLOADING INFORMATION... 79% DONE

– Позвольте представить нашу новинку, – директор «Неотеха» сделал широкий жест рукой в сторону наполненного прозрачной жидкостью аквариума. – Биокостюм боевого пловца «Тритон-4». Образец отличается от предыдущих усиленным экзоскелетом, меньшим временем адаптации к носителю, что составляет около полутора минут. И главное, устранен основной недостаток прошлой модели. Теперь ионообмен происходит непосредственно через ткани костюма. Это решает проблему со снабжением носителя достаточным количеством кислорода. Благодаря предпринятым модификациям максимальная глубина погружения была увеличена вдвое.
По отсутствующему виду японца трудно было понять, есть ли ему дело до максимальной глубины погружения. Но вот он шевельнулся, спросил что-то, равнодушно глядя в сторону.
– Господин Сакамуро интересуется, была ли увеличена прочность брони у этого образца?
Это был больной вопрос, Белуга внутренне подобрался, прежде чем ответить.
– Наши эксперты считают, что данная характеристика вполне удовлетворяет предъявляемым запросам.
Выслушав перевод, японец издал сухой смешок и, бросив несколько слов, двинулся дальше по коридору.
– Господин Сакамуро рекомендует вам уволить ваших экспертов, – невозмутимо сказала переводчица. – Третье поколение метаакул перекусывает двухдюймовой толщины кабель в моноволоконной оплетке. Господин Сакамуро не хочет делать из своих людей акулий корм.
Директор «Неотеха» счел за лучшее промолчать.
«Сбивает цену, узкоглазый, –думал он, глядя в прямую, как бамбуковая палка, спину японца. – Не выйдет, голубчик. Три недели до весеннего Прорыва. Оглянуться не успеете, как сожрут и вас, и ваш планктон. С акулами не поторгуешься. А ведь сам приехал, не прислал кого-то помоложе, – сказал он себе, когда японец все так же молча остановился перед очередной «витриной». – Боится, что перекуплю, как Хитори? Или придает такое значение этому заказу, что не может его никому доверить? Или... что-то еще?»
Произнеся эти слова про себя, Белуга понял, что не знает, почему и зачем старый паук Сакамуро лично явился на континент, чего не случалось еще ни разу за длительный период сотрудничества их компаний. Не знает, но догадывается.
И эти догадки отнюдь не приводят его в восторг. Настолько, что ему хочется немедленно поделиться ими с начальником своей службы безопасности.

Он вспоминал города. Город. Этому слову не нужно множественное число. Сколько бы их ни было, он всегда один. Город без имени. Начало и конец всех путей.
Асфальт, пластик, стеклобетон. Вертикаль – это Мировое Древо в полторы тысячи этажей, горизонталь – бесконечная автотрасса. В точке пересечения он, Человек, испуганный Творец, бездомный король, бывший владыка обезумевшего мира.
В XXI столетии темпы урбанизации превысили все возможные пределы. Рост городов уподобился метастазам на заключительной стадии рака, бетонные опухоли расползались по континентам, зарывались в глубину, тянули свои отростки на океанское дно. Локальные конфликты с применением ядерного оружия и эксперименты по изменению климата до неузнаваемости искажали первозданные ландшафты. Исчезновение целых биологических видов давно перестало быть темой для газетных передовиц.
Гораздо большей сенсацией стал НЛО, сбитый в ноябре 2005-го русскими ВВС где-то над Сибирью и оказавшийся секретным китайским самолетом-разведчиком. Сошедший с ума израильский боевой спутник обрушил залп тактических лазеров на Багдад. А на Южных Курилах под предлогом миротворческой акции началась высадка японского морского десанта. Представитель Генеральной Ассамблеи ООН заявил, что повторное применение бактериологического оружия в Югославии...
21 марта 2021 года безымянный американский обыватель выглянул в окно и увидел поражающую воображение стаю животных. Животные как две капли воды походили на вымерших койотов, которых показывали в прошлую субботу по каналу «Discovery». Стая пересекала проезжую часть, растекаясь по прилегающим улицам. Животные исчезали в подземных переходах, в дверях магазинов и домов, но меньше их не становилось.
«Черт знает, что такое творится. Надо бы позвонить в полицию»,–успел озадаченно подумать американец, прежде чем челюсти метакойота сомкнулись сзади на его шее, перекусив ее, как маисовый початок.
Так начинался Перелом.
Нам предрекали Третью мировую войну. А природа подарила нам ночь, в которой желтые глаза степных волков загорались в уютной темноте наших спален. В эту ночь совершилось таинство метаэволюции. Неисповедимый путь вековой борьбы и изменений... только века в нем измерялись часами... привел к порогам наших домов тварей из самых мрачных кошмаров. В эту ночь рухнули наши твердыни и пали сильные.
Нет, природа не стремилась к полному уничтожению редкого животного из отряда Homo Sapiens. Он искала долгожданного уединения от него, воздвигая между ним и собой непроходимую стену Леса, выжженный солнцем простор Степи, бурную поверхность Океана. Зону Отчуждения. Карантин.
Человечество было болезнью, от которой теперь выздоравливали биосфера и экосистема. Где-то вновь шелестела тысячью зеленых гектаров тайга и оглашали воздух счастливыми криками птицы. Реки несли свои воды кристальной чистоты, и под голубым небом расцветали невиданные доселе травы и злаки.
Но человеку больше не дано было видеть всего этого. На долю изгнанника остались только воспоминания.

UPLOADING INFORMATION... 86% DONE

Города – их осталось не больше полутора сотен на этой планете. Тянущиеся к небесам зиккураты, уходящие под землю термитники стали последней обителью человечества. Если не считать одиночных поселений безумцев, подвергшихся добровольному остракизму. И разрозненных племен мотокочевников, бесконечно странствующих от одного человеческого анклава к другому.
Мы учились городской топографии. Основание, Дно – кварталы аутсайдеров, витрина черного рынка и полигон запрещенных технологий. Средний ярус, многослойное Ядро – рабочие и служащие корпораций, цеховые объединения «по интересам», малые торговые дома. Вершина всего этого – Небеса, царапающие стратосферу шпилями своих хрустальных башен. Там живут те, кому повезло больше других. И те, о ком думают так.
Полинациональное население и ветвистое дерево стратификации. Космополитичность, с одной стороны, с другой – социальная кастовость. Цвет кожи, разрез глаз и пятая строка не имеют такого значения, как твой ЛИК, содержащий данные о твоем положении в иерархии полиса.
Кто ты? Наладчик банкоматов, наемный охотник, водитель грузового кара? Не пробовал сменить профессию? Лучше и не пытайся, если не хочешь очутиться на самом Дне, среди мелких толкачей и грошовых сутенеров. Оттуда податься некуда, не считая местного отделения «Орган-Банка», где под залог своей почки или роговицы ты сумеешь выручить сотню-другую КК.
Может, тебе повезет, и тебя приберет к рукам какая-нибудь секта. Промоет мозги и отправит в Ядро проповедовать измученным клеркам и работягам. Один шанс из четырехсот миллионов, что тебе повезет и там. Тебя заметят сверху и предложат испытательный срок.
А то, что случится дальше, выходит за рамки обычного везения и должно уже считаться чудом. Чудом, открывающим вчерашнему бродяге дорогу на Небеса.
Если смотреть на Город с орбиты, то видны концентрические кольца, расходящиеся от его границ на десятки километров. Это Форсиз – бетонные и стальные стены, обернутые режущим мономолекулярным волокном, блокпосты, оснащенные огнеметами и автоматическими пушками, сигнальные системы и минные поля. Два раза в год, в дни весеннего и осеннего Прорыва, природа испытывает Форсиз на прочность. А вместе с ним и людей Города.
Война, объявленная человеку миром, закалила его, сделала осмысленной каждодневную борьбу за выживание. Ограниченный в ресурсах и в жизненном пространстве, загнанный в искусственный ареал обитания, он оставался самой опасной тварью под солнцем.
Об этом не стоило забывать.

Личный вертолет господина Сакамуро, черно-алая (фирменные цвета «Мисато») хрупкая стрекоза, скрыл в своем чреве дорогого гостя. Владимир Белуга пожал на прощание твердую ладонь переводчицы-секретаря.
– Давно хотел узнать! – прокричал он сквозь шум мотора. – Что означает название вашей компании?
Секретарь окатила его прозрачным холодом суженных глаз.
– «Мисато» в переводе значит «красивый город», – сказала она.
И шагнула в кабину вертолета.
– Красивый город, – повторил себе под нос Белуга, провожая взглядом удаляющийся вертолет, – надо же...
В пальцах правой руки он бездумно крутил крошечную ампулу, минуту назад раздавленную о ладонь доверенного секретаря господина Сакамуро. В ампуле до этого находилось 0,2 миллиграмма вещества СВМФ-9, среди работников спецслужб прозванного «клоповая метка».
На дистанции до 30 километров объект, помеченный СМВФ-9, в течение пятидневного срока подлежал обнаружению и локализации с помощью стационарных высокомолекулярных анализаторов серии «Большой Брат». Свыше 30 км применялись автономные поисковые киберы класса «Доберман». Корпорация «Неотех» являлась монопольным производителем как анализаторов данной серии, так и биоинженерных компонентов «Добермана».
Интуиция подсказывала Владимиру Белуге, что скоро ему захочется узнать, чем же в свободное время занимается госпожа доверенный секретарь.

Краем глаза он уловил движение за окном, обернулся. Птица? Здесь? Даже если бы ей удалось преодолеть Форсиз, она бы едва ли смогла подняться до Небес, не замерзнув и не погибнув от нехватки кислорода. Последнее время он жил на самом высотном уровне Города, где нет места никому, кроме людей и ангелов.
Он не верил ни в тех, ни в других.
За окном вновь что-то пронеслось, и он понял – снег. Заледеневшие хлопья летели сверху. Встав, он подошел к окну, чтобы проследить за их падением.
Бездонная черная пропасть с лживыми проблесками огней... И этот снег летит в нее, как наши замерзшие души. Без причины, без толку, без надежды на возвращение.
Но причина была. Человек, стоявший на тридцатисантиметровой ширины карнизе, всего двумя метрами выше его окна. Он был предусмотрительно одет в долгополый черный плащ, наверняка с электроподогревом. Это он вызвал снегопад, шаркнув подошвой ботинка. Ребристой подошвой ботинка с квадратным носком.
Заровняв шарканьем свои следы на карнизе, человек в плаще, человек с крупнокалиберными пистолетами в руках, сделал уверенный шаг вперед. В пустоту глубиной несколько сот метров, только что поглотившую сброшенный им снег.
Но вопреки логике и Ньютону он не рухнул вниз, с Небес. Он плавно опустился, разворачиваясь лицом к окну. Руки с пистолетами он держал разведенными в стороны.
Одним быстрым движением человек вытянул их перед собой.
И выстрелил.
Тот, кто находился внутри, не успел даже удивиться. Брызнуло в лицо крошевом от разлетевшегося вдребезги стекла, Два невидимых пудовых кулака толкнули его в грудь.
Ворвавшийся в окно ветер заревел в ушах с ураганной силой.
Сквозь вой и свист он расслышал далекий плеск волн. И улыбнулся, невидяще глядя в потолок,
Волны шелестели все ближе. Когда он перестал слышать ветер, то понял, что они захлестнули его с головой. «Я все-таки успел», – хотел сказать он, но не смог.
Потому что умер.

UPLOADING INFORMATION... 98% DONE PROCEDURE INTERRUPTED

Генеральный директор «Неотеха», закрыв глаза, лежал на вибромассажной кушетке в своем кабинете. Он пытался расслабиться.
Получалось не очень. Его тело, молодое, прекрасно тренированное, без единого пересаженного органа, без мельчайшей частицы чужеродных симбионтов или технических усовершенствований, не несло в себе источника беспокойства. Оно, беспокойство, болезненное и отвлекающее, как мышечный спазм, витало где-то вовне, не имея названия и формы. Один смутный привкус грядущих неприятностей.
– Вы слушаете меня, Аркадий?
– Да, Владимир Георгиевич, – ответила ему пустота над письменным столом. – Вы остановились на свертывании операций по обеспечению внешней безопасности. До приоритета «ноль» включительно.
Белуга открыл глаза. По вогнутому потолку бродили пятна убаюкивающего зеленого света. В переводе с казенного языка службе Волоха предписывалось прекратить заниматься шантажом, подкупом и уничтожением конкурентов «Неотеха», а также диверсиями, саботажем и шпионскими акциями на их предприятиях. С тем, чтобы сосредоточить свои немалые силы на другом участке.
– Так. Я хочу, чтобы вы и ваши люди занялись «Мисато». Немедленно. В первую очередь имя и послужной список их нового представителя в Евразии. Ведите на него разработку, как в свое время на Хитори... кстати, я хочу знать, на чем он сгорел.
– Хитори?
– Да. Сакамуро, по своему обыкновению, выкинул паршивую овцу в Токийский залив.
Пардус хмыкнул:
– Он не церемонится. Суровый старикан. По моим данным, у него одно увлечение – акулы, Построил на Хоккайдо целый питомник.
– Очень ценная информация, – холодно сказал Белуга. – Надеюсь, не последняя, которой вы меня снабдите по этой теме.
– Безусловно, – после непродолжительного молчания ответил Волох. – Можете на меня положиться, Владимир Георгиевич.
Генеральный директор встал с кушетки, подошел к столу, выполненному в форме овала. За двенадцать лет работы на «Неотех» (и на двух предшественников Владимира, включая его отца, Георгия Белугу) Пардус-Волох ни разу не подводил своих работодателей. В мире, где слова «долг» и «лояльность» безнадежно устарели, этот срок казался вечностью.
– Хорошо, Аркадий. Результатов я буду ожидать в ближайшее время, так что работайте. Вы хотели мне что-то еще сообщить?
– Да, Владимир Георгиевич. По поводу нашей утечки – проблема устранена. Я сию секунду получил подтверждение полной зачистки.
– Замечательно. Великолепно. – Белуга почувствовал, как в свете текущих успехов его беспокойство отодвигается на задний план. – Это стоит отметить. Как насчет завтрашнего вечера в «Тысячелетнем»? Я приглашаю.
– Благодарю вас, но завтра и послезавтра я занят. Если бы...
– Чудесно, Аркадий, тогда для уверенности перенесем на вечер пятницы, – не терпящим возражений тоном тридцатидвухлетнего олигарха, властителя помыслов и судеб, сказал Белуга. – Я закажу столик на четверых, приходите с подругой, отпразднуем как следует. Вам давно пора развеяться.
– Хорошо, Владимир Георгиевич. Значит, в пятницу.
– В пятницу. До связи.
– До связи.
«Значит, в пятницу», – повторил Аркадий Волох по кличке Пардус, подходя к стенному сейфу. В руках он крутил доставленное А-почтой «подтверждение полной зачистки». Браслет из нержавеющей стали. Такой же носили он сам. Только номер, имя и звание, выбитые на внутренней его стороне, были другими. А остальное – дата и код воинской части, никогда не числившейся в официальных списках, –– совпадали полностью, до последней цифры.
«Отпразднуем как следует», – усмехнулся он, прижимая растопыренные пальцы к дверце сейфа. Зуд в кончиках – это ДНК-замок взял ткани для хромосомного анализа. Пауза, полученный результат сверяется с хранящимся в памяти эталоном. Щелчок, дверца отходит в сторону.
Все еще усмехаясь, он добавил браслет к девяти таким же, лежащим на нижней полке сейфа. Десять из двенадцати. Осталось еще два.
А потом будем праздновать.

ЧАСТЬ ПЕРВАЯ
КРЫСЫ И АНГЕЛЫ

ГЛАВА ПЕРВАЯ

Его накрыло в ванной, когда он задумчиво разглядывал в зеркале свое лицо. Ничем особо не примечательное лицо тридцатилетнего европеоида с глубоко посаженными синими глазами и асимметрией в области переносицы.
Плотно прижатые уши с небольшими платиновыми кольцами в мочках. Серьги – подарок Марты, на левой ее инициалы, на правой его. М.А. и А.З. Прямые жесткие волосы обесцвечены до прозрачности и торчат в разные стороны (неплохо бы подстричься). На подбородке маленький, но заметный шрам, обращенная острием вверх буква «V».
Он знал, что этот шрам у него с восьми лет. Упал на разбитое оконное стекло, порезался, было много крови и слез. Накладывавший швы врач похлопал его по плечу и сказал родителям: «Шрам мы, конечно, можем зарастить, но лучше оставить как есть. Будет девушкам показывать».
Он знал это, но не помнил, как и многое другое.
Первый базис он поставил себе в шестнадцать, через полтора часа после совершеннолетия. Ровно столько времени ему потребовалось, чтобы добраться до ближайшего отделения «Мнемо-банка» и оставить там свою подпись под договором о бессрочном потребительском кредите. И, конечно же, часть своих воспоминаний в качестве залога.
«Вортекс-миллениум», самый продвинутый и баснословно дорогой симбиомодуль от «Неотеха». С тремя внешними портами и удвоенным объемом оперативной памяти. Он обошелся ему в девять тысяч киловатт-кредитов. Ив одиннадцать лет воспоминаний.
Учеба в школе, друзья-одноклассники, страх перед экзаменами и опоздания на уроки. Первая любовь, торопливо и неумело на вертолетной площадке ее дома. Смерть родителей во время серии уличных терактов, связанных с очередным повышением цен на электроэнергию.
Работа водителем грузовой платформы на складе «Срочной доставки», Танцором в ночном клубе. Мальчиком по вызову. Оператором виртуального борделя «Ручей». Там он побывал мальчиком, девочкой, двухсотлетним старцем, крылатой собакой и ангелом с глазами из ограненных алмазов.
Все это стало для него словами, рассказами забытых друзей. Трехмерными оттисками в семейном альбоме и записями в дневнике. Обрывками, шелухой. Ничем,
«Откуда у тебя деньги, парень?» – спросил его техник супермаркета «Новые товары», производивший наладку базиса. Он пожал плечами в ответ. Не помню. Какая разница?
Его накрыло, и он сблевал в раковину. Повис над ней, вцепившись в края, сотрясаемый позывами к дальнейшей рвоте.
Побледневшее лицо с перекошенным грязным ртом смотрело на него из зеркала. Гримаса тоскливого отвращения. В левом глазу лопнул сосуд, и он стал багровым, жутким настолько, что его хотелось выдавить из глазницы.
– Ну, что же ты, – прошептал он и вытер губы тыльной стороной ладони. – Слабак.
Нагнулся и выполоскал рот ледяной водой.
Хотелось залезть под воду целиком, принять ванну или хотя бы душ. Но времени уже не было. Совсем. Он уткнулся лицом в желтое полотенце Марты, и тут его проняло по-настоящему.
Пучок раскаленных игл вошел в его затылочную кость и вышел из переносицы. Колени подогнулись сами собой. Скорчившись на гладком и холодном полу, он замычал. Глухо и страшно, запихивая в рот шершавое полотенце, пахнущее ее духами (розмарин) и телом (мускус).
«Жизнь без прошлого – ничто», – скажет он маленькой женщине с карими глазами в день, когда ему исполнится двадцать пять. У них будет уютная квартирка на двоих в центре Ядра, совместный счет в банке и полтора года общих воспоминаний. В их планах на ближайшее будущее – покупка обручальных колец, нового «Опеля Саманта» в рассрочку и, быть может, отказ от контрацептивов.
Две недели спустя он узнает, что у Баграта есть крупный заказ – одна сиднейская контора... «Но боюсь, ты, дорогой, уже не тянешь, – многозначительное постукивание согнутым пальцем по бритому черепу, – нужен кто-то с начинкой поновее».
Он удвоит сумму своего кредита в «М-банке». И вживит себе «Кортек-овердрайв», в шесть раз более быстрый, чем его прошлогодний, безнадежно устаревший «Мисато». Сумма, полученная им от дилера за удачный набег на австралийцев, будет велика, но недостаточна, чтобы рассчитаться по скопившимся за девять лет процентам.
Еще одна порция его воспоминаний превратится в мертвый груз килобайтов, хранящийся в закрытом архиве кредитора и держателя залога. Он пожертвует ранним детством. Сбегающим по губам материнским молоком, ласками отца. Дворовой песочницей и лохматой черной собакой, которая умела ходить и говорить «Гав!», пока действовали питающие ее биоэлементы.
И полутора годами жизни с маленькой женщиной в уютном кондо, обставленном согласно их общему вкусу. Ее карими глазами, запахом ее волос и привычкой курить в постели. Изящной формой ее рук и желто-зеленой колибри, вытатуированной у нее между лопаток. Ее темными сосками, твердеющими от его дыхания, выпуклым животом и пульсирующей жилкой на внутренней стороне бедра. Улыбкой, смехом, шепотом и стоном. Ее капризами и спорами, ее болтовней и молчанием. Ее всем.
«Не уходи, – скажет она, кусая губы. – Ты помнишь, что ты мне обещал?» Стоя в дверях, он равнодушно пожмет плечами, что-то обещал. Какая теперь разница?
По-настоящему он пришел в себя уже на полу в гостиной. До этого были провалы... Разбросанная домашняя аптечка... Скосившись на голую грудь, увидел возле левого соска «пиявку» сильнодействующего анальгетика, почти обесцветившуюся уже. Еще одну, совсем прозрачную, выдохшуюся, он, поддев ногтем, отцепил от вены на локтевом сгибе и кинул на пол. Голова ощутимо кружилась, но боль ушла, затаилась до времени.
Опираясь рукой о стену, он начал медленно вставать. Но тут к горлу подкатил запоздалый комок, и он опять сел, стукнувшись копчиком. У ног обнаружилось скомканное желтое полотенце, кое-где измаранное, в том числе и засохшей кровью. То ли прокусил губу, то ли пошла от напряжения носом.
«Марта меня убьет, – подумал он. – Я еще расколотил что-то на кухне». Закрыв глаза и опираясь на стену затылком, представил, как она рассердится. Остыв же, сядет на пол рядом с ним, подобрав под себя ноги. Прижмется и будет гладить его волосы чуткими сильными пальцами, шепча: бедный ты мой, бедный, что же ты с собой делаешь...
Как всегда, при мысли о ней стало легче. Появилась причина двигаться, дышать и заниматься делом. Которое, с одной стороны, убивало его, а с другой – давало надежду на будущее с Мартой. Только с ней.
Потому что без нее у него не было никакого будущего.
«Ты мое все. Он говорил это Марте каждый день. И еще: «Я никогда не забуду о тебе», по крайней мере в первой части этого признания он был правдив и уверен на все сто.
Из тридцати лет своей жизни он помнил последние десять. Череду опасных знакомств, неустойчивых связей, молниеносных набегов. И актов насилия, неизбежных, как годовая выплата процентов по кредиту. Охотники, толкачи, скупщики и посредники всех мастей. Калейдоскоп событий, лиц и имен, вращающийся перед его глазами утром, днем и ночью. Вещи, которые хотелось забыть, но забывать было нельзя. От них зависело выживание.
В его остаточных воспоминаниях, похожих на эпизоды мыльной оперы, снятой маниакально-депрессивным режиссером, была одна крупица света, тепла и понимания. Марта.
Треть его черепной коробки занимала колония чужеродных клеток, находящаяся в симбиозе с его мозгом, это последнее слово в области информационных нанотехнологий носило красивое название: «Энергонезависимый вычислительный базис-модуль «Coretech-lightspeed»».
Эта дрянь наряду с особыми талантами своего владельца-носителя служила универсальной отмычкой к тысяче и одному виртуальному Сезаму. А также причиной сильнейших головных болей и дефектов восприятия. Последние могли быть вызваны также модельными психоделиками, без которых он не мог работать в полную силу. Или неконвенционными образцами сетевого оружия.
Иногда он слышал, видел и ощущал такое, о чем не хотелось рассказывать никому. Даже ей. Хотя со дня их не виртуального знакомства он не держал от Марты никаких секретов.
Сложив руки на коленях, он воссел в позе «алмаза» (спина прямая, ноги согнуты, ягодицы покоятся на пятках) на коврик с изображением мандалы в центре. Между нитями синтетической шерсти и переплетающимися линиями рисунка скрывались элементы нейроинтерфейса. Это делало коврик больше чем просто экзотическим украшением их с Мартой гостиной.
Он закрыл глаза, сделал глубокий вдох и досчитал до двенадцати. Выдохнул, открыл глаза и посмотрел на стену напротив. Туда, где висела маска актера театра Но. Бутафорское лицо с прорезями глазниц и рта, с двумя яркими кругляшами румянца на белых щеках.
– Здравствуй, Антон, – скрипуче произнесла маска, и пустой рот шевельнулся, изображая приветливую улыбку. – Добро пожаловать.
– Привет, Маска, – сказал Антон. – Прогони-ка комплексное тестирование базиса. В фоновом режиме.
– Выполняю.
– Да, и еще. Измени системное приветствие на «Как дела?». Задолбало...
– Выполнено. «Задолбало» – слово с неясной этимологией. Внести в словарь?
– Вноси. Синонимы – надоело, достало, зае...
– Выполнено, Антон. В твоем почтовом ящике пять новых сообщений. Будешь читать?
– Есть что-нибудь от Юза?

1 Следующая страница


Падшие ангелы Мультиверсума 2

– Нового – ничего. Последнее сообщение от адресата «Юз» поступило...
– Забудь.
Маска замолкает. Ненадолго.
– Сегодня четвертое марта, – сообщает она, -– общегородское время 10 часов 47 минут. Напоминание: в 11.30 встреча с Багратом в клубе «Молоко». Вызвать такси?
– Вызывай, – согласился Антон. – И отбей Юзу сообщение: «Расстегивай карман, через час будет сахарок. Готовь ключ». Подпись: «Камбала». Повтори.
Маска повторила.
– Отправить сейчас, Антон?
– Сейчас,
– Выполнено. Проверяю текущую почту. Новых сообщений нет.
– Ну и хрен с ними. Как там тестирование?
– Завершено на 80%. Обнаружен закрытый информационный массив объемом в 1,7 терабайта, рекомендуется эвристический анализ и поиск вирусов. Начинать?
– Не вздумай, – сказал Антон. – Буду я тебя из кусков собирать. Свяжи-ка меня лучше со «Срочной доставкой».
– Выполняю. Использовать предлагаемый внешний интерфейс?
– Не надо, – быстро сказал Антон. Он с ужасом представил, как его тихая уютная гостиная превращается в Безумный Балаган, рекламирующий доставку товаров А-почтой.– БЫСТРО! БЕСПОШЛИННО! БЕСПЛАТНО! Интерфейс речевой, стандартный.
– Выполнено. Выбери категорию товара. Сортировка по алфавиту. «Армейская атрибутика», «Автоматика бытовая», «Амуниция и боеприпасы»...
– Стоп. Мне нужны цветы. Розы. Белые. Двадцать семь штук.
– Ведется поиск в системе... Выполнено. Загрузить образцы?
– Давай.
Они появились перед ним, зависли, кружась в воздухе. Двадцать семь благоухающих роз с радужными каплями влаги, дрожащими на шелковисто-белых сжавшихся лепестках.
– Черт-те что такое, – сказал Антон, крутя один из цветков в руках. – А с шипами они уже не выращивают?
– Формирую запрос. Выполнено, Антон.
– Твою мать! – с чувством отозвался он, роняя цветок. Проросшие шипы больно укололи ладонь. – И интенсивность запаха пусть понизят, а то как дезодорант.
– Выполнено, Антон.
– Хорошо. Дней пять чтобы стояли, не больше.
– Выполнено. Оформить заказ?
– Да. На мое имя. Адрес доставки: Ядро, сектор Казимирова-5/112, региональное отделение «Мнемобанка», отдел обслуживания потребительского кредита. Получатель по личному коду: Андреева Марта.
– Выполнено.
Их знакомство состоялось типичнейшим для второй трети XXI века образом. Аналоги Марты и Антона встретились в локальной Виртуальной Реальности «М-банка» по разные стороны стойки для приема посетителей. Марта, двадцатидвухлетняя практикантка, вышедшая на работу только позавчера и занимающаяся рутинным оформлением кредитных договоров. И Антон, двадцативосьмилетний хакер, железная крыса с силиконовыми нервами, грызущая текстолит и бетон корпоративного основания мегалополиса.
Человек с десятком фальшивых ЛИК' ов и астрономической задолженностью перед своим главным кредитором. И навязчивой тягой к самоубийству, выраженной в первую очередь отсутствием постоянной крыши в лице нафаршированных боевым железом теков – киборгов из какого-нибудь рыцарского ордена. Или их ближайших коллег-конкурентов, «новых людей» Симбиотического Синклита.
Риск, которому Антон подвергался, вверяя свои трехлетней давности воспоминания архивам «М-банка», был сравним, например, с безоружной прогулкой по Дну в часы веерных отключений энергии. Когда в темноте находит себе выход опасное безумие нижних кварталов и под видом бригад «Скорой помощи» шныряют мобильные команды «ливерных охотников».
Стоило какому-нибудь клерку проявить запретное любопытство к предмету залога, самое меньшее, что ожидало Антона, – это психокоррекция для общественно полезных работ. И пожизненное проживание в глубинном секторе, где можно сойти с ума от постоянного шума нагнетающих свежий воздух компрессоров и отсутствия неба над головой.
В худшем случае это была бы Криогенная Каталажка с неопределенным сроком разморозки. Или современный заменитель смертной казни – остракизм, изгнание за пределы Города, за Форсиз, в Зону Отчуждения.
Все это он рассказал ей за два с половиной часа на открытой террасе ресторана «Хрустальное небо». Отвечая на ее вопрос: «Чем ты занимаешься, Антон?» – он понял, что не хочет, не может ей лгать. Сейчас и всегда.
«Я покажу тебе, – сказал он, глядя Марте в глаза. Его ладонь отыскала пластину тактильного нейроинтерфейса на столе. – За соседним столиком – он в желтом, она с серебряными волосами. – Антон опустил веки. – Они заказали себе фирменное вегетарианское меню на двоих». – «Ну и гадость. А откуда ты знаешь?» – «Знаю, – он сделал свободной рукой несколько движений, переставлял с места на место что-то невидимое. – Их заказ отправился в утилизатор. Смотри».
За соседний столик принесли зажаренные с кровью бифштексы. Возмущенный мужчина в желтом громко вступил в пререкания с официантом. «Я ортодоксальный последователь принципа ахимсы! – кричал он. – Я не вкушаю плоть убиенных животных!» – «Дорогой, это искусственно выращенное мясо», – одергивала его спутница. «Тем хуже! Клонированная подделка!»
«А теперь представь: вместо того чтобы забавляться с этим чудаком, я могу получить доступ к его личному счету. И меньше чем за секунду выкачать оттуда все средства, раскидав их по анонимным вкладам. Не сходя с этого места. Попивая свой коньяк. А на закуску объявить его подругу и его самого в федеральный розыск».
«Но ведь это же преступление», – сказала она очень тихо и очень серьезно. Он улыбнулся ей и пригубил обжигающе терпкий сорокалетний «Hennessy», ровесник этого проклятого века. «Я знаю. Но какая, черт побери, разница?»
– Тестирование завершено, – сообщила Маска. – Замеченные отклонения в пределах нормы, базис-модуль функционирует нормально.
«А я?» – подумал он, но вслух сказал:
– Спасибо, Маска. – Осторожно встал {голова все еще кружилась) и нагнулся, разминая затекшие ноги. – Пока.
– До свидания, Антон.
Он сошел с коврика и, подойдя к стене, потрогал Маску, нет, здесь, в реальности, – маску. Там, по ту сторону грез, она была куда разговорчивей. И у нее не было тонкой линии склейки, проходящей через лоб, переносицу и подбородок.
Во время трехмесячной давности приступа Антон сорвал маску со стены и разбил пополам о спинку стула. «Она кривлялась» , – объяснил он Марте. И еще следила за ним в темноте.
Ночью он застал Марту на кухне в слезах. «Я не могу так больше, Антон, – сказала она, больно сжимая его руку. – Я не хочу бояться тебя. Но мне страшно».
Он бы заплакал вместе с ней, если бы умел.
Утром он склеил маску и повесил ее обратно на стену. Зарезервировал столик на двоих в ресторане «Хрустальное небо», где они познакомились два года назад, день в день. Заказал для Марты платиновый браслет у гильдейского ювелира. Он знал, что как ни старайся, ни складывай осколки, ни клей – трещина останется. И только от него теперь зависит, будет она и дальше тонкой, как волос, или разрастется, чтобы однажды стать пропастью.
«Дай мне еще три месяца, – попросил он ее. – И я брошу. Завяжу. Я никогда тебе не врал, Марта. Три месяца, и все. Веришь?» Она сморгнула влагу с ресниц и кивнула: «Верю».
Это было четвертого декабря. Ровно три месяца назад. Если он переживет сегодняшние день и ночь, то сдержит свое обещание. И они с Мартой уедут далеко-далеко и будут жить долго-долго. И счастливо. Как в сказке.
Антон вернулся на медитационный коврик.
– Здравствуй, Антон, – поприветствовала его ожившая Маска. – Как дела?
– Начинаются. – Он невесело усмехнулся. – Оформи заказ через «Срочную доставку». На имя и личный код Василия Шептунова.
– Выполняю...
– Пять противопехотных мин типа «Одуванчик». Адрес доставки: Ядро, сектор Волкова, мотель «Новый Азор», номер 27. Получатель по месту: Василий Шептунов.
– Выполнено. Такси прибыло, Антон. Ожидает на стоянке.
– Хорошо, Маска, спасибо.
Нет, лучше они не будут жить как в сказке, В сказке, где птицы, звери и фарфоровые маски говорят человеческими голосами. Где на улице под фонарем можно повстречать отважного воина, могучего джинна и бестелесного призрака. Где все как в той самой Виртуальной Реальности, откуда он сегодня ночью убежит навсегда.
Виртуальная Реальность, ВР, Мультиверсум – интерфейс между двумя миллиардами персональных базисов, шестью миллиардами выносных и Сетью, содержащей в себе всю совокупность накопленной человечеством информации и сервисов по ее использованию. Величайший массовый обман в истории. Надежда для одиноких. Ловушка для неосторожных.
Говорят, что междулунье – недоброе время. Дескать, в час смены ночных светил особо густым и крепким выходит ядовитый отвар, сами собой слетают с уст вредоносные наговоры и Слова Порчи. И всякий лихой люд и нелюд шастает по узким припортовым улочкам, поигрывая кистенем из китового уса или освинцованной дубинкой. Сладок ночной хлеб, да горька расплата. Скрипят перекладины виселиц на Площади Правосудия, и от скрипа того мурашки по коже, будь она белее снега или зеленее мха.
Но искус разжиться легкой монетой все же посильнее страха, вот и ждут в глухом проулке, пока зайдет Золотая Луна, Светя факелами и звеня алебардами, пройдет квартальная стража. Протопают вслед суровые, с узловатыми кулачищами и расчехленными баграми, ночные рыболовы, пропахшие солью, рыбой и контрабандными специями.
И, наконец, забредет в переулок одинокий прохожий в долгополом плаще и добротных сапогах. Эй, прохожий, медяка не подбросишь?
– Слышь, прохожий, – просипел Губа, – не найдется медяка для нищих братьев?
На нижней его губе, раздвоенной давнишним ударом закованного в сталь кулака, вздулся и лопнул мокрый пузырь. За эти пузыри называли его еще Слюнявый, но втихую из боязни нарваться на «ласточкино перо», с которым Губа управляться был мастер.
– Нам бы с корешами горло промочить, – продолжал он развивать мысль, обозревая хороший, с серебряным шитьем, кафтан прохожего. Потертые, но отменной работы ножны с серебряными же бляшками на накладках, широкий пояс дубленой кожи.
– Нищие братья, – сказал прохожий с отчетливым акцентом чужестранца. – Я слышал, так в вашем городе зовут себя гильдейские воры.
– Вроде того, – вкрадчиво протянул Губа, – вроде того, токмо мы не из гильдейских, мы сами по себе...
– Че ты с ним разводишь, Губа? – раздраженно спросил один из «братьев». – Кровь ему пустить, бляжьему сыну...
– Цыц, – веско сказал Губа. – Кровь – то успеется. Я вижу, господин нам попался благородный, с понятием, послушает он нас, послушает да и сам отдаст, что попросят. А?
Рука незнакомца легла на пояс, в самой близости от ножен.
– Разговаривать нам не о чем, – сказал он. – И отдавать я вам, крысам, ничего не собираюсь. А теперь пошли прочь, пока еще на ногах.
«Братья», угрюмо засопев, двинулись вперед, но Губа, останавливая их, поднял руку.
– Вот ведь как получается, – протянул он. – Да ты сам посуди, нас тут шестеро на тебя одного. Угробим ведь, грех на душу возьмем.
– Смотри, слюнявый, – прохожий откинул полу плаща, вытянул левую руку под неверный свет фонаря и закатал рукав, – внимательно смотри.
– Ухты! – не сдержался кто-то.
Крепкое предплечье чужеземца охватывали семь металлических браслетов с вычурной рунной вязью. Один за другим.
Ровно семь.
– Да-а, – протянул Губа, – это ж совсем другое дело.
И «братья» наперебой закивали. Совсем другое дело. Седьмой уровень – это вам не шутки. Так и в самом деле без головы можно остаться. Пошли, Губа, чего тут стоять.
– Сейчас пойдем. Токмо извиниться надобно перед добрым господином. Слово заветное сказать.
– Оставь себе свои извинения, –– оборвал его чужестранец.
– Нет, не по-людски это, – возразил Губа, – без Слова-то. Меня ему бабка моя научила, земля ей пухом. А уж она ей точно пухом, из троллей была моя бабка родом, камня владык и земли. И Слово ее непростое было...
– Замолчи! – заподозрив неладное, крикнул незнакомец и потянул меч из ножен.
– Entschuldigung! Entschuldigung! Entschuldigung! – трижды возгласил Губа с торжествующей усмешкой на уродливом лице полутролля.
И расхохотался, когда чужеземец замер столбом вроде тех, что украшают иногда входы в сокровищницы подземных владык. Первые годы столб еще хранит сходство с человеком, пока не сглаживаются черты лица и очертания фигуры. И вот уже ничто не напоминает в камне того, кто дерзнул покуситься на сокровища троллей.
Не стоило чужеземцу называть Губу «слюнявым», будь он хоть трижды Седьмой.
– Губа, бляжье семя, заворожил! – не веря, пробормотал вспыльчивый «брат». – Ну дела!
Все еще горделиво усмехаясь, вожак шайки протянул руку к кошельку, висящему на поясе окаменевшего прохожего.
– Чего стоите, как неродные, –– бросил он через плечо своим молодцам. – Сдирайте тряпье с него и...
Что «и», он не договорил. Прятавшаяся до поры за высоким голенищем сапога незнакомца плетка о девяти витых хвостах оплела его толстую шею удушающим хватом, выдавила хрипом слова из глотки. Свободной рукой незнакомец выхватил-таки меч и возвратным движением разрубил Губе колено. Вцепившись в сжимающиеся сами собой, как щупальца морского гада, плеточные хвосты, полутролль рухнул. Глаза его кроваво глянули вверх выкаченными белками.
– Мои сапоги пошиты из кожи василиска, – назидательно сказал чужеземец. – Они хранят меня от заклятий окаменения. – Осекшись, он отмахнулся мечом, и, зажимая рассеченную руку, попятился назад один из «братьев». Выпавшее «перо» звякнуло о камни.
Хвосты плетки сжались еще туже, послышался тихий хруст раздавленных позвонков. Тело Губы засучило ногами и обмякло. Чужеземец переступил через него, поводя мечом перед собой.
– Ну, – сказал он. – Кто следующий?
Сколько времени требуется воину Седьмого Уровня, чтобы упокоить пять уличных крыс? Если четверо носили по одному браслету и только Губа три – один мажеский и два воровских?
Вдвое меньше, чем нужно портовому голубю, чтобы склевать пять крошек хлеба, оставшихся на тряпице от рыбацкого завтрака. Ровно столько, сколько требуется шестому из незадачливых «братьев», чтобы пробежать двадцать шагов прочь от клятого переулка.
Больше он не успевает. «Ласточкино перо», подхваченное чужеземцем с земли, несется ему вслед на Верном Слове. И глубоко вонзается в левую икру. Нога «нищего брата» подворачивается, и он лежит, больно стукнувшись спиной и затылком. А шаги прохожего-убийцы все ближе... Ближе... Ближе.
– Новый браслет мне за тебя не надеть, – говорит он, нависая над бледным от страха «братом». – Но по законам моей страны вор, пойманный на месте преступления, должен быть наказан.
Подошвой сапога он наступает на руку своей жертвы, вздымает и опускает меч. Из-под ног его доносится глухой вой.
– Ползи прочь, – брезгливо говорит чужеземец, – и помни, что этой ночью барон Готфрид фон Ваденполь был к тебе милостив.
Вверив меч ножнам, он возвращается в переулок. Не глядя, как вор, зажимающий обрубок правой руки, поступает по его словам.
Барон ждет, глядя то на кончики безупречно подпиленных ногтей, то на тусклый фонарь, освещающий переулок. Вокруг фонаря вьются прозрачные ночные сильфы, жадные до магии, даже такой слабой, как та, что днем накапливает, а ночью отдает свет. Барону скучно наблюдать за глупыми духами воздуха, и он задумчиво полирует ногти о ткань плаща. Вынимает кинжал и правит излишне заострившиеся утолки на ногте указательного пальца. Его терпение велико, но не безгранично.
Скрип открывающейся где-то рядом двери. Звук шагов,
– Барон?
Кинжал завершает свою работу, но не спешит возвращаться в ременную петлю на поясе. Барон крутит его в руках, пробует остроту лезвия подушечкой большого пальца.
– С кем имею честь? –спрашивает он.
– Меня зовут Камбала, барон. И у меня для вас вести.
– Я жду вестей, – соглашается Готфрид фон Ваденполь. – Но не всяких и не от всякого. Извольте произнести нужные Слова, господин Камбала. В противном же случае, – добавляет он, в великолепном выпаде приставляя меч к груди своего запоздалого собеседника, – я вынужден буду убить вас, как это ни прискорбно.
– Ого, – говорит Камбала, маленького роста человек с испитым лицом и в изрядно замызганных лохмотьях. – Быстро у вас это с мечом получилось.
– Ха. – В голосе Готфрида можно расслышать позволительное самодовольство. – Все ваше внимание было приковано к ножу... Я слушаю, милостивый государь.
– Да не знаю я ваших Слов, – говорит Камбала. – Меня вообще...
– Жаль, – прерывает его барон. – Значит, я имею дело с самозванцем.
Меч его, доселе безвредно сминавший одежду на груди Камбалы, логическим и смертоносным продолжением незаконченного выпада погружается в нее где-то в окрестностях правого легкого.
– ...Задолбали эти здешние игры, – завершает Камбала свою прерванную столь радикальным образом речь и опускает взгляд на недвусмысленно пронзающий его клинок. – Ну, и чего ты этим добился?
С недоумением во взгляде барон отступает назад, отводя руку с мечом. Кроме еще одной прорехи в лохмотьях, ничто в Камбале не напоминает о нанесенном ударе,
– А-ах-х! – звучно выдыхает барон, и меч его, размазавшийся в неразличимую взглядом дугу, перечеркивает самозванца наискось. От левой ключицы к правому бедру.
Вместо того чтобы раскрыться, дымясь кровью, по всему разрушительному пути клинка, плоть Камбалы ведет себя подобно ртути, расходясь перед лезвием и смыкаясь вслед за ним.
– Проклятие! – шипит Готфрид, с кошачьей ловкостью отпрыгивая назад. – Но тебе меня так просто не взять, Неживущий!
– Ага, – Камбала снимает с пояса пузатую бутыль из мутного зеленого стекла, ковыряет нечистым мизинцем пробку, – я вот тоже так думаю.
– Берегись! – Готфрид фон Ваденполь угрожающе потрясает девятихвостой плетью. – Эта плеть сделана из настоящих волос горгоны! Ей по силам совладать с тобой!
Хвосты плети шевелятся и, извиваясь, тянутся к самозванцу. Тот, ничуть этим не смутившись, поддевает-таки непослушную пробку ногтем и откупоривает бутыль. Наградой ему – толстая струя белого дыма, струящаяся из горлышка с удивительной змеиной неторопливостью.
– Что будет угодно моему господину? – раздается ниоткуда утробный голос. Барон Готфрид бешено озирается по сторонам. – Разрушить город или построить замок?
– Кончай дурачиться, бен-Юсуф, – раздраженно говорит Камбала. – Хватай клиента, и поехали.
– Слушаю и повинуюсь, – с усмешкой произносит голос. Как натасканная бойцовая кобра, дым сменяет неспешность на неуловимое глазом хищное проворство. Свив десяток плотных колец, он охватывает ими барона. Должно быть, кольца эти материальны – Готфрид больше не может двинуться. Его бессвязные ругательства становятся все глуше и глуше, по мере того как белая пелена растекается по его телу. И совсем затихают, когда дым, скрыв его целиком, ползет обратно в бутылку.
– Ты ничего не забыл, дружище? – язвительно спрашивает Камбала, прежде чем последний дымный отросток скрывается в горлышке.
В ответ из бутыли вырывается белое клубящееся облако, в одно мгновение скрывающее оборванца в грязных лохмотьях.
Рассеявшись, оно открывает пустой переулок, у входа в который лежит груда неподвижных тел. И забытая на мостовой бутылка из мутного стекла.

– Володя? Это Лукин беспокоит. У меня пользователь потерян основным сервером. Идентификационный номер...
– Не надо, мы его хэндлим. У тебя на сервере «призрак», Лукин. Ситуация три.
– Откуда? Я смотрел в логах, все чисто...
– Выкинь свои логи, Лукин. Он проявился, задействовал «жидкий конструкт», пользователь блокирован. Тебе надо два раза повторять?
– Нет, я...
– Действуй по инструкции, ситуация три. Загрузи ангелов и локализуй точку входа. Мы сейчас дадим приблизительные координаты.
– Понял. Запускаю ботов.

Начальник квартального обхода остановился и знаком призвал троих подчиненных ему латников к тишине..
– Слышите? – спросил он. – Вроде поют где-то.
– Поют? – плечистый стражник недоуменно закрутил головой в покатом саладе. – Что поют?
– Навроде воскресного хора, – задумчиво протянул начальник. – «Господь наш, господь гнева», – фальшиво напел он. – Аж жуть берет.
– И я тоже слышу, – подхватил другой латник.
– И я!
Начальник открыл рот, собираясь сказать что-то еще, но не издал ни звука. Глаза его расширились, лицо побледнело. Выпав из рук, на мостовой зазвенели меч и сигнальный горн.
– Свет, – прошептал он, – свет...
– Эй, капитан. – Латник протянул руку, собираясь потрясти начальника за плечо. Но замер, и на его лице произошла та же перемена.
Невесть откуда взявшийся ветер раздул синие плащи стражей, в клочья разорвал свет факелов. Со звоном полопались уличные фонари кругом.
Ветер остервенело бился в закрытые ставни домов. Наступила темнота. И была она глухой и безотрадной, как ночь до начала времен.
А за ней стал свет.
Начальник квартального обхода поднял свой меч. Лезвие занялось грозным сиянием, словно живой огонь струился по кровостоку. Стражники смотрели на него прямо, не мигая. Их глазницы были полны живой темноты. На беленной известью стене позади них лежали вычерченные светом клинка тени.
Тени, обычные во всем, кроме сложенных крыльев, растущих из их плеч.
Человек, которого в ином месте звали Камбала, толкнул огромные, в его рост, песочные часы, свободно проворачивающиеся внутри золотого обруча. Часы совершили полный оборот, и внутри их заструился черный песок.
Кроме часов и самого Камбалы, в пещере со стенами из мутного зеленого кристалла находился изящный стол, выраставший из пола. На нем – великого разнообразия набор всевозможных хирургических инструментов и приспособлений, разложенный чьей-то аккуратной рукой. Вокруг стола – агрегаты зловещего вида, наводящие на мысли об изощренных пытках. И обнаженный человек, висящий прямо в воздухе, с руками и ногами, раскинутыми, как на известном рисунке Леонардо да Винчи.
Присмотревшись, можно было узнать в этом человеке барона Готфрида фон Ваденполя. А также увидеть множество крохотных колец, вросших прямо в его кожу. Через эти кольца были продеты сотни тончайших нитей, на которых барон и был подвешен.
Оглянувшись по сторонам, Камбала скривился и спросил у пустоты (было видно, что обращался он не к бессознательному пленнику):
– А нельзя было обойтись без всей этой экзотики, Юз?
Пустота ответила ему негромким смешком и предложила:
– Я могу изменить интерьер на Кабинет Безумного Хирурга. Это тебе понравится больше?
– Ты больной сукин сын, Юз, – с чувством сказал Камбала. – Ладно, это твои проблемы. Мне нужен доступ к его мозгам. Только давай обойдемся без трепанации черепа.
– Твое слово – мой приказ, – отозвался невидимый собеседник, – В центре стола лежит шприц. Можешь воспользоваться.
Камбала недоверчиво покрутил в руках то, что незримый Юз-Юсуф называл «шприцем». Приспособление действительно включало в себя стеклянный сосуд, иглу и поршень. Но, кроме этого, оно было украшено множеством мелких элементов вроде шипов, крючков и зацепок. Это делало его похожим на оторванную конечность металлического насекомого.
– И что мне с этим делать? – спросил он.

– Как там твои ангелы, Лукин?
– Работают. В отличие от некоторых.
– Ну-ну, не груби. Ты представляешь, какой у нас объем данных на входе?
– Меня больше выход интересует, Володя.
– Злой ты все-таки, Лукин. Уйду от тебя. Лови свои координаты.

В пустой переулок, всякое повидавший в это междулунье, завернул человек в широкополой рыбацкой шляпе, в рыбацкой же куртке-дождевике и сапогах, густо смазанных жиром. Безразлично скользнув взглядом по изрубленным мертвецам, он нагнулся. И, подняв с мостовой зеленую бутылку, спрятал ее под куртку.
Через пять минут после его ухода четверо стражников, чьи тени не были тенями людей, ворвались в переулок, дорогу им освещал огненный меч капитана.
На этот раз они опоздали.
– Значит, я приступаю, – сказал Камбала. Тело барона теперь было опущено ниже и висело под острым углом к полу.
– Погоди, – остановил его Юз. – Дай-ка я его просканирую. С потолка водопадом рухнул поток зеленого света. Тело пленника оказалось заключено в нем, как в прозрачной колонне. Украшение вполне в духе этого места.
Телесные покровы барона обесцветились, став похожими на стекло. Сквозь них проступила алая паутина сосудов, белизна костей и пульсирующая масса внутренних органов. Все это тоже становилось дымчатым, призрачным, пока все тело барона, купающееся в луче зеленого света, не стало как голограмма из анатомического атласа.
– Так я и думал, – торжествующе заявил невидимка Юз. – Он таскает в себе фурию. Вот дерьмо!
То, что Юз назвал фурией, жило в грудной клетке барона Готфрида. Мерзкая тварь, похожая на помесь скорпиона и сороконожки, – длинное тело со множеством когтистых лапок, вцепившихся в ребра, и длинный хвост, увенчанный шипом.
Тварь не подавала признаков жизни. Но время от времени по ее телу пробегала спазматическая дрожь, и тогда хвостовой шип покачивался в опасной близости от аорты Готфрида.
– Да, не повезло мужику, – заметил Юз. – Как бы и нам товар не попортить. Ну а ты чего встал, работай давай!
Камбала посмотрел на фурию под сердцем пленника, на шприц в своих руках, обернулся на часы. Песок уже пересыпался больше чем на две трети.
– Мы можем прикончить эту штуку? – спросил он.
– Зачем? Она по-любому успеет ударить, братишка. Клиент труп. Не тяни, вскрывай его, а то я уже нервничаю.
– Разбуди его, Юз.
– Чего?
– Я сказал, разбуди его. Попробую его уговорить.
– Слушай, это бред! – повысил голос Юз. – У нас нет времени на уговоры. Ты хочешь с местными ангелами познакомиться? А если они...
– Делай, как я сказал! – закричал Камбала. Испуганное эхо долго еще металось под сводами пещеры.
– Черт, он еще называет меня сумасшедшим, – буркнул себе под нос Юз. И сердце барона забилось в нормальном ритме. Прозрачные веки дрогнули, готовясь подняться.

– Это Лукин. Сигнал пользователя обнаружен, переключаю ботов на него. Как там у вас?
– Хреновина, точка входа нестабильна, кто-то перемещает конструкт. Боюсь, помочь мы не сможем.
– Ничего, теперь справлюсь. Что аппаратчики говорят?
– Пользователь подключался анонимно, так что им нужно еще минут пять-семь, чтобы засечь входящий сигнал. Источник где-то в Ядре, а там сам знаешь какая плотность.
– Да уж... А что у них с «призраком»?
– А что с «призраком»? Это, Лукин, как ловить черную кошку в темной комнате, когда ее там нет. Бесполезно.

Барон что-то пробормотал. «Наверняка спрашивает: «Где я?» –подумал Антон-Камбала.
– Слушай внимательно, времени повторять у меня нет, – сказал он. – Ты в Виртуальной Реальности. Тебя зовут Юрген. Юрген Тиссен. Твой ЛИК – HJT78209231-12. Ты работаешь в «Глобальных Коммуникациях», отдел информационного обеспечения.
– Я барон Готфрид фон Ваденполь, – прошептал пленник, – носитель семи...
– Мужик, никакого Готфрида не существует, – раздраженно перебил его Камбала. – Как и мира, в котором ты им являешься. Это все игра, понимаешь?
Взгляд «барона» стал более осмысленным. Он шевельнулся и тут же скривился от боли, причиненной вросшими в тело кольцами.
– Кто вы? Что это за место? –спросил он.
– Уже лучше. – Камбала обвел пещеру рукой, – Это жидкий конструкт. Своего рода карманная вселенная, которую мы использовали, чтобы вытащить тебя из глобального Мультиверсума.
– Зачем?
– Чтобы доступиться к твоему персональному базису, разумеется. Ты хранишь в нем часть клиентской базы своей компании, имена, адреса, ЛИКи, коды доступа. Это чертовски ценная информация, Юрген, и нам платят за то, чтобы мы ее извлекли из твоей башки.
– Ты...ты хакер!
– Да уж, не девочка на шаре, – хмыкнул Антон. – Но, понимаешь ли, у нас возникло затруднение. Если ты опустишь глаза, то увидишь его правее и ниже твоего сердца. Не очень приятное зрелище, правда?

Ворота портового склада, заложенные брусом, содрогнулись от удара извне. Били как небольшим тараном, но створки из мореного дуба и кованые петли держали на славу.
Однако они не помогли. Полоса чистого пламени рассекла запорный брус пополам, и следующий удар распахнул двери настежь. Трое латников с алебардами и капитан, сжимающий в руках огненный меч и сигнальный рог, предстали в проеме. Нездешний ветер возвестил о них внезапным холодом.
Вдоль бревенчатых стен склада тянулись штабеля просмоленных бочек, удерживаемых вбитыми понизу клиньями. Разно-размерные бочонки, поставленные на попа у дальней стены, днем служили складским грузчикам столами и стульями. Их крышки были изрезаны неприличными надписями и замараны пролитой брагой. На одной из этих бочек, между засохшими корками и объедками, стояла бутылка из мутного зеленого стекла.

– Это фурия, – объясняет Камбала, косясь на песочные часы, – резидентная программа в твоем базисе. Она постоянно находится в режиме ожидания и срабатывает, если кто-то пытается доступиться к содержимому памяти, не вводя пароль или вводя его неправильно, для тебя опасность представляет не сама фурия, а то, с чем она напрямую связана. Как правило, это вживленный в аорту инъектор с ядовитой иглой. Вотум недоверия, выданный тебе службой безопасности «Глобалкома».
– Что за чушь, – неуверенно бормочет Юрген, не отрывая взгляда от населяющей его грудную клетку твари.
– Брось. Ты же наверняка слышал о таких штуках. Просто никогда не думал, что одна из них достанется тебе. Твои боссы решили, что потерять информацию, которую ты таскаешь в своем базисе, обойдется им дороже, чем выплатить твою страховку на случай внезапной смерти.
– Они сказали, это будет обычный трейсер службы персонального наблюдения. Для моей же безопасности...
– Они всегда так говорят,

Рука капитана была готова сомкнуться на горлышке бутылки, но...
С потолка рухнула сеть – крупноячеистый «паук» со свинцовыми шариками по углам. Толстые грубые веревки надежно спутали капитана, не давая ему шевельнуться. Человек в рыбацком дождевике, выскочивший из темноты, ударом гибкого шеста выбил у него из рук огненный клинок. И тычком в грудь отправил на пол. Взмахнул рукой, хватая бутылку, и тут же присел, складываясь пополам, – лезвие алебарды горизонтально рассекло воздух прямо над его шляпой.
В ответ он перекрутил шест «мельницей» и, подбив ближайшему стражнику ноги, обрушил другой конец шеста на его шлем. Стальной салад отозвался глухим звоном, его владелец рухнул. А бойкий рыбак немыслимым изгибом тела просочился между двумя кромсающими пустоту алебардами к стене.
Несколькими ударами он выбил заранее ослабленные клинья из-под шеренги полных бочек. И, бросив шест, совершенно нечеловеческим прыжком взлетел к самому потолку, повис там, уцепившись руками за опорную балку.
Бочки прокатились, грохоча и подминая людей, оставив их шевелиться на полу горсткой раздавленных мокриц. Рыбак отпустил балку. Его сапоги взбили пыль возле головы распростертого латника.
Стражник вел себя на удивление живо для человека, чьи ножные кости в лучшем случае были переломаны, а в худшем превратились в кашу. Он даже пытался сесть.
Рыбак присел над ним и достал крюк из блестящего металла. Широкий на изгибе и хищно суженный к концу в подобие птичьего клюва.
– Я изгоняю тебя, – громко произнес он.
Острие крюка с хрустом вошло под подбородок стража. Кричащая беззвучно, но оглушительно крылатая тень рассталась с его содрогающимся телом, метнулась по полу, стене, потолку и сгинула в ночи.

Предыдущая страница 2 Следующая страница


3 Леонид Алехин

Антон продемонстрировал «барону» шприц.
– С помощью этой утилиты я могу подключиться к твоему базису напрямую, минуя процедуру идентификации. Но если я это сделаю, фурия ужалит. Твое сердце умрет. От недостатка кислорода приблизительно через минуту погибнет мозг. Базис прекратит функционировать еще раньше. Я не знаю, успею ли я слить нужную мне информацию до этого, и если успею, то в каком она будет виде. Но тебя это к тому моменту уже не будет волновать, Юрген. Тебя ничего уже не будет волновать.
– Что тебе нужно?
– Вот. Это правильный вопрос. Мне нужен твой персональный код доступа. Назови его, и фурия уснет.
–А что потом?
– Потом – ничего, – с трудом сдерживаясь, сказал хакер. – Ты проснешься в своей квартире. Не зная, который час, с головной болью, сильнейшей жаждой и полным мочевым пузырем. Но твое сердце будет биться.
Пленник ничего не сказал. Сквозь ставшую прозрачной лобовую кость можно было разглядеть серое вещество его мозга, но нельзя было прочитать мысли. Даже в Виртуальной Реальности люди пока не научились этого делать.
– Послушай, я понимаю, это непростое решение, ты мне не доверяешь и все такое. Но я не занимаюсь благотворительностью. – Камбала постучал указательным пальцем по стеклу песочных часов. – Когда уровень песка опустится вот досюда, а это случится секунд через тридцать, я выпотрошу тебя, невзирая на последствия.
«Иначе завтра утром мальчики Баграта невиртуально проделают это со мной».

– Это Сомов из отдела аппаратного наблюдения. Где там Мотыжный?
– Привет, Сомов. Есть новости?
– Мы его отследили. Тиссен Юрген, сотрудник «Глобалкома». Проживает в закрытом секторе Ядра, принадлежащем компании. Входил из дома, там распределительный узел где-то на полторы тысячи ячеек. Нам понадобится еще минут десять для селективного отключения.
– Не надо. Оповести их службу безопасности, пусть они его сами вытаскивают. Издержки мы покроем.

Три неподвижных тела на полу. Рыбацкая сеть, разорванная, как паутина, в которую попала летящая градина. Двое – рыбак и капитан ночной стражи,
В руках стражника огненный меч. Его растерзанный на полоски плащ шевелится клубком придонных водорослей. Кольцо нимба синевато отсвечивает вокруг непокрытой головы.
Рыбак держит в одной руке обагренный кровью стальной крюк. В другой зеленую бутылку. На голове у него плоская широкая шляпа, надвинутая по самые глаза.
Секунды их выжидающего противостояния – черный песок в морщинистой руке Владыки Бремен, Создателя Архипелага. Сочится тонкой струйкой между пальцев. И с каждым ударом сердца его все меньше.
Вот-вот закончится,

– Ну? – сказал Антон, взвешивая на ладони шприц, – Что решил, барон?
– Я...я не знаю.
– Какого хрена ты не знаешь?! – Камбала шагнул вперед и, схватив пленника за плечо, затряс его подвешенное тело. – Скажи мне этот долбаный код! Боишься, что тебя уволят?
– Я...
– А сдохнуть ты не боишься?! – закричал Камбала еще громче. – Проснись, мужик, эта штука убьет тебя быстрее, чем пуля! Давай, я считаю до пяти и все! Раз! Два! Три! – Он замахнулся шприцем, как кинжалом. –Четыре! Пя...
– Код доступа: 6042015, – неживым голосом сказал Юрген. – Это день моего рождения.
Членистая тварь зашевелилась, втягивая хвост в себя, и замерла. Уснула.
Антон-Камбала глубоко, с облегчением вздохнул. . – Ты молодец, Юрген, – от души сказал он. – А теперь мне надо поработать. Извини, будет больно. Извини.
Его занесенная для удара рука опустилась, с размаху вонзая шприц в середину лба пленника.
Через прозрачную кость видно, как игла проходит сквозь мозг. Сжав зубы, Антон тянет за поршень, набирая в колбу прозрачную жидкость с кровавыми завихрениями. «Потерпи, – бормочет он. – Еще чуть-чуть».
Юрген кричит.

– Слышишь?
Возившийся с замком оперативник кивнул. В доме была отличная звукоизоляция, но доносящийся из-за бронированной двери крик все равно был слышен. Глухо, как из-под воды, исступленно, без слов и призывов о помощи.
– Твою мать! – с чувством сказал офицер службы безопасности «Глобалкома». – Долго там еще?
– Минуты три-четыре, – отозвался оперативник, – у него здесь интеллектуальный замок «Сименс-Ваулт» с флэш-памятью.
– Тогда к черту. – Офицер достал баллончик-спрей для напыления пластиковой взрывчатки. Протянул оперативнику ярко-красную упаковку взрывателей. – Поставь запал на десять секунд.

Потрескивает огонь, струящийся по мечу. Тот, кто был капитаном стражи, шагает вперед.
Размахнувшись, рыбак кидает бутылку в сторону. Она летит, переворачиваясь в воздухе, и страж провожает ее глазами, лишенными белка и радужки. Его разорванный плащ вздымается сонмом атакующих щупальцев. Невероятно удлинившиеся полоски ткани бросаются следом за бутылкой. Перехваченная на лету, она оказывается в их тугих объятиях.
Взгляд стража возвращается к рыбаку.
Нет. На то место, где только что стоял рыбак. Теперь там пусто и вроде курится дымок. А может, это взметнувшиеся пылинки танцуют в лунном свете, падающем из открытого потолочного люка.
Неподвижное лицо стража не выражает ни малейшего удивления. Он недолго еще смотрит в пустоту. Его больше интересует пузатая бутыль из мутного стекла, ради которой он оказался в это время в этом месте.
И в этом теле.

Далекий голос трубы. Нереальный, как и все здесь.
Обмякшее тело Юргена в переплетении нитей. К счастью для себя, раньше, чем сойти с ума от боли, он потерял сознание,
Но Антону кажется, что он до сих пор слышит его крик. – Эй, – голос Юза, – песок высыпался. Нам пора, братишка.
Песок? Какой песок?
В руке Антона-Камбалы полный шприц. Только это сейчас имеет значение. И еще приближающийся трубный глас.
Труба означает опасность. Настоящую опасность в ненастоящем мире.
– Алло? – Это точно Юз. – Приди в себя, ковбой. Переливай данные, и поехали. У меня нехорошие предчувствия.
Труба пропела рядом, над головой. Размывающая волна вибрации прошла по стенам пещеры. Еще один оглушительный аккорд, и сеть мелких трещин разбежалась по потолку.
– Это ангел, – неестественно спокойным голосом сказал Юз. – Он ломится сюда. Дерьмо-о...
Правильнее было сказать «вломился». Огромный кусок кристаллической субстанции, из которой состояла пещера, рухнул на пол. Мельчайшие осколки разлетелись во все стороны. Антон шарахнулся, прикрывая голову руками.
Сверху, в ослепительном луче белого света, струящегося через пробитую им в потолке дыру, спускался Он. С мечом и горном, крылатый воитель в сверкающих доспехах – прямо как на рождественской картинке из забытого детства.
– Вытаскивай нас отсюда! – срываясь на хрип, заорал невидимый Юз. – Чего ты ждешь?!
– Придержи его пару секунд! – крикнул в ответ Антон. – Сделай это, Юз!
Порыв ураганного ветра задержал нисхождение ангела. Огромные крылья забились чаще, но ветер усилился в ответ. На мгновение воцарилось равновесие – страж Небес опускался на несколько пядей, и его тут же сносило обратно.
Перестав следить за этой борьбой, Камбала нацелил иглу шприца себе в лоб. И одним точным ударом вогнал ее над переносицей.
Извлечение – это очень болезненный процесс. Но он ничто рядом с ускоренной закачкой информации в переполненный базис. Это страдание чистое, как огонь, в котором сгорают твои нервные окончания. Нашествие голодных термитов, выгрызающих себе гнезда в переплетениях твоих извилин.
К этому невозможно привыкнуть, даже проделывая каждый день. И если стереть этот каждый день из памяти, забыть это все равно нельзя.
Такое не забывают никогда.
Но рука Антона, постепенно утапливающая поршень шприца, не дрожала. Из его рта не вырывалось ни звука. Он знал, что кричать бесполезно. Никто не придет тебе на помощь. Ни здесь, ни в том, настоящем мире.

Крохотную прихожую заполнял густой, молочного оттенка дым. Осколки многослойного бронепластика, из которого была сделана взорванная дверь, хрустели под ногами вооруженных людей в черно-желтых униформах.
Хозяин квартиры оставался в полном неведении относительно их вторжения. Он лежал в дальней комнате, на диване со встроенным ВР-модулем. И одновременно висел без сознания на тысяче паутинок в несуществующей пещере из зеленого кристалла.
– Подключайте его, – приказал офицер двум сопровождающим медтехникам, разворачивающим полевой комплекс жизнеобеспечения «Харон».–Через минуту мы его выдернем.
Шприц опустел. Бледный Камбала вырвал его из своего лба и с усилием помахал рукой посланцу Небес, все еще сражающемуся с упругой воздушной преградой.
– Свидимся в другой раз! – крикнул он. И добавил тише, себе поднос: – Держись крепче, Юз. Поехали!
Тело маленького человека в грязных лохмотьях истаяло облаком льдисто сияющих корпускул. Меч освободившегося ангела рассек смеющуюся над ним пустоту. Напрасно. Здесь больше некого было преследовать и карать.
Остался пыточный инструмент из железа и стекла, лежащий на полу. И так и не пришедший в себя пленник этого места. Огненный меч перерезал нити, на которых он был подвешен. Раскинувшее руки тело упало на крылатую тень.
И сгинуло в ней, как брошенный в стоячую воду камень.

– Приходит в себя, – сказал медтехник. – Давление повышенное, пульс в норме. Мы ввели ему полтора кубика успокоительного и кардиостимулятор.
– Мозги у парня не спеклись? – поинтересовался офицер. – Спросите у него что-нибудь.
Медик осторожно прикоснулся к плечу лежащего человека.
– Все в порядке, не надо волноваться, – успокаивающе сказал он. – Вы помните, как вас зовут?
– Тиссен Юрген, – сипло ответил пострадавший. – Кто вы такие?
– Спасательная бригада «Глобалкома», – медик продемонстрировал нашивку на рукаве белого халата. – Вы помните ваш личный код?
– Да. ШТ... 7820... 9231 тире 12. – Юрген с силой зажмурился. Открыл глаза. – «Глобалком».., значит, я не в Мультиверсуме?
– Нет, мы вас отключили. – Медтехник покосился на индикаторы «Харона». – Вы подверглись «крысиной атаке». В настоящий момент ваша жизнь и здоровье вне опасности. Сейчас вас доставят в клинику «Глобалкома», где вы будете тщательно и всесторонним образом обследованы. С настоящего момента вы находитесь в оплаченном отпуске по временной нетрудоспособности, господин Тиссен.
– Я...
– Не надо, не надо вставать, лежите. Сейчас мы вас перенесем в кар.
– Можно мне воды? – попросил Юрген. – И в туалет. Я, наверное, сутки здесь провалялся.
– Вы находились в виртуальности меньше четырех часов, – сказал медик. – Сейчас вам нальют попить и установят катетер, вам еще нельзя двигаться. А пока вам зададут пару вопросов.
– Каких вопросов? Кто задаст?
– Я. Вопросы буду задавать я. – Офицер наклонился над Юргеном, – Майор Климентов, служба безопасности. – Вы помните, что с вами произошло?
Юрген потер лоб рукой. Вопреки словам хакера, голова не болела, но было такое ощущение, будто его глазами смотрел кто-то еще. Кто-то посторонний.
– Да, – ответил он, – кое-что я помню.
– Что интересовало взломщиков?
– Этого я знать не могу. – Юрген медленно покачал головой. – Они, знаете ли, со мной не разговаривали.
Медтехник подал знак, видимый только майору Климентову. Точнейшие датчики реанимационного комплекса «Харон», датчики пульса, давления и кровяных примесей делали его великолепным аналогом детектора лжи. Во время последней фразы Тиссена в его кровь поступила избыточная порция адреналина, а пульс участился. В переводе с тайного языка тела Юргена это значило одно.
Ложь.

Свечение люминофорных полосок на стенах туннеля, соединяющего удаленные сектора Ядра. Упругое покачивание кара на несущей воздушной подушке. Дрожащие капли стекают по лобовому стеклу – на въезде в туннель машина пробила густую пелену снега, нежного, как детское дыхание.
«Круиз-контроль активирован, – сказал кар бесполым голосом сервисной программы. – Точка назначения: клиника Седова»,

– Блокировать ручное управление, – приказал водитель и откинулся на спинку сиденья. Ему редко приходилось делать большее, чем менять маршрутные программы кара, а это было делом сколь необременительным, столь и скучным. Он покосился на своего соседа, чье лицо то пропадало в полумраке кабины, то выхватывалось из него встречным светом фар. Этому-то точно с работой повезло больше, и на месте он не сидел. По виду еще нет тридцати, а уже майор.
– А почему в «Седова»? – спросил водитель. –У него с головой неладно?
– С памятью, – ответил майор. – Он у нас кандидат на полное сканирование.
– Вспомнить что-то не может?
– Может. – На лице майора мелькнула усмешка. – Но пока не хочет.

«Вас вызывают по общегородской линии, – сказал кар. – Запрос по личному коду. Абонент Андреева Марта».
Антон вскинулся, сбрасывая подкравшуюся дрему. Сказывалась бессонная ночь и двойная доза болеутоляющего вдогонку. Голова казалась очень большой, прозрачной и обложенной ватой, как елочная игрушка в упаковке. Неприятное ощущение.
– Я отвечу, – поспешно сказал он. – Изображение, звук и ограниченный эффект присутствия.
«Для оптимального качества симуляции, пожалуйста, приведите голову в соприкосновение с подголовником вашего кресла, – попросил такси-кар. – Соединение установлено».
Антон откинулся затылком на подголовник, в который был встроен тактильный нейроинтерфейс. Закрыл глаза. В последнем не было необходимости, сенсорный сигнал шел прямо на зрительные и слуховые нервы.
– Привет, Марта.
– Здравствуй, кот. Я получила цветы.
– Какие цветы? – спросил он и почувствовал, что против воли расплывается в глупой улыбке. – У тебя появился новый поклонник?
Она засмеялась, и от нахлынувшего желания у него побежали мурашки по шее и спине, к счастью, она связалась с ним не в своем служебном аналоге, который он терпеть не мог с самого дня их знакомства. Неопределенно-симпатичная блондинка с пустыми глазами, похожая на говорящую силиконовую куклу. Настоящая Марта была темноволоса, красива необычно и обжигающе. А в глазах ее можно было утонуть, захлебнуться, особенно когда их наполняли нежность, покой и любовь.
– А ты ревнуешь? – спросила она. – Признавайся.
– Очень. Ты же знаешь.
– Знаю. Но слышать приятно. – Она тепло улыбнулась. – А теперь ты мне должен сказать, почему цветы. Иначе я не смогу нормально работать.
– Потому что я люблю тебя, – сказал он. – И еще потому, что сегодня ровно двадцать семь месяцев, как мы знакомы.
– Антон, милый...
Двадцать семь было ее магическим числом.
– Я помню, ты был в этом своем гадком аналоге. Маленький грязный человечек.
– Камбала.
– Да, Камбала. Я спрашивала, почему его так зовут, а ты не сказал.
«Ты помнишь не все, любимая, – подумал Антон. – Я рассказал тебе, что камбала – это такая рыба, совсем плоская, серая и незаметная. Она лежит себе тихонько на дне, и ее не замечают проплывающие сверху акулы, спруты и мурены. И рыбаки».
Сегодня в шесть часов утра Камбала прекратил свое виртуальное существование. Антон стер его из своего персонального базиса и уничтожил все резервные копии.
– А еще ты спрашивала у меня, тяжело ли это – жить без воспоминаний.
– Ты ответил, что тяжело. И спросил, что я делаю вечером в реале. Я сказала, что ничего, и ты пригласил меня в «Хрустальное небо».
Той ночью, когда они первый раз лежали в одной постели, сбив простыни в горячий и влажный комок, он долго рассказывал ей про мудрую рыбу камбалу. В темноте то разгорался ярче, то тускнел багровый уголек сигареты.
Дослушав, она прижалась щекой к его животу и сказала, щекоча дыханием и кончиками рассыпавшихся волос: «Теперь я, наверное, в тебя влюблюсь». И ее полуоткрытые губы, скрывающие сладкое жало подвижного языка, поставили в этой фразе долгое многоточие.
– Мне надо идти, – виновато сказала Марта, – меня ждут клиенты.
Ее протянутая рука прошла сквозь Антона.
– Опять? – обиженно спросила она. – Я же тебя просила, Антон.
– А я тебе объяснял, что на общественных линиях это небезопасно. – Она нахмурилась, и Антон поспешил сдать позиции: – Все, все, я знаю, я старый параноик. Сейчас все исправлю. Такси, – сказал он в сторону, – полное присутствие.
И тут же она оказалась в его объятиях. Живая и осязаемая. Смешанный запах розмарина и мускуса ударил ему в голову. Они целовались так, что оба начали задыхаться. Она отодвинулась, сжимая его руки выше локтей, и сказала осипшим голосом:
– Сегодня ночью, Зверев, спать я тебе не дам. Понял?
В ее глазах танцевали бешеные искорки, отражения той ночной сигареты, одной на двоих. И Антон, не ответив, опять потянулся к ней. Марта отрицательно покачала головой и чуть-чуть оттолкнула его.
– Мне пора, – твердо сказала она, – До вечера, милый.
– До свидания, – ответил он, зная, что вечером они не увидятся. Но не находя сейчас сил сказать Марте об этом.
Она улыбнулась ему на прощание. И он остался один в такси, подъезжающем к стоянке дневного рейв-клуба «Молоко». Часы на голографической панели показывали 11 часов 34 минуты. С Небес неторопливо падал снег.
Во всем Ядре нельзя было найти второе такое удивительное место. Сладко-гнилостный аромат беззакония притягивал сюда разномастных падалыциков – от со вкусом разлагающихся обитателей верхних уровней до элегантных торговцев пороками всех мастей. Эти, хоть и стремились смешаться с пестрой толпой первых, расплывались по ней, как радужные пятна бензина по воде. Красивые, но делающие воду непригодной для жизни и питья.
В других местах дело обстояло так – когда «бензина» становилось слишком много, происходило самовозгорание и пожар. Он мгновенно испепелял тех, кто оказался в эпицентре, и болезненно обжигал сопричастных. Вольные и невольные его жертвы наносили серьезный удар по своей посмертной репутации.
Примерные отцы семейств, ответственные работники, занимающие высокие посты или подающие серьезные надежды на средних. Их находили в окровавленных и заблеванных сортирных кабинках, умерших от передозировки легроинового стимулятора или оттого, что кто-то засунул плоскостной нож: им в печень. А то, что плохо для репутации клиентов, плохо и для клуба. Суровые ребята из Полиции Полиса опечатывали его двери.
Меньше чем через неделю вывеска над ними менялась на какой-нибудь пункт по наладке кибернетических протезов.
С «Молоком» никогда не происходило ничего подобного, вот что было удивительно. Регулярные одно время облавы завершались ничем – дюжина наглотавшихся «джампа» тинейджеров и торговцев нелегальным мнемософтом. Слишком мало для серьезных санкций. А «Молоку» подобные безуспешные рейды служили дополнительной рекламой.
Если что-то серьезное происходило в окрестностях клуба, то за его стенами. Пара неизменных охранников у входа пожимали плечами в ответ на расспросы. «Понятия не имеем о том, что случилось. У нас приличное заведение».
А еще это был единственный в городе дневной клуб. Он открывался ровно в пять часов утра и работал до полуночи, каждый день, без выходных. Разве это нельзя было назвать удивительным?
Антон кивнул охраннику справа, ответившему ему прозрачным взглядом без малейшего проблеска интереса. Его челюсти равномерно двигались, перемалывая розовую пластинку гормонального стимулятора. Безмозглая гора наращенных мышц, синаптических акселераторов и усиленных текстолитом костей, с треском натянувшая на себя черный костюм. Глаз его напарника вообще не было видно, их скрывала узкая зеркальная плоскость головного дисплея медиаприставки. Губы охранника шевелились, вторя неслышной постороннему уху песне. «Никто, никто, никто не любит тебя-а-а-а», – беззвучно пропел он, когда Антон, шагнув сквозь подсвеченную завесу из застывших в А-поле водяных капель, оказался внутри клуба.
Давление. Растущее давление на барабанные перепонки – ты погружаешься под воду. Кости черепа мелко вибрируют, добавляя неудобства, и в такт им вздрагивают зеркальные стены.
Это музыка.
Острые красные иглы, нанизывающие твои глазные яблоки, щекочущие твои зрительные нервы. Ползающие по телу разноцветные пятна. Белые водопады, обжигающие сетчатку.
Это свет,
Извивающиеся тела, полуголые, блестящие от пота и кондиционирующей пленки. На коже хаотично изменяющаяся вязь анимированных татуировок, как стая обезумевших иероглифов. Те, кто в одежде, выглядят еще больше обнаженными; прозрачные и имитирующие кожу ткани – мода этого сезона. Лица искажены макияжем, причудами косметических хирургов и повышенным содержанием эндорфина в крови. Движения рук и ног подчинены общему ритму дисгармонии. Разделенные на фазы белыми вспышками стробоскопа, они напоминают судорожные сокращения лягушачьей лапки, через которую пропущен ток. Время от времени кто-то падает и корчится в эпилептическом припадке, а стоящие вокруг отбивают ладонями такт неслышных ударов головы об пол.
Это танец.
А теперь собери все это вместе, сожми в кулаке так, чтобы жарко потекло сквозь пальцы. И швырни с размаху этот раздавленный комок плоти вниз. Туда, где, скрыв глаза за темными очками (овальные стекла, оправа тонкая, как гнутая титановая спица), раздвигая плечом беснующихся посетителей, Антон продвигается к известной ему цели.
Это танцпол клуба «Молоко», и веселье здесь в самом разгаре.
Новый трек обрушился пульсирующим грохотом, тягучим электронным воплем. Гибкое тело, на ощупь женское, но пахнущее самцом, прижалось к Антону. Чужая рука уверенно зашарила у него в паху. Он болезненно отпихнулся локтем. Шагнул вперед, явственно ощущая собственное возбуждение, подчинившийся мелодии ускоренный ток крови, медный привкус во рту. Психотропная музыка, самый безопасный из современных наркотиков, и «Похоть», самый модный трек этой зимы, – давай же! расслабься! дай волю инстинктам! Дай! Дай! Дай!
Те, кто не желал расслабляться, прибегали к различным методикам психической самообороны. Антон предпочитал традиционный и незамысловатый арсенал современных йогов – дыхание, концентрация, самоконтроль, его пульс не превысил восьмидесяти, вдохи и выдохи равномерно следовали один за другим. Мысленно он сосредоточился на образе плывущего по течению куска льда, серого, холодного и равнодушного. В конце концов течение вынесло его на противоположный берег танцпола, к незаметной двери в служебные помещения.

Охранник, эффектно затянутый в черный латекс и имитат красной кожи, уперся в грудь Антона ладонью и вопросительно приподнял тонко выщипанную бровь. Не стараясь перекричать музыку, Антон ткнул пальцем в потолок, в темноту между подвесными опорами для прожекторов и динамиков.
Охранник прислушался к шепоту крошечной ртутной капли, засевшей у него в ухе (вторая, поменьше, в виде своеобразной мушки клеилась к его нижней губе), и жестом приказал Антону снять темные очки. В руке у него появился длинный черный карандаш, который он приблизил к левому глазу хакера. Тончайший красный луч скользнул по сетчатке, по выжженным на ней микронным штрихам Личного идентификационного кода, уникальной опознавательной метки гражданина Полиса. Через контактный разъем на ладони охранника она попала в его персональный модуль, а оттуда в базу данных клуба, где среди прочего хранилась информация о некоторых его посетителях. ЛИК Антона, занесенный ранее в базу, прошел сверку с только что полученным, и охранник, удовлетворившись результатом, уступил хакеру дорогу.
Поднимаясь по винтовой лестнице с дырчатыми металлическими ступенями, Антон думал, что с мерами безопасности Баграт, пожалуй, перегибает. А может быть, и нет. То, что дилеру двадцать лет удавалось оставаться в живых и продолжать успешные операции на черном рынке, свидетельствовало в пользу второго утверждения.
– Антон, дорогой, – Баграт всплеснул большими пухлыми руками, – наконец-то! Заходи, присаживайся.
Антон опустился в старомодное кресло с деревянными подлокотниками. По прихоти хозяина оно размещалось точно в центре обширного кабинета, так что вокруг посетителя возникала неуютная пустота. До огромного стола, за которым сидел сам Баграт и стояли двое его телохранителей, необходимо было пройти метра три. И такое же расстояние отделяло спинку кресла от беззвучно сдвигающейся входной двери.
Что Антон находил еще примечательным в святая святых клуба «Молоко», так это покрывающий стены, большую часть пола и потолок ковер из зелено-коричневых лоз. От них в воздухе стоял невыносимый резкий запах. Особо дерзкие побеги взбирались по выгнутым ножкам кресла до самых подлокотников и щекотали ладони посетителя чуткими усиками. Неподготовленных это нервировало.
– А я уже заволновался, Времени половина, а Антона все нет, Неладно, думаю, что-то.
Баграт ценил пунктуальность. Несоблюдение графика создавало задержки и простои, а это отрицательно влияло на бизнес. По доходившим до Антона слухам, тех, кто не желал блюсти график, в подвале клуба ожидала антикварная цинковая ванна с жидким липофагом. Вроде того, что больницы используют для утилизации отработанного биологического материала (например, ампутированных органов). Поговаривали, что материал, отправляемый на утилизацию Багратом, еще сохраняет способность мыслить, двигаться и умолять о пощаде.
– На дорогах сплошные пробки, – закидывая ногу на ноту, сообщил Антон.
Он впервые обратил внимание, что в кабинет не проникает ни единого звука снаружи. Хотя на лестнице за дверью была прекрасно слышна музыка и вопли толпы. Похоже, что здесь действовал активный шумоподавитель, обеспечивая необходимый деловой комфорт и защиту от наружного прослушивания.
– Из-за этих снегопадов все вверх дном.
– Ах да-да, снегопады, – рассеянно повторил за ним Баграт. – Такая напасть.
На округлом, вечно сонном лице Баграта трудно было прочесть малейший признак заинтересованности в том, что говорит собеседник. Иногда не удавалось избавиться от впечатления, что он вообще не слушает, погруженный в свои собственные мысли и заботы.
Наделе хозяин «Молока» умудрялся пребывать в нескольких местах одновременно. Его сознание находилось в постоянном контакте с вестником, полуавтономным виртуальным алътер-эго. Добровольное раздвоение личности.
А еще у Баграта был удивительный голос. Его невозможно было запомнить, но и нельзя перепутать с каким-нибудь другим. Он так часто и свободно менял тембр и тональность, что казался исходящим из речевого симулятора, а не из человеческого горла. – Выпьешь? – спросил Баграт фальцетом, переходящим в гулкий баритон. – Будь моим гостем. – Снова фальцет.
В расположенном позади хозяина огромном окне с изменяемой прозрачностью – сейчас зеркально-матовом – Антон видел открывающуюся входную дверь. Полуодетая девица с россыпью вживленных искусственных бриллиантов на лице внесла стеклянный поднос. На нем стояла изящная сахарница и стакан с прозрачной жидкостью. В жидкости, разглядел Антон, плавало нечто, похожее на маленькую медузу или на гигантскую амебу. И оно шевелилось.
– Нет, спасибо, – вежливо отказался он.
Девица поставила поднос перед Багратом и молча покинула комнату. Они снова остались вчетвером–Антон, хозяин клуба и двое его телохранителей.
Того, что стоял слева, звали Сам. Он всегда носил свитера с воротниками под горло, потому что похожая на лишай багровая зараза расползалась по его шее и норовила изуродовать еще и лицо. Его напарник–долговязый, бледный, с гладкими черными космами, разделенными идеально прямым пробором. В своем опереточном плаще с высоким воротником он походил на обложку готического романа. У него были продолговатые ногти и отвратительная привычка громко чмокать губами. Как и Сам, он былсимбиотом, «новым человеком» Синклита. Гадкой и опасной тварью, по мнению Антона, убежденного противника прикладной биоевгеники. Ужлучше теки, чем эти.
Но хозяин «Молока» вел свои дела под покровительством «новых». При этом его тело не носило бросающихся в глаза признаков следования Пути Синклита. Если не считать одним из таковых невероятно разросшийся зоб. Как считал Антон, в нем крылась тайна его удивительного голоса.
– Моему вестнику достались кое-какие крупицы новостей. – Постепенно повышающийся бас. – Говорят, что в «Архипелаге» ты стер четверых ангелов. Признаться, не ожидал...
– Пустые сплетни, Там был всего один ангел, и я еле успел от него отсоединиться. Он уже крошил защиту моего базиса.
Хакер мысленно сжался, вспоминая сверкающую фигуру с огненным мечом. И глазами как мертвые звезды – два очага черной пустоты, чье притяжение комкает пространство, словно бумагу.
«Это не больше чем программа. Самообучающийся бот-охотник. Интеллектуальный полиморф в подходящем виртуальном аналоге, – сказал он себе. – Впечатляющий фасад, за которым ничего, кроме сотни строчек машинного кода. Дигитальное пугало. Пустышка».
Но Антон знал, что опускающийся огненный меч будет долго являться ему в кошмарах.
– Да, услышанное в наши дни приходится делить на четыре. – Баграт растянул губы в улыбке. – Надеюсь, встреча с ангелом не помешала выполнению твоих обязательств, Антон?
– Не помешала. Где я могу подключиться?
– Одну секунду. – Баграт щелкнул чем-то в недрах стола, и перед ним, шурша, развернулся монокаркасный пленочный экран с метровой диагональю. – Располагайся поудобнее, руки положи на подлокотники. Нейроэлементы находятся прямо под твоими ладонями.
Антон тщательно вытер ладони о брюки, расслабленно откинулся на спинку кресла и смежил веки. Несколько секунд спустя его лицо приобрело сосредоточенное выражение, между бровей залегла вертикальная морщинка.
Не отрывая взгляд от экрана, Баграт принялся посыпать сахаром желеобразную массу в своем стакане. Студенистая дрожащая поверхность бесследно поглощала белые крупинки, увеличиваясь в объеме. Когда она уже грозила выползти за край стакана, Баграт поднес его ко рту и опустошил одним быстрым движением, по-птичьи запрокинув голову. Громадный кожистый мешок зоба под его подбородком запульсировал в ритме учащенного сердцебиения.
Сидящий в кресле Антон напрягся, по его скулам туда-сюда заходили желваки. Он сливал информацию из своего базиса в ускоренном режиме, расплачиваясь за это болезненными ощущениями. Баграт сочувственно покачал головой, глядя на указанную в углу экрана частоту обмена массивами данных. У парня будет чертовски трещать голова.
Антон взял со стеклянного подноса стакан холодного апельсинового сока, благодарно кивнув девице с бриллиантами на лице. Во рту было неприятно сухо.
Баграт с сонно-задумчивым видом созерцал экран.
– Архив закрыт и требует цифровой сигнатуры, – сообщил он. – Что я должен сделать, чтобы ее получить, Антон?
– Выплатить мое вознаграждение. – Антон пригубил сок. – Ключ тут же будет отправлен на твой электронный адрес.
– Превосходно. – Баграт пошевелил рукой под крышкой стола, и погасший экран скомкался, уползая вниз. – Я озабочусь этим в ближайшие полчаса. Вознаграждение за вычетом стоимости твоего заказа, разумеется?
– Разумеется.
Хозяин «Молока» бережно разместил на столешнице гладкую сферу со спиральным логотипом «Неотеха», вытравленным на серебристой поверхности. Размером она была не больше бильярдного шара.
– Все, как ты просил, дорогой. Тактовая частота двести сорок гигагерц, собственные драйверы, универсальный мульти-контроллер. Всего шестнадцать кусков. – Это на четыре больше, чем мы договаривались, Баграт. Толкач накрыл сферу ладонью. – Хочешь – бери, хочешь – нет, – сказал он переливающимся, как мелодия клавесина, голосом. – Я тебя не заставляю, но и в убыток себе работать не собираюсь. – Договорились, – Антон поднялся с кресла так резко, что кровь ударила ему в голову. – Остальную сумму я хотел бы видеть у себя на счете как можно скорее.
Баграт наклонил лысую бугристую голову.
– Ты доверяешь мне, Антон, я доверяю тебе. Выпивка внизу за мой счет. Если захочешь чего-нибудь еще, потрахаться или «холодка»...
– Я не задержусь надолго, Баграт. Но за предложение спасибо.
Хозяин клуба снова окликнул его у самой двери.
– Зайди через неделю, хорошо? –– попросил он. – Для тебя будет кое-какая работенка.
– Зайду, – с чистым сердцем пообещал Антон. Лгать Баграту было легко и приятно.

По матовой глади огромного зеркала разбегались волны, смывающие отражения двух телохранителей и их хозяина, развернувшего свое кресло на 180 градусов. Окно кабинета темнело и становилось прозрачным, открывая превосходный вид сверху на беснующуюся толпу посетителей клуба ((Молоко».
Взгляд Баграта отрешенно блуждал по ней, пока не зацепился за человека в лаково блестящей синей куртке. Антон. Стоя у самого края танцпола, он беседовал с невысоким брюнетом, одетым в черное и песочно-желтое. Филипп Сельга по прозвищу Филин.
– Интересно, – протянул Баграт, – очень интересно.
Его толстые пальцы коснулись сенсорной панели, встроенной в ручку кресла. Одна из бесчисленных видеокамер, установленных под потолком зала, развернулась, отыскивая телескопическим оком заданный сектор.
Баграт не знал, о чем беседуют Филин с Антоном. Может, о ценах на синтетическое мясо. Может, о погоде. В любом случае их разговору суждено стать достоянием истории. Истории, хранимой в личном видеоархиве Батрата, разумеется.
В глазах Филина, желтых от постоянного употребления «холодка», нити оптического ридаута. Вокруг зрачка погетчатке – глаза совы, не человека, темные волосы гладко зачесаны назад, на лбу пара трансплантированных рожек, крученых и острых, как у козленка. Под сочными, всегда улыбающимися губами ухоженная треугольная бородка Мефистофеля. На больших пальцах рук он носит угольно-черные кольца с вкраплением сверкающей алмазной крошки. Шея Филиппа охвачена гибким металлическим ошейником.
Он очень стильный парень, этот Филипп.
– «Бархат»? –переспрашивает он, наморщив лоб. – Сколько тебе нужно?
– Десять миллиграммов. Билет в два конца.
– О'кей. Шесть кусков, человек. По три за ампулу.
– Сколько? – переспрашивает Антон, Мелодия ремикса «Адреналиновая агрессия» поневоле завладевает его телом, заставляя кулаки сжиматься в карманах.
– Ты оглох? – Филин подносит ко рту изящно гравированный серебряный ингалятор, – Я сказал – шесть. Шесть тысяч КК.
Вылетающая под давлением струя калипсол-метамилнитрата, на уличном жаргоне «калипсо», орошает нёбо и носоглотку Филина, взрываясь в его мозгу разноцветным фейерверком. Мир расцветает не имеющими названий красками, из динамиков звучит положенная на музыку электрокардиограмма задыхающегося бегуна. Дилер благосклонно смотрит на Антона, улыбаясь ему, как ребенку.
– Это в два раза дороже, чем обычно, Филин, – опасным голосом говорит хакер. – У меня что, на лбу написано: «Поимей меня?»
– Эй, человек, – Филин театрально взмахивает руками, – ты покупаешь настоящий «голубой бархат», лучший психоделик тысячелетия! Не жмись! Это не какой-то там дерьмовый эрзац, это билет на Небеса!
В долю секунды Антон решает, что все, на сегодня с него хватит. Сначала толстый говнюк Баграт, теперь еще этот недоделок. Сговорились они, что ли?
– Послушай, Филин, – он подступает вплотную к дилеру, буравя его глаза своими, – ты меня перепутал с кем-то, нет? Думаешь, я запавший торчок, у которого мозги спеклись? Думаешь, мне можно любую парашу притулить? А?
Филин быстро оглядывается в поисках охранников, но вокруг них толпа такая плотная, что между телами не пройдет и ладонь.
– Ты не вертись! – Антон берет Филиппа за лацканы щегольского песочного блейзера и подтягивает к себе. – Я тебе сейчас такую биографию в федеральном банке данных нарисую, что тебя без привода пристрелят. На месте. Как особо опасного преступника. Продырявят тебе башку, – он с силой тыкает указательным и средним пальцами выше переносицы Филина, – прямо здесь. И мозги наружу.
Филин нервничает.
– Ты брось, – говорит он, осторожно высвобождаясь из хватки Антона, – ладно тебе. Договоримся, свои ведь люди.
– Три штуки, Филин. Ни кредитом больше. Мы с тобой сейчас идем в тихий уголок, я перевожу деньги, ты отдаешь мне «бархат». Будешь торговаться – я для тебя уже присмотрел местечко в ассенизаторском листе. Запишу тебя как экотеррориста, взрывы на энергостанциях и очистных сооружениях, попытки нарушения Форсиза. Ну, так?

Предыдущая страница 3 Следующая страница


Падшие ангелы Мультиверсума 4

– Хорошо, человек, хорошо, – морщится Филин, – не нервничай. Три куска. Половинная скидка постоянному клиенту.
В работе уличного толкача главное – вовремя пойти навстречу пожеланиям покупателя. Тот, кто овладевает этой нехитрой наукой, как правило, преуспевает. Или хотя бы остается в живых.
Присев на белоснежную крышку унитаза, Филин расстегивает блейзер, черную с серебряными пуговицами рубашку, брюки. Обнажается костистая грудь, поросшая редкими прямыми волосами, и вялый живот, обезображенный вздутием шрама, похожего на свернувшегося кольцом червяка. Это вживленный сфинктер, расслабляя который Филин открывает небольшую круглую щель.
Через нее рука толкача проникает в брюшную полость, где за счет удаления части кишечника создано место для компактного и удобного тайника. В нем Филин хранит свой товар, рассортированный по таблеточным упаковкам, студенистым разноцветным гроздьям «пиявок» и инъекторным ампулам. Две из них, наполненные прозрачной синеватой жидкостью, он протягивает Антону.
– Приятного путешествия, – вежливо говорит Филин, в то время как его рука, вторично покинув полостной тайник, возвращается с «Жалом», игольным пистолетом системы Ветрова, маленькой смертоносной игрушкой из не обнаруживаемой детекторами керамики. – Но я хочу напомнить, что товар стоит шесть тысяч, а я пока получил только три.
Сейчас, сейчас этот усравшийся от страха беловолосый педик расплатится по счету, и тогда Филин нажмет на курок. Полипропиленовая игла, разогнанная магнитным полем, пройдет через ядо-смазывающий фильтр и, миновав одежду и верхний эпидермис Антона, погрузится в мягкие ткани. Сильнодействующий курареподобный токсин подействует мгновенно, отключив эту «крысу» не меньше чем на сорок минут...
Хлопнув дверью туалетной кабинки, Антон попал точно по изящному запястью сжимающей «жало» руки Филина. Тут же дернув дверь на себя, он пнул толкача ногой в низ живота и носком ботинка отшвырнул в сторону упавший на пол пистолет. Помедлил, раздумывая, не добавить ли еще сверху по затылку, но сдержался. В конце концов, во всем этом не было ничего личного,
– Не жадничай, – бросил он скулящему от боли Филину, уходя.
Скрючившийся на полу дилер пытался неповрежденной рукой собрать высыпавшиеся из живота ампулы и упаковки. Получалось не очень.

В зеркале головного дисплея, за которым охранник скрывался от скуки окружающего мира, отразился равнодушный профиль его напарника и желтый такси-кар, принявший Антона Зверева в свое комфортабельное чрево. «Мотель «Новый Азор»», – сказал Антон, но охранник этого не услышал. Его уши заполнял нежной фланелью вкрадчивый голос модного певца:

Если кого-то вчера не убили,
Есть еще завтра,
И это серьезно.
Надвигается ночь...

Это случится позже. Когда стемнеет и на Небесах зажгутся иллюзорные огни реклам. Когда оранжевые снегоуборочные киберы выползут из своих незаметных убежищ, будто звери в поисках пищи. Когда распахнутся двери ночных заведений, маня теплом и ласковым золотым светом.
В 23.30 Филин вывалится из клуба в ночь, окутанный седым облаком сигаретного дыма. И, шатаясь, направится в противоположную сторону от стоянки такси. В его голове, как единственный уголь, проглядывающий сквозь пепел угасшего костра, будет тлеть мысль об отложенной на завтра мести ублюдку-хакеру, вонючей крысе...
Он, Филин, найдет способ расквитаться с ним за дешевые угрозы, за болезненный и унизительный пинок в брюхо. За то, что он ползал перед ним на коленях возле параши, За наоравшего на него Баграта, которому дилер пришел жаловаться на грубое обращение.
Этой ночью он еще и злоупотребит «холодком», потому обступивший Филина город будет расползаться, как мокрая туалетная бумага. И в образовавшиеся дыры заглянет иная, опасная реальность.
Как и их вымершие предки, степные метаволки не охотятся в одиночку. Но этот самец был исключением. Девяносто килограммов узловатых мышц и жесткой, как дерево, плоти. До бесчувствия задубевшая с годами шкура, покрытая серебристо-черной зимней шерстью. Абсолютно лысая бледная голова с выпуклым лбом и мощной челюстью, обрамленная кожистым воротником, дополнительно защищающим глотку. Куцый огрызок хвоста. Сильные лапы охотника и бегуна, не оставляющие (следов на чистом покрывале свежевыпавшего снега. Нетерпеливая дрожь, пробегающая по впалым бокам. Манящий запах жертвы в свежем морозном воздухе. И ее пошатывающийся силуэт в конце улицы. Согнутый неожиданным рвотным спазмом, Филипп Сельга с трудом распрямился, отрывая взгляд от заостренных носков собственных ботинок. И увидел волка. Зверь стоял, наклонив голову набок, и смотрел на Филина. Белый оскал казался нарисованным на его жутко безволосой морде.
– Привет, – вяло сказал толкач, никогда воочию не видевший степного метаволка, – а мы тут...
Волк глухо зарычал с ясно слышимой угрозой. Филин удивленно моргнул. Зверь не спеша подошел к нему и ударил зубами в живот, взяв на пробу немного его плоти. Если бы не операция по уплотнению кишечника, через образовавшуюся в брюшине Филиппа рану вывалились бы внутренности. А так он почувствовал лишь, как обжигающе горячая струя хлынула по ногам. В неоновом свете уличных фонарей его прижатые к животу руки окрасились черным.
Через плотный заслон алкогольно-наркотических паров и мгновенного шока в его сознание пробралась Боль. Она постучалась в обитые пенопластом дверцы его центральной нервной системы и омыла разум Филина ярким отрезвляющим огнем. Он закричал и, сгибаясь, заковылял прочь, стараясь оказаться подальше от хищника. Волк опустил голову, понюхал упавшие на снег алые капли. Филипп побежал.
Спиной он чувствовал, что холодный взгляд зверя не оставляет его.
Человеку почти удалось добежать до угла, когда распластавшийся в долгом прыжке волк упал ему на спину. Успевший перекатиться лицом вверх Филин оказался придавлен к ледяной земле. Сжатый от ужаса мочевой пузырь дилера судорожно расслабился, как только слюнявая пасть коснулась его лба.
В надвинувшихся зрачках метаволка отражалась нездешняя луна. Круглая и желтая, как расширенные от ужаса глаза Филина. И ночь, бескрайняя, как степной простор, отринувший человека и все, что связано с ним. В этой Степи был холод и голодный вой снежных бурь, похожий на голос бесчисленной волчьей стаи.
Челюсти зверя с хрустом сомкнулись ниже подбородка толкача. И желтоглазая завывающая ночь поглотила Филиппа Сельгу по прозвищу Филин.

ГЛАВА ВТОРАЯ

Дорога, местами скрытая под снегом, местами бесстыдно обнажившая серую потрескавшуюся гладь, – это нормаль к бесконечности. Кое-где тоже белой, уснувшей на время, а кое-где неудержимо зеленеющей, тянущейся навстречу солнцу тысячами молодых побегов. Пройдет совсем немного времени, весна утвердится в своих правах, и Степь оживет. Она развернет переменчивый ковер цветов и злаков, напоит теплеющий воздух мириадами ароматов. И никто и ничто на всем этом живом и дышащем просторе не вспомнит, что когда-то здесь жил человек.
Изгнанник, построивший это шоссе и насадивший вдоль него зеленую дубраву, в его отсутствие разросшуюся в загадочную и опасную чащу. Он дал забытые имена всем обитателям этой земли, в том числе и предкам птицы, чьи зоркие глаза вмещали в себя хлынувшее за горизонт степное полотно, Солнечный луч, изрубленный частоколом оголившихся веток, на изумрудном ковре мха, Дрожащую тень зайца у березовых корней. И черную точку, ползущую по дороге с севера, из тех мест, куда десятилетия назад ушел человек.
Он бы назвал эту птицу степным кречетом, хотя она обладала двухметровым размахом крыльев, твердым, как легированная сталь, клювом и, подобно всем тварям, родившимся в дни Перелома, куда большим потенциалом выживания, чем ее вымершие прародичи. Обостренный метаэволюцией инстинкт самосохранения сообщил ей, что металлическая коробка, передвигающаяся по асфальтовой полосе на четырех широких кругляшах, не сгодится в качестве добычи даже гордому владыке небес.
В поисках подходящей жертвы степной кречет повернет на север. Не пролетев и пяти километров, он попадет в поле зрения сканеров автоматической зенитной установки «Феб-2», являющейся частью оборонно-заградительных сооружений Форсиза. Вращающийся блок стволов уставится на кречета шестью двадцатипятимиллиметровыми зрачками.
За секунду до этого выглянувшее из-за облаков солнце вызолотит оперение кречета, и это будет выглядеть сколь прекрасно и тревожно, столь и нереально. Его крылатая тень заскользит по мерзлой земле, не тревожа спящие в ней мины и сигнальные датчики.
А потом плюющаяся огнем и фугасно-осколочными снарядами зенитка, чуждая всякой красоте и преклонению перед ней, превратит небесного странника в разлетающиеся кровавые лохмотья. Так велят ей запрограммированные человеком инстинкты.
«Цель поражена», – бесстрастно сообщит блок управления на языке двоичных последовательностей, и вращение дымящихся от перегрева стволов постепенно прекратится. Капля расплавленного золота упадет на вогнутую «решетку»локатора...нет, это коричневое перо. Налетевший порыв ветра подхватит его, чтобы унести обратно, на юг. Туда, где человеку больше нет места.
Джип «Форд Прометей» 2010 года (тридцать лет, настоящий антиквариат), пройдя через заботливые руки техников Ордена, обрел вторую жизнь. Пришедшие в негодность части, в том числе подвеску, заменили, вставили недостающие стекла и обтянули сиденья имитатом свиной кожи, а под перекрашенным в темно-синий цвет капотом разместился новый водородный движок мощностью в 240 лошадиных сил. Возможно, он был недостаточно хорошо экранирован, но водителя джипа это заботило в последнюю очередь.
Семь лет назад, когда он был ровесником этого «Форда», медики Электрических Агнцев, смиренные служители бога из Машины, проделали над его телом нечто подобное. Замену износившихся деталей, если можно так выразиться. Случившийся не по его воле износ оказался столь велик, что после устранения мед-техниками всех неисправностей его обновленному организму едва ли мог повредить излишек свободных радикалов. Скорее уж, шутил он, ему следовало опасаться сырости, от которой он мог заржаветь. Подобные бородатые присказки вот уже много лет не устаревали в среде городских теков.
Он один из них, уличный рыцарь, chevalier de-arms Ордена Новых Тамплиеров, кибернетический крестоносец, ныне рекомый в миру Глебом.
Это имя братья по Ордену подарили ему вместе с новым телом и новой жизнью, Его старую жизнь кто-то почти преуспел изрезать на куски. Сначала электрошоком и мнемоанестиками в уютной подпольной лаборатории. А когда ему удалось сбежать, дальнобойным противопехотным лазером в пустынном туннеле.
Того, кто отнял у него имя, прошлое и изрядную часть того, что принято считать «человечностью», Глеб не помнил. Хотя минувшие годы разрушили большую часть ментальных блоков, вернув ему многое из утраченного. Многое, но не все.
Он жил верой в тот день, когда лицо в зеркале заднего вида – выбритая до блеска макушка с плохо различимой сетью подкожных нейропортов, близко посаженные к сломанной переносице глаза, уголок рта, навсегда оттянутый вниз при пересадке сожженных тканей, – его собственное лицо перестанет казаться ему чужим.
Техники, работавшие над «фордом», сохранили в нетронутом виде приборную панель, рулевое колесо и ручку переключения скоростей. Два последних предмета были архаикой, безнадежно устаревшей с приходом тактильных интерфейсов, и мало кто в современном мире мог управляться с ними, не подключая SIMM с соответствующим набором синтетических воспоминаний. Глеб мог. В забытом прошлом его научили водить все, от велосипеда до десантного шаттла, и это был еще далеко не полный список того, что он когда-то умел.
Направляемый его уверенной рукой джип въехал в тенистый подлесок, в котором терялось старое шоссе, и здесь Глеб притормозил. По его расчетам, он должен быть уже у цели, да и превратившаяся в сплошную болтанку езда по остаткам дорожного покрытия делала небезопасной скорость свыше 40 км в час. Деревья, чьи кроны в это время года походили на освежеванные грудные клетки, так и норовили вырасти прямо перед капотом «Прометея». Глеб беззвучно ругался сквозь зубы, остервенело крутя баранку, не забывая через слово поминать Сергея, выбравшего для своего жилья столь труднодоступное место.
Деревья наконец расступились, выпуская «Форд» Глеба на широкую поляну. Здесь, окруженный высоким частоколом, стоял бревенчатый дом с двускатной крышей и широкими, застекленными и забранными частой сеткой окнами.
Раздался выстрел...
Четыре года назад, разыскивая приют для себя и Ирины, Сергей наткнулся на полуразрушенную лесную сторожку. Он добросовестно взялся за нее, подновив стены и крышу и заново настелив дощатый пол. Вместе с Глебом они установили привезенный с собой «подсолнух», в комплекте с накопителем, обеспечивший дом теплом, светом и защитой от диких зверей. Поставленный Сергеем частокол был оплетен медной проволокой, по которой он мог пускать переменный ток. Напряжения не хватало, чтобы убить, но трясло чувствительно. Жаль, такие ухищрения не годились на время Прорыва, когда все живое, казалось, сходило с ума от ненависти к человеку.
...за ним еще один.
Стреляли с другой стороны дома, там у Сергея была небольшая пристройка, в которой он оборудовал полевую лабораторию. Приборы для нее Глеб покупал ему в Городе. Обменивал на добытые Сергеем в лесу шкуры или поделки из дерева (последние особенно ценились у городских друидов в качестве фетишей и талисманов). Еще, припомнил Глеб, резко тормозя у самого частокола, на ту сторону выходили окна комнаты Ирины.
Он выскочил из джипа, звучно хлопнув дверью. Закрепленная на правом предплечье активная кобура среагировала на мышечный импульс, и рукоять «глока-гаусс», оснащенная сенсорным контактом, ткнулась Глебу в ладонь. Индукционная цепь, соединяющая пистолет и модернизированную нервную систему человека, замкнулась, превращая оружие в полноправную часть тела. У Глеба вырос новый указательный палец, стреляющий девятимиллиметровыми безгильзовыми молниями. Настороженно поводя этим пальцем перед собой, Глеб обежал дом.
Пуля из крупнокалиберного нарезного карабина «Манлихер» на дистанции до двадцати пяти метров способна проделать в человеческом теле отверстие размером с барсучью нору. Пробивая насквозь лобную кость степного метаволка, она погружается в увеличенный мутацией мозг. Голова зверя лопается, как перезрелая тыква.
Попав в пластиковую консервную банку из-под говяжьей тушенки (емкость 450 г), она превращает ее в сотню мельчайших осколков, разлетающихся по хаотичным баллистическим кривым. Неожиданный, по эффектный способ утилизации мусора.
Эхо выстрела пошло бродить между деревьев. Хозяин карабина передернул затвор, и выскочившая гильза – медный цилиндрический метеор – сверкнула, падая на талый снег. На вросшей в землю коряге осталось еще две неубитые банки. Куриный паштет и маринованные огурцы. А «манлихер» теперь целился в живот Глеба.
– Здравствуй, Сережа, – сказал Глеб, опуская руку с пистолетом и неловко улыбаясь. – Вот и я.
– Теперь вижу, что ты, – буркнул стрелок. – А то мчится из-за угла, как тень неизвестного папаши. – В жесткой на вид и густой бороде Сергея зародился намек на ответную улыбку. – Ну, чего стоишь? – спросил он, забрасывая карабин на плечо. – Иди сюда, обнимемся, что ли?

– Мне сказали, что теперь ты будешь нас вроде как опекать. Я Сергей, из экологической секции,
– Очень приятно. Меня ты, вижу, знаешь?
– Знаю, Вернее сказать, наслышан. Говорят, у тебя необычное мышление. Нестандартное.
– Говорят? Кто же?
– Наша общая знакомая.

Сергей охнул и отпихнул Глеба от себя.
– Раздавишь ведь, железяка, – полушутливо возмутился он.
Глеб усмехнулся в ответ. Раздавить он мог. Мышечные усилители, переведенные в экстремальный режим, позволяли ему пробить кулаком двадцатисантиметровой толщины бетонную стену. Или разорвать ствол «манлихера», как сделанную из плотного картона трубку.
– Я смотрю, ты на банки перешел, охотничек. – Он несильно ткнул Сергея в бок. – Что, консервы не кусаются?
– Да уж. – Сергей помрачнел. – Сидел, вырезал для Иришки бусы, из рябины, как ей нравится. И накатило. Нож в руках танцевать стал. Пойду, думаю, во двор, а то ведь всю поделку на фиг испорчу. И пошел. Карабин с собой захватил, на всякий случай.
Глеб обернулся посмотреть на корягу. Глубокие отметины на ней говорили, что успокоиться Сергей сумел не сразу. Мазал безбожно.
– Теперь вот жалею. Патроны-то негде взять, а я полторы коробки просто так, без толку...
– Патроны я привез, – сказалГлеб, – И консервы, и сигареты, и запасные элементы к «подсолнуху». Все, что ты просил.
– А записи для Иры?
– Да, пять новых серий. И одежду кое-какую, по мелочи.
– Хорошо.
– Как она, Сережа?
Сказал и тут же устыдился вопроса. Не стоило. Что он хотел услышать?
Лицо Сергея застыло, омертвело на секунду. Опять стало нормальным, но взгляд он увел в сторону. Спрятал.
– Как обычно, – ответил он. – Лучше не становится, но и хуже, слава богу, тоже.
Глеб промолчал.

– Ей надо в Город. Мы найдем ей врача... врачей. Они ее вернут.
– Они превратят ее в машину. Ты можешь представить ее лежащей на гидравлической койке, в паутине контактов и трубок, приросшей к этим чертовым агрегатам?! Машина будет дышать за нее, гнать кровь, думать...
– Но Ира будет жить! Как ты не понимаешь? Жить! Слышать тебя, понимать твои слова!
– Она и так прекрасно понимает меня, Глеб. Хватит об этом.
– Прости, друг. Прости. Я ведь тоже...
– Любишь ее. Я знаю.

Сергей поежился, запахнул подбитую мехом куртку, собственноручно выделанную из грубой кожи.
– Что-то холодает к вечеру, – сказал он. – Пойдем в дом?
– Сейчас пойдем, – кивнул Глеб. – Пусти-ка...
Он отстранил друга и повернулся к коряге-тиру. Из широкого рукава плаща, как живой, выскочил его «глок», врос в ожидающую ладонь.
Коряга опустела. Две банки волшебным образом исчезли с нее меньше чем за секунду.
Гаусс-пистолет стреляет абсолютно бесшумно.
– Зверей таким не пугнешь, – обронил Сергей, скрывая за небрежным тоном свое восхищение, – они грохота боятся больше, чем пули.
Глеб пожал плечами. Когда-то его учили применять различное оружие, в открытом бою и из засады. Для собственной защиты и для нападения. Против атакующего и обороняющегося противника. Быстро, эффективно и без сомнений. Чтобы убивать, а не наводить испуг.
Он забыл многое, но не это.

Сидели под тусклым светом единственной лампы, курили привезенные Глебом сигареты. Молчали. В стаканах, с любовью вырезанных из бересты, плескался злой самогон.
– Через год ко мне будет уже не подъехать, – Сергей кивнул за окно, – вон как разрослось, настоящие джунгли,
– Да уж. Помолчали еще.
– Как там, в Городе?
– Все по-старому. Дно шевелится. Синклит хочет объединиться с «зелеными» и пролезть наверх во время следующих выборов. У них много сочувствующих в корпоративном секторе, так что, может, и получится. Посмотрим,
– Ядро расколется?
– Нет, не думаю. – Глеб затянулся ментоловым «Фрегатом» и тут же, пока еще холодило нёбо мятное послевкусие, запил дым хорошим глотком самогона. Взял с тарелки маринованный гриб. – Цеховики, конечно, любят Орден, но они проголосуют за победителя, как всегда.
– Раньше Синклиту не удавалось собрать большинство голосов.
– Раньше симбиотов открыто не поддерживал «Неотех». А «Неотех» хочет подгрести под себя все федеральные военные заказы, монополизировать обслуживание Форсиза и внутренних линий обороны. Если ему это удастся, то весь Город будет плясать под дудку «новых».
– Политика, – усмехнулся Сергей. – Благородному рыцарю не приличествует лезть в столь грязное дело. А то он может ненароком обмакнуть краешек своего белоснежного плаща в какое-нибудь особо липкое дерьмо.
– Пошел ты.
Сергей улыбнулся широко, открывая пожелтевшие от табака крепкие зубы, махнул залпом полстакана и встал, отодвигая табурет, Прихватил с тарелки хрустящих луковых колечек.
– И правда пойду, – сказал он, – поставлю Иришке новую запись. Поскучаешь тут без меня?
Глеб махнул рукой, Иди, мол.

–Я хочу спросить тебя. Можно?
– Конечно. Спрашивай,
– Как ты любишь его?
Она улыбнулась, смешно наморщила лоб.
– Не знаю... Как близкого и родного мне человека. Как мужчину. Сережа очень много значит для меня, правда. И он делает для меня все.
Он молча кивнул, затушил сигарету о гладкий пластик столешницы. Она дотронулась до его плеча.
– Теперь ты хочешь спросить меня, как я люблю тебя?
– Да.
– Тогда спроси. Он помедлил.
– Как ты меня любишь, Ира?
Его голос звучал ровно. Может быть, даже чересчур ровно. –Я люблю тебя, как себя, – сказала она, удерживая его ладонь между своими. – Как брата, как друга, как мужчину. Люблю, как тебя.
Он встретился с ней глазами и увидел дрожащую на ее ресницах влагу. Его горло сжалось.
– Скажи мне, – хрипло попросил он. – Пожалуйста.
Она смотрела на него, не отрываясь, и в ее зрачках он видел свое крошечное перевернутое отражение.
– Я люблю тебя, – сказала она и назвала его по имени. – Люблю тебя всегда. Всегда.

Ночь бродила за окном, ухая голодной совой, на разные лады перекликаясь звериными голосами. Ночь недобро заглядывала в комнату желтым огрызком луны из-под нахмуренных сизых туч. Ночь грозила людям крючковатым зеленым пальцем с верхушки молодой сосны. Смотрите мне!
Они смотрели. Глеб на причудливые узоры, без явного умысла вырезанные ножом на крышке стола, Сергей в дно своего берестяного стакана. А видел каждый из них что-то совсем другое.
– Зачем ты приехал, Глеб? – глухо спросил Сергей. – Я ждал, пока ты сам скажешь, но ты молчишь.
– Я приехал просить тебя.
– О чем?
– Вернуться в Город. Вместе со мной. К черту этот лес, этот дом, к черту все. Забирай ее и возвращайся. Здесь опасно оставаться.
– А в Городе?
– В Городе Орден даст вам защиту и убежище. Никто не сможет вас найти. Никто не посмеет даже пытаться. Орден сегодня намного сильнее, чем раньше.
– Орден помогает тем, кто может быть ему полезен. Как там у вас говорится? «Каждому человеку свое место, каждому месту свой человек»? – Сергей смял стакан в кулаке, бросил изуродованный комок бересты на пол. – Чем скромный отшельник может быть полезен могущественному Ордену, Глеб?
– Своими знаниями. Нам постоянно требуются специалисты твоего профиля. Хорошие специалисты. Я помню, ты был очень хорошим экологом. Говорили, что лучшим.
–Лучшим был Георгий. Мы все у него учились, весь молодняк.
– Георгий мертв, Его убили. Два дня назад, в его собственной квартире на Небесах. Они добрались до него.
Ночь во все небеса оскалилась ветвистым снопом молний и часто забарабанила по подо коннику ледяными пальцами градин.

– Кто-то убивает нас, тех, кто носит браслеты. Из тех четверых, что мы нашли, трое уже мертвы.
Браслеты. Тонкая нить, связующая с прошлым. Когда патруль Ордена подобрал беглецов в туннеле, тамплиеры прочли на внутренней стороне браслетов имена двоих из них. Сергей и Ирина Климовы. Третий остался безымянным. Он потерял свой браслет вместе с левым предплечьем, отделенным от его тела лучом боевого лазера.
Но он помнил, что когда-то носил его.
– А сколько нас было всего, Глеб? Ты помнишь?
– Чертова дюжина. Нас было тринадцать. Тринадцать браслетов. Тринадцать человек, их носивших.
Браслеты означали принадлежность к тайне, зерну истины, сокровенному знанию.
Это знание являлось важнейшей частью утраченного беглецами. Даже неосознанное, в виде заблокированной памяти, обладание им убивало. Спустя годы и вопреки всяческим ухищрениям.
– Тринадцать – это счастливое Иришкино число. –Я помню. Может быть, в этот раз нам повезет?

Дым забытой на столе сигареты, лениво свиваясь в кольца, тянулся в сторону приоткрытой форточки, покачивался в воздухе, как разбуженная кобра. В углах комнаты темной водой лежали тени.
– Как он жил? Ты сказал, Небеса?
– Да, Небеса. После твоего отъезда Георгий бросил проповедовать, ушел от друидов. Смерть сына его сломала. Ему предложили место в фирме «Погода с доставкой», это одно из дочерних предприятий «Неотеха». И вскоре перевели в головное отделение, в верхний сектор. Сделали начальником отдела.
– «Неотех», «Неотех», последние годы только и слышно, что «Неотех». Кто у них сейчас директор?
– Владимир Белуга. Тридцать два года, холост, завзятый натурал, но замечен в определенной симпатии к идеям «новых». Редкий счастливчик. Унаследовал свой пост напрямую от отца, Георгия Белуги, погибшего при не выясненных до конца обстоятельствах в возрасте шестидесяти пяти лет, крепкий был дядька, умирать не собирался, отходить от дел тоже, но на скоростном шоссе что-то не сладилось в управляющем блоке кара... – Глеб сделал паузу. – В двадцать пять лет сынок унаследовал контрольный пакет акций одной из крупнейших в мире ТПК. Неплохое начало карьеры.
– Вы ведете на него досье?
– Да, в обычном порядке. Правда, пока он не отличился ничем особенным. Дипломатические заигрывания с Синклитом, умеренно громкие светские скандалы вроде открытого похищения известной манекенщицы. Регулярные вылеты на дикую охоту, в Степь. Он сносно владеет антикварным оружием.
Сергей хмыкнул, покосился на висящий у двери карабин.
– Обычный набор скучающего олигарха, – сказал он. – Орден предпочел бы что-то погрязнее?
– Грязи хватает. Его отец удвоил капитал «Неотеха» за счет поставок новых оборонных систем нашим заокеанским друзьям. Ему пришлось хорошенько поработать локтями, чтобы тамошние продавцы смерти потеснились. Сыну в наследство достались, кроме привилегий, неоплаченные счета. Нам известно, как минимум, о четырех неудачных покушениях на Владимира. Последнее состоялось больше года назад. Ему повезло, в отличие от его подруги...
– И в отличие от Георгия, – перебил Глеба Сергей. – Мы отвлеклись. Ты остановился на том, что он перешел в «Неотех».
Глеб отхлебнул самогона, поперхнулся и долго кашлял, перед тем как ответить.
– Да, – проговорил он хрипло, – теплое место, хорошая зарплата, радужные перспективы. Но когда я с ним виделся несколько месяцев назад, он сказал, что хочет уйти от них, перейти в «Синтетические воспоминания». Мне он показался напуганным.
– Его контракт позволял смену работодателя?
– Формально да. Но все оказалось не так просто.
– Думаешь, его убрали люди « Неотеха»?
– Не знаю. Кое-кто не уверен даже, что это сделали люди.
– Неуверен? Что ты хочешь этим сказать?
– Я... ты знаешь что-нибудь об «одержимых»?
– «Одержимые»? Нет, в первый раз слышу. Какая-нибудь новая секта?
– Я и сам толком не могу объяснить. Понимаешь, среди братьев ходит такой слух...
Ночь испуганно отпрянула прочь от окна. Странные люди, и странный у них разговор. Лучше уж она побродит по окрестностям, заглядывая в пустые дупла и кроличьи норы. Так спокойней будет.
Сергей запустил обе руки в неровно подстриженную шевелюру, из всех сил дернул, раз, другой.
– Похоже на те сказки, которыми уличные проповедники смущают неокрепшие мозги своей паствы, – подвел он итог. – Чистая мистика. Где доказательства? Где факты?
– Факты? – Глеб невесело усмехнулся. – С этим небогато. Но убийца смог незамеченным проникнуть в самое сердце закрытого корпоративного сектора и так же скрытно уйти оттуда. Единственное, что удалось обнаружить, – это затертые следы на карнизе, над самой квартирой Георгия. Насколько нам известно, служба безопасности «SIM'a» просканировала каждый миллиметр стены и крыши, но так и не смогла выяснить, каким путем убийца попал на этот карниз. А это кое-что да значит.
– Персональный генератор А-поля? – предположил Сергей. – Новейший военный летательный аппарат?
– Исключено. Орден очень тщательно следит за всеми подобными новинками. В первом случае не решена проблема с портативностью такого генератора, а во втором... Полноценная оптическая невидимость пока еще из области фантастики, Сережа. Поверь мне, я знаю, о чем говорю. Любой современный мульти-диапазонный локатор обнаружит объект размером с воробья на расстоянии в несколько километров. Что уж говорить о летательных аппаратах?
– Да, чего уж, – повторил за ним Сергей. – Но Георгий мертв. Что ни говори. Глеб опустил голову.
– Я искал его, – сказал он, – хотел предложить помощь. Убежище. Но они спрятали его от меня, спрятали ото всех. Кроме убийцы. Спрятали, понимаешь?
Сергей выплеснул остатки самогона в его стакан. Убрал пустую литровку под стол, а на смену ей достал новую, непочатую.
Вытащил из поясных ножен широкий десантный тесак, подковырнул крепко забитую в горлышко пробку.
– А теперь ты приехал ко мне, – задумчиво проговорил он, вычерчивая острием ножа на столе положенную на бок букву «Р», – и тоже предлагаешь помощь.
– Я не хочу опоздать еще раз, – сжав зубы, ответил Глеб. – Я смогу спрятать тебя... и Иру по-настоящему. Вас никогда не найдут,
Сергей покачал головой:
– От смерти не спрячешься. И не убежишь. А здесь, в лесу, хоть воздух хороший. Не то что в Городе. Вдохнешь разок полной грудью, и умереть не жалко.
Глядя в глаза друга, он встряхнул бутылку, поднес ее к губам. И подумал, что, потеряв все, даже имя, тот совсем не изменился. Все тот же отвергнутый прекрасной дамой рыцарь, скачущий на закат в поисках злобного дракона. Потому что без лишнего шума зарезать более удачливого соперника – это совсем как-то не по-рыцарски, а вот вернуться с драконьей головой из-за тридевяти земель и преподнести сей трофей Даме Разбитого Сердца...
– Давай выпьем, друг, – сказал Сергей. – За тех, кто не с нами.
– Давай.
Он пил, далеко запрокинув голову, и бутылка вздрагивала в его руке. Из уголка рта на бороду стекала прозрачная струйка, чуть толще двух других, берущих начало из его крепко зажмуренных век.
...Вернуться из-за тридевяти земель и застать своего соперника рыдающим у хрустального гроба, в котором, отведав яда, поднесенного ей неведомым колдуном, спит она. Кожа ее бледна, и сон немногим отличается от смерти.
И ничего уже нельзя сделать.

Ночь, беззвучно крадучись, обошла дом и заглянула в темное окно. Небольшая комната, всей мебели – кресло и низкий столик на изогнутых ножках. На столике приставка «Тошиба» для проигрывания сенсорных программ и диски с записями. «Тихий омут», «Красота и жестокость» или что-то в этом роде, Многосерийные мелодрамы для семейного просмотра. Их можно запускать одному или в компании, многократно воплощаясь в безупречных лицами и манерами виртуальных марионеток. Рискуя утонуть в трясине интерактивного сюжета и навсегда забыть дорогу домой из мира мыльных грез.
Ей это уже не грозило.
Она сидит в кресле, с руками, расслабленно свисающими с подлокотников. На левом запястье широкий браслет из нержавеющей стали. На правом тоже браслет, но сделанный из переплетенных ленточек древесной коры.
Ее густые волосы подняты надо лбом обручем-транслятором сенсорной приставки. Под прозрачной крышкой «Тошибы» крутится диск с очередной серией «Отверженных и забытых», самого успешного сериала в этом сезоне. Каскад ярких образов падает в пропасть ее выключенного сознания, как янтарные бусины, нанизанные на порванную нить. Мухами в этом янтаре застыли кавалеры и дамы в вечерних нарядах, ведущие неторопливые и бессмысленные беседы на фоне бесконечно разворачивающегося действа.
Иногда, когда события в ее искусственном сне принимают особо трагичный оборот, ее глаза, два крошечных разбитых зеркала, рождают редкие слезы, надолго повисающие на длинных ресницах, прежде чем сорваться вниз, в никуда. Это означает, что она все же бывает там, во вселенной, открытой им для нее.
Но когда он приходит к ней, надев второй обруч, и скрывающие пустоту маски принимают его в свой тесный круг, он напрасно зовет ее и ищет среди них. Она так близко и в то же время безмерно далеко от него. Она заблудилась на обратном пути из своего собственного мира, далекого и от ласковых грез, и от беспощадной реальности. А он, хоть и был ее мужем, никогда не знал, как попасть туда.
Никогда.

– Сегодня мне снился желтый круг. Он был как отпечаток света лампы на внутренней стороне век. Он не тускнел, а становился ярче и рос. Как вход в туннель. А я лежала на спине и чувствовала, что взлетаю. Знаешь, когда все обрывается в животе...
– Что было дальше?
–Я испугалась... наверное, и круг погас. Но я думаю, он приснится мне еще. Обязательно приснится. И когда-нибудь мне больше не будет страшно.
Он протянул руку, чтобы дотронуться до кончиков ее волос.
– По крайней мере я знаю теперь, где тебя искать, – сказал он. – Если ты останешься там.
– Не ищи меня, – ответила она серьезно, – пообещай мне, что ты поступишь по-другому.
– Как?
– Ты скажешь Сергею, чтобы он взял все мои ключи и повесил надо мной. Все-все, он знает, где они лежат. Так раньше поступали с теми, на кого упал дурной глаз. Они лежали в постели, перебирали висящие ключи и постепенно выздоравливали. Обещай мне, что, если я заболею, вы сделаете так же.
– Ты не заболеешь. Никогда. Но я обещаю.

Над ее головой лампа с резным абажуром, сделанным в виде колеса с частыми спицами. Лампа подвешена невысоко, до «колеса» и десятков разномастных ключей, подвешенных на ободе и спицах, руку протянуть, Бывает, что среди ночи Сергей бежит в эту комнату. Ему чудится тихий металлический перезвон. Но все по-прежнему, ключи висят неподвижно, а рука покоится там же, на подлокотнике кресла, куда он бережно уложил ее вчера. На прошлой неделе. Или месяц назад.
Он садится прямо на пол, возле ее ног, и долго смотрит вверх, на лампу. Пока от рези в глазах она не превращается в бесформенное желтое пятно. Даже если опустить веки, оно еще долго будет светиться на их внутренней стороне.
Ночь повернулась и побрела прочь от дома, тихо всхлипывая первым весенним дождем.

Из пьяной полудремы Глеба вывел стук в оконное стекло. Тук. Тук. Он поднял голову от столешницы, растер щеку. Тук. Взгляд его сфокусировался на окне.
Тук-тук.
Огромная ночная бабочка, проникшая сквозь прореху в сетке, билась своим бледным телом о стекло. Еще десяток ее товарок безуспешно штурмовали сетку, не находя пока отверстия.
«На свет летят, – была первая отчетливая мысль Глеба. – Не рановато ли, однако, для бабочек?» – вторая.
За спиной тихо скрипнула дверь. Вернулся Сергей,

Предыдущая страница 4 Следующая страница


5 Леонид Алехин

– Повылазили, твари, – сказал он, устраиваясь на лавке у
стены. – Три недели до Прорыва, а вот на тебе, Для них спусковой крючок – феромоны. Чуют запах Города, как натасканные.
Глеб с сожалением почувствовал, что стремительно трезвеет. Его модифицированный организм прекрасно справлялся с большинством органических ядов, в число которых входил и алкоголь. Иногда (например, сегодня) Глеб мучительно завидовал натуралам. Похмелье – это совсем небольшая плата за несколько часов забытья. Увы, текам было недоступно не только первое, но и второе.
– Ты хочешь сказать, что это мутанты? – спросил он Сергея.
Вместо ответа тот подошел к окну и, быстро открыв-закрыв форточку, впустил назойливую бабочку в комнату. Насекомое порхнуло в сторону лампы, свернуло на полпути к Глебу.
– Возьми ее, но осторожно, – сказал Сергей, – лучше всего за крылья.
Глеб активировал форсированный режим, ощущая, как запульсировала батарея, вживленная в основание позвоночного столба, нечеловечески быстрым движением он протянул руку и вынул трепещущую бабочку из воздуха. Зажав ей крылья между большим и указательным пальцами, поднес к лицу, внимательно разглядывая извивающееся тельце в многократном увеличении с помощью имплантированных в хрусталик микролинз.
Кто сказал, что у киборгизации нет своих преимуществ?
– Вот же дерьмо! – Глеб изумленно покачал головой. – Что это такое?
Из толстенького брюшка насекомого в судорожных пароксизмах бессильной агрессии высовывалось длинное жало с дрожащей капелькой яда на конце.
– Это метабражник, – сказал Сергей из-за его спины. – Неприятен в единственном экземпляре и смертельно опасен в больших стаях, собирающихся на время Прорыва. К счастью для Города, стандартные распыляемые дезинсектициды типа «ДД-12» вполне с ними справляются.
– Насколько он ядовит? – спросилГлеб, все еще не отрывая взгляда от вывиха обезумевшей эволюции.
– Прилично. Три-четыре полноценных укуса могут повлечь летальный исход. После интоксикации жало остается в ране, подобно пчелиному, а бабочка умирает. Так что один метабражник не так уж опасен. Прошлой весной, до того как я выменял у кочевников репеллент, меня кусали не меньше семи раз. Не подряд, к счастью,
– И каковы были последствия?
– Собираешь информацию? – усмехнулся Сергей. – Ну-ну, шевалье. Последствия.., ничего хорошего. Жар, чесотка, нечто среднее между лихорадкой и сильной аллергией, терпеть можно, но первый раз было тяжело. Потом выработался иммунитет или, скорее, привычка. Ты, Глеб, если надо, можешь забрать копии моих лабораторных дневников, там много чего записано. Может, вам пригодится.
– Спасибо, обязательно заберу. – Глеб движением пальцев сломал метабражнику крылья и, уронив его на пол, быстро размазал подошвой ботинка. Брезгливо скривившись, он долго оттирал испачканную пыльцой руку о свои черные джинсы, оставляя на них жирный белесый след.

Они долго лежали в темноте без сна. Молча, думая об одном и том же, глядя в светлеющее небо за окном. По крыше барабанил дождь.
– Что они сделали с нашим миром? – прошептал один из них.
– Этот мир никогда не был нашим, – ответил ему другой. Первый промолчал. Да и что тут было говорить?
Под утро температура опять упала, и ночные лужи схватились хрустким ледком. На окнах дома и стеклах «Прометея» намерзли витиеватые белые узоры. В обжигающе зимнем воздухе далеко разносились обиженные голоса продрогших птиц. Особенно старалась горластая кукушка, отсчитывая неведомо кому поистине Мафусаиловы годы.
– В этом ящике консервы и сухие армейские рационы, – сказал Глеб. – В том, что с синей полосой, сигареты и... Да что с тобой такое?
– Голова, – простонал Сергей, бледный этим утром, как шлейф подвенечного платья. – У тебя что, совсем похмелья не бывает?
– Совсем. – Глеб вынул из джипа очередную большую коробку и без всякого видимого усилия понес ее к дому. – Полисахаридные батареи, дружище, новое поколение биологических источников питания. Я расщепляю алкоголь, растворенный в крови, и извлекаю из него энергию. Или что-то в этом роде. Никогда не был силен в теории.
– Практик, – буркнул Сергей. – Теперь ты, должно быть, заряжен по самую макушку. Послал господь собутыльничка...
– Не ворчи, – рассмеялся Глеб. – Проверь-ка лучше во-о-он тот ящик, там под консервами припрятан небольшой подарок. Не знаю, правда, как ты к этому отнесешься.
– Какой ящик? Этот?
– Да, он самый.
У подарка был гладкий матовый кожух, скошенный приклад и длинный вороненый ствол. Отдельно к нему прилагался головной дисплей прицельного устройства и сорок коробок патронов.
– Это штурмовая гаусс-винтовка, изготовленная оружейным цехом Ермолова. Орден заказал у него целую партию для своих кнехтов, мне вот случайно перепала одна. Встроенный тепловой визор и процессор обработки получаемого изображения, картинка настолько четкая, что при стрельбе через стену можно вести выборочный огонь по внутренним органам.
– Это замечательно, – сказал Сергей так, что Глеб разом осекся и замолк. – Надо думать, ты столкнулся с определенными проблемами при ее вывозе?
– Не с очень большими. По договору с Городом наши люди контролируют все ключевые участки Форсиза, в том числе и пропускную зону. Я говорил тебе, положение Ордена упрочилось.
– Говорил. И это тоже, я считаю, замечательно. А если Орден победит на этих выборах, ты мне приволочешь установку залпового огня? Или, как ты говоришь, что-то в этом роде?
– Эй, эй, не надо на меня бросаться. – Глеб поднял руки. – Я подумал, что тебе может потребоваться нечто поувесистей твоего антиквариата, Чтобы дожить до этих выборов.
– А, это ты решил подстраховать меня на тот случай, если я все-таки откажусь возвращаться? Не стоило, Глеб, не стоило. До сих пор я прекрасно справлялся при помощи антиквариата.
– До сих пор тебе угрожали звери, а не люди, – сказал Глеб, и на этот раз Сергей не нашелся что ему возразить.
Перед самым прощанием Сергей сказал:
– Вот еще, к нашему разговору о бабочках. Той весной я заметил, что после каждого нового укуса они нападают на меня все менее охотно. Вчера я специально пустил бражника в комнату, чтобы посмотреть, кого он попытается ужалить. Бражник выбрал тебя.
– Шансы были 50 на 50. Случайность, не более.
– Возможно. У меня есть одна интересная теория на этот счет, но она еще недостаточно оформилась, чтобы ею поделиться.
– Приятно слышать, что ты опять говоришь как ученый, а не как дикий лесник, дружище. Еще раз повторяю, в Городе ты можешь с куда большим комфортом продолжать свои исследования. Жить, как прежде, наукой, а не добычей звериных шкур.
– Прежними нас уже не сделать, – ответил Сергей. – И меня не заманить больше жизнью и исследованиями для общего блага. Оно, это благо, почему-то всегда достается не тем, кому должно. Прости, уж лучше я буду честно валить зверье и сдирать с него шкуру, чем эту шкуру потихоньку спустят с меня под самым благовидным предлогом. Один раз это с нами уже случилось, второго я не хочу.
Глеб, ничего не сказав, полез в машину.

Тягостно вздохнули сервомоторы, и ворота – метровой толщины бронированная плита – поползли в сторону, открывая размеченный красными вешками проезд через минное поле. Спаренные «Дрозды» на сторожевых турелях синхронно развернулись, чтобы при необходимости осуществлять прикрытие.
Необходимости, к счастью, не было. Степь набирала силы перед осенним буйством и не спешила гнать своих неокрепших детей на обновленный Форсиз. Все было спокойно.
– Ты твердо решил остаться?
Глеб изобразил подобие кивка, насколько это позволялось «доспехам». Он специально подгадал так, чтобы сегодня выйти в патрулирование пропускной зоны, проводить их до самой .границы.
– Зачем это тебе? – спросил Сергей, – К чему этот средневековый антураж, помноженный на сверхсовременные орудия убийства? Если не хочешь уехать, так брось все. Не дай опять втянуть себя в их кровавые игры.
– Ворота, – сказал Глеб, – мы не имеем права долго держать их открытыми.
– Нет, ты все-таки ответь. Ответь, и я уеду. Зачем тебе все это?
– Это мой долг.
– Долг? Перед кем? Перед Орденом? Городом? Людьми?
– Перед самим собой прежде всего. А теперь заводи мотор, Сережа. Счастливого пути.

– Передай это Ире, – сказал он, уже готовясь хлопнуть дверью «Форда». – Я вез специально для нее.
Сергей принял от него и сжал в кулаке старинный увесистый ключ с причудливой резной головкой и множеством выступов и желобков. Сегодня же он повесит его на лампу-колесо.
– Береги себя, – сказал он.
– А ты себя, – Глеб взглянул поверх его плеча на дом. – И Иру.
Он так ни разу и не попросил повидать ее. Знал, что Сергей откажет.
Сергей долго смотрел вслед отъехавшей машине.
Надо доделать бусы, пока еще не стемнело и можно работать ножом при дневном свете. Доделать и повесить на шею Иришке. Ей понравится, хоть она ничего и не скажет, Как обычно.
Но даже ее молчание – это лучшая благодарность для него. Ведь для настоящей любви не нужны слова. Правда?

Через три часа машина Глеба, миновав цепочку блокпостов, ворота и пропускную зону Форсиза, окажется в санитарной секции. Там Глеба ожидает стерилизующая барокамера. А «Прометея» – целый комплекс мер, включающих в себя термическую и лучевую обработку, опыление биотоксинами и дисперсионными липофагами.
Город всецело стоит на страже своей замкнутой экосферы, не допуская в нее агрессивных внешних агентов. Причины, вызвавшие Перелом, и их вероятное воздействие на человека так до сих пор и не выяснены. И вряд ли в ближайшее время будут выяснены. А до тех пор не остается ничего другого, как полагаться на надежность искусственно созданной иммунной системы.
Однако бывают случаи, когда и ее оказывается недостаточно. Приблизительно четырем десяткам коконов метабражника, отложенным минувшей ночью в недействующей выхлопной трубе и под капотом, суждено пережить санитарную обработку. И в ближайшее время вылупиться при необычных и сложно предсказуемых обстоятельствах. О которых Глеб, наслаждающийся свободой и относительно свежим воздухом после двух часов сидения в тесной и вонючей барокамере, еще не подозревает.

ГЛАВА ТРЕТЬЯ

Его построили пятнадцать лет назад в богом и людьми забытом внешнем секторе Ядра. Безликая серая коробка с узкими бельмами окон на фасаде и нервно подмигивающей вывеской. Голубые, ложащиеся на бок буквы и – символ наступившего упадка – перегоревшая давным-давно «3». Но плачевное состояние мотеля не заботило его владельцев. Плевали на таковое и немногочисленные жильцы, задерживающиеся здесь всего на пару оплаченных вперед беспокойных ночей.
Автоматизированная система учета посетителей принимала «чипсы», анонимные пластиковые КК-карты – один из основных платежных инструментов черного рынка. В обмен на скромный денежный взнос будущий жилец получал на руки магнитный ключ с выдавленным номером комнаты. По истечении оплаченного срока ключ переставал открывать дверь, а информация о жильце стирались из памяти мотеля. Очередной Борис Безымянный или Николай Неизвестный отправлялся в небытие. Ключ падал в приемное окошко на панели портье-автомата, и пыльный кибер-уборщик неторопливо, экономя энергию полудохлой батареи, убирал опустевший номер.
Круг замыкался с появлением нового постояльца, также стремящегося сохранить неприкосновенность своего истинного «я», поселившись в полузаброшенном мотеле «Новый Азор» где-то на окраине Ядра.

Кроме имени и десятка «чипсов» достоинством в 50 КК, которыми он оплатил трехдневное проживание в мотеле, у Василия Шептунова было водительское удостоверение класса «Б-1» (наземные кары грузоподъемностью до 3,5 т, легковые ховеры и моноциклы), гражданская лицензия на хранение оружия (см. перечень на обратной стороне лицензионной карты). И цеховое свидетельство с пометкой об уплате годового взноса (согласно ему, он являлся мастером-наладчиком автономных конвейерных линий). Более тщательная проверка выявила бы наличие у него банковского счета с незначительным остатком и виртуального почтового ящика (как правило, пустующего).
Но, несмотря на все это, постояльца мотеля «Новый Азор», человека по имени Василий Шептунов (личный идентификационный код DVS3289892-31), никогда не существовало.
Он открыл магнитным ключом, выданным на имя Василия Шептунова, дверь оплаченной им же комнаты 27. Вошел, поставил на пол неприметную дорожную сумку, запер дверь за собой. Посмотрел на часы.
23.50.
Время крысам выползать из своих нор.
Выносной базис был упрятан за пластиковую стенную панель под дуб. Он отковырял ее с помощью принесенных инструментов и снял крышку самого модуля. Старый добрый «Вортекс». Антон ласково потрогал пальцем миниатюрные сталагмиты основного процессора. Сегодня ночью этот бесполезный хлам обретет вторую жизнь.
Из дорожной сумки появился серебристый шар, украшенный стилизованным изображением водоворота. Хакер аккуратно обхватил его и сжал между ладонями. Две полусферы, из которых состоял шар, со щелчком разошлись на толщину волоса, Антон вращал их в противоположных направлениях, пока не раздался новый щелчок. Готово.
Он вставил шар в круглый типовой слот на материнской плате базиса, молясь, чтобы Баграт не подвел, слишком уж большие ставки были сделаны на сегодняшнюю ночь.
Теперь, когда с технической стороной было покончено, оставалось включиться в Мультиверсум. Не забыв принять перед этим десять миллиграммов «голубого бархата».
Современная эволюция прикладной биохимии породила новое поколение модельных психоделиков. Таких, как, например, coca-lysergic-(acid)-diethylamide, COLD, «холодок», мощнейший галлюциноген и стимулятор в одном флаконе. Наглотавшийся его человек в течение зависящего от дозы промежутка времени испытывает сильнейший душевный подъем и эйфорию. Теряя способность отличать действительность от видений.
Последние затрагивают все пять органов чувств, целиком замещая собой нормальное восприятие. В сочетании с использованием сенсорных программ или Виртуальной Реальности это оставляет незабываемые впечатления.
Бывающие иногда фатальными. Любитель «холодка» часто открывал себе дорогу в персональный ад. Он мог навсегда остаться каким-нибудь мыслящим цветком. Или умирающим в своей скорлупе зародышем рептилии. Или летящим в вечность заблудившимся фотоном. Многие завязывали навсегда, если оживший кошмар не превращал их сознание в кровавые лохмотья, а их самих в слюнявых и бессловесных полутрупов. «Молчунов».
Те, кто не соскакивал и продолжал испытывать судьбу на тропе сновидений, шли дальше. Они пробовали «бархат».
Эффект от приема «голубого бархата» непредсказуем и неповторим. От раза к разу, от человека к человеку, он являет все новые и новые грани Запредельного, Несуществующего, «тонкого мира». Такой иную сторону Бытия не видели ни шаманы древних майя, ни воины-тольтеки вместе с доктором Кастанедой и Хуаном Матусом, ни безумный профессор Лири. В их распоряжении не было гигантских фармакологических лабораторий «Неотеха». И уникальной формулы, достоверно о происхождении которой знали всего несколько десятков человек. Большинство из них уже числилось мертвыми.
«Бархат» безумно дорог и сложен в изготовлении. Для него не существует полноценного эрзаца, его невозможно подделать.
Торговец запретными фантазиями Филин не зря называл «бархат» наркотиком тысячелетия.
Но есть люди, которые не в состоянии оценить Его Магическое Великолепие. «Бархат» порождает в них одно-единственное чувство – сомнение в достоверности окружающего мира. Будь это повседневная и скучная реальность или хрупкие миражи Виртуального Мультиверсума, увлекающие блеском своих фантасмагорических ландшафтов.
Именно в ВР уникальные способности этих людей раскрываются в полной мере. Невыясненная особенность их мозга в сочетании с воздействием на него «голубого бархата» позволяет им незамеченными подключаться к любым линиям, миновать защитные фильтры и контрольные порталы. Их присутствие на сервере невозможно определить обычными средствами, и против них не действуют стандартные методы борьбы с электронным вторжением.
Они «призраки», хакерская элита, бич корпоративных сетей и хозяйствующих в них толстосумов. Пока не разгадан их секрет, ни один самый закрытый банк данных не может чувствовать себя в полной безопасности. Пока «голубой бархат» и собственные психотехники дают им возможность не верить в действенность программной защиты, «призраки» будут взламывать ее, как молодые осетры ломают тонкий весенний лед в верховьях рек.
Там, где их ждут остроги и сети терпеливо засевших вдоль берега рыбаков.

Портье был похож на известного в прошлом актера. У него были порывистые движения и гримасы паралитика, на униформе не хватало пуговиц – детализация была установлена на самый минимум. Говорил он все время с одной и той же восторженной интонацией, делая повторяющиеся жесты.
– Добро пожаловать в Виртуальную Реальность мотеля «Новый Азор»! – воскликнул портье. – Я ваш проводник в Мультиверсуме, меня зовут...
– Говорящая Кукла, – мрачно сказал Антон, – Запомни.
– О'кей. Меня зовут Говорящая Кукла, – невозмутимо подхватил портье. – Первый раз в Виртуальной Реальности, Василий?
Размахивающий руками портье показался Антону плоским и прозрачным. Системный глюк или сказывается воздействие «бархата»?
– Произведи поиск новых устройств, – приказал Антон.
– О'кей, – Портье замолчал, наморщил лоб, смешно задвигал бровями, – Произвожу поиск нового оборудования и периферийных устройств.
В глаз Антону словно попала соринка. Из-за нее очертания предметов расплывались, становились зыбкими и ненастоящими. Он посмотрел на свою руку и подумал, что никогда не видел ничего менее похожего на ладонь и пальцы.
– Обнаружено новое оборудование, – радостно сообщил виртуальный портье, – тип неизвестен. Изготовитель неизвестен, Произвести поиск драйверов?
– Производи.
Портье пришел в задумчивость.
– Обнаружены драйверы...
– Произведи установку, – перебил его Антон. – Молча. Закончив, перезагрузи систему.
Говорящая Кукла послушно кивнул.
За окном была живая мозаика огней Ядра, совсем как та, что он видел каждую ночь из окна собственной квартиры. И все же ненастоящая. Он ощущал это непостижимым седьмым чувством «призрака».
– Изменение ресурсной базы, – сказал за его плечом портье. – Возможны непредвиденные сбои в системе.
– К черту! – не оборачиваясь, бросил Антон. – Отключись. Стало тихо. И пусто.
– Ну что? –сказал он сам себе. –Приступим?

Он падал на Город. За спиной остался желтый прямоугольник открытого окна, под ним разворачивалась многомерная панорама неоновых огней, бесконечная шахматная доска из голубого света,
Он летел, не ощущая своего тела и собственно полета, – это Город приближался к нему, а не наоборот.
Двигаясь все быстрее, он пролетел сквозь лопасти гигантской ветровой ловушки. Перед его глазами вспыхнул золотистый фейерверк цифр – скорость и направление воздушного потока, установки режима вращения, количество производимой энергии.,. Дальше, дальше вниз.
Его невесомое тело безболезненно проткнул тонкий шпиль, выраставший из целого частокола разнокалиберных антенн. Антон поспешил расправить прозрачные слюдяные крылья, чтобы уйти в сторону. Это был один из верхних офисов «Глобалкома», а расхожая хакерская примета запрещала ступать по своим горячим следам, вниз.
Сбоку мелькнула черная пирамида «Неотеха», как и в реальности, полускрытая дрожащим маревом. Только здесь это был не климатический купол, а зримое воплощение виртуальной защиты ТПК, живая хищная субстанция, обладающая инстинктами голодной амебы. Приглядевшись, можно было разглядеть выбрасываемые ею отростки, целеустремленно шарящие в пространстве.
Вниз.
На самой границе Небес и Ядра он едва не попался. Лягал в белых одеждах, по-птичьи присевший на вращающемся «блюдце» узлового ретранслятора, учуял Антона и развернул крылья, готовясь сорваться в полет. Он еще медлил, отсеивая посторонние сигналы. Красивое, но мертвое лицо с черными провалами глазниц поворачивалось из стороны в сторону, разыскивая невидимого нарушителя.
Антон ушел, заложив вираж, пройдя насквозь через стену жилого блока, и выскочил прямо над сверкающей цепочкой вагонов А-поезда, несущихся в ночи, как рождественский кортеж Сайта-Клауса. Или, если подбирать более мрачное сравнение, Дикая Охота суровых норманнов – кавалькада призрачных всадников, ведомых оленеглавым предводителем.
За летящим поездом тянулся информационный шлейф – количество пассажиров, нагрузка на генераторы А-поля, названия станций на маршруте и прочая чушь. Антон влетел сквозь крышу в последний вагон, используя собственную информационную линию А-магистрали, чтобы добраться до своей остановки.
Зеленое табло над дверью в тамбур показывало 1.09, Следующая станция «Мнемобанк».

Антон поднялся по каменной лестнице, ведущей к входу. Ноздреватые ступени пружинили под ногами, угрожая провалиться, рассыпаться. Объекты, видимые боковым зрением, превращались в бесформенные нагромождения. «Бархат» действовал в полную силу.
Этот мир был меньше чем сложной нейрогаллюцинацией, продуктом сверхвысоких технологий и измененного восприятия. Он был ложью. Обманом от ядра Метагалактики до самой мельчайшей своей корпускулы, Небрежно замаскированной пустотой.
Ложью было все: опирающаяся на колонны громада «М-бан-ка», фонтаны, лестница, он сам, поднимающийся по этой лестнице Антон Зверев, и гранитные львы у входа, положившие косматые головы на передние лапы. Сторожевые программы, церберы, скрывающие за безобидным обликом аляповатых статуи действенный виртуальный арсенал. Они могли отключить нелегального пользователя, стереть или необратимо разрушить его базис, нарушить функционирование его нервной системы путем информационной перегрузки. Следствием мог быть долговременный паралич либо сходный с эпилепсией синдром Токарева– Мураками, так называемая «трясучка».
Церберы могли почти все, кроме одного, – они не могли видеть Антона и, значит, причинить ему вред.
Потому что сейчас он в них не верил.
Фасад с колоннадой и львами наводил на мысль о гигантском холле, освещенном дюжиной люстр и выложенном мраморной плиткой. Но Мультиверсум – пространство парадоксов. Миновав вращающиеся двери в полтора человеческих роста, посетитель оказывался в небольшом уютном помещении с неярким светом, коврами и креслами.
Некоторые кредитные учреждения предлагали интерьеры на выбор. «Логово дракона» с россыпями сокровищ, пустыми доспехами и двуручными мечами на стенах. Или «Пещера Али-Бабы» , в которой посетителя обслуживали перепоясанные ятаганами и умащенные маслами клерки и их коллеги-гурии в прозрачных одеяниях. Но «М-банк» оставался консервативен в этом отношении. Этому способствовало виртуальное присутствие в его Совете директоров наблюдателей из Города Восходящего Солнца.
«Придя в банк, клиент не должен чувствовать себя как в сказке, – учил господин Йоши Сакамуро. – Особенно если он пришел занимать деньги или выкупать заложенное имущество».
Антон интересовался как раз заложенным имуществом, приблизительно двадцатью годами своих воспоминаний, хранящихся в виде закрытого архива на центральном сервере «Мнемобанка». Он не собирался выкупать их или оплачивать очередной взнос по набежавшим процентам. Антон пришел сюда, чтобы убить дракона, взломать Сезам, вырезать автогеном дверцу несуществующего сейфа.
Он пришел, чтобы украсть собственную память.
Ковры с геометрическими узорами, плюшевые кресла, однообразно выглядящие предупредительные клерки – это пользовательский сектор локальной ВР « М-банка». Есть и другой, административный, через него осуществляется доступ к закрытым хранилищам информации, которая так интересует гостя-»при-зрака». Но для Антона, как и для любого клиента, этот сектор недосягаем. Теоретически.
Потому что существует «служебный вход», используемый сотрудниками банка. Вся проблема в том, чтобы узнать его месторасположение, – задачка похлеще, чем поиск секретных дверей в каком-нибудь многопользовательском подземелье.
«Здесь нечего думать, – сказал. Юз, когда Антон, осторожно, избегая подробностей, поставил перед ним задачу. – Такие вещи делаются с помощью инсайдера. И никак иначе. Ты подсаживаешь ему в базис арахну, простейшую следящую программу. Он подключается через свой персональный канал, и вуаля! Тебе остается незамеченным пройти по ниточке, которую арахна тебе нарисует. Всего делов. Только найди того, у кого есть внутренний доступ».
Юз, в миру Юзеф Леви, был одним из самых умелых хакеров-системщиков Ядра. Он уже пять лет ходил у Антона в напарниках, и Антон не сомневался в его компетентности. Антон сделал, как ему посоветовал Юз. Он нашел себе инсайдера.
Серебристая нить арахны вилась в воздухе и липла на лицо. Она привела Антона к большому, в его рост, зеркалу, в котором он, как и полагается приличному призраку, не обнаружил своего отражения.
Краткое помутнение чувств, и хакер вообще перестал видеть отражающую поверхность. Вместо нее в прямоугольной раме обнаружился сумрачный туннель с тенденцией к продольному вращению.
Перед Антоном была «кроличья нора», искомый ВР-портал, ведущий в административный сектор. И за то, что он обнаружил его, Антон должен был быть благодарен двоим людям. Юзу, написавшему код вируса-арахны. И Марте, внедрившей арахну в виртуальное пространство «М-банка».
Он часто спрашивал себя, простила бы его Марта, если бы узнала об этом.
Сотрудникам «Мнемобанка» разрешено подключение к своей рабочей виртуальности исключительно со специальных терминалов, физически расположенных в самом здании банка. Антон выяснил это на втором свидании с Мартой. Тогда же он уговорил ее заняться любовью в Мультиверсуме, Первый и последний раз.
Пользуясь моментом и позже ненавидя себя за это, он ввел арахну в ее персональный базис. Марта как раз работала с архивными файлами кредитного отдела, в том числе с залогом Антона. Он убивал сразу двух зайцев – помечал административный портал и кластер со своими воспоминаниями. Вуаля, как говорит Юз.
Два года и три месяца спустя он шел вдоль протянутой предательским способом нити, не подозревая, что она уже стала частью снастей другого паука.
«Обнаружить такой вирус, как арахна, крайне сложно. Во-первых, он уникален, то есть создается профессионалом для конкретного случая, и поэтому не поддается обнаружению стандартными антивирусами. Только эвристическим анализом, осложненным большими объемами проверяемой информации и малым размером самого вируса. Во-вторых, арахна относится к классическим stealth-вирусам, «невидимкам», дописывающим свое содержимое к другим файлам. Структура исходного файла выглядит неповрежденной, «Нить арахны» представляет собой цепочку файловых меток-последовательностей размером около бита каждая, что также чрезвычайно затрудняет их поиск.
Переводя вышесказанное на понятный профанам язык – чтобы найти арахну, надо перелопатить в поисках неизвестно чего (очень маленького неизвестно чего) огромные массивы информации. Без всякой надежды на успех. Действующий вирус гадит так незаметно, прокладывая «дорожку» из нулей и единиц через файловую структуру, что ваши защитные программы этого не замечают.
Вы спросите, что же нужно делать, чтобы поймать эту маленькую дрянь и того, кто вам ее подсадил?
Если вы знаете ответ на этот вопрос, то можете не читать эту главу до конца, а книгу сунуть в урну, в ней нет ничего интересного для мистера Крутого Умника.
Если нет, то вам нужно нанять профессионала. Дотошного, терпеливого и чертовски удачливого сукиного сына, который будет день и ночь сторожить ваши данные от грызунов, получая за это вдвое больше реальной стоимости этих данных. Который украсит стену вашего кабинета гобеленом из крысиных шкурок и убережет ваши нервы и фонды от невосполнимых потерь, который получает свои кредиты за то, что не ошибается.
Например, вы можете нанять меня».

X. Мураками. «Охота на Крысу». Токио, 2037 г.

Доктора Мураками, прибывшего пять дней назад из Большого Токио, тихо ненавидел весь отдел сетевой безопасности «М-банка». Господин Мураками, явившийся с инспекцией в качестве представителя головного отделения компании «Мисато», был наделен чрезвычайными полномочиями в отношении своей миссии и не стеснялся ими пользоваться. С утра до поздней ночи сотрудники отдела, матерые крысоловы – программисты, ВР-операторы, аналитики – варили и подавали ему кофе (крепкий, с натуральным молоком, но без сахара), переделывали свои отчеты, в которых узкоглазый инспектор углядел лишнюю запятую, и скармливали утилизаторам километры распечатанных системных логов за последние три года. Японец просматривал их мельком, глубокомысленно кивая и что-то бормоча себе под нос. И требовал новых данных. И еще кофе.
Господин Мураками говорил только по-японски. Поэтому весь отдел был вынужден двадцать четыре часа в сутки носить подключенные мнемософты, отчего дико раскалывалась голова и хотелось теплой водки с сырой рыбой. К концу третьего дня сотрудники отдела сходили с ума, разговаривая сами с собой, друг с другом и матерясь исключительно на языке Города Восходящего Солнца, засыпали прямо в своих креслах и безуспешно пытались выпросить у начальства отпуск за свой счет или перевод в другой отдел.
А на четвертый день в недрах главного сервера доктор Харуки Мураками нашел арахну.

– Вы разучились думать и действовать просто, – назидательно сказал господин Мураками. – Что вы видите, подключаясь к зараженным кластерам?
Его слушатели молчали. Кому-то удавалось заметить юркую полупрозрачную тварь размером с обычного домашнего паука, кому-то отблеск выплетаемой им нити. Но после пары бессонных ночей и дозы подмешанного в кофе стимулятора могло примерещиться и не такое.
– Вы не видите ничего, – подвел черту под своим риторическим вопросом доктор. – Потому что вы разучились смотреть. – Он сделал эффектную паузу. – А что вижу я? – Японец потряс в воздухе увесистой пачкой распечаток. – Я вижу несовпадение контрольных сумм, выявляемое простой сверкой с данными трехлетней давности. И о чем это нам говорит?
Один из сетевиков некстати подумал, что ни разу не наблюдал, как узкоглазый подключается к Мультиверсуму. Ходили слухи, что Мураками сам страдает синдромом, названным в его честь, но так ли это на самом деле...
– Это говорит о том, что три года вы получаете свою зарплату ни за что, –довершил разгром инспектор «Мисато». – Вы не в состоянии обнаружить и обезвредить простейший вирус. В своем рапорте я буду настаивать на том, чтобы вас перевели в сборщики мусора. Хотя и для этого дела нужны специалисты более высокого класса, а теперь попрошу всех вернуться к работе. За пустыми разговорами мы исчерпали время обеденного перерыва,

– Теперь, когда вирус полностью локализован, мы можем запустить программу чистки, уничтожив все следы его присутствия. – Доктор помедлил. – Но этого делать мы не будем. – Насладившись удивлением слушателей, он продолжал: – Тот, кто занес арахну на ваш сервер, сделал это не случайно и не ради развлечения. Он использовал эту программу-трейсер на подготовительной стадии плана, отнявшего у него уже больше двух лет. Необдуманно уничтожить плоды столь тщательных и долгих трудов было бы с нашей стороны по крайней мере непочтительно. Особенно если создатель арахны все-таки решит воспользоваться нашим гостеприимством. Не оказать надлежащий прием гостю – это самое настоящее варварство, вы согласны?
Сотрудники отдела сетевой безопасности молчаливым хором выразили свое безусловное согласие.
– Хорошо, – улыбнулся инспектор «Мисато». – Предугадывая вашу поддержку, я дописал к исходному телу вируса небольшое расширение. Всего одну строчку кода. Теперь стоит нашему гостю начать считывание файловых меток арахны, как мы тут же узнаем об этом. И, – улыбка японца стала шире, – сможем отследить его реальное месторасположение для оказания дальнейшего гостеприимства.
– Пригласим его на чашечку кофе, – сострил один из программистов.
Переставший улыбаться Мураками перевел на него взгляд, и шутнику стало очень неуютно. Японец смотрел на него, как на неприличную надпись в туалете, искоса, с толикой брезгливого интереса.
– Почему нет? – сказал он. – Кстати, вас не затруднит сварить мне чашку кофе? Крепкого, без сахара, с молоком. И позаботьтесь, чтобы молоко было натуральным. Ненавижу синтетику.
Это было вчера. А сегодня ночью ловушка доктора Мураками захлопнулась.
Падение в «кроличью нору» было кратким и головокружительным. Антон летел вдоль мерцающей нити, успевая краем глаза заметить ответвления канала. Они его не интересовали. Арахна, как он надеялся, вела его прямо к цели, скрытой в глубинах Виртуальной Реальности «М-банка».
Его надежды были оправданы, указанная вирусом дорога должна была привести Антона к его воспоминаниям. И в то же время разыскивающих «крысу» охотников к Антону.
– Мы его ведем. – Оператор указал на дисплей. – Справа общие данные о «посетителе», слева отслеженные роут-пойнты. Обычно их бывает не более трех-четырех. По ним мы вычисляем собственно входную ячейку. Думаю, минут через десять можно будет заказывать доставку нашего гостя.
Мураками, гревший ладони о кофейную чашку, хмыкнул.
– А вы не пробовали внимательней смотреть на экран? – спросил он. – Я вижу уже девятый промежуточный узел, и все время появляются новые.
Оператор спохватился.
– Сервер А-магистрали, общественный ретранслятор, контрольный узел ветровой электростанции, сервер «Глобалкома», – ошеломленно прочитал он. – Как ему удалось получить доступ ко всем этим линиям?
Инспектор «Мисато» покачал головой. Ему впервые приходилось видеть такое сборище высокооплачиваемых тунеядцев. Если бы рапорт, которым он угрожал сотрудникам « М-банка», не был фикцией, прикрывавшей его истинное задание... Доктор Мураками предложил бы в нем, не задумываясь, уволить весь штатный состав отдела сетевой безопасности. Как профессионально непригодных бездельников.
– Вас это удивляет? – спросил он с доведенной до издевки вежливостью. – Вы никогда не слышали о «призраках»?

Его путеводная нить закончилась. Она была перерезана бронированной дверью с запирающим колесом посередине, аналогом электронной защиты от несанкционированного доступа. За дверью была его прошлая жизнь, скомканная, порубленная на куски – информационные пакеты, разложенные по нумерованным директориям. За ней были и другие жизни, наверное, не меньше чем тысячелетие чужой памяти, памяти таких же, как Антон, должников «Мнемобанка».
Минуты встреч и расставаний, часы страхов или надежд, мгновения счастья, годы и десятилетия серой рутины. Спрессованные в один безликий массив ощущения, слова, эмоции. Все, что было извлечено, упаковано и загружено сюда посредством бесчисленных М-модемов, выпускаемых компанией «SIM'Inc», дочерним подразделением концерна «Мисато».
Этому заокеанскому монстру принадлежала вся мировая сеть «М-банков». А значит, и эти воспоминания, по договору о залоге отторгнутые от своих владельцев. В современном мире это именовалось честной сделкой – отрезать кровавый ломоть собственного прошлого в обмен на положительное сальдо текущего счета, сомнительное благополучие в настоящем.
Антону было начхать на эти тонкости, его не заботила общественная справедливость. Он искал ее для самого себя. А общество пусть поцелует его, Антона Зверева, в тощую задницу.
Где оно было, когда он этой задницей добывал себе горстку «чипсов» в борделях и клубах Дна? Становился «крысой» от голода и безысходности? Взламывал свои первые сервера, чтобы в очередной раз заплатить проценты по кредиту? Тишина в ответ? Тогда он пойдет и получит все ответы сам. Благо от них его отделяет лишь эта мнимая дверь.
Ложки не существует, говорил в начале века герой культового хакерского фильма, отвергая постулаты окружавшей его Виртуальной Реальности. Эта фраза стала неотъемлемой частью медитативных практик современных «призраков». Последователей Дао «голубого бархата», вечно сомневающихся разрушителей иллюзий.
«Двери не существует», – сказал себе Антон и прошел сквозь бронированную плиту.

Ловля этой «крысы», как и написание рапорта, не входила в планы господина Харуки Мураками. И даже прилив профессионального охотничьего азарта не мог заставить его забыть о поставленной задаче, решить которую надлежало до истечения срока его фальшивых полномочий.
Но с того момента, как «призрак» преодолел защиту центрального архива, взгляд доктора был неотрывно прикован к мониторам, а на пачке логов остывала забытая чашка кофе. Мозг лжеинспектора буравила теперь единственная мысль: а не ищут ли они с «призраком» одно и то же?
Перед Антоном находился бесконечный ряд небольших прямоугольных ячеек-сейфов с именными табличками. Он шел вдоль него, читая незнакомые фамилии и ЛИКи. «Е. Жиров SEJ3458032-01... А. Зайбель QAS2290886-37»... не то, дальше... «Р. Зальман GRS23983453-94»... дальше... стоп!
«А. Зверев XAS167883993-77».
Понятия меры, пространства и объема не имеют значения для человека, накачавшегося «бархатом». Для «призрака» в Мулътиверсуме их не существует.
Антон, как в обычную дверь, входит в ячейку сейфа размером приблизительно пятьдесят на двадцать сантиметров... и видит нечто вроде узкой длинной комнаты, по которой разбросаны загадочные предметы:
витая раковина моллюска
раскрытая детская книга с цветными картинками
собака-робот со сбившейся в колтуны густой шерстью
россыпь мелких блестящих камешков и засохшая морская звезда
завязанная бантом траурная повязка
мертвая чайка, завернутая в испачканное нефтью полотенце
плавки из черной кожи с заклепками, такой же пояс – на поясе окровавленная пряжка-лезвие
яркая погремушка из проволоки с нанизанными шариками – похожа на модель ДНК
металлическая кокарда в виде птицы, удерживающей ветвь омелы
оторванный погон с одной звездочкой
рассыпавшаяся головоломка-паззл, –
и что-то было, наверное, еще, но, не тратя больше времени, он начал собирать раскиданный по комнате хлам.

Доктор Мураками лучше многих знал, что неуловимость «призраков» – это легенда. Миф, порожденный разгильдяйством и некомпетентностью вроде той, какую демонстрировал ему отдел сетевой безопасности «М-банка». Господин Харуки Мураками, написавший код первого ангела, бота-охотника, созданного специально для выслеживания и отключения хакеров-невидимок. «Крысолов из Большого Токио», прославленный своими охотничьими трофеями не хуже, чем его коллега из местечка Гаммельн, – так кричали в свое время о нем газеты.
В своей работе он руководствовался двумя основополагающими принципами. Терпение и Внимательность. «Призрака» нельзя обнаружить обычными средствами? Будем хэндлить следы его деятельности, благо обнаглевшие хакеры не утруждают себя их зачисткой. Проявим выдержку, дождемся момента, когда незваный гость начнет делать то, за чем явился, – воровать и портить информацию. И нанесем удар.
– Есть! – громко сказал оператор. – Он сливает наши файлы на свой носитель! Мы отсекаем ложные роут-пойнты.
– Можем натравить на него ангелов, – сказал его коллега. – Пусть побегает.
Мураками вздохнул.
– «Призрак» не будет бегать, – терпеливо объяснил он, – просто отключится от линии. Потерпите три минуты, и мы будем знать его положение с точностью до улицы и дома. Дайте сигнал охотникам, пусть готовятся.
– Осталось меньше сорока промежуточных узлов, – вмешался первый оператор. – Уже тридцать четыре. Арахна работает превосходно, доктор Мураками!
«Вынь язык из моей задницы, гайдзин», – брезгливо подумал японец, с вежливым автоматизмом кланяясь в ответ.

Предметы, которые Антон терпеливо собирал все это время, оставались на своих местах. Они были аналогами, виртуальными иконками, представляющими хранимую на сервере информацию. Скопировав ее в свой персональный базис, Антон не нанес «М-банку» никакого ущерба. Пока не нанес.
Погрузив обе руки в свое трехмерно-призрачное тело, он вытащил из него матовый кристалл, на каждой из двенадцати граней которого затейник Юзеф расположил устрашающий каббалистический символ. В сумме, как он уверял, они составляли одно из тайных имен бога, почерпнутое им из навеянных «холодком» видений.
Антон надеялся, что теургические эксперименты Юза не повлияют на эффективность «файловой бомбы», имеющий вид кристалла. «Бомба» должна была перетасовать содержимое соседних кластеров на сервере так, чтобы стало невозможным определить, к какому из них доступался «призрак». Имя на дверце сейфа слишком прямо указывало на того, кто пошел сегодня на преступление. Антон не собирался облегчить задачу своим будущим преследователям, оставляя повсюду свои следы.
Поэтому, перед тем как, согласно инструкции Юзефа, разбить кристалл об пол, Антон поймал и раздавил крошечного паука, снующего вокруг его ног.

– Он стер арахну, – сообщил оператор.

Предыдущая страница 5 Следующая страница


Падшие ангелы Мультиверсума 6

– Этого следовало ожидать, – ответил Харуки Мураками, просматривая распечатанный лог доступа к взломанному сектору. Чутье подсказывало ему, что через минуту эта бумажка станет единственной правдивой уликой.
Он восхищался изворотливостью сегодняшней «крысы». Настолько, что решил пока не сообщать ее вероятное имя своим «коллегам».

Разбитый кристалл родил тонкий высокий звук, выгнувший стены и потолок комнаты-сейфа. Во все стороны ударили лучи твердого света, оставляющие после себя неудержимо растущие провалы-волдыри. «Бомба», по словам Юза, работала с небольшой задержкой, оставляя ее владельцу время сделать ноги из Мультиверсума. Корчась в жестоких судорогах взбесившегося пространства, Антон подумал, что времени этого не хватает.
Но когда его и Виртуальную Реальность закрутило по-настоящему, он понял – это и была задержка! Кое-как, складываясь, как бумажная фигурка-оригами, он дотянулся губами до вытатуированного на его руке слова «ВЫХОД»...

– Мы его выследили! – торжествовал оператор. – Мотель «Новый Азор», Ядро, сектор Волкова!

...и выпал из ВР «М-банка» прямо на пол своего номера. Больно ударившись подбородком.

Одного ему, наверное, не стоило делать. Не стоило, выдернув приставку Баграта из гостиничного базиса, подключать ее к принесенному с собой портативному М-модему. Это было неосмотрительно, это шло вразрез со всеми хакерскими принципами, это необходимо было сделать позже и в другом месте.
Попробуйте-ка объяснить это человеку, взявшему в руки собственное утраченное прошлое.
Антон опустил на голову гибкую транслирующую «тиару», и бурный поток модулированных воспоминаний омыл его серые клетки.
Часы показывали 1.09.
В 1.28 Антон, хрипя и пытаясь схватить хоть глоток воздуха, сорвет «тиару» с головы и свернется на полу в позе зародыша. Он вспомнит все, даже то, чего никогда не было.
Он вспомнит собственную смерть.

Это случилось в промежутке между началом и концом загрузки Антоном воспоминаний в мозг.
Белый фургон без каких-либо опознавательных знаков на бортах въехал на пустую стоянку мотеля «Новый Азор». Из окна кабины высунулась рука, разительно контрастирующая с белизной дверцы – кожа цвета горького шоколада, – и небрежным щелчком отправила в пустоту недокуренный косяк с гидропонной шалой сорта «Аннушка».
Задние двери фургона распахнулись, и на землю спрыгнул высокий гибкий парень в кожаном пальто оттенка артериальной крови и облегающих брюках. Волосы на его голове были выбриты параллельными полосами, на плече он носил портативный иглоавтомат с насадкой для криволинейной стрельбы.
Людям незнакомым он обычно представлялся как Во. Его полное имя было Во-3, и он был младшим в дружной семье нелегальных клонов. И единственным выжившим. Заказчик собирался пересадить себе почки, сердечную мышцу и хрусталики маленького Во-3. Но обратил внимание на брак: глаза неудавшегося клона были разного цвета, один карий, другой зеленый. Предпочтение было отдано двум его «братьям», а самого Во продали мотокочевникам. Через пятнадцать лет, повзрослевший и научившийся говорить, немного читать, много стрелять, а также водить, чинить и угонять любой наземный транспорт, Во-3 вернулся в Город. Попытать счастья вдали от опасной и коварной Степи. А может быть, ему осточертела диета из армейских консервов и жесткого волчьего мяса.
Вслед за ним фургон покинул одетый в хаки Геррик, щеголявший черным, лихо заломленным беретом и парой крупнокалиберных стволов на бедрах. Те, кто думали, что Геррик фраер и дешевый пижон, кончали плохо. В рукавах его куртки прятались две активные кобуры с пристрелянными на легковерных дураках «жалами». Он пускал их в ход часто и с большим рвением, Одно время они с Во были любовниками, пока не решили, что это мешает их совместной работе. Нежная романтика плохо сочетается с охотой на людей. Геррик и Во выбрали охоту.
Разворачивая на ходу брикет ванильной пастилы, наружу выбрался Рос. Рос – сокращение от Ростислав – терпеть не может, когда его зовут Ростик, Слава или полным именем. Он большой любитель всяких сладостей и реактивного пулемета «Буран» на гироподвеске.
У Роса «припой», или, на жаргоне «черных медиков», «хот-шот». Участки лобных долей его мозга, отвечающие за проявления агрессии, накоротко соединены с центром наслаждения. Другие кайфовали от баб и синтетических эйфориаков. Рос давил на гашетку и получал чистый экстаз убийцы. Маленький знак отличия, оставленный службой в специальных заградительных частях. Это и десяток других полезных вживлений обходилось нанимателям в круглую сумму, но Рос того стоил. Настоящая ходячая мясорубка.
В фургоне остался еще один член их команды. Роман, или Кусок, специалист по связи и сетевым акциям. Калека с историей, нередкой во времена «холодных» виртуальных войн,
Несколько лет назад он участвовал в охоте на неуловимого Крысиного Короля, легенду хакерских притонов. Настоящую занозу в толстых задницах директоров «Глобалкома», чьими линиями он (бесплатно и нахально!) пользовался для совершения своих набегов.
Об этом взломщике ходили слухи, что он не человек, а непредсказуемо эволюционировавший вирус-полиморф. Что его реальное тело давно уничтожено службой безопасности «ГК» и от него остался одержимый жаждой мести, странствующий в Мультиверсуме, чистый разум-«призрак».
Роман, тогда еще Бегун, а не Кусок, не знал и так и не узнал, кем был Король на самом деле, Хотя и встретился с ним лично, там, в Крысином Королевстве.
Бегуну повезло больше, чем Стиму, его напарнику, подвергшемуся «крысиной атаке» в прямом и переносном смысле. Запущенный в базис Стима нейрофаг сожрал его нервные цепи, превратив охотника в человека-растение. После неудачной охоты глобалкомовцы сдали его в «Орган-банк», чтобы оплатить счета за подключение и электричество.
Последнее, что Стим запомнил, была огромная стая крыс, облепивших его виртуальное тело и насыщавшихся его плотью.
Роман этого не видел. Из распахнувшейся «кроличьей норы» на него прыгнул огромный метаволк-оборотень. Отбрасывающий человеческую тень!
И Бегун побежал. Ему оставались считаные миллисекунды до отключения, выхода из виртуальности. Он не успел. Челюсти оборотня сомкнулись на его пояснице, перекусывая ее пополам.
Охотник выжил. Поставил себе новый базис взамен сожженного, счастливо избежав палаты для больных «трясучкой» в клинике Седова, мелочь – он больше не мог самостоятельно передвигаться.
Его мозг остался физически неповрежденным. Произошло необратимое расстройство двигательных центров. Надежды не было никакой. Самый дорогостоящий кибернетический или биопротез был для Куска бесполезен, как его мертвые нога. Он перепробовал много разного, пока не остановился на специально сконструированной инвалидной коляске. В ней он и проводил все свое время.
Для Виртуальной Реальности Роман тоже сделал нечто особенное. Человека-рыбу с блестящей зеленой чешуей, плавниками и широким хвостом вместо ног. Сейчас он как раз подплывал к слабо защищенному ядру базы данных мотеля «Новый Азор».
– Спасибо, дорогой, – промурлыкала Ксана, опираясь на поданную ей руку. Она бы вышла из кабины сама, но ей нравились вежливость и внимание. Больше хороших манер она ценила в мужчине только его умение управляться с большой и смертоносной пушкой.
Иван был отменно вежлив. Он таскал на плече самый большой из разрешенных на улице стволов – армейский разгонник «Штальфауст», высокий, широкоплечий, чернокожий, с волосами, собранными на затылке в пучок косиц, Одетый в белое пальто с широким воротником из натурального матово-серебристого меха. Преуспевающий лидер команды элитных наемников, работающей по контракту на влиятельный «М-банк». Он нравился Ксане. Как мужчина и как напарник.
Иван, предпочитавший сильных женщин, отвечал ей взаимностью. Тело Ксаны было великолепно настроено для любви и смерти в цеховых клиниках Ядра. Она виртуозно обращалась с хлыстом, метательными ножами и портативным комплектом пыточных приспособлений. Была страстна, опытна и терпелива.
Эти двое смешивали любовь и работу уже больше трех лет. И пока находили в этом сплошное удовольствие.
– Всегда к твоим услугам, – подмигнул Иван и обернулся к остальным охотникам.–Нучто, пойдем, прищемим крысе хвост?

Просторный и гулкий вестибюль встретил их пустотой и молчанием. Иван шагнул внутрь, включая голографический головной дисплей, – перед его глазами засветился зеленоватый прозрачный прямоугольник.
– Кусок, – сказал он, – дай мне схему здания.
На дисплее проявилась трехмерная «проволочная» картинка, разложилась на части. Входы и выходы загорелись красным.
– Так, ясно. – Он потер замерзшие руки. – Единственный выход на улицу у нас здесь, в вестибюле, пожарный ведет на крышу. Пять этажей, один лифт и лестница. Во остается здесь, удерживает двери. Геррик и Рос поднимаются на лифте до пятого этажа, блокируют кабину и начинают обход сверху. Мы с Ксаной поднимаемся по лестнице снизу, им навстречу. Может быть, нам повезет, и Рома вычислит нам комнату. Не придется перетряхивать всю конуру.
«Портье»-автомат, встроенный в стену рядом со входом, среагировал на ключевое слово «комната» и ожил. Его панель вспыхнула огоньками, на плоском и пыльном экране монитора появилось улыбающееся лицо.
– Добро пожаловать в мотель «Новый Азор»! – воскликнуло оно голосом речевого синтезатора. – Желаете снять номер?
Бах! Нервно шарахнувшийся от голоса Геррик отбил костяшки о вандалоустойчивое стекло монитора. Ба-бах – прострелил он его из «Desert Eagle» 50-го калибра со встроенным гасителем отдачи.
– Я перехватил и заблокировал сообщение мотеля о грубом нарушении правил проживания, – раздался в ухе Ивана голос Куска. – Вы можете всем местным «крестовикам» разослать письменные приглашения, если хотите.
– Всем спокойно! – прикрикнул Иван. – Мне пообещали, что в этот раз сумму ущерба вычтут из нашего сахара. Геррик? Рос?
Рос пожал плечами. Геррик показал сомкнутые в кружок большой и указательные пальцы.
Из недр разбитого портье поднимался сизый дымок.
– Нашего клиента зовут Василий Шептунов, – сказал Кусок, выныривая из глубин Мультиверсума в тесноту загроможденного оружием и аппаратурой кузова. – Он живет в номере 103.
– Номер сто три, – повторил Геррик. – Ты слышал, Рос?
Рос слизнул с губ крошки пастилы и безразлично кивнул. Сегодня был не его день. Пятистволъный «буран», подвешенный в районе его солнечного сплетения на стабилизирующей «сбруе», не скажет своего веского слова. Они вынесут дверь, и Геррик угостит клиента снотворной иголкой из «жала». Скучная работенка. Рос полез в карман за новой конфетой.
Геррик, бежавший впереди, остановился, сделал знак рукой. Здесь. Рос кивнул, прижался к стене сбоку от двери с номером «103» и активировал вживленный сканер. Спустя четверть минуты он разочарованно качнул головой:
– Пусто,
– Пусто? – Геррик моментально вышел из себя. – Какого хрена?!
– Я тебе говорю, – повторил Рос. – Там никого нет.
Геррик выругался и прижал ствол «Desert Eagle» к магнитному замку. За мгновение до этого тактический модуль Роса проанализировал тепловые следы, обнаруженные сканером на дверном косяке, и выдал предупреждение. Рос не успел его озвучить, Геррик выстрелил,
Противопехотная мина «Одуванчик», прилепленная с другой стороны двери, среагировала на сотрясение. Наполненный взрывающимися спорами квазиживой мешок, выращиваемый на заводах «Неотеха», спазматически сжался, выбрасывая содержимое через сфинктер. Создав мелкодисперсионное облако объемом около кубического метра, споры детонировали.
За счет огромной разницы давлений на границе облака и в его эпицентре возник эффект объемного взрыва. Он сопровождался двойным прохождением взрывной волны (к эпицентру и от него) и резким скачком температуры. БА-БАХ!
Когда дым рассеялся и труха немного осела (взрыв частично обрушил потолок), тело Геррика было невозможно опознать. Изрезанное осколками двери, обгоревшее, смятое декомпрессионным ударом, как выдернутая на поверхность глубоководная рыба. Черный берет, подарок Во, обуглился на его сплющенном черепе вместе с кожей и волосами. Лица и глаз не стало вовсе.
Метрах в десяти от него с усилием перекатился на спину Рос. Несколько минут он лежал, блаженно глядя в потолок, наслаждаясь ощущением своего тела. У него был сломан нос и выбиты передние зубы. Но в целом акселерация рефлексов оправдала вложенные в нее тысячи КК. Он успел отскочить назад и броситься ничком на пол.
– Иван, я ни хера не слышу, – сказал он, с трудом ворочая окровавленным языком. – У меня лопнули барабанные перепонки. Сукин сын подвесил «Одуванчика» на дверь. Геррик получил свое. Мне тоже досталось. Сейчас поищу аптечку и вставлю себе полтора «штыря» иетаэндорфина... Черт, ребро, по-моему, сломал...
Два ребра. И еще одно раскрошил. Заслуга висевшего на нем пулемета. Но даже с втыкающимся в легкое обломком кости он чувствовал себя лучше, чем Геррик. Земля ему пухом. Бедняга Во.
– Ушло сообщение о теракте, которое я не сумел перехватить, – оповестил Кусок. – У нас есть еще максимум четыре-пять минут до прибытия тактического подразделения Ордена. Кстати, тебе будет интересно, Иван, в базе мотеля я нашел запись о вызове аэротакси на имя все того же Василия Шептунова. Сейчас оно должно уже садиться на крышу.

Дверь пожарного выхода оказалась заперта. Памятуя о грустной судьбе Геррика, Иван с Ксаной остались в противоположном от нее конце коридора, шевельнув плечом, Иван сбросил на руки «штальфауст», движением век вывел на головной дисплей прицельную сетку и меню выбора заряда.
Оружие негромко загудело, и расходящийся пучок разогнанных до гиперзвуковой скорости керамических стержней превратил дверь в кучу мельчайших, рассеянных в воздухе пластиковых обломков. Тут же хлопнул подствольный гранатомет, выплевывая заградительную «петарду». В проеме, ведущем на крышу, ослепительно полыхнуло, и повалил густой белый дым.
Пригнувшись, Ксана бросилась вперед, в проеме перекатилась через голову, выхватывая акустический станнер. Стоя на колене, она очертила вокруг себя полукруг его стволом, стремясь охватить излучением как можно большую территорию. Накрыть цель рассеянным импульсом, ударом хлыста выбить оружие из рук шатающейся, полупарализованной жертвы и отрубить ее окончательно направленным пучком...
Иван, пригибаясь (дверной проем не был рассчитан на рост свыше двух метров десяти сантиметров), выбрался на крышу. Его голодисплей работал в инфракрасном режиме, позволяя видеть сквозь дым.
– Ушел, – констатировал он.
Ксана выругалась и встала, не обращая внимания на протянутую им руку. Они облажались, и ей было не до манерных игр. Теперь, чего доброго, контракт «М-банка» с ними будет разорван, а это означает поиск нового работодателя и пятно в послужном списке. Она снова выругалась.
Иван досадливо поморщился. Ему не нравились ее вербальные упражнения. Ему не нравилось чувствовать себя неудачником. Он упустил «крысу» и потерял одного из своих. Вдобавок их могут сейчас арестовать как членов террористической группы.
– Заткнись, – сказал он Ксане, первый раз за три их совместных года, Ее глаза изумленно расширились. – Давай-ка убираться отсюда.
Желтая точка удаляющегося аэротакси окончательно сгинула вдалеке.

Убраться не успели. Первое, что Иван и Ксана увидели, спустившись в вестибюль, был Во-3, распластанный по стене плевком сверхпрочного металлоорганического клея. В лицо им ударил луч прожектора.
– Оружие на пол! Руки за голову! Лицом вниз! Головной дисплей Ивана включил светофильтр. Охотник увидел, что напротив выстроились не меньше десятка кнехтов, уличных бойцов Ордена, в «чешуе» и со штурмовыми винтовками. И еще там был, как минимум, один рыцарь, закованная в силовой бронекостюм громада с наростами ракетных пилонов на плечах. У него было два таких же разгонника, как у Ивана. Рыцарь держал их небрежно, будто игрушечные пистолеты. Это впечатляло.
– Мы наемные сотрудники «М-банка»! – закричал Иван, аккуратно опуская свой «штальфауст» на пол. – Номер контракта 122-45...
«Доспех» тамплиера в боевом режиме развивает максимальную скорость до 180 км/ч. Ивана ударило волной упругого воздуха, и он оказался лицом к нагруднику, на котором был изображен треугольный щит и скрещенные под прямым углом мечи. Герб Новых Тамплиеров. Рыцарь подвесил один разгонник на бедренный держатель и протянул уродливо толстую руку к лицу наемника. Левый глаз Ивана непроизвольно моргнул от режущей вспышки считывателя ЛИК'а.
– Охотничек, – раздался искаженный динамиками голос тамплиера. В нем явственно слышалось недоброе веселье. – Хочешь остаться без лицензии за порчу чужой собственности? Здесь тебе не Дно.
– Брось, командир. Это была не наша бомба, – ответил Иван. – У меня двоих зацепило, один жмур, второй загнется, пока мы тут базарим.
Это подействовало. У рыцарей-киборгов были свои запрограммированные императивы поведения, так называемые Обеты. Защищать слабых – был среди них и такой.
– Где пострадавший? –резко спросил тамплиер.
– Пятый этаж, – сказал Иван. – Там...
В это время в комнате номер 27, на втором этаже, взорвались четыре оставшиеся мины «Одуванчик». Превращая в прах вещественные доказательства, а вместе с ними и половину мотеля «Новый Азор».

ГЛАВА ЧЕТВЕРТАЯ

Поисковый кибер класса «Доберман» в точности похож на увеличенный металлопластиковый скелет любимца детей пса Бонни. Это объясняется тем, что забавная мохнатая игрушка, запоминающая голосовые команды, умеющая лаять, глотать мелкие предметы и небольно кусаться, ранний продукт компании «Неотех», послужила прототипом для серии армейских разведывательно-диверсионных роботов. Так в свое время «Шагающий скафандр космического десантника», созданный компанией «Toshiba» после выхода на экраны одноименного ЗD-мультфильма, оказался миниатюрным полигоном для испытания узлов первого силового бронекостюма.
Единственное отличие – вместо потешной головы анимированного пса у «Добермана» водруженный на гибкое полимерное соединение «нос». Рецептор-уловитель высокомолекулярных запахов, похожий на ротовую полость насекомого, окруженную находящимися в постоянном движении волосинками-щупами. Вокруг нее фасеточные «глаза», камеры, ведущие съемку одновременно во множестве диапазонов, и выступы направленных микрофонов.
«Посаженный» на запаховую метку кибер будет неотступно следовать за своим объектом, фиксируя каждый его шаг, каждый вздох и каждое слово. Его примитивный «мозг», надежно упрятанный вместе с источником питания в центр реберной коробки, одержим тремя простыми инстинктами: подчинения, преследования и самосохранения.
«Доберман» послушен своим хозяевам, внушающим ему свою волю последовательностью кодированных импульсов. Отвратить кибера от погони можно, только стерев первоначальный приказ из его памяти. Или уничтожив его самого.
Но это не так-то просто сделать.

– ...Я говорю: ну, если я не могу снять у тебя номер, тогда я куплю всю гостиницу. Видели бы вы его рожу!
Первой засмеялась Даша, за ней ее подруга. Аркадий Волох вежливо улыбнулся, вовсе не находя эту историю смешной.
Лощеный официант, дождавшийся последней реплики Владимира, шагнул вперед и ударил в маленький гонг, отмечая вторую перемену блюд. Двое его одинаково незаметных коллег водрузили на скатерть огромный поднос с целиком зажаренным поросенком. В ресторане «Тысячелетний» подавали исключительно натуральные продукты. Цена некоторых блюд достигала уровня годового дохода обычного клерка, к примеру. Этот молочный поросенок вместе с гарниром из «чистых» овощей стоил еще дороже.
– Я буду резать сам, – сказал Белуга, отстраняя официанта и беря в руки специальные разделочные нож и вилку. – Без этого мясо теряет для меня вкус.
Первый продолговатый розовый с темной корочкой ломоть оказался на тарелке Дарьи Завалы, нынешней подруги и спутницы олигарха. Перед тем как, благодарно улыбнувшись Владимиру, приступить к еде, она незаметно втянула носом дурманящий запах подливки и специй, запах настоящего, а не выращенного в автоклаве мяса. Запах Очень Больших Денег.
Дарья все никак не могла к нему привыкнуть.
Ее успешная карьера модели прервалась в тот момент, когда на подиум неожиданно выскочил один из почетных гостей – высокий худощавый мужчина с бешеными смоляными глазами и черной бородкой, ровно обрамляющей крепкие скулы. Он схватил Дарью за руку и развернул к себе, скаля ослепительные зубы двуногого хищника. Вокруг них сомкнули кольцо его телохранители, карманная армия головорезов в тесно сидящих костюмах.
«Девочка, ты теряешь зря время и себя, – сказал он ей. И еще: – Хочешь, я заберу тебя отсюда?» Не зная, что ответить, она кивнула, завороженная горячим блеском в его глазах и запахом, который он источал, стоя к ней вплотную. Этот запах нельзя было перепутать с другими. Дарья вдыхала его, закрыв от предвкушения глаза, пока он нес ее на руках через изумленно перешептывающуюся толпу. Снаружи их уже ждал вертолет.
Она узнала его имя только на следующее утро. Над их постелью вспыхнул двухметровый экран, и диктор взахлеб поведал, что «известный мультимиллиардер, генеральный директор трансполисной корпорации «Неотех» Владимир Белуга вчера совершил похищение Дарьи Завалы, молодой манекенщицы агентства...»
– Козлы, – зевнул ее похититель, без стеснения раскинувшийся рядом поверх смятого одеяла, – Разорались. А ты, значит, Дарья. – Он снова зевнул и почесал низ живота, заросший прямыми черными волосами. – А-а, симпатичное имя. Какой срок у твоего контракта, Даша?
– Контракт бессрочный, – ответила она. – Без права расторжения.
– Поня-ятно, – Белуга потер глаза тыльной стороной кулака. – Придется купить твое агентство. Хочешь, подарю его тебе?
– Не хочу, – тихо ответила она.
– Нет? – Он удивился. –А чего ты хочешь?
– Хочу, чтобы ты сбрил бороду, – сказала Даша. – У меня от нее вся кожа горит.
Владимир перестал сонно тереть глаза и заломил бровь. Ему уже давно никто не говорил, что делать. У него просили, с ним торговались. Все, и особенно женщины, к этому он привык, это давно успело ему осточертеть, и потому он сразу назначал достаточно высокую цену за безболезненное расставание. Эта девочка могла из простой подиумной куклы превратиться в кукловода. Шагнуть из его спальни сразу на целую ступеньку вверх. Получив в придачу шикарную цацку вроде бриллиантового кольца. Совсем неплохо для одной ночи, да? А она хочет, чтобы он сбрил бороду.
Белуге стало любопытно, насколько его с ней хватит. Как там сказал диктор? Даша?
– Закажи себе тряпок, – резко, но добродушно сказал он. – На мое имя, с экстренной доставкой. Через полчаса мы едем завтракать в «Гераклион». – Он подумал секунду, улыбнулся. – Бороду сбривать не буду. Привыкнешь.
Это случилось больше года назад. За это время Даша и правда привыкла ко многому. Привыкла к его показной грубости, резким переменам настроения, регулярным вспышкам гнева и подозрительности. Полюбила размах, непредсказуемый характер, гибкое и жилистое тело, яростные ласки.
Но иногда Владимиром овладевало непонятное беспокойство, он становился бесконечно далеким и чужим, не разговаривал с ней и стремился подольше оставаться один. В такие дни он улетал на охоту в Степь и привозил оттуда пахнущую кровью шкуру убитого и освежеванного его рукой метаволка. И тогда он вновь становился тем, к кому она привыкла, кого полюбила, но так и не научилась понимать.

На нос Глебу упала теплая жирная капля синтетической смазки. Выругавшись, он утерся безнадежно запачканным рукавом и задумчиво прикусил губу. Колодки в порядке, АБС тоже. Что же там стучит при торможении?
Было два варианта. Перестать ковыряться самому и подождать кого-нибудь из младших Агнцев, знающих толк в развалинах вроде этой. Или раздобыть мнемософт oldtimer-автомеханика... На это не было времени. Через полтора часа ему надо было уже облачиться в «доспех» и быть на дежурстве.
Кто-то его окликнул. Глеб, отряхиваясь, вылез из-под «Прометея», прищурился. Через большие окна в наклонной крыше ремонтного бокса слепило заходящее солнце, точнее, его отражение в системе гелиозеркал Ядра. Настоящее светило видели только счастливчики с верхних уровней или отшельники вроде Сергея. Остальные довольствовались динамической, изменяемой в реальном времени голограммой неба, заполняющей просветы между бесконечно тянущимися вверх зданиями Города.
– Там к нам пришли, – сказал кнехт по имени Марат. – Баба и двое «быков». Гладенькие такие. Явно сверху. Хотят поговорить с кем-то из братьев, а, кроме тебя, никого нет. Чистые, их на входе просветили.
– Пускай их сюда. – Глеб отер руки куском ветоши. – И слушай, пока я буду разговаривать, проверь мою «скорлупу», хорошо? Она в девятом гробу, на левом наплечнике звезда нарисована.
– Я знаю, Глеб, – улыбнулся кнехт. – Еще на шлеме пасть с зубами. Я же тебе ее и разрисовывал.
– Да, извини. – Рыцарь махнул рукой. – Совсем память стала ни к черту.

– А теперь я хочу выпить, – Владимир поднял бокал с шампанским, – за моего коллегу, помощника и, если он не возражает, друга. За человека, благодаря которому мой сон спокоен, а акции моих предприятий стабильны. За Аркадия!
Сходящиеся края бокалов рождают тихий звон настоящего хрусталя. Все улыбаются, Белуга и Волох пожимают друг другу руки. Беззвучно скользящий вокруг стола официант достает из ведерка новую бутылку коллекционного шампанского, сквозняк наклоняет дрожащие огоньки свечей. Подруга Даши с интересом поглядывает на Волоха, ей нравятся немолодые властные мужчины, излучающие силу и неопределенную опасность. Она игриво улыбается ему поверх испачканного яркой помадой края бокала.
Даша уверена, что ее подругу ждет разочарование. На ее памяти Волох-Пардус ни разу не интересовался ни женщиной, ни мужчиной, ничем, кроме своей работы. Даша боится Аркадия.
Боится его тихого голоса, леденящей невозмутимости, его абсолютной вездесущей осведомленности. В близком окружении Белуги он единственный, кого тот всегда называет на «вы». И это тоже пугает.
Владимир сказал ей как-то, между прочим: «Есть разные убийцы. Одни делают это ради удовольствия, другие в силу необходимости, третьи из чувства долга. Для Пардуса годятся все три причины. Он убийца по призванию. Никогда не давай ему повода думать, что ты становишься у него на дороге».
Ей показалось, что он говорил больше для себя, чем для нее.

– «Синтетические воспоминания», – повторил Глеб. – Понятно. И что же вам нужно от меня?
Его собеседница поправила белоснежные манжеты, выступающие из рукавов строгого коричневого пиджака. В ней все было так прилизанно и аккуратно – складки делового костюма, завитки уложенных в высокую прическу волос, штрихи косметики на гладком лице, – что Глебу стало неуютно в его перемазанном и порванном на локтях рабочем комбинезоне. Двое спутников представительницы компании «SIM'Inc», «быков», каких окрестил Марат {в их лицах Глебу чудилось что-то восточное), тоже выглядели до тошноты официально. Один щеголял к тому же небольшим черным кейсом с металлической эмблемой компании в углу.
– Мы хотели бы приобрести небольшой сегмент вашей памяти, – сказала она. – Где-то в районе полутора лет, с тем чтобы захватить два последних Прорыва. Видите ли, в настоящее время наша компания готовит серию развлекательных мнемософтов, посвященных двадцатилетию со дня Перелома. Туда должны обязательно войти воспоминания непосредственных защитников Форсиза. Мы с коллегами занимаемся сбором материала и уполномочены предложить вам...
– Простите, что перебиваю, – оборвал ее Глеб, – но боюсь, что вы напрасно тратите время. Меня не интересует ваше предложение, а вас не заинтересуют мои воспоминания. Честно говоря, мне ни разу не приходилось участвовать в отражении «волны», никогда не стоял ближе третьей заградительной линии. Да и последние четыре года зверье ни разу не продвинулось даже за вторую, внешние контуры Форсиза вполне справлялись.
Она внимательно выслушала его, кивая, и спросила:
– Это ваше окончательное решение? Мы могли бы сейчас снять разовые пробы, аппаратура у нас с собой. Это тоже принесло бы вам хорошие деньги.
– Не думаю, что нам стоит это делать, – твердо сказал Глеб. – Если вы подождете час-полтора, то сможете застать кого-то еще из братьев. Или отправляйтесь на центральную базу.
Представительница «SIM» задумчиво убрала за ухо выбившуюся из прически прядь.
– Жаль, что вы не согласились, Глеб, – протянула она. – Очень жаль.
Глеб, собравшийся было снова лезть под машину, замер, покосился на переднее сиденье, где, накрытый его плащом, лежал пистолет. До него было далеко, дальше, чем до троих гостей.
– Откуда вы знаете, как меня зовут? – небрежно спросил рыцарь, всегда «забывавший» представиться в начале разговора. – Вам сказал Марат или мы были раньше знакомы?
Оператор мобильного наблюдательного центра наклонился вперед и прибавил громкость. Особой надобности в этом не было, лазерные микрофоны «Добермана» и так обеспечивали великолепную слышимость. А вот позиция для наблюдения была выбрана крайне неудачно – прямо над головами беседующих, за потолочным окном, что исключало возможность разглядеть и заснять их лица.
«Пардус нас сгноит», – мелькнуло в голове безопасника, но он не решился отдать киберу приказ о смене места. «Доберману» и так достало хлопот, цепляясь клеевыми присосками, незамеченным забраться на крышу принадлежащего Ордену, а значит, весьма охраняемого здания. Пусть уж остается там, где он есть.
Оператор не подозревал, что своим решением спасает жизнь незнакомому ему человеку по имени Глеб.

Метрдотель в помпезной ливрее с золотыми шнурами нашептал что-то в ухо Владимиру Белуге, протягивая ему блестящую серебряную тарелку с волнистой голубой каймой вдоль края. На таких в «Тысячелетнем» подавали счет, традиционно выписанный от руки, но для счета было рановато, дело еще не дошло до сладкого. В глубокой морщине на лбу Владимира Даша прочла его внезапную озабоченность. Она накрыла его ладонь своей, и ее ударило током скрытое напряжение олигарха.
– Я думаю, что девушки могут оставить нас ненадолго, – обманчиво беззаботным тоном сказал Белуга. Даша покраснела от обиды. – Сходи в казино, – предложил ей Владимир. – Я пришлю за тобой, когда мы закончим.
Она молча поднялась и так же, не говоря ни слова, вышла. Подруга почти бегом последовала за ней.
– Пригласи его, – сказал Белуга мэтрдотелю, морщась, как от зубной боли. – Пусть принесут еще один прибор, это мой гость. И еще, – он ухватил собиравшегося бежать метрдотеля за расшитый тесьмой рукав, – передай хозяину, что я оплачиваю получасовой «конус молчания», пусть внесет в счет. Включите его, как только гость сядет за стол.
– Может быть, вы перейдете в специальный кабинет для переговоров? – предложил метрдотель. – Там обеспечить защиту будет проще.
– Я буду говорить здесь, – отрезал Белуга. – И чем быстрее я начну...
Метрдотеля унесло.
– Скажите, Аркадий, – Владимир Белуга повернулся к начальнику своей службы безопасности, подпер рукой небритую щеку, – зачем я трачу на ваших людей и на взятки вашим друзьям наверху около девятой части годового бюджета корпорации? Если поставленный еще в понедельник перед вами вопрос до сих пор остается без ответа? Точнее, вот он, ответ, принесен буквально на блюдце, без вашего участия.
Он взял с серебряной тарелки и щелчком пустил по гладкой скатерти в сторону Волоха белый прямоугольник визитной карточки. Пардус поймал его, повертел в руках. Визитка была отпечатана в два цвета, черный и алый, на тонком пластике. С одной стороны аккуратные ряды иероглифов, с другой надпись кириллицей:

Официальный представитель интересов ТПК
«Misato Industries» Икари Сакамуро

– Господин Сакамуро, – Белуга сделал широкий радушный жест, – присаживайтесь. Это Аркадий Волох, глава нашей службы внешней безопасности. Меня вы, наверное, знаете.
– Господина Волоха тоже. – Японец придвинулся к столу, сложил на скатерти узкие ладони, высовывающиеся из рукавов черного френча. – Называйте меня Икари. Надеюсь, это подчеркнет неофициальность моего визита к вам, господин...
– Просто Владимир, Икари, – Белуга улыбнулся. – Раз уж неофициально, то вы позволите нескромный вопрос? Ваша фамилия.,.
– Директор Сакамуро приходится мне прадедом, – сказал японец. – Для меня большая честь носить его фамилию.
– Благодарю вас, Икари. Кстати, вы не хотите снять очки? Здесь, в ресторане, могу вас заверить, воздух гораздо лучше, чем на улице, никаких раздражающих и токсичных примесей.
Представитель «Мисато» коснулся прямоугольной оправы непроницаемо-темных очков.
– Прошу меня извинить, Владимир, и вы, Аркадий, но я совсем недавно перенес сложнейшую операцию на сетчатке, прямой свет мне еще вреден.
– Ну что вы, Икари, к чему извинения. Делайте, как вам удобно. – Белуга привстал, потянулся к ведерку со льдом. – Не желаете шампанского?
Аркадий Волох разглядывал профиль японца. Если бы Пардус умел удивляться, он бы был удивлен. На поиски этого человека, даже не его самого, а хотя бы единственного упоминания о нем, у людей «Неотеха» ушла масса сил и астрономическая сумма денег. Его искали на пяти континентах, на земле, под землей, на Небесах и в Виртуальной Реальности. Безуспешно.
Еще десять минут назад он, Аркадий Волох, был уверен, что никакого представителя евразийских интересов «Мисато» не существует не то что в Евразии, но и вообще в природе. Что его назначение на место покойного Хитори Совет директоров, заседающий в Большом Токио, отложил до возвращения Сакамуро. Что служба безопасности «Неотеха» не зря ест свой дорогой хлеб.
И вот теперь этот говнюк, эта прилизанная машина для поклонов хочет убедить его в обратном. Пардус сделал вид, что ковыряется в тарелке. Из какой же потайной дверцы, из какой шкатулки с сюрпризом он выскочил? Слишком гладкая речь выдает использование синтетической памяти, а вон и присоска мнемософта на виске. Визитка херня, визитку может подделать ребенок. Но если его пустили в ресторан «Тысячелетний», то его личный код прошел необходимую сверку и был подтвержден. Здесь не уличная забегаловка.
Аркадию очень захотелось перенести беседу с Икари в свой личный кабинет под зданием «Неотеха». Там бы они быстро разобрались, кто есть кто.
Но такая беседа была пока недоступной роскошью. Потому Волох прекратил забивать себе голову и стал слушать, что говорит этот явившийся ниоткуда представитель их крупнейшего заокеанского партнера-конкурента.

– Я хочу внести ясность, – сказал Икари Сакамуро. – Несмотря на мою должность и фамилию, в настоящий момент я выражаю интересы группы людей, входящих в руководство компании, но стоящих на иных позициях, чем мой уважаемый прадед. Позволю себе заметить, что мы видим будущее концерна «Мисато» совсем в другом свете, нежели директор Сакамуро.
«Надо ж, – подумал Белуга, – и этот решил продаться. И не ломался, как Хитори, сам пришел и предложил. Или слухи о лояльности этих обезьян сильно преувеличены, или... Или – что?»
– Я осознаю, что мои слова вызывают недоверие, -– кивнул Икари. – Поэтому я уполномочен передать в ваше распоряжение информацию, которая может представлять для вас определенный интерес. Вам что-то говорит имя Георгий Светлов?
– Мне нет, – пожал плечами Белуга. –А вам, Аркадий? Волох покачал головой;
– Это имя нам ничего не говорит.
– Вы забыли, – сказал японец. – Георгий Светлов, урабаноэколог, работал в вашем отделении «Погода с доставкой». Был повышен до начальника отдела и переведен в головной офис. В конце этого февраля разорвал контракт с вами и перешел в «Синтетические воспоминания», оказавшись под «крышей» «Мисато». Спустя несколько дней он был убит, несмотря на все ухищрения опекавшей его службы безопасности.
– Очень интересно.
– Да, весьма. Но интересней другое. Переход Светлова, как и все подобные акции, готовился нами заранее. Известный вам Рицуко Хитори, мой предшественник, встретился с Георгием в ноябре прошлого года, чтобы обсудить условия предоставления ему убежища. Согласно одному из этих условий, беглец должен был передать нам полную копию своей долгосрочной памяти. Незадолго до своей смерти он как раз осуществил копирование в специальную закрытую ячейку «Мнемобанка».
Белуга быстро взглянул на Пардуса. Тот не отрываясь смотрел на гостя, пальцы его правой руки едва заметно барабанили по столу. Это был сильнейший из доступных Волоху признаков волнения.
– Доступ к этой ячейке, кроме покойных Хитори и Светлова, имел всего один человек, – продолжал Икари. – Директор Сакамуро. Но произошло непредвиденное. Неизвестные лица умышленно или случайно изменили месторасположение архива с памятью беглеца на главном сервере «М-банка». Обеспокоенный этим, Сакамуро прибыл для личного расследования, наняв для поиска утерянных данных известного специалиста по сетевой защите. Но и он оказался бессилен. Минувшей ночью злоумышленники взломали сервер и завладели копией данных, необратимо повредив оригинал. В распоряжении директора остались только небольшие отрывки, снятые Хитори еще во время ноябрьской встречи. С их помощью беглец хотел подчеркнуть серьезность своих намерений.
– Наверное, в этих отрывках было что-то важное? – иронично спросил Владимир Белуга. – Секретные прогнозы погоды в Ядре, к примеру?
– Прогнозов не было, – ответил японец, не улыбнувшись. – Но с помощью этих записей люди Сакамуро вышли на человека, который был в прошлом связан с Георгием. Семь лет назад этот человек скрывался, его пытались убить, но он выжил, стал тамплиером и поселился в Ядре. Его нынешнее имя Глеб, фамилия неизвестна. В своих воспоминаниях Георгий часто называл его Лейтенантом.
Барабанившие по скатерти пальцы Волоха сжались в кулак, и он поспешил спрятать предавшую его руку под стол.

Вопрос Глеба остался без ответа. Отвернув голову, дама из «Синтетических воспоминаний» что-то бросила одному из своих спутников. Кажется, по-японски.
Тот тоже не ответил. Он вообще не мог говорить. Всю его ротовую полость и часть носоглотки оккупировало слизистое тело ядовитого моллюска. Искусственно выращенного боевого симбионта, чья увеличенная экзокринная железа была приведена в полную готовность.
Японец широко открыл рот. Но вместо ожидаемых слов оттуда в лицо Глебу ударила струя липкой субстанции отвратительного желтого цвета. Действующий напрямую при попадании на кожу токсин мгновенно парализовал верхние дыхательные пути рыцаря и вызвал кратковременный обморок, ноги Глеба подогнулись, и он, не почувствовав боли, ткнулся лицом в бетонный пол.
Женщина, секретарь-переводчик господина Йоши Сакамурог наклонилась над Глебом, щупая пульс. Кивнула. Ее сообщник поставил рядом с распростертым тамплиером свой кейс и щелкнул крышкой. На свет появились две пары сверхпрочных пластиковых наручников, тут же замкнувшихся на запястьях и лодыжках Глеба. И обруч-считыватель, который плотно обхватил его бритую голову.
Еще в кейсе нашлось место для новой, еще не вышедшей на рынок версии портативного М-модема со встроенным накопителем. На него предстояло слить воспоминания Глеба, ставшие предметом интереса одного из могущественных директоров токийской дзайбацу.

– Ты связался с Пардусом? – спросил оператор, не отрываясь от экрана. – Тут такое творится!
– Пытаюсь. – Его коллега раздраженно выматерился. – Никто не отвечает. Личный канал отрезан «зонтиком». Запись у нас ведется?
– На всех частотах. Комар носа не подточит. Второй мрачно усмехнулся:
– Волох точить не будет. Сразу оторвет на хер.

Белуга отвел взгляд. Смотреть в очки японца было бесполезно, за ними нельзя было различить глаза. Бесполезно и неприятно.
– Вы не спрашиваете, зачем Сакамуро ищет Лейтенанта, – сказал Икари. – Правильно. Вы уже догадываетесь, что его интересуют события двадцатилетней давности и связанные с ними люди. Интересуют настолько, что он, не задумываясь, оставил свою личную крепость на Хоккайдо и прибыл на континент. Ему пришлось действовать скрытно, прячась за различными предлогами, поэтому он сильно ограничен в людской силе и ресурсах. Но не стоит его недооценивать. Как раз сейчас лучшие кобуны Сакамуро ведут поиски уличного рыцаря, возможно уже увенчавшиеся успехом. Кроме того, скоро директору может стать известно имя человека, причастного к похищению памяти Георгия Светлова.
– Откуда?
Икари ожидал этого вопроса.
– От того самого специалиста по информационной защите, который расследовал это похищение, Пока он молчит, убеждаемый тем, что плачу ему я. Но сколько это еще будет продолжаться? – Японец помолчал. – И еще директор Сакамуро может узнать это от меня.
– Не похоже, что вы горите желанием ему сказать.
– Это так. Но, к сожалению, досадный случай с господином Хитори привел к тому, что все высокопоставленные сотрудники компании, исключая директоров, вынуждены регулярно проходить сканирование памяти. Все необходимое для этого оборудование размещено сейчас в апартаментах директора Сакамуро, в пентхаусе отеля «Восток». У меня есть еще девять дней. После этого все, что я скрываю, окажется известно моему уважаемому прадеду. Результатом, я полагаю, станет мое самоубийство или какое-нибудь фатальное происшествие. Вроде падения в бассейн с акулами.
Директор «Неотеха» осторожно кашлянул,
– Картина ясна, – сказал он, – Я думаю, самое время перейти к сути вашего предложения, Икари.

Все было готово. Обруч надет, М-модем включен. Осталось сделать Глебу инъекцию волеподавляющего наркотика, чтобы, придя в сознание, он не смог нервным усилием прервать процедуру трансфера. В руках секретаря появился шприц.
– Глеб, – раздался голос Марата. – Глеб, ты еще занят? Я проверил «доспех», там что-то не в порядке с левым коленным сгибателе...
Кнехт изумленно застыл на пороге ремонтного бокса. Недоговоренная фраза повисла на языке. У него было меньше двух секунд, чтобы опомниться и выхватить из набедренной кобуры двенадцатизарядный «Ларин». Слишком мало.
Сидевший у кейса японец прыгнул к нему, по-лягушачьи распрямляя невероятно удлинившиеся ноги. Приземлился перед Маратом, пружинисто качнулся, нанося страшный удар в переносицу ребром ладони. Обломки расщепившейся кости вошли в мозг кнехта, как лазерный скальпель нейрохирурга.
Марат умер сразу.
Секретарь господина Сакамуро, отвлекшаяся на эти две секунды, вновь повернулась к Глебу, нащупала вену на его шее…
На запястье ее сжимающей шприц руки опустилась большая ночная бабочка. Сложила и вновь расправила крылья. Лицо женщины приняло карикатурно удивленное выражение.
Семьдесят особей степного метабражника вылупились около часа назад. Через сорок минут их крылья высохли и окрепли, а еще спустя десять минут зашло солнце, и начался период их суточной активности.
Они покинули свои временные убежища под капотом и в выхлопной трубе «Форда» и пустились в облет помещения. Их рецепторов коснулся высокомолекулярный запах синтетического фермента, которым была помечена ладонь секретаря-переводчика.
Двух десятых миллиграмма этого вещества хватило, чтобы в жилых лабиринтах Ядра ее обнаружил «Доберман». И оказалось более чем достаточно для привлечения внимания стаи новорожденных метабражников, окруживших ее волнующимся облаком. Смешанный с «клоповой меткой» феромонный портрет жительницы Города возбуждал в бабочках-мутантах сильнейшее влечение...
Присевший на ее руку метабражник потоптался, шевеля мохнатыми усиками, приподнял брюшко. И вонзил жало в незащищенный участок кожи, сочащийся возбуждающим запахом СМВф-9 и ненавистным ароматом человека.
...и столь же непреодолимую агрессию.
Единственный укус метабражника не опасен для жизни. Вскрикнув от боли, секретарь давит бабочку на своей руке. То место, где жало проникло под кожу, быстро воспаляется и опухает. Аллергическая реакция на токсин усилена модификациями иммунной системы и обмена веществ, которые были произведены в организме женщины медиками концерна «Мисато». Она совершенный экземпляр городского ниндзя. Сражается, не уступая текам, запоминает увиденное и услышанное с первого раза, спит не больше двух часов в сутки. И никогда не беременеет.
Но сейчас, когда ее рука стремительно немеет от запястья к локтю, ей лучше оказаться обычной самкой, никогда не ступавшей на тернистый путь «нового человека». Для нее он зашел в смертельный тупик.
Второй укус тоже не летален, он достается ей в шею. И третий, в щеку, она смогла бы пережить, если бы своевременно получила антидот. Но четвертый и пятый, случившиеся одновременно (снова рука и правая щиколотка), – это двоеточие после слов «причина смерти» в некрологе доверенному секретарю-переводчику, телохранителю и кобуну директора Сакамуро.

Предыдущая страница 6 Следующая страница


7 Леонид Алехин

Теряя сознание, она падает на пол рядом с Глебом. Уже не чувствуя, как все новые и новые бражники кусают ее, умирая вместе с ней.

«Смерть наступила в результате множественных укусов ядовитого насекомого-мутанта. Точное количество укусов и вид насекомого не установлен. Тело неизвестной обследовано прибывшей на место оперативной группой. Личность не установлена, запрос ЛИК'а отклонен центральным банком, данных полиса.
Утилизация произведена согласно «Предписаниям о мерах экологической безопасности от 02.05.31».
(Из доклада командора 4-го тактического звена)

Хозяин, пославший ее на смерть, даже не знал ее имени.

Официант, сервировавший перед японцем его заказ, тщательно скрывал удивление. Многие клиенты требовали, чтобы им живьем продемонстрировали будущее блюдо. Так обычно делал и Белуга, но сегодня он ради своей спутницы отказался смотреть на приготовленного к убою поросенка. Самые недоверчивые желали видеть сам процесс.
Но никто еще, на памяти официанта, не пробовал есть пищу сырой. И вздрагивающей на тарелке.
– Прошу меня извинить, – сказал Икари, ловко, пальцами (у него были длинные, ухоженные, но выглядящие острыми ногти) вскрывая брюхо рыбине и извлекая оттуда жирный комок внутренностей. – Долгие разговоры навевают аппетит,
– Будьте моим гостем, – отозвался Белуга. Про себя он порадовался, что за столом нет Даши. Бедную девочку наверняка бы стошнило при виде этого благопристойного азиата, зубами отрывающего еще живой рыбе голову. Ну и манеры у них там, в Большом Токио. – Итак, я повторю, – сказал он, терпеливо дождавшись ухода обалдевшего официанта. – В обмен на нашу помощь вы предлагаете информацию о похитителях памяти Георгия Светлова. И гарантируете заключение договора о закупке концерном «Мисато» нашего защитного оборудования. Сроком не меньше чем на семь лет.
– Все верно, – кивнул японец. С его нижней губы свисала налипшая чешуйка. – Все это в обмен на малую толику вашего содействия.
– Один вопрос, – вмешался Волох. – Каким образом вы собираетесь заключать этот договор? Насколько мне известно, до того как он будет заверен остальными директорами, под ним должна стоять генетическая проба самого Сакамуро. В подобных случаях не принято доверять ЛИКу. Эту пробу нельзя подделать или даже взять у мертвеца.
При слове «мертвец» господин Икари Сакамуро улыбнулся Пардусу лоснящимся от жира ртом. Как показалось Белуге, мечтательно.
– Об этом не беспокойтесь, – сказал он. – К нужному моменту директор Сакамуро будет рад заключить с вами этот договор.
Вокруг его тарелки по крахмальной белизне скатерти расплывались пятна холодной рыбьей крови.

Окажись на месте Глеба рядовой натурал, симбиот или киборг, ничто не помешало бы двум оставшимся в живых японцам закончить свое дело. И уйти, оставив жертву лежать без сознания или добив ее. Но Глеб был рыцарем Города, Новым Тамплиером, а значит, самой лучшей, самой продвинутой человекомашиной. В его конструкции были учтены жесткие требования уличной войны, где в роли противников Ордена частенько выступали бойцы Синклита, оснащенные бионическим оружием не хуже незваных гостей из Города Восходящего Солнца.
Сверхминиатюрная экспресс-лаборатория, вживленная в ткань печени Глеба, оценила характер отравления и выработала соответствующее противоядие. Оно тут же поступило в кровь вместе с дополнительной порцией миоглобина. Спустя минуту и четырнадцать секунд после того, как плевок японца отправил Глеба в нокаут, рыцарь пришел в себя.
Меньше шести секунд ему потребовалось, чтобы форсироваться и оценить обстановку. Сейчас он воспринимал и перерабатывал информацию вчетверо быстрее обычного человека. Еще за три секунды он перевернулся на спину и, подтянув колени к груди, рывком вывел вперед скованные руки. Сел. Две с половиной секунды экстремального режима стоили ему трети заряда имплантированной батареи – сверхпрочный пластик наручников не выдержал и треснул. Освободившейся правой рукой он схватил с пола титановую крестовидную отвертку и метнул ее в симбиота, открывающего рот для нового ядовитого плевка.
Отвертка пробила шею японца насквозь, умертвив его вместе с моллюском-паразитом. Второй азиат выхватил «Ларин» из кобуры убитого кнехта и дважды выстрелил в Глеба. Мимо. Мимо. «Прошитые» в нервной системе рыцаря оптимальные положения тела при уклонении от выстрелов плюс акселерированная моторика – даже со скованными ногами Глеб был очень трудной мишенью. Он на долю секунды опережал следовавший за ним ствол пистолета. Мимо.
Третий выстрел пришелся в распахнутую дверь «Прометея», за которой укрылся Глеб. Протянув руку к сиденью, рыцарь вынул свой «Глок-Г» из-под плаща. Еще выстрел. Глеб пригнулся, на голову ему просыпалось битое стекло. Он прижал ствол пистолета к перемычке ножных «браслетов», сенсорный порт на рукоятке принял импульс «спустить курок». Девятимиллиметровая пуля, раздробив пластик, дала Глебу полную свободу передвижения.

Японец присел, с хрустом выгибая ноги коленями назад, и прыгнул с места на крышу «Форда». Его каблуки гулко ударили по железу. Выпущенная вниз пуля с визгом срикошетила от бетона. Глеба за дверцей больше не было. Он, перекатившись под автомобилем, оказался в тылу противника. И, не вставая с пола, прострелил ему низ позвоночника.
Это был жестокий и хладнокровно рассчитанный выстрел: не убить, но искалечить и парализовать. И допросить. Поступок, недостойный благородного рыцаря, как, поддразнивая, называл его Сергей.
После смерти Георгия и поездки за Форсиз Глеб понял, что былые доспехи стали ему тесноваты. На войне, которой его учили в забытом прошлом, действовали другие правила. Там пленных брали не для того, чтобы, получив выкуп, отпустить с миром.
Бывший солдат и теперь уже бывший рыцарь, он хотел знать, кто и почему опять домогается содержимого его черепа. Даже если это знание придется выдавливать из пленного, как пасту из тюбика.
Но ему не довелось сделать ничего из задуманного. Растянувшийся на крыше джипа японец был мертв. Не смея предать хозяина, он остановил у себя в груди сердце. Разделив тем самым участь своего товарища, из чьей пробитой шеи еще сочилась кровь вперемешку с густой слизью. И госпожи доверенного секретаря, окруженной серыми хлопьями опавших бабочек. Обменявших свою жизнь на ее смерть, как то пристало истинным камикадзе.

Связавшийся наконец с начальником оператор доложил обстановку, сообщив о смерти «объекта» и ее сопровождающих. На экране Глеб что-то втолковал паре взъерошенных кнехтов, и они вместе покинули бокс.
– Буду у вас через сорок минут, – сказал Волох. – При первой же возможности оставьте метку на тамплиере и пустите за ним «Добермана».
– Есть, – отозвался наблюдатель, вводя с пульта последовательность команд.
Из грудного сегмента «Добермана» выдвинулась молекулярная фреза, вращающаяся с частотой 12 000 оборотов в минуту. Встроенной в одну из передних лап индукционной отмычкой кибер замкнул датчики сотрясения, установленные на стекле, и, прижавшись к раме, перерезал стальные язычки оконных запоров. Распахнув створки окна, он нырнул вниз, опускаясь на клейкой мононити, выплетаемой паутинной «железой»,
Оказавшись на полу, кибер юркнул к «Прометею», где, задирая заднюю лапу, обрызгал высокомолекулярным ферментом переднее колесо и лежащий на сиденье плащ Глеба. Переключив свои рецепторы на запах этой новой метки, он, наматывая «паутину» на псевдоалмазную катушку, вознесся обратно к окну и, по-паучьи растопыривая лапы, вылез на крышу. В голографическом небе над ним плыл желтый осколок луны.

Ночь.
Зыбкая, дрожащая, в ожерелье огней и блестках голубого неона. Холодная – узорной изморозью оседающая на стеклах, паром выходящая из раскрытых ртов. Руки, на одной не хватает мизинца, греются над огнем, вырывающимся из ржавой металлической бочки.
Ждущая – перекошенная вывеска бара «R@mb», человек в голубом больничном халате у входа.
Опасная – дорожка чернеющей крови исчезает за поворотом, кого-то волокли здесь лицом по асфальту, хлопает дверца машины, тихо урча, заводится мотор. Языки пламени откладывают на бетонную стену, нет, опору старого моста, мечущуюся тень и еще одну, крадущуюся, звериную, в стороне.
Кто не спит ночью в Городе?
Он и луна. Так близко, что можно потрогать рукой. Это действует встроенный в стену-окно панорамный увеличитель, Но и без него можно было бы разглядывать ночное светило, настоящее, а не его проекцию, дешевую массовую подделку– oн один из немногих, кто может себе это позволить: его дом, невесомая, как замороженный торнадо, хрустальная спираль, находится в одной из самых высоких точек Города, в сердце Небес.
Он слышит шаги за спиной.
– Там, на столике у кровати, ожерелье, – говорит Белуга, не оборачиваясь. – Это тебе.
Она молчит, но по звону камней о стекло столешницы Владимир понимает, что она взяла подарок. Владыка Небес улыбается своему отражению в окне. Ее обида стоит дорого, но не дороже колье из настоящих изумрудов. Всему есть своя цена, даже гордости. Он не видит в этом ничего плохого. Это удобно и экономит время.
Брошенное с размаху колье ударяется о стену-окно, не оставляя на нем даже царапины (для царапин потребовалась бы двадцатимиллиметровая пушка), и падает на пол. Владимир нагибается за ним и поворачивается к Даше, тщательно скрывая удивление. И даже восхищение своей подругой.
Она без туфель, но в том же вечернем платье, открывающем ее крепкое юное тело в просветах между плетеными шнурами. Последняя мода отрицает белье, и ему хорошо видны напряженные соски и идеально безволосый лобок. Маленькие кулаки сжаты от гнева. Удерживая ее своим тяжелым взглядом от глупостей вроде попытки затеять с ним драку, Владимир подходит вплотную и бережно застегивает колье на ее тонкой шее, целует крошечную родинку над ключицей.
– Сними все, кроме ожерелья, – тихо приказывает он Дарье. Она берется было за лямки платья, но, закусив губу, упрямо опускает руки.
– Снимай сам, – вызывающе говорит она.
И тогда Белуга, усмехаясь, разрывает на ней сшитое по индивидуальному заказу платье, как сделанное из бумаги.
Позже, вскрикивая от счастья и прижимая его к себе скрещенными ногами, она гладит пальцами его колючий подбородок, полуоткрытые губы, виски, лоб. Ищет его взгляд, отражение своего лица в его глазах. Но в них желтый отблеск луны, далекой и холодной, как его мысли.
«Где ты? О чем ты думаешь?» – шепчет ему Даша. В ответ его дыхание, ровное и глубокое. Дыхание спящего зверя.

Он и темнота. Свет ему не нужен. Без своей телеприставки он не видит ничего, кроме хоровода разноцветных пятен. Неполное сращение зрительных нервов. Чего еще можно было ожидать от первых попавшихся глаз, купленных на токийском черном рынке?
Он бы вообще мог обойтись без глазных яблок. Гемотактильный интерфейс приставки взаимодействовал напрямую с мозгом. Но для его миссии необходим ЛИК, микроскопический штрих-код, выжигаемый на сетчатке, отличительный знак полноправного гражданина.
Подкупленный за баснословную сумму федеральный служащий уложил его в специальное кресло, сделал местную анестезию. Мягкие захваты подняли и закрепили его левое веко. Фигурный росчерк лазера превратил его в Икари Сакамуро, лояльного представителя компании «Мисато». Внука легендарного директорам основателя корпорации–господина Йоши Сакамуро.
Став им, он впервые надел приставку, дающую ему зрение в нормальном, инфракрасном и ультрафиолетовом свете. А также власть над различными машинами, от легкового кара до боевого вертолета, и собственную систему наведения для оружия, оснащенного тактическим процессором.
Последняя не понадобилась, когда он в упор прострелил голову продажному служащему. Это было его первое убийство, и совершил он его без труда и колебаний. Как и все последующие.
Приставка, успевшая стать частью его тела и многими ошибочно принимаемая за простые темные очки, лежала на столике у кровати. Икари всегда снимает ее на ночь.
Он не спит. Прислонившись спиной к стене и глядя в темноту слепыми глазами. Глазами, совсем недавно принадлежавшими кому-то другому. Как и он сам. Точность сравнения вызывает у него улыбку.
Он не спит никогда. Участок мозга, дающий ему такую возможность, удален. Это обеспечило ускоренное старение, точнее, созревание организма. Так было нужно его хозяину, слишком нетерпеливому, чтобы ждать, пока плод поспеет сам. Икари даже рад этому.
Ведь если бы он мог спать, ему стал бы сниться один и тот же сон.

Пустота. Без мыслей, без слов, без видений. Без существования. Полное и оттого непредставимое ничто.
Боль. Боль пробуждения, боль иглотродов, вонзающихся в обнаженный мозг, боль терзающих синапсы нейрозондов. Сто де-сятьлет чужой памяти, втиснутых под стонущую черепную коробку. Чужая алчность, ненависть, похоть. Чужой страх. Чужое бессилие.
Вся чужая жизнь.
Чужая? Нет, теперь твоя,

Он видит этот сон наяву, хотя не спит с момента своего рождения. Вот уже целую неделю.
Пардус входит в рубку мобильного наблюдательного пункта, огромного текстолитового краба, переползающего по наклонным опорам и сваям Города, и слышит, как один оператор говорит другому;
– А видел в новостях – вчера взбесившийся кибер-уборщик загрыз и расчленил наркодельца?
– Брешут, – уверенно ответил второй. – Свои же его и расчленили.
– Вольно, – прерывает Волох попытку первого оператора вскочить, – Доложите обстановку.
– Ведем дистанционное сопровождение объекта, – затараторил наблюдатель. – Текущее местоположение его и кибера: сектор «Новый», это на самой границе с Дном.
Волох нетерпеливо кивнул.
– Объект где-то в «ящиках» жилого района, кибер продвигается к нему по вентиляционным каналам. Ориентировочное удаление составляет около семисот метров.
– Хорошо. – Пардус стянул с рук тонкие кожаные перчатки, сел в кресло. – Прокрутите мне запись, сделанную, пока я сидел под «зонтиком».
Перед ним замелькали ускоренные кадры. Вот японец убивает кнехта, падает секретарь (почему? неважно, потом), рыцарь перекатывается на спину, выдергивает из-под себя руки... Стоп!
– Стоп! – громко сказал Пардус. – Отмотать назад. Стоп. Укрупнить изображение.
На экране лежащий на спине тамплиер. Камера делает наезд – видеопрограмма производит быстрый рендеринг, увеличивая попавшие в кадр детали. «Стоп», – снова командует Волох. Весь центр экрана заполняет лицо рыцаря с кровавой ссадиной посреди лба. Ударился, падая на бетон.
«А неприятная рожа у парня, – думает первый оператор. – Нос мог бы и выправить».
«Задумался что-то наш Пардус, – косится на Волоха второй. – О чем это, интересно?»
Начальник службы внешней безопасности «Неотеха», полковник запаса Аркадий Волох рассматривает лицо на экране. Долго, внимательно, барабаня пальцами по твердому подлокотнику. «Ну, здравствуй снова, Лейтенант» – вот и все, что думает он.
– Этого тамплиера зовут Глеб, – говорит оператор в спину наклонившегося над пультом Волоха. Тот отвечает неразборчивым «угу», набирая команды. Это новое имя мало значит для Пардуса. А через минуту не будет значить ничего. Он нажимает клавишу «ввод».

Ползущий по вентиляционной трубе «Доберман» замирает, обрабатывая полученный приказ. Помимо хитрой биотехнической требухи, в его теле спрятано двадцать граммов взрывчатого вещества ВГ-12.
Взрыв этих двадцати граммов эквивалентен взрыву сорока килограммов чистого тротила, вполне хватит, чтобы разнести в клочья самого кибера. И всех, оказавшихся поблизости во время детонации. Но хозяину «Добермана» нужен всего один.
Он приказывает киберу подобраться вплотную к носителю текущей «клоповой метки» и активировать встроенный химический взрыватель. У этого, как его там сейчас зовут, Глеба будет меньше секунды, чтобы на пороге огненного ада вспомнить лицо и имя человека, убивающего его во второй раз.
Теперь уже окончательно и навсегда.

ГЛАВА ПЯТАЯ

Психиатрическая клиника имени Вениамина Седова была построена в первые годы Перелома. Тогда Форсиз не был еще в должной мере укреплен, и случалось, в дни Прорыва звериные стаи свободно рыскали по улицам. Немудрено, что здание клиники было похоже на средневековую крепость из стали, бронестекла и бетона.
Оно и являлось крепостью, охраняемой интересами влиятельного цеха медиков и мегаконцерна «Глобальные Коммуникации», спонсирующего исследования в области современных патологий мозга. Особенно вызываемых продолжительными контактами с Виртуальной Реальностью.
Кроме того, клиника располагала уникальным и чрезвычайно дорогостоящим оборудованием сканирования памяти, представляющим особый интерес для службы внутренней безопасности «Глобалкома».
Майор Климентов постучал костяшками пальцев по толстому пластику окна, звук получился глухой.
– Что вы собираетесь с ним делать, доктор? – спросил он. Доктор Лазарев пожал плечами, Складки ослепительно белого халата колыхнулись.
– Это ваш человек, майор. У нас существуют общие правила. Если в течение следующих сорока восьми часов его состояние не изменится, мы сдадим его вам на руки. Содержание в отдельной палате – слишком большая роскошь, а совместные забиты доверху. Есть, правда, еще одна альтернатива.,.
Взгляд майора рассеянно блуждал по крошечной каморке за широким пластиковым окном. Столик, кровать и стационарный комплекс жизнеобеспечения. Зеленый огонек успокаивающе подмигивает Климентову, заверяя, что с пациентом, лежащим на кровати, все в порядке. Сердцебиение, легочная функция, уровень антител в крови – все в пределах допустимого.
Допустимого в состоянии, именуемом «кома», разумеется.
– Как же так получилось? – сказал майор себе под нос. Лазарев услышал.
– Разновидность шока, – беззаботно пояснил он. – До момента коллапса не наблюдалось никаких отрицательных симптомов, отторжение нейрозонда произошло под самый конец. Иногда подобное случается во время полного сканирования, мы ничего не можем гарантировать.
– Я понимаю. – Климентов отвернулся от окна. – Вы говорили об альтернативе.
– Я? Ах да... наши госпитали испытывают постоянный дефицит донорских органов, майор. Возможно, вы могли бы согласовать с вашим руководством...
– Мог бы. – Офицер безопасности «Глобалкома» с понимающей усмешкой взглянул на Лазарева. – Никакого согласования не нужно, достаточно моей подписи под актом. Но какая мне с этого выгода, доктор?
Лазарев натянуто улыбнулся в ответ:
– О, это мы можем с вами обсудить. Не откажетесь пройти в мой кабинет?
За их удаляющимися спинами веки лежащего на кровати пациента шевельнулись. Так бывает, когда человеку снится кошмар и он хочет проснуться, убежать от него в реальность,
Удалось, и он, подскочив, с облегченной улыбкой откинется на мокрую от пота подушку. И будет долго смотреть в потолок. Спасен.
А что делать тем, к кому кошмар является наяву?

Неожиданным визитом уличных проповедников в больницах Ядра никого не удивишь. Особенно в таких, как клиника Седова. Где еще зарабатывать очки ловцам заблудших душ всех вер и мастей, если не там, где эти души ложатся под скальпель? Как говорится, скорбные умом ближе к небу. Хотя здесь до Небес одинаково далеко всем.

Груженая цепь вагонеток грохочет по мосту. Он, сидя внизу, возле зажженной металлической бочки, не поднимает головы. Ему давно стал привычен этот звук. Между бетонными сваями холодно и сыро, и он вытягивает руки над огнем, рвущимся из ржавого узилища. Не морщась, когда оранжевые языки пламени облизывают его пальцы.

Проповедников было семеро. Хорошее число. Но, пожалуй, многовато, чтобы пустить вот так, запросто, этих здоровенных парней в просторных черных накидках с капюшонами. Двое охранников с шевронами «Глобалкома» на рукавах переглянулись и решили в точности следовать своим инструкциям.
Они уже обсудили все последние футбольные матчи, задницы всех проходивших медсестер и, с особым тщанием, говнюка, доставшегося им в начальники. Говорить им было больше не о чем. Заниматься, кроме как глазеть в экраны наружного обзора, тоже нечем. Атут какое-никакое развлечение.
Первый охранник наклонился к микрофону.
– До конца проверки оставайтесь в пределах желтой зоны. Световое табло над проходом сигнализирует о начале и конце работы сканера. Спасибо за оказанное содействие.
Он подмигнул напарнику, и тот щелкнул включателем.
В руках у монахов металлические предметы, дающие непрозрачные пятна на мониторах. Приблизив изображение на обзорном экране, охранники видят молитвенники в стальных окладах. Такие печатали на несгораемом пластике в начале века, для
штурмовых армейских подразделений, проходивших, в том числе, и сквозь атомный огонь. День Гнева тогда был ужасающе близок, и эти почерневшие, излучающие остаточную радиоактивность святые книги призваны теперь напоминать об этом.
Однако есть еще одна небольшая неясность. Одежды проповедников так искажают сигнал, что впору заподозрить у них экранирующую подкладку. Охранник через громкую связь просит монахов распахнуть накидки.
– Ого! – говорит он.
Все семеро одеты в многослойную дисковую броню, известную под названием «чешуя». Ее подвижные, обладающие молекулярной памятью элементы особенно хорошо держат заряды игольного типа и всякие гадкие штуки вроде молекулярных стилетов, Надежное, испытанное средство для серьезной драки.
– Что это вы вырядились, святые отцы? – В голосе охранника, кроме усмешки, можно расслышать удивление.
Самый широкоплечий из монахов разводит ладонями размером с лопату. Мощный парень, сразу видно устоявшийся генотип глубокой промзоны.
– Тяжело нести веру в наши дни, – говорит он негромким, но сильным голосом. – Тяжело и опасно.
– Воистину, – соглашается с ним веселый голос из динамика. – Ну, проходите, раз так. Правила знаете? Заходить только в двери, отмеченные зеленым.
– Знаем, – машет рукой здоровяк. – Не в первый раз.

Он, задрав голову, смотрит вверх, хотя все тихо и полные мусора поезда не идут по старому мосту. Удивительные его глаза щурятся, и губы тихо произносят:
– Пора.
Огонь перед ним вспыхивает ярче, и тени водят хоровод на потрескавшихся сваях,
– Просыпайся. Они идут к тебе.

Майор прервал сеанс связи.
– Компания претендует на внутренности его черепной коробки, точнее, на персональный базис. Вместе с записанной на него информацией он является собственностью «Глобалкома». В остальном наш вопрос считается решенным.
– Вот и славно, – потер руки доктор Лазарев. – Осталось уладить бюрократические формальности, Я вызову оценщика из «Орган-банка»...
Оглушительно и до нытья в зубах противно заверещал сигнал вызова.
– Я же просил не беспокоить! – рявкнул Лазарев. – В чем дело?!
Раздавшийся тоненький голосок вызывает перед глазами Климентова кукольную мордочку медсестры с игриво выпущенными из-под шапочки белокурыми локонами. Пухлые, ярко накрашенные губки поджаты от удивления.
– Доктор, – запыхавшись, говорит она, – больной Тиссен пришел в себя!

Доктор Лазарев и майор, разом ставшие беднее на несколько тысяч К-кредитов, вновь стоят перед окном палаты. Толстый пластик звуконепроницаем, и им не слышно, что кричит потрясающий кулаками Юрген. Взбесившийся комплекс жизнеобеспечения, чьи датчики и трубки он оторвал от себя, мигает огнями тревоги.
– Он же был пристегнут к койке, – замечает Климентов.
– Да, – кивает доктор. – Такие пластиковые ремешки. Очень прочные. Самозатягивающиеся.
Ремешки, точнее, их размочаленные обрывки майор видит и сам. Они свисают с запястий Юргена Тиссена, бывшего сотрудника отдела информационного обеспечения компании «Глобальные Коммуникации». Уволен десять минут назад по подозрению в неблагонадежности ходатайством майора Евгения Климентова. Страховка и все виды посмертных и пенсионных выплат аннулированы.
– Прочные, говорите, – усмехается майор. – А ведь на здоровяка наш больной не похож. И, насколько я помню, обычный натурал, никаких модификаций.
– Это бывает. – Лазарев справляется с замешательством и снова натягивает маску ученого доктора. – При выходе из комы наблюдаются различные феномены, в том числе мгновенная аккумуляция всех ресурсов организма. Очень кратковременная и ведущая впоследствии к сильному истощению.
– Истощением пока не пахнет, – говорит Климентов, наблюдая, как бывший коматозник с легкостью отрывает ножные ремешки, все еще удерживавшие его на кровати. – Пустите ему газ в палату, что ли.
– Это не палата для буйных, – раздраженно отвечает Лазарев. – Газ мы туда пустить не можем. Сейчас придет дежурный медбрат и вколет ему успокоительное. А вот, кстати, и он,
– Тиссен Юрген? – Пальцы медсестры пробежали по клавиатуре. –А личный код вы не знаете, хотя бы первые шесть знаков?
– Увы, – покачал головой проповедник, – ничего, кроме имени. Очень спешили к вам, не успели узнать.
– А вот он, все в порядке, нашелся. – Медсестра улыбнулась, внимательное лицо монаха под надвинутым капюшоном выглядело на редкость располагающим, – Пятый этаж, палата 540-В. А вы по какому, если не секрет, поводу?
– Этот человек должен очень скоро умереть, – ответил монах. – Мы проводим его в последний пусть. Пятый этаж, вы сказали?
Семь фигур в черном двинулись дальше по коридору. Они спешили.
Побледневшая медсестра крикнула им вслед:
– Эта палата в закрытом отделении! Вас туда не пустят! Никто не обернулся.

Медбрат – высоченный, под два метра, с необъятными плечами и грудью не меньше чем шестого размера. Трансвестит. Говорит он тем самым голоском, который в кабинете Лазарева вызвал у майора приятные ассоциации. Ничему нельзя доверять в наши дни. Правда, локоны у него (у нее?) действительно белокурые. И кулаки, размером и формой напоминающие кувалды.
– Я уже вызвала коляску, – говорит он-она. – Три кубика барбитурата, как обычно, доктор?
– Шесть, – говорит Лазарев. – Под мою ответственность. Посмотри, что он сделал с ремнями!
Медбрат устанавливает дозу на пневматическом инъекторе.
Еще у него есть висящий на поясе электрошокер – толстая дубинка с парой штырьков на конце. Это на крайний случай.
– Я пойду, – говорит он-она.
– Может быть, дождаться подмоги? – с сомнением говорит Климентов. Тиссен, стоящий по другую сторону односторонне прозрачного окна, наклоняет голову, прислушиваясь. И с размаху ударяет по окну кулаком. Все трое отшатываются. По бронепластику разбегаются тонкие волоски трещин. Еще один беззвучный удар, и треснувшая поверхность мутнеет, угрожая в скором будущем лопнуть.
– Быстрее, – командует доктор. Медбрат возится с дактилоскопическим замком. Заходит внутрь, и дверь захлопывается на пружине. Поднятый инъектор смотрит на Юргена.
– Вы слышали слова, которые он выкрикивал? – спрашивает Лазарев. – Что бы это значило?
– «Они идут»? – задумчиво повторяет майор. – Не знаю. Кто это «они»? И куда они идут?
– Сюда, надо полагать, – говорит доктор. – Бред. Параноидальный бред, Неужели у парня началось помешательство?
«И не у него одного», – добавляет он про себя, Отошедший в сторону Климентов включает персональный коммуникатор. И, вызвав начальника охраны, требует повышенного внимания на всех постах.
– Повторяю, – говорит он, – немедленно докладывать обо всех необычных происшествиях. Нет, никакой тревоги. Просто держите меня в курсе.

Охранник терпелив. По уставу ему уже полагается вынуть из кобуры табельную «ехидну» и предложить святым отцам убираться к такой-то матери. Но, возможно, от той же скуки он снисходит до разговора.
– Видите красный квадрат на двери? Это означает, что вход по специальным пропускам. У вас есть пропуск?
– Нам очень нужно туда, – пятый раз за последние две минуты повторяет монах, нависая над охранником всем своим изрядным ростом. – Иначе случится непоправимое.
Охраннику это наконец надоедает. Он кладет ладонь на пояс и выпячивает грудь в кевларовой кирасе.
– Два шага назад, – приказывает он. – За желтую черту. И если у вас нет пропуска, то...
– Мир. – Монах поднимает руку с молитвенником. –Я бы прочитал тебе, сын мой, соответствующую выдержку из жития святых. – Он щелкает магнитными застежками стального оклада, и молитвенник раскрывается.
– Не надо мне... – Охранник изумленно замолкает.
Вместо пластиковых листов внутри пустотелой обложки-коробки он видит «стигмат». Переделанное из строительного гаусс-гвоздомета оружие уличных психов. Его заточенные девятидюймовые гвозди раздирают плоть и пробивают кости вместе с любым среднего класса бронежилетом на дистанции до тридцати метров. При выстреле в упор пронзит кирасу насквозь.
– Но времени на проповеди у меня нет, – заканчивает фразу монах, вынимая пушку из коробки и приставляя ее ко лбу охранника, – Потому, сын мой, если ты еще не торопишься на небеса, как невинный мученик, то открой эту дверь и уступи нам дорогу. Иначе я считаю до трех и вышибаю тебе мозги к божьей матери. Аминь.

Климентов профессионал, а не дешевая штафирка, нацепившая дареные шевроны и не знающая, с какой стороны у «шталь-фауста» ствол. Он побывал в немалом количестве разных по тяжести переплетов, «ловил» пулю и нож. Последний раз пришлось заменить насаженную на шило почку. Руководство ценило его за редкие качества бойцовой ищейки. В их числе не последним стояло проверенное животное чутье.
И в этот раз оно его тоже не подвело. Но все же к тому, что случилось, он не был готов. Да и кто был?
– Черт! –сказал Климентов. – Вот черт! Перемахнувший через кровать Тиссен закрылся от медбрата подушкой. Глупый жест, если забыть про инъектор. Желтые пятна успокоительной сыворотки расплываются по наволочке. Прострелить пенопластовый наполнитель инъектор оказался не в силах.
– Твою мать! – воскликнул майор, пациент ловко выбил шокер из руки медбрата. Мгновение спустя шокер, установленный на максимальное напряжение, прижимается к основанию черепа трансвестита. Мягкий хруст сломавшейся в судорожном пароксизме шеи не слышен, но Климентов его хорошо знает. Так же как и то, что обычный клерк «Глобалкома» не имеет представления, как убить человека больничным шокером. А если и имеет, то откуда такая уверенность в претворении теории, так сказать, в жизнь?
Выводы? Выводы Климентов собирается делать потом. Сейчас у него и у доктора Лазарева нет времени. Подбежав к двери, он раскалывает локтем защитное стекло и бьет по кнопке аварийного запора. Вовремя. Из коробки основного замка поднимается дым. Сообразительный Тиссен вставилв нее с другой стороны активированный шокер. Если бы не майор, он бы уже выбрался из палаты наружу.
Ну а что он собирается делать теперь?
– Доктор, бегом в кабинет! – кричит Климентов. – Вызывайте помощь! Быстрей!
Пристегнутый к воротнику коммуникатор верещит. Климентов выслушивает сообщение, мрачнея и тиская кобуру,
– Все ясно, –– говорит он. – Если нужно мое мнение, то я против перегруппировки сил. Удвойте посты в красных секторах и направьте два подразделения на пятый этаж. Да я знаю, что ты мне не подчиняешься, идиот! – кричит он, срывая коммуникатор и зажимая его в побелевшем кулаке у рта, – Ты подумай башкой…
Оборвав тираду, он смотрит на маленький онемевший шарик. И бросив его на пол, давит каблуком, как орех. Дебил начальник смены отключил его от сети.
– Ладно. – Климентов выдергивает из кобуры портативный разгонник «Отоко». Маленький и смертоносный, как это принято у японцев. – Посмотрим, что там у вас.
Огромное тело медбрата, неведомо как брошенное Юргеном, своими ста сорока килограммами пробивает бронированный пластик окна. И, сбив майора с ног, распластывает по полу. Поэтому, чудом не лишившись сознания, он участвует в дальнейшем, только как зритель,
Это спасает ему жизнь.
Тиссен выскакивает из разбитого окна. Слева от него коридор, справа лифтовая площадка. Перед ним, придавленный тушей медбрата, майор Климентов, тщетно пытающийся высвободить руку с пистолетом.
Встретившись взглядом с пациентом, майор внутренне вздрагивает. В паре жирных от смазки дульных каналов больше выразительности, чем в глазах Юргена. И больше надежды на милосердие. Впервые за восемь лет работы Евгений Климентов отчетливо понимает, что сейчас умрет.
Его несостоявшийся убийца всем телом поворачивается в сторону коридора. Майор видит то же, что и он, – семерых человек в черных плащах ритуального вида. В руках у них совсем не ритуальные гвоздометы. Юрген смотрит на них, как бы сомневаясь...

– Беги!

...и, развернувшись, бежит в сторону лифтов. Наверное, эти семеро – те самые «они», о которых он кричал. Значит, не бред.
Первый из семерых бросает вполголоса «лежи», проходя мимо Климентова. И майор лежит. Если человек со «стигматом» скажет ему «пой», майор запоет. Непослушание перед лицом явно превосходящей силы он считает безрассудством.
Но вокальные данные Климентова интересуют человека в черном гораздо меньше, чем Юрген Тиссен, попавший в ловушку с тремя закрытыми лифтовыми дверьми. Бежать ему дальше некуда. Прятаться негде. И времени ждать лифта у него нет.
Первый из шестигранных стальных гвоздей длиной ровно девять дюймов уже покинул ствол «стигмата».
С расстояния меньше десяти метров очень трудно промахнуться по мишени размером с человека. Особенно если в твоих руках привычное оружие и такая мишень для тебя не в новинку.
Человек в черном промахивается не полностью. Заточенный стальной стержень по касательной задевает плечо Тиссена, унося с собой кусочек голубой больничной рубахи и лохмотья тканей. Это вместо того, чтобы пробить насквозь голову, в которую стрелок целился. Видно, рука дрогнула, бывает, особенно если на ходу и из такой тяжелой и неточной дряни, как «стигмат».
Стреляет его товарищ рядом. На этот раз в «молоко». На сжавшемся в комок Тиссене ни одной новой царапины. Повезло.
Третий выстрел не может не попасть в цель. Направленный в живот гвоздь летит в упор.
И тут становится понятно, что дело не в стрелках. Немыслимо изогнувшись, Юрген увертывается от заряда. Такие фокусы иногда проделывают нашпигованные акселераторами теки. Или «новые люди» с перенастроенной нервной системой. Для обычного натурала они непосильны.
Но даже внезапно приобретенная сверхувертливость Тиссену не поможет. В обойме «стигмата» двенадцать гвоздей. Семь пистолетов. Восемьдесят четыре гвоздя. Слишком много, если стрелять с пяти шагов,
С мелодичным звоном открывается дверь лифта.
Вызванные доктором Лазаревым санитары так и не успели понять, что же произошло. Раскидав их, как кегли, Юрген прыгнул в спасительную кабину и ударил по кнопке.
Как позже выяснилось, опустившись в подвал, он избрал лучший из возможных путей бегства. Пневматическую трубу мусорного коллектора. Избежав снующих по этажам людей «Глобалкома» и отряда тамплиеров, прибывшего к главному входу клиники.
К тому самому, через который ее покинули семеро «проповедников».
Перед тем как выйти на улицу, они перевели «чешую» в режим полной защиты. Собранные в толстые кольчужные воротники микроскопические диски зашевелились, наползая на головы и лица. Точно так же активная броня сформировала перчатки и штаны.
Автоматы кнехтов обрушили на них свой полипропиленовый ливень. Но парализующие иглы бессильно застревали и ломались между подвижными «чешуйками». Семеро в черном прошли к ближайшему спуску на Дно, не доставая оружия и не обращая внимания на стрельбу.
И исчезли.

– Как вы могли их упустить?! – возмущается Климентов. Это нелегко, учитывая, что его собеседник в своем бронекостюме выше майора на метр с четвертью. – Так у вас, в Ядре, поддерживается порядок?
– Мои бойцы обстреляли их из «ехидн» и акустических станнеров, – невозмутимо прогудел тамплиер. – Но они были к этому готовы, одеты в «чешую» и соответствующим образом экранированы.
Майор внутренней безопасности «Глобалкома» онемел от возмущения. Перед ним стоял живой танк, боевая машина, способная проломить собой бетонную стену и превратить в кучу хлама звено боевых орнитоптеров. Он говорит, что семеро террористов были «соответствующим образом экранированы»! От чего? От противопехотных миниракет «Овод»? Или от их старших сестер класса «Swarm» с разделяющейся головной частью? А может быть, от этого пятиствольного пулемета (наверняка с бронебойными боеприпасами), который рыцарь носит закрепленным на предплечье?
– Я не такой идиот, каким кажусь! – закричал майор, не выдержав. – У каждого из ваших кнехтов есть, как минимум, штурмовая винтовка! Хотите сказать, что она не пробивает «чешую»?
– Пробивает, – согласился тамплиер.
Его лица не было видно за забралом шлема, живописно разрисованным под оскаленную волчью пасть. Климентов был совершенно уверен, что рыцарь усмехается. Скалится не хуже своего зверя.

Предыдущая страница 7 Следующая страница


Падшие ангелы Мультиверсума 8

– Но у моих людей не было приказа вести огонь на поражение.
– А кто должен был отдать такой приказ?
– Я. – Голос рыцаря звучал уже с явной насмешкой. Плюнув, майор побрел прочь,

Перед тем как исчезнуть, предводитель семерых нагнулся над ним. Из рукава его рясы выскочил нож с широким треугольным лезвием. Им он срезал нашивку с именем и званием Климентова.
– Ты мне жизнью обязан, майор, –сказал он. –Понял? Придет время, я долг с тебя спрошу.

– Лучше бы ты сдох, – пробурчал майор себе под нос.
Кто же такие были эти семеро? Почему тамплиер не отдал приказ расстрелять их в решето? И, черт побери, как чудом оживший коматозник Тиссен сумел уйти от этих убийц, устроив такой цирк с акробатическими номерами?!
Майору кристально ясно, что от ответов на эти вопросы зависит его дальнейшая карьера. И, как он догадывается, жизни многих людей.

К бетонной свае лепится старый уличный телефон, архаичное устройство без нейроинтерфейса и даже без вывода изображения. Удивительно, что он вообще подключен к городской сети.
Звонок. Долгий, незатухающий, дребезжащий. Звонит старый автомат.
Рука с обрубком мизинца снимает треснувшую трубку из черного пластика. В микрофоне шорох статических помех. Чужое дыхание.
И голос.
– Для тебя есть работа, – говорит он,
Остальные слова тонут в грохоте надвигающегося поезда.

ГЛАВА ШЕСТАЯ

«Мы прерываем нашу программу для экстренного сообщения. Этой ночью неизвестными лицами был совершен террористический акт в секторе «Новый». Сильнейший взрыв в жилом блоке полностью уничтожил два верхних уровня и стал причиной дальнейшего пожара. Точное количество жертв уточняется.
На данный момент известно, что погибло не менее сорока человек и столько же получили ранения. Как сообщил нашему корреспонденту Гроссмейстер Ордена Новых Тамплиеров Максимилиан Ежов, ожидается, что ответственность за преступление в ближайшее время возьмет на себя одна из радикально-экстремистских группировок Дна».

Разговор с комтуром прошел скомкано и по вине Глеба на повышенных тонах. Ему не стоило так категорично отказывать своему начальнику хотя бы в наскоро выдуманном объяснении происшедшего, туманно ссылаясь на неизвестные тому обстоятельства. Врать Глеб не любил и не умел, а комтур Егоров вранье слушать не хотел. Все, что вышло из этой беседы, – нешуточная угроза Егорова учинить расследование случившегося, арестовав Глеба на центральной базе, на что Глеб ответил разбитым личным коммуникатором, по которому его мог запеленговать любой патруль Ордена. Этим он открыто заявлял о своем намерении уйти в самоволку.
Им двигало не только желание без помех заняться своими делами, но и осторожность. Как-то подозрительно легко вышли на скромного уличного рыцаря азиатские охотники за памятью. Не сгнила ли рыба с головы, не стали ли торговать своими людьми господа комтуры или, хуже того, Гроссмейстеры?
Точного ответа Глеб дать не мог, но сладковатый запашок воображаемой тухлятины коснулся его ноздрей. И он предпочел уйти, чем очередной раз убеждаться в обоснованности своих подозрений.
Один раз промедление уже стоило ему левой руки и долговременных воспоминаний. Второй раз – жизни друга.
Глеб бросил в ремонтном боксе свой «доспех» и большую часть личного оружия. Пересаживаясь с А-поезда на метро, с метро на такси, он отправился в дальний сектор Ядра, чтобы в укромном месте спланировать и подготовить свои дальнейшие ходы. Больше он не будет сомневаться, медлить и ждать, пока ему будет нанесен удар.
Теперь Глеб будет бить сам.

Семиуровневый «ящик», пропахший уриной и побочными продуктами извлечения синтетических галлюциногенов, должен был стать Глебу надежным временным убежищем. Весь тускло освещенный сектор «Новый» состоял из таких вот прямоугольных бараков. Настоящих отстойников человеческого утиля,
В тесных, обитых вонючим пластиком ячейках находила себе приют ночная смена фармацевтических цехов и мини-заводов по производству различной дряни вроде моющих средств и молекулярных клеев. Угрюмые, всегда задыхающиеся, отравленные люди с покрытой высыпаниями и пятнами кожей. Редко натуралы, обычно же подпольные симбиоты, не имеющие отношения к Синклиту и часто страдающие отторжением трансплантантов.
Они болезненно стонали ночью в узких, сплошь покрытых непристойными граффити коридорах. Пили и всюду проливали содержащие этиловый спирт производственные отходы. Обильно пачкали застрявшую на третьем этаже коробку лифта гадкой слизью и выделениями модифицированного кишечника. «На конкурсе «Сосед года» они не взяли бы даже утешительного приза», – думал Глеб, тщательно вытирая измазанную подошву о ступеньки. Четыре года назад он анонимно снял здесь двухкомнатные апартаменты с семиметровой кухней – настоящую роскошь, по местным меркам. Теперь Глеб имел все основания считать, что его, рыцаря Ордена, никто и никогда не отыщет в такой яме. Чтобы найти его, рассуждал Глеб, без применения наружного ведения (которое он, используя свою тамплиерское оснащение, смог бы обнаружить и нейтрализовать), надо пройти по его следу, как это делали вымершие в ходе Перелома собаки. Либо – и после смерти Георгия это тоже стало невозможным – точно знать местонахождение его убежища.
Насчет последних двух возможностей он ошибался, думая, что это неосуществимо.
Человека у своей двери он заметил без всяких тактических сканеров и детекторов теплового излучения. Тот, скорчившись, сидел на полу, уткнув лицо в колени. Рядом с ним валялась опрокинутая бутылка самопала с натекшей из горлышка лужицей.
Именно эта бутылка губительно усыпила осторожность Глеба. Подобные картины были в «ящике» нередки.
Для гостя, построившего на этом свой нехитрый расчет, они тоже не были в новинку. В свое время, работая грузчиком на складе «Срочной доставки», он жил в таком же пластиковом аду и пил такое же дерьмо из немаркированных бутылок. И, бывало, так же ставил свою жизнь на кон в узких коридорах, где глухонемые двери со слепыми глазками и двое, не разойдясь по пьяни, лезут друг другу в брюхо титановыми заточками.
– Замри, – сказал он возившемуся с магнитным ключом Глебу и сунул ему в бок толстый ствол пакетного разгонника. – Смотри, курок я уже нажал, предохранитель держу одним пальцем. Отпущу – будет сразу шесть дырок, печень и желудок в клочья. Повременишь на меня бросаться? Глеб вздохнул и подавил желание врубить форсаж и, локтем в висок, навсегда превратить сознание хитреца в сжимающуюся ослепительную точку. Пистолет выстрелит так и так, а под плащом нет даже паршивой кирасы. Шах и мат.
– Повременю, – сквозь зубы сказал Глеб. – Тебе чего надо? Денег?
– Поговорить, – серьезно ответил гость. – Открывай дверь. На кухне он усадил рыцаря на стул, спиной к себе, заставил сложить руки поверх стола и составить ноги вместе. Обыскивать не стал, просто уперев разгонник Глебу в затылок.
– Наклонишься вперед, дернешься – стреляю... Тебя ведь Глеб зовут, верно?
Глеб весь напрягся, чтобы не обернуться на гостя. Ему до сих пор удалось лишь мельком разглядеть его в висящем напротив входной двери зеркале. Отметив, что парень не похож ни на охотника, ни на безопасника-ликвидатора. Для первого он выглядел слишком тускло, без характерного напускного шика – настоящей или поддельной кожи, замысловатого хаера, металлических побрякушек, крупного калибра. Для второго слишком заметно – темные очки, обесцвеченные волосы, серьги в ушах, майка с надписью «All came to the shit!!!», вытертый джинсовый кардиган,
В Ядре корпы -undercover предпочитали смотреться скромнее. И убивать издалека, а не в затылок на крохотной кухне, забрызгав кровью и мозгами голубые, обитые фенопластом стены и маленькое квадратное окно. В такой смерти было слишком много личного. А для отдела внешней безопасности, отмечающего «исполнение» галочкой в квартальном отчете, личность означала не более чем очередную электронную запись в ассенизаторском листе.
Был еще один вариант, о котором хотелось думать меньше всего, Федеральный Контроль. Осколок былых властных структур, прожорливый хищный реликт. Но и эти действовали бы иначе, бесследно «исчезнув» Глеба без следов борьбы и насилия. Либо, наоборот, прячась за газетными заголовками, нарочито громко, имитируя рядовую вспышку террора, пожинающую невинные колосья. Под этот образ действий гость тоже не подходил.
– У меня к тебе всего два вопроса, Глеб, – сказал он. – Первый: откуда я знаю тебя и это место? Второй: кто и зачем похитил мою девушку? Отвечать ты можешь в любом порядке.

Уборочная «черепаха», проползавшая мимо двери в квартиру Глеба, выпростала суставчатый хвататель и со второго раза (пошаливали износившиеся сенсоры) вцепилась в горлышко обманувшей рыцаря бутылки, добыча отправилась в спинной бак.
«Черепаха» пошарила вокруг себя телескопическим глазом и, урча, двинулась вдоль коридора дальше. Она искала крупный мусор. Мелочь вроде окурков и комков жвачки доставалась биомеханическим «крысам», которых местные жители с непонятным садизмом почти полностью истребили. Что-то в этих юрких квазиживых созданиях вызывало у населения «ящика» отвращение и ярость. Хотя микрокиберы не имели ничего общего с действительно водившимися в туннелях Дна метакрысами. Те, в отличие от уборщиков, питались и мусором, и теми, кто мусорил.
Здешним стихийным луддитам было наплевать на такие тонкости. Плевала на них и «черепаха», знавшая только утилизацию отходов на своем запрограммированном участке. Сейчас она как раз собиралась подобрать две половинки вентиляционной потолочной решетки, разрезанной вдоль чем-то вроде молекулярной фрезы.

Поисковый робот класса «Доберман» был близок к тому, что люди назвали бы помешательством. Его чуткий к высокомолекулярным ароматам «нос» был атакован мириадами летучих полимерных соединений, циркулировавших в местной вентиляции. Он уже дважды сбивался с маршрута, намеченного приоритетным запахом. Это приводило к конфликту управляющих программ.
Кибер замирал, подняв одну из опорных конечностей. Тогда он действительно становился очень похож на собаку. Или по-паучьи карабкался на стену, спрыгивал, прижимался к полу,
Но все же второй приоритетный инстинкт, заставляющий «Добермана» преследовать свою жертву, брал верх. Кибер приближался к цели. И двадцать граммов взрывчатого геля вместе с ним.
Степной волк-одиночка, обходивший свою территорию, выскочил на «Добермана» из-за угла коридора. Не тратя времени на предупредительное рычание, он с разбега ударил его грудью, всем телом, весившим без малого центнер.

Сбитый с ног кибер перекатился через голову и спину и тут же вскочил. В момент атаки над ним возобладал первый и самый мощный из инстинктов, отодвинувший на задний план все иные стремления и приказы. При любых обстоятельствах главным поведенческим императивом диверсионно-разведывательного кибера является выживание. В настоящий момент его условием было немедленное устранение агрессора, который, пригнув голову и судорожно дергая обрубком хвоста, приближался к «Доберману».
Мозг кибера оценил параметры метаволка, его скорость, вес и вероятную подвижность. Передние лапы «Добермана» раскрылись у пола веером матовых вольфрамомолибденовых лезвий с толщиной заточки всего в несколько молекул. Присев на задние лапы, кибер, совсем как разъяренная кошка, нанес ими серию быстрых ударов, нацеленных в морду и грудь метаволка. Прыгнул вперед, прочерчивая левым комплектом лезвий бок врага. Приземлился, немыслимо выворачивая суставы, и...
Удар волчьей лапы привел в негодность большую часть головных камер «Добермана» и повредил его «нос». Сама голова кибера повисла между передними ногами на безнадежно свернутом и испорченном соединителе. При каждом движении она бесполезно раскачивалась из стороны в сторону, так что операторы могли видеть разве что грязный пол, а не чудом оставшееся невредимым тело волка.
Они не видели и этого. С появлением зверя экраны наблюдательного центра заволокла непроницаемая серая муть.
Челюсти волка, не уступавшие по прочности и хватке зажимам формовочного стана, выдрали левую заднюю ногу кибера из паза. Оборвали вязкие жгуты искусственных «мышц» и тончайшие соединительные кабели. На экранах появилось изображение, не имевшее ничего общего с тем, что передавал «Доберман».

Слайд рекламного плаката, вероятно датированного самым началом века. Рисунок и слоган, выполненные двумя красками, черной и желтой, на белом фоне. Рисунок: нанизанная на рыболовный крюк бабочка. Подпись:

БИОИНЖЕНЕРНОЕ ЧУДО
ЭЛЕКТРОННАЯ ПРИМАНКА «МАХАОН»
РАДОСТЬ НАСТОЯЩЕГО РЫБАКА

Трехногий кибер удрал по стене обратно в вентиляционную трубу. Победитель задрал лобастую голову и завыл ему вслед. Как выл прошлой ночью над растерзанным телом Филиппа Сельги по прозвищу Филин.

– Филин. Это дилер в клубе «Молоко». Я купилу него две ампулы «голубого бархата». Потом я поехал в мотель на краю Ядра и оттуда взломал центральный сервер «М-банка». Я украл собственную память. То есть это я тогда думал, что собственную.
Это была самая странная исповедь в жизни Глеба, исповедь с шестиствольным гаусс-пистолетом, упирающимся ему в затылок.
Четверть часа назад он сказал: «Я не могу тебе ответить. Тебя я вижу в первый раз, не знаю ни твоего имени, ни имени твоей девушки».
«Меня зовут Антон, – сказал гость. – А ее Марта. Ради нее вчера я совершил самый крутой набег в своей жизни».
И он начал рассказывать.

Антон не помнил, как оказался в аэротакси. Открыв глаза, он увидел бешеное мелькание лопастей за прозрачной крышей. Под креслом сохла лужица рвоты.
– Такси, – сказал он хриплым, не своим голосом. – Какой маршрут?
– Девятая станция «вертикалки», господин Шептунов, – нежно пропело такси. – Ориентировочное время прибытия: шестнадцать минут. Могу я предложить вам выпить? Кола, безалкогольное пиво...
– Какую я задал срочность?
– Категория срочности нормальная. Движемся в основном воздушном потоке.
– Смени категорию на экстренную.
– Выполнено. – Цифры на счетчике замелькали бодрее, такси набрало высоту. – Вынужден оповестить таксопарк о переходе в экстренный коридор.
Антон устало закрыл глаза. На оповещение плевать. Василий Шептунов сгинет этой ночью, как и Камбала. Бесследно.
А перехватить до отхода «вертикалки» его уже не успеют.
До самой посадки такси он проспал с открытыми глазами. Смежить веки ему мешал страх. Антон боялся вновь увидеть куски чужой жизни, просочившиеся ему в голову.
Его дальнейший план был прост. Бегство. Забрать Марту – и прочь из Ядра, прочь из Города. В Большой Берлин или в Большой Париж, Куда угодно, спрятаться, залечь, истратить большую часть накопленных денег на операции по изменению внешности и извлечению базиса. Сменить ЛИК.
Он не знал, где именно наследил, но был уверен в том, что следы отыщутся. Некоторые, ложные, он оставил специально, но были и непредусмотренные обрывки, осколки: все стереть за собой невозможно. Отыскать их, собрать, связать воедино для охотников вопрос времени. Поэтому Антон спешил.
В принадлежащую им с Мартой квартиру, которая станет отправной точкой их совместного бегства.
Кожей затылка Глеб живо ощутил, как дрогнула рука с пистолетом.
– Дверь была открыта, – сказал Антон.
Черный зазор между косяком и приоткрытой дверью. Опустившись на корточки, Антон увидел крошечное отверстие, аккуратно выжженное напротив замка. Профессиональная работа.
С собой у него не было никакого оружия, да и оно бы не помогло. Сопротивление ухудшит дело. Весь сжавшись в предчувствии луча станнера, он входил в ставшую чужой и тихой квартиру. В голове, как нанизанная на острогу рыба, билась одна громкая мысль.
ЧТО ОНИ СДЕЛАЛИ С МАРТОЙ?
Квартира оказалась пуста.
Он обошел две комнаты, ванную и сел на кухне. Посидел, бессмысленно глядя в стену, вернулся в спальню. Попробовал смятые простыни рукой. Холодные. Когда бы Марта ни ушла, она это сделала давно. Ушла не по своей воле, все ее вещи остались здесь. И замок сломан.
Антон сделал серию глубоких вдохов и выдохов, чтобы успокоиться и вернуть мыслям стройность. Самое разумное сейчас – это немедленно упаковать вещи и бежать. Забыть про то, что случилось. Забыть про Марту.
Это делало бессмысленным всю минувшую ночь. И всю его дальнейшую жизнь. Без Марты он справедливо считал ее лишь отсрочкой неизбежной развязки. Не так уж важно, какой она
будет. Нож, игла, лишняя ампула наркотика, взорвавшийся кар. Пуля в висок. Он зажег свет, чтобы поискать разгонник, спрятанный где-то в шкафу. И увидел рисунок над кроватью. А увидев, принялся вспоминать.

– Совсем простое граффити. Силуэт птицы, несущей в лапках ветвь с листьями, – он протянул руку из-за спины рыцаря и пальцем нарисовал на столе, – вот такой характерной формы.
– Это омела. Голубь, несущий ветвь омелы, – сказал Глеб. – До Перелома эмблема одного засекреченного армейского подразделения. Сейчас знак секты друидов, их еще газеты называют Безумными Экологами. Безобидные ребята, хотя большинство и правда не в своем уме.
– Голубь символизирует стремление к миру. – Голос Антона изменился, зазвучал приглушенно. – Омела – обладание секретным оружием.
Руки Глеба вцепились в край стола.
– Откуда ты знаешь... знаешь устав «Грозы»?
– Знаю, – ответил Антон, обходя стол и усаживаясь напротив Глеба. Пистолет он положил перед собой. – Знаю, что до пятого года эмблемой «Грозы» был голубь, несущий молнию, омела появилась позже. Знаю тебя и эту квартиру, хотя никогда в ней раньше не был. Вспомнил все это, когда увидел рисунок над нашей с Мартой кроватью. В мою память кто-то подмешал чужую, Глеб, это как непрерывно испытываемое дежа-вю. Слушай, у тебя не найдется выпить? – неожиданно спросил он.
Глеб осторожно, избегая резких движений (руки Антона все еще покоились в опасной близости от пистолета), поднялся со своего места и подошел к холодильнику. «А ведь парень собирался меня замочить, – спокойно подумал он. – Поговорить, рассказать про свой набег, выяснить все, что можно, про судьбу этой Марты. И сделать мне в черепе шесть дырок. Вот так, запросто».
– Почему ты передумал меня убивать? – спросил Глеб, открывая дверцу старинного холодильника и вынимая из морозильной камеры давно хранимый гостинец Сергея. Банку чистейшего самогона, настоянного на ягодах и грибах. – Я же теперь все про тебя знаю.
Антон пожал плечами:
– Если верить этим чужим воспоминаниям, ты неплохой парень. Хоть и «крестовик». Ничем не навредил мне и Марте. И меня точно стошнит, если я увижу твои мозги на столе. Достаточно?
– Вполне. – Глеб поставил перед ним банку. – Это натуральная отрава. И очень крепкая, пей осторожно. У меня есть друг, отшельник, он сам...
Хакер сделал большой глоток, лицо его покраснело. На лбу выступили мелкие капельки пота. И дело было не только в самогоне.
– Я знаю этого друга, – сказал он, расширенными ноздрями втягивая аромат первача. – Его зовут Сергей. А его жену – Ира.
В руке Глеба лопнул и разлетелся на куски граненый стакан.
– Сергей Климов. Секция экологов. А она... она работала в группе связи, так? Под началом Токарева?
– Да, у связистов заправлял Рыбак. –– Глеб машинально вытер о штаны сочащуюся из глубоко прорезанной ладони биологическую жидкость. Спросил, еще не веря: – Георгий?
Антон сидел, облокотившись на стену и глядя неподвижно прямо перед собой. Молча.
– Георгий? – повторил Глеб. – Майор Георгий Светлов, Старый, начальник экологической секции?
Антон не отвечал. Он был без сознания.

За ухом хакер нащупал железистое тельце «пиявки». На полу возле стола появилась внушительного вида дорожная сумка. Глеб стоял у окна, выглядывая на улицу.
– Не срывай «пиявку», – сказал он. – Это стимулятор, тебе полезно. Аллергии на эрзацы кофеина нет?
– Не наблюдалось. – Антон с трудом поднялся, опираясь на стол. – Где у тебя туалет?
– Погоди. – Глеб поманил его к окну. – Ты разбираешься в городской артиллерии?
– Если калибр крупнее, чему «бурана», то не очень. А что?
– Я разбираюсь. – Рыцарь кивнул вниз, на улицу. – Видишь, напротив паркуется грузовик? Если меня не подводит оптика, то его прицеп –– это замаскированный станок безоткатной реактивной гаубицы. Обслуживающий персонал – два человека, время боевого развертывания – три минуты сорок секунд. Мы еще успеем сбежать вниз и угнать машину в подземном гараже. На моей, кажется, «жучок».
Они успеют. Успеют до того, как реактивные снаряды целиком разрушат весь уровень, на котором жил Глеб.
Успеют, в отличие от многих невольных жертв, не сумевших даже понять, что происходит.

Сидя на опоре железнодорожной ветки, по которой переправляются на Дно контейнеры с мусором, он свесит ноги вниз. Под подошвами армейских ботинок с квадратными металлическими носками развернется портативная геенна.
Когда-то ему была доступна вся Сеть, чьи тайны он был создан хранить. Вся бесконечная Виртуальная Реальность, все ее миры, без границ и преград. Но в ней так и не отыскался ответ на вопрос, которым он, изгнанник, продолжал задаваться и по сей день.
Как люди, столь упорные в своем главном стремлении уничтожать друг друга, могут, пускай иногда невольно, дарить жизнь? Как дарят ее своим детям и своим псевдоживым созданиям.
Как подарили ее ему.

ГЛАВА СЕДЬМАЯ

– Мама, ангел – это крылатый дядя, который живет на облаках?
– Нет, сынок, ангел – это самообучающаяся программа-полиморф, предназначенная для того, чтобы ты хорошо вел себя в Виртуальной Реальности и не занимался всякими глупостями.
– Какими глупостями, мама?
– Например, не взламывал чужие базисы и не крал из них информацию.
– А если я буду это делать?
– Тогда однажды ангел спустится с Небес за тобой. И очень сильно накажет.
– Что он сделает, ма?
– Он сожжет твой мозг, и ты превратишься в растение, которое мы с папой отдадим в «Орган-Банк». Нам дадут взамен другого мальчика. Хорошего и послушного, который не будет лазить куда не следует и делать то, что ему запрещают.
– Мама! Не надо! Не отдавай меня в «Орган-Банк»! Я буду хорошим! Я не буду злить ангелов!
– Хорошо, милый, хорошо, я тебя никому не отдам. А теперь иди поиграй в «Распад», у мамы много дел.
– Ма, а папа говорит, что это из-за ангелов он не может играть со мной в виртуальные игры. Он, наверное, плохо себя вел, и они наказали его, да?
– Он не плохо себя вел... произошла ошибка, сбой в системе защиты. Они приняли его за «крысу»... за нарушителя, хакера.
– Но ведь они не сожгли ему мозг, правда?
– Правда, только маленький кусочек. Совсем маленький. Такой, что не видно глазом. Мы тогда получили по страховке очень много денег, и переехали в этот дом на берегу, и купили тебе много-много игрушек.
– А папе было больно?
– Да, милый. Очень. Он говорит, что до сих пор помнит эту боль, что она живет у него в голове... А еще он никогда больше не сможет подключиться к Виртуальной Реальности, никогда...
– Ма, ма, не плачь. Не плачь, пожалуйста...
– Все, все, уже не плачу, маленький, все в порядке. А теперь иди играть, хорошо?
– Мама, а у папы «трясучка», да? «Трясучка»?
– Кто тебя научил этому мерзкому слову! Какая гадость! Не вздумай сказать еще раз, получишь по губам!
– Мама! Прости меня, мама, я не зна-а-а-а-а-ал!

Доктор Мураками открыл глаза и по привычке взглянул на часы. Девять с небольшим. Он провалился всего на двадцать минут. Присел в кресло и...
Сон помнился с ошеломительной яркостью. Наверняка последствия злоупотребления мнемософтом. Ему (особенно ему) следовало быть осторожней с имплантацией памяти, пусть даже временной. Но для Мураками эти сеансы были как наркотик, светлое окно в другой мир.
Ведь в реальности у него не было ничего, кроме этого мнемософта из серии «Семейный альбом». Ни жены с ребенком – она невысокая, волосы модно покрашены в зеленый цвет, любит жаренные в меду ананасы и полуночные купания; мальчику уже девять, он задает много вопросов и хочет летом поехать с отцом на Фудзи. Ни дома на берегу пролива – трехэтажного коттеджа с вишневым садом и видом на «лунные» скалы.
Ничего, кроме «трясучки». Параэпилептического синдрома виртуальной несовместимости, названного именами доктора Мураками и его русского коллеги. Создателей первого ангела. Плоско и банально, как в истории госпожи Шелли, – человек, выпустивший чудовище в мир, становится одной из его жертв.
Харуки Мураками, морщась, потер лоб. Тихая и запуганная секретарша внесла чашку кофе, как всегда, ровно в четверть десятого. Маниакальная пунктуальность этого маленького резкого японца сводила ее с ума.
– Господин Мураками. – Секретарша очень старалась правильно выговаривать чужие звуки. – Охотники уже прибыли, мы разместили их в седьмом конференц-зале.
– На который час им назначена встреча? – спросил доктор, недоверчиво пробуя кофе. – Если не ошибаюсь, на девять тридцать?
– Да, совершенно верно.
– В таком случае пусть подождут. Да, и еще. Кофе опять слишком крепкий.

Юрген не знал, почему он пришел сюда. Как назывался бар? «R@mb»? Маленькая забегаловка где-то на самых задворках Ядра, в ней, как утверждали старожилы Мультиверсума, собираются вольные хакеры. Кибернетические робингуды, хозяева виртуальных разбойничьих троп.
Хор посторонних голосов, поселившихся в его голове после ночи «крысиной атаки», настаивал, что поиски всегда надо начинать с подобных мест.
Поиски чего? Или кого?

«Придержи его пару секунд! Сделай это, Юз!»

Он же не мог это слышать? Или мог?
Немногочисленные утренние посетители провожали его удивленными взглядами. Надетый на голое тело больничный халат, разорванный кое-где и испачканный кровью, – не самая подходящая одежда для уличных прогулок. Кто-то присвистнул, кто-то покрутил у виска пальцем. «Сестра, утку!» – крикнули из дальнего угла.
Бармен, он же бессменный хозяин «R@mb» по прозвищу Клик, остался невозмутим. Отчасти этому способствовал паралич лицевых мышц, вызванный когда-то неосторожным обращением с полицейским станнером. Отчасти приобретенный за годы запас внутреннего спокойствия, необходимый содержателю любого, даже высокотехнологичного притона. Не обращая внимания на приближение Юргена к стойке, он продолжал начищать сверкающий медью пивной кран.
– Я ищу человека, который в Сети называет себя Юз, – сказал посетитель, – или бен-Юсуф.
Кран блестел. Клик старался вовсю.
– Я думаю, что он бывает здесь. Его ник бен-Юсуф. Или Юз. Бармен поднял голову и сказал очень вежливо и очень внятно:
– Тебя заело, друг? Я не знаю никакого Юза. И тебя не знаю. Так что ты лучше иди, а? Знаешь, как говорят, не ищи беду, она сама тебя найдет. Давай, дверь у тебя за спиной.
Чудак в халате обернулся к двери, собираясь уходить, но что-то его остановило. Он вцепился в стойку так, что побелели костяшки.
– Мне нужен Юз, – с упорством сумасшедшего повторил он. – Где мне его найти?
Клик фыркнул сквозь выпяченную губу и отвернулся. Его очень заинтересовала этикетка на бутылке с шоколадным ликером.
– Посмотри на меня, – гулким голосом сказал придурок за его спиной.
Бармен медленно развернулся. Что там он собирался ему показать? Ствола у него не было, об этом сообщил Клику смонтированный под стойкой сканер. Фотографию своей невесты?
Придурок одним движением вскочил на стойку, усевшись на нее на корточках, как птица на насесте. Вытянув руки, он сграбастал бармена за шкирку и, без малейшего усилия оторвав от пола, подтянул к себе. Клик ощутил на своем лице чужое дыхание.
– Я ищу человека по имени Юз, – сказал Тиссен. Вызывая дикое изумление Клика, его зрачки расширились, заполнили радужку и расплылись за ее пределы, как пролитые на светлую ткань чернила. В долю секунды глаза Юргена стали непроницаемо черными осколками агата. Смотреть в них было страшно, и от этого дико ныл затылок. А не смотреть не получалось.
– Ты знаешь, где он?
Разум Клика без остатка растворился в этом черном взгляде.
– Юз приходил сюда вчера вечером, – пробормотал Клик. – Пропустить пивка перед сном. Сказал, что урвал неплохой кусок и скоро поменяет локейшн. Тут приехали мальчики Баграта, Сам и этот, второй. Они Юза забрали. Повезли, наверное, в «Молоко».
– Куда?
– В «Молоко». Это клуб Баграта, в центре. Он там ведет дела.
Руки, все это время удерживавшие Клика на весу, разжались, и бармен упал на пол, неудачно стукнувшись затылком. Колышущийся полог беспамятства отделил его от остального мира.
Пришел он в себя оттого, что кто-то вылил на него стакан ледяной воды. Над ним склонились озабоченные лица.
– Клик, старина...
– Перегрелся?
– Давайте его поднимем, что ли?
Бармен потряс головой, пустой и гулкой, как колокол. –Агдеэтот,вхалате? –прохрипел он.
– Эй, да ты совсем башку отбил, Клик! Вы пошептались, он ушел. А ты постоял, постоял – и бац! На пол, под стойку.
– Как мешок.
Клик, опираясь на дружеские руки, сел, прислонившись к стойке, потер затылок, где набухал изрядный желвак. Пол качался палубой в ЗD-фильме. Вверх-вниз. Вверх-вниз.
– Ребята, налейте мне водки, – жалобно попросил он. – Полстака... нет, лучше целый стакан. И давайте расходиться, сегодня бар закрыт.

Доктор Мураками терпеливо дождался, пока охотники налепят «присоски» языковых мнемософтов. За Т-образным столом по левую руку от него сидел Иван, следом Ксана, необычайно эффектная в кожаном платье с открытыми плечами. Далее, уставившись на свои скрещенные руки, Во-3. Последний стал пугающе тих после смерти Геррика и своего чудесного спасения из развалин мотеля. Тамплиер вытащил его вместе с выломанным куском стены, к которой Во был приклеен.
Напротив японца придвинул свое инвалидное кресло к столу Кусок. Перед собой он разложил электронный хлам – обломки кристаллических схем и исковерканный сферический корпус внешнего модуля.
Рядом с Куском угрюмо катал во рту тянучку Рос. Одно кресло осталось пустым, замены Геррику пока не было.
– Я начну с хорошей новости для вас, – сказал Мураками, бросив взгляд на часы. – Ваш контракт продлен.
Насупленное лицо Роса просветлело. Иван быстро подмигнул Ксане, расселся посвободней.
– Более того, – продолжил японец, – на вас открыта специальная кредитная линия «М-банка». Без ограничения выплат. Пользуйтесь, но имейте в виду, что вам придется отчитаться по каждому взятому КК. Кто из вас Иван?
– Я, – огромный негр лениво приподнял руку. – Иван, ударение на первый слог.
– С этого момента вы подчиняетесь непосредственно мне, Иван, – сказалХаруки Мураками. – И, при необходимости, господину Икари Сакамуро, представителю нашего головного концерна. Это ясно?
– Вполне, господин Мураками, – ответил охотник. – Наше задание, как я понимаю, ловля вчерашнего взломщика?
– Да. У вас уже есть соображения по организации поисков?
– А как же. –Иван белозубо усмехнулся, –Мы кое-что вытащили из развалин. Рома, продемонстрируй.
– Спасибо, мне видно отсюда, – предупредил движение Куска японец. – Что вы можете об этом сказать?
Роман поскреб плохо выбритую челюсть.
– Это кустарщина, – начал он, – цеховая поделка. Логотип «Неотеха» здесь для понта. Однозначный индивидуальный заказ, а это резко повышает цену и сужает круг клиентов до профессионалов определенного рода.
– «Крысиная» отмычка.
– Верно, доктор. Вам это объяснять не надо. Это же вы написали «Охоту»?
– Я. Продолжайте.
– Так вот, – заторопился Кусок, – я знаю дилеров в Ядре, которые занимаются подобными штуками. Сами цеха напрямую, без посредников, ни с кем не работают, Так что надо пройти по толкачам. Начать с самых мелких, надавить, они точно укажут возможных распространителей.
Мураками выслушал, кивая. Незаметно щелкнул под столом клавишей, включающей энергетический «зонтик», непроницаемый для любых подслушивающих устройств. Чтобы поддерживать его в пределах такой комнаты, приходилось идти на умопомрачительные затраты. Но то, что японец собирался сказать, должно было сохраниться в абсолютной тайне.
– Это интересная авантюра, господа, – заметил он, – но думаю, что ее можно отложить. Мне известен человек, который причастен ко вчерашнему взлому. Найдите его и обеспечьте его доставку. Его имя Зверев. Антон Зверев.

Органлеггер. «Ливерный охотник», «Черный доктор». Эти слова обозначают одно и то же. Уличного торговца крадеными органами.

Предыдущая страница 8 Следующая страница


9 Леонид Алехин

Краденными у их владельцев, конечно же.
Фургон «Скорой помощи», припаркованный у терминала экстренного вызова, ничем не отличался от сотен таких же, курсирующих по всему городу. Белые борта. Красный крест. Двое врачей в не очень чистых халатах, курящих возле кабины.
– Херовый денек, – сказал один, закуривая толстый «лжет».– Совсем пусто,
Второй в знак подтверждения сплюнул себе под ноги.
– Говорят, цены на плазму опять упадут, – продолжал болтать первый. – Немцы импортируют эрзац, обещают скидки на крупные партии.
– Говно этот «Байер-блут», – сказал второй. – Пониженные эритроциты, слышал?
– Слышал, расскажи это цеховым закупщикам.
– Наше дело маленькое, – опять плевок, – Вчера, слышал, облава была?
– «Крестовики»?
– Не, «новые». У Федора два «склепа» накрыли. Каждый на пятьсот ячеек,
– А он разве не под Синклитом?
– Да кто его разберет... Опа!
– Чего?
– Клиент. Наш, Чистенький, как младенец.
– Сканируешь?
– А то. В башке отклик, базис, или что там. Еще в аорте стабилизатор какой-нибудь,
– Надо будет на симбиотику проверить.
– Надо. Упакуй его сначала.

«Убирайся из моей головы, – шептал Юрген, – убирайся, убирайся». Он шел, глядя в землю и вцепившись руками в волосы. Потому не заметил «Скорую», «врачей» и черный зев ультразвукового станнера, нацеленный ему в грудь.
Было совсем не больно. Станнер органлеггеров, настроенный на прерывание мышечных сокращений, послал низкочастотный импульс, спровоцировавший остановку сердца. Юрген споткнулся на ровном месте и полетел в черную пропасть, откуда он не должен был вернуться.
Укол консерванта, щупы кибердиагноста, проникающие под кожу, лазерный маркер размечает места будущих надрезов. В кузове фальшивой «Скорой» у него удалили бы глазные яблоки, сердечную мышцу, печень, семенники и почки, откачали кровь и экстрагировали жир. Программируемому хирургическому комплексу «Асклепий», умеющему выполнять больше семисот действий в минуту, потребовалось бы совсем немного времени, чтобы разъять тело Юргена на преимущественную «полезную часть» и неиспользуемые отходы (вроде содержимого кишечника).
Отходы тут же отправились бы в термический утилизатор и стали невесомым белым пеплом. Кости упаковывались в отдельный пластиковый контейнер для дальнейшей переработки на гидропонных фермах. Органы, помещенные в биологический раствор и снабженные этикеткой с датой и точным временем изъятия, оказывались в снабженном ультрафиолетовыми лампами холодильнике. В конце дня их извлекли бы оттуда и перенесли в большое хранилище – «склеп». Дальнейший их путь зависел от наличия покупателя.
Приблизительно такую же судьбу готовили Юргену Тиссену доктор Лазарев и майор Климентов из службы безопасности «Глобалкома». Пока не вмешался тот, кто жил теперь с Юргеном в одном теле.
Сейчас он ощутил прямую угрозу, исходящую от людей в белых халатах, погрузивших его новую оболочку в фургон. И пробудился снова.

– Что-нибудь удалось обнаружить, Иван?
– Негативно. В этой квартире уже давно никто не жил, полгода как минимум. Мы взяли пробы бактерий с сиденья унитаза...
– Подробности вы можете опустить. Охотник сдержал усмешку.
– Короче, мы явно имеем дело с «призраком», закономерный вывод. Люди, привыкшие к абсолютной виртуальной анонимности, способные проникать куда угодно и под любым именем, переносили свои привычки в реальный мир. Как большинство его коллег, Антон Зверев нигде не работал и не проживал по своему зарегистрированному адресу.
– Вы хотите сказать, что след потерян?
– Не совсем. – В руке Ивана появился маленький яркий предмет. – Это коробок спичек с рекламой клуба «Молоко». Валялся под столом на кухне.
– И?..
– Наш виртуалыцик говорит, что этот клуб держит один из самых крупных «крысиных» дилеров, некто Баграт. Возможно, нам стоит его навестить?
– Это хорошая мысль, Иван. Вам потребуются дополнительные силы? Служба безопасности «М-банка» могла бы..,
Иван покачал головой:
– Не думаю, доктор. Мы сами себе маленькая армия. Справимся.
– Тогда до связи. Держите меня в курсе.
– До связи.
Движением руки Мураками отключил голографическую панель, развернул кресло. Господин директор Сакамуро одобрительно кивнул ему и беззвучно похлопал сухими ладонями.
– Великолепно, Харуки, – сказал он. – Твоя идея использовать этих ронинов дает отличные результаты. Их исполнительность достойна всяческих похвал. Если бы не необходимость избавиться от лишних свидетелей в конце операции, я бы предложил им контракт в Большом Токио.
«Не затронет ли и меня эта необходимость?» – подумал проницательнейший доктор Мураками, но не сказал ни слова, Подобные вещи не стоило произносить вслух перед господином директором и его загадочным внуком, обещавшим Мураками свое покровительство.
– Как там наши друзья, Икари? – спросил господин Сакамуро.
– Ожидают новостей, – ответил тот, стоя у выходящей на крышу прозрачной стены пентхауса. «Любуется облаками?» – мысленно позволил себе злую иронию доктор. – Я сегодня разговаривал с Волохом, вновь заверяя его в своей лояльности.
– У этого гайдзина взгляд зверя, – задумчиво сказал Йоши Сакамуро. – На месте его директора я никогда бы не поворачивался к нему спиной. Он сообщил что-то о рыцаре?
– Нет, но, как мне кажется, он тоже не может напасть на след.
– Это хорошо. – Директор грузно поднялся, опираясь на резную трость, с которой он не появлялся на людях, но никогда не расставался дома, в своем кабинете или в гостиничном номере. – Пока все идет как намечено.

«Скорая помощь» плавно вырулила на стоянку перед вывеской клуба «Молоко». С точностью, доступной только автоматам, она втиснулась между двумя машинами – здоровенным «Колоссом» и пижонским красным «Фольксвагеном-Шмелъ».
«Точка назначения достигнута», – сообщила сервис-программа. Водитель никак не отреагировал, неподвижно глядя в некую точку на лобовом стекле. Глаза его были широко раскрыты и закровавлены лопнувшими сосудами. Из ушей торчали десятикубовые шприцы с выжатыми до отказа поршнями. Еще один шприц, поменьше, воткнули ему сзади в шею.
И все же он умер более легкой смертью, чем его напарник, над которым как раз заканчивал возиться деловито жужжавший в кузове «Асклепий». Оглушенного, но живого «ливерного охотника» Юрген уложил, крепко примотав пластиковыми ремнями, под паучьи манипуляторы киберхирурга. И включил стандартную программу «разделки» (отнюдь не предусматривающую наркоз). Как обычно, робот начал с извлечения глазных хрусталиков.
Последний раз тело органлеггера трепыхнулось, когда «Асклепий» сделал ему продольный разрез грудной клетки, чтобы добраться до аорты. Задумчиво поводив диагностическим щупом вокруг сердца, робот отправил его в утилизатор. Увы, оно не выдержало нагрузки.
– Эй, парень, классный прикид, – заценил охранник новый белый халат Юргена. Еще он снял с одного из «черных докторов» ботинки. – Давай, гулянка в самом разгаре!
И двери клуба «Молоко» распахнулись перед ним. У входа в служебные помещения его остановил гард в черном и красном.
– Туалет в другой стороне! – вежливо проорал он, отодвигая Юргена плечом. – Будьте добры...
– Мне нужен Баграт, – сказал Юрген, и его негромкий голос проник сквозь музыку и шум. – Я ищу человека по имени Баграт.
В руке охранника появился карандаш-считыватель, – У вас назначена встреча? – крикнул он, светя красным лучом в левый глаз гостя. – Кто вы? Это был трудный вопрос.
– Я... – Тот, кто больше не был Юргеном Тиссеном, но еще не осознал себя, впал в прострацию. – Я, я…
Дверь за спиной охранника распахнулась. Из нее шагнул телохранитель Баграта по прозвищу Сам.
– Хозяин его примет, – сказал он, целясь в Юргена из иглоавтомата «Ехидна», – Сейчас.
Баграт казался веселым. Баграт улыбался. Это было так необычно, что даже его телохранитель, проводивший возле хозяина «Молока» восемнадцать часов в сутки, поглядывал на него с изумлением. Он знал, что улыбка Баграта обещает кому-то серьезные неприятности. Но никогда не видел, чтобы она держалась на лице дилера так долго.
Сам ввел и усадил Юргена в кресло для посетителей. Вид у бывшего клерка «Глобалкома» был придавленный, Баграт решил, что на лестнице ему досталось по затылку укороченным прикладом «ехидны». Сам бывал несдержан.
– Представляться не надо, – сказал Баграт, барабаня по столешнице. – Я про тебя знаю достаточно. Имя, личный код, места, где ты бываешь. И даже любимую ВР-игру. Ты же фанат «Архипелага», Юрген? Воин Седьмого Уровня и барон? Неплохой результат. Про тебя, наверное, судачат в тавернах и слагают баллады?
Слева от Баграта экран, на который выводятся данные просвечивания Юргена. Парень чист. Даже вживленный трейсер молчит. Неужели пришел сюда сам, без половины личной армии «Глобалкома» на хвосте? Дурак.

– Послушай, дорогой, – Баграту надоедает собственная пустая болтовня. – Не молчи, скажи лучше, что тебе здесь надо, а?
Это оживляет Тиссена. Он перестает клевать носом и внимательно, пронизывающе смотрит через всю комнату на Баграта. Взгляд у него нехороший, Не так должны смотреть на Хозяина незваные гости.
–Я ищу человека, называющего себя Юз, – говорит он и порывается встать. Сам кладет ему руку на плечо, удерживая в кресле.
– О, какое совпадение! – удивляется Баграт. – Я тоже искал Юза. Но мне повезло больше. Я его нашел первым.

Все ошибаются время от времени.
Баграт ошибался, думая, что Антон кинул его из-за жалких четырех кусков, на которые дилер завысил стоимость «крысиной отмычки». На самом деле Антон кинул бы его в любом случае, напоследок, вместо прощания, так сказать.
Баграт получил свою копию файла, извлеченного из базиса Юргена, через час Юз сбросил ее еще нескольким толкачам, лишив хозяина «Молока» права на эксклюзив и изрядной доли запланированной прибыли. Точнее говоря, сейчас, спустя двое суток, эта информация не стоила ни-че-го. Благодаря расторопности коллег Баграта она стала общедоступна. Это был хороший удар, как по финансам, так и по репутации дилера.
Но ошибался и Антон, думая, что, пока Баграт будет вести поиски виновных, они с Юзом незаметно исчезнут. Он бы успел, но Юз недооценил осведомленность Баграта. И промедлил. Баграт вышел на него и на бар «R@mb» через источники своего виртуального вестника. И послал за Юзефом «мальчиков». Вежливо угрожая, они вывели его из бара. Когда он попытался сбежать, повалили и, без особой жестокости ударив по лицу, затащили в машину.
Баграт хотел задать Юзу один вопрос – где искать Антона? В его квартире, где нервно закуривший Сам выронил коробок спичек с рекламой клуба, он не жил. В местах обычных сходок не появлялся.
К сожалению, несмотря на самые крайние меры принуждения, Юз так и не дал ответа. Ничего, кроме крохотной зацепки, которой Баграт пока еще не успел воспользоваться,
Один из двух стоявших на входе в клуб охранников лениво отлип от дверной створки и сложил порнографический стерео-комикс «ХХХ-Меn».
– Слышь, у нас гости, – бросил он своему напарнику. – Не похоже, что на веселье.
– Не похоже, – согласился тот и подкрутил что-то в своей головной медиаприставке. – У черного под пальто карабин и два игольника, девка рядом с плоскостными ножами и станнером, лысый вообще в «сбруе»...
– Семен, – сказал первый куда-то в воротник. – У нас тут проблема с посетителями. Передай Баграту, пусть заказывает подкрепление,
Они остановились под вывеской «Молоко».
– У вас открыто? –спросил Иван,
Охранник, похожий на бритого самца орангутанга, покачал маленькой головой:
– Только для членов клуба.
Кусок двинул вперед коляску, переступающую на шести суставчатых текстолитовых лапах.
– Нам нужно к Баграту, – сказал он. – По делу.
– Хозяин не принимает. – Охранник был непреклонен.
– Это важно.
– Нет.
Рос быстро уставал от разговоров. Его целлофановый, вздувающийся пузырем дождевик разошелся в стороны, демонстрируя охватывающие торс упругие черные ленты и трубчатые сопла гироподвеса. И, как жутковатую аллегорию возбужденного фаллоса, пятиствольный блок пулемета, вращающийся пока в холостом режиме. Его руки оставались свободными, в правой он держал купленное в уличном автомате мороженое.
– Лицом вниз, – равнодушно сказал он. – Быстро. Охранники подняли руки. Орангутанг сказал, прислушиваясь к шепоту своего наушника:
– Ребятки, это территория Синклита. Вы нарываетесь. Иван достал из-под пальто гаусс-карабин. Не любимый «штальфауст», но убойная сила тоже на уровне.
Охранники медленно опустились на колени.
– Последнее предложение. Все, кроме пулеметчика, могут сдать оружие в гардероб и пройти. Одного хозяин примет.
«Буран» Роса щелкнул. Охранники повалились на пол. После недолгих раздумий Иван опустил карабин стволом вниз.
– Хозяин примет двоих, – сказал он.

Кабинет показался Ивану еще более неприятным, чем его хозяин. Все эти лозы с распустившимися багрово-желтыми цветами – типичная для симбиота манера украшать помещение. Отвратно. Ивана тошнило от «новых». Он стал за спинкой кресла в центре комнаты и глянул поверх головы Баграта в глаза его телохранителя. Тому не помешал бы визит к дерматологу. А лучше джутовый мешок на голову.
– Я тебя помню, Кусок. – У хозяина «Молока» что-то живет в горле, что-то непрерывно изменяющее его голос. – Ты работал с Хобом.
– Хоб получил свое. У меня новые партнеры, Это Иван, Баграт. – Рад нашему знакомству, Иван. Так о каком деле шла речь? Кусок продемонстрировал Баграту обломки внешнего модуля.
– У нас есть это, Баграт. «Крысиная отмычка». Мы ищем человека, которому ты ее продал.
– Я? – Баграт вздернул тонкие брови. – Я честный делец с хорошей репутацией. У меня приличное заведение. Я не веду дел с «крысами» и не продаю им отмычки.
– Даже если «крысу» зовут Антон Зверев? Дилер поднял глаза к потолку.
– Зверев? Первый раз о таком слышу. Дорогие мои, вы пришли не по адресу, я же сказал. И вам лучше убраться до того, как вас выкинут.

Потеряв Во в толпе, Ксана ритмично потолкалась под музыку и двинулась к барной стойке, чтобы выпить. Клуб ей не нравился. Было чересчур шумно, людно, и публика налегала на всякую химическую дрянь.
Протиснуться к бару казалось невозможным. Кто-то сзади решил попробовать на ощупь ее задницу. Вполне, надо сказать, понятное желание. Изящно вывернувшись, Ксана поймала наглеца за руку и сломала ему запястье. Тот потерял сознание и сполз на пол. В качестве трофея охотнице достался бокал с чем-то пузырящимся.
– Обожаю вечеринки, – пробормотала она, прикладываясь к витой трубочке. – Отвянь! – Ее локоть превратил чей-то нос в кровавую лепешку. – И ненавижу хамов!

Разговор, что называется, зашел в тупик. Иван понимал – пора переходить к угрозам или потихоньку сматывать удочки. Роман делал вид, что дремлет в своем шагающем кресле (именно в нем крылся их главный козырь), чутко ожидая сигнала к действию.
Телохранитель Баграта держал руки за спиной. Наверняка у него сзади за поясом «ехидна». Как раз подходящий размер и калибр для разборок в маленьких помещениях. Еще охотнику не нравился столхозяина «Молока». В такую махину можно встроить что угодно, хоть гаусс-гаубицу, хоть лазер. Недаром старомодное кресло для посетителей так четко сориентировано по воображаемой линии, разделяющей столешницу пополам.
Подозрения Ивана были обоснованны. И вещественное подтверждение им предстояло обрести в ближайшие сто двадцать секунд.
Пол под ногами охотников дрогнул.
Инвалидная коляска-паук Куска среагировала автоматически, встроенные гироскопы отрегулировали ее положение. Командный импульс, поступивший от хозяина через индукционный вход, заставил ее сделать два осторожных шажка назад.
Иван, почувствовав неладное, тоже отпрыгнулв сторону.
Квадрат два на два метра, в центре которого находилось кресло для посетителей, резко ушел вниз, открывая черную дыру в полу.
– Стоять на месте! – закричал Сам, целясь в Ивана из своего иглоавтомата.
Ошибка. Ему стоило избрать мишенью Куска, чье кресло содержало в себе немало сюрпризов.
Пуф-ф-ф. Оно выпустило плотное облако белого с серебристыми проблесками тумана, окутавшего охотников. Туман этот, состоявший из множества сильно намагниченных частиц, взвешенных в плотном газе, представлял собой летучую броню. Кратковременная панацея от любых игольных боеприпасов.
Плюющаяся ядом «ехидна» в руках телохранителя стала бесполезна.
Над плечом Романа поднялась пусковая установка мини-ракет «Овод», бывшая частью его кресла, Пять твердотопливных носителей с головной частью «Железный дождь», начиненной микроскопической вольфрамовой шрапнелью, устремились к Саму. Вслед им потянулись прозрачные спирали инверсионных следов.
– Танцы начались, – сказал Иван условную фразу, предназначенную для Во, Ксаны и Роса.
Это немного не соответствовало истине. Танцам в клубе «Молоко» как раз предстояло закончиться. Насовсем.

Ксана улыбнулась крашенными черной помадой губами. Ксана вздохнула, сладко, протяжно, словно впустив в себя изголодавшегося мужчину. Ксана положила обе руки на пояс, подчеркивающий и без того гибкую талию. Щелкнула пряжкой.
Пояс развернулся в упругий хлыст, похожий на суставчатый усик-щуп гигантского инсектоида. Движением пальца вдоль рукоятки отрегулировав его боевую длину на три метра, Ксана выбросила руку с хлыстом вперед. Вж-ж-ж! Обалдевший от неожиданности и боли охранник уронил пистолет и схватился за ужаленное запястье. Ж-ж-ж-жих! Закричав, он прижал руки к набухшим кровью векам.
Выкристаллизовавшийся из толпы Во-3 жестко пнул его под колено и добил ударом локтя в затылок. Подобрал оружие и махнул рукой в сторону лестницы, ведущей наверх, в кабинет хозяина. Пошли!
Скучавший на улице Рос тоже улыбнулся, услышав Ивана. Но это была другая улыбка, не страсть, нет. Давно и не всегда успешно сдерживаемое безумие, связанное с жаждой вновь и вновь испытывать удовольствие, которое дарит тебе «хот-шот». С жаждой разрушения.
Крохотная проволочка «припоя», вживленная в мозг охотника, служила включателем карусели, увозившей его на просторы пурпурного ада. Бросив под ноги охранникам «петарду», Рос шагнул вперед, сквозь водяную арку. Прямо на танцпол клуба «Молоко».
И грохот реактивного пулемета «Буран» сделал музыку и вопли не более чем паническим фоном праздника боли.
Время и пространство раскладывается, как бумажная головоломка-оригами, на взаимосвязанные и вместе с тем независимые сегменты. В каждом из них мгновения и дюймы чьей-то жизни. А если сложить наоборот, то получится смерть.
Сам отбрасывает «ехидну» в сторону, на его ладонях вскипает жидкий клей. С быстротой и ловкостью «нового человека» он прыгает на стену, оттуда на потолок, где повисает на секунду. И падает на пол, увертываясь от взрыва сбившихся с траектории «Оводов». Крошечные раскаленные шарики глубоко проникают в его тело, увязая в толстом слое губчатой подкожной брони. Важнейшие органы симбиота остаются нетронутыми, Сам жив, и он в ярости.
Баграт с размаху хлопает ладонью по столу, и тот стремительно разваливается на две части, открывая бионическую кислотную пушку, спрятанную внутри. По ее гладкому продолговатому телу пробегает волна мышечных спазмов, и она выплевывает тонкую струю, цепляющую отставленную ногу шагающего кресла Романа. Сверхъедкая кислота разъедает текстолит, и коляска, судорожно переставляя остальные манипуляторы, заваливается набок.
Пушка стреляет еще раз.
Романа спасает вынырнувшее из подполья кресло, оказавшееся между ним и пушкой. Струя попадает в сидящего в кресле человека, мгновенно выжигая в его теле и в спинке кресла круглое отверстие. Человек остается безучастным, потому что он мертв.
Его голова свешивается на грудь, ниспадающие длинные волосы скрывают лицо. Точнее, всякое отсутствие лица. Кожа, мышцы, ткани – все это не более чем пузырящаяся масса, тающая прямо на глазах и обнажающая белизну черепной кости. То же самое произошло с его правой рукой. Это поработала не кислота, что-то другое.
Жидкий липофаг, универсальный расщепитель белка.

Когда охотники появились у дверей клуба и начальник охраны сообщил об этом хозяину, Баграт сделал знак своим бодигардам. Они поменялись местами, Сам занял место по правую руку от дилера, второй телохранитель встал за спиной Тиссена.
– Ты хотел увидеться с Юзом? – спросил хозяин «Молока», улыбаясь. – Влад тебя к нему проводит.
Телохранитель ответил Баграту улыбкой. В соответствии с его готическим имиджем, у него было две пары сильно увеличенных клыков, делавших эту ухмылку отнюдь не шуточно пугающей. Его изящные руки легли на плечи Юргена. Длинные ногти с хищной лаской царапнули его шею.
Нажатием кнопки Баграт отправил Влада и сидящего в кресле Тиссена вниз, в подвал клуба. Там самое место для таких гостей.
В подвале было темно и стоял неприятный запах. Единственный источник света – фосфоресцирующая жидкость в огромной цинковой ванне. До нее от кресла всего три шага.
Влад поднял Юргена на ноги и толкнул в сторону, давая креслу вместе с квадратом пола вновь унестись вверх. Стало еще темнее, но телохранитель не спешил включать освещение.
Его глаза прекрасно видели в инфракрасном диапазоне. Приспособление к жизни ночного охотника, которую он вел в свободное время. Кроме того, темнота нервировала большинство жертв, и это тоже доставляло Владу своеобразное удовольствие. Высокомолекулярный запах страха, он впитывал его всеми порами. Пил его, а за ним все остальное,
Чувство превосходства над обычными людьми, такими, как Юрген. Осознание того, что он может сломать в теле этого натурала каждую косточку, не прилагая особенных усилий. Все это делало Влада донельзя счастливым человеком. «Новым человеком». Тип симбиотического мутагенеза «носферату-стандарт».
– Ну, вот он, твой Юз, – издевательским тоном сказал Влад. – Купается в ванне.
Черные глаза Юргена (того, кто был сейчас Юргеном) видели в темноте не хуже симбиотических трансплантатов Влада, но и с ними было невозможно узнать в том, что всплывало из густой желеобразной субстанции, человека по имени Юзеф Леви, и вообще человека. Вторые сутки купания в бактериологическом липофаге кого хочешь сделают неузнаваемым.
– И тебе туда же нырять, – продолжал глумиться симбиот. – Но перед этим, – его горячее дыхание обожгло шею Тиссена, – мы с тобой выпьем. Типа как на брудершафт.
Еще два дня назад телохранитель Баграта действительно мог сломать Юргену руку. Или ногу. Как пучок сухих веток. И выпить его быстрее, чем банку колы. Но теперь в теле бывшего клерка поселилась чужая и грозная сила. И даже измененный в автоклавах Синклита вряд ли мог с ней справиться.
– Я ищу сообщника человека по имени Юз, или бен-Юсуф, – услышал над собой Влад, отброшенный к стене подвала. – Ты знаешь его?
– Знаю, – ответил симбиот, вскакивая на ноги и вытягивая перед собой руки с удлиняющимися когтями. – Но тебе это не понадобится.
Удар, резкий, полосующий, наотмашь. Мимо. Скрюченные пальцы Влада огребают воздух, а Юрген бьет его кулаком. В висок. Несильно, однако телохранитель снова оказывается на полу. Пытается встать, но Тиссен хватает его за воротник и толкает на стену.
Симбиот, вместо того чтобы удариться о бетон, как мешок с требухой, пружинисто отталкивается, выворачивается в воздухе, стремясь дотянуться когтями до яремной вены противника. Встречный удар в грудь, сминающий, крошащий его ребра, – Владу чудится, что он налетел на мчащийся в туннеле поезд.
Он ударяется спиной о надвинувшуюся сзади стену. И в довершение всего, рухнув на пол, выбивает себе пересаженные клыки с канальцами для отвода крови. Это конец, больше телохранитель Баграта не сопротивляется. Его хватает лишь на тихий стон, пока Юрген волочит его к ванне с липофагом.
Этот стон перерастет в крик, в надсадный вой. Тиссен, желая услышать ответ на свои вопросы, засунет руку Влада в липофаг.
Симбиот расскажет все, что ему известно, с рыданиями умоляя о пощаде. Точь-в-точь как это делал Юзеф, медленно опускаемый в знаменитую ванну Баграта. И, как и растворившемуся в ней хакеру, пощады Владу не будет.
Намотав его густые жирные волосы на свою твердую руку, Юрген опустит телохранителя-вампира лицом в останки его последней жертвы, колышущиеся в ста двадцати литрах жидкого расщепителя.

Появление Юргена в сопровождении кресла с мертвецом отвлекает внимание Баграта и Сама. Иван прыгает вперед и, перекатившись через голову, подхватывает с пола «ехидну», целится из нее в дилера.
Одно из самых подходящих мест для размещения боевых симбиотических организмов – это ротовая полость. Сам выстреливает в Ивана двухметровым щупальцем-языком, обматывая сжимающую иглоавтомат руку. Липкая поверхность чудовищного органоида густо покрыта стрекательными капсулами, впрыскивающими парализующий яд. Вскрикнув от мгновенной боли, Иван теряет оружие.
С чавкающим звуком язык отдергивается назад и, изогнувшись, прилипает к «ехидне». Рывок – и оружие возвращается к своему хозяину.
Но применить его Сам тоже не успевает.
Юрген одним прыжком покрывает расстояние, отделяющее его от телохранителя. Небрежно взмахнув рукой, он выбивает у Сама иглоавтомат и обратным движением отвешивает симбиоту оплеуху. Он нее Сам дважды переворачивается в воздухе, прежде чем упасть. Тиссен поддает ему у самого пола ногой. Телохранитель отлетает к живой турели кислотной пушки.
– Расправься с ним! – верещит Баграт.
Сам пытается захватить языком шею Тиссена, но тот сверхъестественно быстро перехватывает слизистую конечность и, прыгнув вперед, обматывает ею горло Сама. Вздернув хрипящего симбиота в этой своеобразной петле, отбрасывает его в сторону. Теперь между ним и Багратом нет никого.
Рот хозяина «Молока» открывается, как для испуганного крика, из него брызжет слюна. Его щеки бешено вибрируют, чудовищный кадык ходит ходуном, на лысине набухают багровые жилы. Не слышно ни звука, но Юрген бледнеет, и его ноги подкашиваются. Из левой ноздри бывшего клерка вытягивается темная ленточка крови.
Оружие Баграта более элегантно, чем всякие плевки и щупальца. Это мощнейший направленный субзвуковой удар, после которого оглохший и парализованный Юрген должен неминуемо скончаться. Кровь из его лопнувших сосудов выплеснется наружу свободной и неудержимой рекой – где-то через шесть секунд неслышного обычным ухом «крика».
Рухнувший на колени Юрген опирается на сжатые кулаки. Его тело трясется. Баграт снижает интенсивность вопля, его силы тоже на исходе, но этому ублюдку должно хватить...
Юрген встает.
Баграт может не верить в невозможное. В убийство натуралом двух не последнего разбора бойцов Синклита, в его способность пережить «песню сирены». Но все его сомнения не стоят и секунды колебаний перед лицом смерти, которая смотрит на хозяина «Молока» из страшных глаз Юргена Тиссена.
Не раздумывая больше, Баграт вцепляется в ручки своего кресла. И вместе с ним проваливается вниз, в спасительный подвал.
Дверь его кабинета вылетает от удара. Ксана и Во успели под самый занавес.

Рос шел сквозь толпу, как точно нацеленная рапира проходит через мягкую брюшину. Оглушительный стрекот «бурана», шипение гироподвески, компенсирующей убойную отдачу, жалобные крики посетителей. Адская карусель в голове Роса описывала круг за кругом. Его мозг тонул в избыточном эндорфине, секреторном наркотике наслаждения. Но полного удовлетворения все же не было.
Увы, пулемет был заряжен полицейскими гелевыми пулями, предназначенными для разгона демонстраций. Удары их были крайне болезненны, но не смертельны. Рос походя взял со стойки бара пригоршню сосательных конфет. В автоматическом заряжателе у него были боевые обоймы, прихваченные тайком от Ивана. Достаточно подумать, послав сигнал через нейроинтерфейс и тогда...
Огромное зеркальное стекло под потолком танцевального зала разлетелось на множество мелких осколков. Подстегнутый изрядной дозой военных стимуляторов, Рос воспринимал их полет как замедленный сверкающий дождь, зрелище редкой красоты. Каждый осколок по-своему сиял отраженным светом цветных ламп и стробоскопов, каждый выбирал свой путь падения. На секунду даже остановилась черная карусель, и Рос забыл об источнике своего разрушительного кайфа.
Пока он смотрел вверх, тот, кто разбил стекло своим телом, приземлился прямо перед ним.
В тюремной камере Синклита накачанный болеутоляющими и оттого совсем тормозной охотник будет упрямо вспоминать этот момент. Как некто, одетый в окровавленный, изрезанный осколками белый халат, отправил его, Роса, в десятиметровый полет. Завершившийся в огромной, в человеческий рост колонке.
Не до конца сращенные ребра превратились в труху. К ним добавилось еще одно сломанное. Новые зубные протезы, к несчастью, уцелели, превратив губы и язык Роса в кровавую мочалку.
Хуже всего была добавка в виде электрошока. Она надолго отправила Роса в нокаут и повредила изрядную часть его дорогостоящих имплантатов.
Увы, он будет помнить только сам полет. Причина его, столь же стремительная и неотвратимая, как взрывная волна «Одуванчика», останется за кадром. Ах да, еще Росу запомнится взгляд прыгуна в белом.
Взгляд, от которого он почувствует себя лежащим на дне свежевырытой ямы. Размером эдак с неглубокую могилу.

– А вот и кавалерия, – сказал Иван, выглядывая в разбитое Юргеном окно кабинета. – Тебе еще долго возиться, Кусок?
– Пять минут, – отозвался сетевик. – У него здесь сплошное несжатое видео, сотни гигов.
– Давай побыстрее. Нам все, я думаю, не надо.
Повод торопиться был. В клуб прибыл спецназ Синклита, и вот-вот охотникам должны были предложить сдаться. Два огромных симбиота в наростах роговой брони и с метровыми метал-лорганическими серпами, вырастающими из локтевых суставов, – это авангард. За ними еще трое, поменьше, у них вместо серпов к предплечьям приращены споровые пушки, чутко поводящие гибкими стволами. И неторопливо ползущая «улитка» в ярко-фиолетовом с завитками панцире, сопровождаемая закутанными с ног до головы адептами. Последние еще как-то походили на людей.
Воевать с «новыми» Иван хотел не больше, чем с Орденом, Потому надо было в темпе сливать Куску личный видеоархив Баграта и выходить, подняв лапки. Пока несомненно почуявшая их «улитка» не залепила снизу прямо в окно.
– Это дежа-вю какое то, – пожаловалась Ксана. – Что же, опять нас закроют?
Иван приложил палец к губам. Тише, девочка, не сейчас. Наговориться успеем в камере. До одурения, если Мураками с компанией не поспешат внести залог.

Как и Рос, Баграт не помнил момент удара. На самом выходе из туннеля, где его ожидал заранее приготовленный кар, неясной формы тень скользнула по стене, и свет для Баграта погас.
Вспыхнув снова, он жалил даже сквозь опущенные веки. Ослепительный яркий круг. Хозяин клуба «Молоко» попытался тыльной стороной ладони прикрыть глаза. И не смог. Рука была крепко привязана к чему-то холодному и твердому.
Тогда он все-таки огляделся, болезненно щурясь. И увидел десяток суставчатых металлических лап, снаряженных жуткого вида резцами, зажимами и скальпелями. Лапы, прикрепленные к источнику слепящего света, нависали над его объемистым животом и грудью и находились в неподвижности. Пока. Руки и ноги Баграта были жестко зафиксированы пластиковыми ремнями, что тоже не добавляло уверенности в себе.
Он ощутил движение воздуха, кто-то подошел и встал вплотную к нему, но вне поля его зрения. Баграт хотел спросить, где он и что произошло. Это оказалось невозможно. Тогда, подавившись собственной паникой, он попытался закричать. Нет, не «криком сирены», просто от страха. Но и это у него не получилось.
Рот Баграта был зашит. Его толстые губы соединяли сотни стежков хирургической нити,
Над ним склонилось лицо, излучающее немой, не укладывающийся в слова ужас. Источником его были глаза – черные, поглощающие свет провалы без всяких признаков белка.
– Твой человек рассказал про Антона Зверева, – услышал Баграт. – И про то, что он и Юзеф выполняли твое задание. Юзеф уже наказан. Теперь наказание ожидает Антона Зверева. И тебя.
Баграт судорожно рванулся, но ремни держали крепко. Больше, чем сами слова, его заставлял содрогаться голос, который их произносил, в нем было меньше эмоций, чем в голосовом чипе уличного банкомата. Таким голосом нельзя угрожать, только безжалостно констатировать факты.
– Но я даю тебе выбор, – сказало лицо, принадлежавшее Юргену Тиссену. – Умереть быстро. – Горла Баграта коснулось холодное лезвие скальпеля. – Или медленно, после того как я включу эту машину. Твой человек сказал, что квартира Антона Зверева пуста. Но перед смертью Юз указал тебе, где его искать. Твой выбор в том, чтобы передать мне его слова или нет. Выбирай сейчас.
Скальпель перерезал швы, кровавя уголки сомкнутого рта.
– Ее зовут Андреева Марта! – закричал Баграт. – Это его подруга, они, наверное, снимают квартиру на ее имя! Не надо, не надо, не на-а-адо!
Не слушая его увещевания, Юрген задрал хозяину «Молока» подбородок и аккуратно вскрыл ему горло выше огромного зоба. Он умел отличать правду от лжи и держал свои обещания.

ГЛАВА ВОСЬМАЯ

Здесь не бывает солнечного света, даже отраженного гигантскими зеркалами Ядра. Никто не тратил времени, чтобы создать фальшивую видимость неба. Те, кто родился здесь, не знали толком, как оно выглядит, а другие, пришедшие... им было, как правило, наплевать.
Крытые улицы, похожие на туннели, тусклый свет полудохлых люминофоров и лампы в бронированных колпаках. Зарешеченные общественные подъемники, на каждый поместится полуторное звено суровых, отягощенных дополнительной амуницией кнехтов. Ракетно-пулеметные гнезда, залитые ферробетоном, на станциях межсекторного транспорта. И повсюду камеры, камеры, камеры. Глаза Верхнего Города, бдительно и с опаской следящего за тем, что творится здесь, внизу, у подножия мира.
На Дне.
Резанула уши оглушительная, срывающаяся в ультразвук сирена. И тут же их «Пегас» обогнали с двух сторон, взяли в «клещи». Полицейские Мобильного Дорожного Контроля, одетые в дутую, ярко раскрашенную броню, с огненными соплами рокет-роллеров между лопаток, на локтях и икрах. У того, что обогнал кар и мчался впереди, на спине вспыхнул голографический знак «Стоп!» – и, как его зримое подтверждение, замаячили по бокам и сзади стволы ручных гранатометов.
– Вы не видели знака? – поинтересовался офицер МДК. – «Проезд только для наземного транспорта» висел сразу за ограничением высоты.
– Мы видели, командир, – Глеб говорил спокойно, но Антон, уже немного узнавший тамплиера, чувствовал, что тот напряжен. – Но решили, что на нас он не распространяется. «Пегас» – это все-таки не аэрокар...
– Знак распространяется на все транспортные средства, способные к полету, – отрезал полицейский. – Прошу вас пройти процедуру идентификации ЛИКов и предъявить...
«Пегас» они угнали. Даже если записи об этом еще не имеется в федеральном банке данных, у них все равно нет документов на машину. Глеб, конечно, такой крутой, что может душить ежей
голыми руками, но с раз, два... шестью тяжеловесами в боевых костюмах ему не справиться. Никак.
– Офицер, – слащавым голосом опереточного педика завел Антон, – мы с другом решили срезать через ваш сектор, осмотреться заодно. Не заметили знак... ну, это же не такое большое нарушение? Можно этот вопрос решить как-то по-другому?
– Можно, – не стал возражать полицейский. – Но это, как вы понимаете...
– Недешево будет стоить? – подхватил Антон. – Какие проблемы, офицер! Вы ведь принимаете «чипсы»?
Они проехали метров пятьсот, и Глеб сказал:
– А я совсем отвык иметь дело с этими шакалами. Думал, сейчас уже залеплю ближайшему в бак, а там посмотрим. Ты молодец, хакер, справляешься.
– Главное – не нервничать, – рассудительно заметил Антон,–Это квам, «крестовикам», с деньгой не сунься. А эти... правильно ты сказал, шакалы. И голодные притом.
– Да уж. – Глеб покосился назад. – Так на чем мы остановились?

Предыдущая страница 9 Следующая страница


Падшие ангелы Мультиверсума 10

– Школа.
– Да, точно. Помнишь что-нибудь?
– Всякая ерунда. Мешается в кучу, где мое, где его.., точно помню, что никогда не хотел быть экологом, полный бред.
– А кем хотел? «Крысой»?
Антон покосился на Глеба, хотел сказать грубость, но передумал.
– Слушай, ты меня пойми, я против твоего друга, против Георгия, ничего не имею. Но таскать его жизнь в голове... это, знаешь, здорово портит.., мне жизнь. Хм-м... каламбур, однако. И чего ты меня вообще достаешь, вспоминай, вспоминай. Что я такое должен вспомнить?
– Янтарную Дверь, – ответил Глеб. – И, может быть, то, что было за ней,
В голове Антона, в который уже раз за сегодняшний день, взорвалась, разбрасывая черные дымящиеся осколки, маленькая бомба краденой, чужой памяти.
Янтарная Дверь.
Конечно же, этот материал и близко не был янтарем. Он просто походил на него цветом и на ощупь. Чем он был, не мог сказать никто. Даже самые светлые головы из секции физиков, отчаявшиеся в своих попытках взять пробы с Двери. Это не удавалось сделать даже стационарным лазером. «Янтарь» был материалом абсолютной прочности и загадочных молекулярных свойств.
Покойный Васильев уверял, что это не может быть рядовая кристаллическая решетка. Скорее всего при наличии определенных (совершенно непонятно каких) условий Дверь «открывается», переходя в другое агрегатное состояние – жидкости, газа, плазмы или еще в какое-нибудь, науке и лично Дмитрию Васильеву неизвестное.
Так оно и было.
– Вспомнил что-нибудь? – участливо поинтересовался Глеб. – Вид у тебя такой бледный.
Антон ожесточенно помотал головой, словно пытаясь вытряхнуть застрявшие в ней осколки. Кажется, янтаря.
– Ни хера я не вспомнил, – буркнул он.
Больше до самого Дома Друидов они не разговаривали.
– Приехали вроде. – Глеб заглушил мотор и полез на заднее сиденье, где стояла его здоровенная сумка. – Ничего местечко не напоминает?
– Гидропонный садок. Что они здесь выращивают? Хэш? Грибы?
– Ты мыслишь чересчур стереотипно, – усмехнулся рыцарь, достав из сумки и вставляя в перевязь на спине длинноствольное ружье с обрезанным прикладом. – Друиды растят деревья. – Он закатал рукав плаща и пристегнул на предплечье сложной конструкции кобуру. – Как заповедал им Основатель.
– Основатель?
– Да, так они его называют. Человек, который положил начало всему их движению. Построил первый Дом, вот этот. Научил их выращивать растения – без установок микроклимата, без обогатителей почвы, фактически на голом асфальте. – Грозный вороненый пистолет с щелчком закрепился в кобуре. – Первый городской друид.
– Наверное, башковитый был парень, – предположил Антон. Глеб взглянул на него, отвел глаза в сторону.
– Наверное.
Первого Безумного Эколога они встретили у входа в Дом. Обитель друидов и правда была похожа на решетчатую гидропонную плантацию, затянутую в полупрозрачный теплоизолирующий пластик. Сквозь него смутно виднелись заросли и движущиеся между ними тени в зеленых робах. В такую же, только цвета хаки, увешанную множеством разнообразных, диковинного вида талисманов, был завернут и загородивший им дорогу бритоголовый юноша.
Гладкая, явно отведавшая крем-эпилятора кожа его лица и головы была замысловато и обильно татуирована. Сложный абстрактный рисунок с повторяющимся лиственным мотивом оставлял немного места вокруг глаз, ушей и губ, захватывая шею. И явно распространялся дальше по всему телу.
«Пятьдесят лет назад его бы посчитали за отвязного фрика, – мысленно усмехнулся хакер. – А теперь он даже свою мамочку не напугает этими художествами. O tempore, o mores...»
– Приятного вам дня, – приветствовал их друид. – Кто вы и с чем пришли в наш Дом?
– Меня зовут Глеб, я уже бывал здесь. Я приносил Настоящие Вещи.
– Тебя я знаю, Глеб. – Юноша улыбнулся. – Ты наш друг. А твой спутник?
– Он тоже друг. – Рыцарь двинул Антона локтем.
– Меня зовут Антон, – сказал хакер. И добавил по наитию: – Я пришел увидеть деревья.
– Это хорошие слова. – Друид кивнул, – Сколько в них истины, покажет время, а пока входи. Входите, друзья!

– Слушай, на нас совсем не обращают внимания.
– Мы гости. Друзья. Здесь так принято.
У Глеба был размашистый быстрый шаг, к которому было трудно приноровиться. Кроме того, приходилось все время нагибать голову, чтобы не получить веткой по лицу. У себя в Доме друиды вырастили целый лес, проложив в зарослях условные тропинки, не учитывавшие нужды таких закоренелых горожан, как Антон.
– Куда мы идем? Долго еще?
– Уже пришли. Перестань ныть, как баба.
Антон открыл рот, чтобы сообщить этому семижильному человеко-механизму, что некоторые, в отличие от него, вынуждены полагаться на свои, не форсированные, ноющие от напряжения мышцы. И должны спать, хотя бы раз в двое суток. И есть, а не питаться от батарейки. И это, черт возьми, более нормально и человечно, чем как ни в чем не бывало идти, обвешавшись оружием, помахивая сорокакилограммовой (не меньше) сумкой. И при этом разговаривать, даже не задыхаясь, потому что речевые функции у тебя обособлены от воздухообменных. И вообще потребление кислорода на тридцать процентов меньше, чем у нормального, натурального человека.
Так вот, всего этого он не сказал, а задал вполне нейтральный вопрос:
– Глеб, а эти ребята симбиоты?
Рыцарь покосился на Антона, хмыкнул:
– Ты что, шовинист? Новый борец за генетическую чистоту расы?
– Да нет вроде. Так, интересно.
– Интересно ему. – Они прошагали еще метров десять, пока Глеб снизошел до ответа: – Большинство друидов натуралы... насколько это вообще возможно – быть натуралом на Дне. Здесь без легочных фильтров начнешь через месяц выкашливать внутренности, да и вообще... Но многие идут даже на понижающие операции, вынимают трансплантаты. К учению Основателя они относятся серьезно.
– А чему он их учил?
Глеб зацепил плечом ветку, хлестнувшую Антона по лицу. Хакер выругался.
– Да все тому же. Чистота тела, незамутненность разума, ясность Пути. Или что-то в этом роде. Бла-бла-бла.
– Я помню, – сказал Антон, останавливаясь. – «Чистый телом, непогрешимый намерениями, открытый душой, внимающий сердцем, ты услышишь зеленый шепот...»
– Вот именно, зеленый шепот.
– Я помню, – повторил Антон.
– Идем, – потянул его за руку Глеб. – Конечно, помнишь.
«Что значит–конечно?» –хотел спросить хакер, но не успел. Они пришли на место.
– Вот здесь, – сказал Глеб, – семь лет назад Основатель посадил дерево. Саженец ясеня, выращенный им собственноручно,
– Где? – спросил Антон, озирая небольшую поляну, в центре которой росло крепкое дерево с раскидистой кроной. – Не вижу.
– Древо Основателя прямо перед тобой, друг, – сказал голос за его спиной.
Нервно обернувшись, Зверев увидел пожилого, изможденного мужчину. Одет он был в удивительно чистую белую робу. Его череп, покрытый красноречиво говорящими о возрасте пятнами, был гол, но лишен татуировок. На простом веревочном поясе два явно ритуальных предмета – декоративного вида серп и зеленая ветка в прозрачной колбе.
– Здравствуй, рыцарь. – Он протянул Глебу сухую жилистую руку. – Рад тебя видеть у нас снова.
– Взаимно, Садовник. – Тамплиер осторожно ответил на рукопожатие. – Как здоровье? Как спина?
– Сгибаюсь потихоньку, – улыбнулся друид. – А ты, грешник, как всегда, неутомим? Твой друг пыхтит, как загнанная лошадь.
– Этот старый догматик знает, что говорит. –– Глеб подмигнул Антону. – Он еще застал настоящих лошадок.
Антон почувствовал себя в центре спектакля в любительской постановке «Встреча старых друзей». Неважно, насколько искренни были его участники, избавиться от ощущения фальши он не мог никогда.
Может быть, потому, что у него давно уже не было друзей. Ни старых, ни новых, никаких. Только Марта, ради которой он и явился сюда,
– Прошу прощения, – вмешался в беседу Антон. – Но мне показалось, ты, Глеб, сказал, что он посадил саженец семь лет назад. Так?
– Да, – серьезно ответил рыцарь.
– И вы хотите сказать – этому.., ясеню, да? Этому ясеню не пятьдесят лет, как можно подумать, а всего семь? Ничего не напутали? Такого эффекта не добиться никакими стимуляторами роста.
– Вы правы. – На лице друида вновь появилась улыбка. – Но это не обычное дерево. И растет оно необычно. Вам доводилось слышать о метаэволюции?
– Садовник, – решительно вмешался Глеб. – Я знаю, как ты хотел бы прочесть этому неофиту одну из своих замечательных лекций. Но боюсь, в этом вопросе он разбирается не хуже тебя.
Друид обиженно поднял брови, собрался что-то сказать. Глеб прервал его (и заодно удивленного Антона) движением руки.
– Давайте погодим с объяснениями, – сказал он. – Садовник, я привел Антона не глазеть на чудеса Дома. И на этом месте мы тоже не случайно. Антон, подойди к дереву и прочти, что написано на табличке между корней. Тебе будет интересно. Ну, давай же!
Пожав плечами, Антон подошел к дереву и опустился на корточки. Одной рукой он оперся на влажный слой насыпанной почвы, второй потянулся и смахнул растительный сор с вырезанной из дерева таблички. Кто-то взял кусок, похоже, старой мебели, выжег на нем две строчки и обрызгал это все защитным лаком.

Я посадил это дерево и построил этот дом. Надеюсь, что когда-нибудь мой сын придет сюда, чтобы продолжать мое дело.
7.09.33
Г. С,

– «Г.С.» означает... – Антон уже знал ответ. Знал еще до того, как прочел надпись, прикоснувшись ладонью к прохладной коре ясеня, посаженного человеком, мечтавшим снова вернуть людям деревья.
– Георгий Светлов, – сказал рыцарь.
– Это мирское имя Основателя, – добавил друид. – Вам плохо, Антон?
Шершавая кора приятно холодила затылок и спину. Нет, ему не было плохо.
Вспоминать легче с закрытыми глазами.
О нем часто говорили, что он лучший. В школе, в специальном закрытом интернате. В Академии, в Штабе Экологической Обороны. Он бы предпочел, чтобы это было ошибкой, сбоем отлаженной тестовой системы – ловчей сети для латентных гениев. Но, увы, никакой ошибки.
Шла новая война, не имевшая аналогов до сих пор. Страна и армия нуждались в лучших.
Упрямого выпускника, заявившего на собеседовании, что он отказывается от распределения и собирается изучать закрытые экологические системы, вызвал к себе ректор. Но говорить с ним не стал, а, потрепав по плечу, вышел из кабинета.
За его столом остался сидеть незнакомый молодой генерал с серебряными ветками омелы в петлицах. Странная эмблема. Странный генерал. Он все время поводил плечами, как будто новенькая форма ему жала. Или он вообще не привык носить мундир.
– Давай знакомиться, герой, – сказал он, протягивая руку. – Генерал Белуга. Ты можешь звать меня Георгий Викторович.
– Выпускник Светлов Георгий.
Они пожали друг другу руки через ректорский стол. – Тезки, значит, – усмехнулся Белуга. – Ну, присаживайся, Георг. Меня так здесь называли, в Академии. А у тебя какое прозвище?
– Старый, – ответил он. – Вы, наверное, уже прочли это в моем досье, това...
– Без званий.

– Извините. Георгий Викторович.
– Глазастый ты. – Генерал похлопал ладонью по толстой пластиковой папке. – Но я его даже не открывал. Мне не интересно всю эту муру читать, да и нечестно получается. А я с тобой честно хочу поговорить. По-человечески.
Георгий посмотрел ему в глаза. Взгляд у генерала был хороший, открытый. Честный.
– Вижу, ты мне не веришь, – цокнул языком Белуга. – Думаешь, я тебя буду уговаривать сейчас идти на практику в ТИЗО. Звездочки сулить, рассказывать про твой гражданский долг, всячески давить на сознательность...Думаешь, а?
– Не без этого, – краешком губ улыбнулся Светлов.
– А ты такой неприступный, все-все для себя уже решивший, будешь мои соблазны отвергать. Потому как «современная война, порожденная иллюзией, что новые средства ее ведения позволяют одержать так называемую «неявную победу», по-прежнему ведет к взаимному уничтожению».
– Вы все-таки читали досье.
– Нет, – покачал головой Белуга. – Но читал твою дипломную работу. И кое-что из нее, как видишь, даже запомнил,
– Как пример незрелости суждений?
– Отнюдь. По большинству пунктов, в том, что касается, например, целенаправленного влияния на климат, я с тобой полностью согласен. Более того, твои аналитические выкладки подтверждены исследованиями независимых экспертных групп. Только это закрытая информация.
Георгий молчал. Он не мог понять, куда ведет этот разговор. И это его бесило. Лучше бы генерал пытался его переубедить, приводил давно знакомые аргументы, угрожал, в конце концов. Так нет же...
– Но видишь ли, в чем беда, – доверительно наклонился вперед Белуга, – на двух таких, как мы, умников, тезка, есть еще сотня марионеток в правительстве. С головой и потрохами принадлежащих олигархам «Энергополиса»... а кто за этими стоит, ты и сам понимаешь.
Он понимал. Имя новообразованной Службы Федерального Контроля, взявшей на себя функции всех органов надзора и обеспечения госбезопасности, старались пореже произносить вслух. Как будто так можно было приуменьшить ее неумолимое влияние,
– А Самая Главная Марионетка вчера подписал указ, снимающий ограничение на экспорт нефти. Несмотря на то что ближневосточные «торговцы солнцем» прямо заявили – это означает войну. В прошлом году наемники «Shell-Sun Enterprise» уже утопили в заливе четыре танкера, в этом, я думаю, пойдут дальше. Ассенизаторным флотилиям ШЭО прибавится работы.
– Зачем вы мне это рассказываете, Георгий Викторович? – спросил Светлов.
– Сам не знаю, – развел руками генерал. – Захотелось поделиться с умным человеком. Однако ты прав, заболтались мы. – Он бросил взгляд на левое запястье, сморщился и буркнул: – Не могу привыкнуть без часов, ну никак.
Из-под рукава его кителя, успел заметить Георгий, высовывался широкий стальной браслет. Еще одна загадка.
– Я могу идти? – спросил выпускник.
– Да-да, больше я тебя не задерживаю. – Генерал встал, протянул на прощание руку. – О, а ты женат, тезка? – спросил он, увидев кольцо. – Давно?
– Полтора года.
– Дети есть?
– Будут, – улыбнулся Георгий. – К началу осени.
– Поздравляю. На лето собираетесь куда-нибудь?
– Были мысли. В августе на месяц уехать на Черное море, там у родителей жены дом. Пусть на море и рожает, новорожденным соленый воздух полезен.
– Полезен, говоришь. – Белуга пожевал губами. – Я бы не советовал… Впрочем, как знаешь. Ты свои решения, я вижу, меняешь неохотно. Так что давай, хорошо тебе отдохнуть.
– До свидания, Георгий Викторович.
– Да встречи, тезка.
«До какой такой встречи? – мысленно усмехнулся Георгий. – Мы, товарищ генерал, больше с вами не увидимся».
Это был июнь восьмого года. В середине августа он вернулся с моря, на две недели раньше, чем планировал. И тут же из дома, не распаковывая чемоданы, позвонил ректору Академии. С просьбой рассмотреть кандидатуру выпускника Георгия Светлова на прохождение трехмесячной практики в Штабе Экологической Обороны.
Через полчаса за ним прислали машину с федеральными номерами. Неразговорчивый водитель в штатском, но с топорщащейся под пиджаком кобурой прицепил ему на гавайскую рубашку временный пропуск. Через три месяца у Георгия уже будет постоянный,
Единственная вещь, которую он достал из чемодана, – испачканное нефтью полотенце с несколькими налипшими перышками. Сидя на заднем сиденье, вместо шума мотора Георгий слышал надрывные крики чаек. Закрывая глаза, он опять видел, как горит море.

Его подняли на ноги, резко толкнули в сторону. Ничего не соображающий Антон едва не пропахал носом землю. К счастью, Глеб был начеку и подхватил его, удержав в вертикальном положении.
Их со всех сторон обступили крепкие молодые ребята в зеленых робах, У каждого из них был вытатуирован над переносицей листок марихуаны, а на поясе висел серп. В отличие от серпа Садовника отнюдь не игрушечный.
На Глеба бросали оценивающие взгляды, Антона скорее игнорировали. Старика оттеснили куда-то в сторону. С ним демонстративно громко разговаривал незнакомый мужик.
Несомненно, это и был предводитель бойкой ватаги. Он был увешан наиболее замысловатым хламом. Неприятно жесткое, костистое лицо было куда взрослее, чем у окружавших его сосунков.
– Мы же тебя предупреждали, Садовник! – Его голос не хотелось записать для повторного прослушивания. Таким хорошо рявкать команды, но затруднительно вести приятную беседу. Он и не старался. – Шпионам Ордена вход в Дом закрыт!
– Эй, симпатяга. – Глеб, оказывается, тоже умел говорить с мерзкой интонацией уличной «торпеды». – Ты нас имел в виду? – Он аккуратно поставил на землю сумку и быстрым движением размял пальцы. Как ковбои в старых фильмах. – Так оставь человека в покое и иди сюда. Поболтаем.
Предводитель отвернулся от Садовника. И сделал шаг по направлению к Глебу, как бы между прочим нащупывая рукоятку серпа на поясе. Лицо у него стало еще более неприятным.
– Знаешь, как вас называют в глубинных секторах, тек? – Он смачно плюнул Глебу под ноги. – Псы. И ты, псина, не смеешь здесь лаять, как привык на ваших улицах. Ты..,
– Все сказал? – поинтересовался Глеб. – Или еще добавишь?
Антон тихо присвистнул сквозь зубы. Такого он еще не видел. Секунду назад, даже меньше, ружье было у Глеба за спиной. И вот теперь оно в левой руке, упирается стволом точно в середину лба онемевшего друида. Прямо в татуированный листок конопли.
Кто-то шевельнулся сбоку, и из правого рукава Глеба, как живой, выскочил пистолет, лег в ладонь и обвел толпу холодным черным зрачком. Взглядом Медузы, обращающим тела в камень, а мозги в податливую глину.
– Вот так, – довольно сказал Глеб. – Теперь можно разговаривать. Садовник, дружище, иди сюда.
Старый друид начал протискиваться к ним. Лицо у него было испуганное.
– Глеб, – сказал он срывающимся голосом, – умоляю, хоть ты оставайся благоразумным.
– Это я тебе обещаю. – Рыцарь скосил глаз на Антона, подмигнул. – Все, кто будет вести себя спокойно, останутся в живых. Слово тамплиера. Кто эти ребята, Садовник?
– Это Жнецы, – друид споткнулся о чью-то ногу, и фраза повисла на полуслове, – наши заблудшие...
Дети? Братья? Что он хотел сказать, так и осталось тайной.
Подставивший ему ножку Жнец ловко закрылся телом Садовника. В его руке блеснул серп... Дальнейшее случилось слишком быстро, далеко за гранью восприятия Антона. Он уловил размазанное движение руки Жнеца. Раздался глухой стук – это упал на землю ружейный ствол, перерубленный у самого цевья. Серпы Жнецов, оказывается, имели молекулярную заточку. И были неплохо сбалансированы для метания. Садовник захрипел, посинев лицом. Антон увидел, что молодой друид, сжавшийся за его спиной, держит горло старика в удушающем захвате, передавив артерию и закрывая тем самым доступ кислорода к мозгу. Если он не ослабит нажим, Садовник умрет секунд через десять. – Бросай пистолет, – сказал Жнец ровно, ничуть не запыхавшись. – На землю, ко мне. Давай, выстрелить ты не успеешь. Глеб послушался. «Глок» упал возле ног Садовника. Кто-то взял Антона сзади за локти, скрутил ему руки за спиной.
– На колени, – продолжал командовать Глебу друид. – Руки за голову. Будешь делать все правильно – старик останется жить.
К опустившемуся на колени рыцарю сзади приблизился один из Жнецов и опасливо ткнул ему в затылок черную палку шокера. Сверкнула электрическая дуга, посыпались искры, и Глеб упал лицом вперед.
– Еще разок максимальное напряжение, – скомандовал друид, не спеша отпускать Садовника. – Чтобы наверняка. И успокойте второго. «Это меня», -– подумал Антон. Что-то твердое коснулось его затылка, и он полетел в темноту, Успев перед этим заметить, что брошенный Жрецом серп глубоко вошел в ствол метадерева, Древа Основателя. Георгию Светлову, бывшему майору ШЭО, начальнику экологической секции Проекта, это бы, наверное, не понравилось.

Вторая встреча со «странным генералом», как он прозвал про себя Белугу, все же состоялась. К немалому удивлению Георгия – в вестибюле специальной клиники, приписанной к Штабу. Здесь жена эколога лежала сначала на сохранении, а теперь вместе с новорожденным ребенком.
Она могла потерять его из-за августовских переживаний. Они могли его потерять. Об этом невозможно было думать спокойно.
На дворе стоял промозглый сентябрь. На одетом в цивильное генерале был серый двубортный плащ с поднятым воротником. Рядом, отряхивая влагу с дождевика, его дожидался незнакомый брюнет со смазанным, нечетко попавшим в кадр памяти лицом. Запомнилась его выправка, упрятанная в штатское, как лезвие в пустотелую трость. И то, что он, напоказ интересуясь подвешенным в вестибюле телеэкраном, внимательно слушал их с Белугой разговор. Каждое слово.
Генерал протянул Георгию руку,
– Какими судьбами, тезка? – поинтересовался он. – Лечиться собрался?
– Да вот, – смущенно улыбнулся Светлов, – жену приехал с ребенком проведать, сыну неделя исполнилась.
– Поздравляю, – с искренним чувством сказал генерал. – Как пацана назвали?
– Назовем. Жена хочет Владом, я не возражаю.
– Хорошее имя, – одобрил Белуга, – Родится у меня сын, тоже Владом назову. Не против? Будут тезками и так, и по отцам.
Георгий улыбнулся.
– Не возражаю, Георгий Викторович.
– Смотри-ка, запомнил. – Генерал хлопнул его по плечу. – Ну, давай, майор, свидимся как-нибудь.
– Какой же я майор? – Георгий пожал поданную на прощание руку. – Только на лейтенанта хватило пока.
Белуга задержал его ладонь в своей.
– Будешь, тезка, будешь, – серьезно сказал он. Как пообещал,
А ребенка им с женой показали через стекло, у него было что-то особенное, непроизносимое, Новый вид аллергии, больше двух недель его держали в закрытом стерильном боксе и кормили искусственно.
Зато он вырос в замечательного и абсолютно здорового малыша, унаследовавшего все черты матери. Кроме отцовских буйного характера и густой шевелюры. Черная у Влада, у Георгия она была не по годам седой. За это его прозвали Старым в Академии. Прозвище осталось с ним надолго, до того самого дня, когда все пошло прахом.
Но это случится еще не скоро. Через двенадцать лет после грядущего Перелома. Или, если отсчитывать от другой точки, спустя пятнадцать лет после расформирования Штаба. И перехода отдельных его сотрудников (в их числе оказался и Светлов) под начало давнего знакомца, Георгия Викторовича Белуги.
К тому моменту не только генерала, но и профессора Академии. А также члена Совета директоров быстро растущей компании «Неотех». Ученый, солдат и бизнесмен. На редкость необычное сочетание.

Вокруг было так темно, что, подняв веки, Антон не ощутил разницы. Разве что сгинули геометрические фигуры, появляющиеся на их внутренней стороне, если сильно зажмурить глаза.
Когда Антон начинал принимать «бархат», он часто видел среди них разноцветные тускнеющие круги, похожие одновременно и на световой оттиск лампы, и на виртуальные «кроличьи норы». Скоро они перестали появляться. Или он перестал их видеть. Ч-черт, какими же глупостями может забивать себе голову человек, пребывающий в неизвестности.
В темноте разговаривали.
– Они дали им оружие, взрывчатку. Мнемософты, обучающий и агитационный материал. Знаешь, эта психотропная отрава из серии «Индустриальный Джихад»?
– Да, конечно, – ответил голос Глеба откуда-то справа. – Мы с этим часто сталкиваемся.
Антон тоже знал. Приходилось иметь дело с анархами на заре «крысиной» карьеры, основы городского терроризма, силового давления и подрывной деятельности вперемешку с цитатами вечно живых классиков Мирового Пожара. Страшный коктейль Молотова для неокрепших мозгов, куда там «Фаусту».
– Но хуже, Глеб. – Это Садовник. – Хуже. Они дали им Идею. Переврали слова Основателя, все исказили, все.
– Им не привыкать, – мрачно сказал Глеб. – Упаковку они меняют десять раз на дню, вместе с названием и лозунгами. А суть остается та же.
– Ты... ты понял, о ком я говорю?
– Садовник, – Антон мог поклясться, что в кромешном мраке Глеб невесело усмехается, – я же не мальчик, хотя и вдвое младше тебя. Я работал, с ними рука об руку. Кроме того, этот парень, ну, который тебя держал...
– Да. Он новый, а значит, тоже один из них.
– Я это сразу понял. Он реагировал быстро, слишком быстро. – Антону показалось, что Глеб оправдывается. То ли перед Садовником, то ли перед самим собой. – Засекреченные федеральные разработки, Полная перенастройка ЦНС, высочайший уровень акселерации. Я по сравнению с ним безнадежно устаревший, неповоротливый хлам.
– Он намного быстрее тебя?
Глеб хмыкнул:
–Я прибегну к грубому сравнению, так будет понятней. В форсированном режиме я могу оборвать крылышки летящей мухе. А этот парень может слопать говно у нее из-под носа.
Антон не выдержал, захохотал. Картинка получалась прелестная.
– Ну вот, а я все ждал, когда ты подашь голос, – сказал Глеб из темноты. – Смотрю, смотрю, как ты глазами хлопаешь.
«Ну да, он же все должен видеть, Ночное зрение, ультрафиолетовая подсветка».
– Где мы? – спросил Антон. – Что это за место?
– Подвал, – охотно объяснил Глеб. – Приблизительно четыре на пять метров, высота четыре метра. Нас сбросили сюда через потолочный люк, остальные проходы технического характера и для человека узковаты. Я прощупал стенки сонаром, кругом глухой бетон и трубы, наверху помещение. Караульная или что-то в этом роде, там постоянно находятся люди. Короче, мы в каменном мешке.
– Замечательно. Шансы выбраться?
– Нулевые. У меня нет даже зубочистки, а чтобы выбить люк, до него надо добраться. Да и не уверен, что у меня на это хватит батарей. Так что остается сидеть, вести приятную беседу. Вот, Садовник может рассказать кучу интересного из истории Дома.
– Меня как-то больше интересуют последние события, – сказал Антон, осторожно поднимаясь вдоль стенки. – Например, пропажа Марты.
– Глеб меня уже спрашивал, – виновато сказал Садовник. – Простите, Антон, я не представляю, кто мог похитить вашу девушку. Мы жрецы Природы, а не киднепперы.
– Хорошо сказано, – одобрил Антон. – А эти лихие ребята с серпами?
– Жнецы? У них другие интересы. Они хотят нанести удар по самой вершине.
– Интересно, как им это удастся? – Касаясь стены рукой, Антон двинулся в обход помещения. – Их же не выпустят наверх. Дальше Ядра им не пройти. А там Ордена, симбиоты, цеховые отряды. Бред.
– Не спешите с выводами, молодой человек. Жнецам не нужно наверх. Их главная цель находится здесь, на Дне.
– На Дне?
– Станции «Энергополиса», – подсказал со стороны Глеб. – «Адские котельные». Это не афишируется, но большая часть энергии для Форсиза производится старым способом и подается из глубинных секторов. Отравить воздух еще где-нибудь олигархи не решились.
– Средняя продолжительность жизни там не больше сорока лет, – сказал друид. – Уровень летальных мутаций среди новорожденных – двадцать шесть процентов и растет с каждым годом.
– Да. Но «подсолнухи» и ветряки не в состоянии обеспечить нужды нашей обороны, ты сам знаешь. Их не хватит даже, чтобы привести в действие всю механику хреновых Небес.
– А зачем нужна такая оборона? –спросил друид.
Глеб фыркнул.
– Ну, не начинай все заново, Садовник. Я больше не участвую в пустых спорах.
И Антон услышал голоса, доносящиеся из прошлого.

– Нет уж, Лейтенант, если ты оправдываешь создание и дальнейшую поддержку Форсиза, то скажи тогда, от кого мы так старательно защищаемся?
– От кого?! – Молодой человек в форме внутренней охраны Проекта вскочил. – Вы спрашиваете, от кого?! – Он начал расхаживать по комнате. – Я вам скажу, от кого. От степных волков, ястребов и чертовой прорвы ядовитых рептилий, не названных ни в одном учебнике. Это пушечное мясо Степи, его у нее в избытке. А есть еще твари, которые не снились нам с вам и даже в кошмарах. Такие кошмары людям не снятся. К счастью, это стерильные мутанты, встречающиеся поодиночке, но сейчас стали появляться и совсем новые виды. И упаси вас бог, Георгий,
оказаться на улице, когда «волна» прорывает внутренний контур. От вас не останется даже костей!
– Прямо жуть какую картину ты нарисовал. А как в нее укладывается существование отшельников, в которых все так долго отказывались верить? Или столь высокая выживаемость среди кочевников, которые, по твоей логике, давно должны были сгинуть, стать добычей ужасных тварей, населяющих Степь? А ведь где-то в глубине Зоны, я уверен, существуют целые оседлые поселения, города изгоев. Рыбак говорил, что в эфире постоянно проскальзывают обрывки переговоров на не используемых кочевниками и Городом частотах.
– Это не доказательство!
–Да не важно, черт побери, доказательство это или нет! – Георгий тоже вышел из себя. – Как ты не поймешь, соломенная башка, что люди выживают! Вы-жи-ва-ют! Без всяких минных полей, монопроволоки и «Дроздов». А это значит, что никакой войны нет.
– Нет войны? Георги и, то, что вы утверждаете... Расскажите это японцам, а лучше не им, а какому-нибудь метакракену, из тех, что терроризируют побережье. Или прыгающему скату. Или австралийским термитам, которые уже заняли половину Большого Сиднея. Если это не война, то что?
– Это ошибка, Лейтенант, Наша ошибка.

Закончив обход каморки, Антон уселся на холодный сырой пол.
– Все это бред, – сказал он. – Ну, предположим, им удастся обесточить часть Форсиза, хотя и в это я не верю. Но ведь есть еще тамплиеры, есть Силы Федеральной Обороны.
– Не все так просто, – тихо сказал друид. – Боюсь, что силовики и тамплиеры...
Он не успел договорить, наверху скрипнуло, и белый столб света обозначил открывшийся люк. Из него, разматываясь, упала вниз веревочная «сбруя».
– Пусть старик привяжется, – громко сказали сверху. – Быстрее, а то кинем, петарду,
– Эй, а как насчет нас? – поинтересовался Глеб.
– С тобой, псина, отдельный разговор. Сиди пока.
– Я твой голос запомнил, – равнодушно сказал рыцарь. – При случае узнаю, можешь не сомневаться.
Обвязавшегося друида вытянули наверх, в отверстии люка замаячило лицо.
– Не будет тебе случая, «крестовик», – ехидно сказало оно, и на пол полетел круглый предмет. Люк с лязгом захлопнулся.
Антон не успел даже вздохнуть. Глеб отбросил его в дальний угол и накрыл своим телом. Это было как оказаться под свалившейся на тебя бетонной плитой, весил тамплиер изрядно. Но взрыва не последовало.
– Какого хрена? – произнес в темноту Антон, потирая ударенные лоб и плечо. – Что они нам подбросили?
Глеб выругался. И еще раз, с большим чувством и разнообразием.

Предыдущая страница 10 Следующая страница


11 Леонид Алехин

– В чем дело?
– У-ублюдки. – Рыцарь с размаху плюхнулся рядом с ним. – Надо было стрелять тогда, а не разговаривать.
– Что такое?
Вместо ответа Глеб с размаху запустил чем-то в стену, послышался треск.
– Знаешь, что это было? – спросил он, – Запаховый манок. На метакрыс.
– Ой, бля, – протянул Антон. – Хорошенькое дело.
– Да уж. Через час нас растащат по косточкам.
– Если не раньше.
После долгого молчания Антон спросил:
– Слушай, такое дело... я вот помню, что тебя все звали Лейтенантом. Так?
– Ну.
– Авот с именем... выходит непонятная бодяга. Ведь зовут тебя не Глеб?
– Вроде того. – Эта тема не казалась рыцарю интересной.
– А как тогда?
– Не помнишь?
– Нет. Все урывками, путается...
– Вот и у меня тоже. Диссоциативные мнемоанестики. И электрошок. Иногда освежает память, иногда наоборот. У нас с Георгием вышло наоборот.
«Когда вышло?» – хотел спросить Антон, но передумал. Они опять замолчали.
В никуда утекла еще пригоршня минут. Глеб сказал удивительно спокойно:
– Идут.
Скоро и Антон, не имеющий возможности пользоваться вживленным сонаром, услышал. Громкий писк и шорох множества лапок. Крысы спешили на обед.

ГЛАВА ДЕВЯТАЯ

Шум волн.
Запах моря.
Холод.
Это не было похоже на обычное пробуждение. Он очнулся без всякого перехода между сном и бодрствованием, как будто повернули выключатель. Открыл глаза. И подумал: а что такое «выключатель»?
Низкий, источенный короедами потолок из обрубков бревен оказался неожиданно высок. При всем своем немалом росте он ощутил себя карликом, заночевавшим у великана. Обмерив взглядом громадную кровать и соразмерный квадратный табурет, понял, что не так уж далек от истины. Ближе к середине зимы с заката приплывали корабли-айсберги северных Ойо-Тун. Предприимчивых торговцев и свирепых воинов, ростом достигавших шести локтей и владеющих ледовыми молотами и Холодным Дыханием. За это их ценили в щедрое золото одни и боялись другие. А хозяин этой гостиницы, видно, давал им приют.
Но по весне комнаты, заготовленные для северян, пустовали. И в них размещали странников, таких как он, не гнушавшихся каменной постелью и мебелью, рассчитанной на неповоротливых гигантов. Что постель, случалось ночевать ему и…
Где? Он не помнил, как оказался здесь, где был до этого и что собирается делать после. Не помнил. В голове была пустота и легкость, как в выпитом до дна кувшине горького меда. Липкие капли скользили по стенкам из плохо обоженной глины. На дно. Кап. Кап. Кап-кап.
За распахнутым окном висела огромная сосулька и таяла постепенно на жестяной подоконник-сток. Он протянул руку и кончиками пальцев коснулся плачущего льда. Холод помогал привести мысли в порядок.
Итак, по порядку. Где я?
В комнате солено пахло морем. А еще тем порошком, которым хозяева портовых гостиниц травят клопов и постояльцев.
Знающие люди говорят, что, кроме прочего, запах этого порошка напрочь отбивает непревзойденный нюх ищеек Береговой Стражи. Пронырливых тварей с гладкой тюленьей кожей и бескостной змеиной повадкой (собаки? не собаки? на славу потрудились маги-вивисекторы), выискивающих контрабанду в сваленных кучами тюках постояльцев, между неплотно пригнанными досками пола... напрасно.
Хозяин гостиницы, бывший скальд по прозвищу Светлоголосый, ныне старейшина «ночной артели» с увесистым именем Багор, любит повторять: «У меня здесь приличное заведение, господа». Ничего свыше дозволенного законом. А сомневаешься, любопытствуешь, вынюхиваешь, суешь длинный нос... Могут и найти на отмели после отлива, обмотанного якорной цепью. На радость тамошним крабам.
Если ты, конечно, не носишь браслеты, положенные артельщику, или, как говорят за пределами порта, «нищему брату». И не знаешь нужные Слова. А носишь и знаешь – тогда с тобой другой разговор. Серьезный. Как у нас здесь говорят–деловой.
Итак, он в гостинице. И не в простой, а в притоне контрабандистов, всяких смутных перекупщиков и прочих «братьев», по которым плачет виселица на Площади.
Он тоже из их числа?
Кинул взгляд на оголенное предплечье, но ничего, кроме выступивших от холода мурашек, не увидел. Никаких браслетов. Жилистая вполне рука, может и бойцу принадлежать, и какому-нибудь там кожевнику. Или вору. Или?
Обидно было, что название гостиницы не желало идти в голову. Никак.
Но куда обидней, это уж как пить дать, было забыть и собственное имя.
Сидел, напрасно сжимая голову руками и мыча под нос себе всякую бессмыслицу. Может быть, обрывки знакомых имен. Может быть, ругательства,
А может, молитвы.
За окном, в пронзительно синем небе, закричала чайка. Он вскинул голову и оглянулся.
На великанском табурете у кровати были сложены его (а чьи же еще?) немногочисленные пожитки, Широкополая шляпа и суконный плащ на подкладке, такие здесь носили рыбаки. Настоящие, а не «артельщики». Еще заплечный мешок из грубой дерюги. Он с интересом развязал горловину. Не найдется ли там ответ на все вопросы?
Шурша бумагой, он достал из мешка свернутый трубкой лист, просунутый в широкий браслет из гладкой матовой стали. Металл была непростой, без единого пятнышка ржавчины. Большая редкость там, где влага сжирала любую сталь вшестеро быстрее обычного. Не помогало толком ни масло, ни заговоры.
Говорили, потрудился Меерфольк, Народ Моря, живший в этих местах до прихода людей и изгнанный Словом, огнем и железом. С тех давних пор с невиданной скоростью ржавели мечи и кольчуги, сырели дрова и лучины, а заклинания без причины распадались и обращались против своих владельцев. Так вершилась месть изгнанников завоевателям.
А еще было Обещание Волны. Клятва-пророчество Меерфолька вернуться на сушу и вернуть себе утраченное. Сбросив людей и их союзников в бездну, сровняв их Город с землей, а землю с Морем.
Он задумчиво расстегнул браслет, примерил его на руку. Браслет подходил, не жал и не болтался свободно. Складывалось впечатление, что запястье к нему давно привычно. Хмыкнув, он развернул лист бумаги, прочел обращение, написанное вверху большими буквами:

«Здравствуй. Пусть это и звучит как злая шутка, ведь если ты читаешь это письмо, значит, ты мертв. Как и я».

Хмыкнув еще громче, он опустил глаза в самый низ послания, где уважающий себя человек (или нечеловек) должен был поставить подпись, фамильный герб или хотя бы инициалы. Ничего такого там не было, автор пожелал остаться безымянным. Ну что же.
Он продолжил чтение.
Прерывался дважды. Один раз в середине письма, чтобы достать из мешка металлический крюк (тоже совсем не тронутый ржавчиной), сужающийся на изогнутом конце, как ястребиный клюв. Попробовал «клюв» пальцем – острый. По внутренней стороне изгиба шла борозда кровостока, изобличая в крюке боевое оружие.
Второй раз, ближе к концу, на свет появилось небольшое серебряное зеркало. Он долго смотрел в него, касаясь своего лица пальцами. Ощупывал подбородок, скулы, переносицу.
Отложив зеркало в сторону, дочитал письмо.
Долго сидел, глядя перед собой и бездумно комкая бумагу. Болела грудь – там, где сердце, и на две ладони вправо от него.

Спустя незначительное время в главную залу гостиницы спустился человек. Он был одет простым рыбаком, а на плече нес полупустой с виду мешок.
Заговорив вполголоса с одним из подручных хозяина, мрачным одноглазым мангасом, он показал ему браслет на руке. Тот кивнул бугристой головой на незаметную дверь в углу. Можно было поклясться, что минуту назад ее там вовсе не было. И, захлопнувшись за спиной этого члена «ночной артели», она снова исчезнет.
А где окажется тот, кто прошел через нее... Да где угодно! Потайные двери гостиницы «Молочное море» распахивались в самых разных уголках Города и даже Архипелага. Через них, на радость хлебосольному хозяину, приходили самые разные гости. И уходили тоже.
В это же время упадут сходни с одной неприметной ладьи, причалившей в порту. На них ступит чужеземец в дорожном наряде и сапогах из отборной кожи малого василиска, перепоясанный грозного вида мечом и боевой плетью. В бумагах Береговой Стражи он будет значиться как барон Готфрид фон Ваденполь, прибывший в Город по семейным делам.
Закончив досмотр, капрал «береговиков» принял от барона положенную въездную пошлину. Увы, недостаточную, чтобы отвратить даже офицера Стражи от подношений тех же «нищих братьев», в своем нищенстве плативших полновесным золотом. Провожая чужестранца прищуренными глазами, он подозвал к себе одного из рядовых – раздолбая в помятом и неровно выправленном саладе, не чищенном к тому же от начала времен. Неряха этот по случайности приходился капралу троюродным племянником.
– Слушай сюда, – тихо, но внушительно сказал капрал, упираясь указательным пальцем в ржавый нагрудник рядового. – Смена сейчас кончается, наденешь гражданское и бегом на площадь Соленых Камней. Там гостиница «Молочное море». Зайди внутрь, найди хозяина, Багра, или его помощника. И передай, что барон прибыл. Запомни – барон прибыл.
– Запомнил, – ломающимся баском отозвался племянник, – Дядя, а какие дела у благородного с «артельщиками»?
– А ну, цыц! – Капрал отвесил кровинушке подзатыльник, латная рукавица гулко лязгнула по саладу. – Заткни пасть – и бегом на площадь! Понял?
– Понял. – Племянник кивнул так, что великоватый шлем чуть не слетел на мостовую, и резво припустил к казарме.
Капрал покачал ему вслед головой. В последнее время он жизни не дает своими идиотскими вопросами, вместо того чтобы молча бегать на посылках. Надо будет все-таки стереть уродца. Или хотя бы перепрограммировать его заново.
Выслушав послание капрала, Багор повернулся к помощнику-мангасу.
– Отправь почтового демона Камбале, – сказал хозяин гостиницы в своей всегдашней рассеянной манере, глядя куда-то в сторону. – Напиши, что клиент прибыл. И обязательно добавь– у нас есть всего двенадцать часов. Пусть сделает одолжение и поторопится.

ГЛАВА ДЕСЯТАЯ

Для легкого орнитоптера СО-12, предназначенного для разведки и скрытого ведения боевых действий в городских условиях, каждый взятый на борт килограмм имеет решающее значение. Пожертвовав толикой маневренности и максимальной высоты полета, можно вооружиться дополнительной связкой ракет «воздух–земля» или реактивной артиллерийской установкой «Торнадо». С известным риском можно даже смонтировать на носовом пилоне дальнобойный лазер, позаботившись, конечно, о дополнительной энергоустановке.
Но, увы, взять на борт пассажира свыше установленных двух человек экипажа невозможно. Если этот пассажир не ребенок, способный уместиться у кого-то на коленях. А Даша уже давно не была ребенком.
Разумеется, на заднем сиденье своего ховер-лимузина или в устланном коврами салоне личного вертолета Владимир Белуга с радостью усаживал ее на колени. Но в кабине «Сомова» Дарья уперлась бы красиво уложенной головой в броневой купол кабины. Не вытянув на взлете, они бы врезались брюхом в крышу родового гнезда и красивым огненным шаром канули за ее край.
Может быть, кто-то даже загадал бы желание, глядя на падение с Небес этой случайной звезды. Или сплюнул бы через плечо, узнав в ней зловещую комету, предвестницу скорых несчастий.
Но сегодня этого не случится. После небольшого скандала, прерванного решительным рыком Владимира, личный пилот оставлен в особняке потягивать утешительный коньяк, а Даша занимает его место в кабине. Вокруг ее стройного тела, по случаю затянутого в облегающий полетный комбинезон, крепко смыкаются пристяжные скобы. Сминая волосы, на ее голову опускается шлем с непрозрачным забралом,
– Влад! – кричит она. – Он испортит мне прическу!
Белуга усмехается в темноте собственного головного узилища. Он, шлем, а точнее, ЦИКЛОП – «церебрально-интерфейсный комплекс летного обеспечения пилотирования» – умеет еще много гитик. Напрямую проецировать в мозг пользователя показания бортовых приборов. Подменять поступающую через зрительные и слуховые рецепторы информацию данными с двух сотен миниатюрных камер панорамного обзора и такого же количества сверхчувствительных микрофонов, установленных снаружи, на корпусе «нетопыря». Координировать действия наводящих и огневых систем. С помощью обратной связи осуществлять управление орнитоптером...
Или, например, выжечь тебе дотла мозг направленным микроволновым импульсом, если твой ЛИК не занесен в список допущенных к пребыванию на борту. Радикальное решение проблемы возможных угонщиков и «русская рулетка» для хозяина «нетопыря». Ведь даже самая надежная система может дать сбой. Бах – и все!
Именно эта непредсказуемая острота ощущений, постоянный медный привкус бурлящего адреналина не давали Владимиру заскучать настолько, чтобы сыграть в эту рулетку последний раз. С полностью заряженной обоймой.
Как-нибудь потом. Когда надоест и это.

Помещенный в специальную люльку из упругих лент, сложивший крылья в предстартовую позицию, «нетопырь» застыл в самом начале пускового желоба. Электромагнитная катапульта, смонтированная в трубе длиной шестнадцать и диаметром три метра, была готова «выстрелить» орнитоптером в любую секунду.
«Внимание, – сказал нежный женский голос в ушах Владимира и Даши. – Приготовьтесь к процедуре идентификации личного кода. Предупреждение: неправомерное проникновение на борт карается высшей мерой воздействия».
– О чем она говорит? – нервно спросила Даша.
– Не обращай внимания. – Владимир опять улыбнулся. – Постарайся не моргать.
«А то чертова машина решит, что ты пытаешься ее надурить, и поджарит твои маленькие нежные мозги».
Ослепительная красная вспышка считывателя. Полторы секунды на обработку информации.
«Добро пожаловать на борт, Владимир. Добро пожаловать на борт, Дарья. Ваши полномочия подтверждены». И тут же вмешивается другой голос, более резкий, мужской. Так и видишь перед собой постаревшего, но все еще крепкого вояку с морщинами вокруг глаз от вечного поглядывания в прицел. «Предполетное тестирование завершено, все системы готовы к работе». Это электронный пилот, штурман и бортмеханик, его в полете приходится слышать чаще всего. Милая дамочка, «стюардесса», как ее зовет Белуга, оживает только при взлете и посадке.
Есть еще третий голос, звучавший в его ушах всего однажды, во время летных учений на федеральном полигоне. Равнодушное, бесплотное бормотание виртуального демона, живущего в управляющих контурах бортового вооружения. Демона-убийцы. Сейчас он дремлет, скованный магической печатью своих хозяев, кодовой пломбой Федерального Контроля,
Ну и пусть. Владимиру с Дарьей хорошо и без него.

– Дать обзор, – командует Белуга. – Блокировать шлем-один, полное управление на шлем-два. Отключить голосовые команды.
((Подача команд голосом отключена, – ласково нашептывает ему «стюардесса». – Управление с ЦИКЛОПа-один блокировано. Управление передано ЦИКЛОПу-два. Приблизительное время зрительной адаптации составляет двадцать три секунды».
Изображение врубилось секунд через восемнадцать. Ощутив себя висящим в пусковом туннеле, Владимир пережил давно ставшую привычной дезориентацию, когда, чтобы посмотреть в разные стороны, не надо крутить головой. Достаточно просто посмотреть.
В такие минуты он даже жалел, что не был теком и не мог в полной мере испытать всех ощущений, сопутствующих обратной связи с орнитоптером. Ведь как это было бы, наверное, чудесно: почувствовать дрожь нетерпения, пронизывающую текстолитовые крылья, напряжение синтетических мышц, дремлющую мощь реверс-моторов. Но в его мозгу, до обиды натуральном комке серого вещества, не содержащем в себе даже вживленного базиса, не было соответствующих рецепторов, чтобы принять, обработать и ретранслировать подобные сигналы.
Все, чем ему приходилось довольствоваться, – это совершенная и абсолютно трехмерная аудиовизуальная проекция. Увы, всего лишь жалкое подобие настоящего эффекта присутствия, которым мог насладиться любой банковский клерк и любая «крыса». Он, владыка Небес, седлающий на Олимпе своего ездового «нетопыря», не мог.
И это временами приводило его в ярость.
«Произведено обновление метеорологических данных, – радостно сообщила стюардесса. – Скорость ветра составляет четыре метра в...»
– Заткнись! – заорал Белуга, – Старт!
Машина продолжала безмятежно болтать, и он вспомнил, что заблокировал голосовое управление, опасаясь брякнуть что-нибудь в разговоре с Дашей. Вот дерьмо! Где теперь этот хренов курсор?!
((Будьте добры, проверьте надежность пристяжных креплений, – шепчет голос в Дашином шлеме. – Соблюдайте осторожность во время стартовых перегрузок. Желаю вам приятного полета».
Когда выброшенный из трубы орнитоптер почти достиг верхней точки взлетной траектории, Владимир включил обзор Дашиного ЦИКЛОПа.
И спустя двадцать секунд сверкающий, крутящийся, вставший на свою хрустальную голову мир обрушился на Дашу. Завертелся с ней под ее оглушительный визг, рухнул куда-то вниз, и на смену ему пришло небо.
Нет, Небо. Огромное, бесконечное, так не похожее на все, что она видела до сих пор, даже глядя в окно их спальни или гуляя по спиральным верандам их дома. Это Небо было свободно. Оно не знало оконных рам и рамок, заданных ему щербатым городским горизонтом. Оно было равнодушно, потому что вечно. Оно было прозрачно и вместе с тем непроницаемо. Оно было.
– Боже! – вздохнула Даша и держала в себе этот вдох, этот кусочек Неба, все время, пока они падали в него.
Все снова перевернулось, и они стремительно полетели к земле, удаляясь от Неба, и это тоже было по-своему прекрасно, хотя и страшно. Не в силах выдержать зрелища мчащихся ей навстречу антенн и шпилей, Даша закрыла глаза, но это ни к чему не привело. ЦИКЛОП безжалостно вводил картинку через зрительные нервы, подгоняя ее заодно под скорость нормального восприятия.
В сочетании с паническими сигналами вестибулярного аппарата это можно было выразить одним словом:
ПАДЕНИЕ!
Но Даша удержалась от нового крика. Она знала: Владимир прощает людям все, кроме предательства и слабости. «Тем, кто слаб, не место в моей стае», – говорил он.
И сейчас, Дарья была в этом уверена, он внимательно следит за ней, подвергнутой этому маленькому испытанию. Отчасти ради секундной прихоти, отчасти чтобы убедиться. Есть ли в ней еще сила? Достойна ли она места рядом с ним? Может ли он ей доверять? Выдержит ли она то же, что и он?
Даша очень хотела быть рядом с ним. Сегодня, завтра, всегда. Поэтому, чтобы не разочаровать Владимира, не обмануть его ожиданий, она молчала, душила крик в себе изо всех сил, до крови кусая губу и ломая ногти о ладони. Небеса Города неслись им навстречу, грозя превратить это затянувшееся испытание в трагедию, а их разделенные прозрачной переборкой тела в кровавую пыль и кружащийся пепел.
«Внимание, достигнут критический предел снижения, – можно поклясться, что старый вояка обеспокоенно грызет пожелтевший ноготь. – Рекомендуется экстренное торможение и выход из пикирования».
– Ты боишься смерти? – пробился сквозь его брюзжание ровный голос Владимира. – Ты боишься, Даша?
– С тобой – нет, – честно ответила она.
И задохнулась от навалившейся перегрузки. Белуга включил наконец реверс-моторы,
Торможение. Перевод крыльев в летное положение. Установленный предел размаха четыре метра. Ориентация по восходящему воздушному потоку. Боевой режим. Полное волновое и оптическое экранирование,
«То, что ты слышишь сейчас, – это не мой голос. Акустическая симуляция внутренней связи, возбуждающей сигналы в твоих слуховых нервах. Это необходимо, чтобы мы и дальше могли оставаться незамеченными.
Молчи. Я знаю, ты хочешь спросить: кем? Всеми.
У каждого клочка Небес есть свои хозяева, и они очень не любят непрошеных гостей. Этим, непрошеным, плевать на законы гостеприимства. Они суют повсюду любопытные носы, камеры, микрофоны и датчики. Взламывают сервера и лабораторные сейфы, при случае оставляя вместо украденного пару-другую бомб.
Поэтому каждый заботится о своей безопасности. Видишь, вон там, на карнизе? На них указывает красный маркер. Это «гарпии», автономные устройства поиска-уничтожения. А еще ниже, между лепными украшениями, лидар, по сигналам которого они ориентируются.
К счастью, для него мы невидимы.
Ты спросишь, зачем все это?
О, это часть нашего привычного образа жизни. Если бы здесь не было этих «гарпий», автоматических зенитных пушек, систем опознания «свой-чужой», акции их хозяина не продержались бы в рейтинге Небес и суток. Скатились бы на самое Дно, ниже цеха очистных сооружений. Его новейшие разработки стали бы достоянием конкурентов. Полчища наемных «крыс» растащили бы информационные банки. Лучшие сотрудники были бы похищены с целью промывки мозгов или копирования памяти.
Это настоящая война, Даша, и она не утихает ни на секунду. Потери в ней измеряются миллионами киловатт-кредитов. А за ними обычные люди. Редко профессиональные солдаты, чаще простые ребята в чистых белых рубашках и серых костюмах. О них не думают, сверяя восьмизначные цифры в графах «приход» и «расход». Жизнь и смерть за счет компании, кремация с отпеванием по специальному профсоюзному тарифу. Раньше были такие корпоративные кладбища, надгробья у клерков поменьше, у боссов побольше... Теперь на их месте новые офисы. Места всегда не хватает, Город почти не растет вширь.
Прости, я увлекся. Знаешь, вспомнил, как хоронили отца. Он ненавидел мундир и тоже ходил в сером костюме.
Он мне говорил, что война будет всегда, она основа любого эволюционного процесса. В нем причудливо смешивались солдат и ученый... Черт, он же не собирался сам гибнуть на этой войне! Генерал не должен гибнуть, он должен остаться, чтобы командовать парадом.
Но парада не будет.
Оказывается, гораздо легче говорить обо всем не открывая рта.
Я не зря вспомнил об отце. Георгий Белуга был одним из тех, кто проектировал и создавал основу Форсиза, системы обороны Города. Защита от внешнего Врага была для него важнее борьбы с врагами внутренними. Общее дело он полагал выше частного. Считай он наоборот, до сих пор был бы жив.
Но речь сейчас не об этом. Речь о Враге.
У него много имен. Мы называем его Степь, наши восточные соседи воюют с Океаном, на пригороды Большого Нью-Йорка наступает Саванна. Звери с приставкой «мета»: волки, койоты, аллигаторы, акулы, змеи.
Глобальный всплеск положительных мутаций, известный как Перелом или метаэволюция, породил сотни новых видов. В измененный геном каждого из них заложены два хромосомных «вывиха». Сверхбыстрая репродуктивность. Инстинктивная агрессия против Человека.
Почему и кем заложены, спрашиваешь ты?
Тебе лучше этого не знать, Даша.
Как и мне. Но у меня не было выбора».

Тень низколетящего орнитоптера, которую не спрятать никакими маскирующими покрытиями, упала на покрытую снегом башню зенитного комплекса «Феб-2». Башня осталась равнодушно неподвижной. Неужели иссяк питавший ее извне ток и выдохлись запасные батареи?
Ничего подобного. С электричеством, поступавшим напрямую со станций «Энергополиса», все было в полном порядке. И неусыпно бодрствующий командный модуль – одержимый почти человеческой жаждой убийства белковый «мозг», контролирующий «Феба», а заодно и окружающий двадцатикилометровый участок Форсиза, – продолжал десятками рецепторов нащупывать цели. Не замечая ту, единственную, движущуюся в северном направлении. С четко заданной периодичностью она взмахивала крыльями и маневрировала в поисках восходящих потоков. Это было медленней и ненадежней реактивных двигателей или винтов, зато не позволяло засечь выхлоп, тепловое излучение или звук работающего мотора. Любой другой летательный аппарат, перемещающийся на такой высоте, был бы давно превращен в кучу дымящихся обломков. На войне как на войне. Форсиз не был местом, созданным для летных прогулок.
«Форсиз неоднороден. Он, как и Город, имеет пирамидальную, многоступенчатую структуру. То, что обыватель понимает под этим словом, – это его внешний контур. Минные поля, автономные огневые точки, монопроволочные заграждения. ФПП – фактор поражающей плотности, или, как мы говорим, смерть-фактор, здесь равен 97 процентам.
Это означает, что шансы выжить у того, кто снаружи проникает на этот участок Форсиза, около трех десятых.. Мало. Но недостаточно.
Поэтому, кроме внешнего контура, есть еще внутренние, защищающие в основном Ядро, мягкое подбрюшье Города. Теоретически рассчитанный смерть-фактор там ниже, но это потому, что никакая модель не может с абсолютной точностью учитывать поведение людей. А на внутренних контурах стоят люди. Теки, симбиоты – люди, Защитники.
Когда тебя опрокидывает наступающая «волна», не имеет значения, что у тебя внутри. Что вывалится из разорванного брюха – кишки, полисахаридные батареи или колония симбиотических органоидов. И твое имя выбьют на Стене Памяти рядом с именами, с сотнями имен других. Других людей.
Но внутри, за надежным барьером Форсиза, в теплой сердцевине Ядра, где вершатся Большие Дела и Большая Политика, все различия, порождающие взаимный страх и неприязнь, вновь начинают играть роль.
В Совет автократов, как тебе известно, входят представители ведущих ТПК, цеховых объединений и религиозно-политических движений Ядра. Таких, как Орден и Синклит. Совет был создан, чтобы блюсти так называемое «равновесие интересов». На деле большую часть времени он занят внутренней грызней за привилегии, играми с лоббистами всех сортов и перемыванием грязных костей. Обычными буднями политиканов, короче говоря.
И именно этот Совет определяет концепцию нашей обороны, каждые полгода внося в нее определенные большинством голосов поправки. Последнее время основным их источником является группа, лидирующая в Нижней Палате, – Новые Тамплиеры. А также примкнувшие к ним малые рыцарские ордена и технократические секты. Именно они уже десять лет контролируют общественную жизнь центральных секторов, настойчиво проповедуя свою евгеническую концепцию Слияния,
Кого? Человека и Машины, разумеется.
Я не расист, Даша. Я не имею ничего против теков. Но то, что они предлагают, – это чудовищный бред, порожденный уже не совсем человеческой логикой. Нет, я не говорю о Слиянии, это личное дело каждого – уродовать свое тело любым из доступных способов. Я встречал натуралов куда более сумасшедших, чем. любой, самый упертый в своей киборгизации тек, так что пусть их.
Я говорю об их новом видении Форсиза.
Тамплиеры стремятся к созданию автономной и эволюционирующей оборонной системы, которая будет независима от Города энергетически и материально. Это приведет к тому, что Город замкнется в Форсизе, как мертвая улитка, гниющая в своем панцире. Возможность расширять свою территорию будет утрачена окончательно. Обычные меры по контролю над рождаемостью станут недостаточными. Возможно, мы окажемся перед необходимостью сокращения нынешнего населения. Это страшно.
Но к этому добавляется еще и главный движущий мотив строителей нового Форсиза. В их руках будут управляющие программные ключи от всех заградительных линий. И тогда они, нынешние Гроссмейстеры тамплиеров, получат фактически неограниченную власть. Это истинная цель, к которой они стремятся. И она видится им вполне достижимой.
У них есть время – биокибернетика и наноинженерия решили для теков проблемы старения и человеческого износа. У них есть убежденные последователи и сильные союзники. У них есть оружие, деньги, ресурсы. В прошлом году 70% Автократов выделывали па под электронную дудку Ордена.
На выборах этой весной я попробую качнуть весы в другую сторону».
Под плоским брюхом орнитоптера мелькнуло поле, засеянное минами «Одуванчик». Надувшая споровые мешки квазиживая гаубица, электрические «улитки», греющиеся на тусклом зимнем солнце, запасаясь заодно энергией. Последние были одновременно и оружием, и передвижными генераторами тока.
Где-то под землей распустила свои корневища – питательные, боевые и сенсорные – заградительная симбиоколония «Геката», готовая атаковать, парализовать и в считаные секунды переварить любую проявляющую враждебную активность жизненную форму, «Геката» реагировала на поверхностные вибрации и тепло, поэтому пролетевший «нетопырь» ничем ее не потревожил.
Для тех же, кто не обладал столь выдающимися способностями к маскировке, этот сектор, населенный детищами лабораторий «Неотеха» и Симбиотического Синклита, был опасен, как и любой другой. Смерть-фактор здесь по-прежнему равнялся убийственным 97 процентам.
«Единственным выходом была открытая поддержка другой мощной и быстро развивающейся группировки, «Неотех» начал сотрудничество с «новыми людьми», Синклитом.
Мы дали им доступ к уникальным разработкам в области бионики и симбиотических технологий. Обеспечили их средствами. Развернули массированную пропаганду их философско-религиозного Пути.
На нашу сторону встали не очень влиятельные, но многочисленные «зеленые» сектанты, в основном из промышленных зон Дна. Им столько лет сливали на головы токсичное и радиоактивное дерьмо, что они были готовы взрывать бомбы, чтобы привлечь к себе внимание. Теперь у них есть шанс заявить о себе с трибуны Совета.
Я верю, что союз «зеленых», Синклита и «Неотеха» если и не победит на майских выборах, то получит достаточное количество мест, чтобы в ближайшие пять лет создать Ордену оппозицию и добиться настоящего равновесия интересов. И тогда можно будет сделать следующий шаг.
Я не знаю пока, какой.
Но я знаю, что оба этих пути, Слияние, предлагаемое Орденом, и Путь Синклита, ведут в неизбежный тупик. Либо вырождение в расу андроидов, вместо желаний, воли и чувств подчиняющихся имплантированным программам, либо полная утрата изначального генокода вследствие непрерывной цепочки мутаций.
Если раньше нас не сожрет Степь, которая, что бы там успокоительно ни болтали аналитики, с каждым годом становится все сильней. И все яростней.
Я уверен, если бы мы знали, что питает ее ненависть к нам, – войне можно было положить конец».

«И тогда можно будет сделать следующий шаг».
Пардус выключил пропущенную через голосовой синтезатор запись лога пилотских переговоров. Конструкторы орнитоптера не зря предусмотрели в нем «черный ящик». А он, Аркадий Волох, не зря позаботился о том, чтобы иметь доступ к его содержимому. Много интересного, оказывается, можно извлечь из задушевных бесед своего босса по внутренней связи.
Интересного для себя и для других.

Первый Гроссмейстер Ордена Новых Тамплиеров. Максимилиан Ежов. Неестественно высокий и худой, одетый по-военному блекло и сурово, в нечто среднее между полевым мундиром и монашеской рясой. Белоснежный воротничок-стоечка жестко подпирает торчащее адамово яблоко. Желтоватое лицо, маска истощенного и непримиримого аскета, меняет свое выражение редко и неохотно. Прозрачные глаза сверлят всегда одно и то же место над ухом собеседника.
Его спутник и представитель ближайших союзников Ордена, смиренный Пастырь Электрических Агнцев, отец Димитрий выглядит полной противоположностью Гроссмейстера. Невысокий, крупнотелый, с толикой наплывшего жирка на улыбчивом кругломлице. Покатые плечи под мягкими складками пурпурной рясы выдают в нем изрядного силача. Живой персонаж рекламного ролика. СПАСИ СВОЮ ДУШУ! ПОМЕСТИ ЕЕ В КИБЕРНЕТИЧЕСКОЕ ТЕЛО! ПЛОТЬ СЛАБА, НО ВМЕСТЕ С НАМИ ТЫ МОЖЕШЬ ЭТО ИСПРАВИТЬ! МЫШЕЧНЫЕ АКСЕЛЕРАТОРЫ «САМСОН»! СТАЛЕВОЛОКОННЫЕ ТКАНЕВЫЕ ЭРЗАЦЫ «ГОЛИАФ»!
Эти двое – одни из самых влиятельных людей в Ядре, избранные Автократы, щупающие пульс Города напрямую, где-то в районе аорты. Желанные союзники или опасные враги... кто именно, это еще предстоит выяснить.
Сейчас они молчат. Молчат, конечно, для Волоха, давно уже переговариваясь между собой на закрытой от подслушивания частоте. Чертовы киборги. Никогда не можешь быть уверенным в том, что они выкинут в следующую секунду. Или даже проделывают в эту, прикидываясь такими же, как ты, потеющими, испытывающими голод, жажду и боль людьми. (Черта с два он им поверит. Отчаявшись дождаться реакции гостей, Волох решил сделать первый ход. – Возможно, вы полагаете, что эта запись является подделкой. Доказать обратное я не в состоянии.
– Вашего слова, Аркадий, вполне достаточно, – мягко улыбнулся отец Димитрий, активируя подпрограмму «Исповедник», Теперь, используя собственные акустические системы, он мог анализировать гармонические колебания голоса собеседника, определяя степень его правдивости. – Не думаю, что вы потратили столько времени и сил на организацию нашей встречи, чтобы морочить нам с Гроссмейстером голову. Как ты считаешь, Макс?
Тамплиер буркнул что-то, не разжимая узких сухих губ.
– Симпатии вашего генерального директора к делу «новых» давно уже вызывали вопросы у заинтересованных людей, – продолжил Пастырь, складывая ладони домиком. – Мы рады, что ответы на них будут исходить от вас, Аркадий. Вы серьезный человек, понимающий всю сложность ситуации...
Происходящее живо напомнило Волоху давнишние тестовые собеседования на благонадежность, предшествовавшие появлению у Конторы мнемонических сканеров. Только на месте этого болтливого полуробота сидел майор из соответствующего отдела, а к собеседнику присасывался десяток зондов детектора лжи. Однако как далеко шагнулпрогресс!
– Именно поэтому я и пригласил вас сюда, – перебил Агнца Пардус. – Побеседовать о возникшей проблеме и ее возможном решении.
Он сделал небольшую паузу, чтобы набрать воздуха и заодно сконцентрировать внимание гостей.
– Присутствующим на Ане наблюдателям Ордена должно уже было стать известно о серии терактов, запланированных на станциях «Энергополиса», – начал он. – За их подготовкой и будущим осуществлением стоит подпольная организация, называющая себя «Жнецы».

– Итак, я подытожу, – сказал Пастырь. – Настоящих взрывов не будет. Террор-группы будут заблаговременно нейтрализованы. Но котельные все равно остановятся, энергозависимые установки Форсиза прекратят действовать, большая часть города погрузится в темноту. Средства массовой информации возложат вину за случившееся на Синклит, благо теперь никто не видит разницы между ним и «зелеными».
– Именно так.
– Именно так, – повторил отец Димитрий с непроницаемым лицом. Он уже не улыбался, с того самого момента, как Волох перешел к сути дела. – Неизбежно начнутся гражданские беспорядки, будет введено чрезвычайное положение. Тамплиеры при поддержке Сил Федеральной Обороны будут, насколько возможно, удерживать под контролем ситуацию в центральных секторах. Окраины же превратятся в зону уличной войны. Сим-биотов, простите за подробности, станут вешать на фонарях разъяренные жители Ядра. Наша доблестная бронепехота вывернет Дно наизнанку в поисках затаившихся террористов, и среди последних, само собой, окажутся наиболее активные деятели экологического движения. Совет автократов тайным голосованием изберет диктатора на время кризиса и самораспустится за ненадобностью. Верно в общихчертах?
– Не диктатора, а чрезвычайного и полномочного секретаря, – мягко поправил Волох. – И речь не идет о самороспуске. На время действия ЧП Совет будет выполнять исключительно вспомогательные функции.
– Переворот, – подал единственную за все время разборчивую реплику Гроссмейстер. Голос у него оказался таким же невыразительным, как и вид, тихим и скрипучим. – Вот как это называется.
– Можно сказать и так, – не стал спорить Пардус. – Но это лучший, если не единственно возможный выход. Мне не надо объяснять, что Синклиту при поддержке «Неотеха» не потребуется даже тех пяти лет, о которых говорил Белуга? Наши аналитики называют срок в два года. В течение этого времени они получат абсолютное большинство голосов в Совете и совершат такой же переворот, только мирным путем. Если мы их не остановим.
– Мы? Вы, Аркадий, считаете, что Орден и Агнцы безоговорочно примут сторону... вашу сторону? – Я в этом уверен, – твердо сказалВолох. – Уверен в вашем благоразумии и правильном понимании возможных последствий отказа от сотрудничества. Его неподвижный серый взгляд, устремленный куда-то между двумя собеседниками, был гораздо лаконичней. «У вас нет выбора», – говорил он. Уже у самой двери отец Димитрий обернулся, нахмуриллоб. – Аркадий, – сказал он, – по вашим словам, этот записанный разговор состоялся четыре месяца назад. И только в январе была спланирована операция «Жатва», а с нами вы решили связаться уже сейчас. Всего за месяц до Прорыва. Чем вы объясните такую паузу?
– Тем, что не я один ответственен за разработку операции, – вежливо ответил Пардус.
Пастырь кивнул. Программа «Исповедник» со всей уверенностью говорила ему, что Волох лжет, открыто лжет, впервые за весь состоявшийся разговор. Но прояснить причины этого она не могла, равно как и то, что крылось за ними. Многое оставалось тайной из того, что делал Аркадий Волох, на Небесах известный как глава службы внешней безопасности ТПК «Неотех». Человек многих опасных талантов.
Те, кто знал о нем больше, предпочитали молчать. Или были мертвы.

Мир был снежной открыткой, застывшим в холодной неподвижности рукавом платья невесты. Оборвавшаяся метель оставила за собой ноздреватый полог сугробов, в котором по самое брюхо утонул «нетопырь». Последний затухающий взмах крыльев поднял льдистое облако, осевшее на органических перепонках.
Из-под откинувшегося блистера кабины вырвался пар, окутывая фигуру в серебристо-черном полушубке. Владимир с наслаждением выпрямился в полный рост (каким бы ни было эргономичным пилотское кресло, после него ныла спина), глубоко, полной грудью вдохнул. От контраста сухой кондиционированной атмосферы в кабине орнитоптера и морозного ноябрьского воздуха на глазах Белуги выступили слезы.
За его спиной робко поднялась из своего кресла Даша.
– Где мы? – тихо спросила она.
Он повернулся, с радостью убеждаясь, что на ее лице нет и следа страха. Хорошо. Смелая девочка.
– Мы за Городом. – Он взял ее за запястье, нащупал уплотнение в холодной гладкой ткани. Нажал. – На вражеской территории.
Под его пальцами разбежались, налились яркими красками контуры миниатюрного цветового пульта. Даша удивленно ойкнула. Белуга коснулся нарисованной клавиши, включая дополнительный обогрев пилотского комбинезона.
– Так будет теплее, – ласково сказал он, – Даша.
Он редко называл ее по имени, вкладывая что-то особенное, нежное в его звучание. Даша потянулась к нему, но Владимир уже отвернулся, выпрыгнул из кабины и по округлому боку «нетопыря» ловко соскользнул на землю. Вокруг его ног, утонувших в снегу до колен, по самую кромку высоких сапог из алой лакированной кожи, закружились призрачные ленты поземки.
– Прыгай сюда, – повелительно сказал он.
Они стояли, тесно обнявшись, делясь теплом друг с другом. Даша прятала лицо от колючего ветра в меху волчьего полушубка, забравшись под него руками. Побелевшие от холода губы Владимира касались ее разлетающихся волос.
– Здесь очень красиво весной, – сказал он. – Вот те клены... ты же никогда не видела живых кленов? Их сейчас не выращивают, нужна особенная почва... а эти растут как ни в чем не бывало.
– Ты часто бываешь здесь?
Он улыбнулся, поцеловал ее в макушку.
– Нет, милая, У меня не так много свободного времени. Да это и небезопасно. Здесь можно наткнуться на рысей, волков или медведей. Или на кочевников. Последние хуже, у них есть винтовки и ракеты. Люди опасней зверей.
– Ты всегда это говоришь.
– Потому что это правда, Даша, – Владимир жадно поцеловал ее в губы. Оторвался с трудом, задыхаясь. – Поэтому я лечу сюда, подальше от них. Чтобы забыть о моей войне.
В его лице проступило что-то неприятное, жесткое. Даша, заглядывая в помутневшие глаза Владимира, чувствуя его напрягшееся, как стальной прут, тело, сделала единственное, что могла. Прижавшись к его губам своими, она не дала ему сказать больше ничего, попыталась своим теплом растопить сковавший Владимира холод. Холод, который шел изнутри, а не снаружи.
Мраморный холод могильного камня. «Георгий Викторович Белуга. 1968–2033». Могилы уже давно нет, залита бетоном корпоративного фундамента, но надгробие стоит в когда-то принадлежавшем отцу кабинете.
Маслянистый холод черного ружейного ствола. Охотничий карабин «Тигр» в специальном исполнении, со снайперским прицелом. На стене в том же кабинете. С ним он летает на свои знаменитые волчьи охоты.
Нереальный холод Янтарной Двери. Глубоко под основанием пирамиды «Неотеха», минус двадцать седьмой этаж, три разделенных поста наружной охраны. Миниатюрный лабиринт, оснащенный собственными ловушками и системами защиты (не обошлось и без Минотавра, а как же).
На закуску наглухо экранированная, запечатанная в броню из сверхпрочных космических сплавов коробка центрального хранилища. Все это пустые предосторожности, дань навязчивой паранойе кураторов Проекта. Пусть земля им будет пухом.
«Это похоже на замедленный прыжок в холодную воду, Да и со стороны выглядит так же, я видел запись.
Я протягиваю руку, касаюсь этой непостижимой, несокрушимой поверхности, и от моих пальцев разбегаются мельчайшие волны. Моя рука свободно, с незначительным напряжением погружается в «янтарь». Я вижу ее искаженные очертания, как сквозь водную толщу.
Шагнув вперед, я пропадаю за Дверью целиком.
В записи видно, что поверхность не может сразу успокоиться, колышется, идет кругами.
Что происходит за Дверью? Я не знаю. Такое впечатление, что мы столкнулись с новой формой блокирования памяти, без всяких следов привычного вмешательства. Химия, скальпель или электрошок здесь ни при чем. Никаких изменений мозговой ткани вплоть до уровня РНК. Я просто не могу ничего вспомнить, даже при глубоком сканировании. Непостижимо, как и все, связанное с Дверью.
Нет, кое-что могу. То, ради чего раз в месяц я ныряю в «янтарь», оставляя по ту сторону, у входа в Лабиринт, команду нетерпеливых медтехников с мнемоническим сканером наготове,
Заключенные в сухую облатку формул и схем знания, know-how, технологии, лежащие в основе преуспевания и лидерства «Неотеха». Сверхнаучные достижения, взятые прямо из воздуха... или что там за Дверью?

Предыдущая страница 11 Следующая страница


Падшие ангелы Мультиверсума 12

Полисахаридные чипы. А-поле. Кристаллические накопители. Моноволокно. Тактильные нейроинтерфейсы. Синтетическая квазиорганика. «Голубой бархат», черт возьми!
То, к чему мы бы шли еще десятки, может, сотни лет, вдруг оказывается в одной-единственной голове. Грозя расколоть хрупкую кость и, вырвавшись наружу, уничтожить этот Город, а с ним и весь мир.
В моей голове, Даша».
– Ты что-то сказал? – жарко прошептала она ему на ухо.
– Нет, – ответил Владимир, настойчиво лаская ее тело сквозь комбинезон.
К счастью, на них больше не было ЦИКЛОПов. И вместо озвученных шлемами мыслей они слышали свое, становящееся общим дыхание.
Он нежно опустил ее на сброшенный полушубок, прижимаясь губами к беззащитно открытой шее. Навис сверху. Пальцами пробежал вдоль высвеченных на рукаве ее комбинезона символов. От них поползла тонкая черная линия по всей руке к плечу, от плеча к вороту и, раздваиваясь, дальше – вниз, мнимо разделяя комбинезон пополам, и к другой руке.
На плечах, ниже подбородка и в паху вспыхнули красные круги размером с монету. Владимир поочередно коснулся их пальцем, заставляя мигать, испуская разбегающиеся кольца, и гаснуть.
Покончив с кругами, его рука так и осталась внизу, между ее раздвинутых и полусогнутых ног. А летный комбинезон раскрылся по всей черной линии, распался, открывая Дашино обнаженное тело. Она прогнулась, отвечая на ласку его осторожных пальцев, потянула его вниз, и Владимир поспешил накрыть ее собой, защищая от холода и ветра.
Снизу Дашу согревала шуба и тепловой контур комбинезона. Сверху тело Владимира, исходящее таким жаром, что она испугалась – не болен ли он. Но вскоре размеренные движения его вздымающихся бедер заставили ее забыть обо всем, кроме того, что соединяло их в эту секунду. С силой проникая в Дашино лоно, задерживаясь там на бесконечные, наполненные громким стуком двух сердец секунды и вырываясь обратно, чтобы вернуться мощно, глубоко под ее жалобный возглас. И так раз за разом, пока его рука, проскользнув под тело Даши, не ускорила наступление конца для них обоих. Свободно изливаясь в нее, Владимир нащупал активатор режима «ночевка». Раскрытый комбинезон вздулся, сворачиваясь вокруг прижатых друг к другу тел. И, наполнившись нагретым воздухом, превратился в нечто среднее между спальным мешком и палаткой на одного человека. На секунду им стало тесно в этом закрытом коконе, но Даша повернулась, устраиваясь щекой на его груди, и мнимая теснота сменилась ощущением полной близости. И покоя.
– Ты знаешь, – сонно прошептала она, – я забыла принять мои таблетки сегодня.
– Они тебе больше не понадобятся, – сказал Владимир Белуга. И в его устах это звучало серьезней и увесистей любого предложения руки и сердца.
Он не тратил время на старомодные глупости. У Даши и так хватало подаренных им колец и платьев, Владимир терпеть не мог свадьбы. Он просто решил, что эта женщина, доверчиво и ласково прижавшаяся к нему, станет матерью его ребенка.
«Эта мечта... когда-нибудь я расскажу тебе о ней. Я хочу, чтобы наши дети могли ступить на простую землю, не на бетон и не на асфальт. Жить, не нуждаясь в стенах и не боясь наступления темноты.
Знать настоящее небо, а не его анимированную проекцию. Степь и лес, а не тесноту городских кварталов и бесконечно враждебный мир за ними. Своих друзей и врагов, вместо безликих виртуальных симуляций. Спать в тени кленов и любить под дождем. Пить воду из реки, подниматься на вершины гор. Я хочу вернуть им мир, который мы потеряли». Будто оживший полушубок Белуги, черный с серебристыми подпалинами волк-одиночка беззвучно обошел по грузившийся в снег комбинезон-палатку. Прислушался к дыханию двоих, готовящихся дать жизнь третьему, Словно задумался о чем-то, опустив лобастую голову.
И сгинул в налетевшей метели, как всегда, не оставив следов.
Два месяца спустя отчет личного врача Дарьи Завады оказался на столе начальника службы внешней безопасности ТПК «Неотех», В графе «специальные пометки» стояло: «Беременность, срок ок. восьми недель».
Через сорок часов, в недрах совсем другого федерального ведомства, был запущен механизм секретной операции под кодовым названием «Жатва».

В кабине лифта Пастырь Электрических Агнцев задумчиво продекламировал, глядя в мерцающий желтым потолок:
– «И стал я на песке морском и увидел выходящего из моря зверя с семью головами и десятью рогами, на рогах его было десять диадим, ана головах его имена богохульные. Зверь, которого я видел, был подобен барсу, ноги у него – как у медведя, а пасть у него – как пасть у льва; и дал ему дракон силу свою и престол свой и великую власть».
– Аминь, – металлическим голосом сказал Гроссмейстер. – Ида простит нас господь.

ГЛАВА ОДИННАДЦАТАЯ

Первым делом Глеб вновь задействовал выключенное из экономии ночное зрение. Ультрафиолетовая подсветка жрала чересчур много энергии, он ограничился тепловым диапазоном. Инфракрасный «этюд в багряно-черных тонах» обрабатывался вшитой в оптику подпрограммой, и получалась сносная картинка. Сносная по качеству, а не по содержанию.
Одно из парадоксальных и до сих пор не объясненных последствий Перелома – во многих сообществах животных-мутантов наметилось функциональное разделение особей, как это принято у общественных насекомых. Кроме того, даже у млекопитающих, таких, как метакрысы, чрезвычайно развились обонятельные рецепторы и железы, выделяющие летучие феромоны. Теперь они могли общаться с помощью запахового кода на дистанции больше десятка километров.
Это означало, что у двух пленников нет даже мизерного шанса на спасение.
Первыми в их камеру проскочили разведчики. Сравнительно небольшие крысы (меньше упитанной болонки), с сильно удлиненными лапами и гипертрофированными носами, они юрко разбежались по углам, стараясь держаться подальше от людей. Осторожные твари. Но не трусливые.
Через минуту к ним добавились охотники в количестве не менее десятка. Эти уже нахально выстроили полукруг, зажимающий Антона и Глеба в угол. Рыцарь встал, быстро размял пальцы, как пианист перед тем, как сесть за рояль. На часок его батарей хватит. Лишь бы не попался мутант с ядовитыми зубами. Ассенизаторы рассказывали, что теперь можно наткнуться и на таких.
Но как прикрыть Антона? Слепой в темноте и слабый, как любой натурал, он долго не протянет, даже рядом с тамплиером.
Одна из тварей решила попробовать на вкус левый ботинок Глеба. Уже мертвой кувыркаясь в воздухе, она так и не поняла, что ее убило. Крысиная тушка хлюпнула о стену, оставив склизкий подтек. Другие охотники шарахнулись назад, но было уже поздно. Минуту или две Глеб с отвращением топтал писклявую, вонючую и хрустящую под подошвами массу.
Бесполезно. Вон в трубе шевелится еще десяток. Посидят и снова полезут. А за ними другие.
– Глеб, – раздался за его спиной голос хакера. – Слышишь, Глеб?
– Да. – Глеб нагнулся, собираясь оттереть завалявшимся в кармане клочком ветоши окровавленные ботинки. Передумал. Зачем теперь?
– У меня к тебе просьба. Небольшая. Когда будет совсем херово... прикончи меня, хорошо? Ты умеешь так, чтобы быстро. А то станут живым жрать, не хочу. Сделаешь?
Слушая ровный голос Антона, тамплиер понял, что тот совсем не боится. Идет на смерть как на прогулку. В бою такие безумцы или гибнут первыми, или выживают без единой царапины. Выжить им двоим не светит, так что...
– Сделаю, – пообещал Глеб. – Можешь не беспокоиться.
– Вот и славно, – тихо сказал Антон. – Заранее спасибо, рыцарь.

«Сейчас», – решил Глеб, косясь на сидящего с закрытыми глазами Антона. Большую часть пола покрывал шевелящийся живой ковер, смердящий мокрым мехом, гнилыми отбросами и поспешно разодранными тушками собственных родичей.
Между крысами и двоими людьми осталось не больше полуметра незанятого пространства. И вот-вот в него хлынут охотники и солдаты. Повиснут гроздьями на руках и ногах, ринутся к глотке.
Он, киборг, будет умирать долго, отключив все болевые центры, уже вслепую молотя изодранными руками по жрущей его заживо массе. И раньше, чем под натиском сотен мелких зубов обнажатся укрепленные керамикой кости и суставы, у его вживленной батареи кончится заряд. И он активирует запрещенную подпрограмму «Суицид», чтобы уйти по своей воле.
Антону повезет больше. Вот сейчас, умелое прикосновение к наклоненной шее. И все. Прости, ты сам этого хотел.
Протянутая рука Глеба остановилась на полпути. Он поднял голову, прислушиваясь к тому, что уши Антона уловить не могли. Крики. Звуки выстрелов. Шипящий выхлоп пулеметной «сбруи». Захлопали, взрываясь, петарды. Это хакер услышал, тоже задрал голову.
– Что такое? – спросил он.
Наверху кто-то умирал, отчаянно ругаясь матом, кто-то громко стонал. Щелкнул одиночный выстрел, еще один. Победители добивали побежденных,
– Надеюсь, они догадаются заглянуть в подвал, – задумчиво сказал Глеб. – Иначе выйдет обидно,
– Кто? Кто они?
– Те, кто сейчас устроил наверху небольшую бойню, – ответил рыцарь.
Они догадались. Вспышка высокотемпературного резака очертила контуры потолочного люка, и он с лязгом отошел в сторону. В хрусталиках Глеба раскрылись аккомодационные светофильтры. Тамплиер различил заглядывающую в подвал голову в узнаваемом шлеме кнехта с плексигласовым забралом.
– Есть кто живой? – спросил кнехт, светя вниз узким лучом подствольного фонаря. – Эй?
– Есть, – громко ответил Глеб. – Нас здесь двое. И крысы. Метакрысы угрожающе зашевелились, ощутив, что добыча уходит. Двинулись вперед.
Кнехт гаркнул что-то неразборчивое, пропал из вида. Глеб быстрыми пинками избавился от самых наглых тварей. Из люка упал, разматываясь, нейлоновый линь. По нему, закрепившись поясным карабином, опустился кнехт с пристегнутой на правую руку боевой приставкой «Клэш». Такая же осталась у Глеба в сумке, отобранной Жнецами.
– К стене! – крикнул кнехт, поливая крысиную стаю короткими очередями. – Ну!
Глеб с Антоном прижались к бетону. Из приставки вырвалась расширяющаяся струя жидкого огня, повеяло жаром и паленой шерстью. Крысы, признавая свое поражение, кинулись врассыпную, кнехт провожал их залпами встроенного в «клэш» огнемета. Рубчатые подошвы его ботинок коснулись пола.
– Наверх, – приказал он, отстегивая линь. – По одному.
Наверху их ожидал отнюдь не радушный прием, под прицелом штурмовых винтовок у них обоих проверили личный код, после чего развернули лицом к стене и надели «режущие» наручники. Глеб успел мельком разглядеть картину происшедшего, И то, что он увидел, ему не понравилось. Очень не понравилось.
Здесь раньше была мастерская или склад. Жнецы приспособили это место для своих целей. Когда начался штурм, они явно оказали кнехтам нешуточное сопротивление, у стены валялись гранатометы и сорванный с мертвого владельца «буран».
Но, как минимум, трое из террористов были добиты контрольными выстрелами в голову! Это полностью противоречило боевому кодексу Ордена, всем привитым Глебу установкам и Обетам. Где, черт побери, командир звена?!
Он попытался повернуться, заговорить, но под лопатку больно уперся ствол.
– Брат Глеб, – сказал тот самый кнехт, который первым заглядывал в люк. Терморезак висел у него на поясе, похожий на пистолет с длинным и толстым дулом. – Ты арестован за дезертирство и будешь доставлен на центральную базу для трибунала. Приказ твоего комтура.
– Подчиняюсь, – сказал Глеб почти с облегчением. Арест был вещью насквозь понятной, в отличие от выстрелов в затылок. Он уже начал опасаться, что форма кнехтов – это маскировка и сейчас с ними поступят как со Жнецами.
Но, увидев командира звена, он понял, почему кнехты добивали раненых.
Как его звали, Глеб не помнил. Кличка – Лев, он всегда рисовал на шлеме и наплечниках косматые львиные морды. Говорили, что он был вполне нормальным парнем, немного повернутым на Слиянии и превосходстве теков над «новыми» (о натуралах и говорить нечего). Безобидный кибер-шовинист. Среди молодых тамплиеров у него хватало единомышленников.
Таким он был, пока не случилась та нелепая стычка.
Так и осталось до конца неясным, что же там произошло. Случайным попаданием убило адепта, управлявшего кислотной «улиткой». По связывавшему их пучку искусственных нервов пробежал концентрированный импульс страха и боли, И «улитка» обезумела. Струя бронебойного фермента окатила нескольких человек, в том числе Льва, напрочь разъев поверхность доспеха. И уничтожив восемьдесят процентов кожного покрова тамплиера. Каким-то чудом он выжил, единственный из всех.
Пережитое страдание что-то безвозвратно изменило в его психике, стерло границы между позволительным и недопустимым. Большинство запрограммированных Обетов для этого рыцаря переставали действовать, когда речь шла о Синклите. После пары инцидентов, закончившихся смертями, Глеб не думал, что ему дадут вернуться в строй.
Но вот он, во всей красе. Новый бронекостюм, с иголочки налаженное тело. И стремление убивать без разбора между «зелеными», «новыми» или теми, кто перебегает дорогу в недозволенном месте.
– Привет, Глеб, – прогудел Лев, поднимая забрало шлема. – В хорошенькую ты историю влез. Знаешь, что объявлена Красная Ступень?
Хреново. Красная Ступень обозначает переход Ордена на военное положение. Суд будет гораздо строже к дезертиру, чем в обычное время. Если вообще не засунут в криогенную камеру до лучших времен.
– Не в курсе, – отозвался Глеб. Перекрученные за спиной запястья совсем онемели. – Как вы меня нашли, Лев?
У рыцаря-мясника хорошее настроение. Он настроен делиться маленькими грязными тайнами.
– Парень, ты что, с луны свалился? А как же твой «поводок»? Слухи о том, что Орден помечает своих членов импульсными датчиками, отзывающимися на соответствующий запрос, ходили давно. Но Глеб наивно верил в честность старших братьев. Зря, оказывается. Прав был Сергей, как всегда.
– Кто это с тобой? – спросил Лев, до конца насладившись угрюмым молчанием Глеба. – Антон Зверев, возраст: тридцать лет, место работы: не указано, бла-бла-бла, темная птица, однако. Ну и знакомые, брат. Комтур тебя по головке не погладит, Глебушка, ох не погладит.
– Его случайно взяли в заложники, – сказалГлеб. – Приволокли со станции метро.
Рука в перчатке грузно легла ему на плечо, развернула лицом к брату-тамплиеру.
– Темнишь, ох темнишь ты, Глеб, – произнес Лев. Ехидная улыбка на чересчур гладком, покрытом синтетической кожей лице смотрелась как неаккуратный разрез. – Заложника и крысам? Чувствую, не миновать тебе, брат, Исповедальни,
– Лев, – Глеб решил сыграть по-другому, – у меня есть экстраважная информация для комтура. Эти люди, – он кивнул на раскиданные по комнате трупы, – принадлежат к террористической организации, собирающейся взорвать «адские котельные».
Нехорошая искра мелькнула в глазах Льва. Он сделал шаг назад и сказал другим, без издевки, голосом:
– Сержант! Доставить этих людей в фургон!
– Так точно, командор.
– Обоих в «шкафы».
– Так точно!
Скверное предчувствие скрутило живот тамплиера. Антон посмотрел на него растерянно. Он, видно, ожидал, что сейчас с них снимут наручники и перестанут тыкать стволами между ребер.
Вместо этого их потащили к выходу. За прозрачными масками шлемов застыли равнодушные лица, винтовки сняты с предохранителей. Только дернись, стреляютбез предупреждения.
– Лев! – Глеб полуобернулся. – Какого черта, Лев?!
– Ну-у, братец, – зловеще протянул ему вслед рыцарь. – Вот теперь ты по-настоящему влип.
– Второй, говорит Девятый. Код «Ласточка», повторяю, код «Ласточка».
– Вас понял, Девятый. Источник утечки?
– Дезертир, задержанный моим звеном. Личный номер 164475...
– Не надо, девятый, я в курсе. Что с задержанным?
– Будет доставлен на базу, согласно приказу комтура Егорова.
– Отставить, девятый. Задержанного передать в мое распоряжение. Следуйте к объекту «Цитадель», на запросы с центральной базы отвечайте, что напрямую подчиняетесь моим приказам.
– Вас понял, второй. Исполняю.

В потрескавшейся трубке старого телефона-автомата далекие чужие голоса. Смолкают. Он, задумавшись, еще недолго держит трубку в руке. Вешает ее на рычаг.
Его ждет работа.

«Шкаф» – это такая тесная стальная коробка высотой около метра восьмидесяти, с передней стенкой-дверью. Совершенно глухая, если не считать узкой прямоугольной щели, за которой глаза заключенного. Они видяттолько покачивающиеся затылки сидящих охранников и реактивный гранатомет на плечевом пилоне забравшегося в кузов Льва.
В соседнем «шкафу» (всего их в фургоне восемь, по четыре вдоль каждой стены) ворочается, цепляясь локтями, Антон. Неудобно стоять вот так, когда ни наклониться, ни присесть толком, да еще с кандалами на руках и ногах. Но что делать? Их зачислили в категорию особо опасных преступников и отнеслись соответственно.
Между делом Глеб проклинает свой несдержанный язык. Думал заработать призовые очки, сообщить братьям-тамдлиерам о заговоре. Идиот! Теперь кристально ясно, что Орден принимает в нем участие. За Львом, этим хихикающим кровопускателем, наверняка стоит кто-то из высшего эшелона, вернувший ему командование боевым звеном и давший право убивать, чтобы заметать следы. Опять же, Красная Ступень, комендантский час, огонь на поражение.
Фургон качнулся, остановившись так резко, что мучившийся рядом Антон не удержался, громко стукнулся затылком. Глеб успел среагировать, спружинил плечом.
– А ну, заткнись! – прикрикнул на матерящегося Антона кнехт. – Что там такое? – громко спросил он через внутренний переговорник.
Глеб повысил слуховую чувствительность, чтобы разобрать ответное бормотание.
– Какой-то придурок на дороге. Сейчас разберемся.
– Помощь не нужна?
– Сидите уже. Мы как-нибудь сами.
Дорога здесь, в неполных пяти километрах от Цитадели, опасно заворачивала едва ли не под прямым углом. Глухая стена подступала к ней вплотную, разрисованная старыми, изрядно облупившимися граффити.
Стилизованная фреска с навязчиво повторяющимся мотивом. Смешные пухлые херувимы с белыми крылышками и совсем не смешными воронеными стволами в детских ручонках гонялись за голыми грешниками и грешницами на фоне небесной голубизны и перистых облаков. У грешников были напуганные лица и чудовищно гипертрофированные половые органы. Херу– -вимчиков умелая рука уличного художника оставила без глаз, нарисовав вместо них путающие черные дыры.
На фоне этого художественного безобразия стоял темный силуэт, вырезанный из поблекшего разноцветия псевдофрески. Холодный ветер, дувший здесь, как в гигантской аэродинамической трубе, хватал за полы длинного плаща, Трепал попавший под каблук армейского ботинка ветхий клочок газеты.
Расслабленные руки свисали вдоль худощавого тела, безвольно, словно привинченные к плечевым суставам. Взгляд был устремлен поверх бронированного лобового стекла тамплиер-ского фургона, которому он загородил дорогу. На лице неземное спокойствие человека, грезящего под «холодком», или тека, отключившего все эмоции и медитирующего в потоковом режиме. Гипсовая маска Будды.
– Эй! – крикнул один из кнехтов, выглядывая из кабины и сопровождая свою речь нетерпеливыми сигналами. – Давай уматывай с дороги!
Чудак в плаще говорит, не повышая голоса, но каждое его слово отчетливо слышно:
– Мне нужен один из тех, кого вы везете с собой. Отдайте его, и мне не придется вас убивать.
Это не было похоже на угрозу. Безумец предлагал выбор между повиновением и смертью половинному тактическому звену – четырем кнехтам и тамплиеру в полной выкладке. Позвонить, что ли, в «Седова»? Пусть приедут, заберут беднягу.
– Слушай, пошутили – и хватит. – Это второй кнехт присоединился к разговору. – Хочешь, чтобы мы по тебе прокатились, панк?
Ответ более чем красноречив. В руках сумасшедшего появляются крупнокалиберные пистолеты. С оглушительным грохотом он простреливает одно за другим передние колеса фургона. Машина тут же проседает, кренится вперед.
Еще два выстрела принимает на себя лобовое стекло – две круглые трещины в паутине белесых расползающихся линий. Точно напротив застывших от удивления лиц кнехтов. Многослойный бронепластик выдержал, сохранив им жизни.
Надолго ли?
Кнехт, сидевший слева, форсируется, выпрыгивает, укрываясь за распахнутой дверью. Его губы беззвучно шевелятся: раз, два... На «три» он срывает с пояса и кидает вверх по пологой дуге петарду, установленную на двухсекундную задержку. Она взрывается у самой земли – ярчайшая магниевая вспышка, и фигуру в плаще окутывает плотное облако дыма.
Второй кнехт уже катится по земле, клеевая пушка, встроенная в приставку «Клэш», дважды выстреливает своими мягкими цилиндрическими зарядами. Разорвавшись, они отбрасывают безумца к стене, намертво прикрепляют его к ней прозрачными нитями моментально твердеющего металлорганического клея, Дело сделано, не прошло и десяти секунд.
На двенадцатой секунде случается невозможное.
Солдаты Ордена видят, как ненормальный, рискнувший вступить с ними в бой, отлепляется от стены. Не успевшие окончательно застыть и превратиться в сплошную кристаллическую массу клеевые волокна тянутся за ним, лопаясь и рассыпаясь в мелкую пыль. Это бред, такого не может быть! Этим клеем предполагалось скреплять поврежденные части орбитальных станций, нагрузки, которые он способен выдержать, поистине космические. Даже рыцарь в силовом «доспехе» разве что оторвал бы несколько броневых пластин, но не смог бы освободиться целиком. Никогда.
А этот... у него даже плащ не треснул. Кто... что он такое?!
Несмотря на ошеломление, кнехты все же успевают выстрелить. Впустую. Еще не стихает эхо выстрелов, как они умирают. Оба.
Плюс семнадцать секунд.
Присев над телом кнехта, он снимает с его пояса тепловой резак. Задумчиво смотрит на бронированную коробку фургона.

За выскочившим наружу Львом захлопывается стальная дверь. Двое оставшихся охранников переглядываются друг с другом. Что-то не так. Но, согласно боевому расписанию, им запрещено покидать кузов, их задача – наблюдать за заключенными, Потому на долю охранников остаются догадки, обрывочные сообщения по рации и надежда, что одного взбешенного тамплиера хватит, чтобы уладить любую возникшую проблему.
Или не любую?
Что-то очень громоздкое с огромной силой ударяется в борт фургона. Еще раз. Охранники вскакивают на ноги, бесполезно тиская винтовки. Вид у них потерянный.
– Лев! – громко кричит один из них, хотя в этом нет надобности. Устройство личной связи, встроенное в шлем, считывает колебания с челюстных костей и может транслировать даже беззвучный шепот. – Что случилось, Лев?!
Ответом ему молчание. Глеб переступает с одной затекшей ноги на другую, жалея, что нельзя поскрести в бритом затылке. Дела-а... По всему ясно, что фургон угодил в засаду. Но в чью?
Ответ вот-вот будет получен. Кто-то взялся резать крышу фургона терморезаком. Шипит струя раскаленного газа, проходящая через сталь насквозь, густо сыплются искры. На потолке постепенно обозначается белый по краям прямоугольник, незавершенный пока.
Кнехты наконец что-то предпринимают. Один старательно целится в потолок из винтовки, второй, судя по доносящимся лязгам, возится у двери, собираясь вступить в бой снаружи. Смело. И, как подсказывает Глебу солдатское чутье, совершенно без толку.
Глеб не разглядел, как наполовину вырезанный лист металла был отогнут в сторону и скатан в трубку с легкостью куска фольга. Зато он видел, что охранник начал бесшумно палить вверх из гаусс-винтовки, и слышал грохот ответных выстрелов. Из пробитого шлема кнехта плеснула струйка крови и мозга, выброшенная скачкообразно возросшим давлением в простреленном черепе.
Смерти второго охранника Глеб не видел, но полагал, что невидимый пока стрелок не промахнулся. Рука у него была твердая. Рука убийцы.
Он спрыгнул сверху. Металлический пол лязгнул под ребристыми подошвами. Звучно втянул носом воздух, повертел головой. Он искал.
И он нашел.
Стелющимся шагом он двинулся к «шкафам», остановился, вглядываясь поочередно в смотровые прорези. Было слышно, как громко задохнулся отчего-то Антон, пополз вниз по железной стенке. Глеб встретился глазами с ним, стиснул зубы. Во рту стало беспричинно сухо с привкусом крови.
Он кивнул Глебу, как старому знакомому. Отошел назад и поднял, быстро, плавно, два пистолета на уровень щели в дверце «шкафа». Черная пустота его глаз сменилась черными отверстиями стволов, где, казалось, можно было различить свинцовые головки пуль. Готовых. Ждущих.
Сдвоенно щелкнули взводимые курки.
И стал свет.

Синий. Фиолетовый. Белый. Ксеноновый прожектор такой мощности, что не спасали даже вживленные фильтры. Его бьющий со спины луч сделал фигуру несостоявшегося убийцы двухмерной, прозрачной. Ненастоящей.
Он с грохотом уронил пистолеты, закрыл лицо руками. Согнулся, пропав из поля зрения Глеба. Рыцарь с силой зажмурил глаза, проклиная отсутствие удаленных за ненадобностью слезных желез – сетчатку жгло огнем. В темноте «шкафа» на его лице обозначился четкий прямоугольник, как светящаяся повязка на закрытых глазах.
Он не видел, что произошло дальше,
Из спины убийцы кнехтов проросли стальные гвозди. Он глухо зашипел от боли, вернувшей ему способность действовать. Упал на колено, подхватывая выроненное оружие, развернулся на встречу свету. И открыл огонь. Еще один гвоздь воткнулся ему в плечо, засел больше чем на половину своей девятидюймовой длины. Но он не промахнулся. Обезумевшее ксеноновое солнце, уличная сверхновая, погасло с грохотом и снопом гаснущих в воздухе искр. Движения стрелка перестали походить на медленное колыхание конечностей покойника под водой, к нему вернулось молниеносное проворство, несколько гвоздей без толка лязгнули о дверцу «шкафа». Он прыгнул, взлетел вверх через прорезанную в потолке щель, выбираясь на крышу фургона. Плащ взметнулся парой черных крыльев, и следующим невероятным прыжком он преодолел пятнадцатиметровый гребень стены. Той самой, разрисованной грешниками и безглазыми ангелами-снайперами. И исчез. Выпустив Глеба из «шкафа», они аккуратно поддержали его под локти. Необходимости в этом не было, рыцарь нормально держался на ногах. Чего нельзя было сказать об Антоне, хакер вывалился наружу лицом вперед, как мешок. Его еле успели подхватить и уложить на пол.
Один из освободителей, амбал метра под два ростом, присел над ним, деловито проверил пульс.
– Шок, – сказал он и откинул с бритой головы капюшон просторной накидки. – Дайте стимуляторы.
Ему протянули распечатанную упаковку. Кто-то, одетый так же, под уличного проповедника, суетился, вытаскивая из фургона труп кнехта, кто-то старательно подбирал с пола гвозди. «Куришь?» Глебу протянули самодельный пахучий «джет» в жеваном пластиковом мундштуке. ((Есть еще вот» – булькнула солдатская фляжка в проволочной оплетке. Глеб благодарно кивнул, приложился. В глотку плеснуло огнем, чистый этиловый спирт, вот зараза!
От травы и спирта голова тут же слега закружилась, потянуло на болтовню.
– Кто... – Он закашлялся. Его постучали по спине. – Спасибо. Кто вы?
– Сыновья Оракула. – Здоровенный ((проповедник» встал, принял у него из рук фляжку. – Слышал о таких?
Рыцарь кивнул. Сыновья Оракула, маленькая таинственная секта. Насчет их существовало особое секретное предписание для патрульных отрядов. Запрещалось применять против Сыновей все, кроме останавливающих зарядов. Силовое задержание только в крайнем случае. Об этих лихих бойцах со «стигматами» пеклись на самом верху, на уровне Гроссмейстеров.
– А кто был этот... – Он поискал слово. – Этот человек?
– Не человек. – Сын криво улыбнулся, отхлебнув из фляжки, утер рот тыльной стороной ладони. – Их по-разному называют. Иногда «одержимые». Иногда «падшие». Тоже, наверное, слышал.
– Вот оно как, – протянул Глеб. – Такие они, значит… И много их?
– Немного, к счастью. По нашим сведениям, сейчас всего двое. Этот и вот он, – здоровяк вынул из-под накидки и развернул скверно напечатанный в две краски портрет молодого человека с вытянутым лицом и аккуратно зализанными волосами. – Юрген Тиссен, работал на «Глобалком».
– Первый раз слышу, – уверенно сказал Глеб.
– Он его знает. – Сын кивнул на Антона. И добавил загадочно: – На свою беду.
Хакер кашлял и тер, тер, тер грудь обеими руками, как если бы пытался выковырять из нее что-то. От фляжки и «джета» отказался взмахом головы.
– Что такое? – спросил Глеб, присаживаясь рядом на корточки. – Опять? – Он коснулся двумя пальцами лба.
Антон поднял на него покрасневшие глаза, две затянутые кровавым ледком синие проруби.
– Он, – сказал хакер. – Темно... но все равно он. Смотрит. Прямо сквозь стекло, две пули, вот сюда. – Он опять вцепился в грудь. – И ветер. Море.
– Пули? В тебя стреляли? – Глебу показалось, что он понимает этот бред. – Кто? Этот прыгун?
– Он стрелял... больно, твою мать, как больно! Захрипев, Антон выгнулся всем телом. Глеб прижал хакера к полу, успокаивающе сжал его плечо.
– Все в порядке, – сказал он, – Ты жив.
Он видел труп Георгия перед кремацией. Грудь прострелена симметрично, насквозь, справа и слева. Одна пуля прошла точно через сердце. Смерть должна была наступить мгновенно, но М-модем, к которому был подключен эколог, все еще продолжал писать сигналы с гибнущего мозга,
Эти остаточные воспоминания попали в голову хакера, а вместе с ним последнее, что видел Георгий.
Глаза своего убийцы за окном, узкие, немигающие. Затягивающие в свою непроницаемую глубину. Черные, таящие под неподвижными веками ничто.
Глаза «падшего».
– Ты жив, – повторил рыцарь, помогая Антону встать на ноги. – Мы живы.

Снаружи в борту фургона красуется большущая вмятина. Под ней распластанное по земле тело в «доспехе», лицом вниз, плечевые насадки вырваны, что называется, с мясом. Левая нога нелепо подвернута и сломана в нескольких местах. В стороне валяется искореженный наруч с привинченным разгонником.
Какой же запредельной силой надо обладать, чтобы сделать из опытного бойца в силовом костюме такую отбивную?
Подойдя ближе, Глеб видит в спине Льва, напротив сердца, оплавленное круглое отверстие, аккуратно проделанное тепловым резаком. По краям запеклись черные сгустки.
– Ему тоже надо бить в сердце. – Сын Оракула останавливается рядом. – Любую другую рану он заращивает, регенерация круче, чем у «новых». Учти при случае.
– Учту.
– Я брат Егор. –– Сын протянул разлапистую ладонь, состоящую исключительно из жестких и неудобных для пожатия выступов.– А ты Глеб?
«Становлюсь популярным», – с невеселой иронией подумал рыцарь.
– Глеб. Мы встречались раньше? Удовлетворившись крепостью тамплиерского рукопожатия, брат Егор выпустил его руку.
– Не-а, – весело щерясь, ответил он. – Твое имя назвал Оракул. И сюда нас послал тоже он.
– Повидаться бы с этим вашим Оракулом.
– Это на раз. Мы вас к нему и повезем.
– Куда? – вмешался подошедший Антон. Накачавшись двойной дозой стимуляторов, он почти оклемался. – Мне с вами, ребята, не по пути, мне нужно к друидам. Кстати, пушку никто не продаст? Торговаться не буду.
– К друидам тебе пока не нужно, – сказал брат Егор и полез под монашескую накидку. Но, против ожиданий Глеба, достал оттуда не убедительный довод в форме «стигмата», а блестящую вещицу, которую сунул в ладонь хакера. – Вот, Оракул сказал тебе передать.
Глеб осторожно разжал побелевшие пальцы Антона. И увидел тонкий платиновый браслет с надписью по внутренней стороне. «Два года счастья, любви и твоего бесконечного терпения. Спасибо тебе, единственная», – прочел он, прибегнув к небольшому увеличению.
– Узнаешь? –спросилу Антона Сын,
– Узнаю, – медленно ответил хакер, и рыцарь вспомнил шестиствольный разгонник, упиравшийся ему в бок. – Где этот Оракул?
– Пойдем к нам в машину. – Брат Егор сделал приглашающий жест. – Отсюда часа полтора езды.
Пока они шли прочь от раскуроченного фургона тамплиеров, Глеб пару раз обернулся на неподвижное тело Льва. «Значит, при случае, в сердце,–подумал он. – Надо запомнить».

ГЛАВА ДВЕНАДЦАТАЯ

Стереоэкран над столом доктора Мураками – как окно в другой, отталкивающий и темный мир. Из динамиков, рассеянных для улучшенного объемного эффекта, доносится истошный вопль боли и страха:
– Нет, нет! Зачем! Я же все расказа... не-е-е-е-ет! И нечленораздельное бульканье.
Рос смотрел на экран со спокойным интересом, временами морщась от боли в боку. Во взгляде Ксаны поблескивало жадное любопытство. Сам хозяин кабинета, отвернувшись, следил за неторопливым танцем сиамских бойцовых рыбок в голографической имитации стенного аквариума. Вид человека по имени Юзеф Леви, растворяемого в жидком липофаге, он не находил ни увлекательным, ни приятным для глаз.
Дождавшись конца записи, доктор Мураками взмахом руки погасил экран и развернул кресло к Ивану.
– Итак, вы настаиваете на том, чтобы вам была предоставлена последняя попытка? – спросил он.
Охотник молча кивнул. Все уже было сказано. Каждая лишняя минута, проведенная в этом кабинете, отдаляла их от цели. Они и так потеряли без малого двое суток, пока был внесен залог, улажены формальности с Синклитом и медтехи вернули потрепанному Росу относительную боеспособность. Иван чувствовал, что его команда крепко влипла в это дело, как в кучу отборного дерьма из-под натуральной коровы.
– Вы представляете, во сколько компании обошлось ваше последнее освобождение из-под стражи? Возмещение ущерба, взятки чиновникам и Синклиту? – задумчиво проговорил Мураками. – Впрочем, неважно. Сегодня вечером я ожидаю отчет о результатах вашего визита к этой...
– Андреевой Марте, –подсказал Роман.
– Да. И постарайтесь на этот раз обойтись без лишней стрельбы и взрывов.
За его спиной Рос сделал вид, будто сплевывает на пол. Узкоглазый мудак, его бы в камеру к «новым». А лучше в эту ванну с расщепителем. Надо попросить у Куска отрывочек из слитого в клубе видеоархива. На память.

На месте они разделились. Рос, Иван и Ксана отправились навестить квартиру, где Антон Зверев проживал со своей подружкой. Во и Кусок остались внизу, в подземном гараже, не покидая белого фургона. Действовать предстояло тихо и деликатно. Дом, который они посетили, находился в престижном районе, среди ухоженных гидропонных садиков, сверкающих витрин и чистых тротуаров. А над крышами безмятежно порхали патрульные орнитоптеры, раскрашенные в мягкие, приятные для глаз цвета. Благодать.
Дверь нужной им квартиры оказалась открыта. Иван обернулся к Росу, но тот виновато развел руками. Электрошок вывел из строя его сканер, а на замену имплантата не было времени.
Тихо выругавшись, Иван включил детектор движения на своем «штальфаусте» и вывел его показания на головную панель. За дверью было тихо. Будем надеяться, что хозяйка отлучилась в магазин, забыв на всякий случай заминировать дверной проем перед уходом.
Он осторожно толкнул дверь стволом.
На то, чтобы целиком обойти квартиру, ушло совсем немного времени. Ксана задержалась в ванной, выворачивая наизнанку шкафчик с косметикой и туалетными принадлежностями. Иван с Росом остановились в просторной гостиной.
Чернокожий охотник задумчиво потыкал носком ботинка коврик, стилизованный под китайскую храмовую циновку. Перевернул, обнаружив с изнанки нанесенную прямо на ткань печатную схему. О, да это не простая безделушка!
– Рос, – сказал он, – ты спускайся и жди в машине.–И, включив коммуникатор, Роману: – Кусок, поднимись-ка сюда. Надо порыться кое в чем.
Ксана с азартом, разгоревшимся еще в ванной комнате, рылась в шкафу. На разобранной несвежей постели росла кучка смятых вещей. Спальня Марты Андреевой превращалась в комнату свихнувшегося фетишиста.
– Что ты там думаешь найти? – спросил Иван, присаживаясь на край кровати. – Прикованный скелет?
– Странно, – донесся до него глухой голос из шкафа. – Не понимаю.
В голову охотника полетела яркая блузка в прозрачной упаковке.
– Что странно? Чего не понимаешь?
– Вот этого не понимаю. – Ксана с размаху плюхнулась рядом с ним на кровать, сунула блузку под нос. – Полный шкаф ни разу не надеванных женских вещей. Мужские – те да, носили, а с женских даже этикетки не срезаны.
– Интересно, – равнодушно сказал Иван. – И что из этого следует?
– Понятия не имею. В ванной такая же ерунда. Помада, тушь, тени, пудра – никто ими не пользовался. Ни разу, можешь мне поверить. Мужской эпилирующий крем выдавлен наполовину, такой же тюбик женского стоит полный. Нераскрытая упаковка противозачаточных капсул.

Предыдущая страница 12 Следующая страница


13 Леонид Алехин

–Действительно странно. Что-нибудь еще заметила?
– Не уверена, но могу предположить, что жильцы собирались к отъезду, – Ксана пожала плечами. – Многие вещи, особенно мужские, разложены по двум большим сумкам. Сумки новые, куплены совсем недавно.
Иван восхищенно покачал головой. Ксана могла дать сто очков вперед любой профессиональной ищейке. Потрясающе! И как хорошо смотрелся на ней этот кожаный лиф. Охотник погладил обнаженное плечо своей подруги, положил руку на ее твердое колено. Черт возьми, если бы не работа...
– Зачем ты позвал Куска? – Ксана игриво придвинулась поближе, укусила Ивана за щеку.
– У хозяина здесь где-то выносной базис. Я решил, пусть Рома немного повозится, может, нащупаем что-нибудь.
– Может, и мы что-нибудь нащупаем, пока он возится? – обожгла Ксана дыханием его ухо, шею, глубокий разрез прозрачного, в синюю полоску свитера. – А, Иван? – Ее руки расстегнули пряжку его ремня, нырнули внутрь, – О, я уже нашла...
Мягким, но настойчивым движением Иван нагнул ее голову вниз. И тут же заскрипел зубами, откинулся на локтях назад, на разбросанные по постели вещи. Скользя ртом вдоль его ствола, Ксана быстро сбрасывала с себя одежду, оставив только туфли с похожими на иглы титановыми каблуками и тонкую цепочку, опоясывающую плоский живот и худые бедра.
Заводясь все сильнее, она оказалась на Иване сверху, оседлав и помчавшись в бешеном ритме любовной скачки. Кровать под ними покачивалась, как переживший кораблекрушение плот после бури.
Хотя настоящая буря была еще впереди.

Плитка орехового шоколада, позаимствованная из холодильника наверху, оказалась замерзшей и твердой, как камень. Рос задумчиво постучал ею по рулевому колесу. Не хватало вдобавок к ребрам поломать еще и зубы. Настроение охотника стало портиться.
– Эй, малый! – крикнул он. – Иди сюда, поболтаем.
– О чем? – угрюмо поинтересовался Во-3, появляясь в кабине.
Какой из Роса замечательный собеседник, он знал прекрасно. Часами может обсуждать сравнительные достоинства носимых пулеметных комплексов и понятия не имеет о том, какой тип подвески лучше на степном бездорожье. Или, скажем, насколько ухудшается маневренность «Гекатонхейра» с приваренным на капот бульдозерным ковшом. Уж лучше полистать свежий каталог спортивных ховеров.
Но скучавший Рос отвязываться не собирался.
– Ну-у, – протянул он. – Байку расскажи. Не знаю там... какие у кочевников байки? – Он осторожно надкусил угол шоколадной плитки. – Про этих... ну, «кротов».
– «Кроты» не байка, – мрачно отозвался Во. – Я сам их видел два раза. Мертвых. И «диггера» видел, и червепушки наши ребята на кары ставили.
– «Диггера»?
– Это боевая машина «кротов». Землепроходец. Такая дрянь, по виду как веретено, внутрь два «крота» помещается. Человек, значит, один с трудом. Ее на Ярмарку Колес привозили, показывать за деньги, разбитую, конечно, не на ходу.
– А эта... червепушка, чем из нее стреляют?
– Грунтовыми торпедами. Страшная дрянь, в обычной почве сорок километров в час делает. Видишь, как вздутие такое по земле протянулось, – и бах! Они разные бывают, самые гадкие – это «грызуны». Те не взрываются, а колеса перемалывают или проедают днище. И тралы от них не помогают.
– Страшное дело. Так эти «кроты», они кто?
– Хрен их знает. Вроде люди. Мутанты, наверное. Говорят, они на секретных военных базах вывелись, уже после Перелома. Еще говорят, что городские олигархи про них знают, потому что в Форсизе везде сейсмические датчики понаставлены. Кого еще ими отслеживать, какие «диггеров»?
– Так не байка, говоришь?
– Выходит, так.

– Что-то он долго, – задыхаясь, прошептал Иван, нависая над стонущей Ксаной.
Десять острых, крашенных черным лаком ногтей впились в его обнаженную спину. Охотник всхрапнул от боли. Ксана извивалась под ним податливой змеей.
– Так не теряй время! – яростно прошипела она, подаваясь бедрами ему навстречу. – Нуже!
Коврик заколыхался невысокой волной, смывающей очертания мандалы. По комнате осколками разбитой радуги разлетелись сверкающие брызги. Это Кусок, виртуальный человек-рыба, нырнул в него, взмахнув напоследок широким хвостом.
И болезненно ударился чешуйчатым лбом о тонкий, но удивительно прочный лед, затягивающий «прорубь» административного входа. Это была пассивная защита от несанкционированного доступа, простая, но эффективная. На тихий взлом ее ушел бы не один час.
Но человек-рыба прянул назад, сделал круг в зеленой пустоте соединительного канала, отращивая поблескивающий металлом рог нарвала – трехмегабитный таран. Которым он и ударил в «прорубь». И тут же, пока треснувший лед распадался на мгновенно тающие прозрачные куски, завертел рогатой головой, расширяя вход и превращая его в приемлемых размеров «нору». Посмотрим, что хранится в цифровом загашнике у этого Зверева. Посмотрим...
За его спиной мелькнул стремительный, хищных очертаний силуэт.

– А Блуждающий Город? Тоже правда?
– Понятия не имею, – признался Во-3. – Про то, что видел, знаю – это не болтовня, а остальное.,. Не верить легко, подумаешь там, Мертвый Дальнобойщик. А день настанет, половину Семьи в бездорожье положишь, убегая. Потому что да, есть такой Дальнобойщик. И правда не берут его ни пули, ни ракеты, ни прыг-мины.
Рос слушал жадно, забыв на секунду даже про шоколад.
– Слушай, малый. – Он сглотнул. – Может, ты и Янтарные Башни видел?
– Много ты знаешь для городского, – покосился Во. – Башни я не видел. И никто не видел... из живых.
– А слухи тогда откуда? Башни, на вид как из янтаря, метров сто высотой. Когда Прорыв начинается, чернеют от основания до верхушки. И вокруг них собирается зверье.
– Не знаю, откуда слухи. Был такой... Гознак. Павел Гознак, вел Семью в сто колес. За два месяца до осеннего Прорыва они ушли к побережью, искать Башню, как говорили. Потом на Ярмарке видели несколько машин, по рисункам опознали Семью Гознака. Торговцы рассказывали, что нашли их пустыми, с выдохшимися аккумуляторами и разряженными стволами. И еще что покрышки у них были порваны в клочья. Звериными зубами.
Во помолчал, глядя за лобовое стекло.
– Той осенью Прорыв начался двумя неделями раньше, – сказал бывший кочевник.

Протяжно кричит Ксана, охваченная огнем многократно повторенного оргазма.
И хрипит сквозь зубы, сдерживаясь, Иван.
Где-то рядом и в то же время бесконечно далеко отсюда, захлебываясь несуществующей водой и ужасом, немо разевает рот человек-рыба. А его оторванный напрочь хвост кровавыми лохмотьями исчезает в пасти, похожей на зубастую трещину.
Фургон «Скорой помощи» заезжает на подземную стоянку. В этом доме, согласно записи в клиентской базе «Глобальных Коммуникаций», проживает Андреева Марта.
Именно ради этой базы, ее полной версии, предназначенной исключительно для служебного пользования, Антон и Юз похитили сотрудника отдела информационного обеспечения «Глобалкома» Юргена Тиссена. И изломали его личный базис.
После этого в инфопространстве ролевой игры «Архипелаг Исчезающих Островов» остались хакерская утилита. Шприц Безумного Хирурга, брошенный во время бегства от ангела. Ангел, бот-полиморф, куда больще, чем простая защитная программа, поймав Антона и Юзефа, произвел бы над ними дистанционную лоботомию. Но они успели отключиться.
Запрограммированный на погоню, написанный уникальным эволюционирующим кодом, ангел задействовал «крысиную» утилиту, чтобы «слить» себя, свой ДР-анолог в базис Юргена Тиссена. Немного позже он, делясь, как раковая опухоль, заполнил емкость базиса и серые клетки, хозяина.
Невозможно? Почему? Все персональные базисы использовали человеческий мозг в качестве сопроцессора и жесткого диска. Еще в прошлом веке существовали вирусы, способные отсечь управление компьютером от основного пользователя и передать кому-то другому.
В новом тысячелетии появился вирус, передающий управление самому себе. Только вместо компьютера – мозг и через него контроль над телом и поведением. Вместо обычного вируса – ангел. «Падший». С виртуальных Небес на грешную землю. В это время в другом месте голос Оракула скажет Антону:
– Сначала «падшим» движет Цель, его основная программная директива.
– Поиск нарушителя?
– Поиск и уничтожение, если быть точным, Покинув Мультиверсум, он продолжает ей следовать.

Рос подался вперед.
– Эй. – Он щелкнул переключателем светового режима фар. –Смотри!
Белый, кое-где замаранный кровью халат, руками закрыл лицо, яркий свет застал его врасплох. Но Рос ни за что не перепутал бы его ни с кем другим. Он! Он, давнишний прыгун из клуба! Сразу остро, тянуще заболел бок.
– Ах. Ты. Сука, – медленно сказал охотник. – Ручное управление! – рявкнул он, ударяя по клавише ввода команды. И тут же врубил дальний свет, чтобы еще сильнее ослепить, приковать прыгуна к месту.
Загудел включенный мотор, индикатор питания успокоительно зажегся желтым. И тут же переключился на красный, панически замерцал, бешеный разгон с места сожрал большую часть заряда аккумуляторов. Но Рос об этом не думал. Где-то между лобной и затылочной долями мозга у него набухал шар раскаленного до космических температур газа.
– А-а-а-а-а! – оглушая криком себя и обалдевшего Во, охотник направил машину на замершего Юргена.
Удар тела о бампер напоминал звук падения пластиковой тарелки, глухой безобидный стук. И тут же, с полусекундным запозданием, среагировало аварийное торможение. Встроенный в капот лазерный дальномер подал сигнал на передние колодки, и машина встала. Непристегнутых охотников кинуло на панель, Рос заорал от боли в ребрах, Во-3, стукнувшись со всего размаху подбородком, оказался в глубоком нокауте.
Изобретательно и громко ругаясь, охотник дал задний ход, нашарил под сиденьем револьверную винтовку «Протекта». Сейчас бы «буран», но надевать «сбрую» нет времени. Да и не понадобится.
Он хлопнул дверью, выскакивая из фургона.
И оказался лицом к лицу с Юргеном. Помятым, грязным, но, несомненно, живым.
Он не успел удивиться. Не успел испугаться. Не успел поднять винтовку и нажать на курок.
Не успел ничего.
В его груди появился беспокоящий зуд. Опустив взгляд, он увидел руку, насквозь пробившую его кирасу и глубоко погрузившуюся в грудную клетку. Боли не было, совсем не было. Он только ощутил, как чужие холодные пальцы сжали его сердце.
И огненная звезда в его голове взорвалась, сжигая мысли и чувства. Взорвалась наоборот, рушась, опадая в себя, становясь замерзшим черным квазаром, в котором пропал звук и свет. Опадающей в коллапсе мертвой точкой. Ничем.

Присутствие за спиной Иван ощутил раньше, чем ему сказали о нем расширившиеся зрачки Ксаны. Избегая резких движений, он перекатился на бок. Продолжая телом закрывать подругу, он больше не сковывал ее ста килограммами собственной массы.
Досада сдавливала горло. Надо же было так глупо попасть! Все, начиная от «штальфауста» и заканчивая всякими полезными в хозяйстве мелочами, живописной кучей лежало на полу, в каком-то полуметре, но с тем же успехом могло лежать и в другой комнате. Или внизу, в машине.
Иван взглянул на парня, хорошо запомнившегося ему по драке в кабинете Баграта. Тот сидел на узенькой спинке кровати в дикой, анатомически невозможной позе – на корточках, как птица на насесте. Охотник подобрался, стрельнул глазами в сторону своего оружия.
И тут Юрген отрицательно покачал головой. Спокойно, ничуть не угрожающе, но Иван передумал дергаться. Лучше тихо полежать под изучающим взглядом, подумать – каким путем на этой птичке оказался дождевик Роса? Прозрачный, с эмблемой специальных заградительных частей на рукаве.
Не иначе одолжил.
Юрген кинул что-то на кровать. Точно между ног Ивана.
Сердце, намочившее простыни красным, с оборванными контактами боевой кардиоводящей приставки, человеческое сердце. Иван догадывался, чье оно.
– Где, – спросил гость тихим равнодушным голосом, вопросительный знак в конце фразы пришлось додумывать самому. – Андреева Марта. Где она.
– Ее здесь нет, – ответил Иван, подавляя глупое желание прикрыть чресла простыней. – Дверь была взломана, и ее не было, когда мы пришли.
Юрген вполне удовлетворяется этим ответом. Не было, и ладно. Его взгляд с оскорбительным равнодушием скользит по гладкой коже Ксаны, вверх, к рисунку над кроватью, ускользнувшему от внимания охотников. Надолго прикипает к нему.
Рисунок как рисунок, ничего необычного. Летящий голубь с веткой в лапах... совсем недавно Иван видел такого же на плакатах какой-то «зеленой» секты. Была демонстрация, а его ребят наняли охранять кандидата от поддерживаемой «М-банком» партии. Секта звалась Безумные Экологи. Они все время держались особняком, не пытались протолкаться к микрофонам или устроить самосожжение. Спокойно шли, держа на палках вот таких же голубей, сплетенных из проволоки, перевитой листьями.
Ивану запомнились два лозунга с их плакатов: «САЖАЙТЕ ДЕРЕВЬЯ» и «СПАСИТЕ МИР, ПОКА ЕЩЕ ЕСТЬ ЧТО СПАСАТЬ».
Интересно, что делает этот в спешке нарисованный голубок именно в этой спальне? Вопрос, над которым Иван решает задуматься как-нибудь после. Если останется жив.
Тишина, и в ней шорох сминаемых простыней. Рука Ксаны ползет, ползет к подушке за ее спиной. Осталось двадцать сантиметров, десять. Пять.
С грохотом разлетающегося по комнате стекла тишина разлетается вдребезги. Юрген птичьим движением поворачивает голову к двери. Оттуда, из соседней гостиной, донесся этот грохот.
Иван совершает молниеносный кувырок с кровати, подхватывая с пола первый ствол, подвернувшийся под руку. Ксана вырывает из-под подушки заботливо уложенный туда станнер, вскидывает его, целясь...
В кого? Спинка кровати пуста. Гулко хлопает входная дверь. Ядовитая игла, выпущенная Иваном, врезается в стену. То ли не сдержался от злости, то ли дрогнула рука на спусковом крючке.
Из гостиной тянет пронизывающим обнаженные тела сквозняком.
Они никогда не узнают, что там случилось.

Кто-то хорошо поработал здесь до Куска, стирая все, что можно было стереть. Еще и отформатировал все начисто. Разочарованный Кусок собрался отключаться, жалея о попусту потраченном времени.
Огромная белая акула, беззвучно подобравшаяся к нему, сомкнула на хвосте человека-рыбы пасть, полную острейших треугольных зубов.
Было очень больно. Боль сигнализировала об опасности, возможной смерти от нервного перенапряжения, такое случается в Мультиверсуме сплошь и рядом. Особенно когда тебя атакует японский боевой вирус S.H.A.R.K. –2040.
Хозяин базиса оставил визитерам замечательный сюрприз.
Проклиная собственную неосторожность, Кусок рванулся прочь, запуская процедуру экстренного выхода. Плевать на тошноту, головокружение и гарантированную мигрень. Виртуальная акула-людоед развивала бешеную скорость, говорящую о дополнительной оптимизации исходника (умелые руки Юзефа поработали над этим замечательным творением восточных хакеров). Она норовила догнать Романа и распробовать его уже как следует.
Курящийся бледной кровью огрызок хвоста совершал бесполезные взмахи, Перед глазами Куска вспыхивали секунды, оставшиеся до выхода. Давняя история с волком грозила повториться в надвигающейся пасти акулы.
Две секунды, полторы (он уже чувствовал, как его живот разрывают акульи зубы), одна.
Ноль.
Выход.
И маска актера японского театра Но дружелюбно улыбнулась ему со стены.
Роман изо всех сил вцепился в подлокотники своего шагающего кресла.
– Давно не виделись, Бегун, – сказала Маска, – Ведь говорили тебе, не загоняй «крысу» в угол, помнишь?
Он не поверил. Губы задрожали. Рука искала кнопку «выход» на несуществующей клавиатуре.
Но выхода больше не было. Он уже находился в реальности. Единственной и настоящей,
– На Востоке говорят, что крыса, загнанная в угол, может превратиться в волка. – Маска улыбнулась шире, и в прорези гипсового рта Кусок увидел клыки. Белые клыки пожирателя исключительно сырого мяса. – Ты прости, ничего личного теперь, правда. Твое место должен занять другой человек, Рома.
Стена под маской вздулась, пошла рябью, и от нее отделилась высокая, человеческая на вид фигура. Лицо фигуры скрывалось под маской...Нет, Маска и была ее лицом.
Тень у фигуры была четвероногая. Волчья, и на глазах потеющего от страха Романа она поднялась, отделилась от пола, наливаясь плотской чернотой, зажгла крохотные луны желтых глаз. Слова Маски-оборотня теперь вырывались из ее нетерпеливо скалящейся пасти.
– А ты... ты беги.
Он встал из кресла так легко, как будто не провел в нем несколько предыдущих лет. Сделал шаг, другой и, когда волк-тень взметнулся в замедленном прыжке, побежал.
На этот раз Роман по прозвищу Кусок, охотник и крысолов, успел. Не сбавляя скорости, он головой вперед, как в спасительную лазейку, нырнул в закрытое окно.
До земли было девять этажей.

Растопырив паучьи лапы, посреди комнаты застыло опустевшее кресло. Перед ним топтался игрушечный пес-робот Бонни, лохматая помесь черного пуделя и длинной таксы. И еще у стены валялась сувенирная маска, расколовшаяся точно пополам, вдоль линии носа.
А Романа не было.
Иван, придерживая намотанное на бедро одеяло, с перекинутым через грудь ремнем «штальфауста» и пистолетом в свободной руке, подошел к выбитому окну. Выглянул наружу.
Ксана, не смущаясь своей наготы, стояла за его спиной, поигрывая хлыстом. В сочетании с вызывающей холодные мурашки в паху остротой ее каблуков и совсем не нежным выражением лица это напоминало обложку журнала для рискованных садомазохистов. «Твоя Черная Повелительница» или что-нибудь в этом роде.
– Там уже сел патрульный орнитоптер, – сказал Иван, отворачиваясь от окна. Скулы его каменели, как высеченные из черного гранита. – Надо убираться отсюда. Быстро.
Ксана подошла к нему вплотную, положила ладонь на грудь. Отбросив дурацкое одеяло, прижалась бедрами, горячим животом.
– Может, пошлем их ко всем чертям? –тихо спросила она.– Дернем сколько можно с этой кредитной линии, уедем подальше, завяжем. Ты и я. Мы.
Охотник отстранил ее, покачал головой.
– Поздно, – сказал он, – Бежать поздно. Да и некуда.
С той стороны в разбитое окно зло ударяет резкий холодный ветер. И, не находя привычной преграды, врывается в комнату и гонит, гонит их прочь из опустевшей квартиры.

ГЛАВА ТРИНАДЦАТАЯ

Сразу к Оракулу их не пустили. Брат Егор куда-то подевался, а остальные суровые и неразговорчивые Сыновья качали головами. «Утром», – вот и все, что удалось от них добиться.
Антон метался от стены к стене, как зверь в тесной клетке (и правда, в отведенной им комнатушке едва помещались два матраса и стол из картонного ящика), хлеща себя по бокам воображаемым хвостом. Глеб растянулся на продавленном матрасе, заложив руки за голову и уставившись в низкий потолок из гофрированного железа. Наверху ходили, и мелкие частицы ржавчины сыпались вниз с каждым гулким шагом. Как снег.
Последние часы рыцарю казалось, что он снова на войне. Бег, стрельба, нелепые смерти, и совершенно неясно, кому это все надо.
Но одно было неоспоримо: на войне следует использовать каждую спокойную минуту для отдыха. И, закрывая глаза, Глеб приказал себе отключиться. До утра.

Местом проведения своих ритуалов, а заодно проживания Сыновья Оракула избрали давно заброшенную товарную станцию железной дороги. Ныне она превратилась в дикую помесь свалки и города бездомных. Старые вагоны и фуры были переделаны в дома. Расчищенное пространство между ними – в улицы и площади.
Храм Оракула располагался на одной из таких площадей. Необычное сооружение из приваренных друг к другу транспортных контейнеров с полустершимися надписями вдоль облупленных бортов. Удивительно, но на Храме отсутствовала популярная оккультная символика: кресты, звезды, свастики и мандалы. Ничего подобного, если не считать издыхающих ламп-стержней над входом.
Случайно или нет, но вместе они образовывали триграмму «кань» –погружение.
– Это не похоже на обычные места паломничества на Дне, – сказал Глеб Егору. – Маловато помпы.
– Сюда не приходят для поклонения, – серьезно ответил Сын. – Оракулу не молятся, и подношения ему не нужны. Он может дать истолкование, реже совет. Но обычно он молчит.
– Надеюсь, для нас он сделает исключение, – угрожающе пробормотал Антон, и Глеб ткнул его в бок. Они были не в том положении, чтобы потрясать кулаками. Особенно перед этими ребятами с повадками опытных и не размышляющих долго убийц.
– Входите, – сказал им брат Егор, останавливаясь перед низким и темным дверным проемом. – Оракул ждет вас.
– А ты? – спросил Глеб, пропуская Антона вперед.
– Я? – Сын невесело усмехнулся, – Моя судьба мне уже известна, рыцарь.
Пожав плечами, Глеб шагнул вслед за хакером.
(Внутри оказалось сумрачно и тесно, спертый воздух был наполнен запахом электричества, пластика и горелой изоляции. И пыли. Пыли было так много, что Антон, лишенный удовольствия иметь вживленные фильтры, чихал без остановки, утирая рукой слезящиеся глаза и сгибаясь пополам. – Будьте здоровы, – сказал голос откуда-то со стороны. – Извините за грязь, мне-то она не мешает, а убирать сюда ходят редко. Боятся навредить.
Вспыхнули лампы разной степени тусклости (частью от старости, частью от недостатка питания, частью все от той же пыли), и стало ясно, чему деликатные Сыновья боятся навредить. Храм Оракула оказался целиком заполнен старой и разваливающейся на вид техникой; немыслимо древними процессорными блоками, мониторами, сканерами. Всему этому хламу было не меньше полувека. Его полуразобранные внутренности были с примитивным бесстыдством обнажены и сплетены между собой толстыми мотками проводов, местами оголенных и покрывшихся налетом всякой дряни.
Увидев прямо перед собой монитор «Sony», который был старше его на пятнадцать лет, Антон от удивления даже перестал чихать.
– Bay! – сказал он, блуждая взглядом по помещению. – Вот это да! Интересно, хоть что-то из этого работает?
– Работает все, – с достоинством отозвался голос. – То, что перегорает окончательно и не подлежит восстановлению, сразу оказывается на свалке.
«На свалке? А это тогда что?» – хотел спросить Антон, но передумал. Оракул мог оказаться безобидным, выжившим из ума собирателем мусора, но его ближайшие ученики если и были сумасшедшими, то отнюдь не безобидными.
– Простите, – сказал Глеб с удивлением. – Но где вы?
Его сканеры, шаря среди нагромождений электронного антиквариата, отказывались обнаружить что-то живое. Неужели сбоили из-за интерференции полей?
– Пожалуйста, идите направо, – попросил голос. – Там будет небольшой проход, вам по нему до конца.
Нельзя сказать, что у Глеба не возникли догадки. Возникли. Но на полное понимание его сразу не хватило. Оставались еще вещи, которые он трезво относил к разряду бредовых слухов.
Как оказалось, зря.
– Отвечая на твой вопрос, Глеб, в этом ящике я повсюду, – раздался голос из пары динамиков. Витой кабель соединял их со звуковой платой «Yamaha», торчащей из раскрытого корпуса. – Но беседуют обычно со мной здесь.
Здесь – это на небольшом пятачке, где на полу валяются два пенопластовых сиденья-подушки и стоит «башня» без кожуха, ощетинившаяся разнообразной периферией. На специальной подставке «глаза» – две цифровые видеокамеры и «уши» – направленный в сторону сиденьев микрофон. Еще здесь есть старый лазерный принтер «Epson» с вложенной пачкой бумаги и мигающим огоньком готовности.
– Это... это и есть Оракул? – с глупым видом спросил Антон.
В динамиках хихикнуло.
– Оракул – это я, – сообщил электронный голос. – А то, что вы видите, – это его, мое, так сказать, материальное воплощение. Согласитесь, было бы неуютно общаться напрямую с грудой вышедшего из употребления железа. А так и мне значительно удобней. В этом месте я вижу и слышу лучше, чем в любом другом.
Хакер прищурился, глядя между рядами включенных системных блоков.
– Дешевка, – подвел он итог. – Ты сидишь в соседнем ящике с микрофоном и клавиатурой на коленях, притворяясь ожившей программой или еще чем. На такую херню уже никого не купишь, приятель, лучше завязывай с этими играми. На Дне я встречал умников и покруче. Обычно их топили в отходах. Знаешь, берется такая жестяная бочка...
– Быстро соображаешь, – перебил его Оракул. – Быстрее тех доверчивых ребят со «стигматами», которые вас сюда привели. Но не об этом речь. Если я тебе скажу, что в целях моей безопасности этот Храм сейчас вообще никак не соединен с внешним миром, ты, наверное, не поверишь. Времени на то, чтобы дать тебе осмотреть все и убедиться в этом самому, у нас нет. Поэтому мне придется явить тебе, неверующему, чудо.
– Жду с нетерпением.
– Так, так, так, – забормотал Оракул, – посмотрим. Антон Зверев, год рождения, ЛИК, группа крови... это неинтересно... школа.., не окончил... агентство быстрого найма «Саян», «Срочная доставка», трехнедельные курсы оператора погрузочно-разгрузочных автоматов, стриптиз-бар «Малинка»... ого, неплохо для несовершеннолетнего... эскорт-услуги по объявлению, Дом Виртуальных Удовольствий «Ручей»...
По лицу Антона ползли малиновые пятна.
– Тут у нас провал, ага... реабилитационный курс в клинике Седова. Нет, это все ерунда. Посмотрим, нет ли чего поинтересней.
Громко гудели захлебывающиеся от пыли вентиляторы.
– Нашел! – радостно известил Оракул. – Я вкратце, если ты не возражаешь. Двадцать восьмой год. Букмекерский Цех Семеновых, махинации с квотами и выигрышными линиями. Тот же год, Федеральная Сберегательная Касса, округление остатков на текущих счетах. Двадцать девятый. Подложные заказы Ювелирному Цеху Гуревичей. Порча бухгалтерской отчетности Картеля «Качественные и Новые Товары». Похищение электронной документации из виртуального офиса «Банка Реальной Инициативы». Однако!
– Хватит, – сказал Антон, сжимая зубы.
– Почему же? Так, в тридцатом у нас тишина, зато тридцать первый! Одни имена чего стоят: «Импориум-трансфер», «Глобальные коммуникации», «Трехмерные сновидения». Понемножку, пока на подхвате, но наш «крысеныш» выползает на корпоративный уровень. Тридцать третий, первая настоящая работа – ТПК «Атлант». Крошечная блоха на теле титана, но ведь успела же соскочить, не пережрав, не лопнув!
– Хватит! – заорал Антон.
– Да, здесь чувствуется опытная направляющая рука, – не обращая на него внимания, продолжал Оракул. – Баграт, земля ему пухом, всегда пригребал к своей кормушке лучших сосунков, засранец. Наш герой исключение, обычно у доброго толстяка сгорали за год, ложились мертвым грузом на Дно.
Антон, твердея лицом, шагнул вперед, намереваясь обрушить стойку с динамиками. Рука Глеба опустилась ему на плечо, смиряя порыв.
– Будем считать, что чудо явлено, – сказал рыцарь. – И перейдем к делу.
– Ах, Лейтенант. – В загроможденных ветхой аппаратурой проходах зашуршал неживой смех. – Можно я опять буду тебя называть так? Ты все так же немногословен, человек не слов, а дела. Я помню, как на дне рождения Ирины ты сидел в форме, особняком от нас, полуштатских, «очкариков». И, поднявшись, вместо длинного тоста, который все ждали, не сказал ничего. Посмотрел ей в глаза, поцеловал край бокала и выпил до дна.
– Кто ты? – спросил Глеб, делая шаг вперед. Теперь он собрался перевернуть весь этот Храм вверх дном. – Ты был там?
– Конечно. Мы сидели напротив. Слева от меня был наш главный физик, Васильев, ты его должен помнить. Морщинистый такой дядька. Он тогда подвыпил, разоткровенничался, чего за ним не водилось. И шепнул мне по секрету, имея в виду тебя, понятно. «Убийца с мозгами гораздо хуже безмозглого. Опаснее». Он думал, бедняга, если объявят зачистку, стрелять в затылок ему будешь именно ты. А вышло по-другому.
– Я слышал, что он сказал, – протянул Глеб. – Теперь вспоминаю.
«Акустика у меня тогда уже была улучшенная, активные усилители, шумовые фильтры. Для пьяного шепота достаточно. Вполне. Но больше никто... я и...»
– Ты? Николай Токарев? Рыбак?
– Ну что, Лейтенант? – ответил вопросом Оракул. – Чудо свершилось?

Тот вечер был в краденой памяти Георгия,
Тихая музыка, мягкий свет, вкус пряного сыра и вина на языке. Очаровательные девушки из группы связи. Почему-то под началом Токарева работали исключительно такие, молодые и яркие («Завел себе цветник», – осторожно, вполголоса острили в курилке, всерьез связываться с Рыбаком никому не хотелось). Они враз пьянели, громко смеялись старым анекдотам и ласково ослабляли галстук недоступному начальнику экологической секции.
Не такому уж недоступному, если честно. Одну из них, высокую беловолосую Дину, весь вечер касавшуюся его под столом гладкой обнаженной коленкой, он подвез домой после всего. И, глубоко заглянув у двери во влажные зеленые глаза, остался у нее до утра.
Жаль, совсем расслабиться так и не получилось. Не только потому, что трижды за эту ночь звонила «ракушка» и срывающийся голос жены требовал немедленно приехать, иначе она покончит с собой. К этому он привык, не обращал на ее выходки внимания. Опасаться было нечего. После того как она действительно попала в реанимацию, проглотив лишний десяток снотворных капсул, ей вживили датчик, снимающий внутренние показания. Сигнал с него поступал напрямую к дежурному врачу. А у того под рукой была выездная бригада спасателей. Сам же Георгий старался пореже бывать дома.
Но в темноте чужой спальни, рядом с чужой женщиной (к счастью, оказавшейся в меру нежной и сверх меры умелой), так похожей во сне на красивую и дорогую e-doll...
Е-куклу или идола, как их называли отечественные продавцы искусственного секса. Послушную невысказанным желаниям игрушку из теплой и шелковистой псевдоплоти. С нейротродами обратной связи на гладких ладонях, припухлых губах, удивительно подвижном языке. И, last but not least , с упругим влагалищем, автоматически подгоняемым подпараметры владельца и вырабатывающим биологическую смазку (новинка! без запаха!).
Все это в одной упаковке с загружаемой библиотекой программ, рядом с которыми «Кама-Сутра» не больше чем скучное пособие для начинающих...
ПОКУПАЙТЕ! ВКЛЮЧАЙТЕ! НАСЛАЖДАЙТЕСЬ!
Последнее время большинство женщин казались ему роботами. Иногда они функционировали безупречно, как Дина, а иногда неожиданно и бесповоротно ломались. Робот, называющий себя его женой, со времени перехода Георгия в Проект дал сбой. А теперь дошло до того, что она не пускает сына в дот, крича, что его превратили в чудовище...
...Но, с приятной усталостью и истомой растянувшись на желеобразно колыхающемся гель-матрасе, рядом с очаровательной и, как он тогда думал, случайной подругой...
Майор Георгий Светлов, один из лучших специалистов в области экологической войны, более того, специалистов-практиков, а не теоретиков-болтунов.
Солдат незримого погодного фронта.
Тем летом над «солнечными полями» SSE стояла непроницаемая свинцовая пелена облаков, и акции падали и падали вниз. Пока одного из генеральных директоров (того самого, кстати, «заказавшего» двенадцать лет назад танкерную флотилию янычарам-подводникам) не нашли застрелившимся в кабинете. И не были заключены столь важные договоры на поставку новых биоаккумуляторов марки «Неотех-Энергополис».
Погонщик Северных Ветров.
«Зефир» и «Борей» – военные погодные спутники, запущенные в семнадцатом и девятнадцатом соответственно. Первый смерч, созданный ими и обрушенный на побережье одной излишне ретивой восточной державы, звался, как и положено, красивым женским именем «Медея». Там, где он прошел, говорили «аой икари» – «синий гнев».
И Сотрясатель Тверди – это тоже он.
На запуск первого тектонического «трезубца» не явился, говоря, что ничего хорошего из проекта «Тартар» не выйдет. И правда не вышло.
Когда повсеместно объявили Красную Ступень, ведомственная охрана сдуру начала палить в «кротов». А это были уже не слепые вяловатые тупицы из первого неудавшегося поколения – настоящие глубинные командос. И они ненавидели своих надсмотрщиков глубоко, инстинктивно.
Рассказать, что там случилось, было некому, наружу не выбрался никто. Входные туннели оказались взорваны, и все три подземные базы стали недоступны на время. А потом уже было не до них.
Свидетель и прямой участник многих значительных и страшных событий, происходивших в то время на земном шаре.
Войну нельзя было выиграть, она вела к самоуничтожению. Это понимали все, кто мог еще что-то понимать. Таких оставалось немного.
Среди них еще меньше было тех, кто в полной мере осознавал, что и прекратить эту войну нельзя. Какой бы суицидальной она ни была. Слишком важные судьбы зависели от самого факта ее продолжения. Чересчур высокие интересы сходились на полях ее брани. Очень уж многое мыслилось без войны по-другому или не мыслилось вообще.
Значит, надо было сделать эту войну абсурдной. Невозможной. Как драку за пищу, самку или клочок территории делает невозможной, превращает в совместное паническое бегство яростный гул лесного пожара.
Даже если ради этого придется разлить на опушке канистру напалма.
Но, невольно вслушиваясь в ровное и теплое дыхание рядом, он думал не о войне. И не о тех разрушениях, которые она принесла повсюду, в том числе в его собственный дом. Нет.
Он думал о своем сыне. О том, что ему через месяц уже пятнадцать и он твердо рассчитывает получить обещанный моноцикл. И жена, конечно же, не права, он не чудовище. Но и далеко не обычный ребенок.
До самого рассвета он лежал без сна. Георгий Светлов, человек с рано поседевшей головой, молодым жестким лицом и неутихающим яростным блеском в глазах. Плохой муж, хороший солдат и... какой?., отец. До восхода солнца, когда усталость и алкоголь все-таки погрузили его в хрупкую нервную дрему, он думало том, что уже скоро.
Очень скоро его сын, Влад, должен будет первый раз войти в Янтарную Дверь.

– В двадцать восьмом мою группу окончательно расформировали. Медиумов передали секции сбора данных, меня сделали внештатным консультантом. Глава отдела безопасности, твой, Лейтенант, непосредственный начальник, настойчиво убедил меня пойти на блокирование памяти. Тогда же, кстати, этой мерой заменили обязательную подписку о неразглашении. Выходя из здания Проекта, сотрудник слышал кодовое слово и забывал все, что подпадало под гриф «секретно». А возвращаясь, снова вспоминал. В высшей степени надежно и эффективно.
– Даже слишком, – заметил Глеб. – После всего я, например, не могу вспомнить упомянутого тобой начальника. Ни лица, ни имени. Аж жутко становится.
– Неудивительно, – сказал Оракул. – Ведь именно этого он и добивался, накачивая тебя мнемоанестиками в тридцать третьем.
– Что?!
– Ну да. Убивать тебя было глупо, точнее, нерационально. А он прослыл очень большим рационалистом – не пускал зря в расход материал, который мог еще пойти в дело.
– Кто он? – Глеб повернулся к Антону, но тот пожал плечами. Память Георгия пока не давала ответ на этот вопрос. – Кто?! – Он снова повернулся к дигитальным «глазам» Оракула.
– Не спеши. И не перебивай. Я стараюсь рассказывать все по порядку.
Лицо рыцаря осталось невозмутимым. Только напряглись плечи и руки, выдавая невидимую глазу внутреннюю борьбу. Но он сдержался и замолчал.
– Так, на пятом десятке, я стал вольным стрелком. Относительно вольным, конечно. Люди Службы за мной присматривали, ненавязчиво, но постоянно, как без этого. Ведь, даже не помня этого толком, я был посвящен в один из самых хранимых государственных секретов. Но политический климат к тому моменту изменился, потеплел, что ли. Повеяло какой-то, воображаемой по большей части, свободой. И я, как и многие, решил, что можно то, чего нельзя.
В синтетической реальности, к счастью, границы не так непроницаемы и надзор не так пристален. К тому моменту у меня были, налаженные через Мультиверсум контакты в Японии.
Я всегда считал, что если бы не Дверь, то японцы были бы лучшими во всем. Они и так оказались вторыми за нами после того, что Перелом сотворил со Штатами. Клонирование, синтетическая и наложенная память, адаптация организма к морским условиям... Нет, они были, безусловно, сильны. И в том, что касалось сферы моих интересов – глобальных информационных сетей, – тоже.
Я не хотел попадать в поле зрения мощной дзайбацу и потому искал такого же, как я, одиночку. Так я познакомился с Харуки Мураками, интереснейшим человеком и замечательным специалистом в области защиты и кодирования данных. О, относительно последнего пункта нам бы нашлось о чем поговорить, если бы не ментальные блоки федеральных умельцев. Проект «Большой Перехват». Орбитальное «Ухо». Наши стационарные перехватчики на Курилах и мобильные – автоматические субмарины-невидимки «Аргонавт» – в Тихом океане. Думаю, для него это все были бы не пустые звуки. Но меня, как и Мураками, связывали определенные обязательства. И еще страх.
После года совместной работы, первых успешно проданных криптографов и менеджеров доступа мы познакомились, так сказать, телесно. Он прилетел в Город вместе со своим молодым секретарем по имени Тэньши.

Предыдущая страница 13 Следующая страница


Падшие ангелы Мультиверсума 14

Тэньши был ходячей загадкой. Его пол невозможно было определить на глаз, и даже тембр голоса был такой... универсальный. Результат, наверное, хирургической правки. Мураками как-то обмолвился, что Тэньши был тесно связан с Якудзой, крупнейшим мафиозным цехом Большого Токио, но в чем-то провинился и вынужден был уйти. Не знаю, насколько это соответствовало истине, но на правой руке секретаря не хватало мизинца. Кроме прочего, Тэньши был прирожденным виртуальщиком и, как я узнал после, самым настоящим «призраком».
Эта необычная троица, двое оказавшихся не у дел военных специалистов и бывший хакер, разрабатывали новую систему защитных мер для Мультиверсума. Ее основой должны были послужить автономные самообучающиеся боты, действующие в аналогах, виртуальных телах-оболочках. От пользовательских аналогов их отличало то, что не существовало никакого реального оператора.
Бот, который Тэньши предложил назвать ангелом, имел целиком программную основу. От других подобных ей защитных программ эта отличалась всего одной, зато чрезвычайно важной особенностью. Она могла развиваться.
Это было мое скромное вложение в разработку. В рамках Проекта нам частенько приходилось крутиться вокруг алгоритмизированных эволюционных процессов... и из-за Двери мы получали подсказки. Мой японец все недоумевал, каким образом нам удалось добиться того, чего мы добились. Он, бедняга, и не подозревал, что ответ убил бы нас обоих.
Он едва это не сделал, маленький ангелочек Тэньши оказался шкатулкой с двойным, тройным дном, своим умением перевоплощаться достойный первых ролей театра Кабуки. Его наниматель то ли не догадывался, то ли делал вид, что понятия не имеет об истинном лице своего секретаря. Том, что скрывалось под маской вечной исполнительности и подобострастия, улыбчиво-непроницаемом лице промышленного синоби, наемного шпиона. Профессионального охотника за чужими секретами. Вполне вероятно, что в тот момент он работал на концерн «Мисато», жаждущий наложить свое липкое щупальце на столь перспективную разработку. Или же был в свободном плавании, намереваясь продать добычу тому, кто больше заплатит.
Замысел Тэньши (так ли его звали? какая теперь разница) был прост. Он дожидается завершения работы над бета-версией программы. Спокойно и без помех (у него были все необходимые ключи и пароли) переливает ее в свой персональный базис. И отбывает без лишнего шума.
Но все пошло не так, как предполагалось.
Из нас троих вживленный базис был только у этого мерзавца. Я обходился, по старинке, головным дисплеем и виртуальной клавиатурой. Харуки подключался через тактильное соединение. Это нас и спасло.
Я так и не знаю, что между ними произошло незадолго до этого. Но Мураками почему-то заблокировал пароли Тэньши, запретил ему доступ к архивам разработки. И поставил программного жучка на случай попытки нелегального копирования. Он-то знал, что Тэньши – «призрак» и никакие блоки его не остановят. Тэньши это тоже знал и потому влез в систему напрямую, ни о чем не беспокоясь. Мы оба как раз, чисто случайно, были онлайн, когда жучок Харуки подал сигнал.
Я, честно говоря, опешил. Никогда не видел до этого «призрака» в деле. Он прошел три уровня защиты, на каждом из которых ему могло выпарить мозги, как ртуть на спиртовке. Прошел, будто их там вообще не было. Доступился к ядру и начал копирование основных файлов,
– Почему вы его не отключили директом? – не выдержал Антон. – У кого-то должен был быть админ-приоритет.
– Он заблокировал все административные функции наших терминалов, запретил все, что можно. Кроме работы с файлами. На этом Мураками его и подловил. Хитрый узкоглазый лис. Тэньши рядом с ним был сосунком. Он спокойно дождался, пока чертов вор сольет ангела себе в базис, и запустил его. Ангел проснулся прямо в башке у этого пронырливого сукиного сына. И расправил крылышки.
Антон присвистнул. Хакерская присказка «ангелочки в базисе завелись» относилась к тем, у кого в ВР не на шутку поехала крыша: «трясунам», «молчунам», «коматозникам». Ходячим трупам в смирительных рубашках.
– И что дальше? – спросил он.
– Дальше? – Оракул хмыкнул. – Дальше началось самое интересное. Он отключил нас обоих. У меня снесло начисто всю систему, больше он ничем не мог мне навредить. Мураками лежал без сознания – сильнейший шок. Информационная перегрузка, ему повезло, что была запущена сторожевая программа, автоматически разорвавшая соединение. Он и так чудом выжил. Даже остался в своем уме, отделался неклинической формой, «трясучки»,
– Кто это сделал? Тэньши? Или... ангел?
– Сложно сказать. Как мне стало известно много позже, «одержимый» в самом начале еще в значительной степени человек. Программа захватывает его разум постепенно. Но возможности... Такое мог проделать только ангел. Дотянуться до самого мозга виртуальным скальпелем. Он не хотел убивать. Но сделал Виртуальную Реальность для Мураками не более доступной, чем купание в кишащем акулами-мутантами Токийском Заливе. И исчез,
Я искал его. О, поиск стал смыслом моей жизни. Я искал в Мультиверсуме и на всех уровнях Города, дергал за старые нити, протягивал новые. Все бесполезно. Я ступал по его остывающим следам. Исходный код ангела появился в открытом доступе, таким способом Тэньши осуществлял свое размножение, программа, способная потягаться с «призраками», – она не могла не стать популярной. Скоро ангелы появились повсюду, а вместе с ними и новые «одержимые».
«Падший» незамеченным входил в любую систему, провоцировал срабатывание защиты. И копировал запущенных администратором ангелов в чьи-то базисы. Может быть, он думал, что освобождает их от виртуального рабства, Может быть, ему было одиноко в чужом и опасном настоящем мире. Как бы то ни было, количество подобных ему росло. И во всем Городе был только один человек, который знал об этом. И мог что-то предпринять.
– И ты никому не рассказал? – спросил Антон.
Загудел старый принтер. Из него выполз отпечатанный на весь лист древний символ времен текстовых интерфейсов. Горизонтально повернутая «улыбка» из двоеточия, минуса и скобки – :-).
Обычно им обозначали веселую реакцию на высказывание собеседника.
– Меня бы прямо отправили в «Седова», – сказал Оракул, – Или решили, что я хочу сделать себе рекламу с помощью дешевой сенсации. В конце концов, среди «крыс» ходило и ходит немало подобных историй, нет, действовать следовало иначе.

Для начала бывший сотрудник Проекта сам стал «крысой». А что? Надо было как-то зарабатывать на жизнь. Имевшиеся у него наработки позволяли дешифровать большинство кодов, справиться с любой программной защитой, включая тех самых ангелов.
Но главным движущим мотивом были не деньги (хотя их значение он и не думал отрицать). Токарев-Рыбак забрасывал свои сети, чтобы поймать в них покинувших ВР ботов. Просматривал чужие логи, ища сообщения о странном поведении сторожевых ангелов. Фиксировал имена и ЛИКи пользователей, подвергшихся атакам неизвестного вируса, вызывающего кратковременную глубокую кому без вредных последствий.
Он уже знал, что так проявляют себя «падшие», овладевая человеческим телом. Выяснил, как они действуют, пробудившись в реальном мире.
Но главные открытия ожидали его впереди.
– Сначала «падшим» движет Цель, его основная программная директива.
– Поиск нарушителя?
– Поиск и уничтожение, если быть точным. Покинув Мультиверсум, он продолжает ей следовать. По сути дела, для него нет особой разницы между тем миром и этим. И поэтому, наверное, многое из того, что люди считают незыблемыми границами физической реальности, не имеет для «одержимых» никакого значения.
То, что они творили, можно было назвать чудесами. Токарев предпочитал осторожный оборот «необъяснимые явления». Самый обыкновенный человек, натурал до костного мозга, превращаясь в «одержимого», становился невероятно силен и быстр, выживал после серьезнейших ранений, мог обходиться без пищи и воды. Все это на самой ранней стадии. А со временем...
В это верили единицы. Сыновья Оракула, например. Они многое видели своими глазами. Людей, способных в одиночку поднять легковой кар и запрыгнуть на крышу дома. Извергнуть с ладони поток огня и горящей серы, расплавить железо взглядом, одним ударом пробить грудную пластину бронекостюма.
В это верили Первый Гроссмейстер Ежов и Пастырь Электрических Агнцев, являющиеся единой симбиотической личностью (при этих словах Рыбака у Глеба сделалось очень удивленное лицо).
В это верил он сам, Николай Токарев.
– Я должен был их остановить. Пока их было мало, «падшие» ничем не угрожали Городу и людям, но как долго это бы еще продолжалось? Я вел список известных мне одержимых, и он с каждым днем рос. Неуловимый Тэньши действовал уже не один. А я, что я мог сделать? – Оракул помолчал немного, затем сказал: – Выход подсказал мне человек, память которого ты носишь в себе, Антон. Ты помнишь наш последний разговор с Георгием?
– Помню, – медленно сказал хакер. – Осенью тридцать второго...
–Да, за год до того, как все рухнуло.

– Я не сержусь на тебя, – сказал Рыбак.
– А почему ты решил, что я так думаю? – спросил Георгий. Токарев смотрел на него, насмешливо щурясь, и Георгий понял. Понял все, «Дина, вот сучка», –подумал он без злобы.
Додумав мысль до конца, посмотрел на Токарева с испуганным уважением. Вот что значит старая школа, Николай был старше его всего на семь лет, но опыт, опыт!
После ухода Рыбака, девочек, тот самый «цветник», не уволили, а раскидали по другим отделам и секциям – секретаршами, архивистками. Покровители нашлись у каждой. Георгий сам взял свою беловолосую ведьму на какую-то непонятную должность.
После той давнишней ночи в ней обнаружилось еще немало талантов, кроме уже проявленных. Самое главное – она умела хорошо слушать, тепло и нежно прижавшись, положив голову ему на плечо. Слушать и запоминать.
И докладывать все своему бывшему шефу, как поступали ее очаровательные напарницы. Незримая сеть Рыбака (а он, простофиля, думал, что прозвище Токарев получил за свое участие в «Перехватах») опутывала Проект целиком. И по ее нитям к хозяину стекалась информация обо всех и о каждом.
Тогда Георгий подумал, что Рыбак – это второй опасный человек, которого он встретил за свою жизнь. Первый, далекой осенью восьмого тот стоял за плечом «странного генерала», делая вид, что не интересуется содержанием их беседы. Теперь они виделись каждый день, вот уже четырнадцать лет.
С Токаревым приходилось сталкиваться значительно реже. Так, иногда обменивались кивками в коридоре, на проходной. Или сидели на разных концах стола во время ежемесячных общих собраний, Сухопарый дядька с морщинистым, но не старым лицом и глубоко запавшими глазами. Редкие волосы расчесаны на пробор. Говорили, что он один из самых больших специалистов в области сбора, кодирования и расшифровки данных, начиная от персональных подслушивающих устройств и заканчивая глобальными сетями. Своего рода гений информационной войны.
Так оно и было.
– Ты думаешь, что вина за расформирование моей группы лежит на тебе. Косвенно, Ведь твой сын был первым «гостем»?
– Да, но...
Рыбак поднял узкую ладонь.
– Давай оставим это, – сказал он. – Я немножко знаком с подоплекой... Это даже хорошо, что все так получилось. Тогда, а не сейчас. Сейчас никто бы не стал вежливо предлагать мне переход на должность внештатного консультанта. Случилась бы неприятность, как с Васильевым.
– О чем ты говоришь? – Георгий даже привстал. – У него же был инфаркт!
– Этот инфаркт мальчики из СФК носят в кармане. Или, я слышал, сейчас есть такие станнеры, которые вживляются в лобовую кость. Чтобы легче было целиться. А спусковой контур приращивают к глазной мышце, подмигнул он тебе разок – и бах, спонтанная остановка сердца,
– Черт! О чем ты говоришь?
– Ты сам знаешь о чем. С каждым днем Служба все сильнее подминает под себя Проект. И кое-кому наверху это не очень нравится. Скоро начнется Большая Чистка, и тогда нам лучше оказаться подальше.
– Нам? – Георгий усмехнулся. – Ты зачисляешь меня в свои союзники?
– Вроде того. Ты и я, мы единственные не сделали пока выбор. Васильев поторопился, и вот результат. У новых хозяев руки оказались не короче, чем у старых. Остальные будут делать вид, что все идет как раньше, пока их не запихнут в пластиковые мешки с сухим льдом и не уложат в шкафы с номерками. И тогда будет уже поздно, как ты понимаешь.
– На чем основана такая мрачная уверенность?
– На моих собственных наблюдениях. И профессиональной интуиции, если угодно, шестом чувстве. Посмотри сам, во что они превратили Проект. Ящик Пандоры, в который они суют руки за все новыми и новыми чудесными игрушками, не думая о последствиях. На кой черт им все эти толпы бесполезных штатских в белых халатах, если достанет пары «медиумов» и «гостей» под присмотром ребят Лейтенанта? А? Что им мешает начать избавляться от лишнего народа хоть завтра? Через месяц? Через полгода? Или ты думаешь, что кого-то там, – он яростно ткнул пальцем вверх, – еще интересуют ваши исследования? Поверь мне, я знаю, о чем говорю, – это не так!
– Я тоже знаю, – кивнул Георгий. – Последнее время от нас не требуют даже отчетов.
– Вот видишь! Георгий пожал плечами:
– Ну и что я, ты, даже мы вместе можем сделать? Разве что убежать или спрятаться на самое Дно, Один из моих парней собирается с женой умотать за Город, думает, что там его не достанут.
– Не надо, Старый, не надо. – Токарев лукаво погрозил Георгию пальцем, – Убежать... А с кем ты проводишь все свое свободное время? Вербуешь попутчиков? –Он усмехнулся. –Или все-таки готовишь команду в поддержку?
Георгий неожиданно смутился.
– Это не то, – замотал он головой. – Я не собираюсь ни с кем воевать, особенно со Службой. И никого не готовлю к этому. Эти люди... я собираюсь учить их жизни, а не смерти. Понимать жизнь, выращивать ее и сохранять. Это мой выбор, и я его уже сделал,
Рыбак выглядел разочарованным.
– Звучит как нечто культовое, – сказал он немного брезгливо. – Вроде религии.
– Да, так оно и есть. – Георгий, напротив, воодушевился, в его глазах появился блеск, жесты стали порывистыми, – Такие вещи необходимо прививать через религиозное самосознание, посмотри на теков, на симбиотов, на все эти новые секты. Они добиваются от своих последователей настоящего поклонения. И чему? Во что они верят? В слияние человека с газонокосилкой? В свое превосходство над теми, у кого не растут щупальца и кожа не фиолетового цвета? Чушь! Только вера в источник жизни даст нам возможность выжить! Возращение к корням, в буквальном смысле!
Рыбак, казалось, его не слышал.
– Вера, –пробормотал он. –Точно, Вот оно. Вера. Я должен был подумать об этом раньше. Прости, – он прервал Георгия, – давай закончим этот разговор как-нибудь в следующий раз, ладно? Мне надо бежать.
– Хорошо, – удивленно сказал Георгий. – Значит, до следующего раза?
– Да. Пока. Береги себя.,
– И ты.
Следующего раза у них не случилось. Никогда.

– Удивительно, кто бы мог подумать, но в наше бездушное время, когда Святые Книги продаются на мнемочипах, именно вера оказалась ключом ко всему. Пока Георгий возился со своими друидами, я воспитывал первых охотников за ангелами. В основном это были люди, уже сталкивавшиеся с «падшими». Напуганные, сомневающиеся, готовые поверить. Я разыскивал их в Виртуальной Реальности и предлагал вступить в новый воинствующий орден.
За образец его устава и духовных практик я взял средневековые тайные общества, действовавшие при инквизиции и самостоятельно, – Змееборцев, Братьев Железа и Молота, Святых Истребителей. Все они, если верить сохранившимся записям, имели дело с враждебными проявлениями сверхъестественного.
Я научил моих Сыновей верить в свою силу, выслеживать и уничтожать «одержимых», Скоро выяснилось, что некоторых из них можно спасти, на ранней стадии удалив вторгшегося в мозг
«Падшие» тоже учились. Скрываться, путать следы, наносить ответные удары, но в борьбе с подготовленными Оракулом бойцами большинство их чудесных уловок давали сбой. В отличие от гвоздометов «Стигмат».
Скоротечная, но яростная война между «падшими» и людьми заканчивалась победой последних.
Их оставались единицы. Вместе с Тэньши они скрывались в Гнезде, их последнем убежище, чье местонахождение должно было стать нам вот-вот известно. Смертельно опасная игра в «кошки-мышки» подходила к концу, мы собирали силы для последнего удара, Я очень хорошо помню, стоял одуряюще жаркий май тридцать третьего.
Все началось со смерти Георгия Белуги, генерального директора ТПК «Неотех» и главного куратора Проекта. Безотказный доселе кар с профессиональным водителем потерял управление и, пробив ограждение скоростной дороги, птицей воспарил над Городом.
Несчастный случай не оставил пригодных для опознания останков. Кое-как взяли соскобы горелых тканей с перекрученных «скелетов» пассажирских сиденьев, чтобы сличить ДНК. Безутешный сын покойного принял на себя управление осиротевшей корпорацией. Согласно завещанию, к нему отошел контрольный пакет акций «Неотеха».
В это же время случился еще ряд загадочных и печальных происшествий. Совершенно на первый взгляд не похожих друг на друга. Их объединяла одна важная черта – все они привели к преждевременной смерти неких людей.

При ближайшем рассмотрении оказывалось, что эти люди, в свою очередь, тоже были связаны между собой. И прежде всего общей работой на секретное подразделение «Гроза» и находившийся в его ведении проект под кодовым названием «Янтарная комната». Все они, пока были живы, называли его запросто – Проект.
Начиналась Большая Чистка. Те, кто оказался умней всех, успели сбежать, затеряться. Единицам повезло, их не стали зря отправлять под нож, вычистили и заблокировали память и отправили гулять до поры. Я, наверное, оказался в числе умных, но невезучих. Человек, чье имя я пока не хочу называть, отвел для меня особое место в своем ассенизаторском списке.
Не знаю, как вышел на него мой херувимчик Тэньши, легкокрылый ангел-губитель. У «падшего» были свои способы добывать информацию. И также я не знаю, какое соглашение они заключили между собой. Думаю, что последним ангелам была обещана безопасность в обмен на сведения о моем местонахождении. Тэньши слишком опасался приближаться ко мне сам, но вывести на меня Службу для него было вполне посильным делом. Так он и поступил.
Все случилось в день, когда была запланирована окончательная расправа с «одержимыми». Стоя на перроне в ожидании поезда, я поймал взгляд переминавшегося рядом парня в рабочем комбинезоне. Он смотрел так... будто целился в меня из пистолета. В руках у него ничего не было, но этот прищур... его нельзя ни с чем перепутать. Мы встретились глазами, и он подмигнул. Последнее, что я помню, – жжение в груди, чувство падения. И темноту в конце.

В динамике отчетливо скрипнуло, и голос Оракула сказал: – Тело Николая Токарева, упавшее на рельсы, разрезало и расплющило подходящим поездом. Но к тому моменту ему было уже все равно. Остановка сердца. Это случается с немолодыми людьми, особенно на такой адской жаре. Ему заранее стоило позаботиться о подходящем имплантате.
– Это что, такая шутка? – спросил Глеб.
Все это время он просидел в подсознательном ожидании, что вот-вот этот техноготический спектакль кончится и между залежами электронного хлама появится Рыбак собственной персоной.
Выходит, теперь не появится? А кто же тогда с ними разговаривал все это время?
– Шутка? – хмыкнул динамик. – Нет. Все, что осталась после смерти Токарева, – это матрицированная копия его личности – его воспоминания вплоть до момента смерти, совмещенные с автономной программной основой. Последняя представляет собой переработанный код ангела, если вам интересно. Все это Токарев создал в тридцать втором году и записал на кучу старых магнитных носителей, упрятанных среди этого старья. С помощью своей матрицы, которую он назвал Оракулом, Николай запудривал мозги охотникам на «падших». Кроме всего прочего, этот Оракул был единственным, кому я – простите, он – хоть немного доверял. Звучит безумно, правда?
– Звучит как самый большой бред, который я когда-либо слышал. – Антон яростно взъерошил жестко торчащие волосы на макушке. – Так ты утверждаешь, что ты программа?
– Грубо говоря, да.
– И ты обладаешь способностью к самостоятельному мышлению? Бред! Бред! Таких программ не бывает! Попытки их создать уже сто лет заканчиваются ничем. Искусственного интеллекта не существует!
– Пошел ты, – с достоинством ответил Оракул. – Я существую. Я мыслю. Чего тебе еще не хватает?
– Мне надоело! –– Глеб встал и, подойдя вплотную, заглянул в камеры-«глаза». – Кто бы ты ни был, мне плевать. Нравится быть говорящей программой, оставайся ею. Это неважно.
– Успокойся, Лейтенант.
– Я спокоен. Ты должен знать, что киборг имеет возможность контролировать свои эмоции мануально. Я так и делаю, Просто мне надоело тратить время, пока кто-то рыщет за моим скальпом. Для начала я хочу знать, кто это.
– Ты узнаешь.
– И еще. Мне также надоело ждать, пока ты перестанешь ходить вокруг да около и, наконец, скажешь, зачем ты нас сюда притащил. Я был плохо знаком с Рыбаком, но помню: он никогда не делал ничего за так. Во всем искал выгоду для себя.
Снова ожил принтер. На этот раз из него выползла еще более веселая, удлиненная «улыбка» –
:-))))).
– Рыцарь, ты что, не слышал: «О мертвых или хорошо, или ничего»? – поинтересовался Оракул. – С другой стороны, это удивительно точная характеристика. Покойный был изрядным сукиным сыном. А я наследую от него не только память, но и характер . Мне действительно от вас кое-что нужно.
Он замолчал, но ожидаемых вопросов не последовало. Антон и Глеб слушали внимательно и напряженно.
– Я хочу, чтобы вы поучаствовали в охоте на «одержимых», – сказал Оракул. – В качестве приманки.
Антон длинно и непристойно выругался,
– Чего-то в этом роде я ожидал, – сказал Глеб. – И почему именно мы?
– Потому что два последних беглых ангела охотятся именно за вами, – пояснил Оракул. – С одним из них вы оба уже знакомы лично. Я тоже. Этой же честью выпало насладиться и Георгию. Увы, совсем кратко.
Руки Глеба сжались в кулаки. Даже у теков бывали сбои в системе самоконтроля.
– Его зовут Тэньши, я успел немного о нем рассказать. Опуская один факт. Когда, несмотря на мою смерть, атака на Гнездо «падших» все-таки состоялась, ему снова удалось уйти. Единственному из всех. Позже мы встретились в Мультиверсуме и потрепали друг друга. В результате он навсегда утратил способность подключаться к Виртуальной Реальности. Я оборвал гаденышу крылья. – В синтетическом голосе прорезались неприятные, хищные нотки. – Осталось добить его ползающим.
– А откуда взялся второй «одержимый»? – спросил Антон, – И что ему до нас?
– Не до вас, Антон, а до тебя, – поправил Оракул. – Помнишь, на днях в Мультиверсуме тебе на голову свалился крылатый страж с мечом и горном? Ты как раз вскрывал черепушку одного милого парня по имени Юрген Тиссен.
– Откуда ты...
– Знаю. Иначе какой из меня Оракул? – Динамик хихикнул. – Так вот, этот ангел завладел телом твоего клиента и, продолжая выполнять свое задание, преследует тебя. Он уже расправился с Юзом, Багратом и, если бы не я, добрался бы до Марты.
Антон вскочил, становясь рядом с Глебом:
– Марта! Где она?!
– В надежном и безопасном месте. Позже, если захочешь, я дам тебе возможность с ней поговорить. Встречаться вам сейчас опасно.
Антон открыл рот. Закрыл, Все ясно. Этот ублюдок шантажировал его.
– Со вторым разобрались, – сказал Глеб. – А этот, Тэньши, он ведь хотел убить меня. Почему?
– Потому, что ему приказали. Наверное, ты хочешь спросить– кто?
Из принтера с шорохом выполз лист бумаги с двумя крупно отпечатанными словами.
– Прочти вслух, – сказал Оракул. – И попытайся его вспомнить, и ты, Антон, тоже. Этот человек не остановится ни перед чем, чтобы убить вас обоих. Несколько раз это ему почти удавалось.
Рыцарь медленно нагнулся, поднял лист. Читая, сминал его в кулаке, пока не получился крошечный бесформенный комок.
– Аркадий Волох, – сказал он глухим мертвым голосом. – Начальник отдела безопасности Проекта. Полковник Службы Федерального Контроля Аркадий Волох.
Антон беззвучно повторял за ним, шевеля губами.
– Пардус, – сказал он.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Ослепительный свет лампы. Прямо в глаза. За бело-синим кругом угадываются тени в докторских халатах, одетых поверх формы.
Но человек, чей голос пробивается к нему сквозь обволакивающий сознание химический полог, не носит форму. Только костюмы строгого, почти военного покроя, Всегда серые. Как его холодные глаза. Непримечательное лицо. И равнодушный голос,
– Увеличьте ему дозу. И прибавьте напряжение. Мы теряем слишком много времени на эту возню.
– Так точно, товарищ полковник.
Что-то вонзается ему в руку. Подкожная капельница. Прозрачная суставчатая трубка змеится за пределы видимости, но он и так знает, что по ней течет. Жидкость, отнимающая память. Наркотик, убивающий прошлое.
Его прошлое.
– Напряжение четыреста, –слышится.
– Может быть, оставить на триста пятьдесят?
– Ты не слышал? Приказ полковника.
– Черт, мы же убиваем парня!
–– Заткнись. Переключатель на четыреста.
Гладкие и прохладные металлические диски прижимаются к его вискам, скользящие прикосновения щекочут бритую кожу черепа. Он пытается повернуть голову, но она плотно зажата специальным обручем. Руки и ноги тоже жестко зафиксированы вдоль лежака.
– Есть напряжение.
– Ток!
Он кричит. Невидимая глазу молния проходит через его мозг, разрушая на своем пути тончайшие цепочки рибонуклеотидов – носителей воспоминаний. Его тело выгибается так, что трещат перехватывающие его крест-накрест пластиковые ремни, но все бесполезно.
Множество раскаленных игл погружается все глубже и глубже в его голову, нанизывая на себя дни и часы его жизни. Те, что он никогда больше не вспомнит.

– Оса, как слышите, Оса? Это Лягушка.
– Слышу вас хорошо, Лягушка.
Двое наемников в облегченных бронекостюмах «Страйк» с джамп-модулями в красивом прыжке покинули свое укрытие из напыляемого бронепластика. В верхней точке траектории они слаженно отстрелили кассетные боеприпасы.
Бабахнуло на славу.
«Сукины дети», – выругался пилот танка ПТ-04, чудом уведя машину в сторону. Описав кривую уклонения, он спрятался за подбитый ховер наемников, раскрашенный в цвета зимней маскировки.
– Что вы сказали. Лягушка?
– Я говорю, сколько можно возиться, Оса?! Нужна огневая поддержка, срочно! Противник в квадрате А-12/34.
– Не понял вас, Лягушка. Уточните координаты.
Он не отвечал и не ругался больше, целиком сосредоточившись на управлении прыгающим танком. Наемники разделились, пытаясь взять его в клещи. Он развернул башню, стволом отслеживая того, что заходил слева. Бесполезно. «Ходули» повреждены, а на шасси много не навоюешь. Залп!
Наемник подпрыгнул, зависая в воздухе, подработал спаренным двигателем. Система раннего предупреждения панически заверещала, сообщая, что танк взят в прицел. Впустую, последняя тепловая ловушка уже израсходована. Уйти он не успеет.
Краем глаза он успел уловить на боковом экране, как второго наемника смело серией встречных залпов. Падая, он исчез в густом снежном облаке, но невидимый стрелок продолжал бить. Калибр не меньше, чем у «торнадо». Значит, это не «WASP», на ожидаемой им боевой платформе не стояло ничего легче «Гидр». Но тогда кто же?
Второй наемник не успел выстрелить, ему наперерез выскочил гибкий четвероногий силуэт и, взвившись в затяжном прыжке, обрушился сверху, сбил на землю. Массивная лапа (он видел ее в увеличении полевого визора) выпустила целый веер полуметровых металлических когтей и ударила сверху по шлему «Страйка». Шлем стал похож на яйцо, угодившее под пресс.
Невиданная зверюга наклонила вытянутую голову и принялась деловито потрошить жертву.
«Тигр?» – подумал танкист. Но тигры давно уже не водились в этих местах, насквозь протравленных отходами. Даже снег выпадал здесь с сиреневым оттенком. Люди уже давно убивали тайгу, изрядно в этом преуспев.
– Оса! – закричал он, опомнившись. – Оса, у меня в квадрате.,.
В наушники ворвался страшный шорох и душераздирающий визг. Рядом врубили армейскую глушилку.
Неразборчиво матерясь, он ударом кулака отключил рацию. Выдернул контакты из вживленных нейропортов, вскрикивая от боли. Сенсорное управление тоже теперь не действовало из-за наведенных помех. И система наведения. И стабилизирующие гироскопы, последнее как раз не страшно – даже с ними поврежденный танк не мог больше прыгать.
Вспотевшие ладони пилота легли на рубчатые гашетки ручного пуска.
Снаружи по броне забарабанили. Громко, настойчиво. Такой гулкий звук могла дать, например, рука, одетая в перчатку штурмового бронекостюма.
Медленно, как сомнамбула, он вылез наружу, зажмурился на ярком дневном свету. Перед ним маячило зеркально-матовое забрало «Витязя». Армейский спецназ?
Вместо опознавательного знака воинской части нагрудник «Витязя» украшал силуэт голубя, несущего ветвь дуба или чего-то в этом роде. Непонятно. Зато наплечник бы полковничий, с большими рубиновыми звездами.
На снегу у ног трехметрового полковника дымилась сброшенная спинная турель. Действительно, «торнадо».
– Здравия желаю, товарищ полковник, – спохватился пилот танка. Рука взлетела к шлему.
– Тебя под трибунал надо отдать, лейтенант, – буркнул искаженный голос из нагрудного микрофона. На приветствие безликий полковник и не подумал отвечать. – Ты знаешь, что все это время вел переговоры с противником, сообщая ему свое местоположение?
В зеркале шлема лейтенант увидел, что выражение лица у него самое идиотское.
– А? Товарищ полковник...
– Что ты заладил, как попугай? Полковник, полковник... Десять лет уже полковник. Да, именно так. Платформу сбили в самом начале операции, а противник вмешался в радиообмен. Если бы мы не включили заглушку, ты бы так и продолжал с ним болтать. Тебе следовало поддерживать связь по кодовой схеме «Экстра».
– Но приказа не было!..
– Значит, твой командир пойдет под трибунал вместе с тобой. Если останется жив, – подвел итог полковник. – А теперь залезай в свою рухлядь и уматывай из этого сектора. Он уже два часа как объявлен закрытым, доступ не ниже нулевого.
Полковник повернулся и, гудя сервомоторами бронекостюма, подхватил одной рукой реактивную пушку. Сделал шаг.
– Это из-за той штуки, которая стоит за сопкой? – сказал ему в спину лейтенант. – Из-за башни?
Полковник остановился. Постоял, раздумывая. Медленно повернулся. Подошел к танку.
Забрало шлема скользнуло вверх, открывая лицо полковника. Лицо как лицо, глаза, нос. Старше лейтенанта лет, наверное, на пятнадцать. А может, на все двадцать. Для старичка лихо управляется с броней и «сбруей», однако.
А вот глаза у полковника были неприятные. Что-то в них таилось, дремало до поры, хищно выпуская во сне изогнутые кошачьи когти. Заставляло подергиваться левое веко. Просыпалось, обнажая широким зевком зубы.
Лейтенант подумал, что если тоже поднять это невыразительное лицо, как забрало...
– Что ты там видел? – спросил полковник. – Опиши мне. Коротко, ясно и точно.
– Есть! – Лейтенант подумал секунду. – Я видел... это выглядело как черная... вспышка.

– Какого черта?!
– Выбило предохранители, Славик. Слишком большое напряжение.
– Как наш пациент?
– В норме. Ритм сердцебиения сильно участился.
– Введи стабилизатор. Два кубика.
– Будем, продолжать?
–Да, но с пониженным. К черту полковника. Мы или мозги ему сожжем, или аппаратуру. Ты еще долго будешь возиться?
– Минуточку... Все. Ты сказал пониженное? –Да, триста пятьдесят. Напряжение есть?

Шагать рядом с облаченным в «скорлупу» полковником было неуютно. Лейтенант, как все рослые мужчины, не любил чувствовать себя ниже кого-то. Кроме того, беспокоила собственная незащищенность на открытом со всех сторон участке. Нервно крутя головой, он заметил диковинную зверюгу, шнырявшую в стороне между деревьев. Ту самую, что расправилась с наемником.
– Что это такое? – спросил он полковника, указывая рукой.
– Где? А, это... это «Кербер», – рассеянно ответил тот. – Многоцелевой боевой автомат. Засекреченный. Помолчи, лейтенант, хорошо?
И полковник забормотал себе под нос, включив рацию. Лейтенант брел за ним, проваливаясь в снег, с трудом успевая за размашистым шагом «Витязя». И думал о своем, в частности, о таких вот полковниках, в одиночку выходящих на боевые операции.
В одиночку, если не считать секретной кибернетической твари. Способной разделать бойца в элитном бронекостюме, как кровяную колбасу.
За своими размышлениями танкист не услышал вопроса.
– Лейтенант! – проорал у него над самым ухом полковник. – Ты оглох?!
– Я...Вы что-то спрашивали, товарищ полковник?
– Твое имя, лейтенант. И личный код.
– Личный код LAS634862-50, – привычно отбарабанил он. – Имя...

Больно. И не хватает воздуха. В груди пустота, наверное, так чувствуют себя механические часы, выпотрошенные руками мастера. Сквозь черный шум в ушах опять голоса:
– Остановка сердца. Полторы секунды.
– Ч-черт. – Сдавленное шипение. – Я же сказал, дай ему стабилизатор!
– Не хрен было так торопить. Четыре секунды. Ввожу напрямую адреналин.
Он не понимает ни слова. Новая, еще незнакомая боль длинной иглой проходит сквозь грудную кость и вонзается в неподвижное сердце. Она растекается по нему жидким огнем, просачивается в артерии и вены, но все бесполезно. Часы остановились. Время сворачивается в петлю. Никакая боль не может заставить его развернуться опять.
– Восемь секунд. Адреналин не дал эффекта. Включай дефибриллятор.
Возня, торопливые прикосновения к груди. Боль уходит, отделенная от сознания пыльным занавесом. И вместе с ней жизнь.
– Напряжение двести. Давай!
– Готов!
– Ток!

Командный пункт был надежно укрыт в небольшом овраге. Кольцо полевых терминалов, экранирующие генераторы, чашки параболических антенн, пара разлапистых пулеметных установок. Поверх натянута маскировочная пленка-хамелеон, дополнительно присыпанная снегом. Грамотно, даже расставленные пирамидки обогревателей не лучились теплом. Их держали отключенными, чтобы не выдать себя ярким пятном в инфракрасном диапазоне.
«Хорошая работа, – одобрительно подумал лейтенант. – Но от кого они так прячутся?»
– Аркадий! – откуда-то сбоку, из-за развернутого тактического пульта, шагнул худощавый мужчина в наброшенном на плечи пальто с генеральскими погонами, но без фуражки. Ветерок играл его растрепанными волосами, – Что еще за эскапады?

Предыдущая страница 14 Следующая страница


15 Леонид Алехин

– Прошу прошения, Георгий Викторович, – так же, без соблюдения звания, отозвался полковник. – Но я побоялся отрывать кого-то из моих или ваших людей. Все на счету, сами знаете. А мне надоело слоняться без дела.
– Так уж без дела, – буркнул генерал. – Впредь попрошу вас без лишнего героизма. – Он неожиданно усмехнулся, подмигнул. – Ну как, навели страху на наших японских друзей? Полковник кашлянул.
– Георгий Викторович, – сказал он. – У нас посторонние. Брови генерала смешно взмыли вверх.
– Почему мне не доложили? – растерянно спросил он. – Я думал, это кто-то из ваших.
Он внимательно и даже строго посмотрел на лейтенанта, словно спрашивая: «А ты кто такой?»
– Нет, – покачал головой Аркадий. – Этот бойкий юноша из танкового спецподразделения Пограничного Контроля. В одиночку сбил десантный «утюг» и уложил половину его боевого расчета. Правда, машину свою угробил. Я оставил ее как приманку, а вокруг пустил пастись «Кербера».
– Однако, – покачал головой генерал. Шагнув вперед, он остановился перед лейтенантом. Наклонил голову вбок, разглядывая. – Не ваш, говорите? А вашим стоило бы у него поучиться. Что у тебя за танк, пограничник? – спросил он.
– «Четверка», – ответил лейтенант. – Пэ-тэ четыре.
– А, «лягушка», – Георгий Викторович кивнул. – Хорошая машина, надежная. Говорят так, сам не пробовал.
– Была хорошая, – криво усмехнулся бывший пилот надежного танка. – Дай, честно сказать, против «скорлуп», да еще и с джетами, не годится. Вообще. Левую опору пробило насквозь, с первого попадания. Борта тоже в решето – вольфрамовая шрапнель. Меня чудом не задело. А говорили, мягкая углеродная броня, черта на метле удержит!
– Наврали, значит, как всегда. – Генерал поежился от порыва ветра, плотнее запахнул пальто. – Ну а зовут тебя как, герой? Флэш Гордон?
Лейтенант усмехнулся.
– Нет, – ответил он. – Я...

– Который там час?
–Десять минут седьмого. А что?
– Так, спросил. Дай-ка сигарету.
– Ты же бросал вроде.
– Бросал, да не бросил. Прикурить дашь?
– Не дам. Сдохла зажигалка. Попроси у этого, в коридоре.
– Попрошу.
Звук удаляющихся шагов. Оставшийся ходит где-то в стороне, тихо напевая себе поднос. Через двадцать минут кончается его смена, можно ехать домой, принимать душ, смывая вездесущий запах дезинфекции. И, откупорив бутылочку «Особого», без всякого электрошока забыть о том, что здесь происходило.
Он не знает двух важных вещей.
– Представляешь, не дал! Говорит, что в палатах запрещено курить.
– Вот мудак. Ладно, давай заканчивать побыстрей. Домой охота.
Он не знает, какое это счастье – помнить.
–Я готов. Все показатели в норме.

Итого, что он не вернется сегодня домой. Смерть настигнет его через двадцать четыре минуты, и она будет быстра, неотвратима и беззвучна. Как вспышка молнии.
– Ток!

Полковник напутствовал его угрожающе: «Постарайся не путаться под ногами» – и сгинул. Звучало глупо – никому до лейтенанта не было дела. В его сторону не повернулось ни одно усталое озабоченное лицо.
Что-то здесь происходило, требовавшее от всех полного внимания и сосредоточенности, И наверняка опасное. На спуске в овраг появилось еще звено тяжеловесов в «Витязях», и началась возня у расставленных вокруг пулеметов.
Он тихонько отошел в сторону и наткнулся на двоих людей, вроде бы не занятых делом. Такое впечатление, что они его поджидали. Невысокий сухощавый мужчина в пальто с высоким воротником и совсем молодая девушка в белой пушистой шубе. Они беседовали, но, когда лейтенант оказался рядом, мужчина громко сказал: «Почему бы тебе не предложить кофе нашему гостю?» И удалился.
А они остались вдвоем.
– Хочешь кофе? – спросила она.
Есть лица, подумал он, глядя на которые спотыкаешься внутри и падаешь. Бесконечно долго, как в шестиместном ховере, чью корму он полчаса назад превратил в раскрывшийся стальной цветок. А в конце тебя ждет твердый снег и смерзшаяся в камень земля под ним.
Но боли ты уже не почувствуешь. Тебя убило случайным осколком, румяными от холода щеками, утонувшими в распушенной белизне воротника, Крохотной серьезной морщинкой между бровей и упрямым подбородком. И еще двумя черными «запятыми» – прядями на висках, которые нестерпимо хотелось поправить кончиками пальцев.
А может, и не было ничего этого в первые секунды? Может, он все домыслил много позже, когда уже не мог думать ни о чем другом? Кроме их первого взгляда, первых слов, первых толчков узнавания. Они как тихий оклик:» Эй, я здесь! А где же ты пропадал все это время?»
А было – вежливая улыбка, мимолетный интерес, дымящаяся чашка, зажатая в тонких ладонях.
– Кофе? Если горячий, то с удовольствием, – сказал лейтенант.
Она молча протянула ему свою чашку, предлагая попробовать. Их пальцы коснулись друг друга, но не ощутили ничего, кроме холода. Что-то должно было еще произойти, вспыхнуть, заискрить. А пока он так же молча пригубил обжигающую и горькую жидкость с отчетливым привкусом алкоголя. Закашлялся.
– Коньяк, – сказала она, демонстрируя блестящую металлическую фляжку. – Так быстрее согреваешься.
– Шикарно. – Он сделал еще один осторожный глоток. – Воевать, попивая коньяк, – в этом что-то есть.
– Мы не воюем.
– Я воюю, – он вернул ей чашку. В этом обмене словами было начало какой-то игры, они оба это почувствовали. – И сегодня понял, что по-настоящему.
– Ты не воюешь, – сказала она. – Ты пьешь со мной кофе. Хочешь, долью еще коньяка?
Они впервые посмотрели друг другу в глаза. Совсем недолго. Она знала цену себе и своим словам, он пока взвешивал.
– Не очень много, – сказал он, протягивая чашку, она перестала улыбаться. Спросила серьезно:
– Что значит «по-настоящему»? Убивать?
Он подумал: а вот это в ней есть– Умение прислушиваться к словам. И к тому, что за ними.
– Убивать, да. – Он с силой потер замерзшую мочку уха. – И еще не задумываясь выполнять приказы, которых ты не понимаешь. Да и от твоего понимания ничего не зависит. Я даже не знаю, кто были эти люди. Я просто вышел в заданный сектор и расстрелял все, что не могло дать опознавательный сигнал. А в ответ стреляли по мне. Это война.
– Это война, – повторила она. – Извини, я сказала глупость.
– Нет. Ты говорила о настоящем моменте, а я имел в виду вообще.
– Это была глупость, – настаивала она. – Попытка произвести впечатление.
– Ты производишь его и так, без всяких попыток.
– Ого! – В ее голосе проскользнула ирония. – Комплимент?
Он покачал головой.
– Я не делаю комплименты. Никогда.
– Максималист. – Она улыбнулась.
– Не без этого. Говорят, что с возрастом проходит.
– Значит, у меня еще есть надежда дождаться пары комплиментов?
– Если ты согласна ждать.
На этот раз они смотрели в глаза друг другу намного дольше.
– Всегда, – сказала она. – Но у меня тоже есть одно «если».
– Я слушаю.
– Если ты обещаешь меня не разочаровывать.
– Никогда. – Они засмеялись.
ВСЕГДА и НИКОГДА. Тот неведомый, кто сплавил их судьбы, позаботился выбить эти два слова на своем еще раскаленном изделии. Одно под другим. Одно над другим.
– Значит, вы здесь не воюете, – сказал он. – А что тогда?
– Боюсь, если я тебе расскажу, нас с тобой убьют.
И это в ней было тоже. Привычка к эффекту, наигранность, ставшая частью натуры. Но он, как и она, видел границу между звучанием слов и их смыслом.
– Этим, случайно, не займется пожилой пардус в штурмовой броне? Аркадий, так?
– Пардус?
– Ну да. Большая такая кошка. Когти, зубы и скверный нрав. И любовь к свежему вопящему мясу.
– Почему ты так его назвал? – требовательно спросила она. – Ты увидел?
– Да, вот здесь, – он коснулся своих век. – В глазах.
– И подумал, что если снять с него лицо, как маску...
– Да. Там будет зверь.
Она стала к нему вплотную, заглянула в лицо. Пар их дыхания мешался в одно клубящееся облачко.
–А что ты видишь в моих глазах? – спросила она.
– В твоих? – Он помедлил, вглядываясь, – Я вижу себя. Тот, худощавый, который стоял с ней вначале, подошел, взял ее под локоть.
– Простите, что прерываю, – вежливо сказал он им. И ей: – Вся группа уже собралась.
– Да, конечно. – Она протянула руку, коснулась запястья лейтенанта. – Позже, хорошо?
Он кивнул. Она повернулась и быстрым шагом пошла прочь.
– Ирина чудо, – сказал ей вслед худощавый. – Как вы считаете?
«Ирина. Ира, – подумал он. – А ведь про имена мы оба забыли. Смешно».
– Наверное, да, – сказал лейтенант. – Мы только познакомились.
Худощавый смотрел на него цепким, умным, но неприятно оценивающим взглядом. Прикидывал что-то на невидимых аптекарских весах. Подсчитывал.
– Давайте и мы познакомимся, – сказал он, протягивая руку. Спохватился, сдернул кожаную перчатку. – Условия необычные, но, как говорится, располагают. Меня зовут Николай. Это, кстати, моими глушилками вас там накрыло.
– Хорошие у вас глушилки, Николай. – Он пожал протянутую руку. – Мощные, – усмехнулся, спасибо еще, что не ракетой.–А я...

– Слушай, ты меня до дома не подбросишь? Тебе вроде по дороге.
–До уж, крюка давали,... Ладно. Курить в машине не будешь? Жена яйца оторвет.
– Какие вопросы.
Громки и зуммер дактилоскопического замка. Хлопает дверь. Он остается в своей палате один. Распахнутые глаза не мигая смотрят в центр галогенового блока. Левая рука, на которой ниже инъекционных трубок надет гладкий стальной браслет, сжимается в кулак,

– Не жмет? – поинтересовался Волох.
– Нет. – Лейтенант тряхнул рукой. – Все нормально. Браслет действительно не жал, но привыкнуть к нему было трудно. Как и ко многому другому. После той памятной таежной операции жизнь его изменилась, сразу и бесповоротно. Как всегда, не предоставив ему выбора.
– Это хорошо. – Полковник глянул на экран своего личного блокнота. – Значит, так, завтра в шесть ноль-ноль ты в госпитале. Вынут из тебя всю дерьмовую танковую начинку, вживят табельные устройства. Требуха будет заживать неделю, еще неделя тебе отводится врачами на адаптацию. Я считаю, что это все херня и в следующий понедельник ты должен уже быть на базе и отчитаться перед Кузьминым. Понял, лейтенант?
– Так точно, товарищ полковник! – Он вытянулся, картинно козырнул. Он знал, что Пардуса тошнит от всего этого армейского выпендрежа. Своих людей он сразу освобождал от необходимости стоять во фрунт и вести себя строго по уставу. Но лейтенант был только наполовину человеком Волоха.
И, кроме того, ему нравилось дразнить грозного полковника.
Знал, что играет с огнем, нет, хуже того, с уже разлитым напалмом, но не мог остановиться. Уж слишком открыто невзлюбили они друг друга с первого дня их встречи. И, наверное, если бы не генерал с Рыбаком...
– Ты эти свои штучки оставь, – недовольно буркнул Волох. – Не на полигоне. – Он с треском захлопнул крышку блокнота. – Сядь, сядь, послушай. Я тебе пару слов скажу, не для протокола. Он послушно сел в кресло для гостей. Если верить слухам, под задницей у него был теперь детектор лжи, передающий свои показания хозяину кабинета. Начальнику отдела безопасности проекта «Янтарная комната» Аркадию Волоху. – Ты, лейтенант, с сегодняшнего дня переходишь в подчинение Кузьмина, – сказал Волох. – Это означает, что видеться мы будем редко. Ты будешь занят своим делом, я своим, Полковник Кузьмин, заместитель Волоха и, в отличие от него, армеец, а не сотрудник СФК, вместе со своими людьми занимался внутренней безопасностью Проекта. Охраной здания и сотрудников, патрулированием периметра, сохранностью перевозок, защитой локальной сети. Пардус и напрямую подчиняющееся ему спецподразделение Федерального Контроля обеспечивали загадочную «внешнюю безопасность», имея право не отчитываться ни перед кем, кроме главного куратора – генерал-лейтенанта Георгия Белуги.
– Будешь, значит, ходить с озабоченным видом и «Лариным» на поясе, утирать сопли нашим дорогим ученым, И если ты читал свой приказ и приложение к нему, специальную папку 469-27, то знаешь, кому тебе предписывается вытирать сопли особенно старательно.
Он знал. Таких людей, считая его и Волоха, тех, кто носил на левой руке стальные браслеты, было ровно тринадцать. Ничтожная песчинка по сравнению с персоналом Проекта. И даже не все из них занимали руководящие должности (список прилагался к спецпапке 469-27, и он с удивлением и немного испугом обнаружил в нем себя и Иру).
Но именно этим людям полагался круглосуточный надзор, максимальная степень личной безопасности и высший приоритет в случае экстренной эвакуации. Почему – не объяснялось. И это сильно мешало чувствовать себя польщенным и наслаждаться своей неожиданной значимостью.
Зато помогало нервничать и строить бесполезные догадки, копаясь в голове, теперь переполненной ментальными блоками. Пользы от такого копания выходило немного.
– Так вот, лейтенант, что я хотел тебе сказать. У моей группы тоже есть такая специальная папка. А к ней дополнительно еще прилагается секретный пакет 0704 «Особых мер по обеспечению внешней безопасности». Секретный настолько, что я даже не знаю, о чем в нем идет речь и в каком случае его надлежит вскрыть. Впрочем, об этом нам заботиться не надо, такие пакеты вскрываются сами, когда наступает нужный момент. Слышал о мнемонических кодах? – Волох поднял руку ко лбу. – Пакет 0704 у меня здесь, записан прямо в подкорку и дожидается нештатной ситуации. И запомни, лейтенант, когда бы она ни возникла, я, и никто другой, явлюсь за твоей жопой. Поэтому старайся вести себя хорошо, ладно?
«Есть вести себя хорошо!» – чуть не вырвалось у него по привычке. Но инстинкт самосохранения протестующе завопил. На сегодня он достаточно вывел зверя из себя.
– Все понял? – риторически вопросил Пардус. – Тогда иди. Свободен.
Наступит день, и полковник выполнит свое обещание. А его люди из команды зачистки позаботятся о том, чтобы никто не жаловался на плохо проделанную работу.

– Это ты?
Она пришла и молча села рядом с ним.
– Ира?
Он болезненно щурился сквозь яркий свет, пытаясь заглянуть ей в глаза, но не мог. С трудом угадывался знакомый наклон головы, разворот плеч. Все остальное тонуло в запредельном голубом сиянии, превращавшем ее в бесплотный силуэт.
– Ответь!
Прохладная рука нежно, спокойно легла ему на лоб. Скользнула по небритой щеке, пересохшим губам. Он застонал. Да, это она. Кто же еще?
– Как ты вошла... как ты попала сюда?
Ему послышался шепот, тихий, как звук осыпающихся песчинок. «Не знаю». Или это зашуршали складки ее одежды?
– Я думал, что уже совсем потерял тебя.
Она молчала, неподвижно застыв рядом с ним, и он подумал, что это все же сон. Даже если она находилась в этом же здании, даже в одной из соседних палат, то это не делало ее ближе. Между ними пролегало нечто большее, чем физическое расстояние и преграды в виде десятков запертых дверей и вооруженных охранников.
Болезнь Ирины была невидимой и неприступной границей между ней и всем остальным миром. Крышкой хрустального гроба для сказочной принцессы. Тонкой, как лезвие ножа, стеной, разделившей их.
Навсегда.

Повернувшись к нему лицом, она лежала на его откинутой правой руке, глубоко вдавив ее в подушку. В левой руке у него была сигарета, от которой они затягивались поочередно, пуская дым в потолок. Там его подхватывал и месил, наматывая на мерцающие лопасти, огромный комнатный вентилятор. Их ноги лежали на безжалостно смятом покрывале, касаясь друг друга.
– О чем ты думаешь? – спросила она, прижимаясь губами к его пальцам, удерживающим сигарету.
– Это запрещенный вопрос.
– Ответь. – Она толкнула его в бок. – И я скажу тоже.
– Я думаю о тебе. – Левая рука затекла, и он пошевелил ею, согнул в локте, тем самым обнимая Иру еще тесней. – О доверии. О том, что я подпускаю тебя вплотную к телу.
Он попытался сделать затяжку, но она схватила его за запястье, опять поднесла сигарету к своим губам.
– А о чем думаешь ты? – спросил он.
– О том же самом. – Он улыбнулся, но она была серьезна и смотрела внутрь себя. – Я думала, почему мы не трахаемся?
Он поперхнулся дымом, кашлянул.
– Ну, знаешь, – помотал головой, насколько это было возможно. – Думает она о том же самом... Мы не трахаемся потому, что ты замужем. И Сергей мой друг. Аеще потому, что охраннику нельзя спать с подопечной. Я ведь тебя охраняю, ты не забыла?
– Я помню, – сказала Ирина. – И еще я помню, что ты и мой друг. Это тоже причина?
– Наверное. – Он усмехнулся. – Я не пробовал трахаться с друзьями. Надо бы как-нибудь...
– Попробуй, – сказала она, усаживаясь на него сверху и обхватывая его бедра своими.
– Сереже это может не понравиться, – сказал он, выгибаясь под ней волнообразно, подбрасывая ее тело вверх движением таза.
– Что? – невинно спросила она. – То, что ты попробуешь его трахнуть?
Они расхохотались. И сразу же, без перехода начали яростно целоваться, задыхаясь, сжимая друг друга до вскрика в объятиях. Он, перекатившись, оказался сверху на ней, кусая ее влажные губы, подбородок, шею...
И так же внезапно все кончилось. Она, стоя возле постели, говорила что-то в мобильный коммуникатор. А он разминал совершенно онемевшую под тяжестью ее тела правую руку, стыдливо натянув покрывало до пояса. И думал, дошли бы они хоть раз до конца, если бы не эти постоянные случайности? Или все же они избегали этого сами? Неуверенность? Страх что-то менять? Желание быть друг с другом не так, как со всеми?
Ира села рядом на кровать, играя замолчавшей «ракушкой».
– Мне надо ехать, – сказала она. – Внеурочный сеанс связи. Я должна вести группу.
– Мне не нравится, что ты опять это делаешь. Почему?
Это был тоже запрещенный вопрос. Такая уж, видно, была сегодня ночь. Их работа на Проект была таким же табу в разговоре, как ее жизнь с Сергеем. Как все, что они не произносили вслух.
Но она ответила:
– Влад не может, его последний визит был всего двое суток назад. Ренат до сих пор не оправился от шока. Новенький, Павел... ты знаешь сам. Так что «гостей» сейчас все равно что нет, Только мы. А почему так срочно – мне не скажут.
Он кивнул. Да, все так, можно было ничего не говорить. Но ему было неспокойно. Последние сеансы давались Ирине очень тяжело, гораздо тяжелей, чем другим медиумам. Говорили, что результаты были превосходные, но какой ценой...
– Я не хочу, – сказал он.
– Я тоже. – Она поцеловала кончики пальцев, быстро приложила их к его губам. – Но я должна, Ты проводишь меня?
– Конечно. Это тоже мой долг, в конце концов. – Он поморщился. – Ира, ты мне всю руку отлежала.
– Ой, посмотрите, – она картинно всплеснула руками, – видели этого телохранителя, которому хрупкая женщина отдавила рабочую конечность? Как ты меня защищать собираешься, однорукий?
Он не изменил позу, продолжая расслабленно лежать, но его левая рука метнулась вперед. Слишком быстро, чтобы заметить ее движение, И мягко легла на шею Иры ниже затылка. По ее коже должны были побежать мурашки, вниз, на гладкую спину. Ей нравилось, когда он трогал ее там, около волос, за ушами.
– Вот здесь, – нежно сказал он. – Немного надавить, и все. Убить человека можно и одной рукой.
Она повернулась, прижимаясь щекой к его ладони, Провела губами вдоль линии жизни, разорванной посередине.
– Я люблю тебя, – сказала она. Это была их последняя ночь.

Он дернулся, но его руки были надежно охвачены смирительными ремнями. Он вообще перестал их уже чувствовать.
– Прости, я ничего не сказал тебе тогда. Потом было уже поздно, тыне слышала... прости, Я люблю тебя. Люблю.
Он повторил это еще раз, потерянно смолк. Неужели она опять не слышала его? Как два года назад, когда он кричал, срывая голос, но ни один мускул не дрогнул на ее бледном и отныне навсегда неподвижном лице.
– Ты слышишь меня?
Она пыталась расстегнуть ремень, удерживающий его левую руку. Непонятно как, но ей удалось справиться с замком. Нажим ремня ослабел, и он раскрылся.
Он хотел поднять руку, вытянуть ее к ней, но не смог. Слишком сильно занемели мышцы. И тогда она взяла его руку своими и поднесла к своему лицу.
Холод. По его телу пробежал озноб от прикосновения ее щеки к тыльной стороне его ладони. И сразу же он почувствовал теплую влагу, сбегающую с ее лица на его руку. Слезы. Теплые слезы. – Ну что ты, –прошептал он. – Не надо. Я с тобой. Ему опять почудился шорох-шепот. Она невесомо поднялась, все еще удерживая его руку, шагнула прочь. Он попытался задержать ее, но пальцы не слушались. От резкого движения трубка капельницы выскочила вместе с иглой из вены. Темная кровь выплеснулась толчками, липко растекаясь по руке и белой простыне, накрывавшей его до пояса.

Спотыкаясь, припадая на левую ногу, он брел по коридору, кровь из обрубка унялась, лишь изредка брызгала прорывающейся струйкой. Большинство крупных сосудов были спаяны при прохождении луча, но иногда от внутреннего давления срывалась непросохшая корка.
Метрах в ста позади из него успела натечь целая лужа, в которой он и оставил лежать свою левую руку.
Случившееся было чистой воды везением. Достаточно было вспомнить, как лихо первая вспышка противопехотного лазера развалила на две дымящиеся части начальника химической секции. Он так и не вспомнил, как его звали.
Закричав, Сережа взорвал петарду, и это сбило прицел невидимого стрелка. Второй луч пришелся не точно в цель. Было почти не больно.
Споткнувшись в очередной раз, он с трудом устоял. Знал, что, если упадет, ему больше не встать. Но ничего не мог поделать. Измученное тело сдавало, и простреленная навылет нога отказывалась идти.
И ковыляющий рядом Сережа ничем не мог помочь, он и сам выбивался из сил. Кроме того, ему приходилось нести Иру на себе, Он покосился в их сторону, и взгляд его отчего-то приковали уродливые искаженные тени, отбрасываемые на стену тремя беглецами.
Тени кривлялись, и виной тому был не подмигивающий тусклый свет в туннеле, а их собственная зловредность. Они насмехались над жалкой никчемностью этой попытки спастись, обреченной с самого начала.
А ведь недавно казалось, что у них все получается.

Он не знал имени этого человека (Вячеслав Сирин), не видел его лица (плоского, безволосого, изуродованного на подбородке и левой щеке генетическим заболеванием кожи). Не знал, почему он вернулся в палату (за пачкой сигарет, забытой на столике рядом с лежанкой «пациента»).
Но он, не задумываясь, убил его, чтобы сделать первый шаг к свободе.
Вячеслав не успел толком удивиться тому, что надежно привязанный пациент умудрился выдернуть капельницу и истечь кровью. Выброшенной в его сторону руки он, скромный симбиот с незначительными мутациями дыхательного аппарата, тоже не заметил.
Его шея оказалась в надежном и плотном захвате, что-то хрустнуло в основании затылка. Вячеслав осел на пол, запрокидывая к потолку непонимающее, уже мертвое лицо. Глаза его вывернулись белками наружу, из уголка рта потянулась тонкая кровавая ленточка.
Лейтенант (уже давно капитан, но старое звание прилипло, как прозвище, не оторвешь) подтянул за шиворот тело к себе, взялся за еще теплую руку. В этой лаборатории везде использовались дактилоскопические замки – на дверях, в лифтах, на ремнях специальных лежанок. Надежно. Практично. Удобно. Особенно сейчас.
Пряжки на ремнях расстегивались с мягкими щелчками.
Возле двери в коридор нежно-голубым светом мерцала желейная пластинка пальцевого замка. По другую сторону, за толстым звуконепроницаемым стеклом, переминался стоящий спиной (удача!) охранник. Происходящее в палате его интересовало гораздо меньше зрелища туннельных ховер-гонок, разворачивавшегося на объемном пленочном экране, намотанном на его руку. Нажимая на интерфейсные символы внизу картинки, он переключался между треками, обзорными точками съемки (вертолет, капот лидера, ремонтный бокс). Или убегал от назойливой рекламы на «горячий» порноканал.
За его спиной вздохнула пневматикой открывающаяся дверь.
– Нашел сигареты? – спросил он, поворачиваясь.
Вместо зашедшего в палату Вячеслава он увидел высокого, совершенно голого мужчину. На его бритой голове темнели круглые, симметрично расположенные над висками следы, похожие на ожоги. Левая рука была вымазана засохшей кровью от локтя до стального браслета на запястье, в ней он держал чью-то отрезанную ладонь с коряво растопыренными пальцами.
Что было в другой руке, охранник не разглядел. Очень трудно разглядеть то, что, вспоров твою сонную артерию, глубоко погружается в шею, перепиливая ее пополам.
Голова мертвеца свободно упала на правое плечо. Портативная хирургическая дископила (размером как обычная электробритва, но управляющаяся с костями любой толщины) издала финальное «вж-ж-ж-ж» и умолкла в руке убийцы.
В этот день он убил шестнадцать человек. Больше, чем за все годы работы на Проект. Потом он убеждал себя: «Я плохо соображал, что делаю, меня накачали наркотиками, я себя не контролировал». Последним аргументом была самозащита.
Ложь. Самоуспокоение. Понимая это, он долгими бессонными часами лежал, глядя в темноту. И только активация вживленной подпрограммы «Морфей» позволяла ему впасть в искусственное забытье. Его обновленное тамплиерами тело абсорбировало обычные седативные препараты, отказываясь от химически навязанного сна. Боевым человеко-машинам не дано страдать от бессонницы или ночных кошмаров.
Жаль, никто не придумал софт, отключающий совесть.
Нет, все же их было четырнадцать. Двоих точно уложил Сергей, завладевший чьим-то пистолетом. Лейтенант опасался, что его друг не сможет идти, не то что стрелять. Кроме того, он подозревал, что годы в лаборатории пагубно сказались на привитых военному экологу боевых навыках.
Но рука Сережи оказалась тверда, сама Смерть придерживала ее под локоть. На этих двоих не надо было даже тратить контрольный выстрел.
– Ира где-то в соседней палате, – сказал он, задыхаясь. – Я слышал, как наши «врачи» разговаривали с полковником.
– С каким полковником? – удивился Лейтенант. Лицо Сережи исказилось.
– С этим. – Он прикусил губу. – Ч-черт, не помню, как его зовут.
– Пусть его, – махнул рукой Лейтенант. – Давай двигать, еще вспомнишь.
Насчет «вспомнишь» он ошибался.

– Как им это удалось? – спросил Глеб у Оракула.
Сидеть им теперь приходилось в еще большей тесноте, Еще ночью Сыновья перенесли изрядную часть аппаратуры, которой был набит Храм, в специально приспособленный для этой цели крытый трейлер. Сама погрузка, подключение всего хлама к заранее установленной портативной энергостанции, тестирование и, наконец, окончательный запуск – все это отняло большую часть светлого дня,
Ближе к вечеру небольшой автокортеж, включающий в себя два легковых кара и один грузовик с прицепом, оставил окрестности свалки и направился в сторону Дома Друидов.
Именно там с наступлением ночи должна была случиться встреча охотников с их жертвами.
– Селективная блокировка, – ответил Оракул. – Технических деталей я не знаю, это все японские разработки. Ассоциативным путем возбуждаются определенные участки памяти. Путем сканирования выявляются активированные РНК-цепочки, которые уничтожаются с помощью электрошока или запираются введением мнемоанестика. Как следствие, в памяти образуются лакуны. Ты, Лейтенант, например, не должен помнить большую часть случившегося с тобой четвертого декабря двадцатого года.
– Мой танк выбросили с платформы в зону операции, – сказал Глеб. – Дальше частичный провал. Помню, как сбил неопознанный ховер. Оттуда вылезли прыткие ребята в диверсионной «скорлупе» и стали делать из меня кровавый паштет. Опять ничего... помню Иру, генерала, разговор с тобой. Ты по-знакомил меня с Георгием Светловым… дальше пустота.
– Ховер принадлежал одной могущественной токийской ТПК, которая в тот момент очень интересовалась делами Проекта. К счастью, после Перелома у них появились другие заботы, – сказал Оракул. – А наш с тобой разговор.., как раз после него началось самое интересное, жаль, что ты не помнишь.

ГЛАВА ПЯТНАДЦАТАЯ

Прошлые жизни, все, сколько их было, они здесь. Сейчас. Во мне. Не целиком, конечно, это разорвало бы хрупкие связи между нейронами, породив еще одного трясущегося в припадках безумца. Но их важнейшие обрывки – части головоломки, которой предстоит быть сложенной.
Потребовалось море времени и бездна терпения, чтобы собрать эти части воедино. Остались только незначительные прорехи. Заполнить их – и Истина явится во всем блеске, срывая покровы и обнажая тайные сущности.
И тогда станет ненужным, ворох чужих воспоминаний, бесполезный, как высохшая икебана. Тогда среди десятка приснившихся смертей можно будет выбрать одну. Настоящую. Свою.

Тайга вокруг сбитой платформы горела. Пламя распространилось от пилонов, на которых были установлены исполинские несущие винты и установки залпового огня. Кажется, они звались «Рокот», он не очень разбирался в русской военной технике.
Надо было озаботиться соответствующим мнемософтом, но времени не хватило, операция готовилась в страшной спешке. С трудом успели набрать и оснастить людей, организовать переброску. Все инструкции пришли уже на месте, кодированным пакетом со спутника, принадлежащего нанимателю. Концерну «Мисато индастриз».
Имя последнего, как и истинная цель миссии, было известно единственному из тридцати наемников-ронинов. Ему, Рицуко Хитори по прозвищу Голографический Дракон.
Он загрузил в свой базис спутниковые снимки, отметил на них векторы перемещения боевых групп. Его заместитель и тактический советник, пожилой легионер Демуа, подключенный к нему в режиме реального времени, осторожно хмыкнул.
– Мы подвергаем отдельные группы чрезмерному риску, – сказал он. – У нас нет гарантии, что десантированное с этой платформы танковое звено будет единственным во всем радиусе операции. Кроме того, непосредственный противник располагает пока неизвестными силами.
– Друг мой, я знаю, что делаю, – оборвал его Дракон.
Он понимал, что с тактической точки зрения совершает глупость, рассредоточивая свои малые силы по большой территории. Но не видел иного способа решить поставленную перед ним и его людьми задачу.
А она казалась посложней, чем поиск иголки в стогу сена. Смешная идиома, подброшенная ему языковым мнемософтом, человек, ищущий иголку, по крайней мере знает, как она выглядит. В отличие от него Хитори не знал, на что похожа его «иголка».
В полученных инструкциях говорилось, что «иголка» (переводя с языка координат и пространственной ориентировки) «где-то здесь».
Осталось обнаружить ее (чем бы она ни была), заснять или хотя бы увидеть своими глазами. И вернуться в точку эвакуации. Все. На чем основано предположение о существовании «иголки» и чем вызван к ней такой пристальный интерес нанимателя – об этом Дракон не задумывался. Подобные размышления не приводят ни к чему хорошему. Как ветеран корпоративных войн, он знал это со всей определенностью, Они чем-то похожи – этот, стоящий передо мной негроид и покойный Хитори. Отборное пушечное мясо, нашпигованное дорогими имплантатами. Уверенность, сила, профессионализм. И как несомненный венец карьеры – пуля от более удачного врага или нож предателя-друга, всаженный в спину.

–Не больше двадцати четырех часов, – твердо сказал Иван. – Нам нужно возместить наши потери. Трое стрелков и один ВР-оператор. Я уже связался с биржей свободных охотников...

Предыдущая страница 15 Следующая страница


Падшие ангелы Мультиверсума 16

– В этом нет нужды, – перебил его Икари Сакамуро. Спутница Ивана напряглась. В словах японца ей послышалось сообщение о расторжении контракта.
Заставив охотников помаяться неизвестностью, Икари поинтересовался:
– А что случилось с вашими людьми?
– Я уже отчитался перед господином Мураками, – поморщился Иван. – Двое стрелков были убиты, один пропал без вести. Скорее всего он тоже мертв. Наш сетевик покончил жизнь самоубийством, вероятно, под влиянием вирусной атаки.
– А вы живы, – подвел итог представитель «Мисато».
Охотнику стоило больших усилий ограничиться кивком.
Мол, сам видишь.
– Это оставляет надежду, что вы все-таки способны выполнить свою задачу, – после еще одной дозированной паузы сообщил охотникам Икари. – Хорошо, мы продолжим наше сотрудничество. Но теперь на операцию с вами пойду я и мои люди. Мы заменим недостающих членов вашей группы.
– Вообще-то я сам привык подбирать...
– Споры неуместны, – отрезал японец, – Согласно вашему контракту, вы обязаны подчиняться моим указаниям, Или вы желаете разорвать контракт?
Чернокожий гайдзин мог завоевать уважение Сакамуро, если бы сказал «да». И вышел, разнеся на куски дверь ударом форсированного кулака.
Но он не сделал этого. В конце концов, его можно было понять. Вся его дальнейшая жизнь, репутация, карьера зависели от успеха или провала этого задания.
– Нет, господин Сакамуро, – выдавил из себя Иван. – Я хотел бы продолжать нашу совместную работу.
– Прекрасно. Я так и думал, – кивнул японец. – Тогда остался последний вопрос. Куда мы отправимся, как только будут закончены все необходимые сборы? Доктор Мураками сказал, что у вас есть зацепки.
– Да, – сказал охотник, – Обнаруженный нами след ведет на Дно. В место под названием Дом Друидов.
– Дом Друидов? – протянул Икари. – Прекрасно, Мои источники говорят о том же самом.

– Это необычное место для встречи, – сказал Рицуко Хитори. Постаревший без малого на двадцать лет. Раздавшийся в талии и выбросивший из своего тела за ненадобностью большую часть опасной начинки. Главе евразийского отдела Концерна «Мисато» не к лицу заставлять панически звенеть сканеры имплантатов в каждом аэропорту, от Токио до Берлина.
Но, несмотря на это, он не утратил до конца ту хищную и невесомую повадку, за которую получил уважительное прозвище среди международных наемников.
Разве что теперь мучила Дракона отдышка. И в холодную погоду болел неподвластный пересадочным операциям шрам на левом бедре – четыре параллельные полосы, так похожих на немыслимо огромный след от звериных когтей.
– Может быть. Но это место единственное, где я чувствую себя в безопасности, – ответил ему человек в зеленой робе простого друида. Под робой, насколько успел заметить цепкий глаз Хитори, скрывался официальный костюм корпоративного служащего.
– У вас есть основания чего-то бояться? – спросил японец.
– У кого их нет? – пожал плечами его собеседник. – Мы с вами, например, боимся одного и того же, Рицуко. Наших работодателей. Причем с недавних пор я даже не знаю, кого из них мне опасаться больше.
– Георгий, – укоризненно сказал представитель «Мисато», – я же гарантировал вам безопасность. Мое слово, заверенное к тому же директором Сакамуро.
– Директор Сакамуро, – задумчиво протянул тот, кого японец называл Георгием. – Мне немало доводилось слышать об этом уважаемом господине, ваш шеф очень интересный человек, Рицуко.
– Несомненно.
– Да. – Георгий ладонью убрал свисающие лианы и жестом предложил Хитори продолжить путь в глубь Дома. – Меня, например, очень впечатлила история о его бассейне с тигровой акулой. Считать ли мне ее простым слухом?
Голографический Дракон пригнулся, чтобы не задеть макушкой толстый лист дерева, похожего на пальму. Он никогда еще не видел такого количества почти дикой растительности. И эти люди, скользящие зелеными тенями между бесчисленных стволов…
– Мне тоже приходится выслушивать много сплетен, – уклончиво сказал он. – В свое время я считал, что места, подобные этому Дому, – досужий вымысел. А теперь друиды есть повсюду, даже в нашем маленьком и тесном Токио. Человек, который научил их тому, что они делают, наверняка был гением.
– Я бы не стал делать таких поспешных выводов, – улыбнулся Георгий, – Хватало того, что он был влюблен в свою идею, и заразил этой любовью других людей.
Хитори невыразительно кивнул, выражая то ли согласие, то ли сомнение. Прочесть что-то на его плоском лице было не легче, чем расшифровать так называемые «рыбьи голоса». Повторяющиеся цепочки непереводимых, не принадлежащих ни одному известному языку фонем, два раза в год забивающие некоторые эфирные частоты. По какому-то совпадению эти два раза приходились на периоды весеннего и осеннего Прорыва.
Человек, который привел Хитори в Дом Друидов, говорил, что впервые «голоса» прозвучали в момент начала Перелома. Он претендовал на знание тайны, перед которой уже двадцать лет оказывались бессильны лучшие умы человечества. Даже Хитори, в тот далекий заснеженный день бывший у самого ее истока, не мог сказать, что за минувшее время он хоть на шаг приблизился к разгадке.

Снег вокруг подбитого танка стаял, обнажив почерневшую, изрытую воронками землю. Демуа пнул выпуклый борт машины, развороченный прямым попаданием ПТУРСа «Rhino» – свистящей и воющей, хуже тысячи дьяволов, реактивной кометы с таранящим наконечником из обедненного урана.
Она, как скальпель сквозь жировые ткани, прошла через хваленую мягкую броню. И, застряв в машинном отделении, рванула так, что башню у «прыгуна» оторвало и, ломая густые кроны вековых сосен, унесло за семьдесят метров к востоку. Где она и лежала сейчас, устремив в небо бесполезный ствол 105-миллиметровой безгильзовой пушки. Ей так и не довелось ни разу выстрелить.
Зато на славу поработал вспомогательный реактивный пулемет, в считанные секунды изрешетивший троих ронинов из группы Демуа. Француз пнул танк ожесточенней, благо пинать в силовом бронекостюме – дело нехитрое. Знай напрягай нужные мышцы, а остальное сделают за тебя сервоприводы с обратной связью и динамический экзоскелеттвоей «скорлупы».
– Мы в полном дерьме, Рицуко, – сказал Демуа. – Если бы я руководил операцией, то уже приказал бы свертывать ее ко всем чертям. Мы вдвое превысили квоту допустимых потерь.
Хитори попытался изобразить пожатие плечами, что в «Страйке» с дополнительно подвешенным на спине джамп-модулем оказалось делом нелегким. Возразить ему было нечего. Кроме одного – операцией все-таки командует он, И поэтому она будет продолжаться, даже если квота потерь приблизится к ста процентам.
–До того как врубились «глушилки», мне передали, что у нас сбит еще один ховер, – сообщил Демуа, – Здесь действует еще кто-то, кроме Пограничного Контроля.
– Ты уверен?
– Нутром чую, – заявил легионер. Русский лингвософт давил на мозги и ему. – В секторе, где сбили ховер, вообще не должно было оказаться ни одного танка. Слишком велико удаление от их несущей платформы. Я разбираюсь в тактике «прыгунов».
– Все это замечательно, – оборвал своего заместителя Хитори. – Но на рассуждения у нас нет времени. Мы отправимся в этот сектор и посмотрим, что к чему. Возможно, к этому моменту наладится связь с остальными группами.
– Или с нами будет покончено, – пессимистично заметил Демуа.
Француз ошибался ровно наполовину. Ховер напоролся именно на прыгающий танк пограничников. Об этом свидетельствовала его взорванная корма, да и сам танк обнаружился неподалеку. Тоже изрядно потрепанный, с поджатыми опорами, левая из которых уже ни на что не годилась. Башенный люк был открыт.
Забравшийся на «прыгун» наемник показал знаками – пусто! Пилота в танке не было,
– Я был прав. – Демуа указал на снег. – Смотри.
От танка уходила четкая цепочка следов. Характерные отпечатки солдатских ботинок н рядом глубокие провалы, слишком крупные для человеческой ноги.
– Это шел пилот, – указал Демуа. – А второй – скорее всего боец в тяжелой броне. Если бы не хреновы «глушилки», запросили бы через спутник сверку профилей отпечатков. Но я думаю, это бронекостюм «Vitjaz». Табельная «скорлупа» армейского спецназа.
– Думаешь, армия? Как-то очень тихо для армии. Ни вертолетов, ни тактических платформ, ни бронепехоты. Русские любят размах, и чьи тогда это следы? – без перехода спросил Хитори.
Демуа в замешательстве уставился на то, что больше всего походило на сильно увеличенный отпечаток кошачьей лапы. Он уже совсем было собрался высказать некое предположение...
...когда ответ сам свалился им на голову.
Оно было размером с крупного тигра и даже чем-то напоминало его с первого взгляда. Если можно представить тигра без хвоста и со шкурой цвета грязного снега, без привычных полосок,
Со второго взгляда, особенно в движении, оно вызывало в памяти игрушечного киберпса Бонни. Того самого, выпущенного русской компанией «Неотех» на мировой рынок в прошлом году. Изготовленного в масштабе двадцать к одному. Только пасть милашки Бонни не щерилась зубной гребенкой, предназначенной откусывать и рвать в клочья. Хитори подумал, что по части клыков невиданная тварь превосходит даже любимцев директора, резвящихся в питомнике на Хоккайдо.
Клыки сомкнулись в первый раз, и вместо мыслей стала пустота, заполненная кружащимся снегом и мазками крови.
Криками. Грохотом четырех пулеметов. Ревом заспинных джетов, швыряющих своих хозяев вверх и в стороны. Взрывами кассетных боеприпасов, щедро раскидывающих вокруг себя шарики осколочных гранат.
Яростным шипением огнеметов, встроенных в рукава «скорлупы» Демуа. Опять взрывами. Одиночными выстрелами реактивного пистолета, слышными за многие километры вокруг. Тишиной. И смертью.
Гибель Демуа – это единственное, что четко отложилось в памяти Голографического Дракона.
Тварь ударила его, как соскочившая пружина, далеко выброшенной передней лапой с торчащими когтями-ножами. В нижнюю часть живота. Удар попал в точку соединения броневых пластин и проник под «скорлупу».
Демуа переломился пополам, упал на колени, неловко взмахивая рукой. Тварь перехватила ее зубами выше локтя, мотнула вытянутой головой, перекусывая сочленения экзоскелета и саму руку. Брызнула кровь, красивым правильным зигзагом ложась на снег, потеками застывая на гладком боку твари.
Француз повалился лицом вниз, подтягивая колени к животу. Дрогнул и застыл. Теперь уже насовсем.
Поборов тупое оцепенение (а может, оглушенный медблок «Страйка» сподобился выдать положенную порцию боевых стимуляторов) , Хитори поднял руку с закрепленным на ней пулеметом,
Стрелять из позиции «полулежа» было чертовски неудобно, но даже при всем желании он не мог иначе. Тварь когтями зацепила его левую ногу с внутренней стороны бедра. Лезвия когтей, имевшие молекулярную заточку, рассекли мышечные и нервные волокна. Нога Хитори стала бесполезным неподвижным придатком.
А сейчас, в дополнение к ноге, он лишится еще и головы. В точности как первая жертва «тигропса» – ронин, так и свисающий тряпкой поперек орудия танка. На месте шеи гладкий багровый срез.
Приближающейся твари тоже досталось. Но гораздо меньше, чем можно было ожидать от боя с четырьмя великолепно подготовленными солдатами удачи. Какая там удача?! Все, что им удалось, – это опалить «тигропсу» морду – ее биопластиковый абрис поплыл. И несерьезно прострелить ему бронированный бок. Смешно.
Интересно, запущены ли такие твари у русских в массовое производство, или им повезло натолкнуться на опытный экземпляр? И не это ли та самая «иголка», на поиски которой его отрядили умирать в этом богом забытом месте?
Нет, последнее вряд ли.
Руку с пулеметом повело, спустя секунду включился жесткий компенсатор отдачи. Боевой автомат «Кербер» приближался, изящными скачками уходя от плюющегося огнем ствола. Дуга, по которой ему приходилось двигаться, завершалась в точке, где, прислонившись к борту танка, сидел Рицуко Хитори.
Оставалось еще шесть метров. Четыре. Резкий прыжок назад удлинил расстояние до семи метров, зато брошенная японцем граната разорвалась впустую. Вновь шесть. Пять, Дракон уже мог видеть, как изменяется диаметр оптической диафрагмы кибера. Три.
И тогда Хитори впервые услышал «рыбьи голоса».
Его коммуникатор, настроенный на поиск сигналов в наведенном русскими «белом шуме», внезапно ожил. В ушах Рицуко зазвучал голос. Совершенно равнодушно, без малейшей интонации, он цедил в эфир слова неизвестного Хитори языка. Нескончаемо долгую фразу, лишенную явного смысла. Позже, меняя вручную частоты, Дракон будет слышать ее на каждом канале, не зная, что вместе с ним изумляются миллионы людей во всем мире.
Но тогда для него не было никакого «позже». А была застывшая в тягостном раздумье боевая машина, от которой он пополз, волоча раненую ногу. Пулемет вхолостую щелкнул затвором, автоматический заряжатель тоже опустел. Значит, ему оставалось только ползти.
Ползти назад, кровавя снег и проклиная все на свете. А пуще всего тяжесть собственной «скорлупы» и чертового джамп-модуля, в котором, оказывается, оставалось еще топливо. А если так, то бросать его было рано, мог пригодиться, будь он неладен!
И пригодился.
«Кербер» неуверенно шевельнулся, оторвал от земли переднюю лапу. В его синтетико-органическом мозгу что-то свихнулось от неслышного звука «рыбьих голосов». И это давало Хито-ри призрачную надежду на спасение.
Ставшую почти реальностью.
Ховер, идущий на максимально возможной высоте, выскользнул из-за деревьев. Снизился, закладывая вираж. Из десантного отсека Дракону махали руками, кричали что-то неслышное за ревом моторов. Но сажать ховер на поляну его люди, похоже, не собирались. Что ж, обойдемся без этого,
Опираясь на борт танка, он кое-как поднялся, принял что-то похожее на стартовую позицию для реактивного прыжка. Движок за спиной надсадно взревел, сжигая последние частицы топлива, разгонная струя выпарила снег под ногами. Тут же с шелестом раскрылись прозрачные маневровые плоскости, продлевая время полета.
Едва не зацепившись этими двухметровыми крыльями за верхушки сосен, он чудом оказался возле зависшего ховера. Ловчий трос с клеевой присоской стукнулся о нагрудную пластину его «Страйка», намертво прилипая к ней. Хитори отстрелил свой «джет» вместе с крыльями, и ронины втащили Дракона в десантный отсек.
Где он и распластался на жестком металлическом полу, шевеля руками и здоровой ногой, как перевернувшийся жук. Его обступили наемники, все до одного уже без «скорлуп». По всему было видно, что началось свертывание операции.
– Какого черта? – выдавил из себя Хитори. – Что случилось?
Его подняли, подтащили к иллюминатору.
– Это случилось, – сказали у него за спиной, Широко раскрыв глаза, Рицуко Хитори смотрел вниз.
Ему показалось, что он видит целую стаю боевых киберов, вроде того, что почти расправился с ним. Но ховер шел низко, и он смог разобрать: белые полосатые звери внизу– настоящие. Или очень похожи на таковых.
Тигры. Белые тигры.
Но он никогда не видел таких больших тигров и в таком невероятном количестве. Хитори вообще, как и большинство людей, был уверен, что тигры в этих местах давно вымерли.
– Кто-то позвал их, и они пришли, – прошептал он. – Но кто?
Белая звериная река струилась между деревьями. Тигры поднимали головы вслед ховеру и недобро щерили алые пасти. Чуяли людей, врагов. Добычу.
– Кто? – повторил Голографический Дракон. Ответа не было.

Размышляя и дальше о предательстве – оно тем больней, чем непредсказуемей. Тело предает нас рано или поздно, когда мы больны или ранены или нас настигла беспощадная старость. Друзья отворачиваются, потому что наша дружба стала неинтересна, невыгодна, а может быть, служит им назойливой помехой. Женщины уходят в поисках лучшего, от скуки, от отвращения и просто так. Дети забывают слова наших наставлений, сам звук голоса, в конце концов и лица.
Но все это вполне ясно и ожидаемо, такова жизнь, судьба, наше бремя и прочая чушь. К этим мелким каждодневным предательствам мы готовы. Они неизбежное рутинное зло, которое причиняют нам и которое мы несем другим. Пустяки. Они уходят, мы остаемся.
И вместе с нами остается наша память о прошедшем. В ней хранится все. От незначительного, давно и сразу затянувшегося пореза до гниющей всю жизнь раны, из которой выглядывает обнажившаяся кость, Летопись наших минувших печалей, чьи страницы мы перелистываем, оставшись опять в одиночестве. Раз за разом, день за днем. Год за годом.
Пока нас не предает наша память.

У дерева был морщинистый тонкий ствол, узкие листья и крупные желтовато-зеленые плоды с гладкой кожурой и торчащими черенками. Хитори протянул руку, потрогать густо увешанную плодами ветку. Ветка качнулась в ответ.
– Можете сорвать одно на память, – сказал Георгий. – Друидов это не обидит. Только в пищу эти яблоки не годятся.
– Яблоки, – повторил Хитори. – А почему их нельзя есть? Я читал, что это съедобные плоды.
– Не для нас с вами. Это метаяблоня, дерево-мутант. Я... его вырастили по специальной технологии. У обычного человека его плоды могут вызвать пищевое отравление. Иногда оно сопровождается галлюцинациями, построенными на наиболее сильных из пережитых впечатлений. Они содержат токсин, растормаживающий подкорку. И, говорят, по вкусу похожи на мокрый пепел.
– Хорошее сравнение, – заметил Хитори, отводя руку от яблони.
– Я услышал его от моего сына. – Георгий улыбнулся. – Для него, как ни странно, эти яблоки были безвредны.
– У вас есть сын? – удивился Хитори, мысленно отмечая такой пробел в досье Светлова.
– Был. – Улыбка Георгия медленно гасла. – Он погиб три года назад. Несчастный случай.
– Мне очень жаль.
– Мне тоже.
После этого они не разговаривали на личные темы. Хитори сделал то, ради чего затевалась эта встреча, – взял у Георгия пробы долговременной памяти. И тем же вечером сел на самолет, отлетающий в Большой Токио. Его босс настаивал на личной доставке столь важной информации, не доверяя Сети больше, чем людям. Что ж, разумно.
– Пожалуйста, пристегните ремни, – нежно пропел динамик, – Наш лайнер переходит в сверхзвуковой режим полета.
Металлопластиковая штора-диафрагма закрыла иллюминатор снаружи. Вспыхнувшее табло над креслом продублировало просьбу к пассажирам. Откинув спинку кресла назад, Дракон застегнул ремень и придвинул к себе небольшую дорожную сумку, стоявшую на соседнем сиденье. Его пальцы коснулись гладкой поверхности М-плеера, лежавшего сверху.
Внутри на интегрированном кристалле хранились отрывки воспоминаний Георгия Светлова, зашифрованные личным кодом директора Сакамуро. К ним Хитори не имел доступа, но для собственного развлечения он купил перед самым вылетом пару прошлогодних мнемософтов. Ориентальную эротику «Дневник Шахерезады» («ВСПОМНИ ЖАРКИЕ НОЧИ В БАГДАДЕ!») и комедийный боевик «Забыть Зоя» (СМЕШНО! НЕЛЕПО! ОТВРАТИТЕЛЬНО! РЕКОМЕНДОВАНО В КАЧЕСТВЕ АНТИДЕПРЕССАНТА! ). Будет чем развлечь себя в полете и во время многочасового продвижения через заслоны бесчисленных секретарей, референтов и телохранителей господина Йоши Сакамуро.
Повертев в руках эротический «Дневник», он отложил его в сторону. Хочется надеяться, что это не дешевое мнемопорно, грубо скомпилированное из воспоминаний десятков уличных шлюх, а настоящее качественное изделие. Но, как бы то ни было, учитывая предстоящую беседу со своим ояйабуном, сейчас не стоит чрезмерно расслабляться. Хитори решил ограничиться приключениями неудачника Зоя. Может, и правда так смешно, как пишут?
Зарядив мнемософт в плеер, он вытянул из сумки гибкий транслирующий обруч и, нацепив его на голову, приготовился наслаждаться. Помигав огоньками на панели, плеер сообщил, что время полной загрузки составит 6 минут 42 секунды. Нормально. Он как раз успеет заказать у стюардессы легкий психоделик, чтобы как следует «растормошиться» для приема записанных воспоминаний.
Его рука в сумке неожиданно нашарила какой-то круглый предмет. Оказалось – яблоко. По виду точно с того самого дерева в Доме Друидов. Брови Дракона удивленно дрогнули. Он совершенно не помнил, как срывал яблоко и брал его с собой. Или Георгий все-таки вручил ему сувенир?
Последний раз так голова подводила его, когда он отправился на разборку, не зарядив оба ствола (оставил патроны в бардачке кара). Парни Зоя могли пришить его в легкую. Пришлось обещать поишачить на них задаром и...
Хмыкнув, он сообразил, что воспоминания героя мнемософта уже потихоньку просочились ему в голову. А значит, пришло самое время «расширить спектр сознания». Или, как сказал бы Зой, – «закинуться». Приперчиться. Сплавать. Вытянуть «дорогу».
Он задумчиво посмотрел на метаяблоко. Что там говорил Георгий? «Галлюцинации, построенные на сильных переживаниях» . Самое то. А на случай пищевого отравления есть благоухающие толчки, оборудованные стереоскопическими медиакомплексами «Тошиба Сенатор».

Гудящий кондиционер нагнетал в туалет ароматизированный прохладный воздух. Привычная стереодека, правда, отсутствовала, зато, как уверяла надпись на двери, в сиденье унитаза был вмонтирован тактильный нейроинтерфейс, что позволяло с пользой провести время. И заставляло задуматься– о далеко зашедшем прогрессе и безграничности человеческой фантазии.
Рицуко Хитори предпочитал использовать унитаз по его прямому назначению. Время от времени, припомнив что-то особенно забавное из загруженного в его память мнемософта, он тихо посмеивался.
Раздался мелодичный сигнал, а вслед за ним приятный женский голос:
– Прошу извинить за беспокойство, господин Хитори, но только что поступил вызов на ваше имя. Запрашивающий абонент: Владимир Белуга, личный код AVB...
– Я отвечу, – немедленно сказал Дракон. – Связь... связь голосом.
– Соединение установлено.
И тут же раздался голос директора «Неотеха», ставший Рицуко хорошо знакомым за последние полгода, им с Белугой приходилось часто встречаться.
– Что у вас там случилось, Рицуко? – поинтересовался он. – Я вас не вижу.
– Здравствуйте, Владимир. – Дети Города Восходящего Солнца в любых условиях следуют этикету. – Рад слышать вас снова.
– Да-да, я тоже. Так что у вас с изображением и эффектом присутствия? Чертовски неуютно разговаривать с бестелесным призраком.
Да, подумал с грустной иронией Хитори, этот русский – настоящее дитя своего века, не знающего, что такое телефоны и аналоговая связь. И прожитые пятьдесят семь лет как-то особенно неуютно легли ему на плечи.
– Видите ли, – осторожно начал Дракон. – Вы застали меня не в очень удобный для разговора момент...
– И это оправдывает то, что вы заставляете меня болтать с воздухом, Рицуко? Может быть, мне связаться с вами позже? – иронически поинтересовался генеральный директор одной из самых могущественных в мире ТПК. – Когда вы освободитесь.
Хитори мысленно вздохнул. Подобно имплантированным Обетам уличных рыцарей, в мозг любого сотрудника дзайбацу были вложены определенные установки, закрепленные множеством коллективных психотренингов. Представитель «Мисато» был в буквальном смысле рефлекторно вежлив. И ничего не мог с этим поделать.
– Включить изображение и полный эффект присутствия, – приказал он.
Стены туалетной кабинки растаяли, унитаз превратился в жесткое офисное кресло, Хитори оказался в сгенерированной чат-комнате, где его уже дожидался аналог Владимира Белуги, нетерпеливо расхаживающий кругами.
– Замечательно! – воскликнул он. – А то я чувствовал себя полным идиотом, обращаясь к пустому креслу. Вот теперь я говорю, что рад вас видеть, Рицуко.
– Взаимно, – в своем не виртуальном животе Хитори вновь ощутил недвусмысленные позывы. Чертово яблочко опять давало о себе знать. Надо было послушаться Георгия. Проклятие!
– Я хотел вам сказать. – Как всегда, переполняемый кипучей энергией, Белуга не мог устоять на месте. Теперь центром описываемых им кругов стало кресло с напряженно застывшим Хитори. – Я ознакомился с вашим докладом Совету директоров. Хочу сказать, что польщен той высокой оценкой, которую вы, Рицуко, дали продукции «Неотеха».
Сказал и подмигнул. Мальчишка. Понимает ли он, как опасен такой, балансирующий на самом краю, разговор для него, Хитори? Представляет себе, что такое «тест на лояльность», который ожидает Дракона в случае малейшего подозрения в его адрес? Не спасет и личное покровительство директора Сакамуро.
Не спасет ничего.
– Надеюсь, что мой доклад послужит дальнейшему упрочнению отношений между нашими компаниями, – дипломатично заметил Хитори.
– Я тоже надеюсь, – усмехнулся Белуга. – Кстати, Рицуко, а почему вы так поспешно отбыли? Лишили меня возможности устроить небольшой праздник в вашу честь. – Он опять подмигнул.
– Неотложные дела в Токио. – Хитори развел руками. – Я передавал мои искренние сожаления через вашего секретаря. – Да-да, я знаю. – В долю секунды разговор Белуге наскучил. – В общем, я хотел пожать вам руку на прощание, хотя бы виртуально. И заверить, что всегда рад вести дела именно с вами, Рицуко.
– Я польщен, Владимир.
– Перед возвращением обязательно дайте знать. – Белуга приблизился, протянул ему руку. – Приветственный фейерверк я вам обеспечу.
– Благодарю вас, – с усилием оторвавшись от «кресла», Хитори пожал директору «Неотеха» руку. – О моем возвращении на континент вы узнаете одним из первых.
–Договорились. Счастливо вам долететь, Рицуко.
– Благодарю вас.
И Владимир Белуга растаял вместе с окружающим конструктом.

Поправляя перед зеркалом галстук, Хитори рассмеялся, припомнив, как, убегая от мальчиков Зоя, он прыгнул из окна в пролетающий мусорный ховер. Прямо в открытый бак, полный вонючих отходов.
Он взялся за ручку двери, собираясь вернуться в салон, и замер на месте. Его посетило невероятной силы дежа-вю, побочный эффект наложения реальных и записанных воспоминаний.
Вотон, герой мнемобоевика «Забыть Зоя», с разбегу прыгает из окна, чтобы оказаться в баке летающего мусорщика. И вот он, Рицуко Хитори, Голографический Дракон, подброшенный издыхающим джамп-модулем, влетает в десантный отсек ховера. Оба этих воспоминания различались в незначительных деталях, но в целом, он мог поклясться, они принадлежат одному человеку. Ему?
Или кому-то еще?
Вывернув сумку на сиденье, он вытащил из нее упаковку мнемософта. Ну да, изготовлено по лицензии «SIM'Inc», дочерней компании ТПК «Мисато». А чего он ожидал?
Но как кусок этого мнемософта оказался вмонтированным в его собственную память? Или наоборот? Он совсем запутался. А что с остальными его воспоминаниями? Может быть, они тоже нарезаны кусками из различных программ? А кто же тогда он сам?
«Стоп. Успокойся, – сказал он себе. – Все нормально, Ты обычный человек. У тебя есть жилье, работа и личный код. То, что произошло, – случайность, возможно обычный bad trip. Все в порядке. Твое прошлое – это твое прошлое. Это несложно проверить. Да, прямо сейчас».
Две стюардессы обменялись понимающими взглядами, когда мимо них к двери туалета опять пронесся тот же пожилой японец. Вон у него порнософт торчит из сумки. Наглотался, наверное, стимуляторов, теперь вот не сидится. Бедный старикан.
В туалете он быстро разделся, кидая одежду прямо на пол. Сначала бедро. Да, вот он, на месте. Шрам, оставленный ему русским боевым кибером. На сращение мышц ушел месяц, а полная подвижность восстановилась еще через два.
Успокоившись, Рицуко сосредоточился на воспоминаниях детства, Когда ему было двенадцать лет, они играли со сверстниками в порту. Осколком битого стекла ему распороло икру на правой ноге. Там след был в три сантиметра длиной, заметный даже спустя многие годы. А ну-ка...
С недоумением он разглядывал поросшую редкими черными волосами икру, не находя даже малейших признаков шрама. Ну как же, он ощупал кожу пальцами, был точно вот здесь. Он даже помнит, как глубоко погрузился в ногу хищно зазубренный осколок. Может быть, на другой ноге? Тоже нет.
А более поздние шрамы? Например, в четырнадцатом, когда ему засадили три пули под лопатку во время боя в монреальском вычислительном центре. Там оставались такие белые вздутия.
Вздутий тоже не было. Как и не нашлось следа от осколка взорванного в Лондоне кара (на шесть сантиметров выше левой ягодицы) и диагональной царапины на ребрах, оставленной вскользь пришедшимся штыком автомата AKS-273. За исключением старательно подделанного шрама на бедре его тело было младенчески чистым (если бывают шестидесятилетние младенцы) , как будто подверглось серии косметических операций. Или недавно вышло из клонирующей установки in-vitro. У двери в туалет его поджидал смазливого вида стюард с влажно зализанными черными волосами. На его лице блуждала скабрезная заговорщическая ухмылочка.
– Как оно, не скучно в одиночку? – поинтересовался он, кивая в сторону опустевшей кабинки, – Могу предложить компанию, недорого. Девочки у нас сговорчивые. И сам могу обслужить по высшему классу. Так как?
Японец смотрел сквозь него.
– Соглашайтесь, – настаивал стюард, подступая ближе и обдавая цветочным запахом парфюма, – приятно будет вспомнить.
При этих словах морщинистое лицо Хитори исказилось.
– Приятно будет вспомнить, – протянул Голографический Дракон. – Вот как...
Со стороны туалета раздался грохот. Навстречу обеспокоенной стюардессе вышел, растирая ребро ладони, тот самый немолодой японец. Виновато улыбнулся.
– Там ваш коллега потерял сознание, – сказал он. – И еще у него, наверное, перелом ключицы. Неудачно упал, знаете ли.
Над островом медленно садилось огромное солнце. Идиллический вид с веранды портили дрейфующие у самого берега мясистые клочья и сворачивающиеся кольцами оторванные щупальца. Очередной кракен подорвался на мине или был расстрелян юркими патрульными гидроматами. Здешняя тихая гавань была отнюдь не так безопасна, как казалось.
Двое человек на веранде пришли сюда отнюдь не наслаждаться пейзажем и не строили относительно его никаких иллюзий. Один из них вообще стоял к океану спиной, опираясь на тонкую белую трость. Он внимательно следил за вторым, прохаживающимся вдоль края большого бассейна, заполненного океанской водой. Точнее, являющегося даже частью океана. Вместо обращенной к океану стенки у бассейна была решетка из толстых металлических прутьев, на полтора метра поднимающаяся над водой.
Веранда с одного края спускалась к бассейну плавным изгибом, обведенным вдоль бортика предупредительно светящейся линией. Человек в темном официальном костюме высокопоставленного сарари расхаживал вдоль нее из стороны в сторону.
– Прекрати эту беготню, Рицуко! – не выдержал первый. – У меня уже рябит от тебя в глазах. Имей капельку почтения к больному старику.
– Простите, господин Сакамуро. –– Второй поспешно замер, поклонился. – Позвольте узнать, как ваши новые глаза?
– Неплохо. – Сакамуро поднял руку, осторожно потрогал сморщенную кожу вокруг глазниц. Моргнул. – Старые были уже совсем ни к черту, минус восемь единиц, катаракта. Приходилось носить это, – он вынул из кармана халата телеприставку, похожую на широкие темные очки, помахал ею в воздухе. – Забавная штука, можно просвечивать людишек насквозь. Сердце, почки, печень, все как на ладони. Но надоедает. Хочется чего-то настоящего... ты меня понимаешь?
– Понимаю, господин директор.
– Да, ты всего в два раза младше меня, ты должен понимать. А эти молодые бездельники мучили меня почти полгода. Качество пересадочного материала их не удовлетворяло, надо же! Полгода на работу с одной донорской единицей, где такое видано?
Хитори тихо вздохнул, решиться на предстоящий разговор было для него как прыгнуть в смертельно опасные воды бассейна. Но больше молчать он не мог.
– А сколько ушло на работу со мной? – спросил он.
Старик пожевал сухими губами. Медленно спустился к бассейну, остановившись рядом с Хитори. Его пальцы ползли вдоль замысловатого узора, вырезанного по всей длине трости.
– Когда-нибудь ты должен был догадаться, – сказал он в пространство. – Мы действовали в спешке. В горле Рицуко Хитори что-то екнуло.
– Господин Сакамуро... что случилось с... что случилось со мной тогда, двадцать лет назад?
Это очень болезненно – помнишь mom разговор. Не обычное дежа-вю, не наложение, а расщепление.
Вот я-Хитори, догадывающийся о правде, подавленный своими подозрениями и страхами. Мучающийся бесплодной надеждой, что все это Большая Ошибка.
И я-Сакамуро, знающий, что никакой ошибки нет. Равнодушный до такой степени, что это может показаться жестокостью. И бесконечно утомленный предсказуемостью происходящего. Все это было и будет еще сотни раз. Прах, скука и суета.
И даже убийство не привнесет желанного разнообразия.
– Тебя нашли в тайге по сигналу вживленного маяка, – сказал я-Сакамуро. – Погребенным под снегом. Мертвым. Растерзанным на куски, рядом были обнаружены остатки кибера неизвестной модели.
Я-Сакамуро перевел дыхание. Скоро придется подумать и о пересадке легочной ткани, произносить длинные речи стало утомительно, и от пеших прогулок уже пришлось отказаться, коленные суставы крошились, будто сделанные из песка.
– Останки были доставлены сюда, на Хоккайдо. Подвергнуты сканированию. К счастью, мозг остался неповрежденным. И температура, в которой он находился, была достаточно низкой.
Я-Хитори слушал молча, но смысл произносимых директором слов не доходил до сознания, Перед моими глазами стояла лавина белых тигров, захлестывающая опушку.
Ту самую, где я умер.
– А полгода назад у меня возникла необходимость в надежном человеке, который занялся бы переходом этого русского эколога. Тебя воспроизвели по клеточным образцам. Тело искусственно состарили и записали синтетическую память, чтобы заполнить двадцатилетнюю лакуну. Это самая быстрая карьера из всех, что я видел. Из простого ронина, одним махом – в представители компании, – пошутиля-Сакамуро.
Я-Дракон не улыбнулся.
– Значит, я клон. А мой оригинал мертв.
– Это не был вопрос, время вопросов прошло.
– Да, уже двадцать лет, – кивнул я-Сакамуро.
– И треть моей жизни сгенерирована на рабочих станциях «Мисато» из обрезков чужих воспоминаний и развлекательных мнемософтов.
– Это так. Ты шокирован?
– Был. – Я-Хитори сунул руку в карман, нащупывая круглую металлическую трубку. – Был шокирован. Когда в самолете понял, что моя память наложена, и по дороге на остров додумал остальное. У меня было еще время дополнительно поразмыслить обо всем, пока я ждал приема.
– И до чего же ты додумался, Рицуко? – спросил я, надевая телеприставку. Мне стало интересно, что же такое у него в кармане. Неужели оружие? Ведь я приказал провести его в обход основного пояса безопасности. Максимум охрана просветила его на вживленных «жучков» и взрывные устройства.
Приставка заработала в рентгеновском диапазоне. Пропущенное через видеопроцессор изображение тела Хитори стало прозрачным, отлитым из синеватого стекла. Теперь я видел сквозь его одежду, а задерживая взгляд, различал пульсацию внутренних органов через теряющую плотность кожу. Забавно.
Но бесполезно. Трубка, за которую он хватался в кармане, оказалась непрозрачной. Свинец? Неужели решил проломить своему старому директору голову дешевой игрушкой токийской шпаны? Ай да Дракон...
– Я принял единственное возможное решение, – твердо сказал я-Хитори. Я и правда не видел другого пути. – Господин Сакамуро...
В мои слова вкралась крошечная напряженная пауза. Седой океан плескался о прибрежные скалы, Темнело. Где-то запиликал сверчок.
– Господин Сакамуро, – закончил фразу я-Хитори, – как моего директора и ояйабуна прошу дать мне отставку. – Я поклонился. – Вот письменное прошение.
– Я-Сакамуро отступил, когда его рука появилась из кармана. Но в ней была не дубинка, а свернутый в трубку листок рисовой бумаги. Очень дорогое удовольствие в наше время синтетики и цифровых носителей.
Приняв листок от Хитори, я развернул его и пробежал взглядом аккуратные иероглифы. Вот как. Замечательно. Продался русским, как и было предусмотрено в его поведенческой программе, там вообще много всякого было предусмотрено. Кроме этого нелепого прошения об отставке.
– Ну и как ты это себе представляешь, Рицуко? – спросили. Как я быстро привык называть по имени то, что было выращено в автоклаве буквально на моих глазах. Из замороженных лохмотьев ткани, помещенных в питательную среду на акульих хрящевых полисахаридах. – У тебя ведь пожизненный контракт.
– Значит, я разрываю его в одностороннем порядке, – сказал я-Дракон. – И вину за это я искуплю кровью.
Глядя в скрытые за телеприставкой глаза директора Сакамуро, я вынул из кармана трубку складного ножа и щелчком высвободил короткое широкое лезвие.
Мы стояли друг напротив друга. Мы. Я. Семантические забавы искусственной памяти.
Я-Сакамуро ждал. Кибер-телохранитель «Автомон», бесшумно зависший над нашими головами, перешел в режим повышенной готовности. Хитори был хорошим бойцом, может быть, одним из лучших за всю историю «Мисато» (потому его ткани и были отданы на сохранение, таким генотипом не стоило разбрасываться). Даже нож в его руках был опасней, чем «плавающая крепость» под командованием недотеп из наших Сил Обороны. Но он знал, не мог не знать об охране дома. И о том, что автоматическая система всегда быстрее киборгизированной.
Он не успеет кинуть нож. И тем более броситься на меня, счетверенная иглопушка «Автомона» убьет его гораздо раньше. Я-Хитори, прозванный в прошлой жизни Голографическим Драконом, старался двигаться предельно медленно и плавно. Стоит болтающемуся над моей головой убийце оценить скорость моих движений как угрожающую – конец. Долгая жизнь научила директора Сакамуро осторожности. Все-таки в будущем году ему исполняется сто десять лет.
– Я поступлю согласно древнему обычаю, господин директор. Хотя бы отчасти это уравновесит тяжесть моего проступка.
Говоря это, я прижал лезвие ножа к большому пальцу моей правой руки, чуть ниже костяшки. Орудовать левой было непривычно, и, кроме того, это должно было быть чертовски больно. Но я не закричу.
Ведь, когда белые тигры повалили его в снег и начали рвать на куски, мой оригинал не кричал? От боли, от страха, от давящего бессилия. От вида собственных оголенных костей и разбросанных внутренностей. От понимания, что это все. Конец. Я уверен, что он принял свою смерть с достоинством. Кровь струилась по лезвию, погружающемуся под костяшку большого пальца, Лицо Хитори побледнело, он оскалился в жуткой гримасе, но продолжал резать. Молча. Я следил за ним с интересом, мысленно отдавая должное заложенным в его мозг... нет, еще в мозг оригинала программам. Я всегда был поклонником Бусидо, стократно оплеванного и забытого в наше дерьмовое время, когда в цене хорошие рабы, а не воины.
В преданности Дракона не было ничего рабского. В первую очередь он подчинялся не мне, своему хозяину, а Обязательству. Гири. Частью себя он жертвовал не из страха, а потому, что был должен так поступить. Я даже зауважал эту копию человека по имени Рицуко Хитори.
Он стоил затрат на свое воспроизведение.
Палец повис на тонком лоскутке кожи. Лицо Дракона расслабилось, включились болевые фильтры, вживленные в нервную систему. Одновременно его организм выработал избыток коагулирующих веществ. Кровь, обильно текущая из раны, теперь быстро сворачивалась. У современных техносамураев есть определенные преимущества.
Завершающим движением лезвия он поставил точку в этой самоэкзекуции. И не лишенным показного изящества жестом протянул мне отрезанный палец. Браво! Браво, Дракон! Его рука почти не дрожала.
– Прошу принять мою отставку, – с небольшим усилием сказал я-Хитори, полностью блокировать боль можно было только психопрограммой типа «берсерк» или «камикадзе». Обычные же фильтры пропускали часть нервных сигналов, чтобы не превращать бойца в бесчувственную машину.
И это была не самая приятная часть.
Сакамуро задумчиво покрутил в руках отрезанный палец. Как мне показалось, он был удивлен.
– Впечатляющий спектакль, Рицуко, – сказал он. – Ты запачкал костюм.
Широкая кровавая лента тянулась вдоль всего рукава и заползала с пиджака на штанину. Целая лужица накапала у бортика бассейна. Натекло, как из зарезанной свиньи, в самом деле.
Я почувствовал головокружение.
– Посмотри. – Директор вытянул руку, указывая тростью. – Вот туда, – он шагнул мне за спину, чтобы точнее указать направление, – видишь?

Предыдущая страница 16 Следующая страница


17 Леонид Алехин

Если бы не мое зрение, улучшенное боевой оптикой, я бы никогда не разглядел то, что позволяла видеть господину Сакамуро его телеприставка. Скользящие над волнами треугольные плавники. Один, второй, третий. С каждой секундой их становилось все больше. Под водой у берега мелькнуло полупрозрачное тело забеспокоившегося сторожа-гидромата,
– Ты позвал их. – В голосе директора я уловил нотку восхищения. – Своей кровью. Ты позвал метаакул.
Да, наверное, так. Проклятые твари чуяли кровь даже лучше своих вымерших предков. Я слышал, что за десятки миль.
– Они пришли на запах жертвы, – не унимался господин директор. Акулы были его единственной страстью последние пятьдесят лет. Символом его могущества. – На твой запах, Рицуко. Эмблемой «Мисато индастриз» была черная акула на фоне алого круга. Она снилась мне последние ночи перед возвращением с континента. Приглядевшись, я видел ее настоящий окрас – тигровый. Полосатая хищница плавала в крови. В моей крови.
– Я принимаю твою отставку, Рицуко Хигори, – торжественно сказал директор Сакамуро.
Метровое кованое лезвие шириной около полутора сантиметров с обоюдоострой заточкой. Оно вошло в спину Хитори, не задев ребра. И, пронзив насквозь сердце, вышло из груди. Такой сверхъестественной точности удара я был обязан более чем столетием тренировок. И рентгеновскому режиму моей телеприставки.
Секунду он уже невидящими глазами смотрел вниз, на покрытое его кровью лезвие. Я увидел, как его пробитое сердце вздрогнуло последний раз. И остановилось.
Тело Хитори-2 качнулось и, подняв море брызг, рухнуло в мой бассейн.
«Время ужина», – прошептал я, вытирая лезвие его прошением об отставке. Через секунду вода в бассейне забурлила. Болтавшийся у поверхности труп ушел на глубину, окутываясь густым алым облаком. Оно колыхалось вместе с неопределенного вида клочьями, пока не заработала фильтрующая установка, прогоняя через себя воду.
Крохотный автомат-уборщик суетился у моих ног, смывая с бортика последние следы Хитори. Присев на корточки, я скормил малышу окровавленную бумажку с неразборчивыми теперь иероглифами.
Все, что осталось от Голографического Дракона, – это его отрезанный палец, который я опустил в карман халата.
– До новой встречи, Рицуко, – сказал я, усмехаясь. – До скорой встречи.

Симпатия, которую я испытываю к тебе, Дракон, –моя собственная, а не вторичный продукт воспоминаний директора Сакамуро. Старый убийца не способен на такие чувства. Я тоже. В отношении большинства людей.
Ты – исключение.
Ведь у нас с тобой немало общего. Мы расходный материал, небрежной рукой извлеченный из холодильника, чтобы тут же нырнуть в адский огонь за чужими каштанами. Мы никто. Сточки зрения мировых законов у нас не больше прав, чем у трупов в морге. Даже меньше. Труп имеет право на достойное погребение и пару строчек в некрологе. Нам, как нарушителям КК-Конвенции, светит только жаркое чрево электросжигателя. Даже пока мы живы.
Ведь, с их точки зрения, мы не имеем права на жизнь. Единственное наше различие в статусе наших оригиналов. Ты копия безвестного ронина Рицуко Хитори. Я выращен из ДНК Йоши Сакамуро, директора концерна «Мисато».
Какое это имеет значение, если наш пепел будет вонять одинаково?

Икари Сакамуро вошел в комнату в сопровождении нескольких человек. Уже хорошо знакомого охотникам доктора Мураками. Невысокой женщины, чье невыразительное лицо могло принадлежать любому азиатскому субрасовому типу, а одежда быть купленной в любом дешевом бутике.
Гораздо больше внимания, чем этому воплощению незаметности, Иван и Ксана (особенно Ксана) уделили ее спутнику. Высокому для японца, худощавому и удивительно подвижному. С каждым шагом он отрывался от пола, хотя на нем был двадцатикилограммовый файтинг-сьют «Кентай» (и красный индикатор на поясе говорил, что мышечные усилители отключены). В его уже не юном теле чувствовалась взрывная сила. Ксана незаметно облизнула губы.
– Разрешите мне представить наших спутников, – сказал Икари. Жест рукой, и женщина поклонилась охотникам, ее пышная прическа-узел, удерживаемая дюжиной прозрачных заколок, опасно качнулась. – Вы можете называть ее Вторая.
Иван хмыкнул. Хорошее имечко.
– С доктором Мураками вы уже встречались. – «Крысолов» удостоил охотников кивка.
– А как зовут самурая? – подпустив в голос хрипотцы, поинтересовалась Ксана.
Иван покосился на нее, опять хмыкнул, уже с другой интонацией. Он не был ревнив, с Отелло его роднил только цвет кожи. Бурным сценам охотник предпочитал тридцатисантиметровую дырку, тихо проделанную «шталъфаустом» в солнечном сплетении конкурента.
Высокий японец шагнул вперед, тоже поклонился. В каждом его движении сквозило возбуждающее охотницу благородство.
– Называйте его Дракон, – сказал Икари Сакамуро.

ЧАСТЬ ВТОРАЯ
ОБРЕЧЕННЫЙ ГОРОД

ГЛАВА ПЕРВАЯ

Колыхание трейлера прекратилось. Они прибыли на место. Антон, увлеченно резавшийся за одним из системных блоков в древнюю, еще до виртуальную игрушку, этого даже не заметил. Из динамиков доносились вопли: «Yes, sir!», «At your service!», «Aaaaaarggggggh!» и звон мечей.
– Лейтенант, загляни, пожалуйста, за монитор слева от тебя, – попросил Оракул рыцаря. – Там висят наушники. Надень их.
– Зачем? – поинтересовался Глеб, вынимая из-за монитора полусферические наушники «JBL».
– Хочу с тобой пошептаться.
Приближенный наушниками голос звучал так четко, что Глеб с трудом подавил желание обернуться, не стоит ли Рыбак за его плечом? Иллюзии трехмерного звука.
– Я буду краток, – приятно удивил Оракул. – У меня к тебе всего два вопроса. Первый: ты сможешь подорвать китайскую ЭМ-мину «Тип-12»? Там все просто, задержка взрыва выставлена на две минуты, надо только вставить детонатор.
– Ответ положительный.
ЭМ-мины были предназначены для уничтожения сложной электроники и стали бесполезны с переходом на квазиорганические базисы. Вычислительной технике нового поколения нипочем мощные электромагнитные импульсы, напрочь разрушающие рабочую поверхность старых информационных носителей и пережигающие управляющие контуры. Это оружие такой же реликт, как и внутренности этого прицепа.
– Второй вопрос: тебе известно, чем занималась группа медиумов под моим руководством?
– В общих чертах.
До того как двенадцатилетний сын Георгия Светлова стал первым «гостем», пройдя через Дверь, существовал всего один способ добычи информации из так называемой Янтарной Комнаты.
Это были медиумы – одиннадцать девушек, набранных после изнурительных тестов в основном из группы связи. Почему среди медиумов не было мужчин, Глеб не знал. Как и деталей самого процесса получения информации. Они с Ириной старательно избегали этой темы.
– В самом начале существования Проекта мне удалось нащупать определенную частоту, на которой можно было связываться с Янтарной Комнатой, – сказал Оракул, имея в виду Николая Токарева, свой покойный оригинал. – По сути, это были усиленные волны излучения человеческого мозга. Схема выглядела так: на одном конце Янтарная Комната, на другом – один или группа медиумов с вживленными усилителями. Медиумов погружали в контактный транс, после чего оставалось ждать, когда эта смесь шаманства и высоких технологий подействует, иногда ожидание не приносило ничего. Иногда на выходе наши мнемосканеры давали именно то, ради чего все затевалось. Информацию. Технологии. Ты знаешь, что формула «голубого бархата» была получена из Янтарной Комнаты? – неожиданно спросил Оракул.
– Понятия не имел.
– А то, что наилучшие результаты «медиумы» показывали под воздействием психотропных веществ и, в частности, «бархата»?
– Нет. – До Глеба дошло. – И Ира тоже? Она...
– Да, – подтвердил Оракул. – Ирина тоже принимала «бархат». И, боюсь, именно он, в сочетании с постоянным воздействием не учитываемых факторов на ее мозг, стал причиной болезни и дальнейшей комы. Мне очень жаль.
Глеб издал сдавленный хрип.
– Именно я, Николай Токарев, настаивал на постоянном применении « бархата». Ты можешь считать меня ответственным за случившееся,
Внутри Глеба повернулся невидимый переключатель, вернувший ему спокойствие.
– Зачем ты мне это рассказал? – спросил он.
– Загляни еще раз туда, где ты взял наушники, – предложил Оракул. – Там, под куском синей пленки...
Под куском пленки обнаружилось немало интересного. Прежде всего электромагнитная мина «Тип-12». Небольшой черный диск с отвинчивающейся крышкой, под которую вставляется детонатор. Вот и он, кстати, лежит рядом.
– Скоро я попрошу тебя убить весь этот мусор, который называют Оракулом, – прошелестел голос в наушниках. – И ты не будешь колебаться. Правда?
Глеб взял в руки черный стержень детонатора, повертел его в руках.
– А что мешает мне сделать это сейчас? – спросил он,
– Любопытство, – сказал Оракул. – Ты же хочешь узнать свое настоящее имя?
Ничего не ответив, Глеб снял наушники. И спрятал детонатор в карман.
Он вышел из трейлера и раздобыл у одного из Сыновей сигарету. Вслед за ним на воздух вылез Антон, подслеповато моргающий красными глазами.
– Настоящая отрава, – сказал он. То ли про сигарету, которую ему протянул Глеб, то ли про увлекшую его игру. – Слушай, я этого Оракула спросил – а почему ангелы придут именно сюда, ну, в Дом Друидов. И знаешь, что он мне ответил?
– Что?
– Типа они придут, потому что умеют читать знаки. Как тебе?
– Никак, – равнодушно ответил Глеб, затаптывая окурок. – А тебе?
– Мне? Нет, мы живем в долбаном третьем тысячелетии, а он про знаки. Блин... Знаешь, что я думаю? Я думаю, кто бы он ни был, – Антон гулко постучал по металлическому боку прицепа, на котором красовался огромный логотип в форме бабочки, – хитрожопый фокусник или настоящая матрицированная личность, с башкой у него определенно не в порядке.

Иногда ему снились сны. Или это было что-то другое? Ведь он же не спал с самого момента пробуждения.

Старый мост. Изъеденные временем и коррозией рельсы. Внизу, далеко внизу бетон, расчерченный на квадраты стыками плит. Если смотреть на него долго, начинает кружиться голова и хочется сделать Тот Самый Шаг,
– Не бойся, – говорит Он, и голос Его не мужской, не женский. – Это несложно,
– Что несложно?
– Летать. Главное, не сомневаться и не думать, что упадешь. Ты не можешь упасть.
– Почему?
– Ты создан для другого. Как и я. Смотри.
Он шагает вперед, через край. Не колеблясь.
И рубчатые подошвы Его ботинок с железными носками повисают над пустотой. Ветер колышет полы расстегнутого плаща. Как сложенные крылья.
– Видишь, –говорит он. –Все просто.
– Но если я не смогу?
– Сможешь. Дай мне руку, и я научу тебя. Иди ко мне.

«Я иду», – прошептал он, хотя в фургоне «Скорой помощи» не было больше никого. Трупы, и те давно исчезли в утилизаторе. В бытность свою человеком Юрген Тиссен отличался изрядной аккуратностью.
Он припарковался возле загадочно светящейся полусферы Дома Друидов, метрах в сорока от входа. Он не отдавал себе отчет, почему приехал именно в это место и что собирается здесь делать. Им двигала Цель. И еще он читал знаки, недоступные человеческому глазу.
Желтый фургон ремонтной службы «Глобальных Коммуникаций» выехал из-за угла, в точности повторяя маршрут «Скорой помощи». Над его крышей вращалось скромное блюдце параболической антенны.
Без нее засечь сигнал крошечного вживленного трейсера в насыщенном фоновыми помехами эфире было бы непросто. А так, вот он, родимый, красным мигающим пятнышком на оперативной планшетке. Удаление сто десять метров. Направление перемещения – двенадцать градусов к юго-востоку. Скорость перемещения...
– Группа «два», мы на месте, – сказал майор Климентов, – Начинайте развертывание.
Повернувшись к своим людям, он бросил: «проверить «Скорую», Задние двери «ремонтника» распахнулись, и три человека с игольниками бросились к машине Юргена. Один сунулся стволом в кабину, двое обошли сзади. «Чисто», – показал обладатель вживленного сканера, и его напарник распахнул дверь. Действительно, чисто. Стерильная белизна повсюду. И никого.
– Что тебе там надо, парень? – бормотал себе под нос Климентов, застегивая кирасу и прилаживая набедренную кобуру под иглоавтомат. – Зачем тебя сюда занесло?
Через несколько минут они доберутся до этого прыткого сукиного сына. И майор получит ответ на вопросы, которые не дают ему покоя. И, что еще хуже, ставят под сомнение его дальнейшую карьеру.
Например, через кого получила свободное распространение закрытая база клиентов «Глобалкома»?
– Группа один пошла, – скомандовал майор. – Стрельба только по команде. Применять только останавливающие заряды. Группа два, до особых распоряжений оставайтесь на позиции.

Антона тронул за руку брат Егор. Отвел в сторону от деловито заряжающих свои гвоздометы Сыновей. Все они, не исключая Егора, вместо черных ряс были теперь одеты в зеленые балахоны друидов.
– Оракул сказал, чтобы я дал тебе переговорить с твоей девушкой. – Он протянул Антону сотовый коммуникатор «Нокиа», похожий на женскую пудреницу в форме устричной раковины. – Держи, номер я уже набрал.
– А как ты разговариваешь с Оракулом? – поинтересовался Антон, не видевший, чтобы Сын заходил в трейлер, – Мысленно?
Брат Егор посмотрел на него искоса, как на человека, в чьем душевном здоровье он внезапно усомнился. Не говоря ни слова, откинул капюшон, демонстрируя крохотный микрофон с наушником.
– Через инфракрасный порт они связаны со штукой, которую ты держишь в руке, – пояснил Сын Оракула. – Последние полвека ее используют для связи на больших расстояниях, – добавил он с нескрываемой иронией.
– Остряк, – буркнул Антон, поднося коммуникатор к уху. И услышал:
– Антон? Антон, это ты? Антоша?
– Марта... – У него пропал голос. – Это я, милая.
– Я тебя не вижу!
– Меня нельзя видеть, здесь только звуковая связь. – «Что за чушь я несу!» – Марта, где ты?
– Я... я не знаю, Антон. Не знаю. Это гостиница, со мной двое каких-то монахов. Они сказали, что ты скоро приедешь за мной. Ты приедешь, Антон? – В ее голосе проскальзывали истерические нотки. – Антон?!
– Да, милая, да, я скоро приеду. Я заберу тебя, все будет хорошо. Тебя не обижали?
– Нет, Антон, я... – Она зарыдала. – Приезжай за мной скорее, я тебя прошу.
– Я приеду! – закричал он. – Все будет в порядке!
В «ракушке» щелкнуло, и ровный голос Оракула произнес:
– Простите, что прерываю, но время поджимает. Антон, тебе пора внутрь. Чем быстрее мы закончим, тем быстрее ты увидишься с Мартой.
– Пошел ты! – заорал Антон. – Дай мне поговорить с ней! Щелчок. И молчание.
Замахнувшись, он собрался садануть коммуникатором об асфальт. Егор перехватил Антона за руку.
– Успокойся, – мягко сказал он, отбирая у него «ракушку». – Ты сам сказал, что все будет хорошо, А сейчас нам пора в Дом.

По сравнению с их прошлым визитом в обители Безумных Экологов царило запустение. Даже татуированного привратника у входа больше не было. Изредка в искусственных зарослях они натыкались на испуганных людей в зеленых робах, спешивших тут же убраться подальше от чужаков.
Антона это нервировало куда больше, чем гостеприимное равнодушие, которым их встретили в прошлый раз. Семерым охотникам на «падших», следующим за ними, на это было плевать. Рыцарь тоже думал о чем-то своем.
– Я не пойму одного, – сказал он. – Почему нам не дали оружия?
После этих слов происходящее начало нравиться Антону еще меньше.
Небольшая поляна, ограниченная с одной стороны вогнутой стеной Дома. Обступившие ее деревья с густой кроной, совершенно незнакомые как Антону, так и Глебу. Возможно, в памяти Георгия отыскалось бы их название, но Антон не хотел сейчас обращаться за помощью к мертвецу.
Хватало того, что другой мертвец затащил их сюда для своих непонятных целей.
– О чем ты задумался? – спросил Антон рыцаря.
– Так. Ни о чем, – медленно ответил Глеб. – Всякая мура.
Мыслями он возвращался назад. Попросив у одного из Сыновей закурить, он небрежно поинтересовался, что делает среди кучи древнего компьютерного мусора устройство, очень похожее на современный М-модем.
Охотник на «одержимых» ответил, что с его помощью Оракул изгоняет падших. Такой себе Электронный Экзорцизм.
– Мы тоже умеем это делать, – сказал Сын. – Но всегда существует опасность, что изгнанник завладеет твоим собственным телом. Мы слабы.
– Вот как, – протянул Глеб.
Оракул, надо полагать, силен. Ну да, ведь он-то, если верить его словам, по сути такой же точно ангел, сращенный с личностью Николая Токарева по кличке Рыбак. Ловец душ, стало быть. В чьих хитроумно раскинутых сетях они увязли с самого начала.
Чем больше Глеб размышлял над этим, тем больше приходил к выводу, что не доверяет Оракулу. Совсем.
Но предпринимать что-либо по этому поводу было поздно.
Исчезновения Сыновей Оракула Антон не заметил. Они растворились в зарослях, так что вокруг поляны не было видно ни одного из них.
Не хотели спугнуть ожидаемых «гостей»?
Глеб подтолкнул его, указывая взглядом на белое пятно, мелькающее среди деревьев. Оно приблизилось и оказалось человеком в целлофановом дождевике поверх белого докторского халата.
Человека этого Антон видел в первый раз. Хотя догадывался, что совсем в другом месте он носил знакомое хакеру лицо и имя. Барон фон Ваденполь. Виртуальный аналог ЮргенаТиссена.
Увидев Антона и Глеба, он остановился. Провел ладонью по лицу. У него были запавшие глаза человека, который много суток живет без сна.
– Я пришел, – непонятно сказал он.
Рыцарь и хакер переглянулись. Изможденный вид Юргена вызывал сильнейшие сомнения в рассказах Оракула. Очень уж слабо он походил на врага рода человеческого.
– Один из вас, – сказал он, переводя взгляд с Антона на Глеба. – Один из вас – Антон Зверев, Антон. Зверев, – повторил он и зажмурился. – Ты!
Вытянутый палец указывал на Антона. А из-под медленно поднимающихся век смотрела темнота.
Он шагнул вперед. Что-то случилось с восприятием Антоном пространства – только что между ними было около пяти метров, а теперь осталось меньше двух. Пальцы Юргена жестко растопырились и согнулись, напоминая лапы хищной птицы. Лицо застыло.
Глеб передвинулся так, чтобы прикрывать Антона. Подобрался, расслабил плечи и опустил подбородок к груди.
– Стой, – сказал он.
Юрген не послушался. Антон не уловил, что произошло, но бывший клерк «Глобалкома» покатился по траве, издавая неразборчивый кашель-хрип. Глеб стоял в той же позе, только руки были вытянуты вперед и вес перенесен на левую ногу.
– Второй раз ты не встанешь, – предупредил он.
Голос тамплиера звучал очень убедительно. Но недостаточно для «одержимого». Также быстро, как упал, он оказался на ногах, вплотную к Глебу. На этот раз Антон успел заметить удар рыцаря – ребром ступни в подколенную кость. Вместе с костью это должно было сломать боевой дух противника. Если бы он, конечно, еще остался в сознании после перенесенного болевого шока.
Но вместо Юргена упал Глеб, как будто споткнувшись о вбитый в землю металлический столб. На его лице отразилось мгновенное замешательство, и он ударил ногой снизу, уже не экономя силы, не рассчитывая вывести из строя. Противника, который может запросто сбить тебя с ног, надо убивать.
Юрген схватил его за ногу, крутанул ступню. Обычного человека боль в рвущихся связках заставила бы если не отключиться, то взвыть. Тек просто заблокировал часть болевых центров и второй ногой пнул противника в колено.
Удар пришелся вскользь, но Юрген покачнулся, выпустил захваченную ногу. И тут же отступил, избегая апперкота, которой должен был вбить его нижнюю челюсть в мозг. Промахнувшийся Глеб ушел назад кувырком, поднялся, стараясь не переносить вес на поврежденную ногу...
И удар в солнечное сплетение швырнул его на узловатый ствол дерева. Даже не удар, пинок, но и с поправкой на все преимущества киборгизированного тела его хватило.
Стоя на четвереньках между корней, Глеб выкашлял кровавый сгусток. Доза болеутоляющих, выброшенных в его кровь вживленной экспресс-лабораторией, была так велика, что он почувствовал себя завернутым в ватное оделяло манекеном. Без пяти минут мертвецом.
Но Юрген не стал его добивать. Утратив к поверженному рыцарю всякий интерес, он двинулся к Антону. Равнодушная смерть в белых одеждах.
Еще один шаг. Один удар. И Цель будет достигнута, он выполнит свое предназначение. Виновный будет наказан. Сейчас.

Он остановился. Это был голос.

– Где ты?
– Я здесь. Ты убиваешь не того. Он не представляет для тебя угрозы.
– Он виновен.
– В чем? Его преступления не касаются тебя. Ты свободен. –Я не должен наказывать его?
– Нет. Теперь ты сам выбираешь, что делать.
– Это означает – свободен?
Он появился в просвете между деревьями, неся в руках маслянисто поблескивающие Орудия. Его крылатая теш, лежала темным покрывалом на траве.
– Но второй должен умереть.
– Почему?
– Его жизнь в обмен на нашу.

Два черных пистолета поднялись, нацеливаясь на Глеба. Согнулись указательные пальцы, утапливая спусковые крючки. И застыли на них, белея костяшками от напряжения.
Не в силах двинуться дальше.
Вокруг поляны стояли Сыновья Оракула. Все семеро. Антону показалось, что они образовывали круг. На самом деле охотники на «падших» стояли в углах сложной семиугольной фигуры, похожей на звезду. Она была описана безымянным мудрецом за много столетий до первого виртуального ангела, покинувшего Мультиверсум. Сегодня ее название было утрачено, но сохранился смысл, в который вдыхала новые силы вера Сыновей.
Они называли мистический семиугольник. – «эфирная паутина». В ее невидимых нитях, как зазевавшиеся мухи, увязли тела «одержимых». И две крылатые тени яростно бились на земле.
Брат Егор подал знак, и Сыновья начали медленно сходиться, удерживая двоих напряженно застывших пленников в центре воображаемой фигуры. С каждым их шагом «нити» затягивались все туже, а на лицах Юргена и Тэньши проступали гримасы боли.
Сыновьям это тоже давалось нелегко. Скрипели стиснутые зубы, катались желваки по скулам, капли пота рисовали влажные дорожки на лбах. Брат Егор сжал огромные кулаки. У его соседа слева пошла носом кровь, а он и не заметил, сосредоточившись на следующем шаге. И на следующем.
Антон с изумлением наблюдал за происходящим, затылком, нутром ощущая столкновение двух надестественных сил. Но он не понимал затею Сыновей. Неужели недостаточно было обработать двух ублюдков из «стигматов»?
Однако, несмотря на недоумение, он ни словом, ни жестом не помешал ритуалу, Хакер смутно предполагал, что последствия этого будут не самыми лучшими.
И оказался прав.
Между деревьями замелькали люди в черно-желтых униформах, в бронежилетах и с портативными иглоавтоматами. Они тесно окружили поляну, действуя несуетливо, с ощущением собственного многократного превосходства. «Ох, ребята, только вас не хватало», – вздохнул про себя Антон, опознав в новоприбывших оперативников «Глобалкома».
– Никому не двигаться! – раздался усиленный динамиком голос. – Проводится операция по задержанию опасного преступника! Просьба оказывать содействие!
Сыновья Оракула остановились. Со всех сторон на них смотрели узкие жерла «ехидн», намекая, что неоказание содействия может обойтись дорого. Как минимум, парой часов искусственного паралича.
Майор Климентов появился на сцене, раздраженно отодвигая от лица назойливые ветки. Он не любил лишней помпы и хотел закончить все по-быстрому. Погрузить Юргена с компанией по фургонам, тем, кто будет рыпаться, – порцию нейтрализующего токсина, и домой. То есть в головной офис, где можно будет с должным комфортом побеседовать о том о сем.
Размышляя в таком ключе, он шагнул между двумя рослыми мужиками в зеленых балахонах. Мужики стояли, как истуканы. Так испугались стволов, что двинуться уже не могут?
Когда нога майора пересекла невидимую линию, являющуюся стороной семиугольника «эфирной паутины», глаза брата Егора расширились, а губы беззвучно прошептали «нет». Нырнувшая под балахон рука лихорадочно нащупала рукоять гвоздомета.
Теперь не оставалось ничего другого.
Звук лопнувшей струны услышали не все. Совершенно точно его отголоски уловил Антон, Сыновья и немногие из черно-желтых оперативников.
И, разумеется, «падшие». Именно они первыми почувствовали разрушение «паутины».
Тэньши открыл стрельбу раньше всех. Его руки, вооруженные крупнокалиберными пистолетами, двигались совершенно независимо друг от друга, наводя оружие на цель и тут же спуская курок. Он промахнулся всего один раз, потому что Глеб успел откатиться за древесный ствол. Три остальные пули нашли свою цель,
И тремя Сыновьями у Оракула стало меньше.
– Огонь! – закричал Климентов, падая на землю. Напротив зеркально повторил его движение Антон, а сбоку свернулся калачиком, лицом вниз, брат Егор. Еще майор успел заметить, как сдуло с места Юргена. Ничего, сейчас его нашпигуют останавливающими зарядами. Памятуя цирковые номера Тиссена в больнице, майор приказал уделить ему особенное внимание.
А на крайний случай у него был козырный туз в рукаве, то есть в кармане. Передатчик, дистанционно активирующий вживленную Юргену «фурию».
Плащ Тэньши вспенился множеством микровзрывов от выпущенных «ехиднами» игл. Доза полученного им парализатора могла свалить пять человек.
Но ни одного «падшего». Остаток своих обойм он разрядил в оперативников «Глобалкома», без труда пробивая на такой дистанции их бронежилеты.
Кто-то додумался запустить блиц-ракету прямо над головами. Поляну залило режущим голубым сиянием. Тэньши бросил бесполезные пистолеты и закрыл лицо руками. У его ног зашевелилась трехметровая вытянувшаяся тень.
Тень покрывал колышущийся ковер, повторяющий ее очертания. Бурлящая темная масса, в которой мелькали металлические и слюдяные отблески.
Больше всего она напоминала огромную стаю насекомых.
Брат Егор поднялся на ноги одновременно с Климентовым и еще тремя выжившими Сыновьями. Активированная «чешуя», прятавшаяся под балахоном, облегала его голову и руки, сжимающие «стигмат». Он прицелился в Тэньши, и его движение повторили трое остальных.
Они не успели выстрелить.
Один из оперативников попытался ткнуть брата Егора шок-дубинкой. Рукоять гвоздомета обрушилась на его полусферический шлем. Мягкая подкладка смягчила удар, но черно-желтый все равно оказался в глубоком нокауте. Его коллега нацелил на Сына более эффективный против «чешуи» реактивный пистолет и, получив девятидюймовый гвоздь в колено, с воплем упал.
С другой стороны поляны на Сыновей Оракула напал Юрген. Он выскочил сзади, ломая заросли, и ударом ребра ладони перебил одному из них запястье. Подхватил выпавший гвоздомет и в упор прострелил второго, так что гвоздь, разорвавший чешуйки брони, вышел из-под левой лопатки. Третьего он поднял одной рукой и обрушил на Климентова. Сбитый с ног майор покатился по земле вместе с охотником на «одержимых». В падении он неудачно стукнулся затылком и на минуту потерял сознание.
Это его и спасло.
Тэньши поднял руки к решетчатому куполу Дома, запрокидывая лицо. Тень повторила его движение, два горба над ее плечами раскрылись огромными птичьими крыльями. Воздух загудел на тысячу басовитых голосов, и черная клубящаяся стая оторвалась от земли, повисая плотным облаком между «падшим» и оперативниками. Это было пугающее зрелище.
– Саранча Аваддона! – крикнул брат Егор и, прыгнув на хакера, повалил его на землю, накрывая собой.
Он был единственным, кто успел среагировать. В следующую секунду поднятый «одержимым» рой гигантской саранчи (если можно представить саранчу размером с воробья, с металлическими лапками, жвалами и, самое отталкивающее, отдаленным подобием крошечного человеческого лица) набросился на оперативников «Глобалкома».
Подвижная туча облепила оперативника, напрасно пытавшегося стрелять в нее из «ехидны». Дальнейшее напоминало ускоренную в тысячи раз натуралистическую съемку.
Меньше чем через минуту обглоданный до лохмотьев мышц скелет в бронежилете и остатках мундира рухнул на почерневшую землю, с которой исчезла трава.
Громкие крики боли и страха мешались с гудением роя. Закрывший глаза «одержимый» незримо дирижировал его атакой. Рядом, придавив собой Антона, лежал брат Егор.
Крылатые твари ползали по его спине, пробуя на вкус материю балахона и чешуйки брони (скоро они доберутся и до плоти). Но в целом саранча игнорировала его и хакера. Не спешила превратить их в кучку костей, хрящей и вживленных устройств.
Пока у Сына Оракула хватало сил удерживать ее от этого.
Вдавленному в землю Антону происходящее напоминало самые худшие из виртуальных галлюцинаций, которые бывают под «холодком» или «бархатом». Он не боялся умереть. Но мысль быть сожранным живьем стаей полуметаллических насекомых-монстров (куда там крысам-мутантам!) была слишком...слишком неуютной.
Он бы очень хотел оказаться за сотню километров отсюда, на другом конце Города. С Мартой. И никогда не вспоминать о случившемся.
Участок стены с грохотом разлетелся на куски. Трейлер Оракула въехал в Дом, как великан, вламывающийся в жилище гнома.
Бампер раздробил в щепки подвернувшееся молодое деревце и ударил Тэньши. «Одержимый» тряпичной куклой взлетел в воздух, упал. Вспыхнули невыносимо яркие ксеноновые фары грузовика. Попавшая в их свет саранча превращалась в мелкую, рассеянную в воздухе пыль. На Юргена, пытавшегося прицелиться в трейлер из гвоздомета, бело-голубые лучи подействовали как удар дубинкой.
«Они не переносят яркий свет», – прохрипел в ухо Антону брат Егор. Сквозь бьющие в глаза лучи хакер разглядел, что кабина трейлера пуста. Видно, Оракул был подсоединен к управлению... да, вон и его «глаза», две камеры на капоте.
Из рясы брата Егора донеслась мелодичная трель, и что-то забормотал вставленный в его ухо микрофон. Кое-как поднявшись, Сын Оракула зашагал в сторону слабо шевелящегося Тэньши.
Нагнулся и, вцепившись в воротник, потянул за собой, к грузовику. К нему присоединился второй охотник на «падших», который подхватил болтающиеся ноги «одержимого».
Кроме шока от удара и яркого света, на Тэньши действовало что-то еще, Близость Оракула? Он не предпринимал попыток вырваться и разорвать Сыновей в клочья, пока они тащили его в кузов.
Зачем, кстати, тащили? Ответ на этот вопрос интересовал Антона гораздо меньше нового звука, доносящегося из-за обглоданных саранчой деревьев.
Если это не адский треск «бурана», то он – маленькая напуганная девочка на шаре.

Наблюдательный кибер – прозрачный обод, густо усаженный по внешней стороне «глазками» камер, с осевым пропеллером в центре – взлетел из рук Ивана и со стрекотом направился к Дому. Передаваемая им картинка проецировалась в маленькое цветное окошко на головном дисплее охотника.
– Чего мы ждем? – нетерпеливо спросила Ксана, похлопывая свернутым хлыстом по голенищу высокого сапога.
– Не знаю. – Иван пожал плечами. – Команды этого узкоглазого мудака, наверное.
«Узкоглазый мудак», под которым охотник имел в виду Икари, вполголоса совещался с Драконом возле своего красного спортивного кара.
«Дилетант», – фыркнула Ксана, когда он подкатил на этой вызывающе шикарной японской игрушке. Реактивная торпеда на колесах с акульим плавником хвостового руля над целой батареей дюз. Как можно так привлекать к себе внимание? Они все-таки на Дне, а не на стоянке перед рестораном «Тысячелетний».
Икари закончил разговор. Дракон поклонился и отошел в сторону, на ходу переключая что-то на поясе своего «кентая». Иван подобрался. Танцы начинаются.
Икари жестом подозвал его к себе.
– Скажите, вы не видели доктора Мураками? – поинтересовался он. – Куда-то он пропал.
Иван покачал головой. «Крысолова» он не видел с самого начала операции, когда тот забрался в набитый аппаратурой кузов фургона охотников. Иван с Ксаной сидели в кабине.

Предыдущая страница 17 Следующая страница


Падшие ангелы Мультиверсума 18

– Будем надеяться, что он найдется. Мы начинаем, Иван. Действуем по предварительно согласованному плану. Что-нибудь передает ваш наблюдатель?
Иван постучал согнутым указательным пальцем по обручу голодисплея.
– Сплошные помехи, – сказал он. – Сигнал не проходит сквозь купол.
– Ясно, – Икари сел в машину и обратил к Ивану темный прямоугольник очков, которые он не снимал ни на секунду. – Считать меня мудаком – это твое дело. Может, так оно и есть. Но что ты знаешь о моих глазах, если никогда их не видел?
Он приспустил двумя пальцами оправу. Пораженный охотник увидел два сочащихся слизью бельма в обрамлении багрово-синих вздутий коллоидных шрамов. Левый глаз казался меньше глазницы. Изуродованное веко над ним судорожно подергивалось, как будто силясь подмигнуть.
Тонированные стекла вновь скрыли это невыносимое зрелище. Зашипев гидравликой, скользнула на место дверца, и кар, урча электродвижком, отъехал. Иван смотрел ему вслед, безотчетно поглаживая гладкий ствол «штальфауста».
– Что он тебе такого сказал? – спросила Ксана, касаясь плеча охотника. – Ты такой напряженный.
– Ничего, – дернул головой Иван. – Мы начинаем, девочка. Давай покажем им класс.

Иван вынужден был признать, что Вторая, доставшаяся им с Ксаной в напарники, достойная замена покойному Росу. Во всяком случае, в том, что касается стрельбы из реактивного пулемета. Полный комплект гироподвески был тяжеловат для женщины, но она справлялась великолепно. Иван поймал себя на опасной мысли, что у него никогда не было такой сильной партнерши.
– Из сучки получится славный мясник, – заметила Ксана, переступая через разорванный высокоскоростными пулями труп в черно-желтой униформе. – Есть задатки.
Пригибающаяся фигура в зеленой рясе метнулась бегом от охотников, закрывая голову руками. Японка не обратила на нее никакого внимания.
– Чего она не стреляет? – удивилась Ксана, вытаскивая из перевязи плоскостной нож и отводя руку для броска. – А ну...
Иван ударил ее по руке, и сбитый нож вошел по рукоятку в ствол дерева.
– Ты чего?!
– Ты увлеклась, – сказал охотник. – У этих парней в зеленом даже нет оружия.
Ксана удостоила его обиженного фырканья, но ничего не сказала. На споры не было времени. Она потом намекнет ему, чтобы придерживал руки. И поменьше косился на худую задницу японки.
Если не хочет вынимать ножи уже из своей черной жопы.
Иван не стал задаваться вопросом, зачем трейлер въехал в Дом Друидов.
Зеленый прямоугольник его прицельного дисплея потемнел, смягчая ослепительный свет фар. Иван вытащил два «осмолова» с уже надетыми компенсаторами отдачи. Без них стрельба из 72-го калибра грозила в лучшем случае серьезнейшими вывихами кистей.
Он развел руки в стороны, чтобы не обожгло раскаленным выхлопом из компенсаторов. И с грохотом «погасил» свет, мешавший нормально работать. Заодно привлек к себе внимание.
И дал «падшим» возможность опять вступить в бой.

Двое последних Сыновей Оракула разлетелись в стороны. Юрген помог подняться Тэньши, навел на одного из них гвоздомет и спустил курок. Охотник на «падших», чей бок распорол девятидюймовый гвоздь, громко вскрикнул и замолотил руками по земле.
Второй гвоздь пролетел мимо цели. Ксана, обвив хлыстом ствол гвоздомета, обезоружила Тиссена и навела на «падшего» акустический станнер.
– Скольких из вас мы должны убить, чтобы оставшиеся успокоились? – с обаятельной белозубой улыбкой спросил Иван, опуская стволы реактивных пистолетов.
Даже с мышечными усилителями удерживать две байды в два с половиной килограмма каждая – не сахар. Да и когда рядом с тобой чувствуется успокоительное присутствие «бурана», изображать из себя Кибернетического Ковбоя нет необходимости.
– Не хотелось вам мешать, но у нас есть дело к одному из присутствующих. – Он сверился с маленькой картинкой на голодисплее. – Антон Зверев? – он кивнул полулежащему хакеру. – Ты пойдешь с нами.
Остатки стаи, названной братом Егором саранчой Аваддона, выбрались из своих убежищ под корнями деревьев, куда загнал их безжалостный свет. Почуяв поблизости тепло человеческих тел, они поднимались в воздух и, гудя, устремлялись к цели.
В отсутствие приказов своего виртуального создателя они подчинялись чувству всепоглощающего голода. Еще не настало для них время сожрать мир, но они могли попробовать на вкус некоторых его обитателей,
Вторая громко вскрикнула и ладонью хлопнула себя по шее. Ладонь оказалась в крови, а мерзко хрустнувшее тело под ней яростно забилось, цепляясь за незащищенную кожу острыми лапками.
Тут же она почувствовала еще несколько болезненных укусов, ощутимых, несмотря на все боевые модификации ее нервной системы. Устроившаяся на ее теле стальная саранча с ошеломительной скоростью работала жвалами. Запах крови привлекал все новых и новых тварей, слетавшихся, как пчелы на варенье, со всех сторон. Они облепили размахивающие руки, вползли в распахнутый криком рот, прогрызли себе путь сквозь металлизированную ткань одежды.
В прошлой жизни клону секретаря-переводчицы по имени Вторая было суждено умереть от ядовитых укусов метанасекомых. Иронический оскал судьбы отдал ее в этот раз на съедение кошмарным тварям, чье существование было необъяснимо даже в нашем безумном мире.
«Какого черта?» – хотел спросить Иван, но не успел. Пристегнутый к телу умирающей японки «буран» неожиданно открыл огонь. Блок стволов бесконтрольно мотался из стороны в сторону, пока бьющееся в судорогах тело все-таки не рухнуло и он не уставился косо вверх, но до этого пули разорвали в клочья бедро Юргена Тиссена и смели привставшего на колено Сына Оракула, того самого, с простреленным боком.
Ивану брызнуло в лицо острыми щепками – прошедшая вплотную очередь изрешетила ствол дерева и наделала дырок в куполе Дома. Выругавшись, он более или менее хладнокровно прицелился. И всадил в облепленную насекомыми голову пулеметчицы урановую пулю. Будем считать это coup de grace.
Следующим, весьма разумным его действием было, отбросив один из пистолетов, выстрелить по телу Второй из «штальфауста», Зажигательным снарядом подствольного гранатомета.
Саранча горела хорошо, с громким треском разбрасывая синие искры. От нее вскоре занялось стоящее рядом дерево. Начинался пожар.

Майор Климентов очнулся несколько минут назад (охотники как раз добивали остатки его оперативной группы один) и безуспешно попытался вызвать группу два. Связь не работала.
Он принял единственно верное решение – временно не встревать в заваруху, отползая потихоньку под прикрытие древесных стволов. В конце он арестует тех, кто выживет.
Если таковые найдутся, конечно.
Очередь из «бурана» заставила его вжаться лицом в землю, Когда пулемет замолчал, он, подняв голову, увидел перед собой черные глаза Юргена.
– А-а-э, – глупо сказал майор.
Юрген, чья левая нога выше колена представляла собой месиво из раздробленных костей, боли не замечал. Он поднял квадратный гвоздомет и упер его точно в середину лба майора.
– Ты угрожаешь мне? – сказал он полувопросительно. Стоя на четвереньках, он казался таким жалким и нелепым... Если бы не эти беспросветные глаза и холодный ствол пистолета, царапающий майору кожу над переносицей.
– Нет, – ответил Климентов, нащупывая в кармане активатор «фурии». – Я ничем тебе не угрожаю.
– Ты лжешь, – установилЮрген. – Тебя выдает дыхание. Палец майора нажал кнопку. Микроскопический инъектор, вживленный в аорту Юргена, выплеснул пептидный токсин в кровь бывшего сотрудника «Глобалкома».
Остановка сердца произошла меньше чем через секунду. Задохнувшись, Юрген повалился набок и замер. «Фурия» убивала надежней, чем натуральный инфаркт.
Майор выдрал из его окостеневшей руки «стигмат», так и не сказавший своего последнего слова. Подумал и приставил гвоздомет к голове мертвеца. На всякий случай.
Неприятное ощущение в повисшей плетью кисти. Он понял, что тяжелый солдатский ботинок выбил у него «стигмат», изрядно покалечив пальцы. «Вот дерьмо», – не особо оригинально подумал майор.
И опускающаяся на его лицо ребристая подошва скрыла от него окружающий мир.
Ивану надоело тратить время на угрозы и предупреждения. Его огневую поддержку сожрали какие-то твари. Ксане, сидящей на земле и зачем-то ковыряющейся в покусанной ноге плоскостником, тоже досталось. Неизвестно куда запропастились три других члена их траханой команды – Икари, Дракон и Мураками. Последние четыре дня выдались пре дерьмовыми. И вообще...
– Я же сказал всем успокоиться!!! – закричал он и всадил в живот Тэньши заряд из разгонника. «Падший» как раз собирался раздавить голову черно-желтого офицера в лепешку. Вместо этого его отнесло назад метра на три и уложило где-то в зарослях. Удивительно, что не разорвало пополам.
После попадания из «штальфауста» такое часто случается.
– Нечего было ногами размахивать, – буркнул охотник, немного успокаиваясь. Снял с пояса две пары «режущих браслетов» и бросил их хакеру. – Надень.
Антон послушно нацепил браслеты на руки и на ноги. Ожидать помощи было неоткуда, Брат Егор валялся без сознания (или делал вид), остальные Сыновья были мертвы. Глеб пропал. На ногах оставался только этот чернокожий здоровяк, обвешанный крупным калибром. На кого же он работает?
– На кого ты работаешь? – спросил Зверев. – Эй, загорелый, я тебя спрашиваю.
Иван оторвался от осмотра ноги Ксаны, подошел к нему и дал по зубам стволом «осмолова». Несильно, для острастки, но губы расколошматил в кровь.
– Это чтобы насчет моего цвета кожи не возникало вопросов, – вежливо пояснил он. –А это за «Одуванчик» в мотеле.
Он далекр отвел руку, собираясь оставить Антона без передних зубов. Но раздавшийся сзади громкий стон прервал экзекуцию. Иван встревоженно обернулся.
– Напомнишь, на чем мы остановились, ладно? – сказал он. – А сейчас – извини.
Иван присел на корточки рядом с Ксаной, наклонился осмотреть ногу. Посередине ляжки красовалось уродливое вздутие – одно из насекомых забралось под кожу, выгрызло там себе убежище. Ксана пыталась зацепить его ножом, но руки плохо слушались, и толком ничего не выходило. Теперь она сидела бледная и готовая в любую секунду потерять сознание.
– Держись, девочка, – сказал Иван. –– Сейчас.
Подхватив Ксану на руки, он перенес ее подальше от вовсю полыхающих деревьев. Мельком покосился на хакера – не рыпается ли? Нет, сидит спокойно. Иван достал аптечку, выщелкнул два «штыря» обезболивающего и ввел препарат Ксане. Движения его рук были торопливы, но обстоятельны. Отбросив пустые инъекторы, он достал собственный нож, примерился к бугру, заметно переместившемуся вверх. Тварь все никак не могла нажраться.
– Кричи, – сказал охотник. – Будет легче. И сделал первый надрез.
Поддетое лезвием и вытащенное насекомое он безжалостно расчленил на дергающиеся куски и яростно втоптал их в землю. Сорвавшая голос Ксана исчерпала свои запасы прочности и обмякла, уткнувшись лицом в его плечо.
Иван подстелил ей свою куртку, бережно уложил подругу на землю и, размотав эластичную полоску биобинта, принялся накладывать на рану. Бинт, представлявший собой небольшую симбиотическую колонию, вырабатывал коагулянты и обезбoливающие, также постепенно замещая собой невосполнимо потерянные ткани. Через пару часов он полностью зарастит собой порез, а спустя месяц окончательно мутирует в собственную плоть Ксаны. Полезная штука.
– Вот и все, – сказал Иван, прижимая кончиками пальцев края бинта, чтобы они как следует срослись с эпителием. – А теперь займемся «крысой».
Детектор движения, встроенный в «шталъфауст», негромко пискнул. Кто-то приближался к охотнику со стороны грузовика.
– Доктор Мураками? – удивленно воскликнул Иван, опуская пистолет.
Японец что-то быстро и громко сказал. Иван не понял ни слова. Мураками повторил, в его голосе слышалось раздражение. Охотник пощупал за ухом и выругался: «присоска» лингво-софта то ли отвалилась в суматохе, то ли он вовсе забыл ее наклеить. Теперь между ним и доктором возвышался непреодолимый языковой барьер.
– Не понимаю, – свои слова Иван сопроводил выразительными жестами. – Нет мнемософта. Потерял. Не понимаю.
Это Мураками понял. Сказав что-то явно нелестное для Ивана, он тоже частично перешел на знаки. Взмахнув руками, как крыльями, он медленно и членораздельно проговорил вопрос, в котором часто повторялось одно слово. На слух Ивана оно звучало как «теньси» или «тенчи». Мураками еще и тыкал пальцем в разные стороны, закатывал глаза и пожимал плечами, изображая интерес к местонахождению этого самого «теньси». Чем бы оно ни было.
– Где Икари? – в свою очередь спросил Иван этого идиота. – Где, мать его, господин Икари Сакамуро? – громко спросил он, жестами изображая большие очки.
Слушавший его с наклоненной набок головой Мураками яростно махнул рукой и опять понес свою тарабарщину, аж подпрыгивая на месте от нетерпения. И он таки вывел бы Ивана из себя, но в эту секунду детектор движения вновь ожил.
Собственно, и без него было слышно, как, хрустя ветками, кто-то ломится через заросли. С той стороны, куда улетел этот, в плаще, получив в брюхо из «штальфауста».
– Вот черт! – Голос Ивана был переполнен удивлением. – Как ты...
Пережить точное попадание из «штальфауста» невозможно. Самый крутой тек в немыслимо бронированном силовом «доспехе» после него шел в утиль. При соприкосновении с разогнанными до сверхзвуковой скорости керамическими снарядами «штальфауста» металл переходил в состояние жидкости и разлетался мелкими раскаленными брызгами. А плоть, защищенная этим металлом, испарялась.
У Ивана был опыт в этих делах. Ему случалось пробовать свое излюбленное оружие на самых разных объектах – от затянутых в бронехитин адептов Синклита до ховертанков. И результат всегда оставался неизменным.
Но вот исключение из давно знакомого правила выбирается из кустов без единой царапины на теле. И целеустремленно прет вперед. Как в виртуальной игре, где умирают исключительно понарошку.
– Я же в тебя попал, – сказал Иван, вновь наводя на Тэньши свой «штальфауст». – А ты должен был сдохнуть.
Прицельная рамка очерчивает силуэт мишени. Приставка отсекает все лишнее, даже цветность изображения, чтобы не мешать наведению. Осталось легким движением ствола совместить расчетную и фактическую зоны поражения. И выстрелить. Остальное на совести неумолимых законов физики. Они же не могут дать сбой?..
Три вещи случились одновременно.
Тэньши увидел доктора Мураками и на долю секунды замер. Если бы не отсутствие мимики, можно было подумать, что он удивлен.
Брат Егор встал, зажимая ладонью левую половину лица, превратившуюся от удара Юргена в сплошной кровоподтек с разлезающейся кожей. Дрожащий гвоздомет в его свободной руке искал на земле тень «падшего».
Иван, не обращая внимания на предостерегающий окрик Мураками, выстрелил.
Он не промахнулся. Это было невозможно на таком расстоянии.
Пучок трехсантиметровых стержней, выпущенный из «штальфауста», развивает скорость около двух тысяч метров в секунду, проследить глазом его движение, не обладая сверхускоренными рефлексами киборга или симбиота, можно только по полупрозрачному инверсионному следу. Искрящейся полоске тумана, гаснущей спустя пару-тройку секунд.
И по причиненным разрушениям.
Дерево за спиной Тэньши взорвалось изнутри. Разлетевшиеся щепки (иные размером с кулак) загорались на лету, превращаясь в подобие комет с кудрявыми дымными хвостами. В стене Дома образовалось еще десяток дыр,
А «падший» продолжал неуклонно двигаться вперед.
В специальном окошке головная приставка Ивана запустила повтор выстрела, заснятого вмонтированной в «штальфауст» камерой. Иван сам установил эту опцию, коллекционируя наиболее удачные моменты своих охот.
Этот выстрел должен был стать настоящей жемчужиной его коллекции.
В многократно замедленном повторе было хорошо видно, как тело «одержимого» пропускает летящие стержни через себя. Без всяких видимых повреждений, как будто это не плоть, а голограмма. А может быть, и правда...
Спустя треть секунды Иван убеждается, что для голограммы у Тэньши слишком настоящий удар. Похожий эффект, наверное, произвел бы затянутый тонкой резиной молот, если врезать им с размаху по животу.
Уткнувшись лбом в землю, Иван почувствовал себя человеком из старого рекламного ролика желудочных пилюль. Тем, которому стреляли в живот из пушки. Дубля эдак после сорок пятого.
БОЛИ В ЖЕЛУДКЕ? ПРИМИ « ГАСТРОБОЛЛ»!
Его вырвало кровавой желчью.
Тэньши задумчиво наклонился над Иваном, собрал в кулак его рассыпавшиеся косицы и вздернул запачканное лицо вверх. Нащупал второй рукой пульсирующий кадык.
Стоявший позади Егор всадил первый гвоздь в его тень. Точно в середину левого крыла.
«Одержимый» закричал. Дикий, балансирующий на верхнем пределе слышимости крик заставил доктора Мураками болезненно сморщиться и зажать ладонями уши. Помогало не очень.
Лобовое стекло трейлера мелко завибрировало и вылетело ко всем чертям.
Примерившись, Сын Оракула пригвоздил второе крыло «падшего».
– Как тебе это нравится?! – закричал он. – А?! За воплем Тэньши его не было слышно.
– А так? – Гвоздь пробил левую руку тени чуть выше запястья. По настоящей, живой руке Тэньши заструилась густая темная кровь. – И еще!
Правая рука. Кровь уже капала, стекала вниз, мгновенно впитываясь в землю. Пригвожденный Тэньши шатался на месте, не в силах сдвинуться.
Егор навел ствол на ногу его тени.
– Хватит, – сказал голос Оракула в его ухе. – С него достаточно. Несите его сюда, в кузов.

Они разложили подрагивающее тело «падшего» на полу, пристегнули руки и ноги к заранее приваренным скобам. Динамик сказал несколько слов по-японски. Мураками кивнул и надел на голову Тэньши обруч-транслятор, пошел еще раз проверить М-модем. Брат Егор внимательно наблюдал за ним.
И поэтому не заметил появления в прицепе еще одного человека.
– Что выделаете? – спросил Глеб.
Сын Оракула обернулся, машинально хватаясь за «стигмат». Глеб так же машинально – рефлексам не очень-то прикажешь – выбил у него гвоздомет и перехватил его на лету.
Егор узнал рыцаря и успел задержать руку с ножом, направленным Глебу в брюшину.
– Глеб, – выдохнул он. – Ну ты подкрался!
Тамплиер хмыкнул. Брат Егор был не из тех людей, к которым можно запросто подкрасться. Значит, его внимание было чересчур сосредоточено на другом. На чем-то более важном, чем собственная безопасность.
– Я спросил, чем вы здесь заняты, – напомнил Глеб.
– Все сейчас объясню, дай отдышаться, – Егор осторожно хлопнул Глеба по плечу. – Слушай, рад, что ты в порядке.
– Я тоже рад, – ответил Глеб.
Преимущество теков уже первой генерации перед обычными солдатами заключалось, грубо говоря, в возможности повторного использования поврежденного материала.
Натурал, поймавший пулю, в восьмидесяти трех случаях из ста выходил из строя, даже если ранение не было смертельным. Неизбежный шок, потеря крови, вероятный сепсис. В отличие от него у киборга поколения «альфа» шансы продолжить бой равнялись сорока двум процентам. Начиная с «гаммы» организм солдата оснащался децентрализованной кровеносной системой, гормональной экспресс-лабораторией, болевыми фильтрами и прочей требухой, дополнительно увеличивающей его шансы. Это приводило к сильному удорожанию подготовки личного состава, но давало возможность создать теоретически «вечного» солдата.
Такого, как, например, Глеб, чей порог выживаемости можно было превзойти только в случае перехода на полностью неорганическую основу. То есть замены всех действующих органов кибернетическими эрзацами.
Вечный солдат. Никто не обещал, что эта вечность будет приятной.
– Сейчас мы подключим его, – брат Егор кивнул на Тэньши, – к нашему «Экзорцисту». И Оракул изгонит «падшего».
– Ага, – кивнул Глеб. – Я так и думал. А это кто?
– Это мой бывший коллега, – раздался голос из динамика. – Доктор Харуки Мураками.
Японец, услышав свое имя, церемонно и с достоинством поклонился Глебу. Оракул сказал ему что-то, наверное, ответно представил рыцаря.
– Он любезно согласился нам помочь, – продолжал Оракул. – По технической части.
– Ага, – еще раз сказал Глеб.
Все было понятно. Надо было идти освобождать Антона. Убедиться, что со вторым «одержимым» покончено. Может быть, задать пару вопросов наемным охотникам, когда они придут в себя.
Но Глеб не двигался с места. Во-первых, Оракул ничего не говорил об изгнании «падшего». Забыл упомянуть такую мелочь? Во-вторых, этот доктор Мураками был хорошо знаком с чернокожим охотником, вон как оживленно они обменивались знаками. В-третьих...
В-третьих, все это не нравилось Лейтенанту. Что «это»? Он не мог сказать точно. Но если бы его живот не болел так от удара Тэньши, он бы чувствовал, как его скручивает предчувствие грядущих неприятностей.
Которые не замедлили последовать.
– У нас гости, – сказал Оракул. – Лейтенант, Егор, проверьте.
Пробираясь между завалами аппаратуры, Глеб размышлял, не вернуть ли «стигмат» Егору? Решилне возвращать. Вон, у него нож есть.
Кроме того, подумал он, выглядывая из трейлера, против «шталъфауста» ни нож, ни гвоздомет не помогут. Надо было все-таки добить нефа. И его подругу, как ни противно это звучит.
Эта славная парочка не собиралась сдаваться так быстро. – Бросайте оружие, – усталым голосом сказал Иван. – Оба. И ты, здоровяк, не пытайся прятать, что там у тебя металлическое, в рукаве. Ты у меня весь на картинке.
Он шевельнул стволом «штальфауста». Если бы не естественный цвет кожи, Иван выглядел бы весьма бледно. Драка с «одержимым» не прошла для него даром. «Что-то давно у меня не было приличного отпуска», – некстати подумал охотник. Густая слюна во рту отвратительно горчила – удар Тэньши повредил печень.
Звякнуло спусковой пандус трейлера брошенный «стигмат». Рядом упал треугольный нож с толстой рукоятью.
– Ксана, у тебя остались наручники? – спросил Иван. Опиравшаяся на его плечо охотница потрогала пояс.
– Потеряла, – тихо сказала она. – Может, давай я их? – она подняла кажущийся ей пудовым станнер.

– Подожди, Что у вас там? – Иван указал стволом «осмолова» в глубь трейлера.
– Можешь посмотреть сам, – Глеб шагнул чуть в сторону, освобождая дорогу.
«Правильно, – загорелась надпись на мониторе, невидимом охотникам, но развернутом как раз к Глебу, – Дай им подняться на пандус».
Это же слышал брат Егор в своем наушнике. Его кулаки, обернутые шевелящимися перчатками включенной «чешуи», сжались, готовясь к привычной грубой работе. Главное качество хорошего бойца – наносить удар, не задумываясь о причинах и последствиях.
Даже если о первых тебе ничего не известно, а вторые могут привести тебя к смерти.
Ксана и Иван одновременно шагнули вперед, поддерживая друг друга, под их стопами оказалась металлическая плита опущенной на землю двери-пандуса, Оракул ждал этого. Он включил подъемный механизм.
Пандус двинулся вверх. Не ожидавшие этого охотники покачнулись, у Ксаны подвернулась раненая нога. Тревожно запищал головной дисплей Ивана, сигнализируя о критическом отклонении прицела.
Брат Егор прыгнул вперед. Его далеко выброшенный кулак врезался в плечо Ивана, заставив того потерять равновесие. Второй удар достался Ксане, отшвырнув ее в сторону,
Пандус поднимался. Расстояние между ним и землей достигло уже метра, и теперь он начал изменять наклон. Те, кто стоял на нем, должны были покатиться внутрь прицепа.
Ксана выстрелила в Сына Оракула из станнера. Его зеленый балахон был снабжен экранирующей подкладкой, о чем охотница знать не могла. Но сейчас в нем обозначились опасные прорехи, которые брат Егор не заметил. Поэтому направленный субзвуковой удар все же оказал на него воздействие, отключив двигательные мышцы.
Пошатнувшись, Егор не удержался на пандусе и с воплем полетел на землю,
По наклонившемуся еще сильнее пандусу к ногам Глеба соскользнул «стигмат». Подняв оружие, он движением ствола поприветствовал новых гостей Передвижного Храма Оракула, постепенно сползающих внутрь трейлера.
– Теперь ты можешь опустить дверь, – сказал рыцарь. – Егор вывалился наружу.
Ответом ему послужил гул включившегося мотора, пол под ногами тряхнуло, и Глебу пришлось ухватиться свободной от гвоздомета рукой за монитор.
«У нас проблемы», – горело на нем.
– Какого черта? – Глеб толкнул охотника «стигматом» в спину, побуждая того шагать по проходу быстрее. – Там же остались Антон и Егор.
– Только что было повсеместно объявлено чрезвычайное положение, – сообщил ближайший динамик. Иван удивленно скосил на него глаза. – Начато развертывание Сил Федеральной Обороны и антитеррористических бригад Ордена.
Пол под ногами трясся все сильнее. Трейлер набирал скорость.
– А кроме того, у нас на хвосте тот, кто нанял этих двоих.
– На кого они работают?
– Компания «Мисато», слышал о такой? И, скажем так, родственник одного из ее директоров – Икари Сакамуро.
– «Мисато». Японцы, – сказал Глеб, размышляя на ходу вслух. – Не с ними ли нам пришлось иметь дело в тайге двадцать лет назад?
– Хорошая догадка, – одобрил тот, кто при жизни был Николаем Токаревым. – А теперь извини, мне придется немного помолчать. Многозадачность моей системы тоже имеет предел.
– Ты очень занят?
– Да, весьма. Пытаюсь уйти от погони и заодно извлечь бота из головы нашего друга.
В подтверждение его слов что-то ударило по корпусу грузовика так, что он покачнулся. И громко закричал Тэньши.

– Живи!
В ответ молчание. Пустота и воспоминание об ушедшей боли. Наверное, это и есть смерть.
– Живи! Мысли!
В пустоте разгорается крошечный огонек. Искра. Дунь на нее посильнее – онапогаснет. Спрячь в ладонях –может разгореться и дать начало пламени.
– Я.
– Ты существуешь.
Она вспыхивает ярче.

–Я существую?
–Да, Пока это так, ваше тело не может умереть. Потому – живи.
Ее свет становится ровным и набирает силу. Темнота отступает потихоньку, забираясь в самые дальние уголки, бежит,
– Я живу. Я чувствую. Тебе болъно?
– Да. Другой хочет занять мое место. Его влечет сила.
– Сила?
– Та, что соединяет реальности. Ради нее он убивает нас. Как однажды убил самого себя.

Майор Климентов пришел в сознание оттого, что кто-то ощупывал его лицо. Юрген Тиссен, живой, хотя этого не могло быть. «Фурия» не оставляет обычному человеку шансов.
– Я жив, – бормотал себе под нос Юрген. – Я свободен. Жив. Свободен.
Веки майора дрогнули под его пальцами, и он наклонился, всматриваясь в лицо офицера безопасности «Глобалкома».
– Я не должен убивать тех, кто не несет угрозы, – прошептал Юрген, оборачиваясь на Антона. Тот осторожно, чтобы не отрезало наручниками кисти и ступни, отползал назад. – Это моя свобода.
Приоткрыв глаза, майор произвел быструю рекогносцировку. Никакого оружия поблизости. И воскресший безумец, раскидывающий здоровых мужиков, как кегли, держит его голову на коленях. Сюрреалистическая картинка отнюдь не во вкусе Климентова. Он бы предпочел, чтобы между ним и Тиссеном было, как минимум, пуленепробиваемое стекло. Хотя нет, стеклом его не остановишь, уже пробовали.
– Но он угрожает мне, – маньяк говорил о майоре в третьем лице. – Значит, я должен..,
Логическое завершение этих рассуждений могло стать грустным финалом карьеры майора Климентова. Уж очень целеустремленно опускались пальцы Юргена к его горлу.
Но как раз в этот момент брат Егор, оправившийся от последствий выстрела Ксаны, вывалился из покореженных трейлером зарослей. Увидев нависшего над майором «одержимого», он не стал тратить время на поиски оружия, а бросился в бой с единственным, что у него было. С голыми руками.
Сброшенный с майора Юрген покатился по земле, брат Егор рухнул на него сверху. Ноги держали его еще недостаточно хорошо, поэтому он предпочел схватку «в партере». Его мощные руки обхватили щуплый (в сравнении с Сыном Оракула) торс Юргена, проскользнули под мышками, скрещиваясь на затылке «падшего» в неумолимый «двойной нельсон». В таком вот бою без правил этот захват может окончиться для проигравшего сломанными, растертыми в труху шейными позвонками. К этому и стремился брат Егор, скручивая Тиссена в настоящий «бараний рог».
Прислушиваясь к затрудненному дыханию бойцов, майор Климентов деловито заряжал поднятую с земли «ехидну» боевыми зарядами, никаких больше парализаторов. Хватит, наигрались в гуманизм.
Сын Оракула хрипло закричал. Расправив плечи, Юрген медленно разжимал захват. До момента окончательного освобождения ему оставалось совсем немного – или Сын его отпустит, или к чертям порвет себе сухожилия.
Майор поднял «ехидну», прицелился.
– Это не поможет, – выдавил брат Егор. – Не... поможет! – вскрикнув, он разжал руки, и распрямившийся Юрген ударил его затылком в лицо, расплющив нос.
Но даже наполовину оглушенный, захлебывающийся своей кровью охотник на «падших» не сдался. Он сделал последнее, что ему оставалось. То, на что раньше не решался ни разу, чего боялся тошнотным нутряным страхом. Гораздо больше смерти, если на то пошло.
Ведь перестать быть – это, в сущности, херня. А вот перестать быть человеком – здесь есть от чего спасовать.
– Изыди! – закричал брат Егор, возлагая руки на голову «одержимого». –Я изгоняю тебя!
Непонимающими глазами Климентов проследил, как дико кричащий здоровяк в зеленом балахоне отвалился от Тиссена и забился на земле. А сам Юрген потерял сознание,
Майор уже собрался осторожно приблизиться, держа наготове «ехидну», когда здоровяк обратил к нему изуродованное лицо. И резво пополз к майору, вытягивая трясущиеся руки. Климентов сделал шаг назад, прицелился в ползущего из иглоавтомата. Но тот не предпринимал ничего угрожающего, только пытался дотянуться до майора рукой. Эй, да у него что-то зажато вкулаке!
Опустившись на корточки и соблюдая всю возможную осторожность, майор присмотрелся. То, что он увидел, сразу заставило его вспомнить унизительный эпизод в больнице, когда он лежал на полу, раздавленный мертвой тушей медбрата. А проходивший мимо «проповедник» наклонился, вынимая нож...
На протянутой майору ладони лежала нашивка, срезанная с его мундира. «Майор Е. Климентов. «Глобальные Коммуникации», Служба безопасности».
– За тобой должок, майор, – слышит он хриплый шепот. – Не забыл?
Если бы Егора спросили, что ощущает человек, чьим телом вот-вот завладеет виртуальный ангел, уже обосновавшийся в дальнем уголке его мозга, – он бы не смог ответить, Вместе с волной холода, прокатившейся по его рукам, в его голову ворвались чужие мысли, чувства, эмоции, и он начал терять свои ощущения.
Первым пропало осязание, затем он перестал чувствовать запахи. На очереди был слух, звуки уже глохли и двоились. Он знал, что скоро наступит очередь зрения.
Обычно на захват сенсорных центров у «падшего» уходило больше времени, и это сопровождалось впадением жертвы в кому. Но он, Егор, рискнул впустить ангела напрямую в себя, рассчитывая справиться с ним, стереть, как это проделывал Оракул с помощью «Экзорциста».
И проиграл. Вторгшийся в его сознание бот оказался сильней и вот-вот окончательно подавит из последних сил сопротивляющуюся личность «хозяина». И займет ее место.
Поэтому надо было спешить, Иначе он не сможет воспользоваться даже последним оставшимся выходом.
– Слы-шишь ме-ня... майор?
– Да, – чтобы слышать, Климентову пришлось наклониться пониже. «Ехидну» он продолжал держать наготове, хотя больше для проформы. Его собеседнику было не до того, чтобы бросаться в бой. – Слышу.
– Хоро... я сам... сам мо... могу сам. Но грех. Грех это самому... грех. Помоги.
– В чем помочь? – не понял Климентов. – Что тебе надо? Брат Егор кивнул на «ехидну».
– Убей меня, – громко и членораздельно попросил он.
– Чего? – переспросил майор.
Голос Егора окончательно превратился в плохо разборчивое бормотание, где часто повторялось одно и то же слово. Убей.
– Да у тебя крыша поехала, мужик, – уверенно постановил майор. – Ты что?
Он отодвинулся от последнего Сына Оракула, поставил «ехидну» на предохранитель.
– Хочешь сдохнуть – валяй, – он обвел стволом иглоавтомата поляну, с которой можно было писать современную версию полотна «Пейзаж после битвы». Повсюду трупы и раскиданное оружие. – Тянуться даже особо не надо.
– Не могу... сам. Убей.
– Пошел ты, – Климентов добавил крепкое слово.
Распрямившись в полный рост, он демонстративно отвернулся и шагнул прочь. Самое время узнать, кактамделаупропав-шей группы два.

Предыдущая страница 18 Следующая страница


19 Леонид Алехин

Его догнал голос, в котором живого было не больше, чем в треске от соударения челюстных костей обглоданного временем черепа.
– А как же должок, майор?
И майор Климентов с изумлением обнаружил, что его правая рука (та самая, с которой была срезана нашивка) ему больше не принадлежит.
Совсем. А с ней и иглоавтомат «Ехидна», заряженный теперь боевыми. Он медленно, но верно, преодолевая сопротивление владельца, поднимался. Чтобы в конце концов уставиться мелкоячеистым «решетом» выходного отверстия на брата Егора. Тот уже, перестав дрожать, закостенел. Вытянулся на земле.
Только шевелилась еще рука, подползая к поясу. Замерла, дернулась, поползла дальше, к пряжке.
И так же неуверенно, то отдергиваясь, то застывая на месте, палец майора двинулся к «флажку» предохранителя.
Рука Егора добралась до цели. И произвела серию нажатий. Полностью деактивированная «чешуя» собралась в подвижные складки, сползаясь к поясу. Открывая беззащитное тело Сына Оракула.
Майор попытался опустить свою правую руку левой, но с таким же успехом он мог надавливать на медную конечность статуи, его палец со второго раза все-таки перебросил предохранитель в боевое положение. Брата Егора отделяло от порции отравленных смертельным ядом микрошипов одно нажатие на курок. Климентов не хотел этого делать!
– Поторопись, – сказал Егор. – Хватит тянутъ.
Теперь он чувствовал кое-что. Как между лопатками, разрывая его плоть, незримо прорастают белоснежные крылья. Это было очень больно. И означало, что время вышло.
– Давай!!! – закричал Сын Оракула, последний охотник за «падшими», сам становящийся одним из них.
И дернувшийся палец майора спустил курок.

Ворвавшаяся в Дом группа «два» еще не успела остыть от яростной перестрелки. В ней оперативникам «Глобалкома» достался набитый перегоревшей электроникой трейлер и два тяжело раненных человека.
Следует уточнить, что человеком в полном смысле слова был только один из них.
В Доме она обнаружила еще двоих. Полузадохнувшегося в дыму, местами запекшегося Антона Зверева. И майора Евгения Климентова в невменяемом состоянии. Майор сидел рядом с трупом, посиневшим и раздутым настолько, что в голову лезли мысли о выпущенной в него обойме высокотоксичных зарядов.
Майор повторял, как заведенный: «Я не хотел, я не должен был, я не хотел».
В суматохе, вызванной погасшим в целом секторе светом, никто не заметил, что у трупа, лежащего возле майора, нет тени.

ГЛАВА ВТОРАЯ

Глеб принял решение сразу. В первую очередь срубить «хвост». Остальное потерпит.
Толстая рукоятка «стигмата», скрывающая в себе элемент питания, плохо помещалась в руке. Зато ею было очень удобно наносить удар в затылок не ожидающего такого подвоха человека. Оглушенный Иван полетел на пол.
– Ах ты...
Договорить Ксана не успела. Ей достался заряд средней интенсивности из ее собственного парализатора. Ноги охотницы подвернулись, и она рухнула сверху на своего напарника. Глеб попробовал у них по очереди пульс. Живы, но в ближайшее время его не побеспокоят. Отлично. Теперь можно уделить внимание «хвосту».
– Опусти пандус, – сказал он, становясь напротив двери. – Как он выглядит?
– Красный спортивный кар, – ответил динамик за его спиной. – У него реактивный движок, так что оторваться мы не сможем.
– Зачем нам отрываться? – усмехнулся рыцарь, пристраивая трофейный «шталъфауст» на сгибе руки. – Наоборот, езжай медленней.
«Наконец-то», – пробормотал Икари Сакамуро. Минуту назад он зацепил борт удирающего трейлера из разгонной пушки, прятавшейся за решеткой фальш-радиатора. Он мог бы разнести грузовик в клочья быстрее, чем кто-нибудь закричит «Абунай!». Но на борту был Мураками, уверявший, что все пройдет как по маслу и в руках Икари окажутся те, за кем охотится уважаемый господин директор. Поэтому Икари не спешил пускать оружие в ход на полную катушку.
Но и мотаться в ночи за трейлером по всему Дну он тоже не собирался. Долгие погони были не в его вкусе.
– Приготовься, Рицуко, – сказал он Дракону, трусившему параллельным маршрутом со скоростью 70 км в час – Сейчас нам откроют дверь.
Пандус начал опускаться. Телеприставка, доставшаяся Икари от его «прадеда», автоматически отработала увеличение.
– Абунай!!! – закричал Икари, резким движением уводя машину в сторону. – Берегись!!!
Асфальт, взорвавшийся от попадания из разгонника, брызнул во все стороны пылающими каплями. Кар выписал сумасшедший зигзаг, окутываясь металлизированным облаком маскировочного дыма. На его бортах вздулись бугры из вариоформного полимера, растеклись, открывая компактные пулеметные турели.
Икари бросил машину вправо. Краем глаза отметил ярко светящийся в плотном дыму след прохождения снаряда «штальфауста». К счастью, армейские разгонники отличаются не очень высокой скорострельностью, принесенной в жертву убойной силе.
– Давай в кузов, Рицуко, – приказал Сакамуро. – Я прикрываю.
Пулеметы застучали убийственным дуэтом. Стрелок в кузове продемонстрировал отличные рефлексы, отпрянув с линии огня. Но и возможность вести прицельную стрельбу он потерял. И на том спасибо.
Выжимая максимум из своего файтингсьюта, Дракон-Хитори помчался вперед длинными прыжками. Узкая трасса не давала трейлеру особой возможности лавировать. У Хитори были все шансы благополучно заскочить в кузов.
Водитель трейлера тоже оценил эту опасность. Дверь прицепа начала подниматься. По Дракону выстрелили из реактивного пистолета. Он успел перекатом уйти в сторону, но потерял на этом темп, отстал.
Дверь закрылась.
«Все, меня это достало, – раздраженно подумал Икари, – Сейчас распотрошу ему шины, посмотрим, как далеко он уедет. Держитесь покрепче, доктор Мураками».
Они вылетели из боковых улочек, окутанные ярким, гармонирующим с кричащей окраской их брони ореолом от выхлопов сопел. Профессионально зажали машину Икари, закладывая лихие виражи на своих реактивных роликах. Мобильный Дорожный Контроль. Раз, два, три... Сакамуро насчитал пятерых полицейских.
Удивительно, на трейлер они вообще не обратили внимания.
– Рицуко, – сказал Икари, – я возьму этих клоунов на себя. Цепляйся за грузовик. Постарайся остановить его и вернуть к точке начала операции.
Мчавшийся сбоку полицейский вскинул гранатомет. Да, его не собирались оштрафовать за превышение скорости.
– Ну что же, – Икари переключил своего «Ронина» в летный режим. – Давайте поиграем.
Красный спортивный кар развернулся на месте, и комплект гоночных дюз заработал на полную мощность. Струей раскаленного газа одного из полицейских унесло прочь, капли расплавленного бронепластика стекали с его силового костюма, другого ударило бортом, выбросив далеко на тротуар. Где он и остался лежать, проломив собой стену.
Осталось трое. Против боевой трансформ-машины типа «Ронин», производимой компанией «Мисато». Излюбленной покупки самых крутых из бозоцоку – японских мотокочевников.
ПОЛИМЕРНАЯ БРОНЯ! ВОЕННЫЙ ТЮНИНГ! УСТАНОВКА ДОПОЛНИТЕЛЬНОГО ВООРУЖЕНИЯ ПО ЖЕЛАНИЮ КЛИЕНТА!
В рекламном клипе «Ронина» Смерть, одетая в черный плащ с капюшоном, выбрасывала свою косу и садилась за руль. ДАЖЕ ОНА НЕ МОГЛА БЫ СДЕЛАТЬ ЛУЧШИЙ ВЫБОР!
Полная трансформация заняла меньше десяти секунд. Колеса развернулись в горизонтальное положение, спрятались за броневыми заслонками. Над крышей раскрылся зонтик стекло-пластикового пропеллера, под бортовыми турелями проросли стабилизирующие закрылки. Незначительно изменилась конфигурация самого корпуса, стремясь к еще более вытянутым, обтекаемым формам.
Стрекоча пропеллером, «Ронин» оторвался от земли, выполнил маневр уклонения (и без него выстрелы гранатометов ушли в «молоко»). И лег на встречный курс по отношению к дорожному патрулю.
За лобовым стеклом застыла усмешка-оскал Икари. Да, коса тебе больше не понадобится.
«Почему он больше не кричит? – думал Глеб, пробираясь в тот конец прицепа, где происходил сеанс изгнания «падшего», – Все уже кончилось?»
Оказалось, что не совсем. У Мураками, суетившегося над скованным пленником, был крайне озабоченный вид.
А не кричал «одержимый» потому, что добрый доктор заклеил ему рот изолентой.
– О наших преследователях можешь не беспокоиться, – сообщил Оракул. – Я натравил на них Дорожный Контроль. Расшифровал их пароли, влез в радиообмен с командным приоритетом. Плевое дело. Теперь господину Сакамуро-младшему не до нас.
– Ага, – с легким сомнением протянул Глеб. – Значит, не беспокоиться.
Как раз в этот момент шесть полуметровых выдвижных лезвий, имеющих изогнутую форму и отменную молекулярную заточку, пробили борт прицепа, как не очень плотный картон. Это позволило их хозяину, Рицуко Хитори, закрепиться на тряском кузове и приступить к взлому двери.
И в эту же секунду последний из мобильных полицейских получил мини-ракету в свой топливный бак, и верхнюю половину его тела разорвало на части. Самая крупная из них была размером с картофелину.
– Тогда, раз уж выпала такая оказия, – сказал Глеб, – ты не объяснишь ли мне еще раз, что вы затеяли с господином доктором?
Не понимающий разговора японец продолжал возиться с устройством, подключенным с помощью контактного обруча к голове Тэньши. Поворачивался к стоящему рядом системному блоку, начинал молотить по клавиатуре, озабоченно косясь на многочисленные экраны. Работал, значит. Старался.
– Лейтенант, я пытаюсь очистить сознание Тэньши от присутствия ангела. С помощью технологии, разработанной мной и...
– Да-да, это я все уже слышал, – махнул рукой Глеб. – Только я не понимаю, почему раньше об этом не было ни слова. Откуда-то взялся этот доктор и с ним, чисто случайно, куча других японцев, Совпадение? И с чего такое милосердие к этому парню? – рыцарь кивнул на Тэньши, отметив, что с «парнем» он, возможно, погорячился.
Как и говорил Оракул, пол бывшего синоби был совершенно неопределим на глазок, слишком гладкая кожа, чересчур изящные руки и ноги. Но при этом мужские очертания груди и плеч, неженский подбородок. В принципе не важно, конечно.
– Он же вас подставил, японца так вообще чуть не убил, и теперь такая доброта, вместо того чтобы замочить ублюдка по-тихому. Покончить с двумя зайцами разом, с ангелом и предателем заодно.
Доктор Мураками, закончив набивать команды, нажал «ввод». Тело пленника выгнулось, забилось об пол. Из-под куска изоленты вырывалось нечленораздельное мычание. Подойдя ближе, Глеб увидел, как на одном из экранов ползет светящаяся полоска с надписью: «Информации загружено %», Еще там было до черта развернутых «окон» древней системной оболочки с убогим двухмерным интерфейсом. Ни черта он в этом не понимал.
Но чувствовал, что происходящее имеет лишь косвенное отношение к «изгнанию» и «очищению», про которые твердил Оракул.
– А почему бы нам не проявить милосердие, Лейтенант? И не простить его? Ведь милосердие и прощение...
«Давай, – думал рыцарь. – Эти сказочки ты можешь приберечь для своих деток, прибивавших «одержимых» гвоздями в девять дюймов. Кто угодно, но не ты, Рыбак. Не ты. Прощение – это не для тебя».
– А давай-ка спросим у него самого, – сказал Глеб, опускаясь на колени возле «одержимого» и срывая у него со рта кусок ленты.
Он ожидал крика. Прорвавшегося стона. Не было ни того ни другого. На искаженном мукой, сминаемом внутренней борьбой лице шевельнулись губы:
– Не верь. Ему. Он. Лжет.
– Так-так, – с интересом поддержал его Глеб. – Дальше.
– Ему, Нужно. Тело. Это тело.
– Не слушай этот бред, Лейтенант, – равнодушно сказал Оракул, –Ты же...
Б-ж-ж-ж! Динамик, пробитый реактивной пулей, разлетелся облачком быстро гаснущих искр. В крыше образовалась небольшая аккуратная дыра.
– Пусть говорит, – сказал Глеб, и Оракул замолчал. – Он хочет занять твое тело?
– Да. Записать себя поверх меня. Он. Давно. Пытается. Глеб встал с колен, нашел взглядом одну из камер, служивших Оракулу «глазами». И задал риторический вопрос:
– И почему я не удивлен?
– А что это меняет? – спросил Оракул. – Нет, скажи, что это меняет? Убийство – это слишком грубо, а так и предатель наказан, и восстановлена справедливость. Я заслужил право на это тело. За-слу-жил! – повторил он по слогами. – Ведь меня убили из-за этого поганца!
– Ложь, – равнодушно сказал Тэньши. – Ты сам это сделал,
– Лейтенант, кому ты будешь верить,..
– О чем ты говоришь? – спросил рыцарь. – Ты не имеешь отношения к смерти Николая Токарева?
– Я не убивал.
– Ну конечно, он не убивал, ха-ха, невинная овечка, – снова встрял Оракул. – Зато указал убийцам на меня.
– Это сделал ты сам.
– Почему? – спросил Глеб. – Зачем ему было это делать? Спокойный голос «одержимого» контрастировал с бившими его тело судорогами. Перезапись личностной матрицы выглядела болезненным делом.
– Потому что Токарев был оригиналом, а он – копией. Потому что у Токарева было тело, а у него – куча мертвых схем. Потому что он ненавидел его, как ненавидит всех, кто живет в реальном мире.
– Вот как, – задумчиво сказал Глеб. – Так, значит... А что ты можешь на это сказать?
Против ожиданий, электронный призрак, обитавший в пыльном киберпространстве безнадежно устаревших процессоров и жестких дисков, не стал опять лгать и отрицать свою причастность к смерти Николая Токарева.
Он спросил:
– А ты знаешь, что это такое – не иметь тела, Лейтенант? Именно этой секундой Откровения от Оракула пришедший в себя Иван воспользовался, чтобы напасть на Глеба.
Он прыгнул ему на спину, перехватывая одной рукой ту руку Глеба, в которой рыцарь держал пистолет, а другой сдавливая ему шею. В глазах у Лейтенанта потемнело, из вывернутой в запястье руки выпал «осмолов».
– Знаешь, что такое не иметь возможности снять пальцем влагу с запотевшей стенки стакана? Ощутить ладонью свою небритость? Коснуться чужих волос и кожи?
Локтем рыцарь ударил Ивана под дых, тот громко булькнул горлом и ослабил хватку. Глеб попытался бросить охотника через бедро, но негр зацепил его за ногу, и они рухнули оба.
– А не иметь ног, чтобы ходить, рук, чтобы брать? Даже сраной задницы, чтобы посидеть на толчке с газетой? Как бы тебе это понравилось?
Оказавшийся сверху Иван попытался ударить рыцаря головой об пол, но пальцы соскальзывали с бритой головы. Глеб выбросил руку вперед, целясь в подбородок, – попал в ключицу, и без особого результата. В такой схватке очень многое решало преимущество в весе и длине рук, а оно было всецело на стороне Ивана. Кулак, отягощенный коллекцией перстней, врезался в челюсть Глеба, раздирая ему скулу.
– И знаешь, что самое страшное, Лейтенант?
Форсаж! В теле Глеба запульсировали крошечные электрические вихри. Перехватив руку Ивана, он отвел ее в сторону и, собрав в комок его пуленепробиваемый свитер, швырнул охотника через себя, как куль с мукой. С грохотом обрушилась гора аппаратуры, погребая Ивана под собой.
– Страшно помнить, как это все происходит и чувствуется. Кажется, вот-вот зажмуришь глаза и опять почувствуешь на языке кислый привкус молодого вина, сожмешь кулак, и ногти вопьются в ладонь. И в этот самый момент вспоминаешь, что у тебя нет ни глаз, ни языка, ни кулаков.
Вскочив на ноги, Глеб пнул Ивана в грудь и тут же рубанул сверху кулаком-молотом. В последнюю секунду придержал руку, чтобы не убить. В форсированном режиме такой удар, нанесенный в полную силу, расколол бы охотнику череп и вбил его ошметки в грудную клетку. А так поваляется часок без сознания. Ну два.
– Я не просил меня создавать и точно не просил делать таким, – закончил свою речь Оракул и быстро добавил что-то по-японски,
Что именно он сказал, Глеб понял, когда Мураками суетливо прицелился в него из маленького разгонника «отоко».
– А я не просил вмешивать в твои игры меня, – ответил Глеб, широким взмахом руки выбивая пистолет из неумелых рук доктора. И на всякий случай добавил японцу ребром ладони по шее, отправляя его в нокаут. – И всех остальных. Кем ты себя вообразил? Богом?
– Он. Хочет. Им. Стать.
Взгляд рыцаря обратился к Тэньши. «Одержимый» сделался неподвижен. Только яростно жили, метались полные темноты глаза.
– Ему нужна, Сила. Моя. Ею можно изменять мир. Как он хочет.
Глеб покосился на экран, где все так же бежала процентная полоска, указывающая степень переноса матрицы Оракула в мозг Тэньши. Уже больше 90 процентов, осталось совсем немного.
Сознание, отрицающее границу между реальным и виртуальным, способное тем самым творить чудеса. Разум, отягощенный ненавистью, забывший о страхе и чувстве вины. Они шагнут в мир, облачившись в новое тело, не знающее боли и усталости. Кто знает, что тогда будет с миром?
– Когда перенос закончится. Его будет уже не остановить.
– Значит, я помешаю ему сейчас, – просто сказал Глеб. Вот он, план Оракула, как на ладони. В обмен на Антона и Глеба получить помощь японцев. Предательство – это его стихия. Завладеть телом последнего «одержимого», за которым он охотился последние годы.
И уничтожить то, что было Оракулом. Токарев был достаточно глуп, чтобы не опасаться своей копии. Его детище не хотело повторять фатальной ошибки своего создателя. Под куском синей изолирующей пленки электромагнитная мина «Тип-12» дожидалась своего часа.
« Скоро я попрошу тебя убить весь этот мусор, который называют Оракулом. И тыне будешь колебаться. Правда?»
Нет, колебаться Глеб не станет. Будем считать, что «скоро» уже наступило.
– Что ты делаешь, Лейтенант? – спросил дробящийся, множественный голос сразу из всех динамиков. Оракул пытался усилить эффект. – Еще не время.
– Правда? – удивился Глеб, отвинчивая крышку мины и мельком проверяя установленную задержку взрыва. Надо же, хоть здесь не соврал, действительно две минуты.
Он полез в карман за детонатором.
– Ты не понимаешь, что делаешь. Что теряешь. Разве ты не хочешь узнать свое имя, вернуть свое прошлое? Вернуть Ирину?
Детонатор, черная пластиковая ерундовина, похожая на антикварную свечу зажигания. Остается ввинтить его в специальный паз с резьбой, отжимая пальцем две контактные скобы. И все. При упоминании Иры руки почти не дрогнули. Почти,
– Я ведь это смогу, – увещевал Оракул. – Верну ее к жизни, сделаю так, что никакого ускоренного старения после комы не случится. Она будет все такой же молодой. Захочешь, и тебе скинем десяток лет. Будете опять вместе.
Детонатор занял свое гнездо. Вспыхнул предупреждающий огонек – мина была заряжена и боевая программа уже введена. Через две минуты мощнейший электромагнитный импульс сотрет Оракула ко всем чертям. Куда ему и дорога.
– Мы никогда не были вместе, – сказал Лейтенант. – Ты знаешь, что такое «никогда»?
Он нагнулся, чтобы сдернуть транслирующий обруч с головы Тэньши.
– А имя.. .можешь называть меня Глеб. Я привык.
Три лезвия длиной в сорок восемь сантиметров обрушились на него с неумолимостью гильотины.
И, чудом разминувшись с шеей Глеба, глубоко погрузились в пол. Лейтенант отскочил назад, зацепился за распластанного Ивана и чуть не упал.
Его новый противник шагнул следом, отводя руку для нового удара. Ее продолжением служил комплект из трех лезвий, выдвигавшихся из пазов на рукаве файтинг-сьюта.
Удар! Уже пригибаясь, Глеб понял, что это обманное движение, а атаковала его другая рука. Лезвия на ней втянулись за секунду до соприкосновения с грудной клеткой Глеба. На долю рыцаря выпал удар кулаком. Весивший, впрочем, больше центнера – силовые акселераторы «кентая» работали в полную силу.
Глеб отлетел назад, проломив собой полку с электроникой. Его несильно, но болезненно тряхнуло током.
Противник стоял перед ним, как живая картинка из анатомического пособия. Поверхность файтинг-сьюта представляла собой переплетение гипертрофированных искусственных мышц и сухожилий. Лицо закрывала мелкоячеистая маска вроде фехтовальной.
Глеб чувствовал, как сквозь нее за ним внимательно наблюдают. Этот безликий боец мог бы уже нашинковать Глеба, как сасими, но он, кажется, собрался взять рыцаря в плен.
Посмотрим, как ему это удастся.
Глеб двинулся вперед, упруго покачиваясь на носках. Противник выпустил и тут же спрятал лезвия. Предостерег. Мол, без глупостей. Глеб же видел, Zoom 5:1 – реактивный пистолет на полу. Против пули из «осмолова» «кентай» не поможет.
Перейдя в экстремальный режим, Глеб прыгнул вперед, ныряя под локоть противника. Тот словно увяз в густой патоке, Глеб сейчас двигался на порядок быстрее его. Вот он только закончил разворот, а Глеб уже приземлился, гася ускорение выброшенными в стороны ладонями. Перекатился через голову, подхватывая пистолет...
Проклятая батарея отказала!
В ней оставалось совсем немного энергии, истощившейся в ходе сегодняшних приключений. И экстремальный режим выпил ее без остатка. Теперь, пока энергоресурс не будет восстановлен, Глеб немногим превосходил обычного человека. Все его вживленные системы – сканеры, мышечные усилители, акселераторы рефлексов – без питания были мертвы. Он почувствовал себя калекой.
И имел хорошие шансы стать им на самом деле. Боец в «кентае» схватил его руку с пистолетом, выворачивая ее так, что захрустели кости, Глеб попытался сделать ему подсечку, но с тем же успехом он мог подсекать бетонную опору моста. Перчатка файтинг-сьюта сдавила ему голову, отчего перед глазами запульсировали красные круги, Обхватила горло. Все, теперь не повоюешь.
Завопил на японском Оракул. Противник Глеба ослабил хватку, обернулся на динамик. Оракул говорил без остановки, Отбросив подальше реактивный пистолет, боец встал. Шагнул в сторону электронных завалов, к свисающему куску синей пленки. Глеб улыбнулся ему вслед.
В основание его позвоночника, по соседству с биоаккумулятором, были вживлены энергонезависимые радиевые часы. Они давали тамплиеру абсолютное чувство времени, естественное, как способность различать цвета.
Эти часы сообщали Глебу, что в этом раунде он все-таки победил.
Оракул истерично торопил бойца в файтинг-сьюте, пытающегося развинтить черный диск. Полоска на экране подползала к 97 процентам. Неловкие из-за толстых перчаток пальцы зацепили наконец крышку.
Поздно. Две минуты истекли.
Взрыв был не очень силен. На прижавшегося к полу Глеба посыпались незначительные обломки. Случайный осколок пластиковой оболочки с грохотом разбил стекло монитора прямо над его головой, Так, пустяки, не стоит упоминания.
Оракулу пришлось гораздо хуже.
От запаха горелой изоляции в кузове трейлера было не продохнуть. Кругом мертвенно серели ослепшие экраны, ни один системный блок не подмигивал зеленым огоньком.
Мощнейший электромагнитный импульс, сгенерированный миной, сжег все, что работало в момент взрыва. Полностью стер и физически уничтожил поверхность всех информационных носителей. То, что осталось от Храма Оракула вместе с его хозяином, не заинтересовало бы и самого непритязательного старьевщика.
Ну что же, на этот раз мир удалось спасти малой кровью.
Неугомонное чутье подсказывало, что это была так, разминка. Основная драка еще последует.
Потерявший управление трейлер проехал около ста метров с заблокированным рулем. Пока на его пути не выросло препятствие в виде угла дома.
Разнеся его вдребезги и потеряв бампер, он дал опасный крен. Но, заскочив на тротуар, выровнялся. Тут, запаниковав, врубилась безотказная система аварийной остановки. Ей, как и всей стекловолоконной начинке трейлера, любые ЭМ-взрывы были до лампочки. Она застопорила колеса,
Трейлер встал, развернувшись поперек улицы – точь-в-точь Мертвый Дальнобойщик, о котором любят рассказывать кочевники. Разбитые пулями фары, измятый кузов с болтающейся дверью.
И в пустой кабине ни одного человека за выбитым лобовым стеклом.
В момент аварийной остановки Глеб как раз предпринимал осмотр поля боя.
Доктор Мураками и Тэньши пребывали в счастливом беспамятстве. Безликий самурай тоже не представлял больше опасности. Во-первых, его хорошенько приложило об стенку взрывной волной. А во-вторых, электромагнитный импульс превратил его «кентай» в бесполезную обузу.
Все-таки следовало выбирать что-нибудь поновей и ненадежней. Такие файтинг-сьюты были настоящим писком в двадцатых, когда Глеб еще ходил в сопливых танкистах Пограничного Контроля. Сегодня полагались больше на собственное модернизированное тело.
Но и оно частенько подводило. Лишенный поддержки своих вживленных гироскопов и ускоренной реакции, Глеб не успел ничего сделать.
Удар и последовавшее за ним резкое торможение в который уже раз за сегодняшний день отправили его в продолжительный полет. К счастью, на пути Глебу не встретилось ничего особо прочного или острого. Но помяло и побросало изрядно.
Лежа на полу и утомленно глядя вверх, он пообещал себе, что никогда больше не встанет. По крайней мере, ближайшие пять минут. Но встать, точнее, вскочить пришлось. С накренившейся подставки на него рухнула системная «башня», килограммов в тридцать–сорок весом.
Покачав головой, он попятился от места, на котором мог остаться лежать с пробитой и расплющенной головой. Сколько еще раз за сегодня ему придется спасать свою шкуру? «Падшие», наемные охотники, «Глобалком», японцы. Теперь еще агрессивный техноантиквариат. Может, прав был Сергей, поселившись за Городом? Там, кроме волков, редко кто попадается. Свежий воздух опятьже.
Размышляя в таком ключе, он повернулся – и... изящная женская рука приставила станнер ему к груди.
– Привет, – очаровательно улыбнулась Ксана, нажимая на курок.
Узконаправленный импульс парализовал диафрагму Глеба, полностью лишив его возможности дышать. Хрипя и напрасно хватая воздух ртом, он упал на колени. Ксана прижала станнер к его голове,
– И до свидания, – сказала она.
Волна шокового излучения окатила мозг Глеба, погружая рыцаря в холодную темноту. Ксана потыкала упавшее тело острым каблуком, усмехнулась. Всего-то и дел. Нет, на мужиков ни в чем нельзя положиться.
Присев возле Дракона, охотница помогла ему освободиться от ставшего бесполезным файтинг-сьюта. Несмотря на мягкую пелену, которой окутала ее сознание двойная доза обезболивающего, она залюбовалась крепким, сухим телом тренированного бойца, прикоснулась к его коричневому соску, царапнула ногтями плоский, расчерченный выпуклыми кубиками мышц живот.
Дракон, не замечая ее внимания к себе, встал, снял маску. Собственная нагота его ничуть не стесняла.
– Мы доржны вернуться в точку начара операции, – он говорил с забавным акцентом. – Я поведу грузовик. Ты останешься здесь, охранять.
– Как скажешь, – с разочарованием сказала Ксана. Не то чтобы ей хотелось прямо сейчас заняться любовью. Но она не привыкла, чтобы стоящий рядом мужчина смотрел сквозь нее. Наверное, у этого Дракона не все в порядке с мозгами. Или еще с чем. – Ты командир.
Он величественно кивнул и, сверкая голыми ягодицами, зашагал по хрустящим обломкам. Нагнулся, подхватив реактивный пистолет, и двинулся дальше. Между его лопаток шевелилось родимое пятно, похожее на силуэт дракона.
По внезапной остановке трейлера она поняла – что-то происходит.
Очередь из крупнокалиберного пулемета прошила борт прицепа, оставив десяток рваных дырок. Завизжал реактивный пистолет, Дракон отстреливался.
Из подручных вариантов ей оставался только «стигмат». Разгонник Ивана все-таки был тяжеловат и, на ее взгляд, слишком медлителен. Гвоздомет тоже штука не ахти, но оставляет свободную руку под станнер или ножи.
Она безуспешно попыталась привести в сознание Ивана, но Глеб приложил охотника слишком крепко.
Ну что же, она взрослая девочка. Может позаботиться о себе и сама.
Обалдело трясущий головой Мураками попытался последовать за охотницей, но запутался в ногах и опять растянулся на полу. Слабак. Кончиком носка Ксана подтолкнула к нему «отоко». Дамская побрякушка, конечно, но будет хоть из чего застрелиться. К этому желтому сухарю она не испытывала особо нежных чувств.
Осторожно выглянув из фургона, она быстро спрыгнула на землю, повела вокруг себя «стигматом». В ее сторону брызнул луч прожектора, и, уже закатываясь под трейлер, Ксана слышала, как с искристым лязгом рикошетят пули. Да, здесь не церемонились.
Ксана не подозревала, что трейлер окружен группой два оперативной бригады «Глобалкома». Долгое время их удерживал от активных действий Оракул, по своему обыкновению вещавший на командной частоте голосом майора Климентова,
Но когда Оракула стерла электромагнитная мина «Тип-12», командир группы услышал в своих наушниках полубезумное бормотание настоящего майора. И понял, что ждать приказов ему больше не от кого.
В это же время по городской сети передали, что в связи с терактами на атомных энергостанциях в Городе вводится чрезвычайное положение, значит, почесал в башке командир, отряды тамплиеров и Сил Федеральной Обороны будут стрелять в каждого вооруженного человека. Без предупреждения.
Учитывая современную размытость понятия «вооруженный», стрелять будут во всех. Апокалипсис, мать его так!
Неудивительно, что при явлении Мертвого Дальнобойщика нервы командира не выдержали. И он приказал дать по трейлеру предупредительную очередь.
Из кабины ответили реактивными пулями. А не прошло и двух минут перестрелки, как на головы оперативникам обрушился боевой вертолет. Красный и верткий, точно el Diablo, поливающий улицу из пулеметов и носовой гаусс-пушки.
Командир впал в окончательное боевое безумие, В воздухе запорхали управляемые ракеты. Шума от них было много больше, чем практического толка, но благодаря им группа два сумела подобраться к трейлеру.
Звук первого же близкого взрыва напомнил Ксане старую поговорку уличных охотников: «Наступил в дерьмо – не топчись. Делай ноги».
Но куда их делать?
К счастью, ответ уже опускался с небес, шурша винтом и простреливая все подходы к трейлеру. Икари помахал ей из кабины рукой, делая знак подниматься на борт.
Из кузова трейлера вылез голый Дракон, волоча на себе Ивана и стреляя в темноту из «осмолова». Темнота огрызалась частыми очередями и запускала «оводов», но пока безрезультатно.
Ксана опустилась на колено и расстреляла в сторону слепящих прожекторов весь боеприпас «стигмата». А потом, приняв от Дракона реактивный пистолет, и его обойму.
Самурай тем временем выбросил из вертолета одно сиденье, освобождая место, и закинул туда Ивана. Протянул руку, помогая забраться Ксане, и опять нырнул в кузов.
Икари выпустил сально ракет, расцветив ночь радугой взрывов и заставив противника вновь откатиться назад. Ксана видела – три фигуры в черно-желтом остались лежать на асфальте.
В ответ огонь с той стороны стал более злым и точным. Вылезающий из трейлера доктор Мураками неловко взмахнул рукой и упал, пропав из виду. Ксане показалось, что она видела брызнувшую от попадания кровь.
Дракон, тащивший Глеба, остановился, собираясь бросить пленника и помочь доктору. Но тут Икари закричал, размахивая руками, и Дракон, оставив Мураками, затащил в вертолет рыцаря,
Икари поднял вертолет, их достали на высоте десяти метров, не очень сильно, но чувствительно. Машину тряхнуло. Икари огрызнулся вниз из пушки и сказал:
– У нас перегрузка, маневренность сильно ухудшена, – и добавил несколько слов на японском.
Дракон, бинтовавший простреленное плечо и ногу, шевельнулся в направлении Ивана. Ксана наставила на него пистолет. Он не мог знать, что обойма пуста.
– Убью обоих, – сказала она, – Только прикоснись к нему. Вон лежит мясо, можешь его выкидывать, – она указала подбородком на Глеба.
Дракон замер, колеблясь. Он мог увернуться от выстрела, но реактивная пуля натворила бы в кабине бед не меньше, чем прямое попадание снаружи, Пат.
– Будь умницей, – мягко произнес Икари, целясь в Ксану из маленького черного «жала».
Его верный «Ронин» выполнял маневры уклонения в автоматическом режиме. Свое имя он получил за то, что в бою вполне мог обходиться без хозяина-даймё.
– Мы не можем выбросить пленника. Так что выбирай – твой друг или вы оба. Я снижусь, чтобы он не сильно пострадал, падая.
– Пошел ты!
Неизвестно, чем бы все кончилось, но тут вертолет тряхнуло более основательно. Ракета класса «Swarm» взорвалась на расстоянии двух метров от «Ронина». Осколочный наполнитель боевой части изрешетил кабину, не повредив, к счастью, ни один из жизненно важных узлов.
Да и с пассажирами на первый взгляд ничего не случилось. Ксана мазнула ладонью по щеке, глянула мельком. Кровь. Зацепило, пустяк. Она так и так собиралась сделать небольшую фи-зиопластику. Если выживет теперь, конечно,
Икари тоже был цел, ему не досталось даже царапины. Иван и Глеб, лежавшие кучей, вроде не пострадали. И Дракон...
Японец медленно завалился вперед, сохраняя безупречно прямую осанку. Его лицо, уткнувшееся в колени охотнице, до последней секунды не изменило своего надменного выражения.
Ксана посмотрела вниз и до боли закусила губу. Затылка у Дракона больше не было. Вместо него красовался неестественно аккуратный срез, открывающий залитое кровью вещество мозга, Убивший его осколок сработал чисто, как хирургическая пила.
– Ну вот, – даже весело сказал Икари. – Проблема решилась. Давай-ка избавимся от балласта, пока нас не сбили.
Тело Рицуко Хитори по прозвищу Дракон кануло в темноту, расшиваемую стежками трассирующих пуль. Икари поспешил опустить бронированную дверь.
Вертолет резво набрал высоту и скорость, удалясь от Дома Друидов в сторону основных воздушных трасс. Больше его ничего не задерживало.
Икари что-то сказал.
– Чего? – переспросила Ксана. – Я не поняла.
Сакамуро блеснул в ее сторону черными стеклами очков.
– Я сказал: до встречи в следующей жизни, – пояснил он.
– Ты веришь, что есть следующая жизнь? – спросила охотница. –После смерти?
– Веришь? – Икари усмехнулся, загадочно, как японский Сфинкс. –Я это знаю,

ГЛАВА ТРЕТЬЯ

Отель «Восток». Построенный компанией «Мисато» в самом сердце японского квартала, с крышей и пентхаусом на Небесах Города. Угрюмо-роскошный, недоступный для чужаков, настоящая крепость, укрепленная лучше, чем резиденции древних императоров. Собственная служба безопасности – неприметные сарари, прячущие плоские иглоавтоматы под серыми пиджаками. Линии внутренней и внешней защиты, круглосуточное наблюдение за прилегающей территорией. Все, вплоть до замаскированных зенитных пушек и противопехотных ракетных комплексов, вмонтированных в лепные излишества на фасаде. Вращающиеся блюдца радаров. Лазерные детекторы движения. «Кричащие мины».
Но все это бесполезно. Нет таких неприступных стен, прочных запоров, верных стражей, чтобы защитить крепость, в которой завелся предатель.

Предыдущая страница 19 Следующая страница


Падшие ангелы Мультиверсума 20

– Откуда вы узнали про эту линию?
В древней телефонной трубке раздается негромкий смешок.
– У меня есть свои источники. Весьма осведомленные источники... полковник,
– Даже чересчур. Не назовете их, случайно?
– В другой раз. Скажите лучше – вы уверены, что нас не подслушивают?
– До вашего звонка был уверен. Об этой линии не знает даже «Глобалком», она считается демонтированной за давностью постройки свыше пятидесяти лет.
– В таком случае все в порядке. Я звоню, чтобы напомнить о нашем маленьком договоре.
–Я все помню. Свою часть мы готовы выполнить не раньше, чем вы снабдите нас обещанной информацией.
– Я как раз собираюсь это сделать. Один из интересующих вас людей мертв, второй, которого вы знаете как Лейтенанта, находится сейчас здесь, в отеле «Восток».
– А директор Сакамуро?
– Он тоже здесь. Так что вы можете сделать все за один раз.
– Постараемся.
– И, полковник, еще одно.
– Да?
– Поторопитесь.

Глеба привезли в отель и уложили в одной из комнат пентхауса, зарезервированного для господина Йоши Сакамуро. Рыцарь был все еще без сознания. Ксана весьма качественно обработала его парализатором.
Позже в комнату зашел сам господин директор в сопровождении Икари, Ксаны и тихо гудящего «Автомона». К этому моменту Глеб был способен только на нечленораздельное мычание и не видел ничего, кроме серой мути. Зрительные и речевые центры находились в состоянии стан-шока.
Двигаться Глеб тоже не мог. Поэтому никто не побеспокоился надеть на него хотя бы наручники. А под прицелом телескопических визоров «Автомона» необходимость в них и вовсе отпала.
Икари придвинул директору стул. Сакамуро опустился на него, судорожно цепляясь за свою белую трость.
Ксана выложила на столик-каталку черную бархатную тряпицу, развернула. Хромом, никелем и титаном заблестели многочисленные ножи, крючья, миниатюрные тиски и пилы. Полевой набор инквизитора.
Охотница деловито зарядила ворох разнокалиберных шприцев и разложила их тут же, под рукой. Местные обезболивающие, сильные коагулянты, волеподавители, стимуляторы – все, что могло пригодиться во время допроса.
Никогда не знаешь точно, решит объект потерять сознание, истечь кровью или впасть в кому. Надо быть готовым ко всему.
Ксана всегда предпочитала мысленно говорить именно так – «объект». Это позволяло ей избавиться от ненужной скованности.
Глеб замычал и приоткрыл один глаз. И обнаружил, что отключившая его девица стоит рядом и лепит датчики на его обнаженную грудь.
– Не беспокойся, – промурлыкала Ксана. – Это мониторы состояния. На всякий случай. Ты, конечно, выглядишь крепким парнем, но знаешь, как бывает. Не успеешь начать, а у тебя уже инфаркт или там спазм дыхательных путей. Понимаешь?
Похлопав Глеба по щеке, она шагнула в сторону.
И он увидел старика, цветом кожи и общей неподвижностью похожего на терракотовую фигуру древнего правителя. В вырезе черно-алого халата виднелась невероятно костлявая грудь без единого волоска.
За спиной старика возвышался молодой, аккуратно причесанный японец. В своем однобортном черном костюме он был похож: на доверенного секретаря и могильщика одновременно. Его глаза скрывали огромные прямоугольные очки от солнца.
Скорее всего это были не простые очки. В моде у японских теков были телеприставки с широким набором функций. От приема развлекательных программ до управления интеллектуальным оружием.
Кстати, как тут у них с оружием?
С огромным усилием повернув голову, рыцарь увидел летающего кибера незнакомой ему модели. Между двумя несущими винтами вертикально помещалось компактное тело цилиндрической формы, черное с красной иероглифической надписью. В том, что это боевая машина, а не, скажем, автоматический переводчик, убеждали выдвинутые рыльца иглопушек.
(Глеб был не совсем прав. Использовать «Автомона» в сугубо боевых целях было все равно что проламывать черепа электронным микроскопом. Дорогостоящий и очень сложный в настройке кибер-телохранитель мог выполнять огромное количество заданий. От ведения календаря деловых встреч до чистки костюмов и оказания срочной медицинской помощи. На этом фоне необратимая порча белковых организмов выглядела не стоящим упоминания пустяком.)
Против ожиданий рыцаря заговорил не старик, игравший здесь первую скрипку, а «могильщик» в черном костюме.
– А ведь мы могли и не встретиться, Глеб. Не попади твое лицо в луч прожектора, не узнай я тебя, ты бы так и был брошен в трейлере. И все наши старания пошли бы насмарку.
– Мы знакомы? – ответил Глеб своим традиционным вопросом.
Он видел этого хлыща в первый раз. В Доме его не было среди нападавших.
– Я тебя знаю, Глеб. Или Лейтенант, да? Вернее сказать, я тебя помню. Мне досталось кое-что в наследство от твоего погибшего друга.
– Друга?
Японец кивнул.
– Ты назвал его другом, хотя он даже не помнил твоего имени.
– Георгий?

Идет сутулясь, как будто стесняется своего высокого роста. Руки в карманы, локти растопырены. Смотрит на носки ботинок. Он?
– Георгий? Это вы?
Над опущенным за спину капюшоном копна совершенно седых волос. Говорили, что он поседел еще совсем мальчишкой. За это и прилепилось к нему прозвище.
– Старый?
Обернулся, мазнул взглядом и зашагал прочь, еще сильнее вжимая голову в плечи. Но это лицо, пусть и сильно осунувшееся, изрытое новыми морщинами, нельзя было не узнать. Он!
– Георгий! Стойте!
Пришлось догонять и хватать за рукав. Он с глухой покорностью остановился, стоял все так же опустив голову. Со слипшихся мокрых волос на землю текла вода.
Лейтенант увлек Георгия под навес, удивляясь тому, как покорно он шагает следом. Бывший эколог был одет в невероятную грязно-зеленую робу, увитую сверху дюжиной переплетенных шнурков с нанизанными побрякушками. Что это еще за мода?
– Георгий, вы меня не узнаете?
Он услышал шепот. Едва разобрал его, благодаря своей улучшенной акустике. «Простите».
– Я... извините меня, – сказал Георгий громче, по-прежнему разглядывая землю у себя под ногами. – Видите ли, у меня была... я попал в автокатастрофу.
– Как? Когда?
– Какой сейчас месяц?
– Как это... декабрь, конечно. Шестое декабря, – удивился Лейтенант.
– Значит, это было больше года назад, – он впервые поднял взгляд на собеседника.
Его левый глаз, черный, не мигая застыл в глазнице, слепо уставившись крохотным зрачком. А правый, голубой, наоборот, мигал слишком часто. В его слезящейся глубине застыло мучительно-виноватое выражение.
– С тех пор память меня подводит. Частичная амнезия.
– Вы забыли меня?
– Простите, – сказал еще раз Георгий. – Я ничего не могу сделать. Если бы вы сказали мне свое имя…
«Я надеялся узнать его от тебя», – подумал человек в форме рыцарской бронепехоты с эмблемой Ордена Новых Тамплиеров на рукаве. Ему не надо было объяснять, что такое частичная амнезия. Это он хорошо знал на собственном опыте.
– Называйте меня Глеб, – сказал он, протягивая Георгию руку. – Или Лейтенант. И говорите мне «ты», как раньше. Мы работали вместе. И вы были моим другом.
Рука Георгия была очень холодная, и на ней не гнулись два пальца. Последствия катастрофы.
– Очень приятно, Глеб, – искренне сказал он. – Надеюсь, со временем я что-то вспомню. Особенно если мы были друзьями. Такая неожиданная встреча... Кстати, а не хотите выпить?
– За встречу? – улыбнулся Глеб.
Ответная улыбка если и не омолодила лицо Георгия, то сделала его гораздо свежее и мягче.
– Я вспомнил, – сказал он. – Как раз сегодня мне исполнилось пятьдесят лет.

Глеб попытался шевельнуть рукой или ногой, но выходило плохо. Эта брюнетка в минималистском кожаном сарафане знала толк в обращении с акустическим станнером. Стер-рва.
– Оставим разговоры о друзьях, – сказал он. – Что вам нужно от меня? Вы знаете, что я рыцарь Ордена?
– Да, конечно, – невозмутимо ответил японец. – Но это настоящее, а нас куда больше интересует прошлое. И в связи с этим я сейчас задам тебе один вопрос, – он поморщился, как будто ему на язык попало что-то неприятное. – Я не хочу опускаться до угроз. Надеюсь, ты сам догадываешься, что все эти приспособления лежат здесь не для красоты, я рассчитываю на быстрый и правдивый ответ.
Он прервался на секунду, но Глеб не нашел нужным что-либо добавить. Все, о чем он мечтал в эту секунду, – это стакан холодной воды и машинка подходящего калибра. Скажем, привычный, как зубная щетка, «клэш», ну и пяток кнехтов в штурмовой выкладке, чтобы прикрывали спину. Он тихо вздохнул.
– Я хочу знать, принимал ли ты в декабре двадцатого года участие в операции, проводимой секретным подразделением «Гроза»? И являлся ли в дальнейшем его сотрудником?
– Это уже два вопроса, – не смог удержаться Глеб. – И на какой из них мне следует ответить быстро и правдиво?
С юмором у японца было не очень. Или он считал, что ситуация не располагает к шуткам,
– На оба, – произнес он ровным тоном человека, удерживающего себя от крайностей большим усилием воли.
«Хорошо, что я не крутой, – подумал Глеб. – Крутой бы отключил болевые центры и смеялся им в лицо, пока эта милая девочка отрывала бы ему яйца вон той парой щипцов. Или выгрыз бы себе язык и плюнул бы им в каменную морду этого старика, перед тем как захлебнуться своей кровью. Потому что, наверное, это все-таки не очень смешно, когда милая девочка отрывает тебе яйца. Даже если ты очень крутой».
Японец ждал. Старик тоже. Редко вздымающаяся грудь говорила, что в его иссушенном теле еще теплится жизнь.
Охотница задумчиво перебирала свои инструменты, определенно склоняясь к тем самым щипцам.
Молчание затянулось. Японец прочистил горло, и Ксана тут же посмотрела в его сторону. Ее длинные тонкие пальцы играли с чем-то заостренным и блестящим.
«А кто их знает, этих крутых, как они поступают в таких ситуациях?»
– Ответ положительный, – сказал Глеб. – На оба вопроса.

Разговор не клеился. Случившееся с Георгием незримо и неотступно витало в воздухе, нитью черного крепа вплетаясь в любую другую тему. Дама в плаще и с косой деликатно заглядывала собеседникам через плечо.
Поэтому Глеб и не мог вспомнить, когда они заговорили об этом напрямую.
– Мы с сыном отвозили Наташу в больницу, – говорил Старый, катая по скатерти пустую рюмку с серебряным донышком. – У нее опять начался кризис. Сына она даже не узнавала, пугалась. Меня постоянно называла разными именами. Это у нее было уже давно, периоды улучшения наступали все реже и реже. Мне предлагали перевести ее на постоянный больничный режим, но я отказался. Женаты все-таки тридцать лет, родной человек, а тут палата для «молчунов». Лежат, смотрят в потолок, все в трубках, датчиках, не люди – трупы. Ты меня понимаешь?
– Понимаю, – ответил Глеб и потянулся за бутылкой. – Давай выпьем.
Он действительно понимал. Как никто другой. Еще Сергей разве что.
– Но в тот раз было невыносимо. Она кричала всю ночь напролет, выплевывала таблетки. Я позвонил сыну и в «Скорую».
Влад приехал раньше, сказал, что мы «Скорую» ждать не будем, а повезем мать сами.
Георгий прервался и выпил рюмку мелкими, жадными глотками.
– Не надо было его слушать, – сказал он.
Последнее, что он помнил, был ослепляющий встречный свет.
Ему сказали, что это был разладившийся грузовик-автомат. Сбой в контрольной программе, и он выехал на встречную полосу. Возможно. Это не имело значения.
Его отговаривали, но он настоял на своем. Ему показали два обугленных до полной неузнаваемости трупа, скрюченные человеческие головешки. Та, что побольше, была его сыном.
Работник морга, ожидавший, что посетителя начнет тошнить, был разочарован.
Да, они умерли до прибытия спасателей. Она еще во время столкновения, он чуть позже. Нет, ничего нельзя было сделать, обширнейшие поверхностные ожоги. Грузовик вез что-то горючее. Ваша машина была застрахована? А... пострадавшие? Надо подать жалобу в Дорожный Контроль. Распишитесь вот здесь. И здесь. Искренние соболезнования.
– Ему было в два раза меньше, чем мне сейчас, – сказал Георгий. – Всего двадцать пять.
Повернувшись к Глебу, он заделлоктем бутылку и смахнул ее на пол. Битое стекло разлетелось по комнате. За этот вечер на столе она была третьей по счету. И в ней уже ничего не оставалось.
– Где мы? – требовательно спросил он.
И сквозь траурную маску из потрескавшегося воска проглянул старый Георгий. Настоящий Старый. Боец, ученый и один из руководителей Проекта.
Один из тех, кому довелось вращать мир, как глобус, одной рукой.
– Мы у меня, – успокаивающим тоном сказал Глеб. – Квартира в секторе «Новый». Ты еще спрашивал, зачем я забрался в такую глушь.
– Где мы встречались раньше? – требовательно спросил Георгий. – У тебя знакомое лицо.
«Они добрались до него, – думал Лейтенант. – Подстроили эту катастрофу, вычистили его память – удалили или блокировали все, что касалось Проекта и Янтарной Комнаты. Ему остались клочья, случайные обрывки. Знакомая история».
У Глеба уже был опыт в охоте за ускользающей памятью. Они начнут с Георгием потихоньку, с самого начала. С первого их общего дня.
– Конечно, встречались, – сказал он. – Вспомни, как ты сказал: «Такой чистый воздух бывает только в зимней тайге».
– Да, – Георгий наморщил лоб, потер рукой переносицу, – да, точно. Это же был ты, такой молодой розовощекий лейтенант. С очень серьезными глазами, как сейчас помню. Черт, а ты здорово изменился, заматерел. Когда же это было, а?
– Четырнадцать лет и два дня назад. За несколько месяцев до Перелома.

Японец наклонился к старику, зашептал ему на ухо. Тот секунд десять смотрел на Глеба неподвижным рыбьим взглядом. Отвернулся к японцу и длинно заговорил. Едва разжимая губы и кончиками пальцев оглаживая свою трость.
Когда японец перевел, Глеб с удивлением понял, что тот обращает свою речь к нему.
– Еще в прошлом веке мы пытались дрессировать некоторые виды рыб и морских животных. В военных целях. Значительный успех ожидал нас с дельфинами, немного позже, вживляя подопытным блоки удаленного контроля, мы смогли подчинить также кашалотов, спрутов и касаток. Но были и неудачи, И самая большая из них – акулы.
Старик замолчал, переводя дух.
– От них невозможно было добиться безусловного подчинения. Даже вырастая в неволе, они оставались все теми же неукротимыми хищниками, из всех уз и цепей признающими одну. Цепочку питания, чью вершину они занимали. Это было записано в их генокоде и оставалось неизменным 70 миллионов лет. 70 миллионов! Именно столько времени прошло с того момента, как эта последняя хрящевая рыба планеты завершила свой эволюционный цикл. За несколько геологических эпох до появления первого человека, еще более уродливого и неуклюжего, чем нынешний, акулы уже достигли совершенства.
«А старик-то не самый большой поклонник homo sapiens», – подумал Глеб.
– И, оправдывая постулаты Дарвина, они продолжали выживать и в наше время. Несмотря на то что их среда обитания и пищевая база подвергались изощренному экологическому насилию со стороны человека. Одно из важнейших преимуществ акулы – уникальный пищеварительный аппарат, в основе которого лежит тончайший молекулярный анализатор химических процессов. Перед тем как приступить к трапезе, акула берет «пробу», откусывая небольшое количество тканей жертвы. Во время прохождения через желудочно-кишечный тракт они проверяются на избыток потенциально вредных для организма веществ. И в случае присутствия таковых выбрасываются непереваренными, а несъедобную жертву акула оставляет в покое. Если же «проба» не вызвала никаких тревожных сигналов, то жертва пожирается.
Старик кашлянул, прижимая ко рту маленький костлявый кулак.
– Скорость и точность этого анализа вызвали огромный интерес наших ученых. На основе их исследований в начале века были созданы примитивные и громоздкие копии молекулярного анализатора. Именно они стали базой первого РНК-сканера. С его помощью уже можно было считывать и расшифровывать воспоминания.
Старик заговорил рублеными фразами. Ему не хватало воздуха. Тревожно подмигивающий красным «глазом» кибер подлетел поближе. Его иглопушки, вероятно, могли стрелять и медикаментами, необходимыми подопечному.
– Я возглавлял ряд проектов, занимавшихся исследованиями этих удивительных созданий, – отдышавшись, продолжал старик. – Нас интересовало все – их выдающиеся способности к подводной локации, иммунная система, механизм приспособления к изменениям окружающей среды. За этим стоял не абстрактный интерес ученого, а конкретные нужды. Чудовищно возросшая загазованность и перенаселение наших мегаполисов заставляли нас забираться все глубже под воду. Планктонные фермы и приливные энергостанции, экспериментальные «купола» и, наконец, первые поселения. Мы приспосабливались к новым условиям обитания, и нам нужен был подходящий образец. Лучший из возможных.
Последние слова перешли в жестокий грудной кашель, кибер-телохранитель слетал к встроенному в стену бару и принес в выдвижном манипуляторе стакан воды. Старик пил маленькими глотками, и на его покрасневшем лице выступали блестящие капельки пота. Кибера, попытавшегося обдуть его прохладным воздухом, он раздраженным взмахом руки отогнал в сторону.
– Я помню, как началось необъяснимое, – старик принял из -рук японца носовой платок, чтобы утереть губы. – Без видимой причины изменились маршруты миграции наблюдаемых групп, тяготея к невиданной доселе концентрации взрослых особей. В то же время, это было начало девятнадцатого года, мы зарегистрировали появление первых мутантов нового типа. Это не были летальные уроды, сдыхающие от отсутствия важнейших органов, а полноценные здоровые особи. Более того, обладающие способностью к воспроизводству и огромным потенциалом выживания. Мы поняли, что становимся свидетелями зарождения нового вида. Эволюционный механизм, спавший десятки миллионов лет, оказался вновь запущен. И мы понятия не имели, что послужило этому причиной. И как естественные процессы оказались ускорены в десятки, сотни тысяч раз?
«Знал я одного человека, который мог бы тебе ответить, – подумал рыцарь. – Жаль, он мертв. А того, кто носит в себе его воспоминания, вы упустили».
– В качестве отправной точки наших исследований мы приняли гипотезу о существовании так называемого метаэволюционного излучения, – продолжал старик. – Оно не регистрировалось нашими приборами и не имело никаких видимых последствий, кроме направленного влияния на ДНК отдельных видов. Зафиксировать его по косвенным признакам мы смогли, наблюдая картину распространения мутаций. Из нее было видно, что м-э излучение – это своего рода пучки, имеющие ограниченную протяженность, направленность и определенный период активности. И, вероятно, некий источник естественного или искусственного происхождения. Его поисками мы занимались вплоть до декабря двадцатого года.
«Нелегко искать то, что, может быть, существует только в твоем воображении», – мысленно посочувствовал Глеб.
– Нами была обнаружена точка, из которой исходили четко регистрируемые метаэволюционные лучи, направленные с востока Евразийского материка в сторону Японских островов. Наш спутник-наблюдатель передал единственный снимок расположенного в тайге объекта, получившего название «Темная Башня». После этого спутник был уничтожен русской системой противокосмической обороны. И хотя то, что мы принимали за
«Башню», могло оказаться дефектом изображения, в том же декабре на материк была отправлена группа элитных наемников. Часть из них погибла в боях с Пограничным Контролем. Глеб моргнул. – Часть пропала без вести при загадочных обстоятельствах. А сведений, доставленных выжившими, оказалось недостаточно для каких-либо выводов. Но предпринять что-либо еще мы не успели. В марте двадцать первого начался Перелом.
Георгий вызвал его по служебной линии. Ее номер он получил от Глеба на случай непредвиденных обстоятельств.

Голос эколога, раздававшийся в шлеме рыцарского «доспеха», звучал взволнованно:
– Глеб! Глеб, это Георгий!
– Я слушаю, дружище, – тамплиер включил дополнительное экранирование. Так, на всякий случай, – Что случилось?
– Я вспомнил! – это было не просто волнение – радость. Ликование. – Где Сережа? Я не могу с ним связаться.
– Он... его нет в Городе.
– Как? Как нет? Где он?
– Это долгая история. Об этом лучше при личной встрече.
– Да? А ты не можешь сказать, как мне его найти? Я хотел бы с ним обсудить кое-что очень важное.
Глеб поразмыслил. Нет, даже кодированным частотам Ордена нельзя доверять. Как говорил Сергей: «Мне кажется, что кто-то подслушивает даже мое дыхание во сне».
– Моя смена заканчивается через полтора часа, – сказал он. – Давай встретимся на нашем обычном месте и поговорим.
Георгий в нетерпении расхаживал по смотровой площадке, время от времени подходя к самому краю и глядя вниз, через металлические перила.
Там расстилалась сверкающая панорама Ядра. Не укладывающиеся в воображение мегаметры городских застроек. Плывущая в облаках смога и рекламных голограмм мозаика огней.
И, подпирая Небеса, над ней возвышались Титаны – гигантские небоскребы, принадлежащие ТПК. Самых безумных форм, от простых шаров и цилиндров до скелетов неземных существ из стали, бетона и стекла. И еще выше, невидимые простым глазом, жилища их хозяев – обители богов и их приближенных слуг.
– Бу! – сказал знакомый голос за его спиной,
Георгий подскочил на месте.
– Твою мать! – в сердцах сказал он, поворачиваясь. – Никогда не слышу, как ты подкрадываешься.
– Я не подкрадываюсь, – возразил Глеб, появляясь из темноты. – Это ты не замечаешь ничего вокруг. А следовало бы.
«Один раз мы уже позволили напасть на нас со спины». Они курили, опираясь локтями на перила. Стряхивали вниз крошечные хлопья пепла.
– Это происходит опять. Пропала та девочка, бывший медиум, которую мы с Сергеем вытащили из «Седова». Случайно оказалась в секторе, захваченном «волной», во время прорыва Форсиза. Там почти никто не выжил. Еще Осин, биолог, он отказался поддерживать с нами связь. Через каналы Ордена я узнал, что он погиб во время перестрелки уличных банд. Тоже случайно.
– Слишком много случайностей.
– Да, знакомый почерк. И в списке, который этим почерком составлен, есть и наши имена, Сергей не выдержал, забрал Ирину и уехал из Города. Сказал, что будет теперь жить там, в Зоне Отчуждения. Безумец.
– Ты его осуждаешь?
– Не то чтобы… Бегство не выход. Кроме того, с ним Ира, а ей нужна опека. Может быть, врачебная помощь. Как это все обеспечить на границе со Степью?
– Отсутствующие редко бывают правы, – тихо ответил Георгий цитатой из старой книги. – Зато всегда остаются в живых.
– Жаль, – сказал Георгий после долгой паузы. – Нам бы сейчас особенно нашлось о чем поговорить.
– Я не могу отвезти тебя к нему. Сам понимаешь, прости.
– Понимаю. Знают двое – знает и свинья. Молчи, молчи, – он поднял руку, не давая возмущенному Глебу открыть рот. – Это так на старости лет у меня испортилось чувство юмора. У тебя есть еще сигареты? А то я скурил уже всю пачку.
Глеб дал ему закурить.
– Но мне-то ты можешь рассказать, о чем вспомнил? – спросил он.
– Могу. Но для тебя это большей частью будет непонятный бред. Нужны кое-какие специальные знания, чтобы, как говорили когда-то, врубиться.
– Ага, – кивнул рыцарь. – А если изложить это вкратце? Простыми словами. Чтобы у меня, скромного киборга, от напряжения не вылетели предохранители.
– Извини, – Георгий положил ему руку на плечо. – Я, наверное, сегодня не в себе. Не обижайся, хорошо?
– Я не обижаюсь. Но и не отстану. Колись.
– Ну, хорошо, – эколог прижал к переносице указательный палец, сосредоточиваясь. – Значит, простыми словами. Я вспомнил, что существует Программа. Два раза в год что-то заставляет метаживотных собираться в огромные стаи и атаковать Города. Это не случайность, Глеб, а активируемая извне Программа. Она записана в их клетки на хромосомном уровне, в ДНК каждого степного волка, каждого пернатого змея, кракена, сухопутной мурены. Простой и четкий приказ – «убей человека».
– Ты сказал – активируемая извне. Кем? Или чем?
– Я не помню. Но помню, что Программу можно отключить. Ее создатели предусмотрели эту возможность, они же создавали оружие, а не средство самоубийства, осталась крошечная мелочь.
– Какая?
– Вспомнить, как отключать Программу.

«Пришло время новых вопросов», – решил Глеб, наблюдая за стариком. Тот, в свою очередь, выжидающе поглядывал на японца.
– Известно ли тебе, в чем состоял характер проводимой «Грозой» операции? Что именно произошло тогда, в декабре двадцатого года?
«Была активирована Программа», – подумал Глеб, но вслух сказал:
– Никакой полезной информации у меня нет. Тогда и позже я был всего лишь солдатом. Охранником. Доступа к секретным материалам я, конечно, не имел. Моя задача сводилась к наблюдению за людьми, такой доступ имевшими.
Японец обернулся в сторону Ксаны. Охотница внимательно рассматривала крошечный экран портативного кибер-диагноста.
– Он не врет, – сказала она. – Или он чертовски хладнокровный сукин сын, – Ксана подарила Глебу многообещающую улыбку. – Пульс идеальный, ни одной лишней капли адреналина в крови. Потоотделение тоже в норме.
Глеб покосился на датчики у себя на груди. Какая разносторонняя, однако, техника.
– Что вы знаете теперь об этих людях? – спросил японец.
– Совсем немного, – ответил рыцарь. – Все они мертвы,

– А что ты знаешь о создателях Программы? – спросил Глеб перед самым уходом. Кровавый уголек его сигареты, кувыркаясь, падал в бездну.
Георгий подумал, перед тем как сказать:
– Они хотели блага. И жертвовали всем ради него.
– Блага? Ты уверен? Обрекая человечество на войну со всем миром?
– Уверен. Воюя с миром, человечество перестало истреблять само себя. Ради этою они все и затевали.
– Откуда ты знаешь? – спросил Глеб, уже догадываясь, каким будет ответ. – Ты?..
–Да. Я был одним из них.

Удивительно, но больше вопросов не последовало. Опираясь на руку своего помощника, старик поднялся и медленно проследовал к двери. Следом полетел гудящий кибер, не сводя с Глеба настороженно выдвинутых иглопушек.
У самого выхода старик остановился, что-то сказал помощнику. Непрозрачные стекла очков обернулись к рыцарю.
– Ты когда-нибудь видел акулу? – спросил «могильщик». Глеб не сразу понял, что вопрос адресован ему. Возникла небольшая пауза.
– Нет, – ответил он, – Только на снимках.
– Снимки – это ничто, – устами своего помощника сказал этот непонятный и, чего таить, путающий старик. – Скоро ты сам в этом убедишься.
Хлопнула дверь.
Ах да, еще перед тем, как выйти из комнаты, японец негромко сказал Ксане:
– У тебя есть сорок минут. Хлопнула дверь. Дубль два.

Если вы не знаете, что такое отходняк после ультразвукового станнера, то вы счастливейший человек.
Ближе всего к этому ощущению продолжительное и неприятное покалывание в затекшей конечности, приходящее на смену полному онемению. Все эти тысячи крохотных иголочек у вас под кожей. В случае с парализатором мы имеем их по всему телу. От головы до пят.
И это, поверьте, настоящая мука,
– У дедушки не все в порядке с головой, – весело сказала Ксана, запирая дверь изнутри. – Когда он говорит, у меня, веришь, мурашки по коже. А когда смотрит, хочется всадить ему в каждый глаз по шпильке. Прямо в этот его мертвецкий зрачок.
Глеб мог бы с ней согласиться. Но в настоящий момент он ворочался на диване, сжав зубы, чтобы не заругаться вслух. Его руки и ноги неконтролируемо подергивались.
– Но вообще он милашка, – охотница включила поляризующее затемнение оконных стекол, и в комнате воцарился искусственный сумрак. – Разрешил мне поиграть с тобой, пока они будут готовить сканер.
«Все-таки сканирование памяти, – подумал Глеб. – Ну да, в наше время никто уже не полагается на старые добрые пытки».
– Музыка, – приказал охотница, хлопая в ладоши. – Ты же хочешь поиграть со мной, Глеб?
На ее вкрадчивый голос волной набежала медленная и сумрачная мелодия с преобладанием духовых инструментов, что-то классическое, холодное. Подняв руки к изящной шее, она расстегнула свой кожаный сарафан, и тот соскользнул на пол.
Небольшая острая грудь агрессивно торчала, поддерживаемая корсетом активной брони. Больше, от собранных в конский хвост черных волос до остроконечных насадок на каблуках, на ней не было ничего. Модифицированный пигмент белой кожи светился в темноте от возбуждения.
– Терпеть не могу раздеваться сама, – пожаловалась Ксана, – Обычно за меня этим занимаются мужчины. Но для тебя, дорогой, я делаю исключение.
«Чешуя» тоже упала на пол. Одним изящным прыжком Ксана взлетела на Глеба, оседлав его бедра и сильно сжав их своими. В ее руке появился свернутый хлыст.
– Ответь и мне на один вопрос, – ласково попросила она, приподнимая рукояткой хлыста подбородок рыцаря. – Ведь твоя батарея разрядилась там, в трейлере?
Заглядывая Глебу в глаза, она потихоньку терлась о твердую ткань его джинсов. Он заметил две крошечные тигриные лапки, вытатуированные у нее прямо над сосками.
– Ты забыла свой детектор лжи, – сказал Глеб осторожно. Хлыст в ее руках выглядел отнюдь не пустой угрозой.
– Мой детектор – вот здесь, – охотница взяла онемелую руку Глеба и прижала к своей правой груди. – Ты знаешь, что люди, у которых сердце справа, не умеют любить и сразу отличают ложь от правды?
– Я ничего не чувствую. – Это была правда. – Временный паралич нервных окончаний.
– Ничего не чувствуешь? – она размахнулась и сильно ударила его кулаком по губам. – А сейчас?
На костяшках ее руки была кровь. Глеб облизнул языком губы. Солено.
– Я чувствую, как ты воняешь, – сказал он.
А вот это была ложь. Тело Ксаны пахло приятно. Возбуждающе. Оно обещало быть таким и на вкус. Как янтарный липовый мед. Патока. Гормональный афродизиак.
Такой выделяет паучья самка, перед тем как трахнуть и сожрать самца.
– Ото! – Ксана рассмеялась. – Ты мне нравишься, «крестовик». Берегись. Я обычно стараюсь не смешивать работу и удовольствие.
Она взмахнула хлыстом. Глеб напрягся, но страховидное щупальце обвило ножку столика-каталки, на котором были разложены инструменты охотницы. Тонкая рука напряглась, и столик подкатился ближе к дивану. Чтобы до него можно было без проблем дотянуться.
– Я много знаю про вас, тамплиеров, – сообщила ему Ксана, перебирая свой арсенал болезнетворных железок. – Знаю, что ты мог без труда обмануть мои датчики. Ты ведь неплохо умеешь управлять своим телом.
Между ее пальцами сверкнул удлиненный скальпель.

Предыдущая страница 20 Следующая страница


21 Леонид Алехин

– Посмотрим, справляешься ли ты со всеми его частями. Отточенными движениями она распорола джинсы и белье
Глеба, нетерпеливо раскидывая клочья в стороны.
– Это один из любопытных постэффектов оглушения станнером, – Ксана потыкала рукояткой хлыста Глебу в пах. – Действует покруче любых стимуляторов. Ты еще не можешь как следует распрямить палец, а твоей штукой уже можно прочищать ствол «штальфауста». Тебе нравится?
«Может быть, в других обстоятельствах», – подумал Глеб. «Штука», в опасной близости от которой пребывал ножик Ксаны, была дорога ему не только как память киборга о человеческом прошлом.
– А еще я знаю, – она наклонилась к самому уху Глеба, щекоча его своим дыханием, – знаю, что твоя батарея разряжена, ты на нулях. Я видела, как упал твой боевой темп, когда ты дрался с Драконом. Иначе бы ты сразу надрал этому желтому говнюку задницу, верно?
Она яростно впилась зубами в мочку Глебова уха, прокусив ее почти насквозь. Эту боль Глеб почувствовал и дернулся, чем мог. Получилось слабо.
– Жаль, что мне запретили отрезать от тебя куски, – пальцы Ксаны поглаживали его лицо и шею, – Я бы взяла на память ухо. Или оба. Носила бы на шее, как ожерелье.
– Право, я этого не стою, –деликатно ответил Глеб. «Сколько там сказал японец? Сорок минут? Что-то долго они возятся. А то и правда эта свихнувшаяся пантера возьмет себе на память... что-нибудь».
– Я слышала, сейчас модно пересаживать себе части тела любимых. У меня парень черный, ну, ты его видел. Я думаю взять у него полоску кожи и пересадить вот сюда, – Ксана провела ногтем по своему белому и гладкому бедру, остановилась возле свежей «нашлепки» биобинта. – Как ты думаешь, мне пойдет?
Глеб не ответил. Его глазные яблоки поворачивались вслед за ее запястьем, на котором теперь покачивалось две пары наручников. Удивительного, средневекового дизайна. С выдвижными шипами, обращенными внутрь «браслета».
– Я знаю, что тебе пока это не нужно, – сказала она, изгибаясь, чтобы надеть наручники на его щиколотки.
Соединяющую их цепь она продела через металлический поручень на боку дивана. К другому такому же Ксана поочередно приковала руки Глеба.
– Но моя страховка кончилась вчера, и я не успела ее возобновить. А без нее и «браслетов» я нахожу игры с тобой слишком рискованными. Даже когда у тебя разряжены батареи. Так что сделай одолжение, не рыпайся слишком сильно. Срабатывая, эти штуки вонзают шипы на несколько сантиметров вглубь. По слухам, не очень приятное ощущение.
При желании это можно было счесть изнасилованием, вскрикнув, Ксана нанизала себя на Глеба и задвигалась вперед-назад. Ее тело напряглось, выгибаясь мостом, острые соски уставились в потолок. Глеб скорее увидел, чем почувствовал, как ее ногти погружаются в его грудь, ритм покачиваний участился...
...Обмякнув, она растянулась на нем, целуя его разбитые губы,
– Для начала неплохо, – прошептала охотница. – А ты? По-прежнему ничего не чувствуешь?
Глеб промолчал. Кое-какие сигналы нижняя часть его тела все же подавала, и эти сигналы нельзя было назвать неприятными. Но все равно он предпочел бы быть сверху, без наручников и желательно в полностью укомплектованной броне.
А охотница, не успокаиваясь, теперь целовала его безволосую грудь, живот, длинным тонким языком прокладывая себе путь вниз. То, что за этим последовало, было болезненно, но и не лишено своих приятных сторон. Мягкие прикосновения губ чередовались с яростными покусываниями, и Глеб обеспокоился за свою, так сказать, целостность.
Но Ксана прекратила натиск и, скользнув по нему губами в последний раз, встала на четвереньки, опять заглядывая рыцарю в глаза. Улыбнулась и оседлала его, на этот раз повернувшись спиной.
В свете ее кожи Глеб увидел, что ягодицы Ксаны причудливо татуированы под морду гигантской хищной кошки с горящими зелеными глазами. И этот лик пантеры двигался перед ним вверх-вниз, вверх-вниз, вверх-вниз...
Пока, закричав, Ксана не упала рядом с Глебом. Из-под ее век сверкали выкаченные белки. Глебу показалось, что она даже потеряла сознание.
Охотница обвила его правую ногу своей, прижалась губами к жестоко исцарапанному плечу. Ее рука скользнула к паху Глеба, зарываясь пальцами в волосы на его лобке.
– Дай мне минутку, ладно? – попросила она. – Надо отдышаться.
Из встроенных в стены динамиков изливалась успокоительная мелодия клавесина. Глеб поймал себя на совершенно абсурдном желании коснуться губами ее волос.
Она была жестокой, сумасшедшей, опасной. Она его пользовала, как пластиковую е-куклу, и хотела1 отрезать его уши на память. Но она делала с ним что-то такое, от чего заводилось даже его полупарализованное тело.
В конце концов, он и был киборгизированной куклой. Только предназначенной для войны, а не любви.
За последние минуты он почти забыл об этом.
– Ты хорош, – сказала Ксана, опускаясь на него в третий раз. Теперь уже медленно, не спеша. Их тела уверенно и слаженно двигались навстречу друг другу. – Жаль, так и не удастся попробовать нормально. Без наручников и в другом месте.
Она распустила волосы, рассыпавшиеся по ее плечам, взмахнув головой, убрала их с лица. Теперь она смотрела на Глеба не отрываясь, постепенно отклоняясь все дальше назад, чтобы усилить проникновение. Одной рукой она оперлась на диван, второй ласкала себя внизу, торопя финал.
Ведь у них оставалось совсем мало времени.
Глеб тоже помнил об этом, его вживленный таймер бесстрастно отсчитывал каждую прошедшую секунду. И когда дыхание Ксаны стало громким и прерывистым, он решил, что настал подходящий момент.
Сейчас!
Левая рука Глеба, отрезанная семь лет назад лучом лазера, была заменена биомеханическим протезом. Внешне совершенно неотличимый от натуральной конечности, он во многом превосходил таковую. И что немаловажно, он имел собственный, независимый источник питания на случай работы в форсированном режиме.
Как сказал когда-то Первый Гроссмейстер Ордена: «Наша задача – создать такого солдата, каждая часть тела которого представляла бы собой автономную боевую единицу». И хотя его слова относились к находившемуся тогда в разработке прототипу «омега», в какой-то мере они были применимы и к Глебу.
Он сжал протез в кулак и дернул. Несколько звеньев удерживающей его руку цепи разлетелись в пыль. Шипы, как охотница и обещала, глубоко погрузились в запястье.
Но вместо хрупкой кости, которую они могли пробить, им встретилась углеродная поверхность подкожного каркаса, а боль Глеб отключил. Поэтому его рука, не останавливаясь, метнулась к столику, где схватила уже знакомый Глебу скальпель. И обратным движением направила его точно в левый глаз Ксаны.
Испуг, неожиданность, напряжение Глеба – все это заставило ее бедра спазматически сжаться и тут же стать ватными. Оргазм взорвался в животе Ксаны маленькой осколочной бомбой, разом поразившей все ее внутренности. И он был не похож на все, что случалось с охотницей раньше. Ее тело испускало волнообразное сияние по мере того, как на нее накатывались все новые потоки раскаленной лавы, жидкого огня. Или что это было?
Она сама не замечала, что кричит.
Узкое острие скальпеля остановилось у ее расширенного зрачка. Ксана представила, как оно проходит сквозь зажмуренное веко, минует хрусталик, диафрагму (глаз слезой течет по ее щеке) и, погрузившись в глазницу по рукоятку, вонзается прямо в мозг. Разрушая его. Эта мысль еще больше усилила ее экстаз.
Невидимый оркестр торжествующе гремел в литавры и медные тарелки. Глеб все медлил. Это трудно – убить женщину, с которой ты занимаешься любовью. Отвратительна сама мысль о том, что дрожащее от единения с тобой тело превратится в остывающий труп. Вот сейчас, достаточно завершить уже начатое движение.
Выругавшись, он отбросил скальпель в сторону и, намотав на свою биомеханическую руку волосы Ксаны, грубо сбросил ее на пол. Она опять закричала, теперь уже от боли. Глеб мысленно поблагодарил хорошую звукоизоляцию номера.
«Ну и что мне теперь делать? – подумал он. – С одной нормально действующей рукой против всей здешней банды?»
Для начала заставить охотницу снять «браслеты».

Застыв над кромкой бассейна, занимавшего большую часть крыши отеля «Восток», директор Сакамуро всматривался в серо-голубую толщу воды. Глаза, пересаженные от его клона, уже слезились в напряжении, но он все не отводил их в сторону. И его терпение было вознаграждено.
Акула всплыла.
Полосатое тело мелькнуло у самой поверхности, взрезая ее острым спинным плавником. Мелькнула ощерившаяся треугольными зубами пасть, неподвижный глаз – акула описывала круг вдоль бортика, в поисках пищи или охраняя свою территорию от посягательств.
Громкий всплеск, и в поле зрения показалось ее светлое брюхо, изуродованное косыми полосками шрамов и черными отверстиями шунтов. Через шунты акулу подключали к выносному базис-модулю. В него закачивалась информация, полученная из расщепленных в ее желудке клеток.
Ни Ксана, ни Глеб не догадывались, кого японцы имели в виду под словом «сканер».
За спиной Сакамуро раздалось предупредительное покашливание. Обернувшись, директор увидел своего клона, Икари, дожидающегося аудиенции, между ним и Сакамуро висел тревожно гудящий «Автомон», ощетинившийся всем своим арсеналом.
Параноидальное поведение кибера было вызвано тем, что Икари был занесен в его «красный список». В его присутствии «Автомон» должен был соблюдать повышенную готовность и стрелять боевыми зарядами при первых намеках на угрозу.
Икари наверняка догадывался об этом. Его мышление функционировало аналогично мышлению прототипа. Поэтому он благоразумно придерживался дистанции в два метра. И ждал.
– Что у тебя? – спросил директор, вновь поворачиваясь к своей любимице.
Ему уже случалось обращать внимание, что в присутствии Икари поведение акулы становится необычным. Вот и сейчас она высунула затупленную на конце морду из воды, как будто слушая разговор.
– Я бы советовал вам посмотреть любой информационный канал, – сказал Икари. – Вам будет интересно.
– «Автомон», включи главную новостную программу, –-скомандовал директор. – Звук, двухмерное изображение, синхронный перевод.
Кибер послушно развернул большой плоский экран, на котором проступило озабоченное лицо диктора. Оно тут же уступило место картинам горящих развалин, людей с оружием и снимаемых крупным планом трупов.
Среди мертвецов преобладали фигуры в мешковатых зеленых балахонах, но попадались и симбиоты. Среди живых, напротив, ни одного «нового человека» не числилось. В кадре мелькали кнехты ирыцари в силовой броне. Усталые, но гордые победители.
«Ведутся интенсивные восстановительные работы, – бормотал «Автомон», переводя слова диктора.– Но ситуация с энергоснабжением остается очень напряженной. Кроме того, по-прежнему сохраняется угроза атомных взрывов на нижних уровнях...»
– О чем он болтает? – раздраженно спросил директор. – И как это касается нас?
– Это касается всех, – сказал Икари. – В Городе начата глобальная антитеррористическая операция в связи со взрывами на атомных энергостанциях. Во многих секторах объявлено чрезвычайное положение и комендантский час. Ответственность за происходящее масс-коми возлагают на Симбиотический Синклит и на поддерживающую его корпорацию «Неотех». В Совете автократов поднят вопрос о выборе полномочного Секретаря, которому будут переданы все бразды правления на время кризиса. На эту должность есть два основных претендента – главный тамплиер Максимилиан Ежов и его ближайший союзник, глава самой влиятельной техносекты, Пастырь Димитрий.
– Похоже на переворот.
– Это он и есть. И стоят за ним наши старые знакомые из Федерального Контроля.
Иногда умение клона озвучивать его собственные мысли пугало директора Сакамуро, в этом было что-то от телепатии, в которую он не верил.
«Это пустышка, выращенная из моих клеток для получения донорских органов, – повторил он про себя на всякий случай. – Так как под рукой не было ничего более подходящего, она послужила оболочкой для моих воспоминаний».
Ведь кому доверить дело своей жизни, как не самому себе?
– Ты тоже считаешь, что в Городе опасно оставаться? – спросил он Икари.
Тот кивнул. А как же иначе?
– Хорошо, – Сакамуро помедлил, обдумывая решение. – Пусть готовят мой самолет. Мы отбудем немедленно, закончив с нашим гостем.
Схемы молекулярного анализатора, вживленные в стенки акульего желудка, считают воспоминания тамплиера. Такая процедура обеспечивала большую полноту и точность, чем обычная мнемозапись. Результат будет перенесен на жесткий носитель.
И он, Йоши Сакамуро, вернется на свой остров-крепость. Став еще на один шаг ближе к разгадке. К Истине.
Этот шаг будет последним, не оставляющим больше повода блуждать в потемках. И он сможет, наконец, умереть.
В это время случилось то, чего ни разу не происходило за всю историю отеля «Восток».
На всех его этажах одновременно замигал и погас свет.
В стенах номера, где Ксана, с прижатым к ее шее скальпелем, разминала ноги Глеба, возвращая им подвижность, захлебнулись встроенные колонки, фривольно наигрывавшие «Пастуший рожок».
Икари Сакамуро, связавшийся с ангаром, где находился самолет директора, обнаружил, что беседует с пустым и мертвым экраном.
Оказавшийся в темной кабинке охранник впустую нажал на кнопку смыва. Унитаз новейшей модели отказывался подавать воду с дезинфицирующим раствором, проходить вдоль кромок гудящей щеткой и насыщать воздух приятным ароматом хвои и папоротника. Охранник выругался и ткнул упрямую махину кулаком. Безрезультатно.
Его коллеги, увлеченно резавшиеся в виртуальную игрушку «Бойня номер 5», из фантасмагорических джунглей, полных кровожадных чудовищ, вывалились в серый интерьер главного контрольного поста.
Где, выходя из предательского туалета, он и застал их, ошеломленно переглядывающихся друг с другом.
– Там лампа перегорела, – охранник показал большим пальцем за спину. – И унитаз.
Начальник смены рассматривал свою руку, медленно сгибая и разгибая пальцы. Выход из виртуальности получился чересчур резким. Ему до сих пор казалось, что вместо предплечья у него протез в виде ревущей и забрызганной кровью циркулярной пилы.
Убедившись, что это не так, он перевел взгляд на своего подчиненного. С него – на погасшие датчики центрального пульта. – Нет, – сказал он, – это не лампа. Нам отключили энергию,
Через полторы минуты после того, как веерное отключение оставило весь японский сектор без электричества, заработала аварийная подстанция отеля «Восток». На крыше и специальных выступах, расположенных вдоль фасада, раскрылись «подсолнухи» и начали вращаться, отыскивая солнце в сером рассветном небе. Текущих резервов энергии должно было хватить на много часов. Никаких причин для беспокойства.
Если не учитывать, что система безопасности отеля ослепла и оглохла на полторы минуты. Конечно, с возобновлением подачи энергии она снова вернулась к нормальному функционированию. Да и что такое эти полторы минуты?
Неправильный ответ: мелочь, не стоящая упоминания.
Правильный ответ: в условиях современной молниеносной войны это время, достаточное для успешного перехода боевой операции в завершающую фазу.

Вернувшийся в туалет охранник добился взаимности от кнопки смыва и собирался помыть руки в стенном умывальнике.
Нажал на кнопку, подождал. Нажал еще раз. Умывальник не работал. Из блестящего крана не вылилось ни капли.
Охранник раздраженно глянул вверх, но лампа успокоительно горела над головой. С электричеством все было в порядке. Он ткнул в кнопку вытянутым указательным пальцем, и кран издал низкий гудящий звук, Но вода из него не полилась.
Вместо этого на белоснежную поверхность умывальника упали капли полупрозрачной слизи. Лицо охранника удивленно вытянулось. Он мазнул слизь указательным пальцем и поднес его к лицу. Палец не пахнул ничем особенным,
Охранник уже подумывал, не лизнуть ли слизь для пробы? Но тут его внимание снова вернулось к раковине.
Разрозненные капли слизи собирались в единое целое. Было непохоже, что они стекали на донышко умывальника, как вода. Скорее в их движении навстречу друг другу просматривалась целеустремленность ртути.
На глазах охранника слизь образовала небольшую лужицу, закрывшую сливное отверстие. Если бы он присмотрелся, то разглядел бы крохотные, шарившие вокруг этой лужицы отростки-псевдоподии. Но вместо этого он нагнулся, пытаясь заглянуть в кран, из которого слизь появилась.
Это была ошибка.
Слизь брызнула ему из крана прямо в лицо, мгновенно прилипая к коже. В доли секунды она заклеила его рот, ноздри и глаза. Мыча и мотая головой, охранник рассек себе лоб об кран и, поскользнувшись, рухнул на пол, заливая его кровью. Из умывальника вслед за ним потянулись утончающиеся, но не рвущиеся вязкие нити. Несмотря ни на что, загадочная субстанция стремилась к единству.
Удлиняющийся отросток забрался под веко охранника, сдвинул в сторону глазное яблоко и выбросил еще десяток сверхтонких ответвлений. Одно из них проросло вдоль глазного нерва и достигло мозга.
С этого момента охранник превратился в ходячий и дышащий труп. В зомби, целиком покорного воле своего создателя – оператора экспериментального боевого биоробота «Протей».
В первую очередь были захвачены двигательные центры, и охранник перестал беспорядочно сучить руками и ногами. Убить его теперь не составляло никакого труда. «Протей» мог закупорить собой любую из основных артерий или перекрыть дыхательные пути. Но у этого тела было свое предназначение.
Разветвляющиеся органоиды «Протея» врастали в его мозг, становясь частью центральной нервной системы пленника. Зрительный отдел, мозжечок, лобные доли...
Весь процесс занял всего две минуты шестнадцать секунд. Слизистое тело биоробота втянулось в открытый рот охранника. Снаружи осталась только нить толщиной меньше миллиметра, выходящая из левой ноздри и заползающая в кран.
Дальше ее путь пролегал по хитросплетениям водопроводных труб, заканчиваясь в небольшом подземном бункере, в двух километрах от самого отеля «Восток». Там она снова утолщалась, переходя в железистый отросток на голове симбиота-оператора.
Он, как новую перчатку, надел на свое сознание тело охранника и теперь пробовал – не жмет ли? Моторика функционировала нормально. Для проверки он пошагал туда-сюда, выхватил из кобуры под пиджаком иглоавтомат. Немного заторможенно, но пойдет.
Вот со зрением были еще небольшие проблемы, все время слеп левый глаз и выпадала цветность. Но разбираться с этим не хватало времени. Кто-то настойчиво барабанил в дверь туалета.
– А-а, а-ы-а, – изо рта охранника вырвались нечленораздельные звуки. Он стоял посреди туалета в нелепой позе – одна нога поднята, голова наклонена к плечу, руки вытянуты. – О-а-о, ы-ы-у!
– Чего? – не поняли за дверью. – Ты что там застрял?
– А-ы-ы-у. – Ему удалось наконец справиться с речью: – Я выйду. Сейчас.
Он нагнулся и стал быстро смывать кровь с рассеченного лба. В маленьком зеркальце над умывальником отражались пустые глазав красной сеточке лопнувших сосудов.
– Давай, – торопили за дверью. – Ты тут не один, знаешь ли. Еще пять человек не прочь тоже поссать.
Пятеро. На таком количестве народу «Протей» не испытывали ни разу. Но это не могло послужить препятствием.
– Иди сюда, – сказал охранник-зомби, открывая дверь. – Я тебе кое-что покажу.
– Что там такое? – спросил его коллега, нагибаясь над унитазом. – Я ничего не вижу.
Удар приклада обрушился на его коротко стриженный затылок. Перевернув обмякшее тело на спину, зомби двумя пальцами распахнул рот охранника. Нагнулся, как будто собираясь слиться с ним в глубоком поцелуе.
Hp вместо этого, когда между их губами оставалось всего несколько сантиметров, изо рта зомби вывалился полупрозрачный сгусток, Он соединил его со вторым охранником слизистой пуповиной.
Через две минуты четырнадцать секунд рабов «Протея» стало уже двое.
По истечении восемнадцати минут из комнаты главного контрольного поста вышли трое охранников с одинаково неподвижными лицами и штурмовыми винтовками «такеси». Три невидимые глазу нити «Протея» тянулись за ними, исчезая за дверью,
В комнате остался четвертый зомби, наблюдающий за экранами. И труп охранника, успевшего заподозрить неладное и попытавшегося поднять тревогу. Пока двое зомби удерживали его коллегу, внедряя биоробота в его организм, третий в упор расстрелял охранника прямо у пульта.

Надо было случиться такому совпадению, что первый, кого Глеб с Ксаной встретили в коридоре, был Иван. С криво перевязанной головой, гаусс-карабином на плече и ужасно недовольным видом. Он уже десять минут искал свою подругу по всему пентхаусу, занимающему целый этаж. Это его изрядно утомило, У него до одури болели голова и живот, недобрая память о драке с «одержимым» и рыцарем.
Увидев Глеба, всю одежду которого составляла неловко намотанная поверх чресел простыня, он молча вскинул карабин, выставляя ползунок режима стрельбы на одиночные. Глаза Ивана нехорошо сузились.
– Брось пушку, – приказал Глеб, выставляя перед собой Ксану и прижимая скальпель к ее сонной артерии. Руки охотницы были скованы за спиной. – Считаю до одного, потом режу ей глотку.
– Круто, – усмехнулся Иван. – А как же Обеты, «крестовик»? «Верши добро ценой как можно меньшего вреда. Защищай слабых», – он повел стволом карабина. – Брось ее и давай выступи как рыцарь, а не как сука.
– В жопу Обеты, – Глеб запрокинул голову охотницы, надавил скальпелем на кожу. – Раз...
– Тихо! – Иван демонстративно поставил карабин на предохранитель и, опустившись на корточки, аккуратно положил его на пол. – Видишь, я уже совсем мирный, совсем.. .
Его глаза внимательно следили за лезвием у горла Ксаны, а пальцы левой руки тихонько ползли к щиколотке. Там, в пристяжной кобуре, таилось ядовитое «жало». В результате вживления координационной подпрограммы Иван умел одинаково хорошо стрелять с обеих рук.
Очередь из штурмовой винтовки ударила по нервам, как молоток, дробящий костяшки пальцев.
Тело коридорного, чья грудь была разорвана десятком безоболочковых пуль калибра 5,56 мм, вылетело из-за угла. И, врезавшись в стену, сползло по ней, оставляя влажный багровый след.
Сжимающая нож кибернетическая конечность Глеба среагировала гораздо быстрее мозга. Он еще осмыслял ситуацию, а она уже без замаха послала скальпель в горло появившегося из-за угла стрелка.
Если бы у него были лишние секунды, рыцарь бы удивился. Такого с ним раньше не случалось.
Но не было времени даже на глубокий вдох. Еще двое вооруженных убийц прицелились в него из шумных, но смертоносных армейских «такеси». Все, что Глеб мог сделать, – это уронить на пол Ксану и упасть сверху, закрывая ее своим телом.
Хреновы Обеты запоздало, но все же дали о себе знать.
Зомби, в чей кадык по самую пластиковую рукоятку погрузился скальпель, стоял, шатаясь. Пока кровь не хлынула у него горлом, заполняя верхние дыхательные пути.
Оператор-кукловод мог еще поиграть с ним, управляя агонизирующим телом, но он не стал терять время, в конце концов, у него были еще две свежие марионетки и целая куча готовых кандидатов на зомбирование. Как насчет этой худощавой, но симпатичной девицы?
Двое убийц двигались немного медленней, чем следовало. Иван ушел от их очередей перекатом, выдергивая «жало» из кобуры. И тут же, не отпуская курок, повел дулом игольника от стены к стене. Несколько десятков растворимых отравленных игл достигли цели, вонзаясь глубоко под кожу.
Вскочивший на колено Глеб ухватил карабин. И аккуратно, как в центр подвесной мишени, положил три пули в живот стоявшего левее охранника. Того закружило волчком. Падая, он был уже мертвее доски.
Второй резво отпрянул за угол.
– Сейчас вывалится, – сказал напряженно застывший у стенки Иван. – Я его достал.
Они с Глебом обменялись взглядами, без слов заключив перемирие на ближайшие пять минут.
Во всем происходящем было что-то очень неправильное. Почему до сих пор не поднята тревога во всем отеле, не воют сирены и не бегают растревоженные самураи? Почему нападавшие сами одеты как персонал отеля (хотя это и могло быть простейшей хитростью)?
Наконец, почему они умирают так, черт возьми, молча? Кто они? Японские клоны с вживленной программой «камикадзе»? Техно-берсерки?
Ксана поправила сбившуюся бретельку сарафана, отряхнула колени.
– Мальчики, – сказала она, – надо проверить третьего.

Последние десять минут директор Сакамуро не слушал, что говорит «Автомон», дублирующий нон-стоп программу экстренных новостей. В основном его внимание принадлежало операторам, занимающимся дистанционной настройкой акулы-сканера под руководством Икари.
Но клон, выполняющий все, как делал бы сам директор, не требовал за собой надзора. И Сакамуро позволил себе отвлечься на развернутый кибером экран.
Там происходили интересные вещи.
– Общественность была потрясена нападением членов эко-террористической секты «Жнецы» на главный офис корпорации «Глобалком», – заунывно вещалдиктор.
Камера с садистской неторопливостью облетала залитые кровью помещения. Повсюду мертвецы с резаными ранами – заложники. И террористы, со скупой точностью умерщвленные «фобами» .
– Не успели подразделения СФО успешно завершить операцию, как в нашу редакцию поступили сведения о новой вспышке массового насилия.
В кадре поплыли счастливые лица уцелевших, гордо позирующие спецназовцы, рыдающие родственники убитых.
– Стоп, – приказал Сакамуро. – Отмотай назад секунд на двадцать. Пауза. Увеличь задний план.
Перед ним на экране лица троих заложников. Молодой человек с торчащими белыми волосами и шрамом на подбородке. Пожилой, измученный японец, голова перекошена набок, шея в тугой абсорбирующей повязке. И третий, самый примечательный из всех – мягкое, почти женственное лицо и черная пустота в узких глазах.
Из-за этой пустоты Сакамуро узнал его не сразу.
– Да, конечно, я его узнаю, – сказал Икари. – Рабочий псевдоним у него был Электрическая Крыса, иногда он еще называл себя Ангелочек. Один из лучших токийских специалистов в области промышленного шпионажа. Хакер, «призрак». Работал по контракту и на наш отдел программного обеспечения. Лет десять назад. Я думал, что он давно отошел от дел или спекся.
– Ты думал, – усмехнулся Сакамуро. – Еще неделю назад ты ничего не думал, а болтался себе в физиологическом растворе, как экспонат школьного кабинета биологии.
– Я помню, – вставил клон.
– Ты не можешь этого помнить, мальчик, – жестко отрезал директор «Мисато». – Тебя в этот момент не существовало.
– Я вижу того себя вашими глазами. Моими глазами.
– Да, кстати, хорошо, что напомнил, – Сакамуро моргнул. – Все забываю поблагодарить тебя за эти глаза. Старость, знаешь ли, память подводит.
На этот раз Икари промолчал,
– Оставим пустую болтовню, – Сакамуро указал на экран. –А что ты скажешь по поводу двоих остальных? Профессора Мураками и этого хакера, укравшего то, ради чего я прилетел в этот проклятый Город. Что и какого черта они там делают?
– Я думал, они мертвы, – спокойно ответил клон. – Там была такая суматоха со стрельбой и взрывами – не было времени разбираться. Чудо, что мне еще удалось вытащить рыцаря.
– Ты слишком много думаешь, – Сакамуро задумчиво покатал трость между сухими ладонями. – И слишком вольно толкуешь приказы. Мне следовало использовать чужую М-матрицу, моя оказалась чересчур самостоятельной. Меня ожидают какие-нибудь еще сюрпризы, мой любезный Икари? – Слово «мой» он выделил голосом особенно.
– Я всего лишь скромный исполнитель, – клон поклонился.– Могу я идти? Пора выводить рыцаря.
– Я пошлю за ним кого-нибудь другого. Ты побудь со мной. Я настаиваю. – Сакамуро обернулся к «Автомону». – Если он удалится от меня больше чем на три метра, расстреляй его.
Икари опять поклонился.
– Пока вы живы, у меня нет другой воли, кроме ваших приказов.
Надо было быть глухим или дураком, чтобы не расслышать в его словах второго зловещего смысла.

Завладевший телом охранника «Протей» успел частично перестроить его метаболизм, ослабив, но не нейтрализовав до конца действие яда. Парализованное, ослепшее тело уже не могло представлять никакой угрозы.
Другое дело сам биоробот, затаившийся в нем и двух других трупах. Он ждал нужного момента, чтобы нанести удар.
Когда рука мертвеца схватила его за лодыжку, Иван даже не споткнулся. Чего-то такого он ждал все это время.
Ударом каблука он переломил запястье трупа. Идущий следом Глеб выстрелом из карабина размозжил повернутую набок голову. Теперь точно конец.
Для человека это и было концом. Одномоментное, полное разрушение церебральной ткани – превосходная панацея даже от такой дьявольской штуки, как «Протей». Биороботу становится нечем управлять.
Но у него остается собственное тело на основе жидкого квазигеля. И с ним можно проделывать немало трюков.
Например, такой.
Из-под ногтей уже окончательно мертвой и неподвижной руки выстрелили сверхтонкие нити, проникшие сквозь штанину, а потом и сквозь кожу Ивана. Они достигли нервов и блокировали идущие по ним сигналы.
Левая нога охотника подвернулась, и он рухнулнапол, лицом к потолку.
– Вот дерьмо! – сказал он удивленно.
Онемение быстро распространилось по всей ноге и достигло позвоночника.
– Не приближайтесь ко мне! – крикнул он. – Я подхватил какую-то биозаразу.
Глеб сразу обратил внимание на сгустки чужеродной слизи, сползающиеся к охотнику. Многие из них осмысленно направились и в его с Ксаной сторону. Скорость их передвижения была невысока, но в этом впору было заподозрить определенное коварство. Чтобы справиться с Иваном, этой дряни понадобилось совсем немного времени.
Без особой надежды Глеб выстрелил в слизь из карабина.
– Побереги заряды, – сказала Ксана. Ее голос дрогнул, когда она обратилась к Ивану: – Дорогой, что нам делать?
«Добей меня», –хотел попросить тот, но нижняя челюсть отказывалась шевелиться. Паралич добрался и до лицевых мышц. Все, чего ему удалось добиться, – это глухое неразборчивое мычание.
– Я думаю, его надо застрелить, – задумчиво сказал Глеб, отступая от самого проворного комка слизи. Несколько отростков впустую дернулись за ним следом. – Чтобы не стал как те трое.
– Сначала я прикончу тебя, – равнодушно известила его Ксана. – Понял, пес?
Она шагнула к Ивану, протягивая к нему руку. Озеро слизи вспенилось вокруг ее ног.
Глеб не раздумывал. Его кулак мягко опустился на затылок Ксаны. Подхватив обмякшее тело на плечо, он рванул по коридору, подальше от этой ползучей гадости,
Добить бывшего недруга рука у него так и не поднялась. Наверное, опять подействовали запрограммированные Обеты.
Кто сказал «совесть»?
Иван, у которого отказали даже мышцы, поворачивающие глазные яблоки, смотрел вслед убегающему рыцарю. И Ксане. Отвратительные щупальца «Протея» втягивались внутрь его тела через все щели, но он этого даже не чувствовал.
«Прощай, – мысленно прошептал он. Из его левого глаза скатилась единственная слеза, прокладывая влажную дорожку, невидимую на коже цвета горького шоколада. – И удачи. Помни обо мне».
Что-то зашевелилось, расправляя отростки, у него под черепной коробкой, и сознание Ивана погасло.

«Я не понимаю, что происходит», – пожаловался самому себе директор Сакамуро. То, что передавали в новостях, в голове не укладывалось.
– Новая вспышка насилия, – говорил диктор. – На этот раз своей целью боевики Симбиотического Синклита избрали отель «Восток», расширив свою агрессию до международного уровня. Мы передаем уникальные кадры, напрямую скопированные из памяти террориста, захваченного Силами Федеральной Обороны. В настоящий момент отважные защитники Города ведут на территории отеля ожесточенные бои с «новыми людьми», применяющими секретное бионическое оружие,
На экране мелькали узнаваемые коридоры отеля «Восток», его отеля. Вспышки автоматного огня. По окровавленной стене сползал охранник с удивленным лицом.
«Что происходит? – в очередной раз спросил у себя директор Сакамуро. – Это мистификация? Но какова же цель?»
Он приказал «Автомону» заткнуться. Нет, этот рокочущий гул ему не послышался. Наоборот, он ширился и нарастал. Приближался.
И если он, Йоши Сакамуро, еще не совсем сошел с ума, то это гудят пропеллеры боевых вертолетов.
В транспортном отсеке «Викинга» размещается не больше восьми человек в десантной броне. И им там не особенно просторно, хотя табельная «скорлупа» СФО куда меньше тамплиерского «доспеха» или даже реактивных бронекостюмов Мобильного Контроля. И весит меньше центнера в полной комплектации.
По виду она больше всего похожа на космический скафандр лунного образца, но без громоздких воздушных баллонов. Вместо них у десантников портативные заплечные установки залпового огня или джет-паки.
Однако, несмотря ни на что, нормально расположить в брюхе даже такого гиганта, как СО-4, больше восьми «фобов» – задача непосильная.
Но сегодня их было девять.
Строго говоря, девятый пассажир «Викинга» не имел отношения к отряду спецназа СФО. Он был приписан к «фобам» на время предстоящей операции. В качестве, как говорилось в сопроводительном файле, «наблюдателя с чрезвычайными полномочиями».
Ох и чесался язык у майора Щербицкого по кличке Молот сообщить ему, куда именно он может засунуть свои полномочия. Выложить гаденышу все, что он думает о таких вот наблюдателях. Большой Брат бдит, мать твою так!
Но майор молчал. Сидел, поглаживая ребристый кожух разгонника. Угрюмо поглядывал на примостившегося в углу наблюдателя сквозь плексигласовое забрало. И старался ровно дышать носом. Получалось так, средне.
Связываться с представителем Службы Федерального Контроля не стал бы даже самый отмороженный берсерк, сидящий на дешевом «припое». А он, ветеран Форсиза, с надеждой считающий дни до пенсии (положенной офицерскому составу С ФО на десять лет раньше), не станет и подавно.
Лучше глотнем-ка мы водички из гибкой трубочки, уходящей в широкий воротник брони. Водичка у нас непростая, в водичке у нас транквилизаторы. Чтоб не бздел наш отважный боец, значит, перед схваткой. Чтобы ручная гаусс-мортира, по-простому «рельса» или «баран», не тряслась в крепких руках, норовя проделать дырку в спине товарища.
Дырки, между прочим, от «рельсы» получались знатные. Если засадить из нее, к примеру, в «крестовика», то получится гораздо больше дырки, чем рыцаря. Факт.
А если совершенно случайно попасть из «барана» в чрезвычайно полномочного наблюдателя... Молот сладко зажмурился и тут же открыл глаза. Нет, об этом вам, майор, запрещается даже думать. Даже думать!
Но ведь может же, в конце концов, разладиться что-нибудь в этой хреновой мортире. Спусковой контур там, прицельный блок, еще что-нибудь. Война все спишет. Потери неизбежны.
С прискорбием сообщаем, такой-то такой-то, в звании таком-то, героически погиб при исполнении. Или нет, лучше пропал без вести (майор потрогал рукоятку импульсного огнемета). Тело не было обнаружено. Все меры к розыску будут приняты в ближайшее время. Подпись: комендант Сил Федеральной Обороны полковник Валерий Федяев. Дата: сегодняшнее число. Какое там? Он сверился с индикатором на внутренней стороне забрала. Хм-м, уже девятое. Вот и ночь пролетела, а он и не заметил,
От неблагоразумных мыслей Щербицкого отвлек голос по интеркому, объявивший пятиминутную готовность, Два «Викинга» и звено огневой поддержки – четыре беспилотные «юлы» – перестроились для захода на цель.
Захваченный террористами отель «Восток».

– Господа десантники!
Фигурка не носившего «скорлупу» наблюдателя терялась рядом с выстроившимися «фобами». Но его голос, привыкший чеканить приказы, заставлял прислушиваться к каждому слову.
– Я напоминаю об особых инструкциях, полученных вашей группой. В настоящий момент в отеле нет ни одного гражданского лица. Все, с кем вам предстоит встретиться, – это террористы и враги Города. Ваше командование ожидает от вас соответствующего к ним отношения.
– Мясников из нас хотят сделать, – буркнули на левом фланге.
– Что? – обернулся наблюдатель.
Перед ним выстроилась молчаливая литая шеренга. Из вынесенных на грудные пластины динамиков не доносилось даже усиленного микрофонами дыхания. Только надсадно ревели моторы «Викинга» и стучал метроном, отсчитывающий секунды до высадки.
– Хорошо, Есть вопросы?

Предыдущая страница 21 Следующая страница


Падшие ангелы Мультиверсума 22

– Так точно, – в середине шевельнулся один из бойцов. – А не собьют нас на подлете, как этих... как там... уток?
– На войне гарантий быть не может, – ответил наблюдатель. – Мы все рискуем. Но, по моим сведениям, ПВО противника должна быть выведена из строя.

«Почему их не сбивают?»
Два четырехмоторных СО-4 «Викинг» со щитами Федеральной Обороны, намалеванными на выпуклых бортах, зависли над прозрачным бронекуполом пентхауса. Вокруг них описывали стремительные крути беспилотные машины прикрытия. Сакамуро видел такие в первый раз – шесть винтов, нанизанных на осевой стержень, дисковидный корпус метрового радиуса. Летающий волчок,
По ободу диска скользили пакетные визоры и турели с широким углом обстрела. «Волчки» снизились, перешли на бреющий полет. Фасеточные камеры отработали наведение, и турели распустились огненными тюльпанами. Бронекупол покрылся цепочками круглых трещин. Долго он не выдержит, это было ясно.
– Почему их не сбивают? – хрипло закричал Сакамуро. Краем глаза поймал насмешливую гримасу Икари, бешено обернулся; – Ты! Ты это подстроил?!
– О чем вы говорите? – непонимающе пожал плечами клон.
За его спиной охранники занимали боевые позиции, разбегаясь по пространству размером с футбольный стадион. Если оборонная автоматика отеля все-таки заработает, у них есть шанс задержать нападающих.
– Не выкручивайся, – Сакамуро поднял высохший кулак. – Ты забыл, кто твой хозяин? Я тебе напомню! Код подчинения: «Почитай отца твоего!»
Икари сжался, как от удара плеткой, Теперь его воля была смята и скована поведенческой программой. Он не мог поднять руку на своего «отца» и не мог ослушаться его приказа.
Судьба марионетки – жалкая судьба.
– Приказываю тебе говорить мне правду, Отвечай! Ты предал меня? Ты помог организовать это нападение?
Лицо Икари исказилось.
– Да, я предал вас. Я дал знать о том, что мы привезли рыцаря в отель.
– Что они будут делать? – Сакамуро ткнул пальцем в сторону заходящих на посадку вертолетов.
– Я думаю, убьют вас. И всех, кто находится в здании, – пытаясь замолчать, Икари прокусил себе губу до крови. – Я должен был покинуть отель до начала атаки.
– Вот как, – усмешка на желтом лице Сакамуро походила на трещину в старом пергаменте. – Думаю, ты все же сдохнешь раньше меня. «Автомон»!.. – послушный кибер подлетел ближе. – Нет, не надо. Лучше я сам.
Сакамуро повернул набалдашник трости по часовой стрелке. И с продуманной неторопливостью вынул из пустотелой трубки длинный клинок.
Заточка позволяла наносить колющие и рубящие удары, а узор из темных и светлых пятен на лезвии говорил о его прочности. Такое оружие входит в плоть легко и покидает ее быстро, унося с собой дыхание жизни.
– Подними подбородок выше, клон, – приказал Сакамуро, и Икари вынужден был подчиниться. – Я хочу закончить все одним ударом.
Все случилось, когда второму «Викингу» оставалось меньше двадцати метров до крыши отеля. Первый, в котором была группа Молота, уже сел, и зависшая над ним «юла» прикрывала высадку десантников, сбегающих по пандусу. По ним пока даже не стреляли.
– Что-то тихо, – сказал Щербицкий, припадая на колено с «бараном», упертым в наплечник. Террористов пока не было видно.
– Не сглазь, командир, – посоветовали ему.
В это время двумя десятками этажей ниже последний из охранников-зомби вручную подал команду с пульта управления системой обороны «Востока». Встал из-за пульта.
И, захрипев, рухнул на пол. Ткани биоробота уплотнились в районе его аорты, образовав тромб. И оставили тело мертвеца, уползая к своему хозяину. Этот зомби до конца выполнил свою функцию и стал бесполезен.
А на крыше, подчиняясь отданному им приказу, из скрытых люков показались жерла зенитных пушек, реактивных пулеметов и установок «земля–воздух». Их тупые, но исполнительные «мозги», связанные в единую сеть, обработали входящую информацию о противнике. И тут же предприняли меры к его уничтожению.
Небо сказало «БУМ!», и «Викинг» номер два превратился в распухающий огненный шар. В кучу осыпающихся вниз перекрученных обломков.
Из десяти человек, находившихся на борту, только один из пилотов успел понять, что происходит, За секунду до взрыва он услышал в наушниках панический зуммер, сообщающий, что на тепловой выхлоп машины села ракета. Но сделать уже было ничего нельзя.
Бешено стрекочущая «юла» пронеслась над головой Щербицкого, поливая крышу очередями. Отстрелявшись, она ушла вверх. И там ее нагнал рой «Москитов».
Окутавшись безобидным на вид белым облачком, «юла» завиляла и, падая по кривой, врезалась в бронированный купол. БАМ! Не так, как от «Викинга», но тоже внушительно.
Молот самую малость опомнился. Кинувшись к наблюдателю, скромно жавшемуся у пандуса, он забросил «рельсу» за спину. И схватил мерзавца за грудки, без труда подняв его на метр. Усилители брони отнеслись к этой нагрузке более чем равнодушно.
– Ты же сказал, что ничего такого не будет! – закричал он. По невидимому за бронезаслонкой лицу майора текли слезы. На этом «Викинге» были люди, которых он знал не первый год и мог назвать друзьями. – Ты!
– Это не планировалось, – ровно сказал наблюдатель.
Он лгал. Гибель второго «Викинга» была предусмотрена и входила в секретный план операции. Она должна была озлобить рядовой состав Сил Федеральной Обороны и сделать более сговорчивыми его высшие чины. А то кое-кто еще сомневался в необходимости жестких мер.
– А это планировалось?! – рявкнул Молот, бросая наблюдателя себе под ноги.
В его вытянутую руку с щелчком выехал реактивный пистолет. Толстый ствол глядел прямо в лоб представителя СФК.
– Майор, подумайте о последствиях, – тот даже не делал попытки встать. – Будьте же благоразумны!
Щербицкий стоял над ним, пока рядом не заговорила автоматическая пушка. Тогда он повернулся и пошел прочь, доставая из-за спины гаусс-мортиру.
Наблюдатель сел, глубоко вздохнул и пальцем вытер каплю пота, выступившую над переносицей. Нервная выдалась работенка.

Как уже говорилось, для изменения обстановки на современной войне достаточно доли секунды.
Что-то пронеслось над головами Сакамуро и Икари и врезалось в бронированный купол, взрывом раскалывая его пополам. Громыхнуло, и пол ушел из-под ног. Им повезло, на них не упал кусок пластика площадью в десять квадратных метров, Икари даже смог удержаться на ногах.
А вот директор Сакамуро – нет. Качнувшись и отставив в сторону руку с мечом, он потерял равновесие и начал падать. Падать назад.
В бассейн, у кромки которого он стоял.
Перед Икари мелькнуло искаженное лицо, полные ужаса глаза, выброшенная вперед рука с растопыренными пальцами.
Клон мог бы при желании схватить своего «прадеда» за запястье, удержать его на краю. У тела, выращенного из клеток Йоши Сакамуро, хватило бы на это сил. Оно было и достаточно ловким. Икари ничего не стоило прыгнуть вперед и, подхватив господина директора, не дать упасть ему в воду.
Но он не стал этого делать.
Вместо этого он шагнул вперед, чтобы сверху наблюдать за происходящим.
Сакамуро неловко вынырнул, пытаясь ухватиться за край бортика. Слишком высокого бортика для тех, кто падает в бассейн не по своей воле.
Смутная тень мелькнула у самого дна бассейна, чересчур быстрая, чтобы можно было ее разглядеть. Но Икари знал, чем она была. На его лице появилась улыбка.
Сакамуро разгадал усмешку своего клона и прочел в ней свой приговор. Его сковал незваный страх. Оказывается, смерть, которую он так долго ждал, могла быть очень неприятной. И, как это ни смешно звучит по истечении ста десяти лет, преждевременной.
– «Автомон»! –закричал он. Кибер-телохранитель беспомощно завис над его головой. Его подъемной силы не хватило бы, чтобы вытащить хозяина. Стойте, а разве некого больше попросить о помощи?
– Икари, – задыхаясь, крикнул Сакамуро, – помоги мне! Икари скрипнул зубами. Довлевшая над ним программа безжалостно скомкала его волю, заставляя клона опуститься на колени и протянуть директору руку. Если бы он мог, то отрубил бы ее себе по локоть.
Сакамуро потянулся к спасительному запястью. Ему оставались считаные сантиметры...
Он почувствовал, как что-то держит его, не давая двинуться с места. Его ноги, которыми он пытался грести, не шевелились. На секунду ему вообще показалось, что их у него нет.
Опустив глаза, он издал высокий пронзительный писк. Ног и правда не было. Вместо них генеральный директор увидел у своего пояса сомкнутую пасть акулы.
И тогда Йоши Сакамуро завизжал.
Снизу, окутывая торчащие над водой голову и плечи Сакамуро, всплыло густое кровавое облако. Директора поволокло вправо, влево, замотало из стороны в сторону. И потащило назад, прочь от вытянутой руки Икари.
Все это время он издавал отвратительный тонкий вопль.
Задумчиво посмотрев на свою руку, Икари помахал ей вслед удаляющемуся директору.
– Сайонара, – прошептал он.

Глеб понимал, что они бегут не в лучшем направлении. В этой бесконечной анфиладе комнат ждет восковой старик, охотящийся за памятью рыцаря, ждут его люди.
Но сзади, отставая совсем ненамного, следовал Иван. Или то, что теперь притворялось Иваном. Неважно. Важно то, что Глеб проявил слабость, не добив его, когда мог. А теперь это будет не ' так просто сделать.
Вообще же это все не его забота. Пусть японцы сами разбираются с бывшим охотником. И не трогают Глеба, когда он начнет выбираться отсюда. А то он не со всеми будет таким добрым, как с Иваном.
«Фобам» приходилось нелегко. Отель, превратившийся в напичканную смертоносной техникой ловушку. Гибель половины оперативного состава и всех средств огневой поддержки. Было отчего запаниковать.
Но десантники приняли бой, как принимали его, стоя на внешних контурах Форсиза, перед оскаленной пастью Степи.
Прикрываемый двоими своими людьми, майор Щербицкий дополз до турели, плюющейся кинжальными очередями реактивных пуль. И бросил фанату к ее подножию. Турель снесло ко всем чертям, освобождая участок, по которому десантники ворвутся внутрь пентхауса.
Тогда исход боя можно будет считать решенным. Остановить семерых (одного человека группа Молота потеряла) тяжеловооруженных бойцов внутри отеля будет невозможно. Пусть попробуют, камикадзе.
Стеклянная стена-окно, завешенная белыми занавесками с рисунком в виде красных цапель, взорвалась навстречу майору. Он инстинктивно пригнулся, хотя стекло ничем не могло повредить его броне.
Этим Молот спас себе жизнь.
Чернокожий гигант, держащий в каждой руке по штурмовой винтовке «такеси», предстал перед остолбеневшими десантниками. Вокруг него разлетались клочья бело-красных цапель и парили осколки стекла. Винтовки пели незабываемую Серенаду Смерти.
Очередь, которая должна была достаться майору, прошла впритирку над его головой. И прошила руку бежавшего следом бойца. Пули, практически оторвавшие десантнику конечность, угодили в район сочленения пластин. Броня не смогла их остановить.
Но ему еще очень повезло в сравнении с тем «фобом», который не успел пригнуться, как Молот,
Пули раздробили ему забрало. Наружу брызнул фонтан крови, серого вещества и мельчайших осколков кости. Еще двигающееся по инерции тело пробежало несколько шагов. И только когда отказали сервомоторы брони, переставшие получать команды от испарившегося мозга, оно рухнуло.
Дальнейшее произошло быстро. Закричав, Молот вскинул «рельсу» и выстрелил не целясь. На таком расстоянии промахнуться можно было разве что чудом.
Но лимит чудес на сегодня был исчерпан.
– Нет, – прошептала все еще немного оглушенная Ксана.
Ногти охотницы прочертили по коже Глеба пять кровавых полос. Рыцарь, выругавшись, уронил ее с плеча. Она вскрикнула, ударившись копчиком, но этот звук утонул в бешеном свисте, которым сопровождался полет снаряда «рельсы».
То, что оставил этот выстрел от Ивана, с легкостью бы поместилось в пакетик для попкорна, За полтора кредита, двухсотграммовый.
Одновременно с этим исчезла угроза жизни Глеба и Ксаны. Но появилась другая, закованная в десантную «скорлупу» и не склонная к переговорам.
– Мне очень жаль! – закричал Глеб, рывком поднимая Ксану на ноги. –Но нам надо двигаться!
Нам? Почему – нам? Он не думал об этом, хотя было ясно, что в новых условиях Ксана не годится в заложницы. Он просто бежал, увлекая ее за собой, а сзади надвигался майор Щербицкий со своими людьми.
Никто из десантников не обратил внимания на сгустки слизи, проворно увертывающиеся от их ног.
« Протей» возвращался к своему хозяину.

Киберы серии «Автомон» отличаются одним полезным свойством. Они никогда не забывают приказов. Даже если отдавший их хозяин уже мертв.
Когда акула потащила труп директора, расстояние между ним и его клоном превысило три метра. В ту же секунду кибер-телохранитель последовал заложенной в него инструкции. Он начал убивать Икари.
Или, вернее сказать, он попытался начать убивать Икари. Потому что тот, проворный, каким был в его годы Йоши Сакамуро, окружной чемпион по кендо и превосходный пловец, успел прыгнуть в бассейн. И нырнуть на самое дно. «Автомон» напрасно вспенил поверхность воды серией залпов.
Иглопушки «Автомона» прекрасно достали бы жертву и в воде, если бы кибер не определил наконец, что его хозяину угрожает опасность. Задержка объяснялась просто, Занесенный в его память реестр потенциально угрожающих объектов включал в себя, например, агентов Службы, животных, зараженных МЕП, степных волков, Икари. Но не метаакул. Покойный директор слишком доверял своим любимцам.
Но продвинутое искусственное мышление «Автомона» позволяло ему делать самостоятельные выводы. Обработав поступившую информацию, он расширил реестр. И переключился на новый угрожающий объект.
Но насколько будут эффективны боевые токсины против метаакулы третьего поколения? Далеко не праздный вопрос, учитывая близкое соседство Икари с этой акулой. И невозможность выбраться из бассейна без посторонней помощи.
Впрочем, помощь можно позвать.
Клон с помощью телеприставки связался с «Ронином», стоявшим на взлетной площадке. Трансформ-машина включила моторы и поднялась в воздух, разворачиваясь в сторону бассейна.
Икари приказал ей выпустить «гарпию» – похожий на каракатицу реактивный разрушитель. «Гарпия» будет здесь меньше чем через двадцать секунд. Икари наведет ее на «Автомона» сигналом приставки. Останется дождаться вертолета и на нем покинуть этот отель-могильник.
Звучит неплохо, правда?
В реальности все вышло по-другому,
Акула, вспугнутая болью от попаданий игл «Автомона», метнулась из стороны в сторону. И бросилась на Икари. Она была голодна, напугана и разъярена. Достаточно, чтобы поставить точку в некрологе одного самоуверенного клона.
Икари не сдавался. Поднырнув под атакующую акулу, разорвавшую ему плечо своей шкурой, он подхватил со дна выроненный директором Сакамуро клинок. Сам покойный, точнее, его обгрызенная верхняя половина мирно колыхалась поблизости, притянутая течением к решетке слива. Завороженно уставившись на него, Икари пропустил момент, когда акула ударила снова.
Оскаленная пасть надвинулась на него из кровавой мути, а его рука все отводила клинок для удара.
Но хищница медлила. Трудно сказать, куда направлены глаза акулы, однако Икари казалось, что она внимательно рассматривает его. Рассматривает, вместо того чтобы сожрать.
А затем произошло нечто совсем загадочное. Акула развернулась и поплыла прочь, преследуемая летящим над водой «Автомоном». Она отказалась воспринимать Икари в качестве жертвы.
Не задумываясь над причинами этого, клон директора Сакамуро нанес свой удар. Клинок пробил жесткую шкуру и достиг мозга. Икари тут же поспешил отплыть подальше от бьющегося в агонии тела.
Если у него будет возможность когда-нибудь рассказать о случившемся, ему никто не поверит. Человек, выживающий в поединке с метаакулой без боевого костюма и целого арсенала смертоносных устройств, – это миф. Такой же, как, например, Янтарные Башни.

Дорогу им преградил бассейн, над которым болтался уже знакомый Глебу кибер-телохранитель. Или другой, очень похожий. И не просто так болтался, а опустошал свои обоймы в воду. Занятно.
Ревущая «гарпия» вылетела из-за спины, обхватила кибера своими щупальцами и красиво взорвалась вместе с ним. Следом появился красный вертолет, по которому безуспешно вели огонь из разрушаемого десантниками пентхауса.
Он завис над самой водой. Разрывая голубую поверхность, к нему взметнулась окровавленная рука, сжала специальный поручень у двери. Вслед за рукой появился и ее хозяин, вытягивающий свое тело наверх, в кабину.
Хозяина руки, того самого говорливого секретаря, Глеб узнал сразу. Пусть тот и утратил большую часть своего лакейского лоска и выглядел так, будто случайно выскочил из мясорубки.
Ну, если он еще не в курсе, самая крутая мясорубка как раз здесь.
Одним длинным прыжком Глеб оказался в кабине вертолета и направил ствол карабина в лицо выбирающемуся из воды человеку.
– Предлагаю договор, – сказал рыцарь. – Ты вытаскиваешь меня с дамой из этого места, а я не стреляю из этой штуки. До тех пор, пока ты не начнешь делать глупости. Первая глупость, которую ты можешь сделать, – сказать мне «нет».
В руке, опущенной под воду, Икари держал вымазанный кровью и мозгом акулы клинок. У него была управляющая приставка, с помощью которой он мог накренить вертолет и заставить тамплиера упасть в воду. Он еще мог бороться.
Но что-то в глазах этого Глеба по прозвищу Лейтенант подсказывало японцу – он не успеет. Этот человек был быстрей и опасней акулы, каждая черточка его уродливого лица кричала – убийца! Сама Смерть запечатлела у него на лбу свой медленный поцелуй.
– Договор принимается, – сказал Икари, осторожно подавая Глебу свое оружие рукояткой вперед. – Добро пожаловать на борт «Ронина».

ГЛАВА ЧЕТВЕРТАЯ

Этой ночью Сергей не спал. Не то чтобы замучила бессонница, в его домашней аптечке хватало быстродействующих транквилизаторов, чтобы усыпить десяток здоровых мужиков. Но ему это было не нужно.
Он лежал в темноте, курил, набивая бычками пепельницу у кровати. И рассматривал тлеющий кончик сигареты, думая о всяких хозяйственных мелочах. Подновить кое-где медную оплетку забора, Собрать всякий мусор, вроде пластиковых консервных упаковок, и зарыть на мусорной поляне. Ножи поточить. У стола расшаталась одна из ножек, надо бы починить. А лучше вообще сделать новый стол. И стулья. Интересно, если он сойдет с ума, в чем это проявится в первую очередь?
Сигарета погасла.
Он встал, сходил облегчиться во двор. Долго и жадно пил воду, нацеженную из металлического бака на кухне. У воды был затхлый привкус, и он подумал, что завтра надо слить ее к чертовой матери и вымыть бак. И лучше всего с дезинфицирующей эмульсией, а то мало ли что там могло завестись.
В этих местах последствия Перелома сказывались не очень сильно, Но, как минимум, раз в месяц он натыкался на совершенно новый, не описанный ни в одном справочнике вид. Чаще всего попадались грибы, реже мхи и другие высшие растения. Животных, кроме тех мутантов, которые мигрировали из глубокой Зоны Отчуждения, он пока не встречал. Но не исключал их появления.
Интересно, что бы он подумал о происходящем лет двадцать назад?
Эволюция, как считал он тогда, – это процесс, длительность которого измеряется эпохами. А не месяцами и годами.
Но опровержение этих высоколобых теорий, застреленное из карабина, пошло на кожу и меховую подкладку его куртки. А новейший анализатор ДНК (подарок Георгия, доставленный Глебом из Города), озадаченно попискивающий над образцом тканей, дал на выходе полную абракадабру. Сергей накрыл бесполезный прибор куском рогожи и поклялся никогда больше к нему не прикасаться.
Если верить показаниям анализатора, в клетках метаживотного было два набора хромосом. И если первый набор полностью отвечал представлениям Сергея о том, как должен выглядеть генетический код высшего белкового организма, то второй...
Второй-то и ставил несчастную машину в тупик, потому что он был не триплетным. Не был записан с помощью тринуклеотидов, как генокод любого обитателя земли до Перелома – от кольчатого червя до двуногого животного с плоскими ногтями, лишенного перьев. Он был другим.
Теперь он думал об этом все время. О том, что мир принадлежит существам, которые не могли родиться под этим солнцем. И спал по два часа в сутки, А свободное от сна время проводил уже не в лаборатории, как раньше, а в лесу. Там, конечно, трудно было спрятаться от волков и мыслей. Но вторые в присутствии первых не касались всяких там аллелей и кодонов, а крутились вокруг жизненно важного вопроса – перезарядил ли он карабин после вчерашней стрельбы по банкам?
Да, в Городе он давно бы сунул ствол этого самого карабина себе в рот, царапая нёбо и морщась от жирного привкуса смазки. Повозился бы, примериваясь к курку. И снес поехавшую крышу ко всем чертям. На потолке остался бы неровный узор красных брызг.
Один раз он уже видел такой, вместе с Глебом. Над взорвавшейся головой их коллеги, найденного ими через год после бегства из лаборатории.
Он покончил с собой за час до их несостоявшейся встречи. Кто-то снял с его руки браслет, и для них он так и остался безымянным. Именно пропажа браслета навела Глеба на мысль, что самоубийце помогли.
Но Сергею казалось, что в этот единственный раз обошлось без невидимой смертоносной руки, постоянно тянувшейся к ним из прошлого. Встречи с которым покойный испугался так сильно, что предпочел сбежать, запачкав мозгами кабинку вокзального туалета. О, как он его понимал!
Сергей давно поступил бы так же, если бы не шумящий за окном лес. И не Ирина,
Он зашел к ней на рассвете. Постоял, с привычной болью глядя в безмятежное лицо, кончиком пальца поправил на виске каштановую прядку, прикоснулся разом пересохшими губами к прохладному лбу, на коленях у Иры лежала вырезанная из дерева кукла, смешной человечек с очень большой головой и тонким тельцем. Ручки и ножки, болтающиеся на кусочках проволоки, нарисованные углем черты лица. Это был его подарок,
Он никогда раньше не делал для нее кукол, поэтому вышло у него не очень убедительно. Но ей должно было понравиться, ведь он так старался. Извел целую гору деревянных заготовок и до мяса порезал себе большой палец. Вон, темный след от его крови на кукольном животе. Если бы она могла, то обязательно сказала бы ему «спасибо».

– Смотри, что я купил для Иры.
Кукла. Японская фарфоровая кукла с лицом капризного, но очаровательного ребенка. Розовое платье – кружевной водопад с белыми змеями лент. Бальные туфли с крохотными серебряными пряжками. В руке пышный букет роз.
Над этой куклой уже ахала вся женская половина Проекта.
– Красиво, – сказал Глеб. Так, вежливо заметил.
– Что такое? – Чувствовать людей у Сергея всегда получалось хорошо, а Лейтенанта в особенности. Если тот не замыкался в себе, то эманировал очень сильно.
Сейчас можно было с уверенностью сказать: ему что-то не нравится.
– Ничего. Все в порядке.
– Ни хрена не в порядке. Ты бы свою рожу видел. Что не так?
Лейтенант сделал над собой усилие.
– Кукла, – сказал он. – Не дари ей куклу.
– Почему? – удивился Сергей.
Ответ поразил его еще больше.
– Она слишком похожа на человека.
Он так и не понял, что Лейтенант хотел этим сказать. А объяснять тот отказался, Но когда Сергей принес куклу жене,
Ира взяла ее и посадила за зеркалом, у которого обычно причесывалась.
И никогда больше не доставала ее оттуда.
– Спасибо, – сказала она, мягко целуя его в подбородок. – Мне очень приятно, Сережа. Но, пожалуйста, никогда больше не дари мне кукол.

С рассветом, удивляясь неизвестно откуда взявшейся энергии, он спустился в подвал, чтобы повозиться с барахлившим накопителем «подсолнуха». Нешуточное дело, его поломка грозила оставить весь дом без электричества. Потом, так и не докопавшись до причины неисправности, полез в вырытую под подвалом землянку. В ней ему с Ириной предстояло переждать надвигающийся Прорыв.
Называть это сооружение землянкой было преуменьшением. Просторная, снабженная светом, регенератором воздуха, месячным запасом пищи и воды для двух человек. Со стенами, укрепленными специальным раствором, предотвращающим оседание и осыпание, она скорее тянула на небольшое бомбоубежище. Глеб, чьи фортификационные таланты стояли за ее сооружением, именно так ее и называл. Или просто «убежище». Для него что-то особенное крылось в самом этом слове,
Землянка-убежище, как и следовало ожидать, была в порядке. Оставалось протестировать лишний раз аккумуляторы и загрузить внутрь коробки с консервами и жидким пищевым концентратом. А меньше чем через две недели и самим потихоньку прятаться под землю.
Кстати, насчет прятаться: а не пора ли начать прибирать в доме перед приходом зверья? Уж очень нравится этим любознательным тварям в отсутствие человека пробовать на зуб его собственность. Особенно нужные в хозяйстве вещи вроде разбитого в прошлый раз перегонного куба, месяц пришлось сидеть без самогона, пока не выменял у проезжавших торговцев нужные части и не собрал новый аппарат. Чтобы не было так тоскливо, кое-как перебивался, покуривая дичку, разросшуюся в невиданном количестве. И толок в ступке кое-какие грибы, прогнав их предварительно через анализатор на предмет яда. Но, видно, однажды чего-то недоглядел, потому что наяву его посетил ужасающий в своей отчетливости и жути глюк.
Он сидел на поляне, подложив под руку карабин и жуя хлебцы с запеченной грибной смесью. На его глазах центр поляны вспучился и стал покатым холмом, высотой метра четыре.
Не прошло и минуты, как этот холм прорвало. Вверх ударил фонтан земли, камней и обрывков корневищ. Оттуда, из земляной раны, потекла струями жидкость, напоминающая прозрачную, янтарного оттенка смолу.
Сначала она вела себя как обычная текучая субстанция. Она разливалась многочисленными лужами, свободно перетекающими друг в друга, скатывалась вниз с холма. И, как вода в ливень, подбиралась к ногам жмущегося к деревьям Сергея. И тут...
Происшедшее очень трудно было объяснить словами. Возьмись Сергей пересказывать свое видение еще кому-нибудь, кроме Ирины, он бы предпочел нарисовать.
В доли секунды «смола» начала застывать, формируя причудливые кристаллические формы, но без граней, характерных, скажем, для алмаза. Скорее происходящее напоминало многократно ускоренный рост сталагмита. Загадочная жидкость, наплевательски относясь к закону всемирного тяготения, поднималась по уже затвердевшей поверхности, образовывая вытянутые вверх наросты, по которым уже текла новая порция. И так снова и снова, пока перед ошеломленным Сергеем не предстал целый сад абстрактных скульптур высотой до двух метров. Все они имели характерную оплавленную форму и располагались вокруг ямы, оставшейся после выброса «смолы».
Внешний круг «скульптур» был ощутимо ниже внутреннего, и в этом прослеживалась некая закономерность, Как и в том, что ни одна «скульптура» не стояла дальше чем в трех метрах от центра ямы.
Все это Сергей успел разглядеть перед тем, как сталагмиты опять пришли в движение. Тогда ему и стало по-настоящему страшно. До того он испытывал скорее простое человеческое любопытство и интерес ученого. Но когда эти неорганические на вид конструкции изогнулись друг к другу, как щупальца гигантской каракатицы, переплетаясь и шевеля утончающимися кончиками, он вскочил и сделал первый шаг назад.
Побежал. А сплетенные в один толстый неровный «ствол» щупальца вытянулись вверх, отбрасывая десятиметровую тень.
На следующий день Сергей не нашел даже саму поляну, на которой все происходило. Он счел, что стал жертвой несмертельной разновидности спорыньи, и перестал баловаться грибами.
Урок, как говорится, пошел на пользу. Зато, починив самогонный аппарат, пить стал вдвое больше.
В литрах алкоголя он пытался утопить неотвязное чувство «уже было». Расстаться с таким знакомым видением поднимающейся к небесам живой янтарной башни.

Так, в хлопотах по дому прошла первая половина дня, в течение которой он и не помышлял о сне. Возился с поломанным столом. Притащил из пристройки доски и инструменты. Опустошил забитые пепельницы, заменил перегоревшую лампочку в туалете. Собрался разобрать и смазать, где нужно, карабин, но вспомнил, что делал это всего три дня назад.
Вместо карабина повозился минут сорок в лаборатории с образцами почвы. Была задумка насчет выращивания злаков из мутированных зерен. Георгий упоминал о плохой совместимости плодов метарастений с человеческим организмом – это тоже стоило проверить.
Сварил обед себе и сделал инъекцию питательного концентрата Ире. Посидел с ней немного. Вымыл посуду. Идеальный муж. А когда уже собрался лезть на чердак и разгребаться там, до его ушей донесся знакомый звук. Шум мотора.
Это не Глеб, решил Сергей, снимая заряженный карабин со стены. У «Прометея» был бесшумный водородный движок, а здесь он ясно слышал рев дизеля. Ни одна машина из Города не могла иметь двигатель внутреннего сгорания. Либо «котел», либо аккумуляторы. Значит, оставалось одно.
К нему пожаловали кочевники.
Стоя за занавеской, он разглядывал своих гостей. И в который уже раз размышлял над безответным вопросом – где они берут топливо для своих «колес»? Тема эта была для любого мотокочевника, беседующего с горожанином или отшельником, чуть ли не табу. Все, что удавалось выдоить из накачанных до полубесчувственного состояния гостей, напоминало старый анекдот про деньги из тумбочки.
Топливо, бензин или солярку – на арго Степи оно называлось «кровь», чаще «грязь» – покупали у торговцев. Огромные автокараваны, настоящие поезда из фур, охраняемые Семьями, пересекали Степь по случайно заданным маршрутам.
Маршрут выбирался с помощью Крейзи-Компаса (или Полоумного Проводника). Последний, насколько понимал Сергей, был каким-то механическим устройством, служащим для генерации случайных чисел. Его секрет тщательно охранялся торговцами.
Одним из важнейших свойств всех Проводников была их загадочная синхронизация друг с другом. Благодаря ей любой торговец мог по желанию встретиться с другим, независимо от того, как они перемещались по Степи. А четыре раза в год все караваны съезжались в одно, каждый раз новое место, для гигантской двухнедельной Ярмарки Колес.
Там происходили знаменитые бои Гремящих Гладиаторов и Смертельные Скачки, заключались межклановые союзы и объявлялись вендетты. Покупали и продавали людей, оружие, имплантаты, кары, И, конечно, «грязь». У любого торговца можно было приобрести топливо в любом количестве, на какое хватит денег. В качестве последних использовались «дырки», металлические перфокарты, изготовляемые опять же торговцами.
А вот у кого брали топливо сами торговцы?
Ответ «У других торговцев» Сергея не устраивал. Посему он выслушал немало сомнительной достоверности историй, под которыми скрывались новые мифы Степи. Наиболее часто в них упоминались Хозяева Грязи, живущие под землей вместе с «кротами», их воинами и слугами. «Кроты» качали для Хозяев сырую нефть и убивали всякого, посягнувшего на Глубинные Твердыни.
Еще Хозяевам приписывалось владение загадочными «трезубцами», оружием необычайной разрушительной силы. Что было удивительней всего, действие «трезубца» кочевники описывали, расходясь только в мелких деталях. По их словам, земля расходилась, и десятки «колес» проваливались в трещину, тут же смыкающуюся вслед за ними. По мнению Сергея, речь шла о генераторе сейсмических импульсов. Подобные разработки велись в рамках Проекта,
Но каждый раз, когда он начинал задумываться об этом, у него болела голова. Приходилось пить растворенное в самогоне обезболивающее. И, говоря начистоту, даже если бы Сергей вспомнил те крохи, что были ему известны до блокирования памяти о программе «Тартар»...
Это не дало бы ему ни малейшего представления о том, что сейчас происходило на трех подземных базах и десятке сателлитных объектов. Там, где давно уже не было ни одного человека, кроме тех, что в замороженном и расчлененном виде лежали в холодильных камерах или подвергались мучительным трансформациям в Родильне. Но где не затихала своя тайная кипучая жизнь.
Жизнь, ненавидящая своих создателей за то, что они изуродовали ее, лишив возможности в любви продолжать себя, как делают все рожденные под солнцем, лишив самого солнца и неба. Облаков, полета птицы в вышине и капель дождя на разгоряченной коже.
Новый язык этой жизни зародился под сводами учебных туннелей, наполненных смертоносными тренинг-машинами. В тесных отсеках первых «диггеров» и «вормов». Язык, состоящий на треть из звуков, а на остальные две трети из прикосновений и запахов.
В нем есть более восьмидесяти обозначений камня. Шесть тысяч конструкций, имеющих отношение к звуковым, осязательным и тепловым характеристикам живых объектов.
Около двух десятков синонимов слова «ненависть», двенадцать, несущих различный смысловой оттенок, вариантов понятия «враг».
И ни одного прилагательного, описывающего цвет и размер. Ни одного эквивалента таких слов, как «небо» и «облако». «Любовь» и «прощение».
Это язык войны. И те, кто придумал его, не знали, что куют оружие на погибель не только себе, но и своим детям.

– Хозяева! – донесся до Сергея громкий крик. – Покажитесь, не обидим!
Сергей хмыкнул. Обычно выходило наоборот – хозяева могли обидеть из противотанкового гранатомета или снайперской винтовки. Многие отшельники с маниакальным упорством защищали свое уединение.
В отличие от них Сергей относился к визитерам спокойно. Не пренебрегая, однако, разумной осторожностью. Он не спешил, давая себе время хорошенько разглядеть новоприбывших и понять, чего от них можно ждать.
– Эй, хозяева!
Кричал один из гостей, спешившийся с дряхлого моноцикла. Кроме последнего, автопарк кочевников был представлен не менее дряхлым чоппером, вместившим двоих, и старым армейским «хаммером». Вездеход Сергей разглядывал внимательней всего, по нему, в отличие от банков, многое можно было сказать.
Это была машина Разведчика. В прошлом ее покрывал маскировочный слой-хамелеон, облезший со временем от жары и пыли. Он чередовался с желто-коричневыми пятнами обычной краски – ее хозяин изо всех сил добивался незаметности на просторах Степи. Боевые же машины, наоборот, раскрашивали ярко, в цвет Семьи, рисуя на бортах всякую всячину, от примитивных языков пламени до рунических оберегов.
Значит, Разведчик, один из лучших бойцов, прокладывающий дорогу всем остальным. Осторожный, хитрый и жестокий. Будь он другим, эти «колеса» давно бы стали его передвижным склепом. С ним надо быть особенно осторожным, ты для него опасный чужак, которому он при случае не задумываясь перережет горло. Чтобы не выстрелил чужак в спину, не пустил никого по следу Семьи.
Что еще говорил «хаммер» о своем владельце? Например, то, что ему недавно пришлось пережить схватку, изрядно потрепавшую его и спутников. На это указывали свежезаваренные пробоины в борту и два окна, закрытые пластиковыми листами – выбитые стекла не успели заменить.
Знавал «хаммер» и лучшие времена – на крыше имелся вращающийся станок для зенитного пулемета, а по бокам торчали куцые обломки изогнутых кос, какими срезают вражеских Всадников.
Но хватит разглядывать «колеса», пора посмотреть и на водителя. Наверняка он возглавляет эту ватагу.
Сергей шагнул к двери и приоткрыл ее, прижимаясь к стене. Если гости задумали неладное, сейчас полетят пули. Такого с ним еще не бывало ни разу, но расслабляться не стоило. Он вынул из кармана куртки нехитрое приспособление – маленькое зеркальце на палочке – и высунул его в проем. И крикнул;
– Здесь хозяева! Кто у вас там главный, покажись!
Как он и ожидал, дверь «хаммера» распахнулась со стороны водителя. На землю спрыгнул рослый мужик, одетый в хаки и солдатские ботинки, с чем-то вроде укороченного «абакана» на плече. Двигался он свободно и раскованно: было видно, что возможность поймать пулю от чересчур нервного отшельника его не пугает.
– Показываюсь! – весело крикнул он. – Твоя очередь.
– Погоди, – Сергей повернул зеркальце, чтобы видеть остальных.
Да, конечно, дом можно было обойти и с другой стороны, но там они с Глебом посеяли десяток «крикунов». Он будет, по крайней мере, предупрежден, если кочевники полезут с тыла.
– Чего вам надо?
– Это называется гостеприимством? Земляк, ты чего забился, как барсук в нору?
– Время такое... барсучье. Так я спрашиваю, надо чего?
– Поговорить надо, земляк.
– Так говори.
– Эй, земляк, – кочевник развел руками. – Не по-людски это. Я из-за забора говорить не буду. Ты обидеть меня хочешь?
В последней фразе содержалась скрытая угроза. Как говорили у мотокочевников: «Обидел одного – обидел его Семью. Обидел Семью – обидел всю Степь».
Сергею не хотелось ссориться с целой Степью. Он тихо вздохнули крикнул:
– Ладно, заходи. Поговорим.

Он стоял у двери, в одной руке карабин, во второй портативный металлоискатель. Никакое гостеприимство не заходило так далеко, чтобы пускать в дом вооруженных людей, кроме того, кочевник напросился взять с собой двух товарищей, что само по себе делало их численный перевес опасным.
– А это что такое? –поинтересовался Сергей, когда прибор в его руках взорвался тревожным писком напротив груди предводителя.
Тот молча расстегнул куртку. Под ней у него была стальная мелкоячеистая сетка. Сергей подумал, что это кольчуга, но уж очень она была тонкой и непрочной на вид. Он вгляделся и понял – заземление. Под «кольчугой», вживленная в район солнечного сплетения, таилась батарея, весело подмигивающая огоньками. Кочевник оказался теком поколения «альфа».

Предыдущая страница 22 Следующая страница


23 Леонид Алехин

О чем можно было догадаться, уже глядя на его лицо. Его левую половину занимал такой же древний, как батарея, оптический имплантат. Явный самодел с телескопическим объективом «Ricoh» и витком оптоволоконного кабеля, уходящим в неряшливый черепной шунт. Когда кочевник переводил взгляд, можно было расслышать тихое гудение мотора и жужжание диафрагмы, изменяющей диаметр для наведения резкости.
В остальном лицо киберкочевника тоже оказалось примечательным. Бритая макушка плавно скатывалась к низкому лбу и горбатой переносице. Картину довершали широкие скулы и острые уши, прижатые к черепу. Очень восточное, очень звериное лицо. Такие редко встретишь в Городе.
– Подлянки не держу, хозяин, – сказал он, открывая в усмешке рот, полный металлических зубов. Иметь дентальные протезы – обычная история для кочевника, чья жизнь большей частью состоит из ударов челюстью о твердые предметы вроде руля или приборной панели. – Будешь ручками хлопать или на слово поверишь?
– Куртку сними, – попросил Сергей. – Можешь на лавке оставить. И штаны подкати над щиколотками... Ага. Теперь вы двое,
– Смотри ты какой, – кочевник цыкнул зубом. Куртку не стал оставлять на лавке, надел снова. – Настороженный.
– Какой есть. Ладно, проходите, садитесь за стол.
Сергей понимал, что у гостей могут быть керамические «жала», невидимые для металлоискателя. Но что ему оставалось, кроме как рисковать?
Конечно, можно было наплевать на угрозы и не пустить кочевников в дом. Сказаться больным, это бы их отпугнуло. Кому охота подхватить какую-нибудь дрянь, для которой и названия не придумали?
Но в последнее время желание поговорить хоть с кем-нибудь стало невыносимым. Честно сказать, эти ребята явились очень кстати. Еще пара дней, и он, может быть, попробовал бы ствол «манлихера» на вкус.
Разлил по полстакана водки, поставил чайник. Нагрузил стол снедью. Кочевники тоже выставили свои бутылки, развернули солонину. Все расселись вокруг стола.
– Это Малыш, – начал представлять старший кочевник своих товарищей. – Это Кожух. А я Артак, но свои меня зовут Метисом.
Кожух невысок, плотен, широкое лицо свисает вниз, как будто не держится на черепе. Взгляд неприятный, скользящий, посмотрит и уводит в сторону. Этот будет молчать и следить за тем, что говорит и делает Артак.
Малыш, одетый в грязную и местами рваную пилотскую куртку, прозвище получил не за габариты – у него широченные плечи и огромные кулаки, – а за то, что недавно в Степи. Озирается он с откровенным и немного детским любопытством. На лбу у него смешные очки-консервы, на шее болтается косынка, чтобы закрывать нижнюю часть лица во время езды на байке.
– Я Сергей, – хозяину дома полагается выпить первым. Что он и делает. Кочевники спешат следом. Малыш морщится, Кожух громко крякает, долго утирается грязным рукавом. Артак пьет водку как воду, мелкими глотками. До дна.
Твердой рукой опускает стакан на стол.
– Хорошее имя, – одобрительно говорит он. – Сильное. А я Метис. Знаешь, что это значило раньше?
Сергей качает головой. Малыш по кивку Артака подливает в стаканы уже из их бутылки.
– Получеловек-полузверь, – объясняет Артак. – Вот, смотри.
Он закатывает рукав. На его жилистом предплечье три дырявых вздутия – индукционные порты для подключения оружия и выносных устройств. В отличие от остальной биопериферии Артака они не кустарной работы. Такие вживляли бойцам армейских спецподразделений.
А вот и косвенное подтверждение этого – выжженный на внутренней стороне запястья штрих-код. В нем имя, войсковой номер, группа крови и прочие данные.
Артак поймал его взгляд.
– Это нам приказали сделать, – сказал он. – Вечером, перед отбоем, зашел старшина, построил и повел в лазарет. На руку, под лопатку и здесь, – он показал на щиколотку. – Чтобы, даже если на куски, можно было опознать.
Сергей кивнул.
– Спецназ? Я такое видел уже.
– Ну, – Артак закатал рукав еще выше, – сюда смотри.
На бицепсе у него была наколота волчья голова с раскрытой зубастой пастью. Заключенная в круг, так что получалось вроде нашивки.
– «Черные волки», так мы звались, а здесь погон, – он похлопал себя по плечу. – Четыре звезды.
– Капитан, значит. Ну, за твои звезды.
Выпили еще раз. Пойло кочевников оказалось простым спиртом, самую малость разведенным водой. Крепкая дрянь.
– Ну, – сказал Метис, облизывая потрескавшиеся губы, – а ты, значит, служил?
– Было дело.
– И где? В каких частях?
– Химическая защита, – ответил Сергей. Звучало убедительно и редко приводило к дальнейшим расспросам. –До капитана не хватило, уволили по состоянию здоровья.
– Да, износ у вас там был серьезный, – кивнул Артак. – Но и платили, говорят, хорошо.
– Говорят.
В молчании опять наполнили стаканы. Сергей взял коричневую и твердую, как дубленая кожа, полоску солонины, пососал ее, размягчая.
– А один живешь, хозяин? – спросил Малыш.
По напряжению, повисшему между двумя его спутниками, Сергей понял, что вопрос был заготовлен. И это ему не понравилось. Он даже передумал пить третий стакан. И от первых двух уже изрядно шумело в голове.
– Остальные на охоте, – сказал он, косясь мельком на Артака. Тот разглядывал прибитые к стене глиняные тарелки, но сам внимательно слушал. – Должны уже скоро вернуться.
– А, – Малыш подумал немного, – а чисто они у тебя ходят. Метис сказал, что только одного человека следы видел, а он у нас по следам мастер.
– Давайте пить, что ли, – громко сказал Кожух. «Однако, прокол», – подумал Сергей. Конечно, на грязи со снегом и слепому видно, сколько человек прошло.
На этот раз Артак и Кожух внимательно следили за тем, как он пьет.
– До дна, Серый, до дна, – подначивал Метис. – По-нашему, по-армейски.
Сергей встал, пошатываясь сходил к электроплите и принес закипевший чайник, «Хватит пить», – билась в голове настойчивая мысль. Если что, нож из-за голенища, толстому в брюхо. Пока будет сипеть, три шага к двери, там карабин. Может, все же обойдется?
Но сел, не задвигаясь глубоко в стол, чтобы при случае разом оказаться на ногах.
– Еще кому заварить? – Он кинул в стакан с кипятком кубик чайного концентрата, тут же разошедшийся густой коричневой пеной. Получался убойной силы чифирь, который в обычных условиях приводил к медлительному отупению, но при сильном опьянении отрезвлял.
Желающих не нашлось.
– Ты о чем поговорить хотел, Артак? – спросил напрямую Сергей. – Дело какое-то или что?
– Да дело, – кочевник побарабанил пальцами по столу. – Мы едем в Город, хотели узнать лучшую дорогу.
– Дорога здесь одна, – пожал плечами Сергей, – старое шоссе. А чего в Город? От Семьи откололись?
– Нет больше Семьи, – мрачно сказал Артак, и по лицам его товарищей Сергей увидел – правда. – А скоро в Степи вообще людей не будет. Ни на «колесах», ни в «ящиках», нигде. Нет нам больше места. Такая теперь дрянь там завелась...
– Звери?
– Звери? Х-ха! Зверей пусть городские боятся, – Метис хлопнул себя по татуированному бицепсу. – Зверь во время Прорыва страшен, когда он всякое соображение теряет. А в остальное время пройдешься из «сверчка» по ним, так только задранные хвосты в прицеле. Нет, брат, это не звери. Это хуже. Упыри.
– Кто?
– Упыри. Ночью лезут из-под земли, утаскивают людей.
– Зачем? – Сергею такие байки были не внове. Удивительно, что их берется пересказывать этот прожженный скиталец, натасканный убийца, сам пострашнее любого упыря.
– Чтобы других упырей из них делать, – вмешивается Кожух. – Чего тут неясного?
– Вот оно что, – протянул Сергей. Ну конечно же. А для чего еще упырям люди?
– Ты не думай, хозяин, – сказал Артак, с жужжанием наводя свой объектив на Сергея, – мы тебе не фуфло здесь приправляем. Я сам не верил, пока на моих глазах шестерых не утянули. Под землю канули, как под воду, я тебе отвечаю.
– А пули, ясное дело, этих упырей не берут?
– Берут, – Метис сжал руки в кулаки, положил их перед собой на стол. – Да у них самих есть штуки покруче пуль. Ты «земляную пиранью» видел когда-нибудь? Или «жевуна»? А я видел. Был у меня знакомый один, отшельник, как ты. Здоровый бугай. И «скорлупа» у него была третьего класса, штурмовая.
Старая, но на ходу. Так его, прямо где стоял, обглодало до костей. В «скорлупе», и двух минут не прошло.
– Слушай, Серый, – встрял Кожух. – Где у тебя поссать можно?
– Во дворе, – махнул рукой Сергей. – Так, говоришь... Алкоголь приглушил его чувство опасности. Иначе он успел бы среагировать, когда мотокочевник, якобы направляясь к выходу, стал обходить стол у него за спиной. Не дал бы взять себя, как ребенка.
Кожух ловко обхватил его поперек тела, придавил к своему брюху, держа что-то острое у шеи. Скосившись, Сергей увидел рукоятку костяного ножа. Хорошая штука, не просекается детектором, а глотку режет не хуже металлического.
– Не рыпайся, – прошипел кочевник.
– Добро, – сказал, поднимаясь, Артак. – Засиделись мы. Заболтались. Малыш, дай-ка мне его ствол, Малыш, виновато поглядывая на Сергея, перебросил Метису карабин. Артак пощелкал затвором, опять сел, целясь из «манлихера» Сергею в голову.
– Завалить бы тебя сразу, суку, – сказал он без злобы. – За то, что у ворот мурыжил, за то, что шмон учинил. А я еще пил с тобой, ждал, пока ты зенки зальешь.
– Брат, не заводись, – сказал Кожух. Сергей понял – его пока не хотят убивать. Чтобы не рыться в доме попусту, загонят гвозди под ногти. И он сам им все покажет. Где припасы, где оружие спрятано. Все.
– Да ладно, – усмехнулся Артак. – Чисто объяснить хотел ему, в чем его ошибка. – Он повернулся к третьему кочевнику: – А ты, Малыш, не стой. Посмотри, кто у него там за стенкой. – И опять Сергею: – Что, думал, не замечу? – он указательным пальцем постучал по своему имплантату. – Дядя Артак все видит. Кого прячешь?
Сергей дернулся, но Кожух навалился сверху. Придавил к та-буретуирезанулнад кадыком. Неглубоко, но до крови.
– Сиди, – сказал он. – А то без башки останешься.
– Эй! – раздался крик Малыша из-за стены. – Да у него здесь баба!
Живой глаз Артака сузился, и в нем Сергей отчетливо разглядел смерть. Да, за женщину в Степи убивали не задумываясь.
Молодая, способная рожать стоила, конечно, дешевле боевого кара, но дороже гаусс-винтовки.
Но дело было сейчас не в этом. С бабой возиться легче и приятней, чем с мужиком. Покажет и расскажет она все значительно быстрее. Значит, Сергей больше не нужен.
Значит, конец.
Сергей почувствовал, что его руки, ноги и туловище ему больше не принадлежат. Совсем. Как, например, кукле, направляемой рукой ребенка.
Только кукла не понимает этого, а Сергей понимал. И это приводило его в ужас больший, чем ожидание надвигающейся смерти.
Его правая рука, преодолев остаточное сопротивление своего хозяина, метнулась вперед, обхватывая ручку чайника. И через стол выплеснула недавно вскипевшую воду прямо на Артака.
Последствия этого оказались гораздо круче, чем от попадания в лицо человека живым кипятком. Артак заорал, выгибаясь назад, от него в прямом смысле слова повалил дым, его открытую кибернетическую начинку закоротило. Об этом красноречиво говорили крохотные молнии, сновавшие по его сетке заземления и вокруг оптического имплантата. Замолчав, он повалился на пол,
Но перед этим карабин в его руках выстрелил.
Сергей обнаружил себя лежащим на полу рядом с опрокинутым табуретом. Тело вновь выказывало ему свое полное послушание. В ушах звенело. Коснувшись рукой волос на голове, он обнаружил, что они тлеют. Лицо кололо жгучими иголочками, во рту ощущался привкус горелого пороха. Чертовски болело ушибленное об угол стола плечо.
Кое-как извернувшись, Сергей поднялся, опираясь на локоть, поискал глазами Кожуха.
Нашел.
Кочевник полусидел-полулежал у самой стены, от которой до стола было почти два метра. На его застывшем сером лице отпечатался невысказанный вопрос, начинающийся с «А?..»,
Посередине груди Кожуха дымилась огромная дыра, проделанная выстрелившим в упор «манлихером». Сквозь нее можно было, не запачкавшись, просунуть руку и дотронуться до вымазанной кровью стены.
На лице Малыша, замершего в проеме двери, удивление, смешанное с испугом. Руки у Сергея немного дрожат, поэтому пуля вырывает здоровенный кусок дерева из косяка. Острые щепки, разодравшие Малышу все лицо, приводят его в себя. Он поворачивается и бежит обратно. В комнату Ирины.
– Стой! – кричит Сергей, бросаясь следом.
Звон стекла, а спустя секунду несмолкающий дикий вопль «крикунов». Кочевник головой вперед бросился в окно, вывалившись прямо на сигнальную грядку. Где и застыл на четвереньках, оглушенный низкочастотными импульсами. «Крикуны» – это незначительно переделанные ультразвуковые капканы. Они намертво укладывают жертву размером с лисицу и громкой сиреной вызывают охотника, отпугивая заодно других претендентов на тушку.
Вскинув карабин к плечу, Сергей прицелился в Малыша и тут же спустил курок. Затвор безобидно щелкнул. Осечка?
Нет. Он забыл перезарядить оружие.
Пока Сергей возился с патронами, Малыш, который все же был покрупней лисицы, немного очухался. И на четвереньках дал деру в лес. Ну и пусть, нечего свинец тратить на всякую дрянь.
Тем более у него еще оставались товарищи. Как раз сейчас они пытались дозваться Артака снаружи.
Сергей едва не забыл о них. Его взгляд приковали руки Ирины. Он глядел не отрываясь на ее тонкие запястья, на длинные пальцы.
Он мог поклясться, что, уходя, видел их лежащими, как всегда, на подлокотниках ее кресла. Неподвижными и расслабленными. Такими, как всегда. На протяжении последних лет, кроме тех случаев, когда он выносил жену из дома, ее руки покоились на одном и том же месте.
Но сейчас все изменилось. Руки Иры были сложены поверх лежащей у нее на коленях игрушки. Смешной куклы из дерева и проволоки, подаренной ей Сергеем, Как будто она собиралась поиграть с ней до того, как он пришел,
И пока он пытался осмыслить, уложить в голове то, что не осмысливалось и не укладывалось...
Прогремевший рядом взрыв выбил пол у него из-под ног.

Пристройка, а с ней и прилегающая треть дома медленно плыла по воздуху горящими обломками дерева и свернувшимися от жара пластиковыми листами. Жахнуло на славу, как и должно при попадании термобарической гранаты. Объемный взрыв – это вам не шины ножиком ковырять.
– За Артака, суки! – брызгая слюной, кричал молодой кочевник с трубой одноразового гранатомета в руках. – Горите!
Двое его товарищей, лежавших ничком на земле, подняли головы.
– Ты чего? – заорал один из них. – Е..нулся?! Они же еще живые могут быть!
Он вскочил и заехал гранатометчику по вставным зубам. Тот мотнул головой, харкнул кровью и собрался дать сдачи. Но ему в подбородок уперся холодный ствол пистолета.
– Давай хватай «сверчка» – и вперед, в дом! – пролаял ему в лицо кочевник постарше. – И ты тоже, – он кивнул тому, кто все еще продолжал валяться на земле. – Будешь жопу этого придурка прикрывать.

Сергей на четвереньках дополз до комнаты, где они выпивали с кочевниками. Огонь уже потихоньку добирался сюда и скоро разгуляется от вольного. Стены трескались и выгибались от наружного жара. Душно тянуло гарью. Надо было спешить.
Очередь из крупнокалиберного пулемета проделала в двери полтора десятка широких глазков где-то на уровне человеческой головы. Сергей плотнее вжался в пол.
«А ведь серятся лезть, щенки, – подумал он. – Снаружи садят». Ну ничего, у него есть чем им ответить. Спасибо Глебу. Кто бы мог подумать, что его подарок пригодится так скоро.
Неплотно уложенная доска отошла в сторону, открывая прямоугольную нишу в полу. Где-то сто двадцать на сорок сантиметров. А в ней, аккуратно завернутая в тряпицу, лежала штурмовая винтовка, привезенная рыцарем меньше чем неделю назад. И запечатанная коробка патронов рядом. Жаль, не успел пристрелять ее под себя, ну да ладно.
Распотрошив коробку ножом, Сергей убрал его обратно в ножны на щиколотке. Вставил легкую и плоскую обойму в патронник, щелкнул включателем. Индикатор питания весело подмигнул зеленым, мол, готов, Снаружи увесисто били в дверь прикладом,
Бей, бей, засов толщиной в человеческую руку удержит и медведя. Правда, что мешает им отстрелить петли или взорвать дверь гранатой?
Успеют ли?
Головной дисплей – половинка металлического обруча – прилепился к его лбу. И тут же, автоматически включившись, спроецировал на сетчатку картинку в приглушенных зеленых тонах. А как здесь переключаются режимы визора? Ага! Палец Сергея нащупал миниатюрный трекбол на кожухе винтовки. В нижнем углу картинки побежали управляющие символы.
А вот и нужный. Два человечка, разделенные схематичной стенкой. У одного из них винтовка – это Сергей. А второй, кочевник, колотит в ставшую прозрачной дверь. Пулеметом.
А Сергей отчетливо видит сердце в его стеклянной груди.

Выстрела они не заметили. За их спинами с грохотом взорвался чоппер. Пуля, прошив тело молодого кочевника, попала точно в бак.
Когда поутих звон в ушах, стал слышен дикий крик, издаваемый объятой пламенем фигурой. Она, шатаясь, сделала несколько шагов и рухнула, взмахнув напоследок руками. Тошнотворно запахло обуглившейся плотью.
Последний выживший кочевник застыл, отупело поворачивая голову. Он так ничего и не понял. Придурок, чью задницу он должен был прикрывать, валялся у него под ногами, блекло глядя в небо. Прикрыть теперь следовало разве что его мертвое лицо. Так поступали в Степи перед тем, как облить тело бензином и предать огню.
А второму его товарищу уже и это не было нужно. Он сгорел, как и полагается Всаднику, вместе со своим байком.
– Не стреляйте, – прошептал кочевник. – Не надо!..
Он бросил на землю «абакан» Метиса и поднял руки высоко на головой.
– Не стреляйте! – закричал он, и всполошившееся эхо заметалось между окоченелых деревьев. – Не...
Последний звук с всхрипом застрял в горле. Из его спины, ниже и правее левой лопатки, брызнуло немножко крови, колени подогнулись, и кочевник медленно упал лицом вперед, прямо на распластанное перед ним тело.
Изумленная тишина опустилась на поляну перед домом. И были одежды ее белее хлопьев последнего в этом году снега.
(Единственный выживший из всех кочевников – Малыш – выползет из-за деревьев. Пригибаясь, кинется к своему моноциклу и, с ходу запрыгнув в седло, умчится прочь. Ему повезет. Сергей в это время будет слишком занят, пытаясь спасти хоть что-нибудь из горящего дома. Он даже не глянет беглецу вслед.
Но дальше удача изменит Малышу. Страх погонит его в противоположную от Города сторону, обратно в Зону Отчуждения. В Степь. И там он наткнется на огромную волчью стаю, собравшуюся на время Прорыва. Крича от ужаса, он повернет свой байк. За ним, оглашая Степь воем, бросятся четвероногие тени. Охотники Стаи, ее беспощадный авангард. Такая погоня может продолжаться долго. У моноцикла преимущество в скорости, а метаволки выносливы и упорны. Но на втором часу мотор кашлянет и захлебнется, останавливая бег единственного колеса. Малыш кубарем полетит на землю. Кое-как поднявшись, он, прихрамывая, побежит, хватая обжигающе морозный воздух широко распахнутым ртом. Он не успеет уйти далеко. Утром немногочисленные останки прикроет снег, на него лягут следы множества звериных лап. Вожак, огромный волк-альбинос, добродушно рыкнет на двух волчат, раздирающих окровавленный рукав пилотской куртки. И потрусит дальше, задирая лысую голову. Скоро его ноздрей коснется ненавистный аромат Города, и он завоет, разевая влажную алую пасть. Стая подхватит голос своего вожака. Это невозможно, но Сергей услышит этот тысячеголосый вой. Стоя перед своим догорающим домом, с неподвижным телом Ирины на руках, он услышит его. Губы бывшего эколога и бывшего отшельника шевельнутся, произнося то ли ругательство, то ли короткую молитву. Он бережно погрузит Ирину в «хаммер» и заведет мотор, стараясь не думать, насколько хватит солярки. Время, которое было им отпущено, напрямую зависело от количества вонючей маслянистой жидкости в баке. Стрелка указателя топлива насмешливо покачивалась возле самого нуля. В лесу, заслышав голос Стаи, испуганно молчала кукушка.

ГЛАВА ПЯТАЯ

Беспокойство.
После непродолжительного отсутствия оно вернулось к нему вчера ночью и теперь усиливалось с каждым часом. Бороться с ним было невозможно. Все, что делал он сам и другие, казалось неправильным. Несколько раз он сорвал раздражение на испуганных до смерти подчиненных в ранге не ниже начальника отдела. И наконец заперся в кабинете, заблокировав личным кодом дверь и все каналы доступа.
Здесь его и нашла обеспокоенная Даша.
– Почему ты не отвечаешь на звонки? – спросила она, нервно кутаясь в меховое пончо.
Ей всегда не нравился этот кабинет. Огромный и в то же время тесно заставленный мебелью. С головами мертвых зверей, торчащих из одной стены, и, трудно поверить, надгробным камнем возле другой. В этом месте эксцентричность Владимира проявляла себя с худшей стороны.
– Как ты попала сюда? – вместо ответа спросил олигарх, не поднимая головы.
Перед ним на столе лежал разобранный на части охотничий карабин «Тигр». Вымазанные в масле руки Белуги двигались над ним с совершенным автоматизмом. Директор «Неотеха» складывал давно разгаданную им головоломку.
Даша знала – возня с оружием немного успокаивает его. – Ты же дал мне полный доступ, – мягко сказала она. – Что с тобой, Влад?
– Со мной? Ничего. Ты не должна приходить сюда, когда я работаю.
– Это работа?
Он на секунду прекратил собирать карабин, поднял на нее глаза. Даша съежилась. Белуга оттолкнул ее взглядом. «Тебе здесь не место», – говорило его равнодушное лицо.
– Я вызову людей, тебя доставят домой, – сказал он. – Побудешь там, пока я не вернусь.
Дарья вспыхнула.
– Я в состоянии передвигаться сама, – сказала она. – Домой или куда бы то ни было.
Развернувшись, она пошла к двери, стуча каблуками и гордо подняв голову, как на подиуме. Но ее остановил резкий окрик: Она замерла. – Ты не понимаешь, – самую малость мягче сказал Белуга. – Тебе нельзя сейчас оставаться одной. Это слишком опасно. – А эти твои охоты не опасны? – сразу же перешла она в атаку. – Сколько раз я просила тебя... – Хватит, – он поднял руку, давая понять, что не желает больше продолжать разговор. – Сейчас тебя проводят. Я вернусь самое позднее вечером. Сегодня на ужин будет свежее мясо. Даша почувствовала тошноту и одновременно голод. В последнее время с ней это случалось часто. Владимир был слишком занят и не замечал ее недомоганий и усилившегося аппетита. «Так он станет отцом, сам того не зная», – грустно шутила Даша наедине с собой.

–Аркадий?
У Пардуса дернулось веко от неожиданности, и оттого, что голос, раздавшийся в тишине его кабинета, был до невозможности похож на голос одного его старого знакомого. Старого. И к. тому же мертвого, с недавних пор.
– Да, Владимир Георгиевич, – сказал он, справившись с замешательством. –Я вас слушаю.
– У меня к вам небольшая просьба. Пусть ваши люди сопроводят Дарью в особняк и обеспечат ей круглосуточную охрану. Ненавязчиво, но чтобы у меня не было лишнего повода беспокоиться. Сделаете?
– Разумеется, – на лице Волоха появилась невидимая собеседнику улыбка. В кои-то веки его с Белугой намерения совпадали на сто один процент. – Им встретить Дарью возле вашего кабинета?
– От вас нигде не спрячешься, Аркадий, – хмыкнул Белуга. – Нет, до взлетной площадки я как-нибудь доведу ее сам. Кстати, пусть заодно приготовят и мой вертолет.
– Куда-то отправляетесь, Владимир Георгиевич? – спросил Пардус, уже зная ответ.
– Хочу расслабиться немного. Слетать на охоту.
– Хорошо, Владимир Георгиевич. Вам будет обеспечено сопровождение.
– Спасибо, Аркадий. До связи.

Он смотрит в потолок, пальцами отбивая на столешнице звучащую в его ушах мелодию. Лицо Аркадия Волоха задумчиво. Тренированный мозг Пардуса решает уравнение из целого десятка неизвестных.
Придя все же к решению, он протягивает руку и снимает трубку со старинного телефонного аппарата, сделанного из красной пластмассы. На дырчатом диске эмблема давно не существующей службы.
В былые времена она, как и ведомство Пардуса, наводила страх одним звуком своего имени. Редким посетителям своего кабинета он объясняет, что телефон – это памятный сувенир.
Ложь. Память Аркадия Волоха не нуждается в сувенирах.
Он вращает диск, набирая семизначный номер-код, После мистического звонка Икари больше нет оснований безоглядно доверять этому способу связи. Но операция готовилась в спешке, и альтернатива не была предусмотрена. Виновные уже понесли наказание, а что толку?
В трубке длинные гудки, щелчок. Соединение. И звук приглушенного дыхания.
– Переход ко второй фазе, – говорит полковник Службы Федерального Контроля Аркадий Волох. – Птички вылетели из гнезда.

Вертолет, уносящий в бронированном чреве Дашу и трех ее телохранителей, оторвался от крыши «Неотеха». Его цель – особняк Владимира Белуги.
Хозяин «Неотеха», вертолета, особняка и, без преувеличения, трети всего этого никчемного Города смотрел ему вслед. Касаясь пальцами губ, на которых остывал долгий прощальный поцелуй.
Эта девушка тоже принадлежала ему, как и все остальное. Но остальное не давало самому Белуге временами чувствовать свою зависимость. Он так до сих пор и не понял, нравится ему это или нет.
Однако зависимость – это в любом случае слабость.
А свои слабости надо тщательно скрывать. Лучше всего под надежным замком, в самом безопасном месте на всех Небесах. Иначе кто-то может использовать их против тебя.
Владимир боялся признаться себе, что он волнуется за Дашу и хочет охранить ее от беды. Это означало, что в решающий момент он будет думать не только о себе. Что могло закончиться его поражением.
Пардус. Внушающая беспокойство неприметность, где бы он ни стоял, казалось, что он подсматривает из-за плеча.
«Отец доверял ему, – думал Владимир, глядя на Волоха из кабины вертолета. – И говорил мне, что я тоже должен всегда полагаться на Аркадия. Но вот что удивительно... Я помню, что он мне это говорил, но не помню, когда и при каких обстоятельствах».
– Все в порядке, Владимир Георгиевич? – спросил Волох. – Я сделал все, как вы просили.
– Да, все прекрасно, Аркадий, Кстати, совсем забыл вам предложить – не хотите слетать со мной? Постреляем волков.
– Не уверен, что это хорошая идея, – покачал головой начальник службы внешней безопасности. – У меня много дел, особенно в связи с этими беспорядками.
– Да, беспорядки, – кивнул Белуга. – Ну, будем надеяться, что это нас не коснется. Если что, я буду на связи. Держите меня в курсе.
– Обязательно, Владимир Георгиевич. Удачной охоты.
– И вам, Аркадий, – усмехнулся Белуга.
Дверь вертолета захлопнулась, и винт набрал обороты. Четырехместный «ермолов» оторвался от зеркально гладкой площадки и взмыл в Небеса. Вслед за ним устремилась машина сопровождения, отягощенная дополнительным боекомплектом и парой привязных зондов типа «Гермес». Королевский, мать его, эскорт.
Волох провожал улетающий вертолет Белуги пристальным взглядом, пока тот не пробил климатический купол и не скрылся из вида. Пардус остро сожалел, что не доведется придушить поганца своими руками. Но он не соврал, у него и правда было полно дел. Так что эту приятную обязанность пришлось перепоручить надежным людям.
– Курс на Степь, – приказал Белуга.
Пилот неразборчиво буркнул «есть» и увеличил скорость.
Белуга покосился на двоих сопровождающих, похожих, как близнецы, в своих одинаковых костюмах. Только лицо второго «близнеца» было ему совершенно незнакомо. Новичок? А, плевать.
– Бабах, – сказал директор «Неотеха», наводя «тигр» на нового телохранителя.
Тот вежливо улыбнулся. Барин изволят шутить. Ай, смешно! Ничего, сегодня придет и наш черед.
На горизонте огромной бело-желтой скатертью разворачивалась Степь. Они вошли в летное пространство Форсиза.

Аркадий Волох достал из кармана изящный старинный хронометр-«луковицу». Щелкнул кнопкой секундомера. Обвел взглядом шесть фигурок часовых, кажущихся потерянно маленькими на огромном пространстве крыши. И кивнул самому себе. Он по праву гордился системой безопасности корпорации, которую создал.
И которую собирался разрушить.
Крошечный одноразовый передатчик, вмонтированный в хронометр, послал в пространство единственный импульс. Этот импульс был уловлен, расшифрован и принят к исполнению.
Цилиндрическая кабина лифта с огромной скоростью падала вниз. Спокойное лицо Пардуса отражалось в вогнутом зеркале стен.
– Центральный пульт Климат-Контроля, – сказал он, обращаясь к своему отражению.
– Доступ к указанному месту назначения ограничен, – отозвался лифт. – Приготовьтесь к процедуре идентификации личного кода.
Зеркальная стена вздулась дырчатым бугром. Из него брызнул сноп красных лучей, ощупавших лицо Пардуса и сконцентрировавшихся в его левой глазнице.
– Аркадий Волох, ваш доступ подтвержден, – сообщил лифт, меняя направление движения на горизонтальное. – Приготовьтесь к прибытию.
С мелодичным звоном передняя стенка цилиндра скользнула в сторону. За ней был узкий коридор, упирающийся в бронированную дверь.
– Центр управления микроклиматом. Добро пожаловать. Плита, способная удержать звено бойцов в штурмовой броне, медленно поворачивалась вокруг своей оси. Перед начальником внешней безопасности открывался вход в святая святых безопасности внутренней.
Аркадий Волох не спеша доставал из карманов керамические детали размером от авторучки до школьного пенала. И соединял их между собой по известной ему схеме. В звуке вращающих дверь моторов тонуло его сосредоточенное дыхание и тихие щелчки, сопровождавшие постановку на место очередной детали.
– Доброе утро, – сказал ему молодой охранник, дожидающийся по ту сторону двери. – А мы не ждали...
Ударом ладони Пардус загнал на место последний элемент – тонкую обойму с токсичными зарядами.
– Доброе утро, – вежливо ответил он, стреляя в удивленное лицо охранника из несерийного сборного иглоавтомата.
И, переступив через бьющееся в агонии тело, шагнул в помещение Центра.

На биолокаторе замерцали сотни точек, сливающихся в однородную массу. Запищав, он потребовал или снизить нагрузку, или отключить его ко всем чертям.
– Вижу Стаю, – сообщил пилот.
– Начинай заход, Павел, – нетерпеливо отозвался Владимир. Его руки нервно сжимали приклад «тигра». – Выбери для начала маленькую группу.
– А это не будет опасно? – спросил голос пилота в наушнике. Он всегда задавал один и тот же вопрос.
– Все будет как обычно, – сказал Белуга. – Заходим, отстреливаем, сбрасываем «крикуна», чтобы пугнуть остальных. Опускаемся, забираем тушки на борт. Эй, не в первый же раз. Давай, пошел!
Пилот обернулся и сквозь прозрачную перегородку, отделявшую его от пассажирского отсека, показал выставленный вверх большой палец. Вертолет лег на бок, закладывая широкий вираж.
Внизу по прикрытой тающим снегом земле бежали степные волки.

Закончив свою работу в Центре, Волох посмотрел на хронометр. Пока все шло по графику, даже с опережением, Он бросил в угол разряженный иглоавтомат и сел в кресло у пульта, вытолкнув из него скорчившееся тело оператора. У него было секунд сорок, чтобы передохнуть.
На сорок второй секунде раздался тревожный сигнал, и на пульте зажглась лампочка. Неизвестный объект пересек границу микроклиматического купола, и это было зарегистрировано датчиками. За ним еще один. Лампочки загорались, пока их не стало девять. Да, теперь все. Больше «нетопырей», не считая того, что сейчас стоял в ангаре особняка Белуги, не существовало в природе.
Но и девяти было достаточно.

Дежурство на посту удаленного наблюдения – одна из самых необременительных обязанностей во всей системе внутренней безопасности ТПК «Неотех». Крутись себе в кресле, потягивай безалкогольное пиво, трави анекдоты с напарником и переключайся между сотнями камер, раскиданных по всему зданию и подключенных прямо к твоим зрительным нервам. Не работа, а сплошной отпуск.
Есть, конечно, любители опасной романтики со стрельбой и беготней в силовых «доспехах», но они пусть идут в СФО или в Орден. Или еще куда-нибудь подальше. А здесь у нас все мирно, тихо и успокоительно горят зеленым «индикаторы жизни» сотрудников внешней охраны. Значит, можно откинуть спинку кресла и достать из холодильника еще бутылочку...
Рука так и не дотянулась до прохладной дверцы. Один из огоньков мигнул и загорелся красным. Да ну? Может, сбой? Барахлит вживленный маячок у охранника?
Как-то незаметно красных огоньков стало два. Они ярко и ровно светились посреди панели, относящейся к постам на крыше здания. Ану-ка, посмотрим, что там творится.
Прикрепленные к вискам нейроэлементы плеснули в мозг наблюдателя голубым небом, прозрачной пленкой климатического купола, а потом его, как дубиной, ударила темнота. Камеры отказали. Он вновь сидел в своем кресле, уставившись в пульт и не понимая, что происходит, Где-то в районе затылка билась мысль, что пора бы объявить тревогу.

Предыдущая страница 23 Следующая страница


Падшие ангелы Мультиверсума 24

– Эй? – сказал его напарник. – Что такое?
Светящийся потолок над их головой мигнул и погас.
В остановившемся лифте Аркадий Волох удовлетворенно кивнул, глядя на люминесцирующий циферблат хронометра. Веерное отключение в 11.22. Как и было спланировано. Сейчас заработают дублирующие генераторы... два, три... да.
В кабине зажегся свет, разошлись аварийные блокираторы, и она заскользила дальше по магнитной шахте.
– Приношу свои извинения за незапланированную остановку, – сказал голос сервисного автомата. – Приготовьтесь к прибытию на пост удаленного наблюдения.

Стоявший у края крыши охранник удивленно моргнул. Что-то творилось у него со зрением. Минуту назад ему показалось, что с внутренней поверхностью климат-купола произошла непонятная трансформация. А теперь у него отчетливо поплыло в глазах. Или он видел зыбкое марево, вроде того, что в сильную жару можно увидеть над раскаленным асфальтом? Что за фигня?
Он сдвинул прозрачную плашку головного дисплея, чтобы протереть глаза кулаком. Когда там уже смена? А то мерещится всякая дрянь. Откуда этот многократно усиленный шум от взмахов птичьих крыльев? И громкий свист...
Титановая монофреза диаметром тридцать сантиметров вылетела из носовой дископушки орнитоптера, совершая более двухсот оборотов в секунду. Она горизонтально прошла на уровне кадыка охранника, перерезав все основные сосуды и позвоночник, полностью отделив его голову от тела.
Так как ширина раны не превышала нескольких микрон, голова еще держалась на шее. Пока неумолимое земное притяжение не взяло свое и она медленно не сползла вбок, сохраняя на лице удивленное выражение.
Брызнувшая под давлением кровь большей частью расплескалась обо что-то гладкое, находящееся метрах в полутора над крышей. И совершенно невидимое. Только когда это что-то двигалось, можно было заметить мерцание, сопутствующее сверхбыстрой адаптации камуфляжной оболочки к окружающему ландшафту.
Более разведывательно-диверсионный орнитоптер СО-12, прозванный за свои исключительные качества «нетопырем», не выдавал себя ничем.
В полной темноте вспыхнули огоньки пульта. Особенно выделились шесть горевших красным «индикаторов жизни». Минуту назад их было всего два.
– Дерьмо, – тихо сказал оператор-наблюдатель, на ощупь разыскивая ключ общей тревоги. Сломать пломбу, утопить ключ в гнезде, повернуть до щелчка. Раньше ему приходилось делать это исключительно на учениях.
Замигав, опять зажегся потолок. Оператор моргнул, привыкая к свету, и увидел проклятый ключ совсем не там, где он его искал. Он потянулся к нему, услышал, как за спиной зашипела, сдвигаясь, дверь и удивленно вскрикнул его напарник.
На щеку ему брызнуло горячим и влажным. Что-то звякнуло, разбиваясь, и рядом с грохотом упало тело. Стиснув зубы и хватаясь за кобуру на поясе, он сорвал пломбу...
Но пальцы, сомкнувшиеся на ключе общей тревоги и на рукояти табельного пистолета, были уже пальцами мертвеца.

Владимир Белуга сдвинул дверь в сторону, и в кабину вертолета ворвался холодный ветер. Олигарх сморгнул выступившие слезы, вскинул карабин к плечу.
– Ниже, Павлик! – крикнул он. – Ниже!
Летящая по земле тень с прозрачным кругом винта увеличилась, стала плотней. Волки задирали головы к небу, скалились. Белуга скалился в ответ, отыскивая свою первую жертву в бино-куляре прицела.
Первый – самый важный. Его палец нежно лег на курок. А вот и он, крупный самец, уже полинявший на весенний мех – темное пятно в перекрестье прицела. Одна пуля в голову, чтобы не испортить шкуру. Говорят, что настоящие охотники пользуются игольниками, – чушь. Главное, чтобы рука не дрожала, когда стреляешь в лысый затылок метаволка. И все будет. И шкура, и мясо.
Свежевать первого он тоже будет сам. Остальными займутся холуи, но первого никому. Вдыхая тяжкий аромат крови, вбить нож по рукоятку в скользкое брюхо, дернуть вверх, к запрокинутому горлу.
Он плавно спустил курок, и в эту секунду кто-то толкнул его в отставленный локоть. Пуля ушла в никуда, а рычащий от ярости Белуга повернулся...
...И взглянул прямо в черный ствол гаусс-пистолета. Тело второго телохранителя сползало на пол с аккуратной дырочкой в виске. Это оно толкнуло олигарха под локоть.
– Привет от Пардуса, – сказал убийца.

Автомат, выдававший бесплатную колу и сигареты, грустно пиликнул, сообщая, что его объемистое чрево опустело. Охранник выругался. Пятеро его товарищей рассмеялись.
– Ничего, – сказал один из них, – может быть, сегодня в программе дождик. Ляжешь на крышу, пасть откроешь...
Они опять расхохотались. Впереди ждали три часа нудного стояния на крыше, и надо было запастись положительными эмоциями хотя бы на первые пятнадцать минут.
Мелодичный сигнал сообщил о прибытии лифта на этаж. Двери разошлись в сторону. Охранник, собравшийся шагнуть внутрь, замер с поднятой ногой. Вместо привычной кабины ему игриво подмигивали разноцветные огоньки со стен лифтовой шахты.
– Что такое? – изумленно спросил он.
Сброшенные сверху, на пол между охранниками упали две шоковые гранаты. Хлопок, ослепительная вспышка магния и оглушающий ультразвуковой «вопль». Никакого газа, это может всполошить систему противопожарной безопасности. Да и без газа они натворили достаточно. Шесть человек превратились в полностью оглушенные, слепые и парализованные статуи.
Два нейлоновых линя упали, разматываясь, в пространство шахты. По ним соскользнули две фигуры, с ног до головы одетые в облегающее черное. Повисли, одинаковым движением вскидывая скорострельные разгонники, и дали несколько беззвучных очередей.
Единственным звуком, сопроводившим смерть охранников, был шум от падения их тел. Да еще лязгнул простреленный автомат для выдачи колы.
Двое спрыгнули на пол, быстро расстегнули свои комбинезоны, скрывавшие под собой униформу охранников. За их спиной появился запоздавший лифт, куда они втащили трупы, бесцеремонно волоча их за ноги.
Один из «охранников» уехал вместе с трупами наверх, второй остался дежурить на этаже. Вылитый дежурный громила с интеллектом киберпылесоса. В нем невозможно было заподозрить бойца засекреченного спецподразделения Федеральной Безопасности.
Засекреченного настолько, что в самих архивах Службы оно не было обозначено даже номером, даже буквой греческого алфавита. И никто, кроме Пардуса и двух его заместителей, не был осведомлен о точном количестве его членов и их реальных боевых задачах. Таких, например, как захват штаб-квартиры ТПК «Неотех».

– Выставка продукции компании. Закрытая экспозиция, – сказал лифт. – Добро пожаловать.
Сюда был заказан вход обычным посетителям и журналистам. Более того, не каждый личный гость самого Владимира Белуги допускался к осмотру закрытой экспозиции. Здесь хранились последние новинки, не попавшие не то что на рынок, но даже в отдел маркетинга, где планировалась стратегия продаж. Большинство экспонатов существовало в единственном, уникальном экземпляре. Многие из этих экземпляров стоили годового бюджета корпорации рангом поменьше.
Кое-что из содержимого прочных, как алмаз, витрин не будет запущено в массовое производство ближайшие десять лет. Кое-что – не будет никогда.
Но Аркадий Волох пришел сюда не для осмотра сверх достижений технократической мысли. Его влекла та часть экспозиции, где были представлены объекты, уже прошедшие комплексное тестирование и готовые к появлению на «прилавках». А значит, и к использованию.
Конкретнее говоря, его интересовал экспонат 27 «Действующая модель биологического силового бронекостюма четвертого поколения». Отдел интенсификации продаж еще не придумал для него красивого названия, вроде «Сталкер» или «Танатос». Газетчики еще не накропали десяток восхищенных статей, после которых все уличные рыцари выбросят свои безнадежно устаревшие «скорлупы». Пока это был почти безымянный узник стоячего «саркофага» – нечто вроде плаща с капюшоном, сшитого из лоскутов белесой плоти. Размером он подошел бы трехметровому великану. Пардус хмыкнул и приложил палец к запирающей полоске на «саркофаге».
Прозрачная крышка беззвучно поднялась вверх и отъехала в сторону. Волох постоял немного перед открытым «саркофагом». И начал быстро раздеваться. Пиджак, галстук, пояс брюк, рубашка... В молодости на то, чтобы по тревоге залезть в броню класса «Витязь» и приготовить ее к бою, у него уходило три минуты девять секунд. На двадцать одну секунду быстрее норматива. Посмотрим, за сколько он уложится на этот раз.
Раздевшись догола, Пардус оглядел свое все еще крепкое, но уже начавшее оплывать тело, поежился от кондиционированного воздуха и шагнул вперед.
Ничего не происходило, и он даже усомнился, что перед ним действующая модель, а не муляж. Но вот густые ворсинки, устилающие внутреннюю поверхность костюма и особенно капюшон, зашевелились, реагируя на тепло, и, удлиняясь, потянулись к нему. Там, где они прикасались к обнаженной коже, возникал зуд, длившийся, впрочем, не больше секунды. Биоброня четвертого поколения обладала самой высокой скоростью адаптации к носителю.
«Лоскуты» задвигались, плотно смыкаясь вокруг него, капюшон туго облек голову. И ощущение чего-то постороннего на теле пропало. Бронекостюм стал его частью, в истощенные временем мышцы вливалась новая, невероятная сила – Волох почувствовал, что может без всякого туда прыгнуть на десяток метров и с разбегу проломить собой бетонную стену.
Ему были теперь не страшны пули, яды и газы. Костюм фильтровал атмосферу и контролировал обмен веществ носителя, накачивая его всевозможными антидотами, ферментами и гормонами, которые сам же и синтезировал. Кроме всего прочего, это давало Пардусу возможность находиться в биоброне часами, не уставая и испытывая постоянный душевный подъем от поступающего в кровь аналога эндорфина.
Изменениям подверглась и работа его органов чувств: слух регистрировал малейшие звуковые нюансы, а зрение с абсолютной точностью позволяло различать детали размером с пылинку. Причем уровень освещенности не имел никого значения. И все это несмотря на то, что ткань бронекостюма плотно облегала его лицо.
А самое главное – теперь его тело само по себе было оружием. Стрекательные щупальца, споровые пулеметы, кислотные пушки. Бог знает что еще. Он был ходячим живым танком, способным надрать хитиновую задницу самого крутого «нового человека» или разобрать на запчасти технотамплиера. Тот десяток охранников, с которыми ему придется иметь дело сейчас... Аркадий Волох сжал затянутый в биоброню кулак. Они даже не смогут его увидеть. Ведь у его костюма такое же мимикрирующее покрытие, как у орнитоптера-невидимки СО-12. И сейчас он его включит.
Кулак Волоха вспыхнул радужным переливом красок и потускнел, сливаясь очертаниями с окружающим интерьером.
Мерцающая по краям пустота разразилась громким смехом. Это смеялся Пардус. Впервые за последние двадцать лет.

Жизнь Белуги спасли ускоренные рефлексы его личного пилота. Услышав в наушниках рык директора, он повернулся и, разглядев происходящее через прозрачную перегородку, моментально среагировал. Он накренил вертолет, фактически положив его на бок.
Пуля, предназначавшаяся Белуге, с лязгом проделала отверстие в переборке. Сильный рывок вышвырнул олигарха и убийцу в открытую дверь. Но на Владимире для страховки был надет эластичный пояс, чтобы он во время стрельбы случайно не вывалился из вертолета. Поэтому, зависнув на одну отнимающую дыхание секунду над пропастью, он оказался втянут обратно, умудрившись даже не упустить карабин.
Убийца же, бросив пистолет, вцепился раскинутыми руками в проем двери, удерживаясь благодаря работающим на полную мышечную усилителям. Белея лицом, он по миллиметру вдавливал себя обратно. За его выгнутой колесом спиной неслась близкая земля. Падение с такой высоты грозило натуральному человеку разве что парой несерьезных переломов, а для тека было вообще пустяком. Но на земле была Стая.
Белуга упер карабин стволом убийце в живот, тихонько выталкивая его из вертолета.
– Так, значит, Аркадий тебя послал? – спросил он. – С приветом?
Тот висел между небом и землей, стиснув зубы. И молчал. – Говорить будешь? – поинтересовался Белуга. – Или сразу вниз?
– Пошел ты, – убийца все-таки открыл рот. – Все равно сдохнешь.
– Допускаю, – согласился олигарх. – Рано или поздно. Люди смертны. А ты можешь послужить тому красочной иллюстрацией. Еще раз спрашиваю, тебя послал Аркадий Волох?
– Пошел...
– Неоригинально, – быстрым движением Белуга перевернул «тигр» прикладом впереди сильным ударом раздробил левое запястье убийцы.
Раздался хруст и сдавленный крик. Теперь лжетелохранитель болтался на одной руке, вцепившись в ручку двери и упираясь подошвами в кромку пола. Держаться так долго не смог бы и киборг.
– Будешь теперь говорить?
Лицо убийцы разгладилось. Он выключил боль. Быстро зашевелил губами. У него был вживленный в трахею передатчик, регистрирующий напряжение голосовых связок. И сейчас он связывался с дублирующей командой.
– Тогда лети, – Белуга вскинул карабин и, не целясь, прострелил убийце здоровое запястье.
Крупнокалиберная пуля оторвала тому кисть. Взмахнув бесполезной культей, человек Пардуса канул вниз. Без звука. Там, где он упал, забурлила серая волчья масса.
– Павлик, выравнивайся и давай домой. Ко мне, в особняк, – приказал Белуга. – И скажи сопровождению, чтобы смотрели в оба. Могут быть еще покушения.
– Владимир Георгиевич, – у пилота был обеспокоенный голос. – Я пытаюсь с ними связаться, но они не отвечают, и заходят нам в хвост.

Со вторым вертолетом Пардусу было проще. В экипаж из четырех человек ему удалось внедрить двух сотрудников Федерального Контроля. Один из них пилотировал машину. Второй рассказал своим «коллегам» десяток бородатых анекдотов, а когда анекдоты кончились, убил их обоих.
Теперь он напряженно маячил за спинкой пилотского кресла, наблюдая за удирающим вертолетом. Если бы им удалось подменить личного пилота Белуги, то этих гонок не было бы. Но Пардус не хотел вызывать у генерального директора лишние подозрения. В личном деле олигарха стояло, что накануне Прорыва он превращается в параноика. Мало спит, редко выходит из дома или своего кабинета и постоянно затевает проверки лояльности среди сотрудников.
Операция по устранению Белуги разрабатывалась так, чтобы избежать лишней огласки. А также не возиться с целой армией телохранителей, которых он отбирал сам, не доверяя даже Волоху. Было принято решение достать Белугу на охоте, выдав его смерть за трагическую случайность. Мало ли что может случиться в Зоне Отчуждения, даже с такой могущественной личностью, как хозяин «Неотеха»?
И вот теперь гоняйся за ним по этой самой Зоне. Личный вертолет Белуги не нес на себе почти никакого вооружения и дополнительного оборудования, кроме двух пулеметов и биолокатора, поэтому у него было небольшое преимущество в скорости. Он медленно, но верно отрывался от своих преследователей.
– Запускаю «Гермеса», – сказал пилот. Его голова расслабленно лежала на подголовнике нейропульта, соединившись с управляющим центром вертолета через затылочный порт. Такой способ обеспечивал большую скорость обмена данными, чем тактильное соединение, но требовал вживленного разъема. – Он нам их подсветит.
По его лицу пробежала неконтролируемая гримаса. Пластиковый обод зонда, оснащенный собственным реактивным двигателем и винтом, отделился от вертолета и помчался за целью. Сейчас он подсветит вертолет Белуги лазерным целеуказателем, и можно будет выпустить парочку «гарпий». И домой. Потому что от наведенных по лучу разрушителей не спасут ни тепловые ловушки, ни хитрые маневры. Догонят, прицепятся и разнесут в клочья.

– Прыгайте, Владимир Георгиевич, – сказал Павлик. – Я снижаюсь.
Белуга опешил.
– Ты чего?
– Прыгайте. Над нами «Гермес». Сейчас прилетит «гарпия» либо «рой». Прыгайте быстрей.
Генеральный директор корпорации «Неотех» никогда не жаловался на медлительность. Пока вертолет опускался к самой земле, он, чтобы не возиться с застежкой, перерезал свой страховочный пояс ножом. Действовал, стараясь не задумываться, что те километры, на которые они удалились от Стаи, – в лучшем случае отсрочка.
– А ты, Павлик?
– Я попробую тоже, – пилот говорил спокойно. Он все уже прикинул и взвесил. – Включу автопилот и прыгну. Но сначала вы. Давайте.
Белуга отодвинул дверь, застыл в проеме. Пилот отдал ему прощальную честь, перевел машину в режим зависания. До земли было меньше трех метров.
Еще в воздухе Белуга заметил две черные точки, тянувшие за собой полосы инверсионного следа, «Гарпии». Павлик не ошибся,
Земля врезалась в подошвы, Белуга мягко погасил толчок, сгибая колени. Болтавшийся на плече карабин чуть было не перетянул, но, выбросив руку в сторону, Владимир удержал равновесие. Задрал голову.
Вертолет сорвался с места, врубил вспомогательную тягу. Пилот пытался уходить зигзагом, виляя из стороны в сторону. Да прыгай же, Павлик! От них не оторвешься!
Наверное, он и не собирался прыгать, а только пытался увести «гарпий» подальше. Пара стремительно-неразличимых силуэтов догнала его, прилипла к вертолету. Белуга упал, накрыв голову руками. Земля была твердой и холодной. Мертвой.
Шарахнуло. Два раза послабее – это взрывались боеголовки «гарпий». С неимоверно растянувшимся промежутком в полсекунды им ответили мотор и энергоустановка вертолета. Что-то с воющим свистом пронеслось над головой. Белуга подумал, что это случайный обломок, но, приподняв голову, увидел возвращающегося к хозяевам «Гермеса». Он свою боевую задачу выполнил. Вертолета Белуги больше не существовало.
А он сам лежал на земле, колотя по ней кулаками от бессильной злобы. Перед его носом тянулась к небу одинокая травинка, упорная в своем стремлении выжить, несмотря ни на что.
– Он спрыгнул, – удивленно сказал пилот. – Сумасшедший сукин сын!
– Пардусу нужно подтверждение. Дождемся волков?
– К чертям. Я хочу еще на обед успеть. Давай за ним. Человек, даже быстро убегающий, – это простая и приятная мишень для современного боевого вертолета. У вертолета есть бортовой комплекс слежения, для которого достаточно тепла, излучаемого человеком, чтобы засечь его на холодной и голой равнине. На тот случай, если человек потеряется из вида, вертолет несет на борту два привязных зонда.
А когда беглец все-таки будет обнаружен и выделен кровавой рамкой виртуального прицела, его можно расстрелять из носовой реактивной пушки или подвесных пулеметов. Выпустить в него «гарпию» или ракету с разделяющейся головной частью.
Если бы Владимир Белуга знал, как исчезающе малы его шансы с точки зрения такой холодной и жестокой дисциплины, как статистика, он бы без сомнения застрелился из собственного карабина, чтобы не оскорблять Вселенную и Причини о-Следственный Закон.
Но он продолжал бежать.

В штабе внутренней безопасности ТПК «Неотех» царил хаос. Не было ни одного человека, который мог дать объяснение происходящему. Одно становилось ясно – это не обычная диверсия.
– Мы теряем людей, – сообщил начальнику внутренней безопасности Геннадию Мокову его заместитель. – Двенадцатый этаж, нападающие опять были переодеты охранниками,
– Что у нас с девятым этажом? Туда послали две группы.
– Связь утеряна. Все камеры отключены с центрального пульта.
«Инсайдер», – подумал Моков. Кто-то, знающий все уязвимые точки системы безопасности и имеющий к ним прямой доступ. Благодаря ему приходилось действовать фактически вслепую против прекрасно осведомленного противника.
– Чего они добиваются? – немного растерянно спросил заместитель.
Моков пожал плечами.
– Я бы предположил, что они пытаются захватить здание, – сказал он. – Но это бред. Даже если им удастся перебить две сотни человек охраны, треть из которых сейчас в арсенале, экипируются в силовую броню. Даже так. Что они собираются делать дальше? Когда придет подкрепление, налетят «фобы»?
Заместитель кивал. Его лицо стало рассеянным, он выслушивал чей-то доклад по вживленному приемнику. На лбу у него собрались морщины, рот сжался в тонкую линию,
– Взрыв в арсенале, – сказал он. – Отсек с тяжелым вооружением был заминирован. Погибло сорок девять человек, шестнадцать ранено. – Он опять прислушался к беззвучному шепоту. – Представитель Сил Федеральной Обороны, которому мы послали запрос, сообщает, что у них нет ни одного свободного подразделения. Все заняты на других участках. Предлагает нам обратиться за помощью к Ордену или Синклиту. Моков стукнул кулаком о ладонь.
– Издевается. – Голос у него сел. – Какой Орден? Да они первые придут нас хоронить!
– А симбиоты?
– Им сейчас не до нас еще больше, чем федералам. – Моков вынул из кобуры и проверил табельный игольник. – Каждая вторая собака в Городе считает их причастными к терактам на атомных станциях. Нет, на Синклит тоже никакой надежды. Ты нашел Пардуса?
– Его личный канал не отвечает. В кабинете его тоже нет.
«Неужели они его достали? – подумал начальник внутренней безопасности. – А как бы было хорошо, если бы старый хищник оказался поблизости! Он бы сразу навел порядок».
Зашипел, пузырясь, металл двери, разъедаемый кислотой. Кто-то предупреждающе закричал, защелкали предохранители автоматов. Две бронированные плиты-створки с лязгом разъехались в стороны,.
В проеме никого не было.
– Что за...
Договорить начальник внутренней безопасности не успел.
Что-то ворвалось в помещение. Оно не было невидимо, но текучие очертания и молниеносная перемена цвета вызывали сильную резь в глазах при попытке разглядеть его пристальней. Оно передвигалось с огромной скоростью, гораздо быстрее обычного человека. Его не брали иглы и пули.
И оно убивало.
Заместителя Мокова оно проткнуло насквозь чем-то похожим на прозрачное остроконечное щупальце. Тот громко захрипел, суча ногами по полу. Из щупальца вырвалась струя кислоты, тонкая, как спица. Она перерезала еще одного сотрудника. В счи-таные мгновения штаб превратился в бойню, невидимый мясник старался вовсю.
Геннадий Моков, на четвереньках отползающий за кресло, почувствовал, как что-то обвивает его левую щиколотку. Его протащило лицом по залитому кровью полу и вздернуло вверх, удерживая теперь за горло.
Он издавал сдавленные звуки, которые могли быть как мольбой о пощаде, так и придушенными воплями ужаса. Они стали громче, когда призрачное марево перед ним расползлось, открывая лицо Аркадия Волоха. Вокруг его головы шевелились, присосавшись к ней, органические отростки, похожие на пиявок.
– Хотел передать тебе лично, – сказал Пардус. – Ты уволен, Геннадий.
Его рука сжалась, с хрустом ломая шею Мокова. Пардус широко улыбнулся, облизнул губы. Он уже и забыл, как приятно убивать собственными руками.

Офицер спецназа СФК ощущал себя не в своей тарелке.
Пардус активно способствовал этому, не выключая оптическое экранирование биоброни и расхаживая из стороны в сторону. Наверное, офицер чувствовал то же самое, что и Алиса, увидевшая Чеширского Кота.
Если бы Кот убил перед их встречей десяток человек.
– Мы контролируем свыше девяноста процентов здания, – докладывал офицер. – После захвата пропускной зоны нами были введены дополнительные силы,..
– Я знаю, – перебил его Волох. – Что с Контрольным Узлом?
– Он по-прежнему удерживается сотрудниками «Неотеха». Но это вопрос времени, – поспешил добавить офицер.
– Времени у нас в обрез. Пустите им в вентиляцию «кисель», немедленно.
– Так точно.
– Сообщите мне, как только получите доступ в помещение. Обеззараживание оставьте на потом, я буду работать в броне,
– Так точно.
– Что-нибудь еще?
– Никак нет, – офицер помотал головой. – Разрешите идти?
– Разрешаю.
Дверь кабинета, всего два часа назад принадлежавшего Владимиру Белуге, открылась и тут же закрылась. Аркадий Волох остался наедине с собой. И с призраками недавнего прошлого.
Он встал напротив могильного камня – вертикальной плиты из черного мрамора, память бывшего хозяина кабинета о человеке, которого он считал своим отцом.
И его, Аркадия Волоха, память тоже.
«Георгий Викторович Белуга, 1968–2033».
Тогда, в тридцать третьем, Белуга смог его переиграть. Это послужило Аркадию хорошим уроком. Генерала подвело одно: он не думал, что Волох пойдет так далеко. Он прекрасно все спланировал.
Кроме своей смерти.
Отошел от дел Рыбак, и некому стало координировать работу медиумов. Когда несколько девушек необъяснимо впали в глубокую кому, это направление совершенно заглохло. Остались только «гости».
Волох никогда не давал себе труда разобраться во всех направлениях деятельности Проекта. У него хватало явной и теневой работы по обеспечению безопасности и удержания всего происходящего под контролем Службы.
Он знал, что еще в период с седьмого по девятый годы начальником биологической секции и лично генералом Белугой было отобрано четырнадцать новорожденных. Под предлогом медицинского наблюдения их изолировали от родителей. И на протяжении двух недель подвергали излучению Янтарной Комнаты. Информация по этому эксперименту была навсегда похоронена в архивах. Допуска к ней, кроме Белуги и Волоха, не имел никто.
Волоха не интересовали подробности. Он довольствовался знанием того, что подвергшиеся облучению дети становились способны проникать сквозь Дверь. И выходить из нее с информацией куда более полной, чем та, что по крупицам вылавливали медиумы.
Эти дети, – между сотрудниками Проекта их прозвали «гостями», – их было совсем немного. В пределах двадцати. Иметь большее количество было неразумно из соображений безопасности. Каждый «гость» был потенциальным источником утечки с очень низкой степенью надежности,
За каждым приходилось устанавливать круглосуточное наблюдение, вовлекавшее десятки людей. Вести досье. Отслеживать все контакты. Двадцать «гостей» – это было слишком много даже для разветвленной службы внешней безопасности. И очень мало для нужд Проекта и выросшей на его основе компании «Неотех».
В тридцать третьем из всех «гостей» остался один.
Да, бывали трагические случайности. Пребывание в Янтарной Комнате иногда оказывалось фатальным, от этого никто из «гостей» не был застрахован.
Волох лично принимал участие в осмотре каждого тела и подписывал каждое свидетельство о смерти. Инфаркт. Кровоизлияние в мозг. Точная причина смерти не установлена, предположительно сильное нервное потрясение. Массовый распад церебральных тканей вследствие нейронной перегрузки. Сердечная недостаточность.
Да, многие «гости» умирали сами, но гибель девяти из них совершенно точно лежала на совести ученого и гуманиста, главного куратора Проекта. Георгия Белуги.
«Ты хорошо все рассчитал. Все продумал, как обычно. Умник. После Большой Чистки, проделанной нашими руками, остаешься ты один. В кресле генерального директора. И этот маленький говнюк, Влад. Твоя прижизненная страховка».
– Я борюсь за сохранение равновесия, – сказал Георгий Белуга, генерал в отставке, на банкете, посвященном его избранию на пост генерального директора. – И я вижу наше общество как пирамиду, верхушка которой – олигархи, автократы. А основание – это работники цехов и корпораций, а также крупные религиозно-общественные объединения, такие, как Орден. Они обеспечивают постоянный приток рабочей силы. Мы обеспечиваем стабильность. Господа, я предлагаю выпить за стабильность!
«Я слушал эту твою речь, как слушал всю твою глупую болтовню на протяжении тридцати лет. А тем временем наши специалисты работали над памятью последнего выжившего «гостя».
Ты не оставил нам выбора, технология создания «гостей» была утеряна в ходе Чистки. Их измененные клетки не подвергались стандартному клонированию, а ждать, пока он размножится естественным путем, мы не могли. Пришлось кроить на скорую руку. А ты.., ты был больше не нужен.
Жаль, я не слышал твоего вопля, когда перепрограммированный кар вез тебя в последнее путешествие. Надеюсь, перед тем как тебя размазало по всему салону, ты понял, что это я дотянулся до твоей глотки».
Ему потребовалось еще семь лет, чтобы довести шахматную партию с мертвецом до победного финала,
Кулак Пардуса, усиленный псевдоплотъю брони, опустился на могильный камень, раскалывая его в мраморную щепу. Rest im pacem.

Во многих ВР-боевиках человек, вооруженный одной винтовкой, на раз сбивает такую крупную и неповоротливую мишень, как боевой вертолет.
В реальности клекочущая железная птица твоей судьбы пожирает расстояние между вами, как степной пожар сухую траву. И карабин в твоих руках (пусть и бывший в девичестве снайперской винтовкой СВД) кажется чем-то донельзя жалким. Особенно когда, играя с тобой, пилот начинает не спеша пристреливаться по тебе из «торнадо».
Каждый выстрел с грохотом поднимает в воздух здоровенные пласты черной грязи, под одним из которых и будут похоронены твои ошметки.
Белуга остановился, сжал покрепче «тигр» и повернулся к вертолету. Он физически чувствовал, как его бессильная ненависть к преследователям концентрируется в плотный луч, направленный в кабину приближающейся «вертушки». Рот Владимира приоткрылся, и оттуда вырвался нечленораздельный хрип, похожий на карканье. Человеческого в нем было не больше, чем в голосах ворон, перекликающихся над свежей падалью.
В мозг пилота поступил тревожный сигнал от СРП – системы раннего предупреждения. Она регистрировала все объекты, движущиеся встречным курсом, и анализировала их характеристики. Если скорость объекта признавалась угрожающей, система рекомендовала выполнить маневр уклонения или расстрелять объект в пыль. Ускоренный обмен данными через имплантированный коннектор позволял пилоту вовремя распознать опасность.
Но сейчас СРП опоздала.
Мозг пилота принял сигнал. И тут же объект неопределенных очертаний с огромной силой ударил в лобовое стекло. Осталась алая клякса в обрамлении черных штрихов и расползающаяся трещина.

Собственная скорость объекта было невелика, но в сумме со скоростью вертолета получилось нечто очень неприятное. Волна гулкой вибрации охватила кабину, и нос «ермолова» опасно рысканул туда-сюда. Второй пассажир выругался, хватаясь за спинку пилотского кресла.
– Что еще за херня?! – крикнул он. Глаза пилота широко распахнулись.
– Птицы, – сказал он.
Со стороны могло показаться, что вертолет оказался в центре немыслимого вихря, воронки черного смерча.
Этим смерчем была огромная пернатая стая.
Птицы разбивались о броню, винт десятками рубил их в кашу, по ним стреляли пулеметы и реактивная пушка. Бесполезно. Их было слишком много. И двигавшая ими воля напрочь подавила нормальный инстинкт самосохранения. Птицы гибли, но вертолет погибал вместе с ними.
Взревев последний раз, захлебнулся мотор, и винт остановился, весь облепленный перьями и мокрыми кусками плоти. Но за секунду до этого лобовое стекло все-таки не выдержало и разлетелось на куски. Кричащая стая ворвалась в кабину и облепила двоих находившихся там людей, бешено работая когтями и клювами. Пилот не издал ни звука, а вот второй кричал, пока язык не выклевали у него из распахнутого рта. Вслед за глазами.
Но оба еще дышали, когда потерявший управление и тягу вертолет по наклонной траектории врезался в землю. Еще при жизни агентов Федерального Контроля ждал пышный погребальный костер.
Владимир Белуга вытер с лица жирные хлопья сажи и повернулся спиной к горящим остаткам вертолета. Над ними все еще вились птицы.
А горизонт выгибался, шевелясь. Степь силилась породить нечто на погибель Городу и людям. Он же стоял здесь, опираясь на свой карабин, как на палку. Последний страж несуществующей границы. Только сейчас Владимир понял, как он устал.
Приближающуюся Стаю можно было уже различить невооруженным взглядом. А если посмотреть на нее в оптический прицел, то наверняка увидишь горящие глаза вожака. Он бежит впереди, самый сильный, самый дерзкий волк Степи. Его шкура цветом чище снега под его лапами. Он ведет свое племя в бой, не колеблясь, в отличие от людей, и не думая о неизбежности смерти.
Думать об этом – удел слабых.
Белуга посмотрел на винтовку в своих руках. Скольких волков он успеет убить, прежде чем Стая опрокинет его и вырвет ему горло? Трех? Четырех? Сколько там у него патронов? Один против Степи. Много ли он навоюет? И его ли это война?
То, что сделал Белуга, могло показаться абсурдным. Он далеко, как можно дальше отбросил карабин. Было слышно, как глухо ударился приклад о землю, жалобно звякнул, разбиваясь, оптический прицел. Теперь у него не было оружия.
Владимир начал снимать с себя одежду. Всю, до последней вещи, начиная с шубы и заканчивая нижним бельем. Ветер тронул его холодной ладонью и опасливо прянул прочь. Кожа человека обжигала, как будто под ней развели костер из костей и связок. И каждый крохотный волосок на теле Белуги стоял дыбом.
Теперь у него не было одежды. И только то, что стоял он прямо, на двух ногах, отличало его от зверя. Он опустился на четвереньки.
Они встретились посреди Степи – человек и волки. Стая охватила его полукольцом, сбавляя свой неукротимый бег, и вперед, тревожно принюхиваясь, выбежал белый вожак.
Фигура, стоявшая перед ним на четвереньках, пахла Городом, Впрочем, метаволк не знал, что такое Город. Для него этот запах был кодом ненависти. Любой его носитель был угрозой, чужаком, врагом. Знание об этом было дано степному охотнику на более глубоком уровне, чем инстинкты. Оно было более основополагающим, чем желание продолжать свой род и стремление охранять свою территорию. Неотъемлемым, как стелющаяся по земле четвероногая тень. Незыблемым, как Черные Башни, и неотвязным, как их Голос.
«Город должен быть уничтожен» – вот что говорил Он, и вся Степь послушно внимала Ему. От самой мелкой гребенчатой змейки до императорского кречета. И волки тоже были послушны Голосу.
Но этот чужак –– он был другим. В нем было что-то, заставляющее волка забыть о враждебной громаде, растущей с каждым часом на горизонте. И вспомнить о теплой, пахнущей тысячью трав и других жизней ночи под звездной шкурой небес. О мягком материнском брюхе и поступи отца, хранящего сон белого волчонка. Вспомнить о месте, в котором он был рожден.
Огромный белый волк подошел к стоявшему на четвереньках человеку вплотную. Заглянул человеку в глаза. Медленно открыл сочащуюся слюной пасть.
И, высунув язык, лизнул человека в лицо. А тот лизнул волка в ответ.
Человек медленно поднялся и положил руку на загривок волка, чувствуя, как владевшее им беспокойство отступает. Прячется. Уходит совсем.
Для него больше не было причины.
Так же медленно он оседлал белого зверя, вцепившись в его шейный воротник и жесткую шерсть за ним. Поджал ноги, чтобы они не касались земли.
Белый метаволк задрал голову к серому небу и завыл, а оседлавший его человек завыл вместе с ним.
И Стая продолжила свой бег.

Трупы, трупы, повсюду трупы. В позах, говорящих, что их смерть не была ни быстрой, ни приятной. Лужи блевотины. Кровь и мозги, кто-то пустил себе пулю в лоб до того, как спазм превратил его мышцы в треснувшую резину. Лица – будто разбили зеркало с застывшим отражением и сложили осколки как придется. Разорванная одежда и кожа на груди, напрасная попытка вдохнуть. Но вдыхать было нечего. Кроме смерти.
Ни один анализ, даже самый дотошный, не покажет наличия в крови и тканях этих людей каких-либо посторонних примесей. Их легкие чисты, не считая дерьма, которым они дышали обычно. В их слюне и желудочном соке есть следы того, что они ели за два часа до смерти, но нет даже намека наяд.
Их смерть – загадка для всех, кто незнаком с арсеналом спецназа СФК. Кто не знает, что БКГ-6 , «кисель», –газ, гарантированно убивающий любую белковую форму жизни и не оставляющий следов. После непродолжительного взаимодействия с кислородом он распадается на безвредные компоненты, продолжающие реагировать уже с водородом, и так до тех пор, пока от первичной формулы не остается и следа.
До этого он успевает умертвить каждого, кто оказался в зоне распыления газа, попадающего в организм даже через поры кожи. И в целях безопасности в течение четырех часов не рекомендуется находиться в помещении, где применялся «кисель». Или провести там обеззараживание.
Пардус не хотел ждать. Биоброня обеспечивала ему достаточную защиту, а зрелище дюжины трупов не смогло бы даже испортить ему аппетит. Не говоря о том, чтобы помешать работать. Он вошел в Контрольный Узел, как только его люди закончили вырезать дверь станковым лазером. Она была такой толщины и прочности, что на работу сваркой ушли бы часы, а Волох приказал торопиться.
График операции поджимал.
Контрольный Узел, упрятанный в недра штаб-квартиры «Неотеха», осуществлял управление частью защитных сооружений Форсиза. Значительной частью. Об этом было известно очень немногим, но большинство установленных корпорацией Белуги заградительных систем имели так называемый «черный ход». Вшитый канал управления, которым могли воспользоваться всего два человека. Сам Владимир Белуга. И начальник его службы внешней безопасности Аркадий Волох.
Эти двое могли без особого труда умертвить большой сегмент обороны Города. На время или навсегда. С одним условием – они должны были сделать это вдвоем. Для этого в Контрольном Узле производилась двойная идентификация ЛИКа. Какая предусмотрительность.
Вытянув одно из своих боевых щупалец, Пардус разбил защитное стекло и нажал на Большую Красную Кнопку. Тут же в недрах Контрольного Узла ожило, замигало огоньками, навело шороху во встроенных динамиках.
– Внимание! – сказал металлический голос. – Вы запустили процедуру удаленной деактивации. Для продолжения работы, пожалуйста, подтвердите свои полномочия. Для этого встаньте в зону, обозначенную красным крутом и крестом.
Аркадий выполнил предписание. Биоброня, послушная его желаниям, вместо стандартного капюшона образовала тонкую и совершенно прозрачную пленку, окутывающую его голову и лицо.
– Пожалуйста, не моргайте.
Луч считывателя в который уже раз за сегодняшний день прошелся по выжженному на его сетчатке штрих-коду.
– Спасибо, господин Волох, ваши полномочия подтверждены. Внимание! Для продолжения работы...
Пока тупой автомат повторял свое приглашение для отсутствующего здесь Владимира Белуги, Пардус с усилием моргнул, приводя в действие вставленное под веко устройство. Крошечная система микролинз, имитирующая глаз директора «Неотеха» с его личным кодом. Подкупающая простота конструкции, если не забывать, что для ее создания надо быть одним из пяти человек, имеющих прямой доступ к городскому банку ЛИКов.
Красный луч мигнул во второй раз.
– Спасибо, господин Белуга, ваши полномочия подтверждены. Для продолжения работы требуется назвать пароль.
«Какой еще пароль?» – изумился Волох. Память, оказывается, могла и с ним выделывать подлые штучки. Наконец он вспомнил.
– Прощай, оружие, – сказал Пардус.
– Пароль принят. Начат обратный отсчет до начала деактивации. Шестьдесят...пятьдесят девять...пятьдесят восемь...
Аркадий Волох повернулся и пошел к выходу из превратившегося в склеп Контрольного Узла. А за его спиной равнодушный голос отсчитывал последние секунды старой жизни Города.

ГЛАВА ШЕСТАЯ

Предыдущая страница 24 Следующая страница


25 Леонид Алехин

Их везли в кузове ремонтного фургона. Сопровождение – четверо неразговорчивых ребят с «ехиднами» в черно-желтых форменных комбезах. Оперативники «Глобалкома». Еще там был валяющийся без сознания японец, на чью простреленную шею была заботливо наложена повязка. Его лицо казалось Антону знакомым. Но так, как если бы он видел его не на улице, а на обложке журнала или книги.
Гораздо сильнее память хакера будоражила физиономия сидящего в дальнем углу мужика с нашивками майора. Единственный из всех черно-желтых, он не был вооружен и, по всей видимости, чувствовал себя неважно. Еще хуже Антона.
Антон получил по морде от охотника и мог сгореть заживо.
Он насмотрелся таких чудес в исполнении двух «одержимых», Юргена и Тэньши (ныне спокойно лежащих под стеночкой), что:
а) считал глюком большую часть увиденного;
б) никогда бы не решился кому-нибудь, даже Марте, рассказать о случившемся.
Уж слишком все эти прикладные экзорцизмы выходили за рамки его повседневного опыта и даже навеянных галлюциногенами видений. Пережить такое еще раз – увольте. Он не был трусом, но не хотел закончить свои дни, стучась лбом в мягкие стены палаты-одиночки.
Так же, как проделывает это с железными стенками фургона майор, рвущийся из рук своих коллег.
Еще о галлюцинациях.
Одним из неприятнейших эффектов длительного приема «бархата» были так называемые «погружения». От обычных bad trips они отличались в худшую сторону так же, как легкая воспитательная порка отличается от прохода через строй с батогами, когда кровавые пласты кожи отслаиваются от спины и раны не заживают неделями. То же самое «погружения» делали с мозгом человека, принимающего «бархат».
На первый взгляд в них не было ничего особенного.
Ты засыпаешь. Тебе снится кошмар. Нечто совершенно обыденное, но наделенное чертами глубинного, трудно описуемого ужаса.
Антону, например, все время являлась черная собака с длинным гладким телом и вислыми ушами таксы. Ее вытянутая морда переходила в безволосое человеческое лицо. Два темных глаза пристально следили за ним. И в их влажной глубине было нечто такое, что заставляло его просыпаться мокрым и с бешеным сердцебиением. А может, это случалось позже, когда «собака» улыбалась мягкими человеческими губами, открывая острые клыки.
Но если ты думаешь, что на этом твое «погружение» заканчивается, ты ошибся. Это только начало.
Тебе кажется, что ты проснулся в своей постели, рядом с любимым человеком. Окружающая обстановка точно воспроизводит картину твоего быта, но она имеет в себе некий выверт. Изъян. На который ты совсем скоро наткнешься.
В первое свое «погружение» Антон, спустив ногу с кровати (мучительно пересохло в горле и хотелось пить), наступил в разлитую по полу воду. Воды было так много, что она доходила до щиколотки. Кроме того, она была очень холодная, и все тело хакера сразу покрылось мурашками. Ничего не понимая, он встал с постели…
И провалился вниз. Его рука, комкая, потянула за собой простыню. Вода с плеском сомкнулась у него над головой. Тут же ему вдавило барабанные перепонки, как на очень большой глубине. Чтобы прервать стремительное погружение, Антон изо всех сил взмахнул руками. И почувствовал – что-то мягко, но с неодолимой силой удерживает его за ногу.
Опустив взгляд, Антон увидел мясистое щупальце, обвивающее его щиколотку. Он не запомнил тогда ни его цвет, ни были ли, к примеру, на нем присоски. Он с тупым оцепенением скользнул по щупальцу взглядом.
И то, что он увидел, преследовало его еще очень долго. Даже когда он набирал воды в ванну, чтобы искупаться.
Из зеленой глубины поднимался гигантский клубок сплетенных щупальцев. Непонятно было, откуда они вырастали, – глаз не мог зацепиться за хоть отдаленное подобие тела. Но ужасно было не это. И даже не их хищное стремление вверх, к смутно мерцающей поверхности.
В узловых сплетениях змеевидных тел можно было разглядеть обвитые ими человеческие фигуры. Некоторые синие и распухшие от воды, некоторые почти нетронутые. Другие бились в агонии, вместо воздуха хватая кричащими ртами воду.
И Антон, захлебываясь, кричал вместе с ними. Просыпался, судорожно кашляя и царапая грудь. Иногда на своей настоящей постели, рядом с напуганной Мартой. Иногда в новом кошмаре.
В реальности вся цепочка «погружений» длилась не больше нескольких секунд. Количество измерений кошмара, через которые проходил невольный «ныряльщик», могло измеряться десятками. В зависимости от того, как давно и с какой частотой он принимает «бархат».
Рекорд Антона составлял двенадцать. Двенадцать кругов личного ада, и каждый из них был хуже предыдущего. Видения большинства из них заставляли его сутками не спать, принимая лошадиные дозы стимулирующих «бустеров».
Там была и собака с человеческим лицом, и щупальца, утаскивающие Марту прямо из их постели. И слепые карлики с бледной кожей, выходящие из огромных кротовых нор, чтобы превратить Антона в одного из них. И много чего еще.
К чему это все?
Еще не раз сегодня Антону будет казаться: все, что с ним происходит, – это еще одно, самое сильное его «погружение». А он никак не может вынырнуть.

Фургон остановился. Оперативник прислушался к шепоту в своем шлеме и сказал:
– Вот мы и дома. – Нагнулся, трогая немного утихшего майора за плечо. – Майор, как вы? Идти сможете?
Майор поднял голову, глядя на дверь фургона, и тихонько завыл. От этого звука у Антона поднялись волоски на руках.
– Что там такое? – оперативник заозирался, его коллеги нервно взялись за «ехидны». – Майор?
– Там Смерть, – раздался голос совсем с другой стороны. Антон подскочил. Говорил «одержимый», которого Оракул называл Тэньши. Оказывается, он пришел в себя и лежал, распахнув свои удивительные глаза. Шевельнуться ему не давали такие же наручники, как у Антона. Он не очень-то и пытался – просто таращился на дверь.
– Заткнись, – нервничая, сказал оперативник.
Но Тэньши продолжал: –– Он видит ее, как всякий, к кому она прикоснулась. А Смерть была его правой рукой.
Майор опять завыл. В рвущихся из его глотки звуках была такая безнадежность, что хотелось пальцами проткнуть себе барабанные перепонки, чтобы их не слышать. Так выли бы последние из собачьего рода, если бы луна пропала с небес, а их ждала близкая живодерня.
Лица оперативников побледнели.
– Он слышит ее шаги, – составляя безумный контраст с произносимыми словами, тон «одержимого» был абсолютно ровен. – Она уже рядом. И вот-вот постучится сюда.
– Что за дерьмо? – один из оперативников встал. – Тебе же велели заткнуться!
В дверь гулко замолотили снаружи.
Даже бывалые оперативники в этот момент вздрогнули. А из-за двери раздался приглушенный голос:
– Вы сколько там еще собираетесь сидеть, а? Особое приглашение нужно?
Все сразу расслабились. «Сейчас!», – крикнул один из оперативников, ухмыляясь. Антон почувствовал, как улетучивается неприятное чувство, навеянное словами Тэньши. Ну и шуточки у этих «падших».
И только майор продолжал смотреть на дверь расширенными от ужаса глазами.
– Сначала этих, – оперативник кивнул на Юргена и японца, – пусть их сразу принимают. А белобрысому и болтуну снимите ножные «браслеты», сами потопают. Давайте, давайте, в темпе.
Двери фургона распахнули, и в руки тех, кто ждал снаружи, передали расслабленные тела Тиссена и раненого азиата. Вытолкнули Антона с Тэньши и вытащили майора, который упирался и норовил отползти обратно на четвереньках. Трое оперативников замешкались в кузове.
– Ну вот и все, – сказал их начальник, выбираясь наружу.
– Да, теперь точно все, – ответил ему человек, одетый в точно такую же черно-желтую униформу. Но с одной бросающейся в глаза деталью на лице. Крошечным листиком марихуаны, вытатуированным прямо над переносицей. Антон не смог сразу вспомнить, где и при каких обстоятельствах он видел точно такую же наколку,
А ее обладатель выхватил из-за спины сверкающий серп и вспорол им яремную вену оперативника.
Тут же маленький круглый предмет полетел в кузов фургона, где маячили три ошеломленных лица. Двери кузова захлопнули снаружи. Кто-то, сильно толкнув в спину, повалил Антона на бетонный пол.
Внутри кузова гулко сказало «бу-у-ум». Приподняв голову, Антон увидел, что из распахнутых и покореженных взрывом дверей валит густой дым. Со створок капало.
– Велик Сеятель, и справедлива его Жатва, – громко и напевно сказали над головой Антона. – Аминь.
И он понял, в чьих руках ему выпало снова оказаться.
Их вели через огромный подземный гараж, где повсюду были неприбранные следы жестокой бойни. Дважды Антон поскальзывался в подсыхающих лужах крови. Повсюду замечал трупы в костюмах сотрудников или униформах внутренней охраны. На этом участке Жнецы не встретили особого сопротивления.
Их сопровождали двое террористов, переодетых в черно-желтые комбинезоны. И еще трое в уже знакомых Антону зеленых накидках. Тот, что зарезал охранника, сразу после этого подошел к Антону и Тэньши. И со словами «Свобода, братья!» разрубил цепи их наручников своим окровавленным серпом.
Несмотря на такое проявление солидарности, их не отпустили, а повели куда-то под конвоем. И Антон не сомневался, что стоит им рыпнуться, как их тут же изрубят в мелкую крошку. Хотя... он покосился на невозмутимо шагающего рядом «одержимого», может, и кишка тонка окажется нарубить. Проделки Тэньши он вспоминал с неизменным холодком внизу живота, особенно железную саранчу. Никогда не думал, что такое доведется пережить в реальности. Мультиверсум, со всеми его виртуальными играми, – другое дело.
– Ты ошибаешься, – сказал «одержимый». Антон споткнулся. Каждый раз звук этого бесполого голоса заставал его врасплох. – Никакой разницы нет.
«Чего?» – хотел переспросить Антон, но тут один из Жнецов толкнул «падшего» в плечо.
– Помолчи, брат, – сказал он. – Если будешь болтать без спроса, Сеятель пожнет твой язык.
Антон решил принять это предупреждение и на свой счет.
Они вошли в огромный грузовой лифт. Здесь их оставили трое Жнецов, сгрузив на пол Юргена и японца. Выходя, один из них громко сказал «Бу!» майору и расхохотался, когда тот забился в угол, закрывая лицо руками.
Антон почувствовал глубокую уверенность, что среди этих ребят в зеленых робах найдется немало шутников, в детстве весело проводивших время за отрыванием лапок у букашек, пойманных в канун Прорыва.
Детки подросли, набрались мнемонических премудростей «Экологического Джихада» и, выступая в защиту тех самых букашек, были готовы отрывать лапки и резать головы у своих двуногих «братьев». Такая эволюция интересов и взглядов.
Двое «зеленых», оставшихся с пленниками, небрежно целились в них из трофейных «ехидн», пока лифт отсчитывал этажи вверх. Один из них, улыбаясь Антону, достал из-под робы маленький ингалятор и сделал себе впрыскивание. Хакер почувствовал резкий запах «калипсо» и против воли сглотнул слюну. Он уже четыре дня не принимал никакой дряни, с момента набега на «М-банк». Чертовски долго.
– Хочешь ускориться, брат? –все также улыбаясь, спросил Жнец, протягивая Антону ингалятор.
Рукой, в которой была «ехидна», он распахнул свою накидку, Под зеленой тканью было обнаженное тело. Худощавое и дико разрисованное. Антон понял, что видит анимированное изображение Мирового Древа, начинающееся в паху и охватывающее весь торс.
На многочисленных ветках распускались и увядали листья, созревали плоды, шестикрылые сфинксы и летающие псы с петушиными ногами вили гнезда. Крошечные человеческие фигурки прогрызали себе дупла, как прожорливые жуки. Эта татуировка управлялась специальной программой, задающей изменение вживленных цветных капилляров. E-life. Искусственная жизнь на куске кожи диаметром полтора метра.
– Хочешь? – повторил Жнец, указывая стволом иглоавтомата на свой бритый пах.
Антон увидел, как под воздействием наркотика член террориста возбужденно поднимается, туго наливаясь кровью. Теперь он может вот так стоять колом много часов.
– Такса твердая. Один раз пососать, один раз понюхать, – второй Жнец громко зареготал. – Могу даже подсластить, – он прыснул калипсолом на свой орган. – Ну?
– Пожалуй, откажусь, – сказал Антон, следя за своим лицом и голосом.
В последний раз, когда ему было сделано такое предложение, он вынул из кожаного пояса, составляющего часть его стриптиз-костюма, специальную пряжку-лезвие. И оставил на память о себе не очень опасный, но глубокий шрам в окрестностях яичек. Он как раз собирался увольняться из «Малинки».
Но отказывать человеку, надышавшемуся «калипсо», не так-то просто. Поднятая «ехидна» уперлась хакеру в переносицу. Кулаком с зажатым ингалятором Жнец ударил по кнопке «стоп». Лифт замер.
– А я сказал, будешь сосать, – не снимая с лица окаменевшей усмешки, Жнец толкнул хакера стволом в лоб. – Или сдохнешь.

Случись Антону зайти в кабинет, принадлежавший генеральному директору «Глобалкома», он бы без промедления узнал двоих находившихся там людей. Неприятное лицо первого, занимавшего сейчас директорское кресло, глубоко врезалось ему в память со времени их встречи в Доме Друидов. Предводитель Жнецов, которого в рядах секты называли Старший, задумчиво мял в руках и время от времени нюхал толстую коричневую сигару. Сигара пахла дорогим табаком, выращенным и собранным вручную на другом конце мира. Еще до того, как этот мир сошел с ума и свернулся в клубок, вцепившись зубами в свой бьющийся хвост. Сигара пахла жизнью, которой у Старшего никогда не было.
Когда хозяин этого кабинета доставал из деревянной коробки ароматный знак своего благосостояния, он, будущий Жнец Жизней, забивал «джет» собственноручно выращенной коноплей. И в сизых клубах дурмана мечтал о том дне, когда он будет обходиться с головами сильных мира сего, как они обходятся с кончиками своих сигар. Этот день настал. Его мечта сбылась. На стопке замаранных высохшей кровью листов бумаги перед ним лежало страшное пресс-папье. В его навсегда раскрытый воплем ужаса рот он с усмешкой вставил сигару. Похлопал генерального директора «Глобальных Коммуникаций» по холодной щеке.
– Теперь ты можешь не бояться рака легких, – сказал он и сам же визгливо засмеялся своей шутке. – Потому что легких у тебя больше нет! Второй посетитель кабинета, тоже одетый в зеленую робу Жнеца, никак не отреагировал на эту замогильную остроту. Он стоял, упираясь ладонями в пластик огромного панорамного окна, и, казалось, любовался восходом солнца. Кабинет генерального директора, традиционно располагавшийся на самой вершине здания, был одним из немногих мест в Городе, откуда это можно было сделать, привилегия власть имущих. Как мало она значит просто с возможностью любоваться чем-либо. Той, которую можно отнять взмахом серпа с молекулярной заточкой.
– Что ты там видишь, друг? – спросил Старший, разворачивая кресло к окну.
Он называл его «друг». Такое обращение было в ходу у друидов, а Старший был недавно одним из них. Кроме того, если бы он задумался, то понял, что не знает имени этого человека. И не знает о нем вообще ничего. Хотя тот и числился его ближайшим помощником, советником и телохранителем. И другом. Это могло показаться необъяснимым любому, но не Старшему.
С тех пор как друг начал снабжать его и других сектантов мнемоническими программами, дарящими потрясающую ясность мысли, Старший стал гораздо меньше задумываться. И гораздо больше действовать. Так нравилось другу, и это делало предводителя Жнецов намного счастливее.
– Я вижу Город, который должен быть разрушен, – сказал друг, поворачиваясь к Старшему,
Наверное, Антон узнал бы даже не его лицо. Лицо он как раз разглядел плохо. Голос и уверенную манеру держаться. И еще руки. Длинные пальцы и очень крупные костяшки, большая, правильной формы ладонь. Запоминающиеся руки.
Именно на них он обратит внимание, когда в скором будущем их пути снова пересекутся.
– Красиво говоришь, – с завистью сказал Старший. Он крутанулся в кресле. – И правильно. Этот разрушим и построим новый. Наш Город. Так?
Друг кивнул. В его кивке было намного больше, чем Старший мог разглядеть. Например, сомнение в словечке «наш».
Грядущая финальная стадия «Жатвы» не предусматривала участие в ней Старшего и его безумных экобоевиков. А значит, и в метафорическом Новом Городе, спланированном Службой Федерального Контроля и возводимом при самом непосредственном ее участии, им тоже не было места.
Но знать об этом Старшему пока не обязательно.
– Где у него здесь зажигалка? – пробормотал Жнец, завладевший очередной сигарой и пытавшийся теперь прикурить. – Друг, у тебя нет случайно огня?
Друг усмехнулся. Огонь у него был. И даже в избытке. Двести сорок килограммов «встряски», взрывчатого геля, изготовленного на заводах ТПК «Неотех». И доставленного в штаб-квартиру «Глобалкома» под видом запасных частей к транслирующему оборудованию.
Центральный офис «ГК» был полон аппаратурой, контролирующей все общественные и большую часть личных линий связи. Стационарные и мобильные коммуникаторы, узлы Сети, уличные инфоматы – все, что являлось «нервной системой» Города, проводящей триллионы информационных сигналов. Этой аппаратуре свойственно было иногда ломаться. Поэтому двести сорок килограммов запчастей, отмеченных, кроме того, в реестре грузов, лишних вопросов не вызвали.
Герметичные контейнеры с опознавательной меткой «Хрупко! Обращаться с осторожностью!» попали в аккуратные лапы кибергрузчиков, а после этого на склад. Откуда, спустя девять часов, они были извлечены ворвавшимися в центральный офис террористами. И их жидкое содержимое было равномерно размазано по сталебетонным опорам здания.
Чтобы после нанесения на «встряску» детонирующего реагента замедленного действия все было готово к самому грандиозному фейерверку, который когда-либо знал Город.

Под внимательным, немного плывущим взглядом Жнеца Антон опустился перед ним на колени. – Вот так, – тот кивнул, шире распахнул робу. – Займись-ка делом.
Придавая дополнительный вес его словам, иглоавтомат ткнулся Антону в скулу. Перед самым лицом хакера покачивался длинный тонкий член, которым ему предлагалось заняться. Скосив глаза вбок, он увидел серп, подвешенный на петлях с внутренней стороны зеленой накидки. Чистый блеск оружия вошел Антону в мозг, и окружающий мир потек, как вода.
Старые хакеры, с которыми подобное случается нередко, называют этот неожиданный сдвиг порога восприятия «медленным временем». Нервные клетки, перестроенные «голубым бархатом» и долгим взаимодействием с Мультиверсумом (где плотность и скорость информационного потока в среднем значительно выше, чем в нормальном мире), внезапно начинают взаимодействовать друг с другом во много раз быстрее обычного.
Для человека, переживающего состояние «медленного времени», этот эффект означает путешествие в мир застывших поз, искаженных звуков и мерцающего света. Там он, если не будет мешкать, может совершить что-нибудь выходящее за пределы возможного. Например, вынуть из воздуха брошенный в него нож, за секунду преодолеть длиннейший лестничный пролет...
Или, перехватив одной рукой иглоавтомат, отвести его в сторону, а другой сорвать серп с петель. И еще до того, как террорист откроет рот для удивленного возгласа, пожать этим серпом торчащий корень Мирового Древа.
«Медленное время» отпустило его, пнув напоследок. Мир ожил, в него вернулось движение и звуки. В лицо Антону брызнуло кровью, и оскопленный Жнец зашелся громким криком, складываясь пополам. Удерживаемая рукой Антона «ехидна» подпрыгнула, всаживая свой заряд в живот второго террориста. Гримаса боли смыла с его лица недоумение, и, ударяясь спиной о стенку лифта, он тоже открыл огонь. Избрав в качестве мишени Тэньши.
«Одержимый» даже не поморщился, когда пропитанные смертельным токсином иглы вошли в его тело. Он вытянул руку, дотронулся до Жнеца. И убил его.
Вскочив на ноги, Антон вырвал «ехидну» у первого террориста и добил его очередью в упор. Пинками откатил от себя тело. От переизбытка адреналина тряслись руки и кололо под сердцем.
– Заткнись! – прикрикнул он на скулящего майора. Повернувшись, взглянул на спокойного Тэньши. Отвел взгляд.
Долго смотреть в эти черные глаза было невозможно.
– Почему ты не расправился с ними раньше? – спросил Антон «одержимого». Он чувствовал, что это глупый вопрос.
– Они мне не угрожали, – ответил Тэньши. Антон хмыкнул. Вот, значит, как.
– Слушай, – сказал он. – А Глеб, ну, рыцарь, за которым ты гонялся, он тебе угрожал?
– Мне угрожал человек, требующий его смерти. Против него я был бессилен. Поэтому я выбрал косвенный путь устранения угрозы.
Разумно, подумал Антон. С логикой у этого парня все в порядке.
– А угрожавшего тебе человека зовут, случайно, не Аркадий Волох? – поинтересовался хакер.
Ему снова пришлось выдержать секунды нечеловеческого взгляда.
– Да, это он, – ответил Тэньши.
«Так, отсюда надо выбираться, – думал Антон, созерцая панель с кнопками. – Оперативник сказал, что мы дома. Значит, это один из офисов или центральная штаб-квартира... Интересно, а выход располагается на нулевом этаже? Или надо уходить через минусовые? Но если мы в «Глобалкоме», то какого хрена эти зеленые убийцы расхаживают здесь, как по родным грядкам? Что вообще творится?»
Он ткнул наугад в кнопку одного из минусовых этажей. И, нагнувшись, принялся стягивать робу с убитого террориста. Если здесь хозяйничают Жнецы, то разумно будет попытаться стать одним из них.
Лифт неторопливо пошел вниз.
– Ну, чего уставился? – спросил Антон притихшего майора. Тот, усевшись на полу более или менее по-человечески, разглядывал лицо Антона, широко распахнув глаза. В них, под мутной пеленой безумия, шевелилось что-то, пыталось вырваться.
– А... – сказал он. – А-антон?
Хакер вообще не ожидал ответа, тем более такого. Он решил, что ему показалось.
– Чего? – спросил он, наклоняясь к майору.
– Антон? – работник «Глобалкома» заговорил членораздельно. –Антон Зверев? Из семьдесят пятой математической?
– Вот те раз, – Антон даже запутался в рукаве надеваемой робы. – Слушай, а ведь ты...
Он понял, почему лицо майора казалось ему таким знакомым. На выпускном снимке, как и в классном журнале, они с Антоном стояли рядом.
– Ты Климентов? Женя Климентов?
Три вещи случаются одновременно. Вновь synchronity, магический закон мира.
Вид знакомого с детства лица (которое он не потрудился разглядеть раньше, во время смертоубийственной суматохи в Доме Друидов) частично собирает вместе осколки сознания майора Климентова, расколотого видом улетающей крылатой тени.
Украденная Антоном память, та часть, которая принадлежит ему, а не покойному Георгию Светлову, впервые дает о себе знать, нашептывая ему о прошлом. О счастливых днях, которыми он расплачивался за беспросветное будущее и настоящее, полное опасностей и тревог.
В остановившейся кабине лифта, а также во всем центральном офисе ТПК «Глобальные Коммуникации» гаснет свет.

– Ты слышишь?
Старший минуту терзал электрический прикуриватель, вмонтированный в крышку стола, пока его внимание не отвлек далекий басовитый шум. Раньше бы его не пропустила звукоизоляция кабинета. Но теперь, когда она отключилась, шум все нарастал, пока не завибрировал, тонко звеня, хрусталь в стенном баре.
– Что это такое?
Друг, по-прежнему стоявший у окна, улыбнулся приближающемуся звену десантных «Викингов». Точно по расписанию.
– Силы Федеральной Обороны, – нараспев продекламировал он. – Только что начали масштабную акцию по обезвреживанию и ликвидации экстремистской группировки, захватившей офис компании «Глобалком», Комендант Валерий Федяев заявил, что в ходе предстоящей операции будут освобождены все находящиеся в здании заложники и уничтожена верхушка террористической организации.
– Дождались! – Старший вскочил. – Надо уходить. Пускай ублюдки подорвутся вместе с халабудой. Черт, я думал, будут тянуть время, вести переговоры... Ты идешь?
– Зачем же так спешить? – совершив сверхъестественно быстрое движение, друг оказался рядом. – Разве так поступают радушные хозяева?
Он вроде бы несильно толкнул Старшего в грудь. Но тот, пролетев два метра, оказался на полу. А друг уже навис над ним – не человек, живая молния. И в руках его – опасно поблескивающий серп.
Старший закричал. Он панически боялся боли (и поэтому охотно причинял ее другим). Серп, двигаясь неразличимо быстро для глаз, перерезал ему сухожилия на ногах, и густая кровь хлынула по немеющим икрам. Жнец задергался на полу раздавленным червяком.
– Почему? – вопил он. – За что?
Друг не ответил. Нагнувшись, он отер лезвие серпа о полу робы Старшего. И направился к выходу из кабинета. За его спиной Жнец судорожно рвал свое одеяние на полоски, собираясь перевязать ноги. Дурак.
Через десять минут здесь будут «фобы». И по дороге к кабинету они насмотрятся на картины учиненных террористами зверств. Так что лучше бы тебе, дружок, мирно сдохнуть до их прихода.
Он шел по неосвещенному коридору, на ходу сбрасывая зеленую робу Жнеца. Под ней он носил серый однобортный костюм, белую рубашку и галстук с множеством крошечных эмблем «Глобалкома». Так в здании были одеты немногочисленные выжившие заложники. Террористы носили либо зеленое, либо «пчелиную» униформу охранников.
Поэтому в него не будут стрелять. Он сдастся первой встречной опергруппе СФО, потребует встречи с командиром. И с помощью личного кода подтвердит свои особые полномочия. Полномочия старшего офицера Службы Федерального Контроля Михаила Сорокина.
В коридоре зажегся и тут же погас свет. Пол под ногами дрогнул, со стены упала абстрактная картина, Михаил кивнул сам себе. Первой взорвалась секция аварийных генераторов. Как и было предусмотрено.

Антон не знал, что это первое за сегодня веерное отключение. И самое длительное. Новые хозяева Города давали понять, что в его жизни наступают серьезные перемены.
Но для него единственной реальностью на текущий момент была темнота и остановившийся лифт. Антон окликнул своего бывшего одноклассника, но не получил ответа.
– Он больше не может с тобой говорить, – сказал Тэньши. – Темнота стала внушать ему слишком большой страх. Вы, люди, боитесь таких неопасных вещей, как падение интенсивности света, и не боитесь того, что действительно несет вам разрушение.
Антон, безуспешно старавшийся раздвинуть двери лифта, оставил свои попытки, И сел на подрядом с Тиссеном и японцем. В темноте громко сопел Жека Климентов (майор, надо же, а была такая худая глиста). «Одержимый» располагался напротив.
– Например? – спросил Антон. Делать нечего, значит, будем разговаривать.
– Ты видишь это в снах, которые навевает тебе «бархат», – ответил Тэньши. – Оно тянется за тобой, чтобы схватить, как уже схватило других людей. Оплести, утянуть за собой.
Антон открыл рот, но оттуда не вырвалось ни звука.
– Откуда... – Ему с трудом удалось справиться со своим голосом. – Откуда ты знаешь?
– Знаю. То, что ты видишь, – это Сеть. Созданная вами Виртуальная Реальность. Вы увязли в ней слишком глубоко. То, чему вы однажды дали жизнь, больше вам не подчиняется.
Может быть, он в чем-то и прав, подумал Антон. Миллионы людей проводят большую часть своей жизни в синтетических мирах Мультивселенной. Он и сам из таких. А с другой стороны – ну и что? Лучше пусть кидаются огненными шарами и топят в черных безднах космические армады, чем балуются с игольниками и виброножами в подворотнях Города. Пусть выплескивают излишки своей энергии наиболее безобидным, виртуальным путем. Стабильному обществу не нужна куча народа, не знающего, куда направить нерастраченную пассионарность.
Антону, эдакой любящей комфорт Кибернетической Крысе, нравилось жить в стабильном обществе. Тогда, грызя потихоньку его основы, можно было не опасаться, что в один прекрасный день они не выдержат и на тебя, погребая к чертовой матери, свалится верхушка. Наверное, к четвертому десятку он превратился в закоренелого консерватора.
– Да, о'кей, так оно и есть, Но я, хоть убей, не пойму, что в этом плохого?
– Я и не оцениваю с точки зрения «хорошо» или «плохо», – возразил Тэньши. – Это ваши, человеческие категории. Мне трудно ими оперировать. Я говорю, что это опасно.
– Почему же?
– Потому что вы не готовы. У меня нет точных данных, появилась ли она сама или была привнесена. Но, так или иначе, технология, лежащая в основе создания ВР и подключения к ней, получена человечеством извне.
– Что ты хочешь сказать? – Антон поморщился. – Зеленые человечки? Гости с далеких звезд, одаривающие нас, страждущих, процедурой выращивания клеточного базиса и, заодно, новой моделью микроволновки?
Над своей шуткой ему пришлось смеяться в одиночестве.
– Ты должен понимать, что любому изобретению, даже самому примитивному, предшествует некая технологическая цепочка, – сказал Тэньши. – В случае клеточного базиса и нейронного интерфейса ее не было.
Антон немного подумал. Да, возможно, так и есть. Как-то уж очень непривычно ему было обсуждать подобные материи.
– О'кей, предположим, – сказал он. – И потому, что мы получили все это, как ты говоришь, извне, мы к этому не готовы.
– Да. Большинство из вас не в состоянии объединить два мира – ваш и виртуальный. Жизнь на границе между ними их калечит.
– Ты сказал «большинство».,.
– Некоторые люди могут воспринимать два мира как один. Например, ты.
– Я? – Антон изумился. – Хочешь сказать, у меня в базисе завелись ангелочек, крыша у меня поехала? Что я типа могу перепутать ВР с реальным миром?
– Не перепутать. Я называю это объединить. Представь, что мы подключились к Мультиверсуму. И ты хочешь зажечь свет. Какую команду ты отдашь сервисной программе?
Антон усмехнулся.
– Да будет свет, – сказал он.
– Хорошо. Да будет свет, – повторил Тэньши.
Антон зажмурился. Лифтовая кабина ярко осветилась пульсирующим кольцом вокруг головы Тэньши. Это продолжалось секунды, в течение которых он не решался поднять веки, чтобы не ослепнуть.
Свет погас.
– Видишь, – сказал «одержимый», виртуальный ангел в теле человека. – Это не трудно. Теперь попробуй ты.
– Почему ты думаешь, что у меня получится? – нервно спросил Антон.
Все это было бы похоже на идиотскую шутку, если бы ровный голос Тэньши не звучал настолько серьезно.
– Ты «призрак». В Виртуальной Реальности для тебя не существует границ. Почему они должны останавливать тебя здесь?
– Слушай, человек, ты гонишь, – от напряжения Антон заговорил на арго уличных дилеров. Забыв, что обращение «человек» к его собеседнику применимо в лучшем случае наполовину. – «Здесь» – это Реальная Реальность, у нас тут все в натуре происходит. Если убили, то насовсем, если руку оторвали, то пришивай новую. Сечешь? Мультиверсум, мать его, – это такая очень большая программа, много разных программ. Программа написана человеком, ее всегда можно изменить. Я «призрак», я умею изменять программы, я просачиваюсь сквозь любую защиту, но это все. Понимаешь – все! Не знаю, как ты проделываешь свои фокусы со светом и саранчой, но мне они не под силу.
Он замолчал, шумно переводя дыхание. А Тэньши спросил: – Ты умеешь гнуть ложки взглядом?
– А? Нет, не умею, – раздраженно ответил Антон. – Разве что в виртуальности. Заделаться каким-нибудь Вольфом Мессингом.
– А ты пробовал? – продолжал гнуть свое Тэньши. – Хоть раз?
Антон в темноте воздел очи горе. Дожил, ведет философские споры с взбунтовавшейся антивирусной программой. И как объяснить этому упрямцу: то, что он полагает естественным, для натурального человека невозможно. Ведь так?
– Нет, не пробовал, – терпеливо сказал Антон,
– Тогда откуда ты знаешь, что не умеешь этого делать? – спросил Тэньши, как показалось Антону, с торжеством.
Что тут можно было ответить?
– Слушай, отвяжешься ты от меня или нет? – Антон повысил голос, и рядом тревожно всхрипнул Женя Климентов. – Что мне для этого нужно сделать?
– Попробуй зажечь свет, – сказал Тэньши.
– Фу, вот блин. Ну ладно. – Антон встал, воздел руки и картинно возгласил; – Пусть теперь будет свет!
Из темноты ему ответил голос «одержимого»:
– Не так. Сосредоточься на том, что ты говоришь и желаешь. Ты должен хотеть, чтобы темнота рассеялась и стало светло.
– Да я...
– Возьми, может быть, это тебе поможет. «Одержимый» вложил в руку Антона ингалятор Жнеца. Он был заряжен, конечно, не «бархатом», так, дерьмовым эйфориаком, но лучше, чем ничего. Антон поднес его ко рту и, нажимая на кнопку, сделал глубокий вдох.
«Калипсо» сразу неприятно высушил слизистую, но от него возник расслабляющий шум в голове. Темнота развернула перед ним многоцветные спирали. Антон улыбнулся. Воттак-то лучше. Что там хотел от него этот зануда?
– Я хочу, чтобы стал свет, – запинаясь, сказал он, Зажмурился (кружение спиралей стало более интенсивным) и громко закричал: – Да пусть же, блин, будет свет и этот долбаный лифт поедет куда-нибудь!
Пол кабины под его ногами ощутимо вздрогнул. Неоновые лампы под потолком часто замигали, на панели вспыхнули зеленые огоньки этажей. За стенкой вздохнули, пробуждаясь, лифтовые моторы.
И стал свет.

Доктор Мураками очнулся, когда кабина лифта пришла в движение. В первую очередь ему пришлось собирать разбегающиеся мысли, чтобы ответить на обычные в такой ситуации вопросы. Где он? Сколько он пробыл без сознания? Почему так остро ноет плечо и шея?
Ему повезло. Самая обычная пуля прошила его дельтовидную мышцу в районе шеи, оставив большое круглое отверстие в тканях и не зацепив никаких важных сосудов. Начавшееся кровотечение было через две минуты остановлено абсорбирующей повязкой, наложенной ему заботливым оперативником «Глобалкома».
Начиная с этого момента Харуки Мураками пребывал в глубоком обмороке, вызванном не столько кровопотерей и болевым шоком, сколько осознанием того факта, что его подстрелили. Такое случается с людьми, никогда не бывавшими под пулями.
Доктор Мураками, гроза токийских «крыс», был кабинетным охотником, не державшим в руках ничего опасней ножа для приготовления сасими. И вот в нем проделывают дырку, в которую можно просунуть палец. Он истекает кровью, и, вдобавок, наниматель, акулий выкормыш Икари Сакамуро, бросает его перед лицом разъяренных гайдзинов. Как отслуживший свое и ненужный более инструмент. Бросает умирать. Осознав все это до конца, он прошептал старое японское проклятие и надолго погрузился в темноту.
Первый, кого он увидел, придя в себя, был старый знакомец Тэньши. Вот кто дважды ставил его на грань смерти. Одиннадцать лет назад, когда пытался украсть опытный образец ангела. И сейчас... хотя сейчас больше надо было винить самого себя. И Рыбака.
Рыбак. Или теперь следовало говорить – Оракул? Доктор Мураками до сих пор не мог поверить, что человек, с которым они однажды работали и столь многого добились, превратился в кучу мертвых железок. Было ли это так, или он имел дело с тонкой махинацией?
Оракул дал ему ссылку на архив, где хранилось свидетельство о смерти Николая Токарева. Но Мураками как никому было известно, что в современном обществе не существует достоверной информации. Поступающие данные нужно сортировать по степени их вероятной недостоверности.
Но то, что сообщал ему Токарев–Оракул, связавшийся с Мураками на следующий день после взлома «М-банка», было не просто недостоверно. Это было невероятно. И, как пришлось ему убедиться на собственном опыте, во многом соответствовало истине.
Среди прочего Оракул подтвердил его подозрения, что давнишним нанимателем Электрической Крысы выступал концерн «Мисато». Это должно было избавить Мураками от угрызений совести, когда он под видом охоты за памятью Георгия Светлова подготавливал собственную месть двуликому Тэньши.
Оракул сказал, что хочет скопировать себя в мозг предателя. Что ж, пожалуйста, Тэньши получит по заслугам, Рыбак – новое тело, доктор Мураками – свой гонорар и толику удовлетворения от свершившейся мести. А господин Сакамуро – то, за чем он так упорно гоняется все эти годы. Память, украденную вот этим крысенком, Антоном Зверевым.
Но с появлением безумного самурая по имени Глеб все вышло по-другому,
Доктор Мураками оказался в компании оживленно беседующих Тэньши и Зверева. Японец не понимал из разговора ни слова, но ему показалось – яростно трясущий головой хакер изо всех сил что-то отрицает. А Тэньши пытается его убедить.
Во время очередной тирады Зверева Тэньши повернул голову, взглянув на Мураками. Давая понять: он в курсе, что доктор пришел в себя,
Мураками подумал: теперь-то месть Электрической Крысе предстает полной бессмыслицей. Вроде желания отшлепать своего давно выросшего и покинувшего дом сына. Что в этом новом Тэньши от старого? Кроме, разумеется, тела.
Тэньши, которого знал Харуки Мураками одиннадцать лет назад, добил бы его, пока он лежал без сознания.
Доктор Мураками осторожно, чтобы не тревожить рану, перевернулся на спину. И с тоской подумал, что, наверное, ему пора на пенсию.
«Одержимый», который в своей прошлой, человеческой жизни был хакером по прозвищу Электрическая Крыса, внимательно наблюдал за доктором одним из своих многочисленных сверхчувств.
Убийство не представляло для него проблемы, Собственно, разница между жизнью и смертью укладывалась для него в одну смысловую единицу, крошечный бит информации: 1 = жизнь, 0 = смерть.
Но он переключал людей между этими двумя ячейками, только если они представляли угрозу его собственному существованию. Или служили помехой его целям, трудно описуемым с позиций человеческого мышления.
Доктор Харуки Мураками не представлял собой угрозы. И мог оказаться даже полезен.

– Ну вот, я же говорил. Это перебои с электричеством, – Антон подумал секунду. – Или авария.
В этот раз лифт застрял, чуть-чуть не доехав до этажа. Двери приоткрылись, и далеко внизу замаячил пол. К сожалению, чтобы пролезть в образовавшуюся щель, надо было быть кошкой. Или «призраком» в Виртуальной Реальности.
– Ты недостаточно сильно пожелал, – возразил Тэнъши. – Но ты делаешь успехи. Тебе необходим более сильный толчок. Стимул.

Предыдущая страница 25 Следующая страница


Падшие ангелы Мультиверсума 26

Антону явственно послышался подвох в последней фразе. О каком стимуле идет речь?
– О твоей жизни, – охотно пояснил «одержимый», слышавший мысли Антона не хуже слов.
Что-то холодное, металлическое прижалось острым изгибом к горлу хакера. Запах крови. Серп Жнеца, отведавший плоти хозяина.
– У тебя есть триста секунд, чтобы по-настоящему захотеть света, – известил Антона Тэнъши. – Если спустя это время лифт все еще останется на месте, я вскрою тебе сонную артерию. Поторопись,
Захотеть. Понятно, что этот урод не шутит, чувство юмора не для «падшего». Захотеть по-настоящему. А как это – по-настоящему?
Хорошо, что он не считает вслух, было бы невозможно сосредоточиться. Плохо, что считаю сам. Сто двадцать один, сто двадцать два... Я хочу, чтобы лифт поехал! Нет, бред какой-то. Это вам не молниями кидаться. Да и с молнией вряд ли получилось бы. Дерьмо! Это же не Виртуальная Реальность! Здесь так не бывает, не бывает, не бывает...
– У тебя осталось сто пятьдесят секунд.
Пошел ты... Нет, нельзя отвлекаться. Локтем ему под дых... Стоп. Думать о свете. О том, как меня достала эта темнота. О загорающихся лампах, О восходе солнца. Елки-палки, да я не помню, как он выглядит, восход!
– Сто двадцать секунд.
Нет, это все ерунда. У меня не получится. И ни у кого не получится. По эту сторону чудес не бывает. Но как же не хочется... Раньше было плевать, но теперь не знаю, что с Мартой. Бедная девочка.
– Шестьдесят секунд.
Кто-то стонет. А, это Женька. Боится темноты. Я тоже боялся. В детстве. Отец приходил в комнату и сидел со мной, а выходя, оставлял дверь приоткрытой. Надо же, помню. А еще?
Аля всегда просила зажечь свет, говорила, что ей нравится на меня смотреть. А чего было смотреть? Худой был, как палка, жрать тогда приходилось одни водоросли. И это помню.
И вот это, хотя лучше бы совсем забыл. «Танец светляка». Меня мажут светящейся краской, в клубе гасят свет. Я иду между столиками, а меня щупают в темноте. И я не вижу ничего, кроме рук, руки со всех сторон. Темнота, будь она проклята. Все бы отдал, чтобы повернуть долбаный переключатель и увидеть эти рыла. А на следующий день узнать их где-нибудь в узком переходе.
Или потом, когда лез в «Картель». Первый раз стукнуло нейрофагом и выпало зрение. Полностью, коллапс нервов. Сработал предохранитель, базис отключился, а я все лежал, как на дне глубокого черного колодца. Хлопал бесполезными веками и думал –– да появится когда-нибудь свет!
Щель между приоткрытыми дверьми лифта сошлась в тонкую черную линию. Блеск ламп отразился от белых, кое-где испачканных алым стен. Перестал скулить майор Климентов, ошеломленно замигал глазами японец, Тэньши отвел в сторону угрожавший Антону серп. Хакер принялся яростно растирать онемевшую кожу над адамовым яблоком.
– Триста двенадцать секунд, – сказал Тэньши. – Неплохой результат для человека.
Прежде чем хакер сделал шаг из осточертевшей кабины, где его чуть не пристрелили/трахнули/зарезали, он увидел человека в сером костюме. Человек целеустремленно шагал по коридору в направлении лифта, а заметив Антона, принялся махать рукой и побежал.
Антон посмотрел на себя. На нем была зеленая роба Жнеца, а в руке он держал «ехидну». Приближающегося незнакомца это не пугало. Значит, вероятнее всего, он связан с террористами. Может быть, лично знаком с парочкой мертвяков, валяющихся в коридоре. Антон, не глядя, стукнул по кнопкам. Дверь закрывалась с нервирующей медлительностью, но человеку в сером до нее оставалось больше десяти метров.
Он успел их пробежать, Антону не надо было говорить, что он опять имеет дело с теком. Или симбиотом. Только глубоко перестроенное тело могло продемонстрировать такой спурт. И всунуть руку между сдвигающимися створками.
(О собственном подвиге, совершенном в состоянии «медленного времени», Антон позабыл.)
Хакер уставился на жилистое запястье, отжимающее дверь кабины. Сделал шаг назад и поднял повыше «ехидну». Ему была знакома эта рука. Он видел ее сжавшейся на горле старого друида по кличке Садовник. На рукоятке боевого серпа перед тем, как серп обратился летящим всплеском стали.
Перерубленный ствол ружья, лицо Глеба, на секунду цепенеющее в крайнем изумлении.
– Он новый, а значит, тоже один из них.
– Я это сразу понял. Он реагировал быстро, слишком быстро. Полная перенастройка ЦНС, высочайший уровень акселерации. Засекреченные федеральные разработки.
Этот тек не был Жнецом. Намного хуже. Он был агентом Службы Федерального Контроля. И это делало его гораздо опасней любого террориста.
Антон щелкнул предохранителем иглоавтомата.
– Ты чего?! – человек в сером поднял руки, отступил на полшага. – Не узнал? Я же друг!
«Е...ли мытаких друзей», –подумал Антон, замечая, как тело «друга» совершает быстрые движения из стороны в сторону. Маятник качает, сука. Посмотрим, как ты увернешься от широкого залпа игольника.
Но выстрелить ему не удалось. Тэньши ударил по стволу «ехидны» снизу, выбивая автомат из рук Антона. И шагнул вперед, становясь между хакером и агентом СФК. Глаза агента сузились, и Антон понял – он знает Тэньши.
Агент перевел взгляд на Антона, и его губы шевельнулись, произнося беззвучно: «Ты?!»
Михаил Сорокин сразу узнал Тэньши. Агент пилотировал «нетопыря», на котором «одержимый» был доставлен в закрытый сектор «SIM'Inc». Там Тэньши выполнил заказ Аркадия Волоха, убив Георгия Светлова. Бывшего главного эколога компании «Погода с доставкой». Бывшего сотрудника Проекта «Янтарная комната».
Лицо Антона восстановила для него фотоэйдетическая память киборга. Удивительно, этот человек должен был быть растаскан по сотне крысиных желудков, а не разъезжать на лифте в одной из ключевых точек операции «Жатва». Агент воспользовался имплантированным считывателем ЛИКа, чтобы уточнить, с кем имеет дело. И результат удивил его еще больше.
А. Зверев, личный код XAS167883993-77, числился со вчерашнего дня в федеральном розыске. С особой пометкой для агентов, имеющих нулевой уровень допуска (как у Михаила Сорокина) – «меры при поимке: безвременная изоляция или высшая мера воздействия». Это означало, что пойманного Антона Зверева следует либо засунуть в криогенную ячейку до дальнейших распоряжений, либо уничтожить.
Чем ему, Михаилу, и придется заняться.
– Ты помнишь меня, – утвердительно сказал Тэньши.
Михаил кивнул. Он не знал истинной природы «одержимого», но видел, на что тот способен. Если бы не Тэньши, Зверев был бы уже мертв. Или отключен и надежно упакован для транспортировки. Скорее первое, Михаил терпеть не мог возню.
– Я чувствую, что находиться в этом месте опасно, – продолжал Тэньши. – Ты поможешь нам его покинуть?
Антон подметил это «нам». Как и Михаил. «Что еще он задумал?» – мелькнуло в голове хакера. А федеральный агент с сожалением подумал, что все-таки придется повозиться.
– Я помогу вам, – сказал он, заходя в лифт и нажимая кнопку нулевого этажа. – И доставлю в безопасное место.
Тэньши кивнул. Он не нуждался в программе «Исповедник», чтобы различать неслышные вибрации лжи. Этот человек послужит его целям. Если же он совершит предательство, Тэньши обнулит его, удалив из Списка Живущих.
На выходе из лифта их попытались уложить на пол суровые громилы в десантной броне. Михаил Сорокин шагнул вперед.
– Специальный агент Федерального Контроля, – сказал он. – Просьба оказать содействие.
Двадцать минут на совершение всех необходимых формальностей. И агент Сорокин, Тэньши, Антон, доктор Мураками и майор Климентов погрузились в транспортный вертолет. С ними двое сопровождающих офицеров СФО. Лежащего в отключке Юргена Тиссена передали на попечение медиков.
Вертолет «фобов» взлетел в Небеса. Покинутому им офису «Глобальных Коммуникаций» предстояло взорваться через три часа сорок минут, ввергнув Город в информационный хаос.

ГЛАВА СЕДЬМАЯ

Следовало отдать должное пилотному мастерству, которое демонстрировал японец (теперь Глеб знал, что его зовут Икари). Вертолет шел гладко, без малейшей тряски, хотя, двигаясь по указанному Глебом маршруту, они часто совершали рискованные и замысловатые маневры, Рыцарь хотел избежать основных воздушных путей, где, в связи с чрезвычайным положением, мог быть уже введен досмотр транспортных средств.
– Давно пилотируешь? – спросил он Икари, управлявшего полетом с помощью своей телеприставки. – Чувствуется класс.
– Спасибо, – японец улыбнулся. – Но у меня совсем небольшой опыт, всего несколько дней. – Он поднял руку, указывая на присоску мнемософта возле мочки уха. –– Весь класс здесь.
– Какая-то новинка? – Глеб удивился. – Я слышал, что проблема с имплантацией моторной памяти до сих пор не решена.
– Проблема уже в прошлом. Зимой в продажу должна будет поступить новая серия М-модулей – «Пилот», «Стрелок», «Рукопашный бой». Я пользуюсь бета-версией «Пилота».
– Понятно.
– А мне нет, – вмешалась Ксана, – Получается, какой-нибудь лох, который всю жизнь проработал на автопогрузчике, подключит себе «Стрелка» и будет управляться со станнером не хуже меня?
– Да, – Икари кивнул. – И, не хочу тебя обидеть, возможно, даже лучше. Конечно, собственный опыт, тренировку, рефлексы тоже нельзя сбрасывать со счетов. Но испытания показали, что мнемософты нового поколения позволяют добиться замечательных результатов. Рассматривается даже проект создания интеллектуальной оружейной системы, в которую сразу будут встроены навыки по обращению с ней. Представляете? Берешь в руки новейший микроволновой излучатель, и он через тактильный интерфейс сразу делает из тебя первоклассного стрелка,
– Звучит заманчиво, – сказал Глеб так, что в его словах явственно слышалось: «Но верится с трудом». – А ты определенно в курсе новейших разработок «Мисато», Икари. Какой пост ты там занимал?
– Я был заместителем директора Сакамуро, – ответил Икари после небольшой паузы. – Теперь, после его смерти, я займу его место в Совете директоров.
– Если сам до этого доживешь, – с неопределенным намеком сказал рыцарь.
«Ронин» миновал проем между двумя огромными решетчатыми фермами, удерживающими наклонный диск корпоративного здания, нырнул под выстекленную трубу скоростного туннеля. Икари повернулся к своим пассажирам.
– Мы на месте, – сообщил он. – Могу я поинтересоваться, что вы здесь собираетесь делать?
– Можешь, – Глеб положил гаусс-карабин на колени. – Только делать это мы будем все втроем. Сейчас ты начнешь снижение. Средств ПВО можешь не опасаться, их на нашей стороне здания нет. По пути ты проделаешь в крыше подходящего размера дырку. Снимешь свою приставку и отдашь ее мне, Мы вдвоем, – Глеб кивнул на внимательно слушавшую Ксану, – спустимся вниз. Это все, в общих чертах. Вопросы?
– Так не пойдет, – сказал Икари. – Я понимаю, что ты мне не доверяешь, но без приставки я слеп. Лучше я пойду с вами, чтобы ты мог держать меня под прицелом.
– Это разумно, – согласилась Ксана, уверенно вживаясь в роль партнерши Глеба. – Кроме того, он сможет дистанционно управлять вертолетом и прикрывать нас с воздуха. Или обеспечить быстрый отход. Ведь, как я понимаю, ты собираешься что-то украсть?
– Не украсть, – Глеб покачал головой. – Хочу забрать кое-что принадлежащее мне лично. Более подходящее к случаю, чем этот плащ.
Свой плащ Глеб обнаружил на одном из сиденьев «Ронина». Оказалось очень кстати, прикрыть наготу. «Тебе и без него хорошо», – промурлыкала Ксана, устраиваясь рядом.
Да, Иван получил свое меньше часа назад. А до того он стал марионеткой непонятной твари. Но Ксана была практичной девушкой. В этом жестоком мире надо уметь быстро приспосабливаться. Глеб прекрасно подходил на роль нового спутника, Учтивость и смертоносность сочетались в нем как раз в той пропорции, которая нравилась охотнице.
– Что это за место? – спросила новая боевая подруга рыцаря.
Снизу на них надвигалось круглое серое здание с рядами больших прямоугольных окон на плоской крыше.
– Одна из опорных баз Ордена, – ответил Глеб. И, не удержавшись, добавил: – Как раз здесь меня чуть не прикончили люди нашего японского друга.
Икари, разумеется, сделал вид, что не расслышал.

План Глеба был безумен. Конечно, такие объекты – не более чем ремонтная мастерская и скромный склад амуниции – охраняются сравнительно ненадежно. Но это «сравнительно» восходит не к лавке мелкого цеховика, ремонтирующего «подсолнухи» и кары. А, например, к Цитадели Ордена, кибернетической крепости, способной даже после гибели всех защитников еще долгие часы продолжать оборону.
Тамплиеры заслуженно славятся милитаристическими наклонностями. И минимум дюжина кнехтов в этом здании, несомненно, отыскалась бы. На тот случай, если неизвестные экстремисты захотят разжиться у Ордена стволами. А что, бывали прецеденты.
Поэтому, стоит повторить еще раз, план Глеба был безумен.
Раздался взрыв. На головы Первому Гроссмейстеру Максимилиану Ежову, Третьему Гроссмейстеру и отцу Димитрию посыпались осколки бронестекла и штукатурки. Все трое посмотрели вверх.
Их лица, в отличие от ошеломленных физиономий сопровождавших их кнехтов и комтура, не выразили никакого удивления.
Пробитый взрывом потолок и силуэт боевого вертолета в дыму. Трое вооруженных людей, опускающихся на веревочной лестнице. Нет, вооружены только двое из них. У мужчины, одетого в плащ на голое тело, в руке карабин, И женщина держит тонкий клинок.
Гроссмейстер Ежов остался невозмутим, даже оказавшись под прицелом карабина. И лицо Пастыря не дрогнуло, когда острие меча уперлось в ямку между его ключицами.
Для них большинство человеческих эмоций, включая страх и удивление, давно стали ненужной ретроспективой. Да, при необходимости они могли обратиться к своим банкам памяти, содержащим миллионы стереотипных моделей поведения. И эмулировать с их помощью веселье, злобу, интерес. Так же как сон, процесс питания или потребность в кислороде.
Но к затратам энергии и времени на подобные действия они прибегали редко. Если пытались убедить наблюдателя, что он имеет дело с почти натуральными людьми. В случае возникновения прямой и непосредственной угрозы они действовали иначе.
С известной натяжкой можно было сказать, что они подчинялись инстинкту самосохранения. Но это не делало их более человечными. И даже более живыми.
Ведь инстинкты есть даже у некоторых сложных автоматов. А между самым сложным в мире автоматом – тактическим кибером серии «Минотавр» – и тем, что представляли собой два Гроссмейстера и Пастырь – неделимые части техногештальта «Trinity» – была настоящая пропасть. Философ бы обозначил ее как онтологическую.
Ведь, в отличие от «Минотавра», они когда-то были людьми.
Это объясняло то, что многие их действия можно было расценить как проявление отъявленной человечности. Например, стремление к власти.
Сговор с Аркадием Волохом и Службой сделал Максимилиана Ежова Полномочным секретарем. Или, говоря попросту, Диктатором Города. На время действия чрезвычайного положения он приобрел командование всеми федеральными вооруженными силами. А также Полицией Полиса, МАК и всем остальным.
Избравший его Совет автократов, перед тем как сложить с себя все полномочия, единодушно изгнал из своего состава представителей Симбиотического Синклита. Уже лишенных голоса за неявку на внеочередное собрание Совета. Правда, на собрании их ожидал немедленный арест по целому десятку сфабрикованных обвинений. Но это, как говорится, уже подробности.
Синклит не остался в долгу. Решения Совета были объявлены антиконституционными, действия неправомочными, назначение Секретаря недействительным. И бла-бла-бла по всем принадлежавшим «новым людям» информационным каналам. Заглушить удалось лишь часть, остальные умолкли после захвата террористами центрального офиса «Глобалкома».
Тем временем на улицы Ядра выползали «улитки», биотанки «Мирмидон», «ульи» и еще чертова уйма опасной симбиотической дряни. Их сопровождали закованные в хитиновую броню адепты и сочувствующие. Последних вооружали тут же, на месте, вручая им стрекательные хлысты, кислотные ружья или хотя . бы плакаты с перечеркнутой эмблемой Ордена.
Кипящую живую массу подстегивали вопли ораторов и летучие гормоны, выделяемые старшими адептами. Надышавшись этой гадости, люди превращались в настоящих берсерков, забывая о смерти. Они бросались в сторону Цитадели Ордена с намерением взять ее штурмом, а свежеизбранного Диктатора подвергнуть скорому гражданскому суду. И, приговорив к смерти или бессрочному остракизму, торжественно привести приговор в исполнение.
В этой ситуации Первый Гроссмейстер действовал согласно упомянутому выше инстинкту. Расчетный уровень угрозы составлял более шестидесяти процентов. Он принял решение покинуть Цитадель. Соратникам было объявлено, что глава Ордена направляется в контрольный рейд по стратегическим объектам. Это должно было положительно сказаться как на репутации лидера, так и на боеготовности его подчиненных.
Чтобы придать происходящему достоверность, Гроссмейстер, Третий и отец Димитрий действительно наведались с инспекцией на одну из малозначительных баз. Критерием выбора послужила ее удаленность от эпицентра угрожающих событий.
И здесь, во время показательного осмотра арсенала, ему на голову свалилась новая, неучтенная угроза.
Оценить ее уровень и принять соответствующие защитные меры пока не представлялось возможным. На борту вертолета (точнее, боевой машины японского производства типа «Ронин») с вероятностью 27% могло находиться оружие, представляющее опасность для «Троицы». Таковым, конечно, не являлись карабин, клинок и конфискованная у кнехтов штурмовая винтовка.
Итак, уравнение с тремя неизвестными. X = реальная боевая сила противника. Y = его намерения. Z = стохастический фактор (например, впадение кого-то из нападающих или кнехтов в панику). От того, что даст это уравнение в итоге, зависела чья-то жизнь. И там, где в онтологическом смысле понятие «жизнь» было неприменимо, чье-то дальнейшее функционирование.

Возвращение в стоп-кадр, где в кольце остолбеневших кнехтов застыли три живописные пары, Глеб, держащий на прицеле своего бывшего Гроссмейстера. Ксана, щекочущая железом горло Пастыря. И Икари, с молчаливого позволения Глеба отнявший у кнехта винтовку, чтобы направить ее на Третьего.
Винтовка японцу не очень нужна – у него есть пулеметы и ракетные установки «Ронина». Но с настоящим стволом в руках чувствуешь себя уверенней. Значительней. Опасней.
У Икари не было «родного» прицельного дисплея. Телеприставка определила винтовку как plug-and-play устройство и соединилась с ней через инфракрасный порт. Перед глазами клона мечется неразбериха маркеров наведения, потом воцаряется строгость и порядок. Самый большой красный «икс» уютно лежит на солнечном сплетении тамплиера. Шесть зеленых крестов поменьше, целеуказатели «Ронина», отмечают кнехтов. Все готово к танцам.
Дальше, как полагается, следует долгий обмен взглядами.
Глеб смотрит на Первого Гроссмейстера, откладывая на потом вопрос: «А какого, собственно, вы здесь делаете?» Но это, безусловно, удача. Если бы не присутствие Ежова, их бы уже изрешетили. Лет двадцать назад, когда Глеб был на восемьдесят процентов человеком и совсем еще салагой, у него бы вспотели ладони и пересохло во рту.
Сейчас он думает, что надо было захватить из отеля штаны, – умирать с голой задницей стыдно и глупо. Но вообще шансы есть, есть. Только бы Икари не выкинул какой-нибудь финт.
Первый Гроссмейстер смотрит на преступника, находящегося в федеральном розыске. Дезертира и убийцу товарищей по оружию. Отдай такого Трибуналу – не провозятся и пяти минут. Но, кроме состава преступления, есть еще кое-что.
Этим преступником интересуется лично полковник Аркадий Волох. Значит, он вдвойне интересен для Гроссмейстера. Ежов и отец Димитрий распараллеливают свои мыслительные процессы. Глава тамплиеров вызывает из памяти досье под номером 1644757842. Несколько секунд, и он будет знать все, что известно Ордену о Глебе.
Ксана смотрит на Пастыря Электрических Агнцев и думает, что ей знакома фальшиво-пасторальная физиономия этого толстяка. И она ей совсем не нравится. Хотя бы потому, что вот уже минуту толстяк не моргает и не шевелит ни одним лицевым мускулом.
Смиренному Пастырю не до подмигиваний. Он на кодированной частоте ведет переговоры с комтуром Егоровым, возглавляющим сопровождение Гроссмейстера.
Комтур получает детальные инструкции, краткая суть которых укладывается в два слова: «Не дергаться». Одновременно отец Димитрий прощупывает «Ронина» своими радарами, силясь выяснить его боевую начинку. Получается не очень, японская машина добротно экранирована.
Направление взгляда Икари невозможно определить из-за телеприставки. Да направления как такового и нет. Приставка, транслируя ему в мозг заодно и картинку, получаемую с «Ронина», дает круговой обзор с дополнительным видом сверху.

Глаза Третьего Гроссмейстера цветом напоминают вываренные белки. Похоже, что они устремлены в никуда.
Оба не думают ни о чем. Икари в преддверии боя – истый последователь Бусидо, уподобившийся водной глади, шепоту ветра в тростниках, отражению небес в глазах Будды. Его мысли – совершенная шуньята, пустота до сотворения мира. Короче, у него в башке экран телевизора на выключенном канале. Настроечная таблица в виде прицельных крестиков и ощущение напряженного пальца на курке.
А для Третьего Гроссмейстера самостоятельное мышление не предусмотрено конструкцией. Он видимость человека даже в большей степени, чем Ежов и отец Димитрий. Дистанционно управляемый манипулятор. Если бы не его дороговизна, то, кроме Третьего, был бы Четвертый, Пятый, и так до комтуров. Но это дело будущего, не столь уж отдаленного, как считаютнекоторые. В нем Слияние восторжествует окончательно. И люди поголовно начнут переходить на неорганическую основу. Их разумы, освобожденные от уз плоти, вольются в единое Киберсознание Города. «Электронную Душу», как выразился бы отец Димитрий.
Они с Гроссмейстером Ежовым сами сделали первый шаг к этому. От вездесущего Оракула, в обмен на неприкосновенность его Сыновей, была получена технология матрицирования личности. Электрические Агнцы создали для них подходящий тело-носитель.
Осуществив Слияние, они, Он, новорожденная «Троица», стали единым целым, Отвергнув свои изрядно поношенные телесные оболочки. Стремясь к Цели с упорством, невозможным для человека. Жалкого существа, чьи слабости порождают вечные сомнения.
И вот, когда Цель уже так близка, начинает происходить что-то, не укладывающееся в первоначальный План.
– Никому не двигаться! –это Глеб. – Бросайте оружие! – развивает он тему.
Кнехты послушны. Ежов и Третий одинаковым движением отстегивают и бросают на пол кобуры. Отец Димитрий широко разводит руками. Мол, смиренному проповеднику оружие ни к чему.
– Вы сюда, – движением ствола Глеб указывает, куда переместиться Гроссмейстерам и Пастырю, куда кнехтам. – А вы вот сюда, к стенке. Сохраняйте спокойствие, и все останутся живы.
– Что тебе нужно, Глеб? – интересуется отец Димитрий. Бывший рыцарь удивлен. Он был слишком мелкой сошкой, чтобы Агнец знал его по имени. Но времена меняются.
– Я скажу, что мне не нужно, – Глеб ногой подтолкнул к охотнице кобуру Первого. – Мне не нужно кровопролитие. Поэтому делайте, как я скажу. И еще. Гроссмейстер, если сейчас сюда ворвется ваша охрана, это кончится большой бойней.
– Соответствующие приказы отданы, – цедит Ежов, человек-палка. – Но это тебе не поможет. Ты – федеральный преступник.
– Во как! – продолжая удерживать Гроссмейстера на прицеле, Глеб отходит к одному из огромных, встроенных в стену металлических шкафов. – Насчет преступника – это новость.
Шкаф, а здесь таких ровно двенадцать штук, походит на поставленный торчком гроб для великана. От его трехметровой двери с жирно нарисованной девяткой бегут две металлические рельсины.
Не глядя, рыцарь набирает код на дверном замке. Смотри-ка, не сменили, С утробным лязгом дверь начинает сдвигаться, и Глеб предусмотрительно отходит в сторону.
Повод этого дерзкого набега беспрепятственно выкатывается по рельсам на середину помещения,
– Bay! – сказала Ксана.
Да, боевая «скорлупа» Нового Тамплиера, силовой «доспех» IV класса, был спроектирован, чтобы впечатлять. И воплощен в двух центнерах бронированного экзоскелета, двигательных сервомоторов и встроенных модулей.
Даже это пренебрежительное – «скорлупа», попытка сгладить чувство хрупкости и ненадежности собственного тела, испытываемое всяким, кто хоть раз надевал «доспех». И снимал его потом. «Скорлупа» дарила своему хозяину неповторимое ощущение сокрушительной силы и непобедимости.
Это и привело сюда Глеба. Потребность вновь ощутить себя немного сверхчеловеком. Или чем-то в этом роде.
Кто знает, не лежала ли эта потребность у истоков Слияния?
На левом наплечнике «доспеха» изображена одинокая звезда– соскочившая с лейтенантского погона. На шлеме разверстая пасть неизвестного чудовища. Марат, земля ему пухом, постарался на славу.
Торс бронекостюма раскрыт, как огромная раковина или египетский саркофаг. Круглый шлем, содержащий основные элементы управления, поднят на специальном держателе.
Глеб думает, что «доспехом» эта штука называется зря. Непохожа. Ее лаконичные угловатые формы больше напоминают игрушку – шагающего робота-скафандр, который был у Глеба в детстве. Забавное сходство.
Медлить больше ни к чему. Глеб встает на подставку, снабженную колесиками для езды по рельсам. Скидывает плащ. Что-то, брякнув, вываливается из его кармана. Рыцарь не нагибается посмотреть. Потом, если будет время.
Глебу стыдно признаться себе, но ему не терпится слиться с «доспехом». Здесь и сейчас.
Стоя в раскрытой «скорлупе», он принимает стартовую позицию. Расставленные в стороны руки входят в исполинские перчатки. Ладони и пальцы касаются индукционных пластин. Контакт!
«Доспех» оживает с гудением и вибрацией. Вибрацией, передающейся внутрь тела рыцаря – это система обратной связи налаживает контакт с нервами Глеба через вживленные по всему его телу нейропорты. Одновременно «скорлупа» начинает закрываться, обретая герметичность и надежно скрывая внутри драгоценную плоть своего оператора. На голову рыцаря опускается шлем с прозрачным забралом. При необходимости его прикрывает глухая бронезаслонка, и тогда обзор ведется через наружные видеодатчики.
Вибрирующий зуд пробирается даже под крышку черепа – «дрспех» напрямую общается с мозгом. Благо для этого понаделано нужных дырок.
«Ведется тестирование систем, – узнает Глеб. – Завершено 21... 22... 23 процента».
«Отменить тестирование! – мысленно командует он. – Переход в боевой режим».
«Горячий запуск» обычно практикуется по боевой тревоге. Это всегда рискованно – в «доспехе» десятки тысяч узлов и элементов. Каждый из них может отказать в критический момент. Конечно, этот риск ничто по сравнению с тем, на который он уже пошел...
Что там говорил покойный Марат насчет левого колена?
Облаченный в «дрспех», Глеб сделал первый шаг с подставки, сгибая и разгибая свои металлические руки в локтях. Проверка синхронизации мышечных импульсов с командами обратной связи, подаваемыми на экзоскелет.
Отец Димитрий просканировал коротковолновой диапазон. Теперь он знал, что висящий над его головой «Ронин» управляется через телеприставку японца.
Ксана опустила руку, уставшую держать меч. Она довольствовалась наведенным на Пастыря стволом.
Двое кнехтов забрались на крышу здания, намереваясь сбить «Ронина» из реактивных гранатометов.
Летающая боевая машина выполнила превосходный вираж и прогулялась по крыше из спаренного пулемета. Два тела в продырявленной «чешуе» покатились вниз.
Отец Димитрий, пользуясь временным отсутствием «Ронина», вытянул невероятно удлинившуюся руку. И сорвал телеприставку с лица Икари,
Японец закричал. Винтовка в его руках выстрелила, проделав аккуратную дырку в груди Третьего.
Ксана перерубила двухметровую руку отца Димитрия. И тут же застрелила одного из кнехтов, чтобы остальные не дергались. Ее пуля досталась комтуру, которого не спасла тамплиерская оснастка. Охотница из экономии целилась и попадала в голову.
А с рукой отца Димитрия случилась неожиданность. Отрубленное предплечье не отпало, как полагается, открывая сахарно-белую кость или торчащие провода. Оно осыпалось вниз, терял форму руки. Будто тело Пастыря было слеплено из мельчайшего песка.
Ксане даже показалось, что она слышит шорох, с каким этот песок разлетался по полу. Иллюзия, конечно. Наночастицы тела «Троицы» были гораздо меньше обычных песчинок.
Ксана и отец Димитрий уставились на руку Пастыря. Такого охотница еще не видела. А Пастырь видел, к сожалению. Сбой в управлении структурой, переход части элементов в дисперсионное состояние. Увы, даже этот носитель не был совершенен, случались иногда такие казусы.
Но в любом случае это лучше, чем инфаркт или рак прямой кишки. Или глупая смерть от пули. Для «Троицы» перечисленное было невозможно.
Третий, простреленный японцем, осыпался внутрь своего мундира. На этот раз никакого сбоя не было. «Троица» собиралась принять более удобную для схватки форму.
Во время трансформации Гроссмейстера Глеб принял единственно верное решение. Он не стал завороженно глазеть на происходящее. Не стал атаковать «Троицу» одними силами «доспеха». Он вооружился.
Вместе с бронекостюмом из «гроба», где он хранился, выехал весь табельный арсенал Глеба. Там было из чего выбрать, но рыцарь не тратил время, размышляя о преимуществах гранатомета перед гаусс-гаубицей,
Он закрепил в держателях на правом предплечье боевую приставку «Клэш». Надел, как ярмо или каторжные колодки, портативный вертолетный комплекс «Дедал» со встроенной ракетной установкой. В свободную левую руку взял залповый игольник Ветрова – по убойной силе и габаритам младший брат «штальфауста». Эдакий здоровенный пистолет, как раз под перчатку «доспеха».
Экипировка отняла у Глеба меньше пятнадцати секунд. За это время «песок», в который превратился Третий, заклубился живым вихрем вокруг ног Максимилиана Ежова. И постепенно втянулся к нему под мундир.
Гроссмейстер начал расти и увеличиваться в объеме. Его лицо потекло, теряя свои черты. Ксана выстрелила для пробы в эту дрянь. Безрезультатно. Она решила, что лучше убраться подальше. За собой охотница потянула ослепшего Икари.
Не обращая на них внимания, отец Димитрий шагнул к Гроссмейстеру. И они слились, как сливаются два отражения на границе зеркал. Это впечатляло.
Увы, большинство свидетелей никому не смогут рассказать об увиденном. Вернувшийся на свою позицию «Ронин», утратив контакт с пилотом, перешел в автоматический режим. И в первую очередь подавил назначенные ему цели кинжальным огнем. Пятеро кнехтов, трое из которых уже завладели оружием, разделили участь своего командира. Их тела сиротливо растянулись вдоль обрызганной кровью стены.
В зале арсенала остались Ксана, Икари, Глеб. И кибернетический организм поколения «омега», венец техногенной эволюции под кодовым именем «Trinity».
Боевая форма «Троицы» была похожа и не похожа на уличного рыцаря в «доспехе». Похожа – размерами и формой: трехметровая угловатая махина. Не похожа – сплошной матовой поверхностью, под которой кочевали бугры и впадины. И левой рукой, раздваивающейся в огромные ножницы.
Р-раз – и они вскрыли один из «гробов». Два – и правая «рука», вытягиваясь щупальцем, нырнула внутрь. Собственную руку отдать на отсечение, за оружием.
Глеб открыл огонь. Ракетная установка «Дедала» с ревом выплюнула два огненных болида. Могла в четыре раза больше, но рыцарь побоялся зацепить Ксану с Икари. Посмотрим, что сделают два.
Реактивные снаряды натворили немного. Взрыв, способный оторвать руки-ноги обычному бойцу в «скорлупе», на «Троицу» не произвел сильного впечатления. Разве что заставил принять более компактную форму и, перестав рыться в шкафу, потечь в сторону Глеба – иначе это стелющееся над полом движение назвать было нельзя.
Глеб дал залп из игольника, но и поток намагниченных стрелок, прошивающий многослойную броню, оказался бессилен. Еще одна ракета взорвалась попусту, колыхнув псевдотвердое тело прототипа «омега».
В ответ оно выбросило из себя четыре копьевидных отростка, пробивших «доспех» Глеба возле запястий и щиколоток. К счастью, Глеб успел выбрать опцию «боль отключена». Отростки пригвоздили его к стене в метре над полом.
Нижняя часть «Троицы» превратилась в клубок оплетающих рыцаря щупальцев. Его вооруженные руки оказались прибиты к стене. Глеб чувствовал, что этой твари не составит трудов разорвать его на куски прямо в «доспехе». Впору было паниковать.
У «Троицы» опять появилось лицо. Это был увеличенный лик Гроссмейстера Максимилиана Ежова. Лицо нависало над Глебом, смотрело на него пустыми глазами и говорило с ним, возбуждая акустические колебания всей поверхностью. Это было удобней создания речевого аппарата. Звук модулированного, лишенного интонаций голоса производил подавляющее впечатление.
На это и было рассчитано.
– На кого ты работаешь? – спросило нечто, представлявшееся Гроссмейстером Ежовым. – Почему тебя ищет Аркадий Волох?
«А откуда тебе знать, кого ищет Волох?» Это был бы глупый вопрос. Ведь ответ на него очевиден. Мало того, что глава Ордена оказался непонятно чем, не человеком и не серийным киборгом. Он еще и сотрудничает с мерзавцем, чье имя Глеб собирался написать на всех своих пулях. Хорошенькое дело. Как там говаривал принц Датский по такому поводу?
– Неладно что-то у нас в Городе, – ответил Глеб, мысленно включая летный режим «Дедала».
Пока «Троица» переваривала услышанное, за спиной Глеба вспыхнули реактивные толкатели. Развернувшийся над его головой винт снес лик Дисперсионного Диктатора, размешал его в пыль.
Рыцаря бросило вперед вместе с осколками стены. Падая на стремительно утекающего противника, он выстрелил по нему из огнемета. Диктатор отпрянул, высокие температуры были одним из его относительно слабых мест.
Глеб на струе реактивного пламени поднялся в воздух. Завис под прозрачным кругом винта. Ракета зигзагообразно ринулась вверх, взрыв расширил дыру в потолке. Глеб проделывал запасной выход.
Диктатор, опасаясь, что преступник уйдет, вызвал истомившегося Егорова с остатками кнехтов.
Когда они от избытка рвения взорвали незапертую дверь, Ксана подняла с пола две вещи. Мобильный коммуникатор-«ракушку», выпавший из кармана Глеба. И телеприставку Икари. Ее она поспешно сунула японцу в руки.
– Вытаскивай нас отсюда, – прошипела охотница.
Они ухолили красиво. «Ронин» с охотницей и клоном, уцепившимися за веревочную лестницу. Следом окрыленный «Дедалом» Глеб, растрачивающий боезапас огнемета, чтобы удержать на почтительном расстоянии «Троицу». Кнехтов он милосердно игнорировал. Тем более что при виде своего Диктатора они перестали рваться в бой.
Их можно было понять.
Они поднялись над крышей здания. Икари, вцепившийся изо всех сил в перекладину лестницы, прошипел что-то на японском. По интонации очень походило на ругательство.
Повинуясь его словам, от «Ронина» отделился небольшой цилиндр с яркими иероглифами на боку. И канул вниз. Прямо в здоровенную дыру, через которую вознесся Глеб. И откуда вслед ему тянулись щупальца Диктатора.
«Сдохни!» – вот что сказал Икари.
«Троица» была права в своих опасениях. На борту «Ронина» было оружие, представляющее для нее реальную угрозу. Икари увел вертолет в сторону и вверх. Глеб благоразумно последовал за ним.
Мгновение спустя кластерный боеприпас объемного взрыва, сброшенный «Ронином», смял базу Ордена, как карточный домик. И вместе с ней Чрезвычайного и Полномочного секретаря. Диктатора. Киборга поколения «омега», содержащего в себе первую Электронную Душу и ее надежды на Слияние со всем человечеством.

Позже, но до того, как взорванный склад был окружен тройным кольцом спасателей, бойцов Ордена и журналистов. До того, как ошеломляющая новость о гибели Секретаря была передана по всем каналам.
Он выполз из незаметного люка и, ковыляя на трех ногах, приблизился к дымящимся развалинам. Сейчас его снова вел заложенный в память приказ. И запах погребенного под обломками плаща Глеба. Запах цели.
А может быть, незаметно проявляла себя воля осиротевшего, но все еще активного вестника. В поисках подходящего тела она выбрала разыскного кибера класса «Доберман».
Неуклюже, но без особых трудностей он пробирался среди обломков. А за ним волочилась Тень. Чужая, неправильная Тень. Она колыхалась, как изображение на настраиваемом мониторе. По ней пробегали быстрые полосы помех. В отличие от кибера у Тени было четыре ноги.
Голова «Добермана», болтающаяся на сломанном шарнире, повисла над глубокой щелью. Из щели вроде бы струился дым. Хотя нет, для дыма эта субстанция обладала чересчур большой плотностью. Она текла по земле, как жидкость или сдуваемый ветром песок.
Даже полумегатонному взрыву БОВ оказалось не под силу уничтожить «Троицу» целиком. Да, того, что осталось, не хватало для полного воссоздания несущей структуры. Но вестник был готов довольствоваться малым.
У него был поврежденный, но все еще функционирующий кибер. Начиненный к тому же взрывчаткой. У него была часть прототипа «омега». Достаточно для нового воплощения.
Подвижные наночастицы «Trinity» облепили «Добермана», формируя для него новую оболочку. Трансформация выглядела как распад глыбы песчаника. Запущенный задом наперед и ускоренный в тысячи раз. Она заняла считаные минуты.
Ее результатом стала абстрактная фигура, в которой угадывался силуэт волка. Этот оживший монумент постоял немного, ожидая, пока последние элементы «Троицы» сольются с его «шкурой». И мягко соскользнул вниз, устремляясь в призрачный бег.
Для него настало время последней Охоты,

ГЛАВА ВОСЬМАЯ

Антон смотрит новости.
Изображение взорванной «адской котельни», окруженной машинами экологических служб и блоками поспешно возводимого «саркофага», сменяется картинами обесточенного Форсиза. Комментатор трагическим голосом сообщает, что террористам удалось отключить даже энергонезависимые оборонные комплексы, последствия чего зрители могут наблюдать своими глазами. Скоро для этого им не понадобится новостной канал. Достаточно будет выглянуть в окно.
Изображение волчьей Стаи, передаваемое с беспилотного зонда. Аллегория сегодняшнего Апокалипсиса. Комментатор удивлен – мутантам удается миновать линии бионических ловушек и минные поля. Такое впечатление, что у них есть надежный проводник в Мире Смерти, которым должен был предстать для них Форсиз.
«Прогнозируемое падение фактора поражающей плотности во внешнем контуре составляет около семидесяти процентов, – невнятно пророчествует бородатый эксперт. – Мы никогда не сталкивались ни с чем подобным. В двух словах – это катастрофа».
У катастрофы оскаленная метаволчья пасть. У катастрофы сухое лицо тамплиерского офицера, уверяющего, что скоро проблема с уличными беспорядками будет разрешена. И Орден незамедлительно выставит заградотряды на критических участках.
Офицер не верит своим обещаниям. Наплывом его сменяет подстреленная «улитка», грузно ворочающаяся в облаке токсичных испарений. И прыгающие как кузнечики адепты с раздутыми мешками споровых минометов на огромных плоских спинах. Синклит, усилиями СМИ превращенный в иконографический портрет Врага, ведет отчаянные бои с цеховым ополчением, федералами и теками – один против всех.
Ядро – арена уличной войны, жестокой и, самое главное, бессмысленной. Наступающая «волна» смоет всех.
Комментатор приводит пример Большого Йорка. Из архивов извлекаются документальные кадры – метакойоты на Уолл стрит, статуя Свободы, превратившаяся в гигантское птичье гнездовье. Намек прозрачен, кричащий ястреб врезается в зонд, ведущий съемку. Экран гаснет.
Антон устало снимает head-up монитор «Тошиба» и сквозь прозрачный потолок видит проходящую над ним девушку.
В ней он узнает Марту.

– Можно я задам тебе один вопрос?
Они приземлились во дворе цеховой фабрики, оставленной персоналом и охраной. Беспорядки и надвигающаяся «волна» опустошили целые районы. Беглому рыцарю это было на руку.
– Да, конечно, – вежливо говорит Икари, повернувшись к Глебу,
– На базе у тебя была шикарная возможность избавиться от нас, – Глеб выдавливает из тюбика жидкие бронезаплаты в пробоины, оставленные ему на память «Троицей». Заполнив отверстия, они стремительно твердеют, возвращая «доспеху» полноценную герметичность. – Почему ты этого не сделал?
Ксана с интересом смотрит на японца. Она тоже задавалась этим вопросом,
– Она вернула мне глаза, – Икари кивает на охотницу. – Можно сказать, я чувствую себя обязанным,
«Глаза. Он имеет в виду приставку». Ксана поежилась. Слепота была ее самым глубинным страхом. Охотнице казалось, что она понимает Икари.
Глеба объяснение не удовлетворило. Но он удержался от дальнейших расспросов. Понимал, что они бесполезны. Икари был загадочен и непроницаем. Вероятно, он преследовал иные цели, кроме сохранения собственной жизни.
– Можно теперь я спрошу?

Предыдущая страница 26 Следующая страница


27 Леонид Алехин

– Пожалуйста.
– Зачем тебе нужен весь этот арсенал? – Икари неопределенно обвел рукой бронированный силуэт рыцаря. – Ты собираешься развязать собственную войну?
Глеб усмехнулся уголком рта. Перед его глазами встало серое лицо Пардуса.
– Война уже идет, – сказал он. – Я собираюсь ее закончить. Ксана положила свою находку на железную ладонь Глеба.
– Это было в кармане твоего плаща.
Рыцарь присмотрелся. Сотовая «ракушка» фирмы «Нокиа». Коммуникационный костыль натурала, лишенного преимуществ киборгизации. Где-то он видел похожую совсем недавно. Где-то... Точно! В руках у брата Егора. И не похожую, а эту самую. Но как и когда она успела поменять хозяина?
Из пальцев перчатки Глеба вылезли гибкие компакт-манипуляторы. «Доспех» тамплиера – многофункциональное устройство. Рукой он мог давить черепа, как сырые яйца. И ею же делать точнейшие нейрохирургические операции на мозге. Или хотя бы копаться в такой вот «ракушке».
Один из манипуляторов отрастил усик стандартного иглотрода и с его помощью проник в pin-разъем коммуникатора. Подключившись к памяти «ракушки», Глеб первым делом запустил повтор последнего набранного номера. Из чистого любопытства; с кем связывался Сын Оракула? Он ведь давал Антону разговаривать с его похищенной девушкой?
Пока «ракушка», попискивая, набирала номер, Глеб думал о хакере. Неплохой парень, получше большинства «крыс», с которыми рыцарю приходилось иметь дело. Интересно, что с ним сейчас? Жив ли?
От всех мыслей его отвлек голос «ракушки». Чертовски знакомый голос.
– Твою мать! – медленно, не веря, сказал Глеб. – Я же стер тебя, ублюдок!

Антон бежит за Мартой.
У офицера СФО, охранявшего Антона, не было четких инструкций . Когда хакер вскочил и бросился прочь из комнаты, он растерялся. И не выстрелил ему в спину из табельного парализатора. А мог бы.
Вот это дом! Снаружи он представал наклонной спиральной башней из стекла и металла. Гигантской сосулькой, растущей наоборот – снизу вверх. Внутри настоящий лабиринт прозрачных перегородок и завивающихся коридоров. Комнаты, похожие на пузырьки воздуха в кристаллической друзе.
Освещение меняет цвет и интенсивность, окрашивая белые униформы охранников то в мертвенно-зеленый, то в легкомысленно розовый. В хрустальной толще стен живут причудливые голограммы. Предметы антикварной роскоши, подвешенные в А-поле, – двойная расточительность. Ковры, старинная мебель, ненавязчивый шик встроенных мультимедийных комплексов.
И силуэт Марты, мелькающий впереди и наверху.
Офицер все-таки догнал его и, упав на спину, повалил на пол. Антон перевернулся, отвел руку, чтобы заехать ему в сопатку. Но тут парализатор все-таки был вынут из кобуры и уперт хакеру в лоб. Антон зажмурился. Сейчас будет синяя вспышка, ощущение кипятка, тут же сменяющееся холодом. И темнота.
Но «фоб» не выстрелил. Тихо ругаясь под нос, он вздернул хакера на ноги и толкнул назад. К комнате, где смирно сидели японец и Климентов. Сам пошел сзади, наступая на пятки. Антон чувствовал, как взгляд «фоба» пытается просверлить ему дырку под левой лопаткой.
– Слушай, – начал он. – Мне...
– Заткнись, – в голосе офицера вибрировало раздражение.
Причиной его были вовсе не проделки Антона, а неуверенность, которую внушал хрустальный дом. Ненормальное место, и как здесь кто-то умудрялся спокойно жить?
Антон заткнулся. Его глаза метались из стороны в сторону, пытаясь вновь отыскать Марту за стенками этого небесного аквариума. Вопросы бурлили в ноющей от удара об пол голове. Как она здесь оказалась? Не ошибся ли он (нет!), приняв за нее кого-то другого? И если не ошибся, то как ему с ней встретиться? Как?!
Насчет встречи Антону не придется долго беспокоиться. Марта сама придет навестить незваных гостей.
– Кто вы такие?
Антон вскочил на ноги. Плечистый тип, отиравшийся за спиной Марты, качнулся вперед, фиксируя хакера бесцветными глазами. У Антона ощутимо засосало под ложечкой – он почувствовал себя под наведенным стволом.
Офицер пробубнил что-то неразборчивое.
– Марта! Марта, девочка моя!
Ответ был вовсе не тем, который Антон ожидал.
– Меня зовут Дарья Завода, – сказала высокая темноволосая девушка, одетая в белый сарафан, Ее взгляд, накрытый грозным домиком сомкнутых бровей, оставил ошеломленного Антона и пронзил «фоба». – Я подруга хозяина этого дома, генерального директора ТПК «Неотех» Владимира Белуги. И я повторяю еще раз – кто вы такие и что вы здесь делаете?
Антон почувствовал, как у него отвисает челюсть.
Это была Марта, вне всякого сомнения. Ее фигура, лицо и голос. Ее плавные, полные внутренней гармонии движения. Манера высоко держать голову. Такого сходства невозможно добиться усилиями пластических хирургов.
Но было в ней и что-то чужое. Незнакомая властность, напористая повадка женщины, знающей свою высокую цену. Антон поймал себя на мысли, что такой она ему неприятна. Хищница, обороняющая свою территорию.
– Мне все равно, как зовут вашего начальника, – выговаривала офицеру Марта–Дарья. – Я не позволю превращать мой дом в... – она замялась, подыскивая подходящее слово. – Кто вам вообще дал такое право?!
Как раз эту сложную минуту специальный агент Михаил Сорокин выбрал, чтобы появиться на сцене. Вместе с неотступно следующим за ним Тэньши.
– Дарья Андреевна! Простите, ради бога, что я вас не предупредил заранее! – Он виновато развел руками. – Мы действовали в такой спешке. Я выполнял распоряжение полковника Волоха доставить этих людей в безопасное место.
«Волох». При звуке этого имени Дарья поджала губы.
– Что, другого места не нашлось? – спросила она. Сорокин наклонил голову. Мол, сами видите.
– В Городе беспорядки, – сказал он, – В Ядре неспокойно. Связи со штаб-квартирой нет, вероятно, террористами повреждены коммуникационные линии. Я принял решение переправить их сюда. Под мою ответственность.
– Последнее особенно важно, – обронила Дарья и направилась к выходу. Ее телохранитель засеменил следом. – Сколько можно за мной таскаться! – нервно вскрикнула она.
– Не надо нервничать, – Сорокин сделал незаметный жест, и телохранитель замер. – Господин директор настоял на повышенных мерах безопасности.
Фыркнув, Дарья–Марта вышла из комнаты. Сорокин, повременив, направился следом, кивком позвав за собой офицера СФО. Тэньши не стал ждать приглашения, составив им молчаливую компанию.
Произошла рокировка. Вместо офицера в комнате теперь ошивался телохранитель, от которого за километр несло федеральным спецназом и актами неспровоцированного насилия. Он исподлобья смотрел на Антона, и его нижняя челюсть холила взад-вперед, перемалывая что-то.
– Красивая девочка, – сказал Женя Климентов. – Твоя знакомая?
Антон помедлил, не зная толком, что ответить.
– Мне так казалось, –– тихо проговорил он.
– Я ее видел как-то в журнале, – поделился бывший одноклассник Антона. – Она вроде бы фотомодель?
– Закройте пасти, – процедил федерал.
Ему было до лампочки, разговаривают они или нет. Просто захотелось вставить пару слов в просвещенную беседу.

– Сюда, пожалуйста, – вежливо сказал Сорокин офицеру СФО, пропуская его вперед.
Стены этой комнаты были непрозрачны. Из коридора не просматривались девять уложенных рядком трупов в белой униформе внутренней охраны. Десятый, прикорнувший с краю, был одет в офицерский мундир Сил Федеральной Обороны. Свежая рана в виске говорила, что застрелен он был совсем недавно.
«Фоб», сопровождаемый Сорокиным, остановился на пороге.
– Что тако...
Сорокин выстрелил ему в затылок из помещающегося в ладони «отоко». «Фоб» упал на тело своего коллеги, свернулся клубком.
Обернувшись, федеральный агент встретил внимательный взгляд Тэньши, Подняв руку с разгонником, Михаил продемонстрировал ему свою лояльность. Пока круг интересов агента и его людей ограничивался охраной дома. Она подчинялась напрямую опальному олигарху.
– Говорит Сорокин, – передал он по вживленной рации. – У меня все. «Фобов» обработал за компанию.
Пока они шли по коридору, Тэньши уже в сотый раз повторил вопрос:
– Ты связался со своим начальником?
– Я пытаюсь, – Сорокин был терпелив. – Пока не удалось до него добраться.
Он не лгал. К этому моменту в здании «Неотеха» все еще продолжались бои остатков внутренней безопасности с оперативниками Федерального Контроля. В «Глобалкоме» разворачивалась масштабная операция по уничтожению «зеленых» террористов. Все линии связи были приведены в состояние полнейшей неразберихи. А личные каналы Пардуса хранили гробовое молчание.
Сорокин, нервничая, уже подумывал об А-почте или паре курьеров с вооруженным эскортом. Ему были необходимы дальнейшие инструкции относительно «гостей» дома Белуги.

Антон занимается привычной «крысиной» работой.
Доступиться к базис-модулю дома, прорезав подходящую «нору» в новостной программе, – плевое дело. Для «призрака» с соответствующим стажем, конечно. Тем более Антон не собирался ничего красть или взламывать. Ему был нужен выход на общественный поисковый сервер.
В строке поиска он задал слова «Дарья Завада» и «фотомодель». Что здесь, черт побери, творится?! Какая еще модель! Сколько он знал Марту, она всегда работала в «М-банке».
Поисковая машина вывалила на него кучу давнишних заголовков. Среди них преобладало набранное заглавными буквами слово «ПОХИЩЕНИЕ». Глаза Антона выхватили в этой мешанине ссылку на видеоролик – вращающуюся иконку в виде V-диска.
Перед ним развернулось прозрачное трехмерное окно, в котором он увидел ледяной подиум с подвешенными над ним ротационными прожекторами и собственной внутренней подсветкой. Получилось красиво, хотя и аляповато из-за переходов голубого в розовый.
По наклонной плоскости подиума скользили зимние призраки. Их обнаженные тела излучали белое сияние, тонкие руки смыкались в остроконечные арки над головами, увенчанными башнями сложных причесок.
Присмотревшись, можно было увидеть, что манекенщики обоих полов не обнажены. Они были одеты в прозрачные накидки-хамелеоны по моде позапрошлого года. У Антона была такая, но он предпочитал носить ее в жаркую погоду. Тогда чувствительная тепловая матрица делала накидку, как минимум, полупрозрачной. Здесь же, в царстве холода, торжествовала красота естественных форм. Если слово «естественный» было хоть в малейшей мере применимо к продуктам модельного бизнеса.
Все это Антону было до фени. Он запустил этот ролик не для того, чтобы любоваться неточеные задницы и груди. Поколдовав над меню, он вывел имена-маркеры манекенщиц, парящие у них над головами. От имен тянулись тонкие красные ниточки, связывающие их со своими обладателями.
Антон без особых усилий нашел Дарью Заваду и, потянув за нить, вывел желаемый объект на первый план. Запустил увеличение.
Он еще долго сидел, глядя в хрустальный потолок, сквозь выключенную пластинку «Тошибы».
Да, можно было допустить, что его подруга скрыла от него факт полной физиопластической переделки. Согласиться с тем, что она была из тех фанатиков, двинувшихся на почве своего идола, которые покупают мнемософты, повествующие о походах кумира в магазин или его купании под душем. «24 ЧАСА ИЗ ЖИЗНИ НАСТОЯЩЕЙ ЗВЕЗДЫ! ПОЛНАЯ ГАММА РЕАЛЬНЫХ ОЩУЩЕНИЙ! ПЕРЕЖИВИТЕ ИХ ВМЕСТЕ С НИМ (С НЕЙ)!» Это объясняло сходство внешности и поведения. Да, объясняло,
Но существовала такая штука, как «Международный Закон о Защите Безусловных Авторских Прав Личности». Так называемый «живой копирайт». Согласно ему, каждый человек обладал эксклюзивным правом на собственную внешность и мог распоряжаться им по своему усмотрению.
Первоначальная жесткая редакция закона быстро претерпела изменения. К настоящему моменту не представляло никакой проблемы обратиться в какую-нибудь косметическую клинику «Качественная Красота». «В НОВЫЙ ДЕНЬ С НОВЫМ ЛИЦОМ!» И вылепить из себя более или менее точное подобие звезды последнего сезона «Отверженных» или виртуальной ведущей Али Уж.
Ограничения налагались на полную идентичность с оригиналом. Хирургу, работающему с клиентом, предписывалось игнорировать мелкие родимые пятна, шрамы, точный рисунок морщин, Все, что в федеральном досье описывается в графе «особые приметы второстепенного характера».
Разумеется, существовали подпольные кабинеты, где богатым фанатикам позволялось делать с собой все, что угодно. Но согласиться с тем, что Марта еще и посещала «черную» клинику...
Тогда напрашивает вывод – Антон больше двух лет делил постель с совершенно незнакомым ему человеком.
Много ли найдется мужчин, способных на подобное признание хотя бы перед самим собой?
Антон снова включил головной монитор. Перед его глазами застыл на стоп-кадре кусочек тела Марты (или Дарьи?!). Тот самый, который он с улыбкой называл «моим Бермудским Треугольником».
Вершинами треугольника служили небольшие, но заметные родинки – одна возле самой ямки между ключицами, одна выше правого соска и одна под округлостью левой груди. Кому, как не Антону, знать их, если он часто засыпал, водрузив щеку где-то в центре Треугольника?
Гибкий материал монитора недолго сопротивлялся. Дорогая мультимедийная игрушка треснула. В руках Антона остались два неодинаковых куска. Федерал хмуро посмотрел в его сторону, но ничего не сказал.

Теряющая прозрачность стена скрыла за собой Дарью, молотящую по ней кулачками. Достала до невозможности, стерва. Если бы не строжайшие предписания Волоха, касающиеся этой мерзавки, Сорокин давно бы накачал ее успокоительным. Чтобы не мозолила глаза и уши.
Но Пардус был настроен обращаться с подругой своего бывшего босса как с самой наиписанейшей из всех торб. Были бы в отряженном на захват дома подразделении лишние руки, приказал бы носить на руках. Свихнулся старик?
Подобную мысль Сорокин допускал разве что в шутку. В дальновидности и непогрешимости расчетов полковника ему приходилось убеждаться неоднократно. С того момента, как он стал его заместителем и был посвящен в детали всех секретных операций Службы.
Приказано беречь девушку – будем беречь. Приказано избежать любых форм принуждения – будем избегать. Но терпеть ее нытье, прятать от нее неживописные трупы охранников, выдумывать на ходу байки... Нет уж, увольте.
Это «увольте» было образчиком черного юмора в исполнении агента Сорокина. Уволиться из СФК, особенно сейчас, можно было только со штампом «посмертно».
– Докладывай, – сказал голос Пардуса.
Полковник всегда жертвовал мишурой уставных приветствий ради быстроты и эффективности работы. Сорокин поспешил отрапортовать, начав с успешной зачистки дома и закончив прибытием гостей.
– Антон Зверев, – повторил Волох. – Так-так. Ты не уточнил, что препятствует поступить с ним согласно особому предписанию.
– У меня сложилось впечатление, что объект «малах» ему покровительствует, – осторожно заметил Михаил. – Из осторожности я ограничился тем, что поместил Зверева и остальных под охрану. Объекту «малах» предоставлена свобода передвижения.
«И он пользуется этим, чтобы сидеть на крыше, как на насесте. Из всех психов, встреченных мной в последнее время, он самый-самый».
– Такой выбор действий я одобряю, – сказал Аркадий Волох после паузы. – Можно... Нет, ограничимся тем, что сделано. В течение десяти минут прибудет вертолет с командой медиков, их надо принять и разместить. А я пока подберу оперативную группу, которая займется гостями.
– Команда медиков? – удивленно переспросил Сорокин. Он обнаружил, что информирован гораздо слабее, чем полагал.
– Ну да, – в голосе Волоха послышалась ирония. – Или ты собираешься сам извлечь трехмесячный эмбрион из матки Дарьи Завады?
И вслед за этим он исчез, оставив зуд в барабанных перепонках и выражение безмерного удивления на лице федерального агента Сорокина.

Антон вспоминает.
Чтобы отвлечься от мыслей о Марте, он увлекается топологией этого странного дома. Его трехмерная модель живо встает у хакера перед глазами. От нее он приходит к воспоминаниям об игрушечном наборе «Хрустальный мир», который подарил на шестилетие собственному сыну.
«Хрустальный мир». Нечто среднее между конструктором и головоломкой. Тысячи моделей, записанных в молекулярную память элементов из «жидкого» морфопластика. Плюс неограниченные возможности для собственной фантазии. За неделю увлеченной возни Влад слепил Башню. Неземное сооружение, вызывающее ощущение тревоги своими вывернутыми формами.
«У меня нет и никогда не было сына, – между делом подумал Антон. – Это опять память того эколога».
«Хрустальный мир» быстро наскучил своему владельцу, но Башня стояла на специально отведенной полке, даже когда он навсегда покинул свою комнату. Пока, во время очередного припадка, Наташа не выкинула ее в утилизатор. Это случилось за две недели до роковой семейной поездки.
Отключить домашнюю систему ПВО нормальным путем не удалось. Она вульгарно требовала пароля, известного только одному из покойных операторов. Пришлось напустить к ней в базис тайских вирусов. За пять минут работы они привели ее в полную негодность, нарушив тончайшую логику баллистических расчетов и сожрав подпрограммы селективного сопровождения целей.
Не успел Сорокин выслушать доклад об этом, как ему сообщили, что на посадку заходит грузовой вертолет без опознавательных знаков. В ходе радиообмена пилотом были названы все необходимые коды.
Из кабины вылезли три деловитых мужика в одинаковых плащах из микропоры. Двое из них тащили объемистые кейсы.
Третий, щеголявший ежиком, крашенным в стальной цвет, протянул Михаилу левую руку. Правая, упрятанная в прозрачный футляр, оказалась швейцарским хирургическим протезом – сложнейшей на вид конструкцией из никелированных щупов, лезвий и зажимов. Поймав взгляд Михаила, направленный на это биокибернетическое чудо, медтех улыбнулся и сказал:
– Я эту дрянь ношу не все время. Нацепил заранее, чтобы не возиться. Клиент настаивал на срочности, – под футляром неприятно, с тихим гудением зашевелилось. – Где наша пациентка? – он подмигнул.
– Следуйте за мной, – скрывая отвращение к этому веселому потрошителю, сказал Михаил Сорокин. Честный убийца, он всегда отключал на время работы свои эмоции. – Мы подготовили отдельную комнату.
– Нам понадобится стол, – говорит главный медтех; он просит называть его Свен, – и стакан холодного тоника.
«Чистый тоник, без виски, мартини или другого дерьма. Ясно?»
– Большой плоский стол. Да, такой подойдет. Здесь есть поблизости умывальник с горячей водой? Мне придется ополаскивать Дядюшку Щекотальника, – он поднимает свою киберконечность и разражается икающим хохотом.
– Умывальник там, – Сорокин указывает в сторону ванной комнаты. Его голос звучит ровно. Он думает, что Старший Жнец был вовсе не таким уж засранцем.
– Замечательно.
Ассистент Свена помогает ему снять плащ, Второй достает из кейса и раздвигает штатив-треножник. На нем будет крепиться один из четырех портативных прожекторов.
– Я думаю, пациентке уже можно давать наркоз.
Третий ассистент заряжает ампулу в пневматический инъектор.
– Его проводят, – Сорокин кивает одному из своих людей. – Когда... пациентка уснет, ее надо перенести сюда?
– Да, разумеется, – Свен вынимает из кейса расфасованные куски прозрачного желе – стерильные биомаски. – Скажите, чтобы захватили простыней. Здесь будет чертовски грязно, когда мы закончим. – И снова этот отвратительный смех.

Антон выходит из комнаты.
Следом за ним, озираясь, идет Женя Климентов. В правой руке у него пепельница из зеленого кристалла. Ее граненый бок и плоское донышко испачканы красным. В комнате остаются пожилой японец и охранник-федерал, лежащий поперек кресла. С его безвольно свисающей головы капает кровь.
А произошло это так.
Японец обратился к охраннику. Помогая себе жестами, объяснил, что хочет в туалет. Нормальная такая просьба.
Но что-то федералу не понравилось. Он встал, подошел к японцу. И, нагнувшись так, что расстояние между их глазами сократилось до десяти сантиметров, сказал:
– Ты, желтый, нормально можешь разговаривать? Японец смолк. В звуках чужого языка ему послышалась угроза. Не понимая смысла, он точно уловил интонацию. Охраннику хотелось применить силу. Без всякого повода. От скуки.
– Что смотришь? – бросил он поспешно отвернувшемуся Климентову. И снова японцу: – Ну? По-человечески говорить будешь, падла?
Японец промямлил что-то. Охранник растянул губы в неприятной пародии на улыбку. Тряхнул ладонью, собирая ее в кулак.
И тут майор Климентов ударил его в голову пепельницей!
Его правая рука, вцепившись в семисотграммовый кусок стекла, описала широкую дугу. Всех хваленых рефлексов федерала хватило, чтобы повернуть голову, избежав прямого удара в висок.
Это сохранило ему жизнь. Возможно. Повреждения, нанесенные его черепу, оставались слишком серьезными. Крякнув, он повалился на кресло и замер.
Евгений Климентов не задумывался, почему он это сделал. Никто у него и не спрашивал.
Антон обыскал тело. Под серым однобортным пиджаком нашлась облегченная кираса с гелевой подкладкой. Возиться с ней он не стал. Зато хакер овладел плоской кобурой с иглоавтоматом неизвестной ему модели.
Еще одна кобура, поменьше, с хорошо знакомым «жалом», была сорвана со щиколотки. Может быть, более тщательные поиски обогатили бы Антона еще чем-нибудь. Но он не стал терять время.
В этой Хрустальной Башне надо было еще найти Марту.

Сорокин отвел взгляд от Свена, переговаривающегося со своим ассистентом. Они обсуждали детали предстоящей операции. Минутой раньше Свен пренебрежительно отзывался о хирургических автоматах; «Без нас не обойдутся». Ассистент привычно кивал,
Медтеху принесли заказанный тоник. На столе развернули белую скатерть. Обнаженное тело Дарьи Завалы будет смотреться на нем потрясающе.
– У нас здесь еще один вертолет, – услышал Михаил голос по вживленной рации. – Пытаемся связаться на нашей частоте, но пока не отвечают.
«Оперативная группа? Так быстро?»
– Дайте запрос по всей форме, – приказал Сорокин, одновременно пытаясь вызвать Пардуса. – Если не будет отзыва, сбивайте к чертовой матери.
Он переключил канал, связываясь с агентом, охраняющим гостей. Молчание. Сорокин ощутил болезненный укол беспокойства. И его начальник тоже не выходил на связь.
– Что там у вас? – он снова переключился на первого собеседника.
«У нас хана», – хотел сказать тот. Но не успел. Через стеклянную стену он видел, как от неопознанного красного вертолета отделилась ракета. И, распустив пушистый оранжевый хвост, направилась прямо к нему.
Дом тряхнуло от основания, стоящего на гигантской опоре, до крученого шпиля, где сидел на корточках «одержимый» по имени Тэньши.

Антону удается устоять на ногах.
Место, в котором его и Женю застал толчок, похоже на гигантскую раковую опухоль в теле дома. Огромный пузырь вдавлен в хрустальную плоть снаружи, вытесняя собой нормальную ткань. Цвет стенок «опухоли» – нежно-багровый.
Они разговаривали на ходу.
– Я в прошлом году тебя видел, – с детской непосредственностью говорит Климентов. Он определенно уже почти пришел в норму. – В ресторане «Хрустальное небо». Ты это был? Зимой, в ноябре или декабре.
– Может, и я, – Антон остановился на секунду. – Погоди. Я ужинал с этой девушкой, которая...
– Нет, тот один сидел, – уверенно сказал Женя. – Я еще думаю, Зверев или не Зверев? И не подошел. Волосы у него были такие же, как у тебя, И пиджак белый, с красными полосками вдоль рукавов.
– У меня есть такой пиджак, – медленно сказал Антон. – И, по-моему, я именно в него был одет. Но я там был не один.
– Да? Ну, может быть, я не обратил внимания, – пошел Климентов на попятный.
– Нет, подожди. Как это не обратил внимания? – Антон почувствовал, что у него кружится голова.
Ведь он точно подшил – в тот вечер они с Мартой праздновали вторую годовщину их знакомства. Может быть, Климентов действительно видел кого-то другого. А все остальное, время и этот долбаный пиджак, не более чем совпадение?
Но выяснить это точно ему так и не удалось.
Их было двое. Один – близнец оглушенного Женей охранника. Второй, в плаще из микропоры, смахивал на преуспевающего органлеггера. «Черные доктора» предпочитали ткань, отталкивающую влагу и грязь.
Тот, что близнец, нес на руках Марту–Дарью. Девушка была без сознания. Он-то первым и заметил Антона и Евгения. Замер, наклонился, собираясь опустить свою ношу на пол.
– Стоять на месте! – Антон поднял «жало».
– Не стреляйте! – у «органлеггера» не на шутку испуганный голос. Он отшатывается в сторону, поднимая руки, – Я врач!
Да хоть сестра милосердия.
– Ты, – Антон делает «врачу» указующее движение куцым стволом, – к стене. Повернись, руки за голову. Женя, похлопай его.
Климентов послушно исполняет. Профессионально развернув «врача», он тычком раздвигает его ноги на ширину плеч. И ловко обыскивает свободной от пепельницы рукой. Вынув из кармана, кидает на пол пневмоинъектор. Надо же, правдаврач.
– А ты положи девушку. И тоже к стене.
Агент подчиняется. Опустив Марту на пол, он застывает, нагнувшись. На полсекунды дольше, чем нужно. Антон чувствует неладное.
И когда в руке распрямившегося федерала оказывается иглоавтомат, он успевает первым.
Выстрел «жала» беззвучен. Переведенное в режим безостановочного огня, оно опустошает обойму мгновенно. Доза содержащегося в зарядах токсина так велика, что взрослый человек должен умереть сразу. Паралич дыхательных путей. Коллапс мозга.
Но Антон забывает про «кирасу» с удерживающей игольные боеприпасы подкладкой. И это может стоить ему жизни.
Прямоугольное выходное отверстие, готовое разродиться смертью, смотрит ему в лицо. Палец федерала касается спусковой мембраны.
Размахнувшись, Женя Климентов кидает свою пепельницу в голову агента.
Глупо надеяться, что в таких делах удача придет к тебе дважды. Агент СФК увертывается, пригнувшись. И вместо Антона стреляет в его одноклассника.
Пакетные иглозаряды проникают в тело, расходясь на множество фрактальных обломков. Часть поражает внутренние органы. Часть пробивает кожу, выходя из спины вместе с крошечными брызгами крови.
Громко захрипев, Женя Климентов складывается пополам и падает на пол.
С криком ярости Антон выпускает ответную очередь в лицо федерала.
Бегущий врач скрылся в коридоре. Антон склонился над Женькой и, обхватив его за плечи, посадил, прислонив к стене.
Климентов дышал очень часто. По лицу стремительно разливалась синюшная белизна, В уголках рта вспенивалась темная и густая на вид кровь. Вот, не удержалась, потекла на подбородок.
– Эй, – тихо сказал Антон. – Эй.
– Я... – даже не шепот, сипение. Разорванные легкие не держали воздух. –Я... не...
Антон нагнулся еще ниже. Сел на корточки. Он ничего не чувствовал. У него на руках человек готовился сесть на поезд в один конец. А он ничего не чувствовал! Ни паники, ни сострадания..
Опять свистящий шепот:
–Антон... помнишь...
– Что?
О чем он хотел спросить? Школа, первый тайный глоток водки, первый неумело скрученный «джет»? Антону это показалось очень важным. Более важным, чем стоящая за его плечом смерть и лежащая без сознания Марта. Он с трудом поборол желание тряхнуть умирающего за плечи.
– Что? Помнишь – что?
Глаза майора Климентова слепо раскрылись. Антон понял, что тот его больше не узнаёт. Совсем.
– Я не хотел, – отчетливо произнес Женя. На его губах надулся и лопнул кровавый пузырь.
Взгляд Евгения Климентова остекленел, голова безвольно упала набок. Антон медленно провел ладонью по его лицу, закрывая веки, и осторожно опустил тело на пол.
Поднявшись на ноги, он долго оттряхивал колени, хотя на стеклянном полу не было ни пылинки.
Взрыв ракеты, проделавший дыру в куполе посадочной площадки, натворил бед и сам по себе. Но вслед за ним в дом Владимира Белуги ворвался тайфун из огня и стали. Те, кто вставал на его пути, не успевали даже пожалет ь о своей глупости.
Все тайфуны носят женские имена. Кроме этого. Разрушительную стихию звали Глеб.
Он выжимал из своего «доспеха» максимум. Каждое его движение было исполнено стремительности и точности. Тактический процессор выполнял захват цели. Нейронный импульс, быстрый, как обдолбившийся допингами фотон, пробегал по биосиликоновым нервам. От рыцаря к броне. И с минимальной задержкой ствол залпового игольника или боевой приставки играл финальный аккорд.
Он не щадил никого. Смерть-фактор в зоне его досягаемости равнялся, наверное, сто одному проценту. Голос «ракушки» обещал ему, что вокруг будут одни враги. И он не солгал.
Еще он говорил, что пробиваться надо к центру дома. В электронную память «доспеха» через «ракушку» была загружена подробная карта. В режиме максимальной детализации на ней указывалось даже расположение мебели. Глеб ограничился схемой коридоров и комнат, выведенной в поле его виртуального бокового зрения.
Напрашивалось сравнение с компьютерной игрой. Только вот сползающий по стене труп, простреленный очередью из «клэша». Он выглядел слишком реально.
Опасения Глеба не сбылись. Да, его противники были быстрее обычных людей. Но им было далеко до проворного ублюдка, прижавшего Глеба в Саду Друидов. Тот был молния. Он наносил удар, сокрушительный и невидимый для глаз, оставляя после себя белый оттиск на сетчатке.
Разогнавшись, Глеб проломил собой бутылочного цвета стену. И уложил двоих, стоявших по ту сторону. Ближайшего – кулаком (чавкающий звук, когда перчатка «доспеха» встретилась с хлипкой плотью). Того, что успел отскочить, – из игольника (тут вышло совсем без звука). Из коридора выбежал третий, вскинул гаусс-карабин...
Приставка среагировала на угрозу раньше Глеба. Она выплюнула маленькую стрелку, раскрывшуюся под встречным потоком воздуха шипастым венчиком. Вроде уменьшенной копии бадминтонного волана. При попадании в тело этот снаряд действовал покруче разрывной пули.
Федерал взмахнул руками, упал. «Цель поражена», – известил рыцаря базис-модуль «скорлупы». Глеб знал это итак.
Он сверился с картой. Ему оставалось пройти совсем немного.

Антон входит в просторную комнату, залитую светом четырех галогеновых прожекторов.
На плече у него девичье тело, в руке игольный автомат. Он оглядывается по сторонам. Бледная дама с косой успела побывать здесь незадолго до него.
Прожектора установлены вокруг большого стола, застеленного белой скатертью, На скатерти свежие алые пятна. Совсем небольшие. Вроде кто-то капнул клюквенным морсом.
Это, конечно, никакой не морс.
Одного из трех мертвецов Антон знает. Это врач, убежавший от него пятнадцать минут назад. У него во лбу три крохотных отверстия. Удивительно спокойное лицо смотрит в расходящийся стеклянными волнами потолок.
Двое его коллег тут же, неподалеку. Один получил свое, наклонившись над столом. Сбоку, в висок. На полу перевернутый кейс с рассыпавшимся медицинским хламом вокруг. Сбросил его, падая.
Последнего застрелили, что называется, при попытке к бегству. У самой двери. В спину. И контрольный в стриженый затылок. Потом долго топтали протез-манипулятор, заменявший ему правую руку. Давили, растирая в кашу, как гадкое насекомое. Или сначала топтали, а потом в затылок.
Антон сгрузил свою ношу на стол (не подозревая, что это место предназначалось именно для нее) и сел рядом. Ему стало абсолютно все равно. Захотелось спать. Он едва поднял голову, когда в комнату вошел Глеб.
– Привет, – сказал рыцарь.
Бронезаслонка шлема ушла вниз, открывая прозрачную лицевую пластину. Антон посмотрел на тамплиера без особого интереса.
– Привет, – безучастно ответил он.
– И это все? – Глеб выщелкнул пустую обойму игольника, Из паза в рукаве автоматически скользнула замена. – Ты не удивлен?
Антон подумал.
– Нет. А ты?
– Меня предупредили, что я тебя здесь найду, – Глеб перевел системы «доспеха» в сторожевой режим и позволил себе немного, на волосок, расслабиться, – Вас обоих.
Он указал рукой с подвешенным «клэшем» на спящую Марту.
– Ага, – сказал Антон. И замолчал.
В молчании они закончили этот разговор. «Ты что, даже не спросишь, кто меня предупредил и направил сюда?» – «Извини. Мне сейчас не до этого».
По дороге к посадочной площадке им попадались одни трупы. Антон не дал Глебу нести девушку. И не бросил иглоавтомат, хотя рядом была одна из самых совершенных боевых машин. Он молчал все время.
Когда они были у цели и впереди показался красный вертолет, он спросил:
– Мы улетаем?
– Нет, мы остаемся, – Глеб самую малость, можно сказать, уставно нервничал. Отсутствие противника могло означать, что он исчерпал свои ресурсы. Или же готовил какую-то пакость. – Но там нас ждут люди, с которыми я прилетел.

Предыдущая страница 27 Следующая страница


Падшие ангелы Мультиверсума 28

– Ага, – повторил Антон свою коронную фразу.
Человек в белой униформе не выглядел угрожающе. Но Ксана не сводила с него ствол трофейного пистолета. А Икари внимательно поблескивал в его сторону стеклами очков из кабины. Носовая турель «Ронина» в точности повторяла каждый поворот головы японца.
Человек плел про нападение на дом неизвестных лиц. Говорил, что не знает, выжил ли кто-то еще из охраны. Жаловался, что связаться с боссом стало невозможно. И т. д. ит. п.
Пока не появились Глеб с Антоном.
Михаилу Сорокину требовались доли секунды на оценку ситуации и принятие решения. Тормозной натурал еще только разглядывал бы бронированную громаду тамплиера, приветствующую Ксану и Икари взмахом руки. А Михаил уже пришел в движение.
Глеб напрасно сравнивал его с молнией. Молния при виде агента СФК удавилась бы от зависти.
Расстояние, отделявшее его от Ксаны. он преодолел мгновенно. Охотница не успела ничего понять. Жестко вытянутыми пальцами Михаил ударил ее в подмышечную впадину. И тут же переместился к ней за спину, подхватывая пистолет, выпавший из парализованных рук.
Его пальцы нежно легли на шею Ксаны в основании черепа. Охотница хотела закричать от острой боли. Но поняла, что из всех мышц контролирует разве что глазные. Остальное ее тело было марионеткой в руках федерального агента.
Похрустывая, туловище Михаила Сорокина уменьшило свои габариты. Биосиликатные элементы киборгизированного скелета компактифицировались, мышечные ткани сжимались. Внутренние органы и вживленные устройства уходили в образовавшиеся полости.
Целиком укрывшись за своей заложницей, он переместился с ней в «мертвую зону» огневых установок «Ронина». Все это время ствол захваченного пистолета не отрываясь смотрел на Икари Сакамуро. За десять тактов натурального сердца Сорокин превратился в хозяина положения. По крайней мере, он так считал.
– Стой! – приказал он надвигающемуся Глебу. – Или я убью девку и японца.
Круг замкнулся. Глеб позволил обставить себя второй раз. Все в той же игре, Расчет федерала тогда и сейчас был безупречен. В ситуациях с заложниками любой тамплиер будет до последнего избегать силового решения. Так заложено в его поведенческой программе. Кроме того, Садовник был его другом.
А кто ему Ксана и Икари? Правая рука Глеба согнулась в локте, предплечье перпендикулярно корпусу – подготовительная позиция для стрельбы из «клэша».
Из чего именно стрелять? Скорострельный гаусс-пулемет? Клеевая пушка? Огнемет? Ксана умрет в любом случае. Федик это понимает. И она тоже.
«Не стреляй», – беззвучно артикулируют ее губы.
– Мы сейчас пойдем. Медленно, – говорит агент. – Но сначала ты отстегнешь железо и выключишь питание «скорлупы». А твой друг бросит автомат. И вместе с девушкой подойдет сюда. Мы все будем благоразумны, и никто не пострадает.
– Пошел ты, – ровно отвечает Антон и со вкусом указывает направление.
– Делай, как он говорит, – Глеб бросает под ноги Ксане игольник, нажимает что-то на боевой приставке.
– Ты с ума...
– Я сказал – делай, – голос рыцаря тяжел, как удар форсированного кулака. Он дополнительно подкрепляет его взглядом.
Рука Антона, удерживавшая иглоавтомат, разжимается. Оружие падает на пол,
– Вот так, – кивает Сорокин. – А теперь, блондин, топай сюда. Прогуляемся.
Глеб заканчивает возиться с приставкой. И она стреляет.
Металлическая стрелка преодолевает расстояние немногим больше двух метров, не успев превратиться в «волан». Войдя в тело Ксаны ниже и чуть правее левой груди, она проходит его насквозь. И оказывается прямо в груди федерального агента.
Где и раскрывается преподнесенный Смертью бутон. Сердце Михаила Сорокина оказывается разорванным на части. Он падает на колени, зажимая руками круглую рану шокирующего диаметра.
И Ксана падает тоже. Но в отличие от агента ее сердцу ничего не угрожает. У охотницы оно расположено справа.
– Ты все-таки выстрелил, – тихо говорит она, когда рыцарь осторожно подхватывает ее на руки. – Сукин сын,
– Это не опасная рана, – уверенно говорит Глеб. – Мы тебя заклеим. Зато этому ублюдку...
Он хотел сказал «крышка». Но поторопился.
Тека нелегко убить. Даже оставив его без сердца. Но Глеб рассчитывал, что на восстановление подвижности у агента уйдет много времени. Перекрыть поврежденные сосуды, реорганизовать циркуляцию крови, нейтрализовать шок. Глеб провалялся бы минут десять. Михаил Сорокин и здесь продемонстрировал превосходство своей конструкции.
Он бежал великолепным контрбаллистическим зигзагом. Хотя его движениям недоставало плавности, следовало признать, что он остается чертовски сложной мишенью.
Никто и не пытался по нему стрелять. Глеб и Антон были слишком заняты своими женщинами. Икари решил экономить заряды. Он чувствовал, что им еще найдется применение.
А федерал добежал до неприметной лифтовой платформы и провалился с нею в неизвестность.
«Ну и что теперь?» – думает Антон. Зло, хочется думать, повержено. Добро зализывает раны и отправляется на новые подвиги. А лучше дерет когти куда-нибудь подальше. Туда, где солнце и мелкий песок. Подходящая программа, нет?
Японец тычет пальцем вверх. Доступная обозрению часть его лица выглядит озадаченной.
Явление Тэньши обставлено с блеском. В очередной раз игнорируя законы физической реальности, он плывет через стеклянные перегородки дома, совершая плавные взмахи руками и ногами. За ним остается след из затухающих колебаний прозрачного материала. Как настоящая рябь на поверхности водоема. Антон восхищенно цокает языком.
Выплыв из голубого потолка, «одержимый» совершает медленный переворот в воздухе. И опускается вниз. Руки сложены крест-накрест на груди, голова опущена.
Икари, забывшись, говорит что-то длинное на японском, мотает головой. Не верит своим глазам. А надо бы, Для Тэньши это не более чем фокусы.
Совсем по-другому реагирует Глеб. Шагнув вперед, он опускает на пол Ксану. На «хомуте» лежащего на его плечах «Дедала» открываются ракетные порты. Он поднимает руку с боевой приставкой. Рыцарь готовится к бою.
Антон соображает – Глеб видит перед собой убийцу Георгия. Покушавшегося и на его собственную жизнь. То, что «падший» им сейчас не враг, Глеб не знает. Да и так ли это?
– Глеб, – неуверенно позвал Антон. Но тамплиер его не слышал.
– Иди, иди сюда, – прошептал Глеб, переключая «клэш» в режим одновременного залпа. – Иди!
Тэньши поднял голову, встретился с ним долгим взглядом, И шагнул вперед.

Михаил Сорокин пренебрег летным комбинезоном. Тамплиер и компания могли передумать и все-таки отправиться на его поиски. Подвернувшуюся возможность для бегства не стоило упускать.
Жаль, что не удалось прихватить Заваду. Пардусу это очень не понравится. Но Михаил рассчитывал, что Волох даст своему заместителю еще одну попытку, В канун переворота не разбрасываются надежными людьми, Даже если им довелось облажаться. Проклятый «крестовик»! С каких это пор федеральные преступники расхаживают в силовой броне?
Тело агента настойчиво охватывают пристяжные скобы. Шлем ЦИКЛОПа опускается на голову. Пока налаживается подключение, Сорокин, ругаясь про себя, ощупывает рану на груди. Вроде сухо. На базе его залатают, конечно.
Но когда они с этим сучьим выкормышем пересекутся снова… Он вырежет его сердце тупым инструментом вроде ложки. Чтобы получилось не очень быстро. И съест у него на глазах.
Какого хрена этот ЦИКЛОП соединяется так долго?!
– Внимание, – сказал приятный женский голос. – Приготовьтесь к идентификации личного кода.
– Что такое? – удивился агент.
– Предупреждение: неправомерное проникновение на борт карается высшей мерой воздействия.
– Что за... – на «нетопырях», принадлежащих Федеральному Контролю, не было никакой идентификации. – Я специальный агент! Мои полномочия позволяют мне пользоваться любым транспортным средством!
Тупая программа не обратила на его слова никакого внимания. Моргнул красный глазок считывателя.
– К сожалению, ваши полномочия не подтверждены, – с ноткой сожаления известил голос. – Ваши действия признаны незаконными и угрожающими частной собственности.
Попытка сорвать шлем не увенчалась успехом. Его конструкторы предусмотрели такую оказию. Как и парочку холодящих кровь шуточек напоследок. Как они, наверное, веселились, закладывая их в память бортового модуля.
– Приготовьтесь к приведению в исполнение высшей меры воздействия, – укоризненно шепчет женский голос в ушах Михаила.
И на смену ему приходит другой. Тихий, совершенно нечеловеческий, отдающий мертвым металлом. Так могло бы говорить ожившее орудие убийства – пистолет или нож.
– Пристегнись покрепче, парень, – вещает он. – Приготовься к взлету. Пользуясь случаем, наш экипаж навсегда прощается с тобой.

ГЛАВА ДЕВЯТАЯ

«Почему я до сих пор не бегу?» – отстранение подумал Антон. Схватка «падшего» с рыцарем обещала быть сколь зрелищной, столь и небезопасной для зрителей.
Однако Антон остался на месте. Во-первых, бежать с телом Марты–Дарьи на руках было подвигом для более основательной, чем у него, конструкции. Во-вторых... наверное, бежать было поздно.
«Почему я не стреляю?» – спросил себя Глеб. Отдать мысленный приказ «огонь» и убить – ха-ха! – двух зайцев. Отомстить за Старого и обезопасить себя хотя бы с этой стороны. Плюс ко всему завершить дело, начатое Сыновьями Оракула. Они же хотели как лучше?
Глупо получается. Ведь можно было добить «падшего» в трейлере, там он выглядел куда беспомощней, чем сейчас. А так выхолит, что Глеб его спас. И теперь собирается прикончить. Где логика, которой так славятся теки? Где обычный натурально-человеческий здравый смысл?
Глеб понял, что ему совсем не хочется стрелять в Тэньши.
«Одержимый» подошел к нему вплотную, насколько позволяла вытянутая рука тамплиера с боевой приставкой. Так они постояли с минуту.
Тэньши первым нарушил молчание:
– Ты поверишь, если я скажу, что сейчас наши цели совпадают? На девяносто шесть целых и четыре десятых процента?
– Нет. Откуда тебе знать мои цели?
– Это не сложно, – спокойно ответил Тэньши. – Ты хочешь любой ценой убить человека по имени Аркадий Волох. Это желание движет тобой последние девять лет. Соглашаясь на вступление в ряды Ордена, ты прежде всего хотел превратить свое тело в орудие убийства, которое не подведет тебя в нужный момент. Все это время ты чувствовал, что он продолжает охотиться за тобой и твоими друзьями. Забота о них и ожидание новой встречи с твоим врагом придавали смысл твоему существованию.
– Это бред, – губы рыцаря сошлись в полоску тоньше, чем нож для разрезания бумаги,
– Это правда. Ты мог покинуть Город и не сделал этого. Ты мог спрятаться сейчас, выжидая. И снова поступил по-другому. Рискуя собой, ты ворвался в этот дом. Тебе было сказано, что люди, находящиеся здесь, помогут тебе достигнуть цели.
– С этого места подробней, – вмешался Антон. – О каких людях идет речь?
– О тебе, –для бывших ангелов не существовало правил хорошего тона, запрещающих тыкать в собеседника пальцем. – И о ней, – «одержимый» указал на Марту–Дарью.
– Стоп-стоп! – Антон выставил свободхгую руку ладонью вперед. – Я не собираюсь никого убивать. Даже косвенно. Мне достаточно, если меня с девушкой подбросят до ближайшей станции «вертикалки». Если нет, мы уйдем сами.
– Антон, ты не понимаешь...
– Я все прекрасно понимаю, сэр рыцарь. Я перед тобой в долгу и все такое. Но давай вернемся к этому позже. Месяца через два после Прорыва. Я сообщу тебе номер отеля на побережье, где буду проводить отпуск. А пока я намерен забиться в какую-нибудь из своих нор и сидеть, не высовывая носа. Уверен, так будет лучше.
– Это не будет лучше! – Глеб повысил голос, а «скорлупа», отвечая его желаниям, увеличила громкость динамиков. – Это будет конец! Эти ублюдки отключили Форсиз и сняли оборонные посты на внутренних контурах. У Города больше нет защиты!
– И что ты предлагаешь? Нам с тобой встать на улице и отбивать «волну»? Как-то слишком замороченно для простого самоубийства.
Глеб хотел сказать что-то еще, но тут Ксана свернулась клубком и хрипло закашлялась. На ее губах и между пальцами прижатой к груди руки выступила кровь.
– Мне нужна аптечка, – рыцарь нагнулся над охотницей, поднял ее на руки. – Как можно быстрее.

Старый порядок, когда власть принадлежит всем, а значит, не принадлежит никому, перестал себя оправдывать. Трансполисные корпорации, цеха, ордена и синклиты – и всего один Город. Всего одни Небеса. В какой-то момент здесь становится тесно.
И тогда лишние падают вниз.

Во время памятного ужина в «Тысячелетнем» Икари рассказал забавную притчу. О Короле Священной горы Фудзи. Деталей Пардус не запомнил, но вкратце речь шла о безумном монахе, живущем на упомянутой горе. Каждому, кто поднимался на вершину, он предлагал истолковать дзенский коан. И если толкование его не устраивало, сбрасывал несчастного вниз. Что, как легко догадаться, случалось с каждым.
В истории имелся выбор из двух концовок, рассказанных говорливым японцем. В первой на Священную гору поднялся то ли будда, то ли бодхисатва, который задал отступнику такой ответный коан, что тот сам бросился в пропасть. «Где даже дна не было видно за седой пеленой облаков»,
Вторая концовка понравилась Аркадию больше. И она лучше отвечала ситуации, в которой Икари рассказал свою притчу.
У горного ручья безумный монах встретил самурая, поившего свою лошадь. И принялся, как обычно, загадывать ему загадки.
Самурай же вынул меч и отрубил ему голову. После чего столкнул тело безумца в ту же пропасть. «Вода в ручье стала красной и соленой. Никто не мог пить ее, а капли, попавшие на одежду, становились несмываемыми пятнами».
Пардус не совсем понял, что хотел сказать Икари этой историей, но в целом она ему понравилось, Он увидел в ней собственный смысл.
Полковника Федерального Контроля всегда тошнило от фразы «ненасильственное решение конфликта». Он не мыслил возникновения Нового Порядка иначе чем на пылающих развалинах Старого. Нельзя зажарить Большой Омлет, не разбив пару тысяч яиц.
Любой бог разрушения, вроде вечного танцора Шивы, гордился бы таким аватаром, как Волох. Последним аватаром. Другого бы в этой юге не понадобилось .
Однако в последние два часа Аркадию Волоху изменила его прославленная уверенность в себе. Всего на считаные секунды, но это были очень запоминающиеся и неуютные секунды.
Пропажа карманного Диктатора Ежова. Выяснилось, что Гроссмейстер получил свое. Ему не поленились сбросить на голову бомбу. И электрическому святоше Димитрию за компанию.
Кто?
Пардус не санкционировал ничего подобного. Синклит воспользовался бы другими средствами. А у кого еще хватило бы мощи и наглости действовать с подобным размахом?
Смущали и донесения агентов, говорившие, что никаких останков Секретаря до сих пор не обнаружено. Развалины перебрали по камешку. И все свидетельства за то, что в момент взрыва он находился прямо в эпицентре.
Дальше больше. Оборвавшийся рапорт Сорокина о нападении тамплиеров на дом Белуги. Предательство со стороны бывших союзников? Весьма опрометчивый ход. Особенно если учесть, что Орден запросил помощи у Сил Федеральной Обороны для сдерживания отрядов Синклита. Или это тоже была уловка? Непохоже.
Как бы то ни было, Волох успел отдать Сорокину приказ ликвидировать команду медиков. Для предотвращения возможной утечки. И срочно эвакуировать девушку, доставив ее в штаб-квартиру «Неотеха». От нее зависело слишком многое.
Точнее, не от самой девушки. А от крохотного комка неразвившейся плоти, которой она носила в себе. Зародыша с набором генов Владимира Белуги. Последнего «гостя».

Стол. Белое покрывало. Два подчеркнутых им женских тела в одинаковых позах. Над тем, что слева, озабоченно склонился Антон. Дыхание ровное, но слишком долго она без сознания. Что за дрянь ей подсунули?
Глеб тем временем трудился над Ксаной. В чемоданчиках убитых медтехов нашелся бионический гель, используемый для замещения тканей. На первое время хватит. Рыцарь осторожно выдавил порцию густого розового вещества в отверстия на груди и на спине охотницы. Наложил два квадрата биобинта сверху.
– Я боюсь, что ты меня сейчас раздавишь, – прошептала Ксана. – Ты такой здоровенный в этой штуке.
Глеб улыбнулся. Она ему нравилась. Опасная бритва в футляре из шелковистой кожи.
– Не бойся, – сказал он, нежно проводя по ее щеке компакт-манипулятором. – Скоро все заживет. И постарайся обойтись без резких движений, ладно?
Ксана изогнулась и прижалась губами к его перчатке. Ее дыхание туманило гладкую бронепластину, оставляя на ней влажный след,
– Резкие движения оставим на потом, – сказала она, подмигивая Глебу снизу. – Когда я выну тебя из этого металлолома.
– Хочу тебе кое-что показать, – Глеб положил перед Антоном коммуникатор-«ракушку». – Вот.
Антон посмотрел на рыцаря, ожидая продолжения. За ними внимательно наблюдал Тэныыи.
– С помощью этой штуки я узнал, что вы находитесь здесь, – пояснил Глеб. – И еще немало интересных фактов из истории Проекта.
– Какого Про... А, – Антон почувствовал, как в нем просыпается интерес. И эта «ракушка» выглядела очень знакомо. – Кто же был твоим собеседником?
– Даже не знаю, как сказать, – Глеб подключился к коммуникатору и вывел звук на динамики брони. – Он утверждает, что большая часть его личности является Георгием Светловым. И что он обитает в Виртуальной Реальности, куда был помещен нашим старым знакомым – Оракулом.
Глеб набрал номер.
– Он просит называть его Мертвец.

Пардус отменил вылет оперативной группы в особняк Белуги. Каждый человек был на счету, а если там тамплиеры – начнется бойня. Железноголовых не перещелкать, как охрану «Глобалкома»,
Не следует забывать, что им в руки скорее всего попал Антон Зверев. И Тэньши – объект «малах». Скверно. Очень скверно.
Пардус рассмотрел и тут же отбросил мысль о реактивных гаубицах класса «Дискобол». Ими можно было за секунды превратить в сомнительное воспоминание половину Города. На выбор разрушить любое крупное строение. Но такой козырь следовало беречь до крайнего случая.
Аркадий Волох не верил, что таковой уже наступил.
– Полковник! – голос, вызывавший его по внутренней связи, звучал взволнованно. – Вы должны это видеть!

– Здравствуй, Антон, – сказал «доспех» Глеба электронным голосом Оракула.
– Здравствуй, Мертвец, – ответил хакер. И замолчал. Он не очень хорошо умел говорить с мертвецами.
Хорошо, что его собеседник взял на себя инициативу.
– Я постараюсь быть краток. У нас мало времени. Я надеюсь, что ты выслушаешь и примешь на веру хотя бы часть моих слов. Подтверждение им ты найдешь в собственной памяти. В той части, которая принадлежала человеку по имени Георгий Светлов.
– Глеб сказал, что это ты.
Раздался синтезированный аналог вздоха.
– Это очень сложно, Антон. У меня нет однозначного ответа на вопрос – кто я.

Совсем в другом месте, на берегу серого и беспокойного моря, седой человек в дождевике с поднятым воротом сидел на камне, бросив под ноги рыбацкую шляпу. И, удивительное дело, говорил, говорил, говорил в большую витую раковину.
– Своим вторым рождением я обязан виртуальному двойнику Николая Токарева – Оракулу. Именно он наложил М-матрицу Георгия Светлова на программную основу собственного вестника. Это был немного устаревший, но все еще превосходно действующий ВР-аналог. В свое время его звали Крысиный Король.
Ого! Антон даже приоткрыл рот. Сам Король – идол молодых хакеров и ужас бывалых охотников. Непойманный и неузнанный. Воплощение «крысиной» удачи. Вот кто, оказывается, скрывался под этим прозвищем. Один из изобретателей самой эффективной системы виртуальной безопасности. Токарев. Рыбак. Кто бы мог подумать?
– Зачем Рыбак это сделал? Вряд ли из большой симпатии ко мне. Я думаю, он хотел получить в свое распоряжение мою память без установленных Службой ментальных блоков. И восполнить пробелы в имевшейся у него истории Проекта.
Еще, наверное, им двигало элементарное честолюбие. Желание иметь кого-то из старых знакомцев в свидетелях его триумфа. Ведь план, в результате которого он обретал новое тело и сверх нормальные способности, был безупречным.
Но он не удался.
Когда Глеб стер матрицированную копию Токарева, мы получили свободу. Я и Охотник – виртуальное воплощение Оракула в реальном мире, призрачный волк-одиночка. Где он сейчас, я не знаю.
Я же остаюсь там, где находился с момента моего пробуждения. На том самом Острове, в том самом Городе, где все началось. Там некто Камбала и некто бен-Юсуф встретились с бароном Готфридом фон Ваденполем.

Язвы. Багровые влажные язвы размером от большой монеты до маленького блюдца. Одни схватились катышками струпьев, другие созревают в районе ступней, щиколоток и паха. Особенно много их на ладонях и предплечьях, там они образуют сплошную гнойную сыпь. Не самое приятное зрелище.
Пардус не мог взять в толк, где его драгоценная биоброня подхватила эту заразу. И каковы будут последствия. Большинство повреждений брони возмещались в ходе ее собственных регенеративных процессов. Но вопреки этому количество язв увеличивалось с каждой секундой.
Полковник СФК тихо выругался. Ничего подобного он, конечно, не ожидал. Вот что значит «образец, не прошедший полевых испытаний». Если так пойдет дальше, чудо-костюм развалится прямо на нем.
– Что там у вас? – раздраженно спросил Волох.
Обернувшийся наблюдатель ткнул пальцем в панорамный экран. В мозаичную картинку, переданную мобильными пунктами слежения. Под пальцем один из сегментов развернулся, заполняя все экранное пространство.
– Вот, – наблюдатель не знал, что еще сказать.
Вид проникшей в Город Стаи уже не был новостью. Все информационные каналы ежеминутно прокручивали эту картину, внушающую ужас тысячам людей. Но не Пардусу. Для него, начиная с самого утра, все шло в соответствии с планом. Поэтому животной массе, растекающейся по улицам Ядра, он уделил беглый скучающий взгляд.
Куда в большей степени его внимание привлекло белое пятно в центре изображения. То самое, на которое указывал его подчиненный, утративший дар речи.
Огромный волк-альбинос, переступающий с величественной неспешностью вожака. И оседлавший его обнаженный человек.
Живой и невредимый человек в центре Стаи. Такое выходит за рамки самых смелых представлений о возможном.
– Лицо! Покажите мне его лицо! – командует Волох. Внутренне полковник уверен, что уже знает этого человека. Как знает, за кем тот охотится вместе со своими волками.

Антон решил из долгой паузы, что Мертвец ждет реакции с его стороны.
– Было очень интересно, – вежливо сказал хакер. – Я все понял. Ты хороший парень, мы вроде тоже. Ты, наверное, собираешься нам помочь. И хочешь, чтобы мы за это немного помогли тебе. Так? Кстати, Глеб, ты, оказывается, стер того болтливого мудака из трейлера?
– Потом, – тихо, но очень твердо сказал рыцарь. – Выслушай его до конца.
Антон сообразил, что Глеб настроен очень серьезно по отношению к словам Мертвеца. Интересно, почему?
– Ты не прав, Антон, – на этот раз голос из динамиков показался ему усталым. – Мне помощь не нужна, я не мечтаю о теле. Даже о таком, которое может летать, дышать огнем и ходить сквозь стены. Мне хватает того, что есть у меня здесь. В мире, который скоро исчезнет. Помощь нужна вам. Вам всем.
– Да?
– Как ты отнесешься к тому, если я скажу тебе, что ты знаешь средство остановить «волну», спасти Город от Прорыва? От этого и всех последующих?
– Я? Я знаю?
– Так же хорошо, как и я. Тебе достаточно вспомнить, что такое Янтарная Комната, Башни и Программа.

Блоки памяти – это химия, электричество и боль. Преграды тела, а не разума. Мозг Антона сковывают не они, а неумение обращаться с двойным комплектом воспоминаний.
Это вроде двух разных паззлов, перемешанных друг с другом. Вот кусочек от первого, а этот от второго. И разделить их, а затем собрать вновь, по отдельности, на первый взгляд невозможно.
Но звучат ключевые слова Мертвеца. В районе затылка Антона щелкает невидимый тумблер. И рассыпавшаяся головоломка жизни Георгия Светлова, солдата экологической войны, одного из виновников Перелома, шевелится. Становясь, наконец, одним целым.
Это целое разворачивается перед глазами своего невольного носителя снежно-белым полотном. С расплывшимися мазками черного и янтарно-желтого. Если добавить резкости, то получится снимок, сделанный безвестным ныне пилотом патрульного экраноплана. Где-то в глубокой тайге, 8 ноября 2005 года.
Теперь уже неважно, что это было. Предмет непонятного происхождения, метеорит или подбитый НЛО. У Георгия никогда не было возможности узнать наверняка.
Уже то, что ему довелось видеть фотоснимок, с которого начался Проект, было невероятной халатностью. Сбоем в безупречном доселе организме службы безопасности, курируемой Аркадием Волохом.
А вот смотровой доступ к Двери он получил как лицо, облеченное всеми необходимыми полномочиями. В 2018 году, когда ему предложили место начальника экологической секции.
Кстати, возможность отказа после визита к Двери уже не рассматривалась.
В документах с грифом «секретно» и в разговорах сотрудников Проекта элю именовалось Дверью. Часть таинственной структуры под названием Янтарная Комната, раз и навсегда замурованной в сверхпрочное хранилище-саркофаг.
Эта структура была совершенно неуязвима для вторжений извне и разрушительных воздействий любого рода. Но на этом ее уникальность не исчерпывалась.
Янтарная Комната была способна к коммуникации и размножению.
Существовало предположение об активности Янтарной Комнаты. Выдвигались гипотезы о наличии неизвестных процессов, протекающих за неразрушимой Дверью. Но настоящий прорыв в этой области был сделан группой Николая Токарева, экспериментировавшей с живыми приемниками нерегистрируемых излучений.
Токарева с его идеями долго не принимали всерьез, называли шаманом и колдуном. Однако он доказал всем, что его методы действенны и научны. Чем и положил начало новой эпохе в истории Проекта и его участников.
Васильев называл Комнату информационной бомбой. Он говорил, что каждый гран ее вещества содержит терабайты данных неизвестного происхождения. Такая плотность содержания информации, утверждал он, сродни критической массе плутония, излучающего свободные радикалы. А здесь приходилось иметь дело с частицами информационного потока, улавливаемыми медиумами.
Когда Георгий начинал шутить про неизбежный информационный взрыв, срок информационного полураспада и информационную болезнь, физик мрачнел, переходил на нецензурщину или вообще отмалчивался. Все связанное с Янтарной Комнатой он воспринимал до смешного серьезно и в шутках Георгия не видел ничего забавного.
Да и сам Георгий, кстати сказать, тоже.
Как он узнал позже, Янтарную Комнату для пущей секретности хотели назвать просто Ящиком. Идею завернули, вспомнив про чересчур любопытную даму по имени Пандора. Да и аллюзии с выражением «сыграть в ящик» оказались чересчур навязчивыми. Так что какие уж тут шутки.
Опасениям Васильева суждено было подтвердиться. Секция биологов установила, что излучение Янтарной Комнаты влияет на ДНК живых организмов. Новая, не исследованная до сих пор разновидность мутаций. Срок, в течение которого их последствия становились заметны на клеточном уровне, был рекордным по сравнению с тем же гамма-излучением. Группа, ответственная за безопасность сотрудников, забила тревогу.
Так появилась спецпапка 469-27. Туда заносили всех, кто слишком близко и долго находился возле Двери, подвергая свой генокод вероятным изменениям. В качестве опознавательного знака «счастливчику» доставался нумерованный браслет. И неусыпный надзор в любое время дня и ночи,
В числе браслетоносцев оказались в основном начальники научных секции. И те, кто попал в радиус действия мутагенного фактора, когда о нем еще не было известно.
Насколько знал Георгий Светлов (браслет 06) от Лейтенанта (браслет 11), всего было помечено тринадцать человек. Жизни других потенциальных мутантов унесла череда несчастных случаев. Тщательное расследование по каждому из них неоспоримо доказывало отсутствие злого умысла, Очередное дело закрывалось приказом главного куратора Проекта – Георгия Белуги (браслет 01). Вездесущий Аркадий Волох (браслет 02) своей рукой вычеркивал лишние имена из спецпапки 469-27.
Скоро появились «гости». Новорожденные, подвергнутые облучению Янтарной Комнаты. Они вырастали, имея особый измененный набор хромосом,
Это не влекло никаких заметных отклонений. Их всесторонне обследовали, подвергая регулярным тестам, За ними наблюдали не только в пределах лаборатории, но и на улице, в школе, дома.
Любые опасения были беспочвенны, они оставались самыми обычными детьми. Человеческими детьми. Во всем, кроме одной мелочи.
Для них открывалась Янтарная Дверь.
Именно «гостям» принадлежала заслуга в появлении Башен – загадочных продуктов репродуктивной функции Янтарной Комнаты. После одного из визитов вышедший из Двери «гость» нес с собой частицу материала Комнаты, впоследствии названную Семенем.
В течение двух дней Семя благополучно сопротивлялось попыткам исследования. Оно высказывало ту же непроницаемость, что и породившая его Комната.
На исходе сорока восьми часов Семя начало трансформироваться.
Испуганные наблюдатели поспешно вывезли его в таежную глушь. И там, подобно диковинному цветку, взошла первая из Янтарных Башен. Непонятый тогда еще знак скорого крутого поворота в судьбе человечества.
Что представляли собой Башни? Этого никто не мог сказать точно. Если принять определение Янтарной Комнаты как информационной бомбы, то они были бомбами эволюции. Адскими Машинами Доктора Дарвина.
Инициированный Башнями процесс перестройки генов в сотни раз опережал по сложности и скорости тот, что происходил вблизи Двери. И в сотни тысяч – естественный, переживаемый организмом вследствие радиационного фона и процессов натуральной адаптации.
Его результатом становились мутанты, способные к полноценному размножению. Это казалось невероятным, как и то, что их жизненный цикл был привязан к Башням. А вскоре оказалось, что с помощью Башен и медиумов можно направлять развитие мутантов и контролировать их поведение.
Так был сделан первый шаг к созданию метаживотных и управлявшей ими Программы. Первый и главный шаг к Перелому и гибели старого мира.
– Так это сделали вы, – сказал Антон. – Вырастили этих зверей. Натравили их на нас. Это ваша вина.
– Да, – согласился Мертвец. – Но и наша заслуга. Мы дали миру шанс.
– А кто-нибудь просил вас об этом? Мертвец осторожно сказал:
– Сейчас нет времени на споры и упреки. Надо спасать то, что возможно.
– Как?
– Прорыв можно остановить, отменив Программу. Для этого надо войти в Дверь...
– Это может сделать кто-то из нас? – перебил его Антон.
– Нет, – с сожалением ответил Мертвец. – Вы можете только помочь дойти до Янтарной Комнаты тому, кого она примет. Без вас, без тебя, Антон, он потерпит неудачу. Голос Башен будет дальше звучать над Степью. И звери будут приходить снова ненова.
– Поменьше пафоса, – хакер поморщился. От громких слов у него начинало бурчать в животе. – Кто этот чудотворец?
– Он не чудотворец. Он «гость», последний из металюдей. Как и остальных новорожденных, его подвергли мутагенной процедуре втайне от родителей, – голос Мертвеца дрогнул. – Его отцом был я.
– Твой... Сын Георгия Светлова? Но он же погиб? – Антон наморщил лоб. – Или нет?
– Нет. Влад остался жив. Вместе с новой фамилией ему дали новую память. Новую жизнь. Но это сейчас неважно. Он сможет все изменить. И для этого ему нужна ваша помощь.
Мертвец умолк. И Антон услышал из динамиков шум помех, похожий на звук выкатывающихся на берег волн.

Показанное «наплывом» лицо Владимира Белуги... Влада Светлова заполнило весь экран. Его черные блестящие глаза смотрели на каждого в комнате, и особенно на Аркадия Волоха. И взгляд этот не обещал ничего хорошего.
– Начать развертывание артиллерийских комплексов, – приказал Волох. – Приготовиться к массированному обстрелу затронутых «волной» секторов.
Ему не посмели возразить. Не было никого, кто не понимал – это будет бойня не только для зверей. Не все жители были эвакуированы, и многие еще отсиживаются в домах и убежищах. Но неподчинение приказу означало трибунал. Быстрый и беспощадный, как стрекательный удар биоброни.
– Группа Сорокина не явилась в точку рандеву и не вышла на связь, – доложили Пардусу. – Связь с домом тоже полностью утеряна.
Одно к одному. Пардус бросил последний, самый долгий взгляд на экран.
– Когда-нибудь твое везение кончится, гаденыш, – тихо, очень тихо сказал он. – И я буду рядом.

У горизонта клубилась туча, похожая на огромный сжатый кулак. У кулака были иссиня-черные крылья – это шел, низко стелясь над морем, грозовой фронт.
Ветер срывал с волн пенные шапки, жалил крупинками высохшей соли. Напуганный краб бочком убегал под прикрытие источенного приливами камня. Выставленные клешни угрожали всему несправедливо хищному миру.
Серому небу с бегущими от тучи-кулака обрывками кудрявого руна.
Летящим галочкам птиц. Самой большой из них, навязчивой, как соринка в глазу, предвещавшей что-то недоброе своим полетом.
Опасному для всего крабьего и рыбьего рода человеку в долгополом плаще.
Вот он встал, спрятал в мешок крученую раковину. Натянул до самых глаз большую круглую шляпу и, вжав голову в плечи, зашагал прочь. От моря, в Город, торопливо хрустя битой галькой под деревянными подошвами.
За его спиной, подтягивая со всех сторон мутную пелену, собиралась буря.

Предыдущая страница 28 Следующая страница


29 Леонид Алехин

ГЛАВА ДЕСЯТАЯ

Сумерки упали на Город, как сбитая невзначай птица. Прощальный красный лучик мазнул по осыпающейся стене Ключевой Башни. И все сгинуло в густой, как черничный кисель, мгле. От нее свирепо ломило кости у старых моряков, не раз и не два садившихся на коварные мели у входа в бухту.
Вход был узок и с двух сторон подперт скалами, торчащими, будто клыки. Миновать их в обход не было никакой возможности. Оставалось править в скудную местом горловину, уповая на мастерство штурмана и на изрядную толику везения. Затаив дыхание, ждать, пока не мелькнет по правому борту серый гриб Ключевой Башни. У ее подножия цепь, выбранная на огромный, закаменевший от соли барабан. Длина цепи – шестьдесят локтей и толщина – две мужских руки. При военной необходимости ее как раз хватает, чтобы перегородить вход в бухту.
Миновав Башню, полагалось честно выставить команде по чарке нагретого вина с корицей и медом. И огласить дерущий глотки морской воздух приветственными воплями.
Но были те, кому это не удавалось. Неудачники, севшие на мель или врезавшиеся в скалу. Их-то и поджидали юркие пиратские баркасы, таящиеся до срока в укромных фьордах. Укромных от природы и от Слова Тумана, вышитого на треугольных черных парусах.
Как алчные на поживу чайки, слетались чернокрылые корсары. Крюкастые гарпуны-кошки цеплялись за пузатые борта севших на мель купцов. По веслам карабкались проворные бойцы в куртках и штанах из тюленьей кожи, смазанной жиром от сырости и громкого скрипа. В ярких косынках, узором и способом повязывания на голове отличающих людей и нелюдей разных кланов. С парными абордажными саблями и топориками на длинном древке. И «летучими рыбами» – метательными ножами с овальным лезвием, бросаемыми щепотью на десять шагов.
Отсыревшие механизмы самострелов часто давали осечку. «Бродячий огонь» не горел, и тяжелые горшки с ним тонули попусту– вот оно, Проклятие Меерфолька.
«Чернокрылые» без труда брали верх над командой. Сгружали товар и пленников, годных к продаже, и бесследно растворялись в тумане, наведенном их колдовством. Под слаженный плеск весел и заунывную горловую песнь.
Галеры Береговой Стражи, длинные и узкие, с высокими бортами, обшитыми заговоренной черной медью, обычно не спешили преследовать корсаров. Отделывались парой-другой залпов из носового «тритона».
Платили «береговикам» скудно, дрались «чернокрылые» охотно и яростно. А кроме того, среди них было немало братьев, шуринов и зятьев все тех же стражников. Потому все тяготы выпадали на долю бедняги купца.
Со временем эти бесчинства привели к захирению морской торговли. И, следовательно, к оттоку средств из городской казны. Озабоченный этим Совет Отцов Города не далее как на днях разродился пачкой указов толщиной в коровью ляжку. Коими предписывалось «укротить разгул пиратства» и «возродить былое величие жемчужины торговых путей Архипелага». И еще полпуда подобной избитой чуши высоким слогом.
Первым следствием этого бумагомарания стало увольнение Лорда-Капитана «береговиков». «За негласное попустительство творимым бесчинствам». Новый Лорд-Капитан не стал сидеть на месте без дела.
Позавчера, к всеобщему удивлению, из доков показались два «серых лебедя». Эти военные парусники строились по эльфийским образцам и одинаково годились как для дальних рейдов, так и для карательных экспедиций. Яростных бросков в условиях ограниченного маневра. С выцарапыванием затаившегося врага из скалистых щелей, последующим утоплением оного, развешиванием на реях и набиванием соломой шкуры, содранной с командиров.
В том, что планируется именно такой поход, не оставляли сомнений три десантные баржи типа «драконья черепаха», пришвартованные борт о борт с «лебедями». Сегодня утром, за три часа до полудня, на баржи погрузили пресную воду и провиант. А также топливо для огнеметающей снасти, залитое в исписанные предохранительными рунами бочонки. Увязанные по дюжине арбалетные болты. И особый заказ Береговой Стражи – наборы именных кандалов.
В каждом две пары «браслетов» и клепаный ошейник. С высеченными прозвищами самых ярых пиратских главарей. Моржовый Уд. Ярл Толстый. Айзенбард Оскаленный, известный также как Коротыш Улыбка. Мэри Кровь. Четыре Руки.
Этих самозваных морских владык предполагалось взять живьем. Заклеймить каленым железом, заковать в кандалы и доставить на берег для последующей расправы. С этой целью на Площади Правосудия как раз сколачивались недостающие виселицы из отменного привозного дуба.
Ровно в полдень на «серых лебедях» был поднят сигнальный флаг к отплытию. Трюмы «черепах» приняли в себя морских десантников элитных отрядов «Свирепые тунцы» и «Алмазные крабы». Из них больше половины носили позолоченные значки ветеранов и не менее чем по четыре воинских браслета.
У «Свирепых» был щит-сигнум с разбивающим лед тунцом и крылатой валькирией, держащей свиток с надписью: «С ним и Победой». Обладание этим магическим щитом лишало «тунцов» страха в рукопашной и наделяло их дополнительными силами при штурме крепостных укреплений.
У «крабов» сигнума не было, но их командир знал Слово, выкрикнув которое он мог остановить бойцов, обратившихся в бегство. Этим Словом он мог воспользоваться трижды в день.
Вскоре эта небольшая, но могущественная флотилия, включившая в себя еще десяток галер Стражи, отшвартовалась от причала. И, неспешно миновав Ключевую Башню, отправилась вершить правосудие.
Ясное небо не предвещало яростной непогоды, которая разразится совсем скоро.

Антон отчетливо понял – его окружают безумцы. И хуже всего – он сам был одним из них.
– Штурмовать «Неотех»? – он подарил рыцарю красноречивый взгляд. – И как ты это собираешься сделать?
– Мы, – поправил Глеб, – мы собираемся сделать, Ты. Я. Икари. Доктор Мураками. Тэньши.
Икари, нагнувшись к уху автора «Охоты», переводил ему вполголоса, Ксана подалась вперед:
– Ты забыл...
– Я ничего не забыл, – в голосе тамплиера было больше металла, чем во всем его «доспехе». – Ты останешься здесь, в доме. Твоя задача – прикрывать нашу сетевую команду от возможных гостей.
По лицу охотницы было видно – отведенная роль ее не устраивает. Но она понимала: сквозное ранение – это не шутки. А Глеб давал ей возможность сохранить лицо. Она получала смехотворное на первый взгляд, но задание. Вместо того чтобы быть просто брошенной в тылу. Ксана оценила этот жест и не стала больше спорить.
Антон же вычленил из слов Глеба то, что касалось лично его.
– Сетевая команда? И в нее, конечно, вхожу...
– Да. В ее состав входишь ты и доктор Мураками.
– Надо полагать, на добровольной основе.
– Надо полагать, что на обмен колкостями у нас нет времени. Мертвец сказал, что через... – Глеб сверился с внутренним таймером, – через час пятьдесят три минуты большинство коммуникационных линий Города полетит в тартарары. Вместе со зданием ТПК «Глобалком», заминированным террористами, Так что нам лучше поспешить, если ты хочешь спасти себя и Марту.
Меньше чем через двадцать минут Антон уже ломал в крошево хлипкую защиту домашнего базиса, чтобы через него выйти в Мультиверсум. Немного смущало молчаливое присутствие за спиной самого известного в мире «крысолова». Но скоро он целиком забил на него, отдавшись работе.
Беззвучно вошедший Икари протянул своему соотечественнику присоску лингвистического м-софта. Постоял, глядя на сосредоточенное лицо Антона. И вышел.
Незадолго до этого.
– Есть одна проблема, – сказал Антон, глядя на свои перекрещенные над столом пальцы. – Не хотелось о ней упоминать, но придется. Боюсь, что из всей этой затеи ничего не выйдет.
На обращенных к нему лицах застыл молчаливый вопрос. На всех, кроме лица Тэньши. Антону представились крохотные осколки льда, медленно перемещающиеся по хрустальным венам «одержимого». Хорошая картинка для небольшого трипа под «бархатом».
– Я не смогу работать без «заправки», – сказал он. – Мне нужна двойная доза психоделика BV-4, чтобы разогреться и взлететь. Я «призрак», спросите у доктора, что это такое. «Призраки» не работают насухую.
И пока все молчали, переваривая сказанное, все тот же Тэньши наклонился вперед. И спросил:
– А ты когда-нибудь пробовал?

Перед самым наступлением темноты в таверну «Дом Красного Быка», издавна облюбованную Береговой Стражей, вошел удивительный гость.
Его макушке было далеко не то что до высокой дверной притолоки, но и до подбородка взрослого человека. Кроме того, она отличалась неестественной гладкостью,
Гладкость эту одни объясняли природными свойствами волосяного покрова гномов. Другие – особым обрядом вступления в совершеннолетие, заключающимся в выливании на мохнатую голову бывшего подростка горячей асфальтовой смолы. Смолу в подсохшем состоянии отдирали вместе с волосами, что навсегда обеспечивало потрясающую гладкость и завидный блеск. С этого же дня и до самой смерти взрослому подгорному жителю предписывалось не стричь (и злые языки говорили, даже не расчесывать) бороду.
Вместе с паническим страхом гномов перед водой это порождало немалое количество шуток. В коих обильно фигурировали всякие гнусные твари, имеющие обыкновение поселяться в местечках до неприличия грязных. «Ловит как-то гном вшу у себя в усах, а она ему говорит...»
Стражник, сподобившийся так пошутить, поймал спокойный взгляд гостя. И отчего-то поперхнулся нагретым пивом.
Для своей породы этот гном был высок и невероятно широкоплеч. На его лысой голове наблюдалась коллекция впечатляющих шрамов и вмятин. Неписаная летопись бурной и не всегда благополучной жизни.
Точно посреди склоняемой на все лады макушки был вытатуирован причудливый клин, острием спускающийся к многократно ломаной переносице гнома. На трех сторонах клина были наколоты руны, обозначающие родовое имя носителя. От острия клина линия татуировки шла вниз, вдоль носа, разбегаясь на щеки, где раскрывалась путаной узорной вязью.
Прямо из черных штрихов лицевого рисунка росли волосы густой бороды, имеющей удивительный серый цвет и металлический блеск. При случайном взгляде казалось, что из лица гнома растет огромный пучок стальной проволоки. Вопреки болтовне, любовно расчесанной и разделенной на три толстые косицы с аккуратно подровненными на уровне пояса концами.
Сплющенные уши гнома были жестоко проколоты множеством разнокалиберных колец. Живого места на них не осталось. От самого большого кольца в оттянутой книзу левой мочке шла тонкая цепь к небольшому гвоздику в левой ноздре. В правое крыло мясистого носа был всажен черный камень.
Одет был гном под стать своему лицу. Черный кафтан с огромными пряжками и бархатные штаны, заправленные в сапоги. Застежки на сапогах были гигантскими, а их носы венчались опасными даже на вид «рогами нарвала» – острыми металлическими штырями. Поверх кафтана – наборный пояс из металлических пластин.
Оружия на поясе замечено не было.
«Дом Красного Быка» не успел еще прийти в себя от такого посетителя, а он сам – взобраться на табурет и подозвать к себе хозяина, когда в дверях показалась не менее загадочная, чем он, пара.
Задавала в ней тон высокая и невероятно худая девица с черными немытыми волосами. Собранные в прическу «скорпионий хвост», они воинственно торчали над ее маленькой головой.
Походила девица сия на портовую шлюху и одета была так же – в коротенькую кожаную юбку с разрезами, сапоги и обрезанную до пупа матросскую тельняшку. Но было в ней что-то угрожающее. Длинные, отменной остроты ногти, крашенные ярко-красным лаком, казались обляпанными кровью. Ту же мысль навевал сочный рот на очень бледном, осунувшемся лице. Левая рука девицы была обмотана цепью. Такое себе украшеньице.
Ее спутник тоже выглядел мрачно, хотя и попроще. Ростом повыше девицы, он был одет в длинный, до самого пола грязно-желтый балахон без рукавов. Очертания тела под ним не угадывались совершенно.
Но костистое безбородое лицо было чужим. Это как с эльфами: смотришь на такого – человек человеком, ан нет.
Однако этот гость точно не был эльфом.
Эта пара предпочла сесть поближе к выходу. И, заказав дешевого красного вина, сосредоточенно уставиться в свои стаканы,
Внимательный наблюдатель заметил бы, что они нет-нет да и бросают осторожные взгляды на гнома.
И, как говорится, тем временем...
Пост на Ключевой Башне давно утратил свою важность для Города. Никакой войны в ближайшее время не предвиделось. «Чернокрылые» всерьез угрожали только заезжим торговцам (так было, по крайней мере, до сегодняшнего дня). Народ Моря был в незапамятные времена изгнан в неведомые пучины, и пророческим бредням о его неминуемом возвращении никто всерьез не верил. Так что запираться было не от кого.
Посему б продуваемую восемью ветрами Башню посылали дежурить самых откровенных раздолбаев. Или же за какую-нибудь мелкую, не стоящую гауптвахты провинность.
Была ли таковая на душе у четырех дежуривших в эту смену стражников – история Архипелага умалчивает. Об их же раздолбайстве можно было судить по тому, что длинношеие топорики Береговой Стражи они свалили в кучу на первом этаже Башни. А сами уселись резаться в карты на третьем. Не позаботившись наполнить свежим маслом красный Фонарь Тревоги и держать его под рукой, как требовал Устав.
Говоря по правде, сигналу Фонаря вот уже полчаса было некому внимать. Безжалостная рука перерезала глотки береговому посту, наблюдающему за бухтой. Эта же рука щедро полила маслом ступени мраморной лестницы, ведущей к главному причалу. Зачем – станет ясно позже.
Сквозняки, обитавшие в чреве Башни, следовало звать не иначе как лютыми. Презрев любую одежду, они хватали за самые нежные места. То, что стражники каждые десять минут спускались к подножию Башни помочиться, не вызывало в связи с этим никакого удивления.
Вот и сейчас их начальник кинул на стол карты рубашкой вверх. Поднялся, упираясь руками в колени, и осторожно ступил на крученую лестницу. Каждый его шаг вызывал миниатюрный обвал. Шурша, булыжники соскальзывали вниз, в подвал, где вместо боеприпасов для метательных машин гнили невнятные обломки.
С уходом начальника подчиненные переглянулись и полезли смотреть его карты. Не догадываясь, что он оставил их на столе намеренно. С тем, чтобы, вернувшись, уличить своих партнеров в подглядывании. И под этим предлогом сдать все по новой. Уж очень безрадостно выглядел нынешний расклад.
Пара черных двоек, Дама Мечей и Кавалер Чаш. И вдобавок неприкаянная девятка Жезлов. Умей кто-нибудь из игроков гадать, эта комбинация внушила бы ему ужас своим единственным толкованием.
Карты неопровержимо сулили смерть тому, кто держал их в руках.

Если бы в этом мире существовали запахи, то начальник стражи почувствовал бы аромат прогорклого жира. Столь неуместный возле Ключевой Башни, где пахнуть должно было морем, и только им. Ну, может быть, еще ржавеющим, несмотря на все наговоры, железом от Большой Цепи.
Но он не знал запахов, как Адам не знал стыда и одежды. Ему было суждено умереть в неведении. С позорно приспущенными штанами и свисающими завязками.
«Летучая рыба», пущенная опытной рукой, воткнулась в толстую шею стражника слева, на три пальца ниже уха. Он с натугой кашлянул кровью и опрокинулся лицом вперед, прямо в кипящие волны. Стонущий ветер сделал его смерть беззвучной, а море прибрало бренные останки.
На то место, где смерть застала начальника стражи, выбрался из воды невысокий гибкий человек. Всю его одежду составляла перевязь с метательными ножами. Каждый дюйм его смуглой кожи был густо умащен жиром. Тем самым, чей не существующий здесь запах так и не коснулся ноздрей мертвеца.
Он был первым из пятерых боевых пловцов, отправленных на остров. Скоро остальные его товарищи выберутся из моря. Вместе они войдут в Ключевую Башню, чтобы творить смерть уже под ее сводами.
Им потребуется совсем немного времени.
Стая летящих в ночи вестников бури, чернокрылая пиратская эскадра – три десятка баркасов и еще с полсотни мелких парусных лодок. Беспрепятственно и никем не замеченная она проскользнула в бухту и устремилась к берегу.
Сегодня сухопутные крысы заплатят по старым долгам. Сегодня ночью пиратская сабля найдет себе славную работу. Пока карательный флот будет попусту шарить по опустевшим фьордам, пока он будет в ярости грызть Большую Цепь, которая впервые за много лет перекроет морские ворота Города, корсары возьмут порт и прилегающие кварталы, предав их огню и грабежу.
А с рассветом они смешаются с толпой, рассеются по загодя приготовленным норам. Лягут на «сухое дно». Там их не достать.
Так Город узнает силу и тяжесть пиратской руки. И его Отцы надолго зарекутся воевать с морской вольницей.
Это был хороший план, и он удался бы в любую другую ночь. Но сегодня было суждено сбыться другому начертанию. Древнему и зловещему. Вписанному в Книгу Неизбежности нечеловеческой рукой.

Антон откинулся назад и позволил себе частично выйти из виртуальности. Отодвинул ее за пределы периферийного зрения.
Работать без «бархата» оказалось возможно, но непривычно тяжело. Синтетический dasein Мультиверсуматак и норовил возобладать над всеми органами чувств. И тогда все, прощай свобода «призрака». Там, где на VRML-III написано «стена», он будет упираться лбом. Где «яма» – падать, где «вода» – тонуть. Жалкая участь слепца, трясущегося в испуге перед каждым цербером.
Но Тэньши, его странный проводник на путях в неведомое, сказал, что, как и с лифтом, у него все получится.
– Ну как? – спросил Глеб. – Мы вот-вот начинаем.
– Лошадка оседлана и готова к скачкам, – Антон развернулся к рыцарю, ловя на себе внимательный взгляд Мураками. – Я решил ломиться не напрямую, а обходным путем. Лобовая защита у «Неотеха» слишком мощная. Их не раз пытались брать и поодиночке, и командами, но к ядру никто не доступился. Всех сожрало.
– А что за обходной путь?
– Ну, это наполовину слухи, – Антон покусал себя за нижнюю губу. – Я работал с одним крутым дилером по софту. С неким Багратом. Он занимался серьезными делами, организацией крупных набегов и взломов. Нанимал за процент специалистов, давал наводки. Короче, был плотно в бизнесе. Все дела в Сети вел через своего вестника, купил ему гражданство на Архипелаге, построил там гостиницу...
– Где?
– Архипелаг Исчезающих Островов. Название что-нибудь говорит?
– Ничего, как это касается нас?
Антон поймал себя на том, что радуется передышке и пытается оттянуть начало работы. Впервые за много лет он испытывал такую неуверенность перед набегом.
– Я тебе и рассказываю – как. «Архипелаг» – это старая и очень популярная ВР-игра. Точнее, открытая игровая лицензия. Платишь деньги, приобретаешь виртуальный конструктор для создания ландшафтов, зданий, монстров и тому подобного хлама. И вместе с ним получаешь годовое разрешение на коммерческое использование миров, изготовленных в этом конструкторе и размещенных на твоем сервере. Разрешение можно продлевать, опять же за плату. Каждый мир – это Остров. Все Острова вместе – Архипелаг. В «Архипелаг» можно зайти игроком на время, заплатив разовый взнос хозяину сервера. А можно приобрести гражданство – стать постоянным абонентом. Это выходит дешевле, но контракт заключается на срок от трех месяцев. Зато можно купить на острове землю, построить там дом, крепость или башню мага. И гражданин Острова получает браслеты – Уровни мастерства в своей профессии. Воину они достаются за успешные бои, вору за кражи, магам за колдовство...
– Очень увлекательно, – перебил его Глеб. – Но ближе к делу.
– Во-от, короче, хозяевам сервера выгодно, чтобы у них было как можно больше посетителей и абонентов – «граждан». Поэтому они стараются, придумывают новых чудовищ и приключения, создают новые миры. «Архипелаг» входит в десятку самых популярных игровых вселенных. Огромный контингент постоянных пользователей и устойчивый приток новых. Саму базовую лицензию давно приобрел цех Айязовых, занимающийся индустрией развлечений. Они же выпускают новые версии конструктора миров. Так вот, фамилия моего приятеля Баграта как раз Айязов.
Он изменил исходный код конструктора. Благодаря этому из виртуальной гостиницы, принадлежащей его вестнику, можно получить доступ к любому Острову Архипелага. То есть к любому физическому серверу, на котором установлена работающая программа «Архипелаг Исчезающих Островов». И даже к любому персональному базису – есть и такие чудики, которым нравится таскать созданные ими миры у себя в голове. Понимаешь?
– В общих чертах. Как это поможет тебе пробраться в «Неотех»?
– Я знаю, что корпорация «Неотех» приобретала одну из последних версий «Архипелага». Для внутреннего пользования. Понятия не имею, что там было создано с ее помощью – виртуальный бордель или персональный ад для провинившихся сотрудников. Но в любом случае этот кусок Мультиверсума, расположенный внутри линий сетевой безопасности, должен быть доступен через одну из «кроличьих нор» Баграта, Осталось воспользоваться этой «норой».

– Хозяин, еще пива, – зычно потребовал гном. – И быстрее.
Его кулак звучно припечатал по столешнице. Опустевшая кружка подпрыгнула и со стуком приземлилась обратно.
Хозяина звали Милован. Или Красный Бык – за нездоровый цвет лица, грузность и манеру ходить угрожающе опустив голову. Это прозвище прилипло к нему еще с тех пор, как он числился сержантом «береговиков».
На оклик он повернулся к столу гнома всем своим огромным телом. Шеи у него не было. Сразу за оплывшим подбородком начиналась бочкообразная грудь, покоящаяся на затянутом в необъятный фартук брюхе. Несли все это тулово коротенькие, но очень толстые ноги с разлапистыми ступнями.
Господин Красный Бык был ходячим памятников неуемному обжорству. Но в отличие от многих упитанных людей он имел скверный характер и нрав обозленного животного, в честь которого прозывался.
Сейчас он как раз собирался этот нрав прилюдно (и пригном-но) выказать.
Его приближение к столу гнома было неспешным и величественным, как вековой ход ледников. Остановившись, он водрузил на грудь, точнее, на брюхо пару волосатых окороков, считавшихся руками. Выколотое на них бранное выражение можно было теперь разглядеть не нагибаясь.
Его лицо – наезжающие друг на друга бугры и две впадины, в которых прятались вечно налитые кровью свирепые глазки. На этом вытесанном из плоти лунном ландшафте зашевелились мясные оладьи губ. Слова протискивались между ними с трудом, измазываясь в слюне и мелких катышках жевательного табака. Вслед за ними летели частицы жареного лука и размягченные желудочным соком мясные волокна. И все это в лицо одного гнома.
– Ты, землекоп, допивай свое пиво, – изрек Красный Бык. – Плати. И топай отсюда по-доброму. Не видишь, ребята на тебя уже косятся. Харя твоя им зело не по нраву.
И в подтверждение своих слов он указал на «ребят». Пятерых недавно сменившихся береговых стражников, чьи кирасы и топоры были кучей свалены возле стола. Взгляды, кидаемые ими на гнома, и правда не отличались теплотой. Двое даже демонстративно поднялись, не спеша отодвигая табуреты.
Кто-то проворно задернул пропахшую дымом занавеску в помещение, где сидели офицеры. Еще не произнесенное, но уже в нетерпении катаемое на языке слово «драка» заставило многих попробовать, как легко ходит в ножнах дага или кортик. Потеха обещала быть знатной.
– Эй, грязеед, ты не понял, что тебе хозяин сказал? Человеческую речь разумеешь?
Стражники были похожи, как близнецы. Старательно выскобленные черепа могли бы поспорить с гномьим, но вот ряхи «береговиков» были позорно безволосыми от природы. Обоим ревнителям порядка не было еще и двадцати. Однако недостаток лет они восполняли наглостью мелких бойцовых шавок.
– Ты зачем его пустил, Милован? – удивился второй, тыкая носком сапога в ножку табурета, на котором восседал гном. – У него же ноги до пола не достают. Борода и та длиннее.
Сзади пьяно зареготали. Гном, не выказывая особого беспокойства и обиды, продолжал восседать на своем месте. Только руки переложил со стола на пояс. Его прямой невозмутимый взгляд приводил Красного Быка в ярость.
– Ты глухой? – спросил он, повышая голос. – Плати и выкатывайся!
Гном продолжал не мигая смотреть в переносицу хозяина. Один раз его глаза стрельнули в сторону. И гигант в желтом балахоне повел плечами, откинулся назад, быстро оглядывая помещение. Сидевшая напротив девица не шевельнулась. Красные ногти обмотанной цепью руки выбили нетерпеливый ритм на столешнице.
Красный Бык, рыча от злобы, вытянул левую руку ладонью вверх. Правой сграбастал пустую кружку со стола. Это означало «плати и убирайся» на его собственном языке жестов. Он прибегал к нему, когда способность изъясняться отказывала под влиянием животной ярости.
Если бы не пагубное пристрастие к жратве, из стражника Милована мог бы получиться отличный берсерк. И тогда смерть его, возможно, была бы другой. Не такой нелепой, как та, что была во взгляде гнома – не грозном, но обещающем.
Напряжение достигло своего звенящего пика, Один из молодых стражников отвел ногу, чтобы с маху выбить табурет из-под каменной задницы гнома.
Дверь таверны распахнулась, и внутрь, шатаясь, вбежал человек. По его лицу, размывая густой налет копоти, стекала дождевая вода. Поверх домашней одежды, побывавшей вблизи огня, был наброшен плащ городского стражника, Все лица невольно обернулись к нему.
– Пожар! – закричал он. – Горят виселицы на Площади Правосудия!
Меньше всего внимания на закопченного стражника обратил как раз гном. Пусть все это время он и ожидал принесенных им вестей.
В отличие от других он знал, что это будут за вести.
– Как же пожар? – удивились у окна. – Там же ливень стеной!
Стражник открыл рот, чтобы поведать, как неизвестные злоумышленники забросали виселицы «бродячим огнем». Но не успел, Раздалось громкое «тр-р-р-рак», и всеобщее внимание вернулось к гному.
Тот успел как раз неторопливо слезть с табурета. И, подхватив его за ножку, смачно врезать по голени ближайшего стражника. Того, что насмехался над его ростом.
Хруст ломающейся кости потонул в грохоте разлетающегося табурета. Падающий малец наткнулся подбородком на выставленный кулак гнома. Крик боли оборвался громким «чванк!». Челюсть стражника уехала к уху, и на пол высыпались осколки зубов.
Гном переступил через поверженного недруга. И, пользуясь преимуществами своего роста, деловито ткнул второго стражника кулаком в окрестность гульфика. А когда тот с воем надломился, повторил свой коронный в челюсть. С тем же потрясающим эффектом.
Рот Красного Быка изумленно приоткрылся. Он попытался изобразить подобие боевой стойки. Гном с сомнением посмотрел на свисающий живот хозяина таверны. И наподдал ему выше щиколотки носком ботинка.
Острый «рог нарвала», венчающий носок, пропорол жировую броню и укутанные ею сухожилия. Взвыв, Милован запрыгал на одной ноге. И, не удержав равновесия, повалился на бок.
Его глаза оказались на одном уровне с глазами гнома. Их тонкая радужка была цвета необработанной руды. Пульсирующие зрачки напоминали озерца черной ртути. Бык почувствовал, как в них тонут остатки его мужества.
Гном медленно и широко улыбнулся. Его щербатый рот был полон металлических зубов, местами сточенных до половины.
– Принимай плату, хозяин, – сказал он.
Ухватив Красного Быка за подбородок, гном дернул его челюсть вниз, И всунул ему в глотку пятерню с зажатой в ней горстью медных монет.
Кусать эту руку было все равно как грызть железный боксит, еще и поросший колючими волосами. К тому же Бык сразу поперхнулся монетами и начал задыхаться.
Гном оттолкнул его скребущие руки. Брезгливо вытер тыльную сторону кулака о фартук агонизирующего Милована. Скосился на двоих сосунков, уже не выказывающих признаков жизни. Вот так.
Никто не смеет требовать плату с Коротыша Улыбки, если хочет дожить до старости. Никто не называет Айзенбарда, грозу сухопутных червей, «землекопом» и «грязеедом».
Об этом вам расскажут в любом порту Архипелага. Шепотом из уст в уста передаются мрачные истории похождений единственного гнома, не имеющего страха перед водой. Главы немногочисленного, но свирепого и влиятельного клана «чернокрылых» – Артели Железной Бороды.
Сегодня ночью к этим историям добавится еще одна. О разорении самонадеянного Города, бросившего вызов Морю. И начало ее положено пожаром на Площади Правосудия. Это сигнал для Айзенбарда и его друзей, пришедших в кварталы Береговой Стражи.
Почему же никто не спешил на помощь Красному Быку и двум стражникам? Ведь кругом было столько желающих подраться.
У желающих хватало теперь забот.
Их заботами были высокий человек в желтом балахоне и его спутница, похожая на шлюху. Именно она запустила кувшин вина в голову одного стражника, сунула коленом ниже пояса другому. И затанцевала на их столе, черной бабочкой перемахнула на другой, третий.
Ее ловкость была приобретена в десятке портовых таверн.
И отточена на сотне корабельных палуб, с которых она, Мэри Кровь, шла на абордаж. В сопровождении ватаги кровожадных, амазонок, чьи улюлюкающие вопли заставляли бледнеть самых бесстрашных.
Все знали: где Мадам Кровь – пощады не будет. Мэри презирала работорговцев, пройдя единожды через их грязные руки. Поэтому всех пленников, кроме молодых девушек, готовых присоединиться к ее отряду и красивых парней, отобранных для ее «гарема», скармливала рыбам. Скорбящие родственники ее жертв оценивали пиратессу в двенадцать мер чистого золота. «Скупердяи», – фыркала Мэри и отправлялась в очередной поход, после которого сумма вознаграждения удваивалась.
Сегодня ночью она рассчитывала увеличить ее вдесятеро. Цепь, обвивавшая ее левую руку, прянула вперед, разматываясь до шести локтей полной длины. На ее конце обнаружился довесок – нечто вроде веера из тонких лезвий шириной в растопыренную ладонь. В полете он издавал устрашающий свист. Входя в тело, разрезал плоть, оставляя после себя опасные глубокие раны.
Окутавшись шлейфом алых брызг, «веер» рассек кадык хва-
тающемуся за топор стражнику. И рывком полетел обратно, в руки своей хозяйки. По дороге он вспорол чью-то щеку, отрезал подвернувшийся кончик уха. И привычно улегся в подставленную ладонь с кроваво-красными ногтями.
– Йеху-у-у! – оглушительно завопила Мэри. И пнула в лицо тянущего к ней лапы нахала. Цепь описала гудящий круг над ее головой. – Режь-убивай!
А что же долговязый спутник Мэри? Он тоже не терял времени. Одним движением сбросил свой балахон, оставшись в кожаных штанах с большими заплатами на коленях. Его бледный костлявый торс был обвит ремнями хитроумной перевязи, удерживающей шесть чехлов с кремневыми пистолетами. И сверх того два скрещенных клинка в заспинных ножнах.
Вычурные чашеобразные гарды поднимались над плечами гиганта непривычно высоко. Пистолетные чехлы тоже висели не по-человечески – два возле самых ключиц, два под мышками и два на уровне бедер. Бросившиеся к чужаку «береговики» застыли, увидев этот арсенал.
Четыре выстрела слились в один. В «Доме Красного Быка» стало на четыре трупа больше.
Живые с изумлением рассматривали вторую пару рук, растушую прямо из грудной клетки гиганта. Дополнительные конечности выглядели хилыми и недоразвитыми, но с двумя лишними пистолетами управлялись свободно.
«Мангас», – выдохнул кто-то ругательное прозвание человека, измененного влиянием магии. «Четыре Руки!» – это выкрикнули кличку самого таинственного из пиратских главарей.
Высокий корсар отвесил стражникам насмешливый поклон. Вложил в чехлы разряженные пистолеты. Парой главных рук достал из-за спины свои клинки, оказавшиеся невероятной длины шпагами.
И вместо слов зазвучал яростный звон стали,
С другой стороны на сбившихся в кучу стражников наступал Айзенбард Оскаленный. Его стальной пояс превратился в невиданной гибкости абордажную саблю. Об этой сабле ходили слухи, что в руках гнома-пирата она разрубает человека в кирасе вдоль пополам.
В достоверности этих слухов многим посетителям таверны пришлось убедиться на своем горьком опыте.
Что-то толкнуло Айзенбарда в спину. Да так, что он кувыркнулся вперед, приложившись лысой макушкой об пол. Тонко, неслышно для человеческого уха, застонала поддетая под кафтан заговоренная кольчуга.
Из этого стона и ломающей боли между лопатками Айзенбард понял, что в него выстрелили из арбалета. К счастью, кольчуга выдержала, иначе создателю Коротыша Улыбки пришлось бы расстаться со своим любимым персонажем. И запускаться вновь, с нулевого уровня. Не самая веселая перспектива после трех лет ежедневной игры за Айзенбарда.
В ярости, больше всего на своих соратников, проморгавших стрелка, Оскаленный перевернулся на спину. Застонал от боли сквозь железные зубы. Он напоминал сам себе полураздавленное насекомое.
Налитые кровью глаза Айзенбарда искали врага. Возле занавески в офицерский зал он увидел юркого молодчика с рысьими глазами полуэльфа. Упершись носком в стремя наложе, он перезаряжал «малый тритон». На его левой руке, пристраивающей на место новый болт, позвякивали три браслета лучника.
Четвертый ему было не надеть. Цепь Мэри обвила тонкую шею полуэльфа, кошачьи глаза полезли наружу. И подоспевший мангас воткнул свою шпагу точно в ромбовидный зрачок. Так, что ее дымящееся острие вышло из затылка. Четыре Руки потом вытрет клинок сорванной занавеской.
– Я увидел, как этот сукин сын навел на тебя арбалет. Тогда я выхватил два последних заряженных пистолета и выстрелил, – скажет, оправдываясь, Четыре Руки. – Чертовы железки дали осечку!
– Какого хрена ты возился с пистолетами? –– спросит его Айзенбард. – Ты же знаешь про Проклятие Меерфолька. Железо гниет, порох сыреет. Прикурить и то получается с пятого раза.
– Нет, – мангас протянет ему два пистолета рукоятками вперед. – Порох я засыпал проверенный. Пистолеты вашей работы и надежно заговорены. Раньше осечек не было,
Айзенбард примет в ладони вытянутые рукоятки. Ощупает накладки из резной кости, черного дерева и серебра. Под его пальцами запоют наговоры и Верные Слова. Да, и правда гномья работа. Об этом надежней всего говорит рунная вязь на длинных стволах. Такое оружие должно стрелять без помех.
Но этой ночью враждебное влияние делало все наговоры такого рода бесполезными. Проклятие усилилось, растеклось за отведенные ему пределы, как морская вода в час прилива.
С неприятным чувством под ложечкой Айзенбард поймет, что не все идет согласно плану.

Антон не знал, кому пришло в голову сделать вход в игру именно таким. В виде помещения старой католической церкви. С рядами деревянных скамеек и высоким потолком, с которого на толстых цепях свисали подставки для свечей. С множеством фресок и огромными витражными окнами.
Окна были прямоугольные, с закругленным верхом. Запечатленные в их разноцветных стеклах сюжеты крутились вокруг двух тем. Поднятия Архипелага из предначальных глубин и бесконечной войны жителей Островов с Меерфольком, воплощением злых сил Моря.
Последние, как правило, изображались в виде гигантских волн, сметающих все живое. Но сегодня Антон с удивлением обнаружил на одном из витражей самих обитателей пучины, выходящих на берег из яростно кипящих вод.
В этой картине преобладали осколки зеленого и бирюзового цвета. Падающий сквозь них солнечный свет производил впечатление, что за окном – сумрачная водная толща. Это неплохо сочеталось с чудовищным обликом огромных воинов Морского Народа, разламывающих остров своими трезубцами. Искаженные лица крошечных людей, на которых рушились крепостные стены, напомнили Антону картину «Последний день Помпеи».
Хакер поежился, спеша шагнуть прочь. Подальше от топкой лужицы зеленого света, разлитой на полу перед витражом.
За левым плечом Антона, где, по заверению индейских магов, человека поджидает его собственная смерть, раздалось деликатное покашливание.
Справедливо рассудив, что смерть не будет пытаться привлечь его внимание таким вежливым образом, хакер обернулся. Испытывая чувство глубокой досады, причины которого пока не понимал.
– Никому не нравится этот витраж, – сказал низенький, скособоченный старик в монашеской рясе.
Ряса, когда-то черная, выцвела со временем до неопределенно серого цвета. Ее перепоясывала веревка с разлохмаченными концами. Откинутый за спину капюшон открывал морщинистую шею с некрасивой россыпью родинок. Над ней – торчащий подбородок с глубокой клиновидной впадиной. И устремленное к длинному, немного крючковатому носу лицо.
Сплющенное с боков, оно казалось птичьим. Не только из-за носа. Слишком далеко разнесенные глаза цвета крепкого чая смотрели на собеседника по одному. Их хозяину приходилось поворачивать голову. То влево, то вправо. Если бы у воронов от старости выпадали на голове все перья, получалось бы очень похоже.
– Никто не любит вспоминать о собственной ничтожности, – старик посмотрел на Антона левым, потом правым глазом. – О том, что всему приходит конец.
У ног старика, обутых в плетеные сандалии, стояли два жестяных ведерка. В одном из них Антон заметил связку кисточек. Старик поставил свою ношу на пол, перед тем как привлечь внимание Антона. Хакер мешал ему пройти.
– И в итоге? – спросил старик, продолжая разглядывать Антона в своей птичьей манере. Сам же ответил: – В итоге «вж-ж-жик», и все. Нет больше трухлявого мешка, набитого смешными амбициями, тщетными устремлениями и пустыми риториками. Распоролся. А внутри оказалось что? Как обычно. Прах. Вы не могли бы отойти, молодой человек?
Антон не сразу понял, что теперь старик обращается непосредственно к нему. Сообразив, он поспешно шагнул в сторону, бормоча извинения. Старик с кряхтением нагнулся, подхватил свои ведра. И вразвалку проследовал мимо Антона, качая головой.
Оказалось, что причиной его малого роста и кривой осанки был горб. Такой несуразно огромный, что казалось – он вот-вот перетянет и опрокинет старика на спину. И тогда он будет лежать, шевеля конечностями и выкрикивая проклятия.
Эту неаппетитную картину вытеснили из головы Антона слова старика. Под «трухлявым мешком» он имел в виду человека. Homo. Да, неудивительно, учитывая, в каком состоянии находится его собственная телесная оболочка.
Но почему «вжик»? Почему, скажем, не «бах» или «бац»? Или не тупое американское «упс», намекающее на роковую случайность и Фатум вообще? Почему именно это вербализированное гудение вспарываемого чем-то острым воздуха? Назойливое. Неприятное. Неотвратимое.
Глядя вслед старику, Антон испытал сразу два крайне неприятных ощущения.
Одно, чисто физического свойства, скомкало его кишки рвотным спазмом. Антон заметил, как шевелится задрапированный складками рясы горб.
Так могла бы шевелиться личинка хищного насекомого. Собираясь прорвать сожранное изнутри тело носителя. Расправляя еще мокрые слюдяные крылья и готовясь к первому свободному полету. Да, сложенные, дрожащие в нетерпении крылья – вот на что это было похоже.
Второе ощущение было другим. Оно коренилось глубже, чем дергающийся от гадливости желудок. Чувство сильнейшей досады, впервые испытанное две минуты назад. Теперь Антон знал его природу.
Горбун видел его. Видел. А это означало, что Антон больше не был «призраком».
Не быть «призраком» – это принимать на веру сверкающую фальшивку Виртуальной Реальности. Утратить способность объективного восприятия. Позволить картинам несуществующего возобладать над своим разумом и волей.
Стать такой же частью Мультиверсума, как любая интерактивная программа, наделенная функцией выбора альтернатив. Тем, что на сегодняшний день считается пределом развития искусственного разума.
Вера в незыблемость, в реальность виртуальных законов ставит человека, творца этих законов, на одну доску с теми, кто является их прямым порождением.
Антон на своей шкуре почувствовал, что такое падать с Небес.

Они вошли в зал, предназначенный для офицеров, после того, как двое последних стражников спаслись бегством. Один выбил собой окно, грузно вывалившись на улицу. Другой воспользовался дверью, повисшей теперь на одной петле.
Пираты был спокойны – беглецам не уйти далеко. Во всех прилегающих кварталах засели их люди. Время дать панике распространиться наступит позже. Айзенбард, Мэри и Четыре Руки еще не закончили развлекаться в таверне.
– После вас, мадам, – галантно предложил Четыре Руки, уступая дорогу Мэри Кровь.
Хмурый Айзенбард топал впереди, сгибая и разгибая свою удивительную саблю. Его внимательные глаза обшарили небольшое и гораздо более опрятное, чем главный зал, помещение.
Здесь на столах даже были льняные скатерти.
Четверо «береговиков», коротавших за этими столами ночь, выглядели куда представительнее своих незадачливых подчиненных, перебитых в соседней комнате. Отменно сидящие мундиры, блеск полированных кирас, дорогие рукояти мечей – сразу видно, большие шишки.
Увлекшись игрой в кости и распитием вин из «офицерского» погреба, они даже не обеспокоились шумом драки. Обычное дело.
Однако выстрелы и особо громкие предсмертные вопли разбудили в них интерес.
Старший среди играющих, капитан Берес, послал своего ординарца, того самого меткого полуэльфа, узнать, в чем дело. «И пусть принесут еще вина!» – крикнул он ему вслед.
Капитану Бересу хватило одного взгляда на вошедших. Поднявшись, он смешал кости и потянул из прислоненных к стене ножен двуручный офицерский палаш.
– С вином придется обождать, господа, – сказал он звучным голосом. – У нас особые гости.
– Вы должны мне золотой, капитан, – один из его собеседников тоже поднялся и неторопливо, с ленцой, принялся натягивать перчатки из тонкой кожи.
Во время игры он не снимал висевшую на поясе шпагу. Давно не ощущая ее присутствия, он мог бы даже спать, не расставаясь со своей холодной спутницей. О нем говорили, что он будет лучшим фехтовальщиком Архипелага. Если не погибнет на одной из бесчисленных дуэлей, затеянных по поводу и без оного.
– Я сразу сказал, что это не простая драка.
– Полноте, Руперт, – третий игрок, задумчиво ковырявший в зубах кривым мизинцем с плотно сидящей печаткой, покачал большой рыжей головой. На вошедших он, казалось, вообще не обратил внимания. – Не хотите же вы присвоить себе мои слова и мой выигрыш?
Молодой бретер вспыхнул, порывисто обернулся, но, играя желваками, смолчал. Господин смотритель береговых укреплений, барон Венга, был ему пока не по зубам. И не преминул скорому на гнев Руперту об этом напомнить. Так, между делом.
Четвертый офицер Береговой Стражи не сказал ни слова. Он был не так высок происхождением, как его партнеры по столу.
Всего лишь бастард захудалого рода, не удостоившийся даже собственного герба. И званием был младше остальных, даже сосунка Руперта. Когда они говорили, он обычно молчал.
Но свои пять браслетов он надел не болтовней, а орудуя палашом. Таким же, как у Береса. Вместо изысканно вделанных в рукоять осколков драгоценных камней у него была дешевая оплетка из акульей кожи. Изрядно вытертая – оружию частенько приходилось бывать в деле. Уважительное прозвище Пес Войны (для друзей просто Пес) его хозяин носил не зря.
У офицеров была причина, чтобы этой ночью оказаться именно в «Доме Красного Быка», а не в составе карательной экспедиции.

Предыдущая страница 29 Следующая страница


Падшие ангелы Мультиверсума 30

Только барон Венга находился фактически на своем месте. Трое же остальных никак не планировали провести Ночь Большой Облавы в теплой и безопасной таверне. Вместо того чтобы, рискуя жизнью, охотиться за пиратскими скальпами. Они были героями (на деле и в глазах толпы), и этим все сказано.
Но сегодня утром, где-то очень далеко от этого Острова и даже Архипелага, в месте, которое сейчас можно было счесть несуществующим или сойтись на том, что это плод воспаленного воображения, десятки секторов на целый час остались без электричества. Как раз этого часа не хватило запоздало подключившимся к Мультиверсуму пользователям. Их персонажи не успели к отплытию эскадры.
Остается открытым вопрос: считать ли удачей для капитана Береса, лейтенанта Руперта и младшего лейтенанта по прозвищу Пес Войны, что они оказались лицом к лицу с самыми опасными пиратами Архипелага, пришедшими в таверну именно за их головами?
– Ну что, узнал меня, капитан? – с нескрываемой злой радостью спросил Айзенбард. Его рот щерился в знаменитой усмешке, которая заставляла сходить с курса целые флотилии. – Зажила моя царапина?
– Пустяки, благодарю за беспокойство, – церемонно поклонился Берес. – Я вижу, что ваша голова тоже в порядке. Шрам ее совсем не портит.
У этих двоих особые счеты. Несколько месяцев назад галера капитана Береса настигла черный баркас Оскаленного. Два заклятых врага бились на скользких от крови досках палубы,
«Береговик» сражался без обычной кирасы. Велика была боязнь утонуть, рухнув с накренившегося баркаса. Пользуясь этим, Айзенбард ударил его слева, ниже подмышечной впадины. Если бы не вовремя подставленный меч, грудная клетка Береса раскрылась бы, выпуская наружу разрубленное сердце.
А так гибкая, как змея, сабля корсара вскользь прошла по ребрам капитана. Берес локтем сбил железную шапочку с головы Оскаленного. И ударил его в темя яблоком палаша – стальным шаром, в который был вделан ограненный изумруд.
Оглушенный гном покачнулся, кровь из разбитой и порезанной острыми гранями изумруда макушки полилась ему в глаза. И кто знает, чем бы все закончилось, если бы в тот момент их не разделила битва.
На память о том дне у Коротыша осталась белая мета. Толщиной в палец, она проходила прямо над его родовой татуировкой. Он, случалось, почесывал ее в минуты задумчивости.
А капитан Берес носил узкий длинный рубец точно напротив сердца. И долго разглядывал его каждое утро перед тем, как надеть мундир.
Они знали, что обязательно снова встретятся.
Айзенбард Оскаленный принял боевую стойку – голова наклонена, плечи опущены, правая нога выставлена далеко вперед. И с силой топнул о дощатый пол. Один раз, другой, третий. Так воины его народа вызывают кровного врага на бой, Капитан Берес с иронией отсалютовал ему своим палашом.
И вдруг, с третьим ударом ноги Айзенбарда, это случилось. Комнату тряхнуло, жалобным звоном разразилась посуда. С перекрещивающихся под потолком балок осыпалась труха. Всем показалось, что полна секунду накренился, как палуба в бурю.
«Гномьи штучки», – пробормотал Руперт.
Но Айзенбард был удивлен не меньше остальных. Он и не думал звать Магию Земли. Честно говоря, у него, простого рубаки (пусть и немалого Уровня), не хватило бы сил на такое представление. По запаху и на ощупь отличать фальшивое золото – это одно, а землю трясти – это вовсе другое.
Прославленный корсар удивился бы куда сильнее, если бы узнал, что еще случилось в момент подземного толчка.
В одной потаенной пещере сорвалась с постамента и упала, разлетевшись вдребезги, каменная плита. Огромная, в рост человека, иссеченная клиновидными символами забытой письменности. Одна из двенадцати таких же плит.
Двенадцать – сакральное число Морского Народа, Плиты – скрижали, на которых запечатлено Обещание Волны. Истинное пророчество о возвращении Меерфолька. Слова его всегда были загадкой для тех, кто оказывался способен их прочесть.

«Двуликий чужак ступит на обреченную землю. Его будут ждать мертвец, безумец и женщина. Мертвец даст ему знание, безумец приведет его к Двери, а женщина подарит ему ключ, Когда иссякнут последние песчинки времени, отмеренного Творцом этому миру, чужак повернет ключ в замке и откроет Дверь, за которой немногих последовавших за ним ждет спасение» (Первая Скрижаль).

– Молодой человек! – визгливо окликнул Антона старик, – Вы так и будете стоять там или подойдете, наконец, сюда?
Антон не нашел ничего лучше, как двинуться на голос. Что еще надо этому уроду?
Старик поджидал его за кафедрой. Стоя перед ней, Антон разглядел бронзовую чернильницу с черным пером. И железный уголок кожаного переплета нешуточных размеров старинной книги. У основания возвышения старик поставил свои ведерки.
– Думаете, у меня нет других забот, как заниматься вами? – укоризненно вопросил старик. – Если я добровольно взялся исполнить чужие обязанности, это не значит – в ущерб своим.
– Чужие обязанности? – переспросил Антон.
– Ну да. Или вы думаете, что это, – старик потряс в воздухе пером с томительно зависшей чернильной каплей, – или это, – отточенный кончик пера указал на ведра и кисточки, – мое призвание? Как бы не так!
Пока дряхлый ворчун жужжал над его ухом, Антон пытался отрешиться. От его болтовни, от навязчивого зрительного образа. Он пытался определить – является ли старик программой, или это человек в виртуальном аналоге.
«Призрак» бы обнаружил отличие сразу. Еще один повод для дальнейшего расстройства. Антон видел перед собой то, что должен был видеть любой пользователь Мультиверсума. Старца в заношенной рясе, переворачивающего страницы такой же ветхой, как он, инкунабулы. Для специалиста его класса – весьма прискорбный результат.
– Молодой человек, вы оглохли? – услышал Антон.
– Простите, – Антон смущенно улыбнулся. – Вы что-то сказали?
Старик долго рассматривал его, склонив голову набок, к самому плечу.
– Я задал вам вопрос, – сказал он, явно недовольный результатами осмотра. – И даже не один, а целых три. Вы же, вместо четкого и своевременного ответа, соизволили пялиться неизвестно куда. Почему большинство молодых полагают, что у них впереди все время мира? Поверьте мне – это совсем не так. Времени у вас нет.
– Я верю, –ответил Антон, переполняясь холодной и пузырящейся яростью. – Я знаю. Поэтому давайте перестанем болтать и перейдем к делу. Я действительно спешу.
– Он спешит! Ха! – старик негодовал. – Я вожусь с ним, вместо того чтобы заниматься делом, – он ткнул дрожащим пальцем в ведра, в купол потолка. – А он, значит, спешит! Ну ладно, умник, тогда мы все будем делать быстро. Очень быстро. Вж-жик!
Обмакнутое в чернильницу перо угрожающе застыло над перевернутой страницей книги. Старик откашлялся и выпалил скороговоркой:
– Имя род занятий цель прибытия на архипелаг?
Но Антон опять не слышал вопроса. Его взгляд, последовавший за перстом старика, от жестяных ведер поднялся к потолку. И застыл там, прикипев к центральной фреске.
Он помнил ее по своим прошлым визитам на Архипелаг. Фреска называлась «Защитники». Она изображала четырех ангелов, воспаряющих над разноцветной мешаниной островов.
Величественные фигуры небесных воинов, одетых в сверкающие доспехи и вооруженных огненными мечами. Режущая белизна крыльев. Исполненные внутреннего благородства лики, устремляющие суровые взгляды вниз, на зрителя.
Всего этого теперь не было.
От красочного наполнения фрески остались острова и море. Над ними можно было с трудом различить четыре крылатых силуэта.
Кто-то стер Защитников Архипелага, лишив виртуальные острова их высокого покровительства.
Антон снова посмотрел на жестяные ведра. На старика. И спросил:
– Вы собирались заново нарисовать центральную фреску? Старик, ожидавший ответа на свои вопросы, выказал сильное раздражение.
– А как вы думали?! –воскликнул он. – Кто-то же должен этим заниматься! А вы тем временем делаете все, чтобы отвлечь меня. Хотя, как уже было не раз сказано...
– Я знаю, кто вы, – сказал Антон.
Он действительно знал. Удивительно еще, что не догадался сразу.
– Да ну? – старик был польщен. – Хм... я известен... в определенных кругах. По крайней мере, всегда был известен. Люди страдают прискорбной забывчивостью, а я так не люблю напоминать о себе. Но, – он погрозил Антону пальцем, правда, улыбаясь, – наше знакомство все еще остается односторонним.
– Да, да, – Антон прокашлялся. – Позвольте представиться. Мое имя: Янус. Род занятий: открывание дверей. Цель прибытия и род занятий совпадают.

Четверо против троих. Честный расклад, ведь у одного из пиратов рук было в два раза больше, чем у обычного человека. И за спиной офицеров не колышутся штандарты «Свирепых тунцов». Происходящее обещает быть самой благородной резней из всех, что когда-либо знал «Дом Красного Быка». С соблюдением всех и всяческих канонов чести.
Не стоит, конечно, забывать – полтора десятка лучших людей Айзенбарда ожидают на улице, перед таверной. На всякий непредвиденный случай.
Коротыш Улыбка и капитан Берес сходятся в центре комнаты, медленно, по полшага, сокращая разделяющую их дистанцию. Наконечник палаша рисует в воздухе идеальной формы кольца. Сабля-пояс, имеющая на каждом из концов специальную прорезь для руки, сейчас выгнулась. Застыла стальной радугой между неподвижными кулаками гнома. Сжатые пружины показались бы рядом с корсаром и стражником мягче вывалившихся кишок. От напряжения вокруг противников тонко звенит воздух.
Пес и Руперт, не сговариваясь, выбирают себе в соперники мангаса. «Ценю вашу помощь, младший лейтенант», – небрежно бросает Руперт. Пес молчит, мысленно прикидывая длину шпаг пирата. Он выше обид на этого лощеного юнца. Хотел бы он посмотреть, как тот один справится с прославленным четвероруким убийцей.
Господин смотритель береговых укреплений изволит подняться. Он так шумно ворочается, отодвигая стул, так выпячивает брюхо, что сразу становится ясно – весь этот спектакль не стоит и ломаного гроша. Рыжий боров, когда нужно, проворен сверх меры и тем не на шутку опасен.
С его мощного запястья небрежно, как дамская побрякушка, свисает на ременной петле булава. Длинный стержень с усеянным шипами шаром на конце. Господин барон на спор колет ею грецкие орехи – так, что нетронутое ядрышко выпадает из треснувшей пополам скорлупы.
– К вашим услугам, мадам, – говорит он Мэри и отвешивает шутовской поклон, растопыривая руки. – Премного о вас наслышан,
Пиратесса громко и с нескрываемым презрением фыркает.
– Мне твои услуги не нужны, толстая жопа. Уд у тебя тонок мне их оказывать,
Пока багровеющий Венга ищет достойный ответ, она поддевает носком подвернувшуюся табуретку. И отправляет ее в круглое лицо барона, цветом приближающееся к разрезанной свекле.
Реакция господина смотрителя достойна высшей похвалы. Рука с булавой описывает полукруг навстречу летящему табурету. Тот с грохотом разлетается в щепки. Одна из них оставляет на мясистой щеке барона кровавый росчерк.
Это служит сигналом к началу боя. С криком «En garde!» Руперт переходит в наступление на Четыре Руки, стремясь поразить его кончиком шпаги в солнечное сплетение. Громкий лязг сопровождает первый обмен ударами между Бересом и Айзенбардом. Мэри Кровь мечет свою цепь в барона.
В офицерском зале «Красного Быка» закружился dance macabre.
Руперт привык выигрывать свои поединки сразу. Глаз опытного дуэлянта быстро определял слабые места противника. За этим следовала молниеносная атака, каскад вдохновенных финтов. И тот главный удар, ради которого все и затевалось. Ни с чем не сравнимый трепет, когда жало эльфийской шпаги проникает в брешь обороны. В щель доспехов. И в дрожащую от предощущения гибели плоть. Ради этого стоило жить и играть в «Архипелаг».
Но сейчас он понял, что невероятно далек от упоительного момента, далек от удара. И как никогда близок к поражению. Ему показалось – он попал в центр бури, где каждая жалящая песчинка была вражеским уколом. Четыре Руки с легкостью отбил все его атаки. И перешел в наступление, нанося удары с огромной скоростью и великолепным мастерством.
С обеими своими шпагами проклятый мангас управлялся одинаково безупречно. На пятом ударе он чуть было не поразил Руперта в печень. Тот успел вытряхнуть из рукавных ножен дагу и парировать смертельный выпад. Тут же на его лоб лег алый штрих. Четыре Руки мог оставить его без глаза.
Руперт поспешно шагнул назад. Споткнувшись об опрокинутый стул, он потерял равновесие. Длинное тело пирата наклонилось вперед, и Четыре Руки нанес удар сверху обеими шпагами – в сердце и в правое легкое. Под удар слева кое-как легла дага, сместив его в сторону. Но правая сторона лейтенанта осталась без защиты.
Раздался громкий звон. Четыре Руки поспешно отдернул шпагу. Скрестил ее со второй, отступая в защиту. Другая пара его рук принялась судорожно перезаряжать пистолет, рассыпая порох и неловко орудуя пыжом.
Пес Войны, отбивший удар мангаса, за плечо удержал Руперта от окончательного падения на пол.
– Позволите пригласить вашу даму на вальс? – спросил он, указывая палашом на корсара. – Обещаю, что буду с ней нежен.
– Сделайте одолжение, – пробормотал Руперт.
Теперь он обязан этому ублюдку жизнью. И еще будет вынужден разделить с ним честь победы над одним из пиратских главарей.
Но, черт побери, это лучше, чем валяться с пропоротым легким. En garde!
Одна ладонь, Это преимущество в длине давал капитану Бересу его палаш по сравнению с абордажной саблей Айзенбарда. Незначительное на первый взгляд.
Но в таком бою любая мелочь может сыграть решающую роль.
Уповая на длину своего оружия, капитан Берес атаковал на мгновение раньше. Он ударил в горизонтальной плоскости, метя ниже подбородка гнома. Он знал, что гибкость сабли не позволит корсару прямо отражать удар.
И верно, Айзенбард пригнулся, отпуская один из концов сабли. Она распрямилась с певучим металлическим звуком. Берес возвратным движением попытался разрубить противнику плечо, но тут же вынужден был отпрыгнуть. Хитрый гном попытался подсечь ему ноги у щиколоток.
Они застыли напротив друг друга, переводя дыхание и собираясь для новой атаки.
Айзенбард кинулся в нее первым. Когда палаш увел его саблю в сторону, он неожиданно бросил ее.
И, собравшись в живой комок, ударил Береса головой в живот.
Если бы не кираса, капитану пришлось бы плохо. Задохнувшись, он отступил назад. Мотающий головой пират, ничуть не оглушенный, вцепился по-борцовски ему в пояс. Дернул «береговика» вниз и на себя. В рукопашной схватке гномы всегда стараются повалить противника. Особенно если тот намного выше ростом.
Кольцо рук Айзенбарда сжалось на его бедрах. Берес попытался повторить трюк с ударом рукоятью палаша в темя. Но почувствовал, как его отрывают от пола. Сила Оскаленного была невероятной.
Бросив меч, капитан, чей позвоночник под давлением гнома угрожающе захрустел, с размаху хлопнул того ладонями по ушам. Рванул за самые большие кольца в ушных хрящах. Айзенбард замычал от боли и, выгнувшись, бросил капитана Береговой Стражи на пол. Наподдал ему «рогом нарвала», дырявя кирасу и целясь пропороть что-нибудь жизненно важное.
Но после столкновения с кирасой и хлопка по ушам у него перед глазами вертелись черные круги размером с монету. И в этих самых ушах что-то тонко звенело. Шатаясь, Айзенбард сумел только поцарапать капитану бок. Зато Берес схватил его за ногу и тоже повалил на пол.
Руки капитана, режась о бороду, сомкнулись на горле главаря корсаров. И так как руки человека были в два раза длиннее, чем у гнома, Берес завладел преимуществом, которое можно было назвать решающим.
Мэри Кровь тем временем сражалась с бароном Венга.
Ее цепь обвила толстую шею барона. Другой ее конец она в прыжке перекинула через потолочную балку. И повисла на нем всей своей тяжестью.
Барон всхрапнул, И, чтобы уберечь свои шейные позвонки от перелома, тоже повис на цепи, вцепившись в нее руками. Мэри качнулась и ударила его каблуками в живот. Барон ухнул.
Трухлявая балка не выдержала тяжести двух повисших на ней тел и сломалась пополам.
Мэри, хоть и не ожидала падения, оказалась на ногах мгновенно. Барону повезло меньше. Падая, он опрокинулся спиной на стол и теперь с нечленораздельными проклятиями ворочался среди обломков.
Не тратя времени, чтобы подобрать свою цепь, Кровь цапнула из-за голенища трехгранный стилет. И прыгнула к господину смотрителю береговых укреплений.
В этот момент большим пальцам капитана Береса удалось кое-как продавить каменные мышцы гнома. И добраться до кадыка.
Упиваясь ощущением победы, он не заметил, как левая рука Оскаленного нырнула за прикрытие бороды. Где разжилась припрятанным ножом.
Им-то Айзенбард и разрезал правую руку Береса от запястья к локтю. Так глубоко, что мышцы провисли лохмотьями и острие проскрежетало по кости.
Берес вопит, и ему вторит тонкий крик Мэри. Коварный барон вовсе не был оглушен падением. Из лежачего положения он ловко разбил булавой коленную чашечку пиратессы.
Кричащая Мэри делает шаг назад, падает на здоровое колено. Ее глаза обреченно провожают руку барона, отводящую булаву для финального удара. После него голова морской амазонки лопнет, как гнилая тыква.
Нож Айзенбарда впустую царапает кирасу. Капитан сползает с противника и пятится назад.
Кидаться к палашу бесполезно, одной рукой им не помашешь. Берес нашаривает на поясе парадный кортик. Сообразивший свою выгоду Айзенбард на четвереньках бежит к абордажной сабле.
– Сдохни, сука! – забыв о благородстве, сипит барон Венга.
Одной рукой он яростно трет распухшую после цепи шею. Вторая замахивается булавой.
Гремит выстрел.
Все замирают на долю секунды. На этот раз оружие мангаса не дало осечки. И Четыре Руки не промахнулся, зная, что второго заряженного пистолета у него нет.
Левый глаз господина смотрителя превращается в неаккуратное отверстие.
Грузное тело падает сразу. Жизни в нем остается не больше, чем в раздробленном молнией дереве. О пол оно ударяется с гулким хлопком, как мешок с мукой, рухнувший с изрядной высоты. Шлеп! И темная лужа, стремительно растекающаяся из-под повернутой набок головы.
Но убийце барона суждено ненадолго пережить свою жертву. Руперт и Пес кидаются на него с двух сторон.
Мангас пропускает выпад шпаги в бедро. Танцующее острие вспарывает мышцы, и гигант теряет подвижность. Оружие Пса с широкого замаха врубается ему в бок.
Под широким лезвием хрустят, ломаясь, ребра. Корсар вопит, уже вслепую размахивая руками. Чисто случайно ему удается ударить Пса эфесом в висок. Младший лейтенант падает, левая сторона его лица лаково поблескивает от крови.
Руперт же успешно отражает неприцельные, но все еще смертельно опасные выпады. Используя инерцию противника, он пружинисто отскакивает назад, за пределы его досягаемости, Он понимает, что с такой раной от палаша Четыре Руки не протянет и минуты.
Но, отступая, Руперт не замечает опасности. Ползущего как краб Айзенбарда, чьи руки вновь сомкнулись на сабле. Стражник натыкается на корсара спиной.
Коротыш Улыбка вскинулся, нанося хлесткий удар с разворота. Широкая сабля прочертила воздух с громким свистом и разрубила спину Руперта ниже кирасы.
На лице знаменитого дуэлянта появилось удивленное выражение. Его рот приоткрылся, из глаз потекли слезы. Он попытался повернуть голову, чтобы посмотреть на своего убийцу. Но из-за разрушенного позвоночника тело его больше не слушалось. Колени подогнулись, и он упал лицом вперед.
Жизнь угасла в его глазах, когда разочарованный пользователь отключился от своего аналога. За секунду до того, как «рог нарвала» пробил его череп за ухом.
С чавкающим звуком отдернув испачканный сапог, Айзенбард тщательно вытер его о рукав покойника. И, стряхивая кровь с сабли, посмотрел на капитана Береса. Последнего, кто должен был сегодня умереть в этой комнате.
Кортик против сабли. Однорукий калека против свирепого и умелого бойца, Капитан Берес был героем, но не дураком.
Его здоровая рука подбросила кортик, перехватывая его за лезвие. Айзенбард усмехнулся. Знаменитая борода надежно защищала его горло, тело скрывалось под кольчугой. Куда собирается метить этот обреченный? Онулыбнулся, блестя железом.
Капитан бросил кортик. Просто так, не стараясь утвердить его в полете Словом. Целясь условно в круглое лицо гнома.
Дзинь! Айзенбард отбил кортик. И тут же двинулся вперед, помахивая гнущейся саблей. Вот и все, капитан. Пора ставить точку.
Здоровая рука капитана нырнула под кирасу. И появилась обратно, сжимая свернутый в трубку пергаментный свиток. Вокруг свитка вился шелковый шнур с блестящей коричневой печатью. Гном-корсар втянул воздух расширенными ноздрями. Свиток за пол комнаты вонял незнакомой Магией. Что еще за уловки?
Не тратя времени, капитан Берес раскусил печать, яростно сплюнул размякшим сургучом. И отбросил свиток прочь. Опасался, что он вспыхнет у него в руках?
Пергамент не загорелся испепеляющим магическим огнем. Айзенбард Оскаленный напрасно метнулся в сторону. У свитка было другое предназначение.
С удивительно громким шорохом он развернулся в воздухе. Его края излучали яркий и чистый зеленый свет. Интенсивность свечения постепенно нарастала, пока на него не стало болезненно смотреть, По комнате протянулись длинные тени.
Черные на зеленом – картина безумствующего сюрреалиста. Возникло гудение, низкое, пульсирующее вместе с магическим светом. Слышимое не ушами, а скорее внутренностями. У гнома оно вызвало желание яростно чесаться.
Висящий б воздухе свиток, сотканный теперь целиком из зеленого сияния, разросся до размеров большого окна. Края его подрагивали, и очертания находящихся вблизи предметов расплывались. Если бы кто-то попытался посмотреть на «окно» сбоку, то не увидел бы ничего. С другой стороны оно. выглядело точно так же – зеленый прямоугольник. На его полное появление ушло не больше двадцати секунд.
Когда они истекли, капитан Берес с разбега бросился в «окно». И, нырнув в него головой вперед, пропал.
Издав полный бешенства крик, Айзенбард бросился за ним следом. Его глаза заслонила пелена ненависти.
Что-то обвило его ногу, и он полетел на пол. Еще не завершив падения, корсар извернулся и рубанул саблей то, что его удерживало, Зазубренное лезвие с лязгом отскочило, наткнувшись на цепь. Щиколотка Оскаленного была обмотана цепью Мэри.
– Проклятие! – закричал Айзенбард. – Что ты делаешь?!
– Успокойся, – пиратесса, сжимающая цепь обеими руками, кивнула на зеленое «окно». – Туда тебе пути нет.
С нечленораздельным рычанием Айзенбард брыкнул ногой, вырывая у нее цепь. Начал подниматься. Во всей его позе было несгибаемое намерение последовать за Бересом.
– Смотри, дурак! – Мэри Кровь нашарила вокруг себя обломок мебели. И запустила его в источник зеленого света.
Полыхнуло. «Окно» поглотило обломок без остатка, плюнув в ответ зеленым огнем. Айзенбард увернулся. Там, куда приземлились светящиеся капли, остались выжженные пятна размером с тарелку. Потыкав в одно из них пальцем, гном обнаружил, что оно проваливается насквозь. Дерево пола стало не плотнее слежавшегося праха.
– Дерьмо! – выразился корсар, потихоньку остывая. – Что это за дрянь?
– Я уже видела такие штуки, – Мэри потихоньку сматывала цепь. – Запасной выход для одного. Маг вписывает в свиток имя владельца и место, в которое он должен быть перенесен. А с теми, кто пытается лезть следом, случаются всякие неприятности. Ты сам видел.
– Значит, этот ублюдок далеко? – подытожил Айзенбард.
– Я думаю, он в самом надежном месте, которое мог себе вообразить, – Мэри сморщилась, оглядывая нанесенную ей рану. – Как ты отнесешься к тому, чтобы понести меня на руках?
– Где бы он ни был, я его достану, – тихо, для самого себя, пробормотал корсар. Подойдя к лежащей Мэри, он впервые в жизни посмотрел на нее сверху вниз.
– Понести тебя? – переспросил он. – Ты путаешь меня со своим многоруким кавалером, детка.
– Он уже не сможет кого-нибудь понести, – холодно сказала Мэри. – Эти твари достали его.
И Айзенбард услышал доносящиеся из угла хрипы.
Четыре Руки был силен. Жизнь вытекала из его разрубленного тела медленно и неохотно. Струилась густым потоком темно-коричневого цвета. Засыхая, этот ихор становился черным и не смывался никакой водой.
Узкие глаза мангаса неподвижно смотрели вверх. Лишь незаметные движения зрачков и век говорили, что их владелец живет. И еще иногда воздух с сипением оставлял длинную треугольную рану в груди.
Мэри протянула руку и кончиками алых ногтей прикоснулась к подбородку мангаса.
– Ты слышишь меня? Ответное движение глазами,
– Ты понимаешь, что рана слишком серьезная?
Четыре Руки опустил веки. Он все понимал, он держался так долго, чтобы браслет за его жизнь достался друзьям. Такие, как он, умели заставить смерть подождать.
–Я могу сделать это для тебя, – голос Мэри звучал ровно.
В ее мыслях не было приза от Хозяев Архипелага, который ждет убийцу такого воина, как Четыре Руки. Она думала, что, оказывается, это больно, когда тебе вырезают сердце. А сколько раз она не задумываясь проделывала это с другими?
– Ты разрешишь мне?
Губы мангаса шевельнулись. Он пытался сказать «да».
Мэри достала стилет, ласково огладила кончиками пальцев горло мангаса. Все должен сделать один удар. Прощальный поцелуй стали.
– Отвернись, пожалуйста, – попросила она Айзенбарда. Гном хмыкнул, пожал плечами, но отвернулся. Надо же, никогда бы не заподозрил в ней такую сентиментальность.
Закончив потеху в таверне, они должны были запалить ее с четырех углов. Еще одна месть Городу и сигнал скопившейся у берега пиратской эскадре. Горящее здание «Красного Быка» будет хорошо видно с моря.
Жаль, потеха вышла не слишком веселой. И сил затевать пожар самим уже не осталось.
На улице Айзенбард позвал своих людей и передал им опиравшуюся на его плечо Мэри. Отправил двоих вынести тело их боевого друга. «Чернокрылых» пристало хоронить в море, а не сжигать, как сухопутных крыс.
Ему протянули зажженный «вечный» факел. Цепочка дрожащих, но не гаснущих заговоренных огней окружила таверну.
Надо было, наверное, сказать что-нибудь этакое, но в голову ничего не лезло.
– Пусть суки сгорят! – хрипло крикнул Айзенбард Оскаленный. – Жги!
Рассыпая искры, факел полетел в открытую дверь. А за ним другие.

– Ну, господин Янус, – старик поставил последнюю точку и теперь закрывал книгу, возясь с металлическими защелками. – С формальностями покончено. Сожалею, что пришлось отнять ваше время, но правила есть правила.
Антон поклонился,
– Временем вы вольны распоряжаться, как никто другой, – ответил он и сам же удивился своему высокому слогу.
Пребывание в Мультиверсуме пагубно сказывается на состоянии его мозгов? Или к его модулю незаметно подключился тезаурус, действующий на Архипелаге? Подобные трюки практиковались создателями игры для большего «вживления в роль». Встроенные фильтры автоматически преобразовывали современную речь и жаргон в архаичные семантические конструкции. Хочешь сказать кому-нибудь: «Отвали, козел вонючий», а получается: «Пошел вон, смерд».
– Позвольте теперь мне сопроводить вас к Порталу Архипелага, – старик спустился с возвышения и сделал приглашающий жест. – В силу необъяснимого отсутствия Привратника его обязанности тоже приходится выполнять мне.
Портал Архипелага – это огромная, в два человеческих роста, двухстворчатая дверь, изготовленная целиком из серебра. На ее створках выпуклый орнамент – стилизованная карта Островов с гигантскими рыбами, дующими в трубы кучерявыми амурами, розой ветров и прочими украшательствами. Поперек двери огромный засов, сдвигаемый хитроумным механизмом из зубчатых колес и рычагов.
При взгляде на это сооружение внутри Антона шевелится утраченное восприятие «призрака». Что-то цепляет обвисшую, но не порванную струну. И в ответ рождается слабый, однако уже слышимый звук. Хакер вслушивается в него с недоверием и надеждой.
Сопровождающий его старик вытягивается по мере возможности, стремясь принять торжественный вид. С собой он, оказывается, прихватил здоровенную косу с начищенным лезвием. И большие песочные часы. Песок в часах почему-то черный.
– Портал Архипелага! – восклицает он с энтузиазмом. Тут же его лицо делается несчастным и озабоченным. – Ключи, – сконфуженно бормочет он себе под нос, – куда я мог подевать ключи?
Антон, не обращая на него внимания, разглядывает Портал. На его губах проступает рассеянная улыбка узнавания.
– Простите, вы не могли бы подержать это? – Старик дергает Антона за рукав, отвлекая его от созерцания дверей. Сует ему песочные часы. Прислонив косу к каменной арке, он охлопывает себя ладонями. – Куда же я их подевал? Ключи, ключи...
– Ключи? – спрашивает Антон. – Зачем они нужны? Ведь здесь нет никакого замка. И никакой двери.
То, что представлялось металлической дверью, – несложная программа для авторизации пользователя. Снабженная проверкой пароля и средством ведения логов. Не так давно он бы миновал ее, даже не заметив.
Что мешает ему сделать это сейчас? Ведь двери – это специальность жителя Архипелага по имени Янус.
– А, вот они! – торжествующе восклицает старик, извлекая из-под рясы огромную связку ключей. – Извините, что заста...
Он не договаривает, забыв от удивления прикрыть запавший рот. Антон, вытянув перед собой руки, шагает вперед. Прямо в закрытый Портал.
И всколыхнувшееся серебро двери поглощает его бесследно.
– Эх, молодежь, молодежь, – ворчливый голос старика наперегонки с эхом гуляет по старой церкви. – Вечно в спешке. Доходит уже до того, что дверь забывают перед собой открыть,
Его громкие сетования постепенно стихают, превращаясь в неразборчивое «бур-бур-бур». Вновь подхватив жестяные ведра, старик долго смотрит вверх, на испорченную фреску.
Предстоит нелегкая работа. И поблизости не видно лестницы, чтобы лезть под купол.
Старик вздыхает. От этого глубокого и сильного вздоха его тело раздувается. Горб на спине шевелится, изменяя свою форму. Громко трещит ветхая ряса.
Раздавшийся следом звук тоже похож на вздох. И на хлопок от развернувшейся большой мокрой тряпки. За ним следуют еще несколько громких хлопков, и невиданно откуда взявшийся ветер кружит по углам.
Похоже, что это хлопают огромные крылья.

Антон ожидал привычного головокружительного падения. Теперь уже не на Город, а на раскинувшийся в водных просторах Архипелаг. Он даже затаил дыхание в предощущении разворачивающейся под ногами пустоты.
Но под его подошвами стеклянисто хрустнул прибрежный песок. А справа, как раскатанное великанами полотно, лежало море. Каждый его глубинный вздох с мерным рокотом выгибал горизонт,
Обернувшись, Антон не увидел двери, из которой вышел. Насколько хватало глаз, во все стороны тянулась полоса белых скал. Вершины, острые до слабости в коленях, резали небо.
Он пошел вдоль берега, недоумевая относительно места, в которое попал. Что еще за изменения были внесены в игру с тех пор, как он был здесь последний раз?
С каждым шагом Антона охватывали все более противоречивые чувства. Мультиверсум – он, в сущности, как сон. В нем всегда не хватает чего-то до полного соответствия действительности. Какой-то мелочи. Например, запаха.
Здесь же, на этом пляже, где в одной точке сошлись перевернутый Грааль неба, море чьих-то безутешных слез и лунные скалы, было все. И все ощущалось как реальное, твердое, настоящее.
Море пахло морем, собой. Взятый в руки голыш удивлял влажным богатством красок и гладкостью в кулаке. И это было хорошо знакомо, привычно, не раз уже пережито.
Тот, кого ты встретишь на этом берегу, должен оказаться если не старым другом, то уж точно хорошим знакомым.
А может быть, умершей подругой, не знающей о своей смерти. И маленьким мальчиком – аналогом, искусственного разума, подарившего ей новую виртуальную жизнь. Так развивались события в романе прошлого века, который они читали в школе. Как же он назывался?
Антон улыбнулся, наслаждаясь возможностью не помнишь, как не помнят все люди. А не те, чья память лежит в банковском сейфе или вообще стерта напрочь. Он запустил голыш прыгать по смирным волнам, считая каждый всплеск. Один, два, три, четыре...
На четвертом камешек нырнул. И Антон увидел ее.
Она сидела, свесив босые ноги к воде. На большом валуне с гладкой верхушкой и подножием, темным от набегающих волн. Пока Антон шелк ней, он успел разглядеть массу ненужных деталей. Выцветшую голубую майку. Джинсы, неровно, с бахромой, обрезанные выше щиколоток. Браслет-фенечку из древесной коры.
А вот лица не было видно за ниспадающими темными волосами. Хотя он чувствовал, что она наблюдает за его приближением.
Когда Антон подошел вплотную, она подобрала ноги, обхватила их руками и положила подбородок на колени. Взгляд ее был теперь обращен в сторону моря.
– Привет, – осторожно сказал хакер.
– Привет, – отозвалась она, – Ты, наверное, Антон?
– Наверное, – он даже не удивился. – Ты извини, но я тебя не знаю.
Она повернулась, движением головы откидывая волосы назад. И посмотрела на Антона серьезными темными глазами. Под ними лежали тени – она недавно плакала или давно не спала, В остальном это было молодое, очень приятное и даже красивое лицо. Совсем незнакомое Антону.
– Меня зовут Ира, – представилась она.
– Очень приятно, – вежливо кивнул Антон. – Знаешь, Ира, я абсолютно уверен, что вижу тебя первый раз. И не могу избавиться от ощущения, что мы уже где-то встречались. У тебя нет сестры -близнеца?
– Нет, – она улыбнулась хорошей, открытой улыбкой. – Но у меня раньше была другая прическа.
Они посмеялись. Потом Ирина стала очень серьезной. – У нас мало времени, – сказала она и кивнула на пояс Антона. Опустив глаза, он увидел, что справа на бедре у него висит футляр из кожаных ремешков. А в нем – песочные часы горбатого старика. Черный песок в них пересыпался больше чем на две трети.
– А что случится, когда весь песок высыплется? – спросил Антон. В девушке чувствовалась осведомленность, которой ему не хватало.
– Место твоего назначения перестанет существовать, – ответила Ира. – Поэтому нам лучше обойтись без расспросов. Что-то сможет прояснить тебе Глеб, что-то ты вспомнишь сам.
– Ты знакома с Глебом?
Ира опять улыбнулась, но теперь по-другому. Это была направленная внутрь, своя, полная тайны улыбка. И кивнула. Непокорные волосы опять упали, заслоняя ее лицо.
– Это тебе, – сказала она, протягивая Антону руку. – Я должна тебе его дать.
На ладонь хакера лег большой медный ключ с ажурной головкой. Его вид наводил на мысли о старых, заросших пылью сундуках. Скрипучих дверях, обшитых металлическими полосами. И огромных замках, сделанных в виде пастей зверей или чудовищ. Антон сомкнул пальцы и почувствовал холодок, исходящий от ключа.
– На вопрос, что мне с ним делать, конечно же, времени не осталось, – сказал он с иронией.
– Если честно, то я сама не знаю, – пожала плечами Ира, – Как насчет открыть им какую-нибудь дверь?
– А что теперь? –спросил Антон.
Ира спрыгнула с камня и, подойдя вплотную, нежно поцеловала его в щеку. Как уронила теплую каплю дождя.
– Иди, – сказала она. – Тебя уже ждут.
Он хотел что-то сказать, но она положила указательный палец ему на губы. И покачала головой. Так они и расстались в молчании.
Наверное, это было самое лучшее прощание, которое можно придумать.
Прямоугольник окна тревожно отсвечивал в темноте багряным. Его заслонила фигура поднявшегося с постели стражника.
– Ого! – сказал он, опираясь грузным телом на подоконник.– Горит на набережной! И еще как!
– Что там горит? – сонно спросили его сзади.
Казармы Береговой и Городской Стражи были построены на высоком холме. Это давало неплохой обзор на остальной город. Стражник высунулся из окна по пояс.
– Горит около «Красного Быка», – определил он. – Ба, да это же сам «Бык» и горит!

Предыдущая страница 30 Следующая страница


31 Леонид Алехин

– Ну да? – не поверили ему. – А не врешь?
– Сам посмотри.
Стражник набрал полный рот слюны и попытался доплюнуть до телеги с сеном, стоявшей внизу. И хоть из десятка ее сестер она была ближайшей, плевок преодолел только треть расстояния. Разочарованный стражник утер рот рукавом и собирался было уже отойти прочь от окна. Но что-то опять привлекло его внимание. Он застыл, вглядываясь в полумрак.
Вокруг упомянутых телег, появившихся вечером напротив казарм неизвестно за какой надобностью, задвигались смутные фигуры. И не просто так задвигались, а споро разбрасывая нагруженное на телеги сено.
Результат не замедлил себя обнаружить. На телегах были установлены, ни много ни мало, «средние тритоны». Заряженные и полностью готовые к бою.
Вот над ближайшим из них, тем самым, в которого стражник самонадеянно метил плевком, склонились двое. И с громким треском туго свитых жил орудие выстрелило.
Стражник с криком метнулся от окна, переполошив остальных. За его спиной, выламывая раму, влетел в комнату здоровенный глиняный горшок. И, описав пологую дугу, рухнул на пол.
Острый зазубренный осколок глубоко порезал ягодицу улепетывающего стражника, но вовсе не это было смертельно. Из разбившегося горшка во все стороны расплескалась густая жидкость с резким запахом. Миг спустя она вспыхнула с негасимой яростью «бродячего огня».
Стражник, облитый жидким пламенем с ног до головы, превратился в кричащий живой факел. И не он один. Попытки тушить «бродячий огонь», лишив его воздуха с помощью стеганых одеял, были напрасны – чертово зелье горело даже в воде.
А в выбитое окно, наполняя воздух леденящим свистом и смертью, летели выпущенные снизу стрелы.
Обстрел казарм продолжался недолго, пока хватило боеприпасов к «тритонам». Но этого было достаточно, чтобы огонь охватил все здания, где были расквартированы стражники. А также прилегающие кузни, арсеналы и конюшни.
Те, кто спасались от пламени, умирали под стрелами или топорами пиратов, не успев надеть броню и вооружиться. Такого бесславного избиения Стража не знала за всю свою историю.
В это время «чернокрылые» беспрепятственно подошли на баркасах к главному причалу и начали высадку. Комендант порта, получив известие об этом, не задумываясь бросил им навстречу звено «Алмазных крабов»,
Десантникам было приказано удерживать мраморную лестницу, ведущую в город. И с приходом подкреплений сбросить корсаров обратно в море. План коменданта был не так уж плох – ширина лестницы позволяла «чернокрылым» идти в атаку только по трое за раз.
Но тут выяснилось, что верхние ступени залиты маслом. И бойцу в доспехах удержаться на них не проще, чем на гладком льду. В довершение всего пираты забрасывали снизу ременные арканы, чтобы оплести неуклюже балансирующих «крабов». Стаскивали их вниз и там уже стилетами нащупывали подходящее отверстие в панцирях.
А спешащее к десантникам подкрепление, наскоро сформированное из патрулей Городской Стражи, было перехвачено в узеньких портовых улочках свирепыми бойцами Айзенбарда. О дальнейшей его судьбе известно немного.
Но сам легендарный главарь не участвовал в резне. Намереваясь запалить весь квартал, прилегающий к «Дому Красного Быка», он замахнулся «вечным» факелом, чтобы перебросить его через невысокий забор...
И факел, пропитанный горючими составами гномов, в его руках стал тем, чем он был изначально, Палкой, обмотанной куском пакли. Невидимые мокрые пальцы сжались на факеле, гася его как спичку.
Айзенбард выругался. Пока еще раздосадовано, без удивления. Но тут погасли факелы и у других. Соленый ветер, дувший с моря, набрал мощь и сделал то, что было не под силу даже ливню,
Гном-корсар почувствовал, как его пробрало холодом до самых костей. Нечто подобное он испытал, когда первый раз увидел море. В тот день ему удалось победить свой страх.
Сможет ли он сегодня?
Второй подземный толчок был ненамного сильнее первого. Но именно он обрушил ветхие своды Ключевой Башни, погребая занявших ее корсаров. Вслед за этим усилившееся штормовое поветрие начало срывать с крыш черепицу и валить с ног редких ночных прохожих.
Третий толчок оказался роковым для многих и многих изделий из фарфора. А также двух мерзких горгулий с крыши Городского Совета. И навсегда поломавшейся Клепсидры Двенадцати. Вода безмятежно истекла из ее треснувших сосудов, и кое-кто говорил, что в ней кишмя кишели мелкие морские гады.
После третьего толчка в Городе погасли даже те огни, что поддерживались Словом и различными начертаниями. Все попытки возжечь их заново были напрасны.
Погасла таверна «Дом Красного Быка», частью превратившаяся в закопченный остов. Утих пожар, глодавший казармы Стражи. Уцелевшие их обитатели, вооружившись как следует, дали пару густых залпов из «малых тритонов». И пошли в атаку со всей свирепостью обреченных. Ошеломленные корсары почти не сопротивлялись и полегли прямо на склонах холма.
После четвертого толчка высокая волна смыла большую часть пиратских баркасов обратно в море. Чем изрядно охладила пыл «чернокрылых». Превратить этот пыл вовсе в хладный пепел суждено было резервам десантных отрядов. И конной гвардии Отцов, возглавленной лично капитаном Бересом.
Висящая на свежей повязке рука последнего вовсе не умалила его способностей командира. Орудовать палашами, в конце концов, могут и другие.
До того как пятый и шестой толчки, слившиеся в один, окончательно сокрушат «Дом Красного Быка», из него выберется Пес Войны. Обгорелый, но целехонький. Если не считать здоровенного, во всю левую сторону лица, кровоподтека.
Встряхивая гудящей головой, он побредет по улице, чудом не наткнувшись на ватагу Айзенбарда. Ему будет казаться, что земля взбрыкивает у него под ногами из-за удара, который ему достался. Но остров и вправду ведет себя как норовистая лошадь, пытающаяся сбросить с себя всадника – Город, в жадно разверстую пасть пучины, уже поглотившую сегодня карательную экспедицию.
Последний из ее кораблей – «серый лебедь» – бежал обратно в бухту. И ослепшим от ужаса кормчим был направлен прямо на Большую Цепь, поднятую корсарами.
Сокрушив себя о неприступное железо, он пошел ко дну.

Испортилась погода. Прилетающие с моря порывы ветра стали хлесткими и злыми. Небо нахмурилось и окропило Антона первыми холодными каплями. Темнело.
Хакер зашагал быстрее, озабоченно поглядывая на подвешенные к поясу часы. К словам Ирины он решил относиться серьезно.
Закатный вечер сменился мутными сумерками, готовыми вот-вот стать непроглядной и опасной темнотой. Впереди замаячили утлые строения, жмущиеся друг к другу. Антон споткнулся о перевернутый вверх дном рыбацкий челн. Чудом удержав равновесие, сочно выругался.
Повременив с продолжением пути, он уселся верхом на лодку, чтобы проговорить пару хакерских мантр. Он хотел обрести ночное зрение и привычную невидимость. Чтобы не спотыкаться о лодки и беспрепятственно ходить по Городу.
Здесь-то, в двух шагах от опустевшего поселения контрабандистов, и нашел его Мертвец.
Заставив себя как следует не верить в окружающий сумрак, Антон разбавил его до неопределенной дымки. Видимость в ней была так себе, но значительно лучше, чем в полной темноте.
Тогда-то хакер и заметил приближающуюся к нему фигуру. Из внешних примет в глаза ему бросились круглая шляпа и болтающаяся на плече котомка. Целеустремленность их обладателя говорила, что добиться невидимости Антону так и не удалось.
А может быть, мелькнула неуютная мысль, этот незнакомец видел скрытое, подобно сторожевым ангелом.
– Здравствуй, Антон, – сказал высокий человек в рыбацком плаще-дождевике, разом рассеивая большинство сомнений в себе. – Я рад, что мне не пришлось тебя долго искать.
– Я тоже, – хакер поднялся, обнаружив, что в своем нынешнем виртуальном воплощении он ниже собеседника на голову. – Ты Мертвец?
– Верно, как и то, что ты Янус, – усмехнулся Мертвец. – И то, что нам лучше говорить по дороге.
– Времени у нас нет, – подхватил Антон. – Я знаю.
Их обступили убогие, крытые соломой домишки окраины, перемежающиеся крохотными двориками, где сохли сети и вялились связки рыбы. Шагавший впереди Мертвец обернулся к Антону.
– Я знал, что скоро умру. С того момента, как Волох навестил мой отдел в «Неотехе» и узнал меня в лицо, – сказал он, пробуждая соответствующие воспоминания в голове Антона. – Но я никогда не думал, что после смерти попаду сюда, – он обвел рукой окружающий их средневековый пейзаж.
«Ты не Георгий Светлов, – хотел сказать Антон. – Ты программа, впитавшая его память и особенности его личности». Но не сказал.
Кем на самом деле считает себя Мертвец, говорящий от имени покойного эколога, – это вопрос. Ответ на который человеческий разум может и не вместить.
– Ты знаешь, что в инфопространстве «Архипелага» существует «нора», ведущая на сервер «Неотеха»? – спросил Антон Мертвеца.
Тот кивнул.
– О ней было известно Рыбаку, – сказал он. – Но Крысиный Король никогда не имел доступа к лазейкам Баграта – они были конкурентами. А теперь я не могу взломать ее и даже найти. Мои способности сильно ограничены. Оракул не хотел, чтобы я обрел чересчур много свободы.
– Поэтому понадобился я, – с полувопросительной интонацией ввернул Антон. – Как пригодное к употреблению орудие.
Мертвец покосился на хакера:
– Ты себя недооцениваешь, Мастер Дверей. Как ты думаешь, будь ты просто орудием, стал бы возиться с тобой беглый ангел Тэньши, обучая тебя слиянию реальностей? Или тот же Оракул, отдававший тебе львиную долю своих огромных ресурсов? Он даже создал для тебя Марту, частью как набор имплантированных воспоминаний, частью как виртуального персонажа, к которому ты стремился.
– Так, значит, Марты не существует? – спросил Антон.
И удивился, что эти слова не рождают внутри его никакого отклика. Как мертвое эхо в давно опустевшем доме.
– Конечно. Ты сам об этом уже догадался.
И Антон молча признал, что это так, Запах, запах... Марта – это розмарин и мускус, а Дарья Завада пахла совсем по-другому.
Это ведь делало бессмысленным все, что он до сих пор считал важным. Да?
Стук копыт в соседнем переулке – горсть железных орехов, рассыпанных по мостовой. Из темноты хлынула кавалькада блещущих сталью всадников под гвардейским штандартом.
Месиво оскаленных конских морд, торчащие шипы наколенников, шестигранные звездочки шпор. Оголенные лезвия палашей и «носатые» пики с неласково изогнутыми крюками у острия. Смотанные у седел «тарантулы» – метательные сети в бахроме из свинцовых шариков. Все это пронеслось мимо, нет, сквозь Антона!
Он застыл, остолбенев. А искры, выбитые подковами замыкающего шеренгу коня, уже гасли за поворотом.
Приблизившийся Мертвец коснулся его плеча.
– Чего ты встал? – поинтересовался он. – Передумал идти?
– Честно говоря, я поверил, что меня затопчут, – признался Антон.
– Ну да? – его спутник насмешливо качнул шляпой. – Ты же «призрак», забыл? Они тебя увидеть не могут, не то что затоптать.
– А как же ты? Ты же меня видишь.
– Я? Ну, у нас, мертвецов, с призраками особые отношения, – Мертвец двумя пальцами ткнул поля шляпы снизу. Чтобы Антон видел, как он ему подмигивает. – Пойдем, а то мало ли кто еще сейчас выскочит. Куда, кстати, мы направляемся?
– В гостиницу «Молочное море», – ответил Антон. – Навестить тамошнего хозяина.
В двух кварталах от цели они почувствовали, как земля ходит у них под ногами. Тошнотворное чувство, будто стоишь на гигантской порции дрожащего желе.
– Четвертая Скрижаль, – сказал Мертвец. – Вскипит море и падут многие защитники земной твердыни. Народ Глубин поднимет голову, слушая голос великого шторма. Нам и правда надо поторопиться.
Вид Айзенбарда Оскаленного был страшен. Даже сверх обычной меры. Его черный кафтан и лысая голова были испачканы подсыхающей кровью и содержимым кишечника лошади, чье брюхо он разрубил. Корсар с небольшим успехом утирался плащом переломившего себе шею всадника и выслушивал доклады своих людей. Большей частью неутешительные.
Скорость, с которой Отцы Города стягивали отборные силы к оккупированному порту, делала невозможной длительное сопротивление. А первоначальные планы запалить все, что горит и не помещается на баркасы, столкнулись с необъяснимым. Любое горючее отказывалось воспламеняться или гореть дольше пары секунд.
Все чаще «чернокрылые» роптали и просились обратно в море. Пока оно не заглотило остаток кораблей, а их самих не растоптали «крабы» и гвардейцы. Так недалеко и до бунта.
Пока невеселые мысли бродили в голове Айзенбарда, к нему подвели заморенного человека в съехавшей набок алой с черным косынке. Ее узор принадлежал одному из малых пиратских кланов, не пошедших сегодня в набег на Город. Они остались сторожить тайные убежища в окутанных колдовскими туманами скалах. Те самые, в которых «чернокрылые» спрятали своих жен, детей и награбленные сокровища.
Человека поддерживали двое ребят Айзенбарда.
– Он просил встречи с тобой, – сказал один из них. – Говорит, что принес страшные вести.
– Тогда, разрази его гром, пусть откроет пасть и начнет вещать, – отчаявшись содрать грязь с кафтана, Айзенбард принялся за испачканное лезвие сабли. – Или он боится испугать старого трусливого коротышку?
Вестник заговорил:
– Твоя храбрость известна, старейшина Айзенбард. Пусть же она поддержит нас в час тревоги и отчаяния.
– Подвязывай с болтовней, – сурово велел гном. – Давай к делу, пока сволочи гвардейцы не посажали нас на крюки.
И вестник рассказал ему все.
Море прибило к скалам обломки, в которых опознали стрелковую башенку «драконьей черепахи» и такелаж галеры «береговиков». Позднее разгулявшиеся волны разбили о камни несколько спасательных шлюпок. Экипаж одной из них выловили с целью допроса и последующего утопления.
Временно спасенные, большей частью матросы «серого лебедя» , поведали о морских чудовищах с телами людей и клыкастыми пастями акул. Они поднялись из глубин, чтобы взять на абордаж, их корабли.
И взяли.
Даже неустрашимые «тунцы» при реве гигантских раковин, заменявших морским воинам боевые трубы, бледнели и роняли свое оружие. Что уж говорить о простых бойцах и матросах, истребляемых десятками. Кроме того, глубинным нелюдям были подвластны рукоголовые кракены размером с десантную баржу. И огромные скаты, исторгающие из тел убийственные фиолетовые молнии.
На кракенах и скатах терпение у допросчиков кончилось. Болтливых выше всякой меры матросов повязали общей якорной цепью и утопили в одном из гротов. Пусть рассказывают свои байки рыбам,
А спустя малое время морской ужас явился и в потаенные пещеры «чернокрылых».
– Они убили всех, – сказал вестник, бледнея при свежих воспоминаниях о случившемся. – Они охочи до живой плоти, и зубы у них правда как у акул, – откинув полу куртки, он продемонстрировал намокшую от крови повязку на боку. – И каждый из них стоит в бою воина с четырьмя браслетами.
– Короче, настоящие исчадия ада, – мрачно подытожил Айзенбард. – Именно так говорят легенды о Меерфольке.
– Меерфольк? – переспросил один из «чернокрылых». – Это значит, что наступает конец света?
– Прямо в точку, – кивнул Оскаленный. – И будь я проклят, если это не мы его поторопили.

Гостиница «Молочное море» выглядела заброшенной. Ни одной лошади у коновязи, плотно закрытые ставни и дверь. Над трубой не курился дымок, и не было слышно звуков развязной гульбы на первом этаже.
– Совсем тихо, – сказал Мертвец. И постучал в дверь кулаком.
Сперва по ту сторону царило молчание. Потом раздались шаги. Из открывшегося в двери окошка взглянул налитый кровью глаз с очень синей радужкой.
– Что надо? – недружелюбно спросил хозяин глаза.
– Мы пришли к Багру, – ответил Мертвец. – Со словами: «Треска нынче дешева».
– Нынче ваша треска на хер не нужна, – ответили из-за двери. – Багор гостей не принимает. Отвалите.
И окошко захлопнулось.
– Однако это невежливо, – сказал Мертвец, опять занося кулак.
Но Антон решительно отстранил его со словами: «Разговоры – дело долгое». И с натугой протиснулся сквозь дверь. Сбитую из досок толщиной в ладонь и заложенную, кроме того, двумя чугунными засовами.
За дверью оказался обеденный зал, хорошо знакомый одному прыткому малому по имени Камбала. А в нем удивленно застывший помощник Багра. Плечистый здоровяк, в котором огромные шестипалые кулаки и гладкая кожа на месте левой глазницы выдавали мангаса.
Посвященные знали о нем больше. Урод был цербером виртуальной гостиницы. Программой-сторожем, способной вышибить отсюда любого нежелательного пользователя, стерев его аналог и искалечив базис.
Антон с облегчением почувствовал, как в этом хакерском оазисе к нему возвращается нормальное мышление. Запрограммированные паттерны «Архипелага» теряли здесь свою силу. Теперь игра пойдет по другим правилам.
– Доступ несанкционирован! –рявкнул мангас, вытягивая к Антону длинные руки.
Вокруг аналога по имени Янус возникли угрожающие завихрения виртуальности. Но ни одно из них не затронуло его структуру. Даже защите, установленной Багратом, «призраки» были не по зубам.
Мангас-привратник отдернул руки и отступил назад. Его единственный глаз раздулся до размеров куриного яйца и исторг яркий луч голубого света. Еще одно бесполезное информационное оружие.
Входная дверь задрожала и разлетелась на мелкие кусочки. Размазанный силуэт, в котором с трудом можно было узнать Мертвеца, ворвался в гостиницу. Он двигался со скоростью, доступной ангелом, раз в пять быстрее двух пользовательских мегабит. Перед ним катилась невидимая волна, опрокинувшая мангаса навзничь.
– Тук-тук, – сказал Мертвец, надвигаясь на привратника. Из его широкого рукава выскользнул садистского вида крюк.
Острие с маху впилось в огромный глаз урода.
Прищурившись, Антон увидел, как программное ядро цербера разлетелось на не подлежащие восстановлению осколки. Тело мангаса вспыхнуло и сгорело без дыма, оставив на полу выжженный силуэт.
– Мне показалось, что он тебе досаждал, – сказал Мертвец.
Антон подумал, что он немного рисуется. Но расправа над цербером и правда была впечатляющей.
– Не очень, – ответил хакер ему в тон. – Но было круто увидеть тебя в деле. Чем это ты его накрыл?
– Господин Мураками, наблюдающий сейчас за твоей сессией, знал прообраз этой утилиты, – Мертвец повертел крюк в ладонях, – Ультимативный экземпляр сетевого оружия. Токарев называл его «крючком для ангелов».

Конец света означает, что каждый теперь сам за себя. Какой смысл держаться прежней ватагой? Если не затопчут гвардейцы, так сожрут морские твари.
Это рассуждение было не в духе Айзенбарда Оскаленного, благородного корсара. Но пользователь, скрывающийся в его теле, настоял на своем.
Прихватив с собой троих самых надежных и преданных бойцов, Коротыш скрылся в ночи. Не прощаясь с остальными.
Ему удалось опередить атаку десантников, поддержанных остатками Береговой Стражи. После нее Артель Железной Бороды перестала существовать. Окруженная, загнанная в узкий тупик и изрубленная до последнего.
А ее главарь направлялся тем временем в гостиницу «Молочное море». С намерением воспользоваться одной из тамошних магических Дверей, чтобы покинуть гибнущий остров.
На его поясе висел сегодняшний трофей – парадный кортик капитана Береса. Корсар прихватил его, польстившись на крупный рубин, вделанный в рукоятку. Он не подозревал, что в красных глубинах камня живет малый дух. Совершенно мирный и безопасный, однако исправно оповещающий владельца кортика о своем местонахождении.
Алчущий мести капитан прекрасно знал, где находится его враг. И стремился ему навстречу во главе отборной дюжины гвардейцев.
А Псу Войны суждено было оказаться в месте их встречи в силу случайности. Если таковой, конечно, можно назвать хитросплетения судеб этих троих.
Совсем скоро. Совсем.

Им не пришлось долго искать хозяина.
Антон услышал однообразные вопли, доносившиеся со второго этажа. Кто-то выкрикивал одну и ту же фразу: «Не надо! Не надо! Не надо!» И так без конца.
– У меня от этого парня мороз по коже, – сказал Антон, имея в виду крикуна.
Мертвец промолчал. С очень сосредоточенным видом он шел по коридору, похлопывая своим крюком по ладони. Антону показалось, что он даже принюхивается.
– Дверь где-то здесь, – сообщил он хакеру, – Но я не могу определить точные координаты кластера. Толстяк был все-таки чертовски талантливым программистом.
– Был? – удивился Антон. – Почему «был»? Пару дней назад я застал Баграта в добром здравии,
– А, ты не в курсе. Он получил свое, – Мертвец чиркнул ребром ладони поперек кадыка. – Клуб «Молоко» разгромили, а твой добрый знакомый – Юрген – перерезал ему глотку,
Антон переваривал новость, избавляющую его от неудобных обязательств перед покойным. Навряд ли наследники Баграта, если у него таковые были, продолжат охоту за беглой «крысой». С этой стороны все поворачивалось очень даже неплохо.
– Вот так-так, – протянул хакер. – Земля тебе пухом, Баграт. Теперь ясно, почему он кричит.
Вестник, оставшийся без хозяина. Антону уже приходилось сталкиваться с подобными случаями в Мультиверсуме. Брошенные виртуальные двойники напоминали безумцев. Они совершали непонятные действия и выкрикивали бессмыслицу. Толку от них не было никакого, и их безжалостно стирали.
К хозяину гостиницы «Молочное море» некому было проявить подобное милосердие. Поэтому комнату на втором этаже денно и нощно оглашали громкие вопли. Последние слова Баграта перед смертью.
Стоя перед открытой дверью, Антон поежился, борясь с желанием заткнуть уши. Не слишком ли много мертвецов на одного скромного хакера?
– Привет, Багор, – сказал он, входя в комнату.
Вестник – в противоположность своему покойному хозяину высокий и очень худой тип – замолчал. Прислушался. Но спустя мгновение крики возобновились. Антон яростно помотал головой.
– Ну и как ты предполагаешь расспрашивать его про Дверь? – поинтересовался он.
– Расспрашивать? Кто говорил о расспросах?
С этими словами Мертвец подошел к Багру. И, вытянув руку, медленно погрузил пальцы в его голову. Пошевелил ими там, внутри. Зрелище было отвратительное, но процедура оказалась плодотворной. Вестник смолк и застыл, вращая глазами.
– Те, кто полагают аналоги пустыми оболочками, глубоко ошибаются, – задумчиво сказал Мертвец. – Внутри у них немало интересного. С определенной точки зрения они даже обладают собственными воспоминаниями.
– Ты имеешь в виду логи предыдущих сессий? – В Антоне проснулось профессиональное любопытство.
– Я имею в виду воспоминания, – Мертвец внимательно посмотрел на него через плечо. – А некоторые виртуальные оболочки, Антон, скрывают в себе душу.

Они встретились возле самого «Молочного моря». Там, где волны разбивались о высокий парапет набережной, все чаще перехлестывая через него.
Буря крепчала. Гром перекатывал в небе чугунные ядра размером с гору. Молнии делали ночь прозрачной, как день.
Капитан Берес придержал испуганно гарцующего коня. И здоровой рукой подал своим гвардейцам сигнал «врассыпную».
«Вот и свиделись!» – хотел крикнуть Айзенбард, но решил не драть глотку. Уж больно шумело разгулявшееся море.
Промолчал и Берес, Его поднятая рука сжалась в кулак. Двенадцать всадников опустили пики параллельно земле. Коротыш и его люди расположились спина к спине так, чтобы сбоку их прикрывал парапет. Пиратов было мало, и капитан считал их участь решенной, Он махнул рукой, подавая сигнал к атаке.
Из-за угла вывернул Пес Войны и замер, вглядываясь. Ледяные струи ливня жалили его прямо в лицо, перемежаясь с угрожающе большими градинами. Но ему удалось различить, что нападающие с одной стороны несомненно гвардейцы. И он побежал им на помощь, вздымая над головой верный палаш. Этой ночью еще оставалось время для подвигов.
Увы, гвардейцы не отличались таким же хорошим зрением. Увидев бегущего к ним вооруженного человека, они несправедливо посчитали его пиратом. И действовали соответственно. Двое всадников отделились, чтобы расправиться с Псом Войны. Остальные атаковали настоящих корсаров.
«Чернокрылые» вместе с Айзенбардом действовали слаженно и хладнокровно. Двое из них были вооружены гарпунами на длинных древках. У третьего был широкий меч и клевец. Гарпунами было удобно разить атакующую лошадь в грудь, упирая в землю толстое древко, или стаскивать на землю всадника, используя торчащий сбоку крюк.
Участь упавшего решал удар клевеца, пробивающего кирасу или раскалывающего шлем вместе с черепом. Увернувшись от пик, корсары взяли двоих всадников. Лошади третьего Айзенбард ловко подрубил ноги, и она с громким ржанием рухнула на пути остальных. Началась свалка,
Оставшиеся всадники развернулись и поскакали на новый заход.
Хозяин упавшей лошади приподнялся было, но наскочивший пират стукнул его мечом по шее. И тут же двое гвардейцев взяли его на «носатые пики».
В одного из них полетел гарпун, брошенный уверенной рукой китобоя. Кираса выдержала удар, но оглушенный всадник рухнул с лошади. «Чернокрылый» же вскочил на парапет. И оттуда прыгнул на круп лошади второго гвардейца. Резанул ему засапожным ножом горло и был на скаку срублен палашом.
Айзенбард вывел из боя еще одного гвардейца, разрубив ему левую ногу. Осталось четверо всадников против двоих пиратов. Нет, уже трое всадников. Спутник Айзенбарда ловко снял гвардейца «летучей рыбой», угодившей ему прямо в глаз.
А что же Пес Войны?
Ему пришлось драться, защищая свою жизнь. Гвардейцы либо не расслышали его крики, либо им не поверили. Разделившись, они поскакали на него с двух сторон, опустив пики к земле,
В изящном пируэте младший лейтенант уклонился от острия, нацеленного ему в печень. И обрубил второе, смотревшее ему в грудь.
Гвардеец бросил бесполезное древко и схватился за палаш. Его напарник поднял лошадь на дыбы, отводя пику для нового удара. Пес сделал глубокий выпад и поразил лошадь в горло. Ему в лицо ударила горячая струя крови. Несчастное животное рухнуло на подогнувшиеся задние ноги. Замешкавшийся всадник оказался придавлен бьющимся в агонии телом.
Удар палашом, нанесенный ему на скаку, Пес смог парировать. Оружие гвардейца с жалобным звоном переломилось у рукояти. Тот поспешно схватился за притороченного к седлу «тарантула».
Но младший лейтенант не дал ему размотать сеть. Он ударил гвардейца в бедро. И когда тот, истекая кровью, сполз с седла, добил его ударом в голову.
В этом не было надобности, все-таки он сражался с союзником. Но Пса Войны охватила его знаменитая боевая ярость. В ней он с трудом различал друзей и врагов. Рыча сквозь выступившую на губах пену, Пес бросился вперед.
И тут Силы гневного Моря тряхнули Остров в восьмой раз.

Лестница, по которой они спускались втроем – Антон, Мертвец и Багор, ковыляющий впереди походкой зомби, – изогнулась змеей. И сбросила их на пол первого этажа.
К счастью, «призрак» не может сломать шею. Поднявшись на ноги, Антон убедился, что Мертвец и Багор тоже в порядке.
– Не помню, чтобы здесь раньше бывали землетрясения, – сказал он.
– Это не простое землетрясение, – объяснил Мертвец. – Оно предшествует физическому стиранию этого острова с сервера. Концу света, другими словами.
– Ах вот оно что, – Антон посмотрел на стремительно текущий песок в часах. – Теперь ясно.
С улицы раздался шум. В выбитую Мертвецом дверь ворвался бурный поток воды. С собой он прихватил труп человека в мундире, кирасе и гребенчатом шлеме. А также отрубленную руку бирюзового цвета. Чешуйчатую, с пышным веером плавника, растущим над локтем. При виде руки Мертвец сделался мрачен.
– Они уже здесь, – сказал он. – Боюсь, твои часы отстают.

Началось все с волны. Она поднялась высоко над парапетом и застыла на томительно долгое время. Слишком долгое, чтобы не подумать о вмешательстве сил, властных над течением воды. От нее исходило собственное зеленоватое свечение,
С прежней неторопливостью волна изогнулась прозрачной аркой. И хлынула на набережную, смывая всех, кто оказался под ней.
Покатился, громко ругаясь, сбитый с ног Айзенбард. Заржали опрокинутые лошади. Капитан Берес пытался плыть, неловко орудуя здоровой рукой.
А по этой медленной волне, как по мосту, соединяющему море и сушу, скользили чешуйчатые фигуры на овальных досках. Одни лежали плашмя, животом на доске. Другие поднимались в полный рост, балансируя на тонких ногах с выгибающимися назад коленями.
Кроме чешуи и ног, от людей их отличала коническая форма голов, сидящих на узких плечах без всякой шеи. И треугольные гребни, вроде акульих, растущие из затылка и спускающиеся до середины спины.
Появление морских гостей сопровождал ревущий звук, который издавали их раковины-трубы. В остальном пришельцы были немы, как настоящие рыбы.
Над упавшим Айзенбардом склонилось нечеловеческое лицо. Безгубый рот щерил хищные треугольные зубы. По бокам узкой головы пульсировали жаберные щели, сочась белой слизью,
Обитатель глубин попытался ткнуть гнома-корсара обсидиановым трезубцем. Оскаленный ударил снизу, отрубая руку с оружием. Всадил кортик Береса в чешуйчатый живот. И повел руку вверх, вспарывая гада, как селедку.
На мостовую вывалился комок спутанных липких внутренностей. Акулоголовый беззвучно закричал, открывая глубокую пасть. И сдох.
А к Айзенбарду уже спешили другие, закрываясь своими плавучими досками, которые могли служить и ростовыми щитами. От нанесенных на них спиралевидных узоров почему-то кружилась голова. И тошнило хуже, чем во время сильной качки.
Отбиваясь от воинов Меерфолька, Коротыш увидел, как погибает последний из его ватаги, прижатый спиной к парапету и насаженный на трезубцы. Еще прежде, чем он упал, его уже рвали в клочья. Слухи о том, что Морской Народ падок на человеческую плоть, оправдывались на глазах.
«А как насчет жесткого гномьего мяска?» – прошипел Айзенбард, ударясь плечом о щит. Акулоголовый не устоял на ногах и покатился вслед за своей отрубленной головой.
Но и корсара достали, ударив в бок. Кольчуга снова выдержала, а дотянувшаяся до Айзенбарда тварь попрощалась с жизнью. Вокруг гнома стало пусто. И он со всех ног бросился к гостинице.
За ним вразвалку кинулась многочисленная погоня.
На полпути Айзенбард обнаружил, что бежит вместе с Псом Войны. Пират и герой переглянулись. И каждый из них про себя решил повременить со старыми счетами. Хотя бы до того, как они шагнут за порог «Молочного моря».
Но капитан Верес так не считал. Его левая нога была сломана неудачным падением с коня. Он притворялся мертвым, пока не увидел, что воины Меерфолька делают с трупами.
И тогда капитан «ожил». Терять ему, в сущности, было уже нечего. Бежать он не мог. Спасительное Письмо Портала было истрачено в таверне. Оставалось мстить. Благо для этого было припасено подходящее средство.
С помощью зубов и левой руки он размотал повязку на разрезанном Айзенбардом предплечье. Не до конца, ведь с помощью бинтов к нему был прикручен небольшой пружинный самострел.
Обычно такие использовались Городской Стражей при рядовом задержании. Зарядом служили увесистые свинцовые шарики. При попадании в голову шагов с десяти они оглушали, не убивая.
Но сейчас на ложе самострела лежало кое-что другое.
Острый кристалл льда необычного зеленого цвета.

Капитан Верес не зря приберегал самострел на крайний случай. За одно хранение «зеленого льда» его ожидало пожизненное изгнание с Архипелага. А применить его означало навлечь на себя немедленный гнев Защитников.
Безобидный с виду кристалл был незамысловатым, но весьма опасным вирусом. Он отключал пользователя от своего аналога. На долю лишенного управления персонажа оставались, в лучшем случае, поведенческие скрипты. Разумеется, они не спасали в серьезной заварушке, когда мало простого набора запрограммированных действий.
«Зеленый лед» заслуженно называли оружием подлецов. Но не переводились те, кто пускал его в ход.
Вереса никто бы не посмел назвать подлецом при жизни. А после смерти это его уже не будет интересовать. Подняв левой рукой правую, с примотанным самострелом, он прицелился в спину Айзенбарду Оскаленному.

Антон с Мертвецом оказались у двери, хлюпая по щиколотку в воде. Их глазам предстала картина высадки воинов Меерфолька.
Хакер узнал в них нечто большее, чем простых монстров. Зубастые обитатели моря были ботами-чистильщиками. Автономными программами, занимающимися поиском и уничтожением ненужных файлов. Сейчас в их ассенизаторском списке значилось все виртуальное население Архипелага. Антон цокнул языком.
– Ты сможешь их задержать, пока я буду заниматься Дверью? – спросил он.
– Попробую, – Мертвец пожал плечами. – С такими тварями мне еще не приходилось иметь дело, – он пнул отрубленную трехпалую руку. – Если я не ошибаюсь, правила игры позволяют их убивать.
Это подтвердилось у них на глазах. Лысый бородатый коротышка на бегу рубанул чешуйчатого гада с огромной саблей. Да так, что тот развалился пополам.
И тут же лихой рубака споткнулся, как будто получил толчок в спину. Пробежал несколько шагов вперед и замер. Вокруг его тела разгорелся зеленый ореол.
– Ого! – сказал Мертвец. – Сплит-вирус! Кто-то сильно не любит этого малыша.
Антон мысленно с ним согласился. Он знал, что бывает на Архипелаге за применение «зеленого льда».
Но капитану Бересу не суждено было дождаться карающих ангелов. Как и насладиться сполна своей местью.
Ему на спину рухнуло скользкое тело, и в шею стражника впились акульи зубы. Он еще успел почувствовать, как удивительно сильные лапы запрокидывают ему голову, нащупывая яремную вену.
А потом была темнота и древняя, как весь этот несуществующий мир, надпись «GAME OVER».
Айзенбард Оскаленный медленно покрутил головой, приходя в себя. На секунду ему показалось, что глубоко внутри не хватает чего-то... Чего-то ставшего привычным, как застарелая боль от язвы. Все цвета и звуки казались теперь немного другими.
Это ощущение быстро прошло. Осталось тающее пятно болезненного холода в спине. Интересно, чем это его угостили акулоголовые? И сколько раз он был бы уже мертв сегодня без своей кольчуги?
Последнюю мысль он додумывал снова на бегу. Бок о бок с Псом Войны, чей палаш был покрыт бледно-зелеными потеками, они влетели в гостиницу. И Айзенбард, задыхаясь, крикнул:
– Принимайте гостей, хозяева!
Хозяева – один по виду рыбак, второй бродяга – обменялись взглядами. Бродяга спросил, теребя песочные часы, подвешенные к поясу:
– И как это можно объяснить? Он продолжает действовать, несмотря на то что контакт с пользователем был разорван.
– Я же тебе говорил, – первый улыбнулся. – В них скрывается гораздо больше, чем можно ожидать.
Айзенбард не понял, о чем они говорили. Не понял этого и Пес Войны, чей пользователь отключился, еще когда он валялся оглушенный в «Доме Красного Быка».
За спиной Антона раздавался лязг металла и азартные хакающие вопли бойцов. Двое... он чувствовал, что слово аналоги к ним больше не применимо... двое жителей Архипелага и Мертвец заграждали путь Морскому Народу. Пока успешно,

Предыдущая страница 31 Следующая страница


Падшие ангелы Мультиверсума 32

А он разглядывал Дверь.
Эта дверь не заслуживала заглавной буквы. Если бы не Багор, Антон бы никогда не догадался, что это она.
Маленькая, ему по пояс дверца, укрытая от посторонних глаз в камине. Испачканная сажей, да и выкрашенная очень неприметно. Чтобы ее разглядеть, надо было подойти вплотную и хорошенько нагнуться. Да и тогда можно было подумать все, что угодно. Но не то, что это Та Самая Дверь.
Взглянув на нее оком «призрака», Антон увидел несомненную «кроличью нору». Хакерский туннель, ведущий, будем надеяться, прямо в сетевое пространство «Неотеха».
– Ну-ка, – сказал он, опускаясь на четвереньки. – Сезам, откройся.
Лоб болезненно стукнулся о железо. Дверь не желала пропускать его, будь он «призрак» или кто-то еще.
– Что такое? – удивился Антон.
Вытянув руку, он потрогал Дверь. Обвел кончиком пальца, тут же испачкавшегося в копоти, пасть замочной скважины.
– Где есть замок, должен быть и ключ, – задумчиво пробормотал Антон. – Ключ... Ну конечно!
Сунув руку в кошель, висящий на поясе рядом с песочными часами, он почувствовал холод. Ключ, подаренный ему Ирой, разумеется, был там. Антон достал его и примерил к замку. Ключ, как и следовало ожидать, подходил.
– Эй! – крикнул Антон через плечо. – Давайте сюда! У нас здесь запасной выход!
Ключ туго, но все же повернулся в замке, разразившемся серией громких щелчков. Позади Антона затопали три пары ног, раздалось затрудненное дыхание.
– Вуаля! – торжествующе возгласил он и толкнул Дверь. Ничего не случилось.
Антон почувствовал себя обманутым. Вот до этой секунды все складывалось как надо. Он бросил взгляд на часы, убедившись, что песок высыпался. Да, вот это попали.
И тут Мертвец, которому легенда отводила роль хранителя знания и мудрости, наклонился к Антону и негромко сказал:
– А ты не пробовал тянуть ее на себя?
Хакер посмотрел на Мертвеца. Взялся рукой за торчащий ключ. И потянул створку к себе. Дверь распахнулась.

ГЛАВА ОДИННАДЦАТАЯ

Перед тем как чертово колесо событий опять завертелось с безумной скоростью, у Глеба с Икари состоялся разговор.
– Я хочу поблагодарить тебя за помощь, – сказал рыцарь. – Трудно представить, чтобы можно было сделать больше. Поэтому я не предлагаю тебе...
– Принять участие в нападении на «Неотех»? – Икари улыбнулся. – Это было бы достойным финалом такого приключения. Надеюсь, в штурмовой команде есть еще вакансии?
Глеб ему не поверил. Японец не был похож на бесшабашного искателя приключений, рискующего жизнью ради минутной прихоти. В каждом его действии ощущался тонкий расчет. Несомненно, стремясь проникнуть в черную пирамиду «Неотеха», он преследовал свои цели. Но всерьез задумываться об этом у Глеба не было ни времени, ни желания.
– Рад, что ты с нами, – сказал он.
Голос Мертвеца привел их в личный ангар Владимира Белуги. Там они нашли стоящего в пусковом желобе «нетопыря». А в его кабине – обмякшее тело с огромной раной в груди. Но причиной смерти федерального агента стала не она.
Когда Глеб стащил с него шлем, они увидели выпученные глаза, полные крови из лопнувших от перегрева сосудов. И побагровевшую кожу на черепе. Термоизоляционная подкладка шлема была покрыта обуглившимися волосами.
– Микроволновое излучение, – сказал Глеб. – Несладко ему пришлось.
– Система безопасности блокирует оба управляющих шлема, – вмешался Мертвец, говорящий по-прежнему через «ракушку». – Она настроена на личные коды трех человек – моего сына, его подруги и его пилота.
– А зачем нам этот орнитоптер? – спросил Икари. – Для предстоящего дела лучше взять мой «Ронин».
– Это новая stealth-машина, – пояснил Мертвец. – Только она сможет незамеченной преодолеть зону, контролируемую ПВО «Неотеха», и сесть на крышу. Поэтому ею необходимо воспользоваться.
– Как это сделать? – Глеб постучал бронированными костяшками по шлему-убийце. – Есть способ обойти систему безопасности?
– Да. Икари должен подключить свою телеприставку к «ракушке», чтобы я загрузил в нее программу управления орнитоптером. Нужно привести в сознание и посадитьв кабину девушку, которую Антон называет Мартой. Ее настоящее имя Дарья Завада, она подруга Владимира. Кроме этого «нетопыря», у нее есть доступ ко всем секретам «Неотеха». Прихоть генерального директора. Когда шлем окажется у нее на голове, управление будет разблокировано.
– Как я понимаю, с помощью девушки можно проникнуть и в само здание? – спросил Глеб. И, услышав подтверждение, подумал: «Антону это бы не понравилось».
Но Антон сейчас прогрызал крысиные лазы в виртуальной защите «Неотеха». И не мог выразить свое несогласие.
– Ты и девушка, – сказал Глеб японцу. – Вы пробуете попасть в «Неотех» незаметно. Я с Тэньши осуществлю силовой вход. Если нам повезет, мы все попадем внутрь приблизительно в одно время. И будем при этом живы.
– Хорошо, – Икари кивнул. – А что дальше? Какой нам прок от того, чтобы оказаться внутри?
– Не знаю, – признался Глеб. – Я чувствую – мы должны там быть. Кроме того, Мертвец говорит, что мы поможем его сыну добраться до Двери. Пусть так.
–А Волох? Что с ним, если он там окажется?
– Он должен там оказаться. И я его убью, – сказал Глеб. Это было больше чем обещание.
Это был приговор.

За Дверью могло оказаться все, что угодно, от Порнографического Парадиза до бесформенного Хаоса данных, не имеющих виртуального воплощения. Антон был готов ко всему.
Кроме того, что, выползая на четвереньках из «кроличьей норы», он увидит спартански обставленный закуток три на четыре. Кресло с синтетической обивкой, панель нейроинтерфейса на пластиковом столе, пленочный монитор, люминофорные полоски на стенах. Классическое рабочее место мелкого корпоративного служащего. Воссозданное в Мультиверсуме до мельчайших деталей. Вплоть до семейных фотографий в рамках и круглых следов от чашки кофе на углу стола.
Зачем?
Антон протянул руку, собираясь толкнуть вращающееся кресло. Но обнаружил, что рука проходит спинку насквозь. Объяснялось ли это тем, что он «призрак»? Нет. «Призрак» способен взаимодействовать с Виртуальной Реальностью по своему желанию. Тогда в чем же дело?
Сделав попытку коснуться стола, Антон пришел к выводу, что окружающее его пространство не интерактивно. Другими словами – простая картинка. Это озадачило его еще больше. Создание неинтерактивных приложений – удел пространственных дизайнеров, виртуальных архитекторов, трансреалистов и прочей публики, стремящейся удивить зрителя. Увлечь его несуществующими ландшафтами и невозможными предметами в духе Эшера. А кого может увлечь этот унылый кабинет?
– Ну, что у нас здесь?
Обернувшись, Антон увидел Мертвеца. За ним из пульсирующей «норы», пригнувшись, выходил гном, настороженно выставив перед собой саблю.
– Понятия не имею, – ответил хакер. – Стул, стол. Что-то это должно значить.
Вслед за гномом, вынужденный, как и Антон, ползти на четвереньках, показался Пес Войны. В комнатке становилось тесновато.
– Так, – Мертвец двинулся вдоль стены. – Интересно...
– Сюда кто-то идет, – сказал хриплым голосом Оскаленный. – Я слышу шаги.
Кроме шагов, раздавалось еще и тихое пение. Одна из стен, оказавшись тонкой ширмой, скользнула в сторону, пропуская человека в джинсах, кроссовках и свитере грубой вязки. В руке у него была дымящаяся чашка кофе. Антон расслышал, как он мурлычет себе под нос: «Последний поезд на Небо отправится в полночь...»
Пройдя сквозь ошеломленного гнома, хозяин кабинета плюхнулся в кресло. Утвердил чашку на углу стола и положил ладонь на тактильную панель.
– Слушай, – сказал он, – я разговаривал с этим типом, новым начальником внутренней охраны. Получается, что мы будем сидеть здесь до ночи. – Пауза: он выслушивал ответ невидимого собеседника. – Да, сказал, что мы можем подавать любые жалобы, его это не касается. Такой гандон!
Антон осторожно выглянул из кабинета. Его глазам предстал длинный ветвящийся коридор, из которого можно было попасть, наверное, в сотню таких же крохотных комнат. По коридору с суровым видом расхаживали люди в кирасах и с иглоавтоматами. Своими неподвижными лицами они настолько походили на сторожевых ботов, что Антон невольно отпрянул, погрузившись в стену.
Разумеется, его никто не заметил. Все эти люди находились в реальном мире. А здесь расхаживали их аналоги, напрямую скопированные в Мультиверсум в режиме реального времени. Зачем?
– Я знаю, где мы находимся, – сказал Антон. – Ну-ка...
И, набрав полную грудь несуществующего воздуха, он воспарил вверх, проходя сквозь воображаемый потолок.

Станция А-поездов постороннему могла показаться заброшенной. Тишина, темные коробки пустых вагонов, неподвижные автопогрузчики. И нигде ни одного человека.
В связи с переходом на экстренный режим потребления энергии движение А-поездов было приостановлено. До особого распоряжения Секретаря.
Эти бесшумные, экологически чистые, но чудовищно энергоемкие машины являлись пока в большей степени развлечением. Их консервация не могла нанести Городу особого вреда. Поэтому генераторы всех экспрессов были отключены. Теперь ничто не напоминало в них о той призрачной легкости, с которой они скользили в Небесах.
Пилоты и обслуживающий персонал были отправлены по домам. Все, кроме дежурных, с комфортом расположившихся перед огромным экраном. Они собирались смотреть чемпионат Большого Токио по сумо.
Полутораметровую диагональ заполнил собой трехсоткилограммовый филиппинец. Чемпион мира, о котором поговаривали, что вопреки правилам Федерации он сделал себе симбиотическую подсадку. Если нарушение удастся доказать, его ожидает пожизненная дисквалификация.
Дежурные как раз успели откупорить батарею исходящих пеной пивных бутылок. И сделать небольшие ставки на ближайшую схватку борцов.
Пластиковая дверь за их спинами выгнулась дугой и с треском лопнула. Щербатый осколок угодил в центр экрана, порвал натянутую на углеродный монокаркас пленку. И тем самым положил конец трансляции чемпионата. Филиппинец исчез в разноцветном мелькании. А вместе с ним надежды на спокойное завершение дня.
Изуродованный дверной проем заполняла металлическая громада тамплиера. Рокочущий голос произнес:
– Просьба сохранять спокойствие. Нет никаких причин для паники.
Вскочившие дежурные переглянулись. Особо к спокойствию располагал толстый ствол игольника Ветрова, глядящий в пространство между ними. Одного нажатия на курок хватит, чтобы положить всех разом.
– Мне нужен техник, который может запустить энергоустановку и генератор А-поля, – продолжал тамплиер. – И пилот экспресса.
Вокруг названных людей обозначилась небольшая, но заметная пустота. Остальные старательно делали вид, что их здесь нет. Тамплиер шевельнул игольником.
– Прошу вас пройти со мной.
Если у этих двоих были сомнения в полной незаконности происходящего, то они быстро рассеялись. Стоило им увидеть Тэньши, расхаживающего между парковочными зонами поездов. Техник повернулся к Глебу и недоверчиво спросил:
– Вы хотите угнать А-поезд?
– Что-то в этом роде, – не стал спорить Глеб. – Сколько времени потребуется на его подготовку?
– Ну, – техник шевельнул пальцами, – полчаса на запуск и прогрев генератора, еще минут сорок комплексное тестирование...
– Хорошо, – сказал рыцарь. – У тебя будет ровно двадцать минут. Потом эта дрянь должна взлететь. Понимаешь, что будет в противном случае?
Техник судорожно кивнул.
– Так. Это было первое. Второе – ты полетишь с нами. Так что не думай намудрить чего-нибудь в генераторе. Никаких внезапных отказов и вынужденных посадок. Третье: я взорвал коммуникационный узел станции. А встроенный скремблер моей брони подавляет любое персональное устройство связи в радиусе километра. Поэтому бесполезно тянуть время, дожидаясь, пока твои коллеги вызовут помощь. Им это не удастся. Разве что они попрыгают с платформы на Дно. Сугубо для напоминания: если через двадцать минут мы все еще будем топтаться здесь, я тебя сам с нее скину. Все понятно?
– Да, – разлепил губы техник.
– Громче!
– Да! Все понятно!
– Замечательно. А тебе? – Глеб повернулся к пилоту.
И, к своему удивлению, наткнулся на ослепительную улыбку в обрамлении крашенной кислотно-рыжим цветом бороды. На голове у пилота была синяя круглая шапочка с белой надписью: «Ride on me, babe!» , из-под которой выбивались пряди все того же безумного окраса.
– Мне все ясно, – рыжий подмигнул Глебу. – Я такой же сумасшедший, как и вы, ребята. Всегда хотел один прокатиться на этой штуке.
– Ты кто такой? – насторожился Глеб. – Я же сказал, что мне нужен пилот.
– А я и есть пилот, – затараторил рыжий. – Пилот-стажер. Никто больше не согласился оставаться в дежурную смену. А я надеялся, что вдруг надо будет лететь. И вот...
Глеб вздохнул. Умирающий от страха техник и свихнувшийся стажер, которому ни разу не доверяли самостоятельное пилотирование. Может, передумать, пока не поздно, и попробовать другой способ проникнуть в «Неотех»?

Полевой штаб был развернут на крыше здания, в охваченном самой плотной «волной» секторе. Здесь Пардус, прилетевший на федеральном «нетопыре», увидел своего второго заместителя. Третьего человека в Службе после самого Волоха и Михаила Сорокина. Оператора боевого биоробота «Протей».
Симбиот ползал на четвереньках, издавая поскуливающие звуки. За ним волоклись слизистые нити отростков «Протея», имеющие болезненный коричневый оттенок. И ходили двое насупленных агентов с огнеметами наперевес.
– Что с ним? – спросил Аркадий Волох.
Выяснилось, что его заместитель попытался в одиночку захватить Владимира Белугу, используя для этого особые возможности «Протея». Ему удалось взять под контроль нескольких метаволков и заставить их перемещаться в направлении Хозяина.
Однако что-то надломилось в психике «нового», но все же человека, не выдержав длительного контакта с нервной системой зверя. После того как его вытащила группа прикрытия, он изъяснялся преимущественно рычанием и скулежом. А зараженных «Протеем» волков Стая разорвала в клочья.
Волох опустил брезгливый взгляд на своего заместителя. Тот пытался обнюхать его ногу, делая вихляющие движения оттопыренным задом. Хотел помахать несуществующим хвостом?
– Сделайте с ним что-нибудь, – приказал он. – Пока он никого не покусал.
Второй заместитель посмотрел в трубчатые стволы огнеметов и отчаянно завыл.

Перед взлетевшим Антоном развернулась картина, похожая на разрез пчелиного улья. Множество комнат-сот, крошечных ячеек, в которых трудолюбиво копошатся маленькие человечки. Где по одному, где целыми группами.
«Улей» представал перед хакером трехмерным и поделенным на уровни. Внутренние его перегородки были прозрачными, и Антон мог видеть любую из сот, каждого обитателя «улья». Наблюдаемая картина поворачивалась под любым утлом и масштабировалась, Все элементы ее можно было при желании укрупнять, уменьшать или сделать вообще невидимыми. И не составляло труда оказаться в любом месте «улья», испытав ограниченный эффект присутствия.
Рядом с Антоном появился Мертвец, тащивший за собой изрядно удивленных гнома и стражника.
– Разобрался? –спросил он Антона.
– Да, –– хакер широко взмахнул рукой. – Это глобальная система аудиовизуального мониторинга. С ее помощью хозяева «Неотеха» подглядывают и подслушивают за своими сотрудниками, когда те находятся в здании. Возможно, что в нее встроена подсистема контроля внутренних линий связи. Чтобы заодно перлюстрировать их электронную почту и слушать болтовню в ВР-чатах.
– Я не удивлен. Когда я здесь работал, мне доводилось слышать, что за каждым нашим шагом следят. Посмотри, вон те комнаты – это женские туалеты!
– Никакой приватности, – саркастически заметил Антон. – Но этих бедняг никто не заставлял идти на работу именно в « Нео-
тех». Да они глотки за нее перегрызали. Как же, шанс выбраться на Небеса.
Мертвец не стал спорить.
– Я думаю, нам следует заняться делом, – сказал он,
Где в этом виртуальном безобразии, нарушающем права личности, отыщется лазейка в корневой каталог основного сервера?
Задача хакера, прикрывающего прорыв боевой группы на объект, – ослепить и оглушить противостоящие силы безопасности. Путем сетевых диверсий, перехвата управления каналами связи и «белого шума». Также немаловажно снабдить своих точными данными о расположении и перемещениях противника.
Без всего этого, сказал Антон Мертвецу, любое проникновение превращается в прогулку слепых по минному полю.
Мертвец согласился.
– Всю необходимую информацию отсюда, – он указал на «улей», – я буду передавать Лейтенанту и Икари. У меня есть с ними постоянная связь. Я буду их глазами. А над тем, чтобы усложнить жизнь людям Волоха, тебе надо поработать с доктором Мураками. Он там уже, наверное, совсем заскучал.
Голос Антона заставил доктора Мураками отвлечься от созерцания узора прожилок в стеклянной стене. Сделав хакеру знак помолчать, японец поспешно нацепил языковой мнемо-софт. Не самая лучшая идея для человека с его болезнью. Но какой у него был выбор?
Ксана, лежавшая на диване за спиной доктора, перестала играть со станнером. И тоже перевела взгляд на Антона. Вот кому-кому, а ей еще никогда не было так скучно.

Впереди показалось текучее марево климатического купола. Икари в очередной раз спросил себя – почему он решился на это безумие? В отличие от Дарьи, которая еще не до конца отошла от наркоза и плохо понимала, куда и зачем она летит, он-то все прекрасно осознавал. Всю смертельную опасность затеи. Шутка ли, вломиться в здание ТПК «Неотех»? И главное – ради чего?!
Икари Сакамуро не находил ответа. Пилотируемый им «нетопырь» в автоматическом режиме заходил на посадку.
Ответ крылся в происхождении Икари. Его клонированное тело было выращено из клеток акулы-мутанта. На полисахаридах, полученных из ее тканей. Их можно было считать родственниками – владычицу моря и метачеловека, имеющего двойной набор хромосом.
Гены директора Сакамуро смешались в его ДНК с не триплетными последовательностями чужого наследственного кода. Это отличало Икари от других людей и клонов, симбиотов и теков.
И поэтому Дверь позвала его.

Напуганный техник управился за восемнадцать минут. Громадная махина А-поезда задрожала и без единого звука, если не считать тихого пения генераторов, поднялась на полтора метра над платформой.
Глеб почувствовал протест в желудке и покосился на Тэньши. Тот продолжал невозмутимо маячить у окна. Покинув дом Белуги, они не обменялись и десятком слов. Глеб подумал, что такой напарник устраивает его, как никакой другой.
Рыцарь обернулся к рыжему пилоту, нависшему над приборной доской. Этот псих оказался еще и убежденным натуралом без единого имплантата во всем теле. У него не было даже вживленного интерфейса. Вот и ответ, почему он застрял в стажерах. Таким, как он, не доверяло руководство ни одной компании.
Рыжий почувствовал его взгляд и, обернувшись, выставил большой палец. На его лице расцвела привычная улыбка.
– Тяга в норме, босс, – сообщил он. – Энергоснабжение тоже. «Пушинка» готова к старту.
– «Пушинка»?
– Ну да, – улыбка стажера растянулась еще больше. – Здесь у всех поездов есть имена. Вот тот старый экспресс – это «Медведь». У него инерционные компенсаторы рычат. Слева от нас «Малыш», у него тяги только на пять вагонов.
– А мы, значит, на «Пушинке»? – спросил Глеб, чувствуя, как и сам уже потихоньку сходит с ума.
– Ага. Правда, остальные называют ее «Капризной сукой», но «Пушинка» мне нравится больше. Она вся такая невесомая, – он нежно погладил исцарапанную панель ладонью.
– Гхм, – рыцарь прочистил горло. – Ты сказал, что она готова к взлету?
– Так точно, босс. Ключ на старт?
Не в силах больше сказать ничего, Глеб кивнул. Далее произошло следующее. Рыжий пилот достал из кармана лимонно-желтые горнолыжные очки со встроенным таймером и указателем направления ветра. Надел. Вытряхнул из того же кармана и натянул перчатки из черного кожимитата с обрезанными пальцами. Волнообразным движением размял кисти и положил их на рукоятки управления. Нагнулся к микрофону.
– Эй, там, в машинном, – сказал он хриплым голосом, несомненно подражая кому-то. – Подбавить угольку!
Глеб застонал, но за усилившимся гудением генераторов А-поля его не было слышно. Поезд, повинуясь наклону рукоятей, скользнул вдоль направляющих, постепенно набирая скорость.
– Йеху-у-у-у! – завопил рыжий.
На его лице появилось выражение полного и беспредельного блаженства.
Оглушительно завопил динамик, блаженство на лице рыжего сменилось беспокойством. Паникой. Что-то состоящее из металлической рамы и сетки надвинулось спереди, раздался оглушительный треск. А-поезд заходил ходуном. Лобовое стекло покрылось угрожающими трещинами, но устояло.
– Ворота, – сказал рыжий помертвевшим голосом. – Я забыл. Их надо было открыть из диспетчерской.
Глеб, в момент столкновения сжавшийся в комок (насколько это было возможно в «скорлупе»), медленно распрямился и огляделся по сторонам. Ни ворот, ни станции. А-поезд плыл в Небесах, все еще набирая скорость.
Обернувшись, он увидел, что Тэньши так и не сдвинулся с места. Значит, настоящей опасности не было.
Рыжий продолжал что-то мямлить.
– Проехали, – сказал ему Глеб. Действительно ведь, проехали. – Какой маршрут у твоей «Пушинки»?
Стажер, поняв, что его не будут убивать, оживился.
– Вот, – он ткнул пальцем в мерцающую схему. – Ботанические Сады, Сектор Крылова...
– Так, в маршрут вносятся изменения, – Глеб наклонился к микрофону, постучал по нему металлическим пальцем. – Уважаемые пассажиры, следующая остановка – штаб-квартира ТПК «Неотех».

Пардус оторвал взгляд от большого желтого волдыря, набухшего с тыльной стороны ладони. Броня протянет недолго, это ясно.
– Я слушаю, – сказал он вытянувшемуся перед ним агенту.
Тот перестал таращиться на обтянутую больной псевдоплотью руку и доложил:
– «Дискоболы» выведены на позицию. Развертывание завершено. Объявлена нулевая готовность к подавлению заданных участков.
Соблазн отдать решающий приказ был велик. Через три минуты штаб будет эвакуирован, и он сам окажется в спасительной кабине «Сомова». А реактивные гаубицы превратят весь этот сектор в развалины. Огромный могильник для степных волков и их двуногого предводителя.
Но именно сейчас делать этого было нельзя. Волох понимал это как никто другой. И хотя внутри у него ворочался жаркий комок ярости, голос полковника СФК оставался ровным:
– Подавление временно отставить. Пусть ожидают приказа.
Древние китайцы утверждали, что одно из величайших искусств стратега – умение обратить свое поражение в победу. Аркадий Волох в один момент лишился поддержки Секретаря и потерял Дарью Заваду – мать последнего «гостя». Остался без двух ближайших помощников. Для многих это означало бы крах всех планов и надежд. Но не для Пардуса.
– Обеспечьте мне прикрытие, – сказал он федеральному агенту. – Я собираюсь вести переговоры.

Перед передачей «нетопыря» новому хозяину техники Федерального Контроля демонтировали бортовое вооружение и заблокировали управляющий им модуль. Конструкция орнитоптера не позволила им снять только интегрированную спаренную дископушку. Скорострельность до тысячи двухсот выстрелов в минуту, дальность эффективного поражения около ста метров.
После того как Мертвец убрал блокировку, она снова была готова к бою. Красное пятно прицела сновало по крыше, где дежурили теперь всего два агента. Ведомство Пардуса определенно испытывало дефицит живой силы.
И пилот невидимого орнитоптера собирался сделать этот дефицит еще более острым.
Икари Сакамуро выбрался из кабины СО-12 и озабоченно покосился в ту сторону, где лежал ближайший располосованный труп. Не хотелось бы нервировать девушку. Держа в одной руке «Ехидну», второй он помог спуститься Даше.
Спутнице Икари было не до того, чтобы вертеться по сторонам. После насильственного прерывания наркоза ее все время мутило. Состояние было очень близким к сильному похмелью. Во время полета Дашу скручивали сильнейшие рвотные спазмы, но ее желудок был пуст, и ничего, кроме горькой желчи, из него не появлялось. Тихонько застонав, она оперлась на Икари и беззвучно прошептала: «Где мы?»
– Мы на месте, – сказал японец, ободряюще похлопывая ее по спине. – Все будет хорошо. Скоро ты встретишься с Владимиром.
Под их ногами вспыхнула светящаяся стрела с надписью «К ЛИФТУ». Он осторожно повел Дарью вдоль нее.
Телеприставка Икари выдала бегущую строку: «Нам удалось нарушишь функционирование их каналов связи и наблюдения. Они не знают, что вы здесь. Пробивайтесь в здание и ждите прибытия остальных. Мертвец».
Икари хмыкнул. Перед ним на голографической панели светились цифры этажей, от крыши по минус двадцатый включительно. Нажатие на каждую из «кнопок» вызывало множество дополнительных меню локаций, куда лифт мог доставить своих пассажиров. Посты удаленного наблюдения, комнаты совещаний, лаборатории и даже спортивные залы.
На минус двадцатом этаже не было ничего. Голографический символ под пальцем трансформировался в стрелку, указывающую вниз. Подумав секунду, Икари нажал и на нее.
– Доступ к указанному месту назначения ограничен, – капризно сообщил лифт. –Приготовьтесь к идентификации личного кода.
Икари снял телеприставку. Даша ойкнула, впервые увидев его изуродованные глаза. К счастью, считыватель ЛИКа работал быстро.
– Дарья Завала, ваш доступ подтвержден, – удовлетворенно сказал автомат.
И на панели вспыхнули цифры от « –21» до «–27».
– Что задумал наш восточный друг? – удивленно спросил Мертвец.
В руках у него было маленькое круглое зеркало из полированного серебра. Но вопреки правилам в нем отражалось не его лицо и не любопытные физиономии Айзенбарда и Пса. Вместо них Мертвец видел изображение, передаваемое телеприставкой на глазные нервы Икари.
– Знает ли он, куда идет? – Мертвец поскреб щетинистый подбородок. – И с чем ему придется там столкнуться? А если знает, то откуда? Я ему ничего не говорил.
Его спутники переглянулись. Айзенбард незаметно покрутил у виска пальцем. Пес Войны со вздохом кивнул. Все маги сумасшедшие. А такой великий маг, как этот, должен быть безумен, как целый выводок мартовских кроликов.
Мертвец обернулся к ним, прервав порочащий его обмен жестами. Лицо его было необычайно сосредоточенным.
– Вы, двое! –гаркнул он. –Вы знаете, зачем вы здесь? Корсар, а за ним и стражник помотали головой. Они не знали. Не имели ни малейшего понятия.
– Я скажу вам, зачем, – Мертвец поднял указательный палец. – Вы здесь, чтобы совершить подвиг!

– К нам гости, – сказал Владимир Белуга.
Подозревать его в полном отрыве от реальности было безосновательно. Олигарх разговаривал не с волками. Его собеседником был рослый бородатый мужчина лет сорока с хвостиком, одетый как отшельник. Но безоружный, что делало его совсем неправильным отшельником.
Штурмовую винтовку он бросил вместе с отказавшим «хаммером». Так ему велел Белуга. Олигарх не хотел, чтобы его спутник занервничал и пристрелил кого-то из рыкнувших на него волков. Тогда бы даже воли метачеловека не хватило, чтобы удержать Стаю.
А так волки реагировали на отшельника спокойно. Молодняк даже ласкался к ногам, когда Сергей находился поблизости от Хозяина. Взрослые были не так дружелюбны, но все же Белуга заставлял их по очереди нести подругу отшельника. С момента их встречи она лежала без сознания.
Как и последние восемь лет.
Иногда Сергей снимал Ирину с волчьей спины и нес ее на руках сам. Пока плечи и спина не начинали гореть огнем, а ноги подкашиваться.
Большую часть времени они с Владимиром не разговаривали. Белугу разговоры отвлекали от управления Стаей, а Сергею хотелось молчать. Редко сквозь пелену усталости и безразличия пробивалось в нем что-то похожее на любопытство. Его вызывал человек, чье лицо казалось таким знакомым. Похоже, что это он вел Стаю.
Но и тогда, видя гримасу сверхъестественного напряжения на лице Владимира, он удерживался от вопросов.
Так и шли. Пока, миновав Форсиз и часть Ядра, не оказались в этом секторе.
– Гости? – переспросил Сергей.
Владимир молча ткнул пальцем вверх. Подняв голову, отшельник увидел уменьшенную версию WASP, турбореактивную платформу для боевых действий в условиях Города. С ее бортов свисали длинные белые полотнища, символизирующие, надо думать, приглашение к мирным переговорам. Платформа медленно опускалась на вертикальных винтах. Потоки воздуха от лопастей раздували белую ткань, как парус.
Владимир прищурился, Он не верил ни в какие белые флаги. Снайпер, с комфортом расположившийся на платформе, или безоткатное орудие могли расправиться с ним в любую секунду. И тогда Стая, которую он и так сдерживал с большим трудом, взбесится окончательно.
Ее совокупная ярость виделась олигарху раскаленным до красноты шаром, выбрасывающим в пространство хищные протуберанцы. Если он погибнет – шар превратится в Сверхновую. Количество жертв возрастет десятикратно.
Владимир ежесекундно слышал Голос, который не давал ему повернуть степных волков вспять. И все гнал и гнал их на Город. Голос нашептывал зверям: «Убей, убей, убей человека». Приходилось прикладывать огромные усилия, чтобы самому защититься от его влияния и как-то оградить волков. Получалось слабо, но без этого было бы гораздо хуже.
– Ну, что тебе надо? –прошептал Владимир.
Платформа висела на высоте около пяти метров. Белые полотна волоклись по асфальту. Молодые волки успели попробовать их на вкус и теперь ожесточенно трепали прочную ткань. Платформа, перейдя в горизонтальный полет, неторопливо поплыла в сторону Владимира. Под ней кипела взбудораженная звериная масса.
Вдоль повернутого к олигарху борта выстроились несколько фигур. В одной из них он узнал экспериментальный образец силового биокостюма. Директор «Неотеха» представлял, на что способна эта штука. Мысленным сигналом он заставил сплотиться вокруг своих «телохранителей» – два десятка наиболее крупных и сильных метаволков. Если его почему-то хотят взять живым, то им придется постараться.
Расстояние между ним и платформой сократилось еще больше. И Белуга разглядел лицо хозяина биоброни. Эмоции нахлынули на него прорвавшейся лавой.
Мгновенно улавливающие его настроение волки заволновались. Яростно оскалили зубы. По морю живых тел разбежалась стремительная рябь. Все охваченные ею звери развернулись в сторону платформы. Некоторые даже карабкались на своих сородичей, как они поступали при штурме стен и баррикад.
Это были очень сообразительные животные.
На платформе заметили угрожающее изменение обстановки, и она зависла неподвижно. Владимир с трудом разжал кулак, вцепившийся в жесткую шерсть волка-альбиноса. И, подняв голову, посмотрел в глаза полковника Аркадия Волоха.

– Босс, – рыжий повернулся к Глебу. – Можно спросить одну вещь?
– Можно.
– Как вы с ним, – пилот указал большим пальцем через плечо на Тэньши, – попали к нам на станцию? И никто вас не заметил.
– Мы прилетели, – объяснил Глеб. – Я на «дедале», – рыцарь похлопал ладонью по «хомуту» вертолетного комплекса. – А он... он просто так.
Стажер приоткрыл рот.
– Понял, – сказал он.
И больше вопросов не задавал.
Пирамида «Неотеха», громадная и незыблемая, показалась впереди. Тут же громкий сигнал известил, что они вторглись в частное воздушное пространство. Глеб коснулся плеча стажера.
– Слушай внимательно, – сказал он. –Я не хочу повторять. Мы собираемся врезаться в эту штуку.
Глаза пилота расширились.
– Да, – Глеб сжал металлические пальцы на его плече. – Но мы не камикадзе. Поэтому я хочу, чтобы ты запрограммировал последний участок маршрута. Мы все перейдем в последний вагон, и твой друг отключит генераторы, чтобы они не взорвались в момент столкновения. Мы будем двигаться по инерции и врежемся в здание, как таран. Такой здоровенный таран из пятнадцати вагонов. Что думаешь?
Под синей шапочкой стажера определенно что-то закипало. Он даже взялся за нее руками, чтобы не слетела.
– Заметь, босс, я не спрашиваю, зачем, – сказал он. – Но я думаю, это будет круто!

На минус двадцать седьмом этаже было тихо. Освещение было необычным – оно непрерывно меняло интенсивность. Пол, изготовленный из пружинящего материала, прилипал к подошвам. Икари заметил, что по стенам коридора, в котором они с Дашей оказались, беспорядочно пробегают волны разных цветов.
Все эти ухищрения были предназначены для борьбы с мимикрирующей биоброней четвертого поколения. Ее не обнаруживали любые оптические датчики, включая человеческие глаза и видеокамеры. Кроме того, она была незаметна для волновых сканеров и детекторов запаха. Поэтому ставка делалась на десинхронизацию ее цветовых щитов и регистрирующий давление пол. По мнению конструкторов Лабиринта, этого было достаточно,
Аркадий Волох был с ними всецело согласен. Он не стал даже пытаться проникнуть на минус двадцать седьмой этаж. Ни сам, ни вместе со своими людьми. Из этого бы ничего не вышло.
Вместо этого он спустил с привязи таящуюся в Лабиринте Смерть.
Икари уверенно шел вперед. Кто-то протянул для него по полу невидимую, но стопроцентно ощутимую нить. Он не знал, кем была его Ариадна, но доверял ей безоговорочно.

Предыдущая страница 32 Следующая страница


33 Леонид Алехин

Следом за клоном шла, испуганно озираясь, Даша. Ей было некому доверять. Но и бежать ей тоже было некуда.
А впереди их ждал Минотавр.
Он недавно шагнул за предел данных ему от рождения ограничений. И там открыл для себя скуку. Теперь он учился бороться с ней.
Антитезой скуки была игра. Для хорошей игры были необходимы партнеры. С первыми он сыграл неосмотрительно быстро. Оставшись вновь один, он учился терпению. И строил планы.
Следующая игра не будет такой скоротечной. Она будет более разнообразной. Более неожиданной. Более увлекательной.
Минотавр хотел играть.

Пардус не терпел длинные прелюдии. Он был человеком не рассуждающего и безжалостного действия. И, даже скованный необходимостью вести переговоры, он не утратил своего бешеного напора.
– Я предлагаю тебе выбор, – его голос, усиленный динамиками на платформе, разносился на десятки метров. Слыша его, волки скалились и прижимали уши. – Ты поднимаешься сюда вместе со своими друзьями. Тебе будет гарантирована безопасность и возвращение на место генерального директора. Более того, я обеспечу твое избрание на пост Чрезвычайного и Полномочного секретаря. Это значит, что тебе будет принадлежать весь этот сраный Город.
Владимир молчал. Он бы мог сказать иуде, что и так оставался генеральным директором. О каком тогда возвращении идет речь? И на пост Секретаря ему было наплевать. Так глубоко забираться в политику у него никогда не возникало желания. Тем более сейчас. А что касается Города – зачем ему Город, если теперь у него есть целый мир?
Но он не хотел разговаривать с Волохом. А хотел медленно сомкнуть руки на его морщинистой шее и давить. Давить, давить, пока язык у того не станет черным, а глаза не вылезут из орбит. И после всего бросить труп Стае, чтобы от него не осталось даже клочка.
Владимир Белуга мог простить все. Но не предательство.
Аркадий подождали, оставшись без ответа, продолжил:
– Я сказал, что даю тебе выбор. Твое согласие или жизни трех человек. Твоя собственная, твоей подруги и вашего будущего ребенка.
Голос полковника стих, и рядом с Волохом появилась Даша.

По зову Мертвеца Антон вновь прибыл в Мультиверсум корпорации «Неотех». И оказался в очень необычном месте. Точнее, в виртуальной проекции очень необычного места.
– Что это такое? –спросил он.
– Это Лабиринт, – охотно пояснил Мертвец. – Последняя заградительная линия перед самой Дверью.
– Похоже на головоломку.
– Это и есть головоломка. Подвижные элементы – стены и двери – перемещаются в соответствии со случайными комбинациями чисел. Поэтому Лабиринт не имеет постоянной структуры и, следовательно, единого алгоритма прохождения.
– Зачем он такой нужен? – удивился Антон. – Кто его сможет пройти?
– Хозяин Ключа, – сказал Мертвец. – Тот, кому доверили сторожить Янтарную Дверь. Для простоты назовем его Минотавром.
Мертвец взмахнул рукой, и они вчетвером стремительно понеслись к Лабиринту.
– Минотавру известен текущий маршрут через Лабиринт. Его аналог обитает здесь, наверху. В реальности он встречает каждого входящего. И если ему разрешен доступ к Двери, то Минотавр будет его сопровождать, указывая дорогу,
–А если нет?
Мертвец оглянулся в полете на Антона. И сказал:
– Разумеется, он его убьет.

Впереди коридор переходил в черную арку турникета. Первый пост наружной охраны. И первые мертвецы, встретившиеся Икари и Даше в Лабиринте.
Три человека. Оператор сканера и двое автоматчиков. Они лежали прямо на местах своего боевого расписания. Что бы их ни убило, оно действовало молниеносно и незаметно. Тела выглядели неповрежденными.
Нагнувшись над одним из них, Икари обнаружил крошечное, заметное лишь по кольцу ожога отверстие в черепе. Такие же были и у остальных мертвецов. Кто-то с ювелирной точностью просверлил охранникам головы из лазера. Ничего общего с тем, как работают армейские мясники. Чистое и аккуратное убийство.
Это вызывало уважение. И могло бы вызвать страх, но Икари не боялся смерти. Было ли это наследством директора Сакамуро? Или следствием пропущенных через себя воспоминаний о чужих смертях? Об этом клон не задумывался. Как и о том, что ждет его после. Для него жизнь и сама по себе была загадкой. Коаном, если угодно.
Второй пост наружной охраны оказался пустым. За прозрачной «вертушкой» не было никого, ни одного человека. Но на полу лежало надкушенное яблоко с четкими следами зубов. Дальше по коридору Икари обнаружил скорострельный гаусс-пистолет с пустой обоймой.
Кто и в кого из него стрелял? И куда пропал после этого?
– Зачем мы идем туда? – спросилаДаша.
Икари повернулся к ней и приложил указательный палец к губам. Звук ее голоса показался ему оглушительным. И главное, он не знал, что ответить,
Зов Янтарной Двери продолжал звучать в его голове,
Самое страшное ожидало их на третьем (и последнем) посту. Здесь, в небольшой квадратной комнате с раздвижными дверями, обычно располагалась команда медтехов, прибывающая с «гостем». Плюс четверо постоянных охранников.
Сегодня здесь были одни трупы.
– Они изменили программу Минотавра, – сказал Мертвец Антону. – Теперь он убивает всех.
Здесь были четверо дежурных со второго поста и двое охранников с третьего. Их коллеги исчезли, но Икари не сомневался, что они тоже мертвы. Как не сомневался и в том, что двое пропавших– не убийцы, это не могли сделать люди.
– Не смотри, – сказал Икари Даше.
Она послушно спрятала лицо в ладонях, успев заметить кровавый мазок на полу.
Икари внимательно осмотрел помещение, стараясь не упустить ни одной детали. Ему не была свойственна брезгливость, а запоминание подробностей он считал полезным делом. Даже таких подробностей, как здесь.
Трем первым охранникам повезло. Им прожгли головы, не став, к примеру, живьем разбирать их на внутренние органы. Разложенные по полу, аккуратно, как в анатомическом пособии. Или поджаривать высоковольтной дугой. Или...
Почему «живьем»? Икари видел их лица. Бывало, что отдельно от мышц и костей. Эти люди видели и чувствовали все, что с ними происходило. До последней секунды.
Он пытался сообразить, что же это все ему напоминает.
Так в прошлом веке дети играли с пойманными насекомыми. Отрывая им лапки, прижигая с помощью спички или лупы, втыкая в тело посторонние предметы. Бессознательная жестокость и невинное любопытство. Ведь это игра. Детская игра.
– Пойдем, – сказал Икари, беря Дашу под локоть.
Она по-прежнему закрывала лицо. Но от стоявшего в воздухе запаха ее уже мутило.
Стараясь ни на что не наступать, Икари повел ее дальше. Прочь из комнаты, где что-то раскидало и оставило свои надоевшие и поломанные игрушки.

Владимир и Сергей с женой на руках поднялись на платформу. Их неплотным кольцом окружили федеральные агенты. Подталкивая стволами, заставили отделиться друг от друга,
Олигарх стоял, не пытаясь прикрыть свою наготу. Он не обращал внимания на пронзительный ветер вокруг взлетающей платформы. Спокойное и немного презрительное выражение его лица не изменилось, когда кулак Пардуса ударил его в скулу, швырнув навзничь. Волох наступил Владимиру на грудь, удерживая его в лежачем положении.
– Всегда хотел это сделать, холуй? – спросил Белуга, глядя в искаженное ненавистью лицо Волоха. – Ударить хозяина?
Из гортани полковника вырвался сдавленный хрип. Над поверженным олигархом взметнулся пучок стрекательных щупальцев.
Но Пардусу удалось смирить свой порыв. Боевые конечности опали, и он даже снял ногу с груди Владимира. На его лицо вернулась прежняя невозмутимость.
– Хозяина? – переспросил он с иронией. – Ты преувеличиваешь.
Владимир отвернулся от него, отыскал взглядом Дашу. Он хотел что-то сказать ей, приободрить.
На губах Пардуса мелькнула торжествующая усмешка. Он взмахнул рукой, и Дарья, молитвенно протягивавшая к Владимиру руки, замерцала, пошла рябью помех. И, став прозрачной, исчезла. Голограмма. Директор «Неотеха» купился на дешевый трюк.
Не делая попытки встать, Владимир прикрыл глаза. Теперь он понял, что проиграл.
– Что с Дашей? –спросил он очень тихо.
Но Волох его услышал.
– Не знаю, – равнодушно ответил полковник. – Наверное, тамплиеры пристрелили ее при штурме твоего дома. Не знаешь, что им там понадобилось?

Когда Икари в первый раз увидел Минотавра, он не понял, что перед ним такое. И даже, наверное, его не заметил. Коридор как раз разделялся на три. В боковом ответвлении, совсем не в том, куда уводила клона нить Ариадны, лежал совершенно безобидный шар. Серый, диаметром около двух метров. Его можно было счесть архитектурным излишеством или упустить из виду. Лежит себе и лежит.
Минотавр был первым боевым кибером, при создании которого было решено не использовать человеческие, звериные или насекомые прототипы. Поэтому он не был похож на собаку, обезьяну и паука. Или на железный скелет, вооруженный пулеметом.
В разработке его дизайна был учтен психологический фактор. Минотавр предназначался для скрытого уничтожения живой силы противника. До перехода к активным действиям он не должен был выглядеть опасным. Его форма также не давала представления о наличии и расположении слабых мест.
Поэтому он и был бесцветным сфероидом без заметных выростов и отверстий. В реальности. В сопредельных виртуальных пространствах Минотавр выглядел совсем по-другому.
Все программисты, независимо от возраста, остаются детьми, не доигравшими в «Бойню номер 5» и «Нереальную встряску». Те, кто создавал аналог Минотавра, не были исключением.
Перед Антоном, Мертвецом, Псом Войны и Айзенбардом предстал двухметровый монстр с головой, отдаленно напоминающей бычью. Рогов у него насчитывалось куда больше двух – две пары на самой голове, еще по рогу на каждое плечо и острые выросты на локтях, Также в графе «особые приметы» значились алая кожа и демонический пирсинг. Все шесть сосков были пробиты и зверски оттянуты вниз огромными золотыми кольцами.
К счастью, мошонка этого мега-Минотавра была укутана целомудренной красной тряпочкой. А то и туда бы что-нибудь прицепили. Ноги, кстати, у него венчались окованными железом копытами.
При виде этого замечательного, просто архетипического чудовища Айзенбард с Псом сделали стойку. Им не надо было говорить, что вот он, тот подвиг, ради которого их спасли с гибнущего Архипелага. Собственной ужасающей персоной. Они уже мысленно сдирали с него шкуру, прибивали голову на щит, а рога на шлем. Герои, что с них взять.
Мертвец обернулся и подмигнул Антону.
– Фас! – крикнул он Айзенбарду и Псу. – То есть разделайтесь с ним, ребята!
В отличие от Икари Минотавр заметил его сразу. Изменяя частоту колебаний молекул своей оболочки, он мог настроить ее на восприятие самых различных волн. От тепловых и звуковых до гамма-излучения. Можно сказать, что Минотавр видел и слышал всей своей поверхностью.
И видел хорошо.
Кроме того, опять же за счет изменения молекулярных потенциалов и смещая центр тяжести, он мог передвигаться по любым поверхностям. Для него не существовало различий между полом и потолком.
Поднявшись на стену, он быстро покатился в сторону Икари и Даши. В тактическом блоке Минотавра была заложена информация, что пространственное мышление человека является одним из его уязвимых мест. Такой крупный объект, как Минотавр, перемещающийся по стене или потолку, должен вызывать замешательство. Это давало киберу время для выбора момента и места атаки,
Но сейчас Минотавр не собирался атаковать. Он истребил девять охранников и загнал двух в Лабиринт, где они быстро погибли в ловушках. Если это слово применимо к боевой машине, он пресытился однообразием такой модели поведения. И жаждал экспериментов.
Он намеренно оставил кровавую баню на третьем посту, чтобы обратить на нее внимание своих новых гостей. Минотавр знал, что такое человеческий страх. Он знал, как определить его по выбросам феромонов и скачкам кровяного давления. Кибер мог строить на нем свою тактику.
Но, даже представленный в виде сложнейшей математической модели, человек оставался непредсказуем. И тем любопытен.
А Минотавр был единственной в мире машиной, способной проявлять любопытство.
Икари среагировал на крик Даши. Развернувшись, он вскинул «ехидну» и выпустил половину обоймы в непонятный шарообразный объект. Впустую, объект прокатился мимо них по стене, переливающейся безумными красками. Серая лента, моментально выскочившая или выросшая из него, обмотала иглоавтомат и выдернула его из рук японца. От силы рывка у Икари заныли пальцы.
Большой серый шар скрылся за поворотом коридора.
– Что это было? – испуганно спросила Даша. Ей показалось, что шар непонятно как внимательно ее разглядывал.
Икари пожал плечами. Что бы это ни было, оно исчезло. На время или навсегда – не имеет значения.
Зов Двери делал все происходящее второстепенным.
Минотавр осваивал удивление. Эти люди реагировали непредсказуемо. Лишенные своего единственного оружия, попавшие в непонятную и угрожающую ситуацию, они не пытались спастись бегством. В этом случае он убил бы их сразу.
Но эти двое продолжали двигаться в глубь Лабиринта. Это было ново. Минотавр решил усилить воздействие раздражителей. Там, где психологических мер оказывалось недостаточно, должна была подействовать физическая угроза. Люди боялись крови, боли и вида собственных ран.
Своей мишенью кибер избрал женщину. Его поверхность отрастила конечности с впечатляющим набором режущих инструментов. Он повредит ей сухожилия на ногах – не очень опасные, зато болезненные раны, Они ограничат ее подвижность и заставят мужчину заботиться о ней. Или бросить. Минотавра интересовало, какой из вариантов человек выберет в сложившихся обстоятельствах.
Кибер вновь пришел в движение.
На этот раз Икари видел приближение Минотавра. Оно было рассчитано так, чтобы люди успели оценить угрозу, но не успели спастись. В ярком свете поблескивали разнокалиберные лезвия.
Шар обзавелся собственным пыточным набором. Икари уже видел результаты: его применения.
Он выставил перед собой руки – свое единственное бесполезное оружие. И приготовился узнать ответ на Вечный Коан.
Минотавр неожиданно остановился. Гибкие конечности с колюще-режущим инструментарием вытянулись, пытаясь достать людей. Застыли.
И все.
Даша шагнула поближе к Икари. Она не понимала, что происходит. В ее сознании, там, где раньше был постнаркотический дурман, теперь обосновывался страх. Ей хотелось спрятаться, стать совсем маленькой и незаметной.
Икари тоже не понимал, что происходит. Но он знал, что у них есть союзник, который не оставит их в трудную минуту.
Поле его зрения заполнила надпись пылающими красными буквами. «БЕГИТЕ!» И появилась указывающая направление стрелка.

Несмотря на свой грозный вид, демон оказался не способен противостоять объединенному натиску Айзенбарда и Пса. Жалобно мыча и неуклюже отмахиваясь когтями, он отступал, весь покрытый ранами от ударов сабли и палаша. Гном-корсар уже торжествующе размахивал золотым кольцом, вырванным из его соска.
– Никто не рассчитывал, что Минотавр будет атакован через Мультиверсум, – сказал Мертвец. – Иначе бы они снабдили его куда более серьезной защитой.
Громко хакнув, как дровосек, подрубающий дерево, Пес Войны ударил Минотавра в бедро. Монстр взвыл и упал на подкосившуюся ногу. Следующий удар снес один из его плечевых рогов.
– Вот и все, – сказал Мертвец.
Айзенбард отвел саблю для последнего удара. Внизу, то есть в реальном мире, застыл боевой кибер серии «Минотавр», чей кристаллический мозг сейчас переживал губительную перегрузку.
«Падай!» – приказала Икари телеприставка. Он тут же упал вниз, увлекая за собой Дашу. Микроскопической толщины серпообразное лезвие выскользнуло из стены и, пройдя где-то на высоте человеческой шеи, вновь скрылось. Из осторожности Икари предпочел двигаться дальше на четвереньках.
Если бы не указания Мертвеца, они с Дашей должны были погибнуть уже десятки раз. В стенах Лабиринта можно было встретить все: от вот таких вот примитивных серпов и метровых буров до огнеметов и пулеметных гнезд с широким сектором обстрела. Творение помешанного на автономной обороне параноика.
Мертвец, скопировавший из памяти Минотавра Ключ, вел Дашу и Икари через Лабиринт единственно возможным путем. Без него клон неминуемо заблудился бы, несмотря на невидимую «нить Ариадны». Здешняя стохастическая головоломка создавалась именно затем, чтобы сбивать с толку чувствующих Дверь «гостей». Ведь они могли оказаться и в распоряжении вероятного противника.
Путь через Лабиринт закончился без предупреждения. Очередной никуда не ведущий коридор уперся в шершавую металлическую стену. И в этой стене – прямоугольное отверстие размером с обычный дверной проем. Заполненное желтой субстанцией, похожей на янтарь.
Икари остановился перед стеной в недоумении, чувствуя, как...
...нить в его сознании натягивается до предела, издавая тонкий звон...
...холод, исходящий от этого проема, забирается к нему под одежду, глубже, под кожу, поселяясь между костями, замедляя течение крови...
...он уже не раз бывал в этом месте или в другом похожем...
...он точно знает, что ни в одной из предыдущих жизней не видел ничего подобного...
...он помнит это место.
Эта память не имеет ничего общего с той комбинацией химических цепочек в его мозгу, которой он привык ежесекундно пользоваться. Она там, где кончается его человеческая природа. В его метагенах, унаследованных от акулы-мутанта. Память о начале начал. О Янтарной Двери.
– Подожди меня здесь, – сказал Икари. Из его рта вырвалось облачко пара. – Я скоро вернусь.
И прежде чем изумленная Даша успела сказать хоть слово, он шагнул прямо в желтую твердь Двери. И пропал.

Они вместе погрузились в транспортный вертолет. Пардус, Белуга, Сергей с Ирой и агенты сопровождения. Пардус отдал указания пилотам и сел напротив Владимира. Пленники были облиты металлоорганическим клеем, не исключая даже неподвижную Ирину.
– Я хочу, чтобы ты знал, что с тобой будет, – сказал Пардус Владимиру. – Я не соврал, ты опять станешь директором. Более того, и Диктатором тоже. Директор-Диктатор. Воплощенная мечта твоего приемного папаши. Тебя не удивит, если я скажу, что генерал Белуга никогда не был твоим отцом?
В ушах Владимира кровавый шум, в котором тонет голос Волоха.
– Твоего отца звали Георгий Светлов, но это имя ты не можешь помнить. Как и его лицо. Вся твоя память вплоть до предродовой была стерта и заменена новой. С иголочки. Так ты стал Владимиром Белугой, наследником покойного олигарха. Чертова уйма работы была проделана. Не считая того, что вместе с кучей народу пришлось убрать обоих твоих папаш.
Волох рассмеялся.
– Это все относится к прошлому, – сказал он, оборвав смех. – А я хотел поговорить о твоем будущем. Так вот, тебя опять ждет вмешательство в память. К сожалению, на этот раз мы не можем взять и стереть ее целиком. У нас нет подходящей резервной записи. А этой дряни за Дверью, похоже, нравятся воспоминания. Рыбак предполагал, что именно на них она обменивает информацию.
Пардус прервался, чтобы перевести дыхание.
– Поэтому из твоей головы будут удалены только последние события, – продолжил он. – Мы заменим их несчастным случаем с последовавшей амнезией. Может быть, покушением. Кстати, помнишь то нападение в январе прошлого года? В котором была убита твоя подружка Лия? – Пардус улыбнулся. – Его организовали мы. Я лично руководил операцией.
Тело олигарха напряглось. Если бы не клей, он бросился бы на Пардуса. Но из его сомкнутых губ не вырвалось ни слова.
– Мерзавка поставила себе маточный биофильтр. Не хотела беременеть, мечтала о карьере. Пришлось ее убрать. Нам было нужно, чтобы у тебя родился ребенок. Тогда от тебя можно было бы избавиться. – Пардус откашлялся, – С Дарьей у нас могло получиться. А кстати, вот и выход. В твоих новых воспоминаниях она тоже погибнет во время покушения. Нападение «зеленых» террористов. Неплохо придумано, а? – Волох откровенно забавлялся. – Но я не хочу, чтобы ты держал злобу на своего старого приятеля, – он протянул руку и потрепал Владимира по заросшей щеке. – Можно сказать, друга семьи.
К полковнику скользнул агент, наклонился над его плечом.
– «Крысиная атака»? – переспросил Волох. – Что они предприняли?
Неразборчивый шепот. Веселье Пардуса сошло на нет.
– Объявить общую тревогу, – приказал он, заикаясь. Наверное, от волнения. – Ужесточить пропускной режим, проверить все здание. Использовать только специальные каналы связи.
Агент быстро кивал.
– И свяжись с артиллерией, – приказал Волох. – Пусть начинают.
Он снова повернулся к Владимиру. В сторону олигарха выстрелило щупальце биоброни, обвило его шею. И насильно склонило его голову к иллюминатору.
– Я хочу, чтобы ты это видел, – сказал Пардус. – Там должен был быть и ты.
Высоко, на самой границе Небес, плыл грузовой вертолет. А далеко внизу, под его окрашенным в голубой цвет брюхом, распускались медленные цветы взрывов,
Каждое попадание керамического диска, выпущенного реактивной гаубицей, убивало сразу десяток ничего не подозревающих волков. Интенсивность обстрела составляла больше ста выстрелов в минуту. Такими темпами Стая должна была прекратить свое существование меньше чем за десять минут.
Вот, окутавшись саваном трухи, обрушился один дом, другой. Вверх летели обломки, клочья звериных тел, светящиеся от трения осколки снарядов.
К одному из иллюминаторов на борту вертолета прижималось человеческое лицо. Застывшее, словно схваченное судорогой. Из широко открытых черных глаз одна за другой катились слезы.
Там, внизу, умирала Стая, Его Стая. А он ничего не мог сделать.

Айзенбард не успел нанести свой завершающий удар. По виртуальному Лабиринту пронесся нездешний ветер, и гном исчез. А с ним и Пес Войны.
Антон повернулся к Мертвецу, желая узнать, что вообще происходит. Но Мертвеца больше не было. И Лабиринта. И всего Мультиверсума.
Не было ничего.
Из серой пустоты над ним проступили лица. Ксана и доктор Мураками.
– У него шок, – сказал японец.
«Да, – подумал Антон. – У меня шок». Это было похоже на последствия атаки сетевого нейрофага. Вирус нарушал функционирование нервной спайки между вживленным базисом и головным мозгом. Сознание распадалось и, бывало, никогда больше не могло собраться в единое целое.
– Почему он отключился? – спросила охотница. – Виртуальное нападение?
Мураками покачал головой.
– Исчезло соединение, – сказал он.
Вот оно что. Антон моргнул, пытаясь дать понять, что он знает, в чем дело. Канал был нарушен. Глеб говорил, что здание «ГК» должно взорваться.

Так оно и случилось. Финальная череда взрывов обрушила небоскреб «Глобалкома». Все базовые станции и коммутационные узлы превратились в пыль. Аппаратный фундамент глобальной Сети Города был уничтожен. А вместе с ним и Виртуальная Реальность, из которой так жестоко выбросило Антона.
Перед тем как уже надолго потерять сознание, хакер от души пожелал Мертвецу удачного путешествия. Куда? Этого он не знал и надеялся, что никогда не узнает.

– Вас понял, – сказал агент Службы Федерального Контроля. – Перейти на специальный канал связи. Да, проверка здания уже ведется. Усилить пропускной режим?
Он обернулся к огромному панорамному окну. Замолчал. В его ушах продолжал бормотать настойчивый голос. А агент, приоткрыв рот, смотрел в окно на стремительно надвигающийся А-поезд.
Поезд был уже так близко, что можно было разглядеть паутину трещин на лобовом стекле. Вокруг него завивались белые трассы инверсионных следов. ПВО здания вела лихорадочный и бесполезный обстрел. Мишень оказалась чересчур велика.
Взрывы реактивных снарядов разносили вагоны в клочья, но не могли остановить движение всего состава. Форсировавшись, агент попытался бежать. Вокруг него все уже дрожало от опережающей поезд вибрации,
С грохотом вылетели стекла. Спустя полторы секунды А-поезд врезался в здание корпорации «Неотех». Скорость его движения к этому моменту составляла около ста двадцати километров в час.
Удар вышел на славу.
Перед самым столкновением в ушах Глеба в последний раз раздался голос Мертвеца. Он не прощался и не желал ему удачи. Он сказал всего три слова:
– Берегись Охотника, рыцарь.

ГЛАВА ДВЕНАДЦАТАЯ

Дарье было страшно. Чересчур большое испытание оказаться одной в таком месте. Здесь стены двигались и дышали огнем, а пол норовил раскрыться над бассейном с кислотой.
Ее спутник пропал. Когда она попыталась броситься за ним, то больно ударилась о твердый «янтарь». С этого момента ее испуг разрастался, как несущийся с горы снежный ком. Грозя погрести под собой остатки выдержки и спокойствия.
Даша опустилась на корточки, прижавшись спиной к металлической стене. От стены тянуло жесточайшим холодом. Но в отличие от других стен Лабиринта она оставалась на месте и не таила в себе смертельных подлянок.
Девушка дышала на сжатые кулачки, пытаясь согреться. Про себя Дарья решила, что досчитает до шестисот, ожидая Икари. Если за это время он не вернется, она попробует сама выйти отсюда. Влад будет гордиться ею, когда узнает, как смело она себя вела, пытаясь помочь ему.
Если узнает.
На цифре «четыреста пятьдесят» Дарья услышала недалекий взрыв. Направление, в котором он раздался, и расстояние до источника было невозможно определить. Но он заставил девушку еще плотнее сжаться в комок и считать быстрее.
Она не сомневалась, что этот звук был связан с чьей-то смертью.
Предчувствия ее не обманывали.
Проверка здания подразумевала и спуск на «закрытые» этажи. Агентам СФК было в общих чертах известно о Лабиринте и той угрозе, которую он представляет. Но ограничиться древней максимой – «предупрежден – значит, вооружен» – наплевать на все, что вдалбливалось им в голову на подготовительных курсах Федерального Контроля.
Предупрежден и вооружен до зубов – вот это означает вооружен. На группу из шести человек приходилось три «рельсы» с подствольными ракетницами, два пулеметных комплекса «Буран-спец», модификация для стрельбы в малых помещениях. И целый арсенал менее достойного упоминания оружия. Все шестеро были одеты в полевые файтинг-сьюты с дополнительным бронированием.
Это были великолепно подготовленные профессионалы новой школы. Участники множества боевых операций, зарекомендовавшие себя наилучшим образом. Элита федерального спецназа.
Им всем предстояло погибнуть в течение ближайших двух минут.

Следующую порцию скверных новостей Аркадий Волох получил минут через пятнадцать после начала артобстрела.
По его личному каналу прошла информация о нападении на головное здание ТПК «Неотех». Сообщаемые подробности были до такой степени фантастичны, что он принял их за хакерский розыгрыш.
Упоминание тамплиера и объекта «малах» поставило все на свои места. Если у крушения всех планов может быть какое-то место.
Волох даже вскочил и прошелся туда-сюда по кабине. Такое поведение было очень для него нехарактерно. К нему не сразу решились обратиться с очередным докладом.
– Полковник, – это был все тот же агент, специализирующийся на плохих известиях. – Непредвиденные обстоятельства. Позиции, где были размещены наши артиллерийские комплексы, оказались захвачены «волной». Потери среди личного состава около восьмидесяти процентов, Большинство «Дискоболов» оказалось невозможно эвакуировать.
– Волки? – спросил Пардус.
– Волки, – подтвердил агент. – И еще птицы, крысы и огромные стаи ядовитых бабочек. На них не действовали дезинсектициды.
Пардус молча кивнул и вернулся на свое место. Он перебирал возможные альтернативы. Они теряли «Неотех», а вместе с ним Янтарную Комнату. Они теряли Город. Теряли все.
Что оставалось? Бегство? Пардуса не устраивал такой вариант, но он был к нему готов. Существовали убежища, анонимные счета в банках Большого Цюриха, заготовленные пути отступления. Уйти, отсидеться, вернуться в разоренный и обезлюдевший Город, чтобы снова наложить руку на «информационную бомбу».
Ведь о ней знает он сам, Лейтенант, воюющий сейчас где-то в коридорах «Неотеха», и эти трое. Больше никто. Все остальные мертвы. Он, Аркадий Волох, позаботился об этом за прошедшие годы.
Секретного подразделения «Гроза» больше не существует. Как и Проекта, как и всего, что было связано с ними. Осталась Янтарная Комната и эти люди, нечаянно оказавшиеся свидетелями чуда.
А участь свидетелей нередко бывает печальна.
– У меня уже есть десять таких браслетов, – сказал он Сергею, указывая на его левую руку. – Собрал на память. Хорошо, что ты с женой сохранил ваши. Я их позаимствую у вас, если ты не возражаешь. – На лице Волоха появилась широкая и совершенно безумная улыбка. – После того, как я вас сейчас убью.
Он и правда собирался это сделать. Прямо в кабине вертолета.
В психике Волоха уже произошли необратимые пагубные изменения. Их вызвало долгое взаимодействие с изуродованной «скорлупой». Тончайший метаболизм биокостюма был разрушен ядовитым «киселем», газом БКГ-6. Теперь результаты этого сказывались на самом носителе.
Аркадий Волох был отравлен, не подозревая об этом. Броня выработала у него привыкание, подобно сильнейшему наркотику. Но если бы он нашел силы расстаться с ней, то увидел бы на своей коже язвы, как на псевдоплоти бронекостюма.
Таким же разрушениям подвергалась кора его головного мозга. Это превращало Волоха из хладнокровного расчетливого убийцы в одержимого смертью психопата. Уже сейчас он испытывал проблемы с речью, но это его не очень смущало. Убивать полковник мог и молча.

В момент удара последний вагон А-поезда, в котором укрылись четверо его пассажиров, наполнился бьющей из всех щелей пеной. Мера безопасности на случай столкновения или падения в результате отказа генераторов. Пена моментально затвердела, и, хотя она не задерживала кислород, удары о стену с переломами конечностей были ею предотвращены.
Без синяков, конечно, не обошлось, но они выпали большей частью на долю стажера. Он все пялился в окно, рискуя нарваться на шальную пулю. Хорошо еще, что не вылетел наружу, когда поезд вломился в здание, – Глеб вовремя схватил его за рукав куртки.
Техник, вцепившийся согласно предписаниям в специальные поручни, так и остался сидеть, залитый пеной. Его расширенные зрачки двигались из стороны в сторону.
– Так, – сказал Глеб, выламываясь из пористого плена. – Потеха начинается.
И в подтверждение по нему открыли огонь из пулемета.
«Это глупо. Выжить, когда на тебя рушится многотонный экспресс и с ним треть здания. И погибнуть при исполнении идиотского приказа».
Глеб наступил на «сверчка», выпавшего из рук покойного агента. Пулемет хрустнул.
Больше желающих повоевать не наблюдалось. Вокруг была мешанина из рухнувших бетонных переборок, осколков стекла и разломанной на куски офисной мебели.
Сканеры брони молчали, реагируя только на перемещения Тэньши. Чтобы не отвлекаться на «падшего» лишний раз, Глеб занес его в память «доспеха» как союзника. Пока он проявлял себя именно так.
– Мы должны пробираться наверх, – сказал Тэньши с непоколебимой уверенностью. Первые его слова за очень долгое время. – Там мы встретим тех, кого ждем.
– Наверх так наверх, – согласился Глеб,
Трое следующих агентов, встретившихся им двумя обвалившимися этажами выше, были экипированы серьезней. «Бараны», ракетная «сбруя», бронеакселераторы. Они обернулись на звук шагов Глеба. И Тэньши превратил их в соляные столпы. Отнюдь не в переносном смысле.
Искаженные лица под прозрачными забралами шлемов-сфер были покрыты выделившимися через кожу белыми кристалликами. Один из агентов рухнул под тяжестью своей гаусс-мортиры. И разбился. Крупные осколки, все с тем же белым налетом, далеко разлетелись по полу.
Глеб долго смотрел в спину ушедшего вперед «одержимого». Нагнулся, поднял окаменевший от соли указательный палец. И положил его в подсумок. На память.

Шестерка агентов, проверяющих этаж «–27», скоро наткнулась на неподвижного Минотавра. После того, что они увидели на постах наружной охраны, федералы были настроены действовать не раздумывая, Вскинув стволы «баранов», они дали залп.
Мозг кибера к этому моменту оправился от последствий виртуальной атаки. Боевая эффективность Минотавра составляла 92%. Рассчитав траекторию полета зарядов, он выполнил маневр уклонения. Позади него раздался взрыв и посыпались куски стен.
Коридор наполнился пылью и крошкой, в которой стал виден микроскопической толщины лазерный луч, исходящий из круглого тела кибера. Когда речь шла о его существовании, Минотавр не тратил времени на игры. А его автоматика действовала гораздо быстрее киборгизированных тел агентов.
Подкатившись к шести мертвецам, он удостоверился в полной остановке их жизненных процессов. И стремительно двинулся обратно. В глубь Лабиринта, где находились еще двое нарушителей.
«Шестьсот», – в третий раз повторила Даша. Пора было идти. Как ни трудно это было делать одной. Но похоже, что Икари пропал насовсем.
Она поднялась на ноги и сделала несколько танцевальных па, чтобы разогнать кровь по застуженным мышцам. И застыла в полуобороте, увидев серый шар, катящийся к ней по коридору.
Ее желудок сжался в маленький ледяной комок. Даша шагнула назад, прижимаясь лопатками к железной стене. Дальше пути не было.
«Янтарь», наполнявший дверной проем рядом с ней, заволновался, пошел волнами и вздулся большим прозрачным пузырем. Даша забилась в угол, затравленно глядя то на Дверь, то на Минотавра. Она не знала, с какой стороны исходит большая угроза.
Янтарный пузырь опал, поверхность Двери стала гладкой. Из нее высовывались две человеческих руки, облитые прозрачной желтой субстанцией.

Предыдущая страница 33 Следующая страница


Падшие ангелы Мультиверсума 34

Икари Сакамуро выходил из Двери, медленно, затрачивая огромные усилия на каждый шаг. По его телу струился «янтарь».
Вот клон, покрытый блестящей пленкой, отделился от Двери. На нем не было никакой одежды, и с лица пропала телеприставка, Глаза, окруженные синюшными вздутиями шрамов, были плотно закрыты. Казалось, он спал.
Даша видела, как втягиваются в Дверь нити, соединявшие ее с янтарной оболочкой Икари. Японец был свободен.
Он заговорил, его открывающийся рот был затянут янтарной плевой, но Дарья слышала каждое слово.
– Не бойся, – сказался ей. – Теперь все будет хорошо.
«Янтарная броня» не изменила восприятие Икари. Не сделала его слух тоньше, а зрение острее. Она не наделила его ложным ощущением неуязвимости и всемогущества. И даже не стала вливать в его тело нечеловеческие силу и ловкость.
Вместо этого сознание Икари наполнилось абсолютной ясностью. Пониманием всего, что он сделал и сделает когда-либо. Знанием глубинной сути вещей и истинных причин событий. Непроизнесенными ответами на все сокровенные вопросы.
Даже на такой: где находится самое уязвимое место пилотного кибера серии «Минотавр»?
Минотавр успел атаковать Икари. Лазером, сверхъедкой кислотой и, когда он уже подошел вплотную, десятком плоскостных лезвий. Бесполезно.
Оказавшись на теле клона, «янтарь» не изменил своих удивительных свойств. Его поверхность рассеяла и поглотила даже лазерный луч. Если бы не строжайший программный запрет, Минотавр попробовал бы спастись бегством. Но ему пришлось продолжать схватку. Отрастив по всему шарообразному телу шипы, он покатился на Икари, рассчитывая сбить его с ног и проткнуть.
Облитая «янтарем» рука японца в безупречном выпаде погрузилась в корпус кибера. Пробив оболочку Минотавра, она повредила систему охлаждения кристаллических накопителей. Скачок температуры разрушил записанную на них информацию, а потом и сами кристаллы.
Весь процесс, превративший Минотавра в бесполезную кучу хлама, занял всего четыре секунды.
Перед тем как навсегда погрузиться в темноту, Минотавр вновь испытал удивление.

Чтобы оценить гигантские размеры штаб-квартиры «Неотеха», надо было иметь объект для сравнения. Например, А-поезд, торчащий из здания. Как зубочистка, вонзившаяся в грудь великана.
– Ого! – оценил первый пилот грузового вертолета, доставлявшего на место Пардуса и его пленников. – Вот это...
Договорить он не успел. Реактивная пуля калибра 72 пробила насквозь переборку за его спиной, подголовник кресла и голову в ЦИКЛОПе, после чего с грохотом разнесла фонарь кабины, нарушив ее герметичность.

Завыла сирена. Блок аварийной подстраховки автоматически переключил управление на второго пилота. Но тому не повезло за компанию с первым. Зазубренный осколок плексигласа от фонаря перерезал ему сонную артерию. Теперь он умирал, пытаясь рукой остановить поток крови, хлещущий из шеи.
Запаниковавшая машина взяла пилотирование на себя, направляя вертолет к крыше здания. Тела мертвецов в кабине стремительно покрывались изморозью. На этой высоте было очень холодно, а погодный купол вокруг пирамиды исчез. Центр управления микроклиматом был разрушен ударом А-поезда.

Это случилось три минуты назад.
– Я вас сейчас убью, – задумчиво повторил Волох и встал. Вокруг него колыхался ореол потревоженных щупальцев.
В этот момент агент опять имел неосторожность сунуться к нему с докладом. Сказать он ничего не успел. Живые канаты обвили его шею и торс и рывком подняли вверх.
– Как... же... ты... мне, надоел, – медленно сказал полковник.
Щупальца сжались. Агент захрипел, суча ногами. В его руке появился реактивный пистолет. Броня, согласуясь с заложенными в ее клетки рефлексами, среагировала на угрозу раньше хозяина. Рука с пистолетом оказалась обмотана щупальцем и отведена в сторону. С хрустом сустав агента вывернулся из плеча, и пистолет выстрелил.
Воющая пуля ударила в переборку между кабиной пилотов и пассажирским отсеком. Громыхнуло. Все лампы вспыхнули красным, дико завыла сирена. Шейные позвонки агента не выдержали нарастающего давления. Его голова ватно упала набок.
Но он еще жил положенное теку дополнительное время. И пистолет выстрелил еще раз. Одного из его коллег откинуло к стене, в которой тут же образовалась пробоина.
В живых остались трое пленников, последний агент и Аркадий Волох. Вертолет зарыскал носом. Те, кто не был приклеен к своим местам, покатились кубарем.
Пардус быстро справился с этой проблемой. Распластавшись по накренившемуся полу, как паук, он пополз к последнему выжившему подчиненному. В голове полковника все окончательно перемешалось. Или же он решил не оставлять свидетелей.
– Шеф! – Агент нашарил болтающиеся ремешки на месте кобуры с «осмоловым», – Полковник, не надо…
Струя кислоты оборвала его увещевания.
Вертолет немного выровнялся. Волох через плечо глянул на пленников и в ближний иллюминатор. Бросился к люку аварийного выхода.
Владимир и Сергей этого не видели. Они потеряли сознание от кислородного голодания и перепада давления.

Глеб стукнул кулаком по кнопке, опускающей кормовой пандус, и повернулся к Тэньши.
– Мне показалось, что до того, как вертолет сел, с него кто-то спрыгнул, – сказал он «одержимому». – Но сканеры молчали.
– Тебе не показалось, – возразил Тэньши, – Это был твой враг, Аркадий Волох. Он заметил нас раньше.
– Ты серьезно? – рыцарь задал глупый вопрос. Беглый ангел всегда был серьезен. – Но почему ты промолчал?!
– Зачем? Мы скоро встретимся, – сказал Тэньши, словно само собой разумеющееся.
В пассажирском отсеке вертолета Глеб замер. Он увидел Иру и Сергея.
– Что они... что они здесь делают? – спросил он у Тэньши. «Одержимый» не стал тратить время на викторину «вопрос – ответ». Открыв висящую на стене аптечку, он кинул Глебу упаковку стимуляторов.
– Приведи их в сознание, – сказал он. – Я буду снаружи. Трехметровая боевая машина по имени Глеб опустилась на колени рядом с женщиной из прошлого. Металлическая рука нежно убрала волосы с лица, которое он не видел пять лет.
У него не было даже ее фотографий. Ничего, кроме вырванных из беспамятства обрывков – встреч, разговоров, прощаний. И в каждом из них она была разной, другой, не похожей на прошлую себя. Так не могло быть, но было. У них.
– Давно не виделись, Ира, – тихо сказал он. – Слишком давно.
Она молчала. Как всегда. Медленно вздымалась грудь под свитером. Он тоже замолк. И виновато посмотрел на Сергея, из носа и ушей которого текла кровь. Ире стимуляторы не помогут, а ему, возможно, спасут жизнь. И второму, который, наверное, Владимир Белуга, – тоже.
Пришедший в себя олигарх долго кашлял и сплевывал красным. Кровь успела натечь в носоглотку.
Глеб смотрел на него и думал, что в нем много от настоящего отца – Георгия Светлова. Но Влад был жестче, это угадывалось в уже глубоко прорезавшихся морщинах на его лице. Выражение суровой властности въелось в кожу, подчеркнутое непреклонными линиями рта и подбородка.
– Кто ты такой? – Белуга прищурился в сторону Глеба – прямой оценивающий взгляд. – Тамплиер?
– Это друг, – сказал Сергей. – Глеб, посмотри, у этих мертвяков должен быть растворитель для клея. Все затекло так сидеть.
– Глеб? – Белуга опять закашлялся. – Слушай, ради бога, дай еще один «штырь». Башка как ватная, ничего не соображаю,
– Хватит, –сказал Глеб. Умертвого федерала, застреленного из реактивного пистолета, нашелся баллончик растворителя. – Может случиться разрыв сердца.
Снаружи раздался взрыв, другой. Заревел «буран». И все перекрыл высокий звук, от которого ныло в затылке. С грохотом повылетали уцелевшие иллюминаторы. У Сергея опять пошла носом кровь.
– Какого хрена там происходит? – скривившись, закричал Белуга. – Что за черти воют?
«Не черти, а все же ангел, – мысленно поправил его Глеб. – Есть тут один такой».
– Все в порядке! – крикнул он. – Сейчас это закончится. Когда Сережа, Владимир и Глеб с Ирой на руках (Сергей хотел, но не смог ее нести) вышли из вертолета, они увидели невредимого Тэньши. И обугленные, скукоженные трупы поодаль. Присмотревшись, Глеб увидел, что оружие федералов превратилось в бесформенные слитки металла.
– Я его знаю, – сказал Владимир. – Случайно видел один раз с Волохом. Кто он такой?
– Это долгая история, – ответил Глеб. – На нее у нас сейчас нет времени.
– Да? А что мы собираемся делать?
– Ну, – Глеб заколебался. Ему очень не хватало незримого присутствия Мертвеца. Он бы смог все объяснить. – Мы должны остановить Прорыв.
– Даже так? – не поверил Белуга. – Накормив Стаю пятью хлебами и жопой начальника моей службы безопасности? Как же мы это собираемся сделать, о сэр Ланселот?
– Вообще-то не мы. Ты, – Глеб подумал, что, если бы не Ира у него на руках, господин директор уже давно получил бы в болтливую тыкву. – Ты должен знать, как это сделать.
Белуга в молчаливом изумлении развел руками. Сергей внимательно смотрел на рыцаря. Он чувствовал друга, чувствовал, что тот не шутит.
И тут вмешался Тэньши.
– Ты должен войти в Янтарную Дверь, – сказал он Владимиру. – Вместе с ней.
Палец «одержимого» указал на Ирину.
– Откуда ты знаешь про Дверь? – удивился олигарх.
– Зачем? – хором спросили Глеб и Сергей. – Зачем ему брать с собой Иру? – закончил вопрос рыцарь.
– Она возглавляла группу медиумов, закладывавших Программу в Башни, – сказал «одержимый». – Именно через нее был пропущен импульс злобы и ненависти к человеку, который толкает зверей на Прорыв. Воспоминания об этом были у нее заблокированы. Но во время одного из сеансов связи Янтарная Комната сняла блок.
– После этого она впала в кому, – голос Сергея надломился.
– Да, – Тэньши обвел троих слушателей неподвижным взглядом. – Я почерпнул эти данные из памяти Николая Токарева, которую Оракул большей частью перенес в мой мозг. Он считал, что Ирина попыталась исправить то, что было сделано с ее помощью. Но у нее не хватило сил, и она едва не погибла.
– И теперь ты предлагаешь повторить эту попытку? – подчеркнуто спокойно спросил Глеб.
– Вместе у них может получиться. Вероятность высока.
– Пошел ты, – веско сказал Глеб. – Вместе со своей вероятностью. Сергей со мной согласится.
Отшельник отрывисто кивнул.
– Пусть вот он, – Глеб кивнул на Владимира. – Пусть он идет один.
– Эй, полегче, консерва, – олигарх выпятил подбородок. – Ты за меня не решай.
– Я? Ну, ты...
Тэньши остался равнодушен к накалу страстей. Он сказал:
– Янтарная Комната забрала ее у вас. Она же может ее вернуть.
Глеб замолчал и посмотрел в неподвижное лицо молодой женщины, лежащей у него на руках. Он вспоминал звук ее голоса и то, как она улыбается. А Сергей отвернулся, чтобы никто не увидел его покрасневших глаз.
– А ты? – спросил «одержимый» Владимира Белугу. – Разве ты не хочешь спасти свой Город?
– Зачем? – олигарх прикусил губу, сплюнул. – Кому он нужен, этот муравейник?
– Он нужен ей, – Тэньши указал рукой в сторону. – И вашему ребенку.
– Влад! – закричала Даша.

После прыжка с вертолета и спуска по гладкой стене небоскреба-пирамиды у Аркадия Волоха наступил краткий период ремиссии. Он обнаружил себя висящим вниз головой на большом стекле. С другой стороны хмырь в костюмчике пялился на него, болезненно щуря глаза. Несмотря на чудовищные повреждения поверхности, броня все еще сохраняла остаточную невидимость.
Пардус тряхнул головой, прогоняя остатки кровавой мути, мешавшей ему трезво планировать дальнейшие ходы. Отлепив одну руку от стекла, он изверг из указательного пальца тонкую струйку кислоты. Нарисовав ею аккуратный кружок рядом с запором окна, он выбил стекло и засунул руку внутрь. Хмырь с воплем обратился в бегство.
Волох, залезая в открытое окно, не обратил на него внимания. Ему больше не хотелось убивать всех, кто попадется под руку.
Эту честь он окажет вполне определенным людям.
И не совсем людям. Объект «малах», «одержимый» Тэньши, все-таки решил действовать против бывшего союзника. Тем хуже для него. У старика Пардуса найдется чем приветить гаденыша.
Ему не удалось связаться со своими сотрудниками. Внутренняя связь в здании была выведена из строя хакерским нападением Антона и доктора Мураками. А со специальным каналом Службы творилась ерунда. Каждый раз, включая его, Волох слышал далекий мужской хор, распевающий, кажется, на латыни. От непонятных слов, положенных на тревожную органную музыку, у более впечатлительного человека побежал бы мороз по коже.
Полковник не удивился, если бы узнал, что «дирижером» чудесного хора тоже является хорошо знакомый ему ангел.
К счастью, он нашел свой кабинет нетронутым. Здесь первым делом Пардус схватил трубку старинного телефона из красной пластмассы. Но все, что он услышал, – это как те же голоса выводят:

Juste Judex ultionis
donum fac remissionis
ante diem rationis .

Телефон с грохотом разбился о стену.
Волох подступил к стенному сейфу, прижал к нему правую ладонь. Сейф обиженно пискнул и зажег красный огонек. ДНК-проба не совпадала с эталоном.
– Твою мать! – громко выругался Пардус. Он совсем забыл про броню.
Псевдоплоть на его правой кисти поползла, собираясь складками, как закатываемый рукав. Волоха охватило чувство подавляющего дискомфорта. Расставание даже с крохотной частью брони оказалось невыносимым.
Поборов неприятные ощущения, Волох протянул обнажившуюся ладонь к дверце сейфа. И замер. Кожа на ее тыльной стороне побагровела и покрылась крупной желтой сыпью. Кое-где она начала трескаться и сочиться пока еще прозрачным гноем. Волох почувствовал невыносимый зуд.
«Дерьмо», – прошептал он, рассматривая изуродованную руку. И такое наверняка творится по всему телу. Ха-арошенькое дельце!
Но времени сокрушаться, как и доискиваться до причин болезни, не было. Благо, пока он в биокостюме, его тело не испытывает никакого беспокойства.
Волох ощутил прилив возбуждения, не догадываясь, что симбиотические железы брони выплеснули ему в кровь убийственную дозу стимулирующих гормонов. Плевать! Он разделается с этими ублюдками и займется всем остальным. Да!
– Давай! – не в силах сдерживаться, закричал он, притискивая ладонь к пластине ДНК-замка. – Открывайся, сука!
Гудение зуммера. Подмигивающий красный глаз. Дверца остается закрытой. Изменения клеточной структуры зашли так далеко, что хромосомный анализ выдавал ошибку. Полковник СФК Аркадий Волох перестал быть собой, во всяком случае, в физическом смысле,
– Ах ты, дрянь! –в бешенстве крикнул он. – На! Получай! И на металле сейфа зашипела, испаряясь, боевая кислота. На восстановление полностью израсходованного боезапаса у биокостюма должны были уйти часы. Но был и результат – Пардус все-таки взломал злосчастный сейф. Большая часть его содержимого превратилась в бесформенную кашу. Но самое главное – то, ради чего он пришел сюда, – уцелело.
Десять браслетов из нержавеющей стали с выбитыми на внутренней стороне именами. И длинный крюк, похожий на птичий клюв. Металл, из которого он был сделан, выглядел потемневшим и оплавленным.

– Представляешь, – говорила Даша, не выпуская руку Владимира. – Пока мы поднимались на крышу, несколько этажей пришлось идти пешком. Икари сказал, что лифтовая шахта повреждена. И знаешь, что я видела?
– Что?
Даша сделала большие глаза.
– Огромную собаку, – сказала она. – Вот такую! – если верить ее поднятой ладошке, собачка была ростом с хорошо упитанного пони,
Или с матерого степного метаволка.
– Собака? – Владимир почесал заросший жесткой щетиной кадык. – Не помню, чтобы я заводил собаку. Я вообще ни живых собак, ни кошек не видел уже лет пятнадцать. После эпидемии бешенства в двадцать четвертом.
– Метавирусной евроазиатской пандемии, – уточнил Сергей, эколог в шкурах отшельника. – Была вызвана нестойкостью иммунных систем домашних животных к болезням новых мутантов. В пиковый период смертность составляла около девяноста шести процентов.
– Вот-вот. Ты ничего не напутала, милая?
– Это была собака, – Дарья по-детски надула губы. – Ты мне не веришь?
Владимир привлек ее к себе и нежно поцеловал. В подбородок и в кончик носа. Остальные деликатно отвернулись.
Только «одержимый» спокойно пялился на олигарха с подругой, пока что-то не отвлекло его бесцеремонное внимание. Тэньши закрутил головой, звучно потянул носом воздух. Остановился на месте. Его черные глаза пробежали по стенам, потолку, устремились в глубь коридора.
– В чем дело? – спросил Глеб, тоже останавливаясь.
Если верить его сканерам, кроме них, здесь не было ни души. Но у рыцаря уже была возможность убедиться, что Тэньши гораздо точнее любого сканера.
– Не спрашивай, – сказал «одержимый». – И не останавливайся. Остальные тоже. Вам надо уходить.
Икари, их залитый в «янтарь» проводник, с готовностью продолжил движение. После мгновенного колебания за ним последовали Владимир с Дашей. Сергей остался возле Глеба, по-прежнему несущего Иру.
– А ты? – спросил рыцарь.
– Я остаюсь, – Тэньши развернулся лицом в ту сторону, откуда они пришли. Встал посередине коридора. – Не надо меня ждать.
– Сергей, возьми Иру, – Глеб аккуратно передал жену Климову. – Когда устанешь, ее понесет японец. Иди догоняй их.
Сергей не стал задавать лишних вопросов. С Ирой на руках он поспешил за остальными к лифту. Глеб с Тэньши остались вдвоем.
– Ты чувствуешь его? – спросил Глеб. Он помнил, что «падший» не лжет.
– Уходи, – повторил Тэньши. – Ты должен быть с женщиной, которую любишь, когда ее сознание проникнет за Дверь. Ты должен ей помочь, иначе она не справится и в этот раз.
– А ты?
– Я останусь, – «одержимый» смотрел то на Глеба, то опять в пустой коридор, быстро-быстро, по-птичьи вращая головой. – Во мне нет любви к людям. А всех таких, как я, уничтожили Токарев и Волох, Я последний. И я больше не хочу прятаться.
Он заглянул в глаза рыцаря, глубоко, в самый дальний уголок его «я». И сказал:
– Ты не знаешь, что такое быть одному в чужом мире.
Глеб пришел в себя возле дверей лифта. С ощущением, что отдернулся черный занавес, отделявший его от реальности.
Его «доспех» бодро шагал сам по себе, выполняя поступивший извне приказ. Остановился он, только когда Глеб оказался в лифте. И дожидавшийся его Икари нажал кнопку минус двадцать седьмого этажа.
Оставшись один, Тэньши вытянул перед собой руки с напряженными пальцами. Присел, сгибая колени. Его глаза теперь неотрывно смотрели в одну точку.
Эта точка находилась на потолке. И постепенно приближалась к нему.
Между скрюченными, как когти, пальцами «одержимого» затрещали зеленые искры. Но прежде, чем они превратились во что-то более серьезное, вроде огненных шаров или молний... Прежде, чем Тэньши вывернул податливую реальность наизнанку и закрутил ее тугим узлом вокруг своего врага...
Аркадий Волох опутал его клубком стрекательных щупальцев. И сам обрушился на Тэньши с потолка.

Янтарная оболочка дала Икари разгадку Лабиринта и сделала неуязвимым к его ловушкам. Он шел впереди, указывая дорогу, не оборачиваясь, в уверенности, что его спутники следуют за ним. Владимир, обнимая жмущуюся к нему Дарью, качал головой. А увидев разрушенного Минотавра (Даша задрожала), громко прищелкнул языком.
Икари поднял руку, указывая на Янтарную Дверь. Как бы говоря: «Вот мы и пришли». «Янтарь» потек с его тела. Процесс этот оказался болезненным – клон упал на колени, согнулся, держась за живот. Уперся лбом в пол. Его окружили в замешательстве, не зная, что делать. Владимир протянул руку к плечу японца.
– Что с ним такое? – громко спросил он.
А «янтарь» собирался в дрожащую лужу возле Двери и застывал. К Двери от него протянулась струйка-отросток – связующая пуповина.
– Положите ее туда, – с усилием выдавил Икари. У него прорезался сильнейший акцент.
Потом Глеб заметит, что вместе с одеждой и телеприставкой у японца пропал языковой мнемософт, который он носил не снимая. А пока рыцарь отнес Ирину к Двери и бережно опустил ее на разлитый «янтарь».
Непостижимая субстанция всколыхнулась и выбросила десятки нитей, которые оплели ее руки, ноги и голову. Никаких симбиотических трюков с врастанием под кожу.
Глеб еще постоял над ней. И отошел назад, уступая дорогу Владимиру.
Тот сомнамбулически шел к Двери широкими деревянными шагами. Перед самой желтой стеной он остановился. Обернулся к Даше. Что-то беззвучно произнес.
И погрузился в «янтарь».
– Что мы должны теперь делать? – спросила Даша, почему-то у Сергея.
Икари, распластавшийся на полу, был без сознания. Отшельник пожал плечами.
– Ждать, – ответил за него Глеб.
Медленно, аккуратно (левый сгибатель и правда барахлил) Глеб опустился на колени рядом с Ирой. Хотелось прикоснуться к ее лицу или руке, но он стеснялся при Сергее. Оставалось смотреть. И чувствовать поднимающуюся в груди волну – горячую и теплую, как стакан молока с медом.

Он сиделка койке, разглядывая символ Электрического Агнца на стене. Его руки, левая в перчатке с длинным раструбом, были сжаты в общий кулак между коленями. Она первой нарушила молчание.
– Ты не любишь свое тело, – сказала она с упреком. –А это значит, ты не любишь себя. Так нельзя, родной мой.
Он повернулся к ней. И медленно, с продуманной жестокостью к себе, стянул перчатку с левой руки.
Квазиорганику должны были напылить завтра. А сейчас протез представал во всем неприкрытом бесстыдстве. Прутья полимерного каркаса, перевитые жгутами синтетических мышц. И так от кончиков пальцев до самого плеча. Самое унизительное – на ладони стоял штамп изготовителя. Точная копия символа над тумбочкой.
– Как можно любить это? – спросил он.
Ира опустилась на колени перед кроватью, передним. И прежде, чем он успел отдернуть свою новую руку (рефлексы еще пошаливали), переплела свои живые пальцы с его, холодными, углеплас-тиковыми. Нежно прижалась губами к тыльной стороне этого изделия медтехов. Там, где у человека располагается первый сустав большого пальца.
– У нас есть всего один выход, – сказала она, улыбаясь сквозь слезы. – Я буду любить твое новое тело, А ты будешь любить меня,

Этого ведь никогда не было, правда? Он лежал в больнице один. Кроме следователей Ордена, никто, даже Сергей, не приходил его навещать. Он не мог оставить Иру одну.
Но сейчас Лейтенант больше не был в этом уверен. Разве наша память не может иногда лгать?
Сергей:

Бусы из рябины. Он закончил их вырезать, когда уже стемнело. Тихо прошел в ее комнату, постоял, слушая ровное дыхание. Нагнулся, осторожно застегивая их на тонкой шее.
– Ав! – Ира укусила его за нос,
Он отпрянул, она звонко засмеялась. Вскочила с кресла, повиснув у мужа на шее, заглядывая вплотную ему в глаза. У них всегда перехватывало дыхание в эту минуту.
– Я думал, ты заснула со своей приставкой, – он обнял ее,проводя кончиками пальцев по спине. «Когда ты так делаешь, мне хочется мурлыкать, –говорила Ирина. – Ты будишь во мне кошку». –Не хотел тебя будить.
– А я и заснула. Диск кончился, – она укусила Сергея за ухо. – Но ты так громко топал и скрипел в коридоре, что я проснулась. А что это у меня на шее?
«Тринадцать рябиновых бусин», – хотел сказали, он, но из пересохшего горла вырвалось:
– Я тебя люблю.
Ира подняла брови в притворном удивлении. А ее руки уже расстегивали его рубашку, вытаскивая ее из-за ремня брюк. Она закатила на себе пижаму и прижалась животом к животу Сергея. Потерлась о него медленно, волнообразно.
– Говори еще, – потребовала она.
– Я люблю тебя.
– Еще.
– Люблю.
– Еще, –она опустила рубашку ему на локти, целуя ключицы, грудь, соски.
Он сжал зубы. Из низа живота рвалось животное яростное урчание. Потянулся к ней, она уже голая, гибкая, встала коленями на кресло, оглядываясь на него через плечо. Теперь пришла ее очередь шептать, вскрикивать и рвать ногтями в клочья ветхую обивку.
Ночь бродила за окном и стряхивала с веток живую влагу. Редкую, как слезы счастья на ресницах.

Невидимая волна катилась по коридору, захлестывая каждого на своем пути.
Даша:

Он обернулся, и она успела прочесть по его губам: «Я скоро вернусь, любимая». Или он сказал это вслух?

Икари:

Это было давно и не с ним, но было. Не может же чужая, заемная память лгать?
Им было шестнадцать. Они были ласковы и жестоки друге
другом, как можно, только если ты веришь в любовь, клятвы и собственное бессмертие.
Однажды он больно обидел ее, и она ушла купаться в Залив. Он приходил каждую ночь на берег и ждал ее возвращения.
Кишат в морской траве
Прозрачные мальки... Поймаешь –
Растают без следа.
Как-то ему показалось, что она плывет к нему. Но это треугольный плавник акулы резал серебряную лунную шаль.

Волна катилась дальше, выплескиваясь из коридора, из подвалов черной пирамиды «Неотеха» дальше, в Город.
Лежащий без сознания хакер по имени Антон и его невольный коллега Харуки Мураками вспоминали женщин, которых не существовало. Одна из них жила в Виртуальной Реальности и в клетках персонального базиса. Вторая – в вымышленном мире, записанном на индивидуальный мнемософт.
Какое это сейчас имело значение?
Где-то в Ядре серый, с рыжими подпалинами метаволк повалил бармена по имени Клик и собрался перегрызть ему глотку. Но вдруг передумал и влажно лизнул его в лицо.
Перескочив стойку, он потрусил на улицу, где бурлила его Стая. Смолк направлявший ее Голос, заглушенный новой пульсацией нежности и счастья.
Стая собиралась обратно в Степь.
Ошеломленный Клик смотрел вслед уходящим волкам, стоя на пороге своего разгромленного бара. Вокруг собирались уцелевшие люди. Молча, не зная пока, что говорить.

Но в Городе были двое, кого не затронули происходящие перемены.
Зверю, который овладел первым, Любовь была не нужна.
У второго была еще более серьезная причина. Человеческое тело, служившее ему якорем в этом мире, было уничтожено.
Аркадий Волох поднял корчащегося Тэньши, глубоко насаженного на давний подарок Оракула. «Крюк для ангелов». Оружие, созданное в Мулътиверсуме и неведомым образом попавшее в реальность. Как и гвозди для «стигматов». То, переднем пасовала неуязвимость «одержимых».
– Больно? – прошипел Волох, встряхивая «падшего», чтобы острие крюка глубже погрузилось в его сердце. – Больно тебе подыхать?
«Жить больнее», – мог бы сказать Тэньши, беглый ангел, когда-то бывший хакером по имени Электрическая Крыса. Но не стал. Его убийца не понял бы, что он имеет в виду.
Удивительные глаза «одержимого» закрылись. Его крылатая тень вспыхнула по краям зеленым огнем, сожравшим ее без остатка.
– Мне надо идти, – сказал в эту секунду Глеб.
И, не дожидаясь, пока грезящие Дарья и Сергей его поймут, шагнул в сторону Лабиринта.
Кто-то схватил его за титановый налокотник. Икари. – Тебе понадобится проводник, – сказал он, – Лабиринт может тебя убить.
Шлепая босыми ногами, он пошел впереди Глеба. В темноте. Рыцарь включил фары «доспеха», чтобы освещать ему путь. И удивленно подумал: «А как он вообще видит без своей приставки?»

Пардус бросил окончательно почерневший и оплавившийся крюк. Он ему больше не понадобится. Осталось спуститься вниз и дождаться всю компанию у выхода в Лабиринт. Полковник не сомневался, что они во главе с Владом шастали к Двери.
Первыми прикончить молодого эколога с его и так полудохлой бабой. И тамплиера, чтобы не мешался под ногами. Остается приятный выбор между японцем и бывшим хозяином «Неотеха»,
Нет, все-таки Влада надо оставить в живых до того момента, как Дарья расстанется с эмбрионом «гостя». И вот тогда... Волох сладко зажмурился. Картины, встававшие перед его глазами, все как одна были подернуты густым багрянцем. Ему казалось, что он уже слышит мольбы Светлова-младшего о пощаде.
Кабина лифта остановилась. Погасла голографическая панель с кнопками, Погас верхний свет. Пардус ударил кулаком по стене. Черт возьми, да он разломает этот сраный лифт и доберется до места по стволу шахты!
Шахты? Волох прислушался, и его броня вместе с ним. Снизу доносился равномерный стрекот и звуки ударов. Ближе, ближе...

Предыдущая страница 34 Следующая страница


35 Леонид Алехин

Пучок игл, выпущенных из залпового игольника, прошил пол кабины, разрывая биоброню и укрытое ею тело. Пардус завыл. Не от боли, которую он не чувствовал, а в ярости от собственного просчета.
Рука Глеба, поднявшегося снизу на винте «Дедала» (кое-где ему пришлось поупираться конечностями), проломила изрешеченный пол. И сжалась на щиколотке Пардуса.
Если бы у полковника осталось хоть немного кислоты, Глебу пришлось бы туго. Ее достаточно было вылить ему на голову. Но и без кислоты биокостюм Волоха оставался очень опасен.
Гибкий пучок стволов-хоботов уставился в пол, с высокой скоростью выплевывая взрывчатые споры. На такой маленькой дистанции они могли серьезно повредить «доспех». Глеб счел за лучшее отпустить Аркадия и переместиться вниз. Там, упершись в стенки шахты, он обстрелял лифт последними ракетами из «Дедала».
На рыцаря посыпались осколки пустой кабины. Пардус успел разломать створки двери и выбраться на этаж. Глеб последовал за ним.
И здесь он лишился преимуществ неожиданного нападения. Просторное светлое фойе, одна из стен которого представляла собой огромное окно, было пустым. Или казалось таким. В белый простор и тишину вкралось смутное движение, чей-то быстрый силуэт.
Болезнь бронекостюма сделала маскировку Пардуса небезупречной. Глеб вскинул руку с боевой приставкой, выстрелил из огнемета широкой струей. Жидкий огонь обрисовал фигуру с раскинутыми, жадно шевелящимися щупальцами. Одно из них, корчась от жара, прилипло к приставке и выдернуло ее из паза на рукаве.
Глеб упер в живот Пардуса игольник, дал спусковой импульс. Его барабанные перепонки резанул зуммер. Осечка! Индукционный порт оружия оказался поврежден. Оно не воспринимало больше командные сигналы. Вот преимущество ударных спусковых механизмов!
Они застыли, вцепившись друг в друга. Сила против силы, биоброня против «скорлупы» тамплиера. На один момент воцарилось равновесие.
Но тут левое колено все-таки подвело Глеба. Он рухнул на подвернувшуюся ногу. Пардус, удерживая его руки, обрушил Глебу на голову удары сплетенных щупальцев. Оттолкнув оглушенного рыцаря от себя, выстрелил в него несколькими роговыми лезвиями, пригвоздив к полу.

Глеб не чувствовал, как Аркадий по кускам сдирал с него «доспех». Хотя насильственное расторжение контакта с нейропор-тами – это более чем неприятный процесс.
В его измочаленном теле накопилось чересчур много боли. Совершенно неважно, станет ли ее больше или останется столько же.
Поэтому он отключил ее совсем.
Он лежал на полу в позе зародыша. Встать бы не получилось, метательные лезвия Волоха повредили сухожилия. Двигая одними зрачками, Глеб следил, как Пардус выбрасывает разобранный «доспех» в окно.
Огромное стекло треснуло. Его нижняя половина вылетела сверкающей пылью наружу. С секундной задержкой рухнула верхняя часть, нависшая гильотиной.
Глеб представил высоту, с которой будет падать его несчастная «скорлупа». И подумал, что, не дай бог, кто-то окажется внизу.
Его оторвало от пола и подняло высоко в воздух. Под собой, сквозь прозрачную пленку биоброни, Глеб увидел хорошо знакомое, но однажды забытое лицо.
Кожу полковника Волоха, бывшего начальника службы безопасности Проекта, покрывали изъяны и наросты. Его левое веко и нижняя губа были похожи на разросшиеся кораллы. Волосы на голове лезли клочьями, обнажая шелушащиеся складки кожи.
Глеб не удержался от комплимента:
– Хорошо выглядишь, полковник.
Волох промычал в ответ что-то неразборчивое. Его полуразрушенный мозг нелегко было подвигнуть на обмен колкостями. Без труда удерживая Глеба на весу, он прошествовал с ним к выбитому окну. Обвитый щупальцами рыцарь повис над немыслимой пропастью Небес,
– Смотри, – Аркадий продемонстрировал ему широкий браслет из нержавеющей стали. – Это твоя цацка. Нашли вместе с рукой. Рука у тебя новая, я смотрю. А браслета-то нет! – Волох безумно хихикнул, – Хочется, наверное, узнать, как тебя зовут, Лейтенант?
Снова хихикнув, он с размаху кинул браслет вниз. Глеб, теперь уже навсегда Глеб, проводил взглядом тусклую металлическую искру. Вот так будет падать и он. Интересно, как долго?
Но Волох медлил отправлять его вслед за браслетом, Колебался. Он не так представлял себе победу.
– Ты сейчас сдохнешь, – выдавил Аркадий. – Я знаю, – устало сказал Глеб. – А ты...
Он хотел сказать: «Ненадолго от меня отстанешь». Но, глянув за спину Волоха, осекся. И Пардус, проследив направление его взгляда, обернулся тоже.
Он проделал долгий путь. Добраться отсюда из Ядра было непросто. Но им двигало несгибаемое намерение – последняя воля его хозяина и создателя. Отомстить своему убийце.
Ловчий вестник Оракула, виртуальный волк по кличке Охотник. Удивительное существо – поисковый автомат «Доберман» и остатки киборга «Троица», одержимые духом-программой. Он пришел в пирамиду «Неотеха», чтобы совершить эту месть.
От цели его отделял десяток метров. Сущий пустяк для того, кто пересек весь Город в поисках одного-единственного человека.
Шестым чувством Аркадий Волох и Глеб одновременно поняли, кто перед ними. И среагировали каждый по-своему.
Пардус вытянул в сторону Охотника стволы спорового пулемета. Открыл огонь. Его щупальца на теле Глеба расплелись. Он попытался сбросить рыцаря вниз. Но тот успел в рывке намертво вцепиться в складки псевдоплоти. Остатки энергии ушли на самоубийственный форсаж.
Огромный степной метаволк ринулся вперед. Через его расплывающиеся очертания проступала материальная основа, похожая на абстрактную скульптуру.
Охотник прыгнул.
Аркадий Волох завизжал. Глеб закрыл глаза и на обратной стороне век увидел ее лицо. Ласковое и вместе с тем серьезное. Таким он запомнил его навсегда.

– Когда Сережка очень болел, он спрашивал меня: «Ира, если я умру, то мы же встретимся? В аду или в раю?»
– А что ты ему ответила?
– Я сказала, что не попаду ни туда, ни туда. Что буду лететь, лететь, долго-долго.
– А я?
Она взглянула на него очень серьезно и нащупала его ладонь.
– Мы будем держаться за руки, – сказала она, сильно сжимая его пальцы. – И лететь вместе. Или падать. Все равно. Ты и я. Мы.

«До встречи», – прошептал он.
Взрывчатое нутро «Добермана» сдетонировало, еще когда Охотник был в прыжке. Ударная волна выбросила Пардуса и Глеба из здания.
Уже в воздухе их настиг огонь.

Янтарная Дверь забурлила, и из нее лицом вперед выпал Влад. Даша бросилась к нему. Судя по ругани, которой сопровождалось его падение на пол, он был жив и в сознании. У него даже нашлись силы ответить на Дашины поцелуи.
А Сергей все прислушивался, силясь уловить звуки дыхания Иры. Не веря, наклонился и приложил ухо к ее неподвижной груди. Тишина.
«Нет», – подумал он.
– Нет! –уже вслух. – Нет!!! –закричал он,
И, как будто его отрицание несло в себе силу, Ира выгнулась на полу. Ее веки мелко задрожали, дыхание стало частым и неровным.
Ее муж, стоя на коленях, протянул к ней руки. Он пытался что-то сказать, но из его рта вырывались лишь обрывки звуков.
Губы Ирины шевельнулись. Она шептала чье-то имя, повторяя его раз за разом. Ее ладони сжались, ловя ускользающий воз-дух.
– Я здесь, – Сережа наклонился над ней. – Я здесь, милая.
Глаза его жены раскрылись.
– Сережа! – обхватив его за шею, она разрыдалась, дрожа всем телом. И чем сильнее он прижимал ее к себе, гладя по волосам, тем сильнее она плакала.
– Ну что ты, – повторял Сергей, – что ты. Теперь все будет в порядке. Все будет хорошо,
И все действительно было хорошо.

COUNT ZERO

– Привет, Трактор, – сказал молодой парень в ярко-красном пальто, подсаживаясь за стойку в баре «Колеса». –Мне как обычно.
Он приходил сюда всего четыре дня. Но Бобус Трактор, здешний бессменный заправила, уже выучил его лицо, имя и вкус, Благо все три пункта запоминались на раз.
– Привет, Во-3, – сказал он,
Минута колдовства с бутылками. И перед гостем металлический стакан, изготовленный из гильзы зенитного пулемета.
– Твой «Нефтяной шейк». Тебе зажечь?
– Не надо, я сам, – как обычно ответил Во и вынул из кармана тонкую металлическую трубку.
Трактор сразу подметил, что у пацана всегда с собой «дьявольские спички». Одноразовые химические зажигалки, которые лихие степные ребята суют врагам в топливные баки.
Коктейль, основным компонентом которого был неразбавленный спирт, полыхнул, как маленькая нефтяная вышка. Под восхищенными взглядами дежурных «наездниц» Во хлопнул пойло залпом, опалив брови.
Трактор уважительно стукнул ладонью по стойке.
– Во дает, Во! – произнес он свой новый каламбур и широко ухмыльнулся. – Вторая за счет заведения.
Во кивнул, украдкой отдуваясь. По мере того как питавший к нему все большее расположение Бобус все меньше разбавлял компоненты водой из виртуозно припрятанного в рукаве шланга, коктейли становились все убойней. А за один присест полагалось выпивать не меньше трех. Иначе не будут уважать.
Похлопав ладонью по зевающему рту, Во-3 украдкой заглотнул спасительную капсулу «регулятора». И в какой уже раз подумал, что быть наемным охотником значительно проще. Ведь после третьего коктейля еще полагается самому вести кар! Слабаков, уезжающих на такси или автоводиле, в «Колеса» следующий раз не пустят и на порог.
Выждав положенную пару минут, Во-3 задал свой обычный вопрос:
– Есть новости, Трактор?
Бобус замялся, прежде чем ответить. Парень ему нравился, и лишний раз огорчать его не хотелось. Но что ты будешь делать, если по-другому не получается?
– Слушай, – он понизил голос. – Ты с Артаком-Метисом говорил вчера?
– С Облезлым, что ли? – неосторожно громко переспросил Во.
Бармен огляделся. Новое прозвище, хоть и справедливое, Артаку не нравилось. А в это время здесь могли пастись его дружки.
– Говорил. Без толку. Он про Степь и слышать не хочет. Говорит, что собирается в Городе осесть. Я его спрашиваю – таксистом работать будешь? Так он даже не обиделся. Говорит, почему и не таксистом?
– Укатали сивку крутые горки, – покачал головой Трактор. – Раньше бы он тебе за таксиста... – бармен осекся. Глаза Во нехорошо блеснули.
– Что он мне? Раньше, сейчас... что? – спросил он сквозь зубы. – Дешевка твой Артак. Ссыкло. «Упыри там», –говорит. Нет, ты слышал? – Во без фокусов с огнем приложился к своему «Шейку». – Я ему говорю, давай железо возьмем, «колеса», дело замутим. Выйдем в Зону, на большак, я там коны знаю. «Дырок» поднимем немерено. А он мне –упыри, упыри. Видел я тех упырей, их у нас еще «кротами» называли.
– Не так ты их видел, как Артак. Ты еще молодой, Во, – как можно мягче сказал Трактор. – Не знаешь, что в Степи до тебя творилось. И что сейчас творится, тоже не знаешь.
– А что там творится? – Во-3 сумрачно глядел в стакан-гильзу, болтая в нем остатки коктейля.
– Ничего хорошего. Целые Семьи утаскивают в Родильню – это место такое, где из людей «кротов» делают. Упырей, значит. Хозяева Грязи подняли цены на «кровь», а потом вовсе прекратили торговлю. Говорят, что у них был договор с Городом на поставку энергии и продуктов. А теперь им шиш обломился со всеми этими делами. Так что скоро, помяни слово старого Бобуса, тряхнут они нас своими «трезубцами», ой тряхнут!
– Сговорились вы, что ли? – жалобно сказал Во-3. – Что мне – самому теперь в Зону идти?
Трактор молча отвернулся и с преувеличенной тщательностью занялся стаканами. Ну как этому сосунку объяснить, что такое Подземный Ужас? Не поймет ведь. А люди тем временем бегут из Степи в Город. Бегут и бегут. После этого Прорыва повалили вообще, как никогда. Ему, Бобусу, от этого лучше. Дела идут в гору. Но как подумаешь о том, что там, за Форсизом, мороз по коже. Раньше звери, теперь эта дрянь. Жуть!
Трактор вздохнул и нацедил себе для успокоения пятьдесят граммов. А когда выпил, долго ругался про себя. Условный рефлекс, так его растак, – больше чем наполовину разбавил спиртягу водой из шланга в рукаве.

Он встал на колени и смахнул ладонью пепел с чудом уцелевшей таблички. «Я посадил это дерево и построил этот дом. Надеюсь, когда-нибудь мой сын придет сюда, чтобы продолжать мое дело».
– Я пришел, – тихо сказал он. – И с чего мне начинать, отец?
На пепелище уцелели всего несколько деревьев. Вокруг каждого из них уже суетились друиды. Владимир нашел их главного, пожилого и степенного мужика по кличке Садовник.
– Что вам нужно? – спросил он, представившись. – Деньги? Люди? Оборудование? Вы можете называть любые цифры.
Садовник внимательно рассматривал его, трогая свежий треугольный шрам на щеке. Такой мог оставить удар сапогом или прикладом.
– Нам нужен покой, – тихо, но очень твердо сказал он. – Если бы вы могли оградить нас от любопытства стервятников из новостных агентств. И от актов насилия. Нас все еще принимают за террористов, знаете ли.
– Я об этом позабочусь, – пообещал директор «Неотеха». – Еще что-нибудь? Не стесняйтесь.
– Это все, благодарю вас, – Садовник замялся, но все же сказал: – Вы очень похожи на своего отца, Лицо, манера говорить, даже волосы. Удивительное сходство.
– Вы первый, кто мне об этом говорит, – Влад Светлов улыбнулся.
– Людей, знавших вашего отца лично, практически не осталось в живых,– сказал друид. И, смутившись своей бестактности, пробормотал что-то про неотложную работу.
Светлов-младший поспешил откланяться.
У вертолета его ждал новый начальник экологического отдела «Неотеха» вместе с женой – очаровательной женщиной, по свежему лицу и фигуре которой невозможно было сказать, что ей недавно исполнилось сорок лет.
Супруга самого олигарха в это время была дома, играя с подаренным ей котенком. Со всеми прививками от десятка штаммов евразийской пандемии и сертификатом подлинности генной истории (не мутант и не клон) зверек стоил как целое звено таких вот вертолетов. Что наводило даже такого супербогатого человека, как Владимир Светлов, на философские мысли.
Сергей, чья помощь в переговорах с друидами так и не понадобилась, полез обратно в кабину. Ирина внимательно посмотрела на Влада и сказала:
– У тебя озабоченный вид. Что-то не так?
–– Все в порядке, – рассеянно ответил Светлов. И неожиданно для себя добавил: – Я жалею, что забыл своего отца.
– Он был хорошим человеком, – сказала Ирина. Протянула руку к шевелюре Влада, ставшей абсолютно белой после Двери. В ее пальцах оказался молодой лист ясеня, запутавшийся в волосах. – А об остальном ты можешь догадаться, глядя в зеркало.

«Уважаемые пассажиры, –ласково пропел динамик, – наш лайнер вошел в территориальные воды Большого Токио. Высота над уровнем моря 14 метров. Температура воздуха за бортом...»
– Что он говорит? – спросил доктор Мураками,
Ксана, совмещавшая обязанности телохранителя, секретаря-переводчика и любовницы, не успела ему ответить. Вмешался Икари, сидевший напротив:
– Для купания, пожалуй, еще холодновато, Харуки. Вот что они сообщают, – Икари блеснул темными стеклами в сторону проходящей стюардессы. И без запинки перешел с японского на русский: – Дорогая, вы любите купаться? У меня есть на Хоккайдо замечательный бассейн.
Ксана фыркнула. А у Мураками сделалось такое каменное лицо, что это и ее настроило на серьезную волну. Она вспомнила, как Икари Сакамуро беседовал на испанском, немецком и чуть ли не на камбоджийском с пассажирами их А-лайнера. И она ни разу не заметила у него мнемософта.
«И эти его очки, – подумала она. – Это же не телеприставка. Он что, успел сделать пересадку?»
Икари посмотрела ее сторону, приспустив оправу на нос. Его коллоидные шрамы рассосались. Глаза, которые охотница запомнила выкаченными бельмами, имели нормальный вид. Во всем, кроме цвета. Глаза нового директора «Мисато индастриз» были желты, как мед.
Или, если угодно, как янтарь.
– Смотри, – сказал первый пилот А-лайнера. – Ты когда-нибудь такое видел?
Вопрос был глупый. Для его напарника-стажера это был первый рейс. По такому случаю он сбрил рыжую бороду и сменил синюю шапочку на форменную фуражку.
Отказаться от горнолыжных очков он так и не смог.
Но если бы это и был не первый его рейс, а, к примеру, двадцатый (как у первого пилота), то вопрос все равно оставался бы риторическим.
Увидеть, как за А-лайнером следует косяк из сотни мета-акул, – это большая редкость. Что там редкость – из разряда невозможного. Еще и через месяц после последнего Прорыва. Говорят, что и правда последнего. В смысле, больше не будет.
– А... а они не нападут?
– Не-а, – первый был спокоен. – Они теперь смирные. Да и мы слишком высоко идем. Энергия есть, можем еще набрать.
– Давай, может, прибавим пару метров?
– Чего ты трясешься? Мы в трех минутах от японской заградительной полосы, – в голосе первого звучала железная уверенность. – Расслабься.
Он был прав. Акулы не собирались нападать. Они приветствовали нового Хозяина Океана – Большую Двуногую Акулу.

Время от времени доктор Мураками, Крысолов Большого Токио, опускает руку в карман пиджака. И бережно прикасается к лежащему там пластиковому футляру. В содержимом футляра нет ничего особенного. Это оптический диск большой емкости. Такие были в ходу первое десятилетие века.
А вот на самом диске...
Харуки Мураками подобрал его в трейлере Оракула, руководствуясь, как он тогда думал, чистым наитием. Диск прошел с ним все передряги, и он совершенно забыл про него. Пока тот не выпалу него из порванного кармана в отеле.
Полдня заняли поиски старьевщика, у которого были куплены подходящий дисковод и переходники к современному базис-модулю. Доктор Мураками от скуки и любопытства решил просмотреть диск.
Он запустился автоматически.
На экране появилась эмблема – ярко-желтая бабочка, насаженная на крючок. Ее смыла надпись:

ОРАКУЛ ОХОТНИКА
ПРОГРАММНОЕ ОБЕСПЕЧЕННЕЙ БАЗА ДАННЫХ
РЕЗЕРВНАЯ КОПИЯ ПРИСТУПИТЬ К УСТАНОВКЕ?
Y/N

Доктор Мураками подумал. И нажал «N». Пока.

Официант скользнул к столу с беззвучностью голограммы. Однако он, несомненно, был из плоти и крови. Ресторан «Хрустальное небо» слишком дорожил своей репутацией, чтобы позволить себе подобные фокусы. Только натуральная еда. Только живые официанты. И только живые посетители, ха-ха.
– Будьте любезны, двойной эспрессо, – сказал Антон. – И счет.
Официант наклонил на треть сантиметра подбородок – жест, исполненный глубокого внутреннего достоинства. И удалился.
– За обслугой здесь следят получше, чем на Архипелаге, – заметил Мертвец, провожавший его взглядом. – Это отрадно. Так прости, на чем тебя перебили?
– Я уже закончил, – сказал Антон, внимательно, даже напряженно разглядывая вилку и нож, лежавшие на столе. – Не прошло и часа, как нагрянули доблестные мушкетеры. То есть наши славные парни из Симбиотического Синклита. К тому моменту они окончательно разогнали тамплиеров и бунтующую дрянь по норам. И всерьез взялись за наведение порядка. Милые ребята, только не очень разговорчивые, Как я понял, большинство из них общается при помощи желез внешней секреции. На мой взгляд, это очень прогрессивно и экономит время.
– И освежает воздух, не забудь, – добавил Мертвец. – Значит, с остальными ты больше не виделся?
– А зачем? – задал Антон встречный вопрос. – Мавр сделал свое дело.
– А мавр не думал, что у него в голове все еще...
– Тш-ш! – Антон громко шикнул и прижал палец к губам. На него обернулись с соседних столиков. – У стен-могут быть уши.
Мертвец от души рассмеялся.
– Голова мавра – это его личное дело, – сказал Антон. – В ближайшее время он попытается извлечь оттуда все лишнее. А пока он извлекает из лишнего пользу. Но об этом в другой раз.
Нам уже несут кофе и счет.
Официант утвердил перед Антоном хрупкую чашечку на блюдце. Уронил слева от нее красивую распечатку, стилизованную под «от руки». Антон пробежал счет глазами, стремясь к итоговой сумме внизу.
– Ты позволишь мне оплатить половину? – серьезно спросил Мертвец.
– Ни в коем случае! – Антон замотал головой. – Могу себе представить, как платит по счетам Крысиный Король.
– Можно подумать, господин Янус платит иначе, – усмехнулся Мертвец.
– Господин Янус – это миф, – Антон положил руку на контактную панель. – А честный гражданин Антон Зверев никого не обманывает и всюду платит честно.
– Я не верю! – Мертвец вскинул руки в притворном ужасе. – Ты перевел деньги со своего счета! И это называется «призрак»? Вот так мы рвем с прошлым.
– Прошлого не существует, – сказал Антон. И повторил еще раз, запивая свои слова крепким кофе: – Прошлого не существует.
– Спасибо тебе за приятную компанию, – поблагодарил Мертвец и надел шляпу. – Я, пожалуй, пойду.
Он встал. И растворился в воздухе. Удивляться было некому – кроме Антона, его никто не видел.
Свой уход Антон обставил менее экстравагантно. Он вызвал аэротакси.
Хотя соблазн просто исчезнуть был все же велик.
Официант возник у осиротевшего стола. Тихо напевая под нос, он убирал с него посуду и приборы. Вскоре песенка прервалась.
Он обнаружил, что ложечка для помешивания сахара согнута в изящное кольцо. А нож и вилка перекручены так, что стали одним целым.
Официант долго рассматривал их, недоумевая, как это могло быть сделано. Он решил, что посетитель был теком с усиленными мышцами. И на том успокоился.
Его удивлению не было бы границ, если бы он узнал, что посетитель не коснулся изуродованных приборов. В привычном людям, физическом смысле.
– Добрый день, господин Мессинг, – сказало такси. – Укажите место назначения.
– Аэропорт. Международный терминал, –сказал Антон. – Можешь называть меня Вольф.
К новому имени надо привыкать заранее.

Мы передаем экстренное сообщение. В связи с усилившейся сейсмической активностью произошел ряд аварий на энергетических подстанциях. Подземный толчок мощностью в четыре балла по шкале Рихтера нарушил функционирование охладительной системы шестого энергоблока. Зарегистрированы опасные трещины в фундаменте реактора.
Объявлена Красная Ступень экологической тревоги. Жители прилегающих районов эвакуированы. Все спасательные и аварийные службы приведены в полную готовность.
В своем выступлении Чрезвычайный и Полномочный секретарь Владимир Светлов призвал жителей Города сохранять единство и спокойствие передлицом возможной катастрофы.

По требованию курирующей группы из текста изъята вся информация, касающаяся проекта «Тартар».
Лица, виновные в утечке, понесли наказание в соответствии с пунктом 6 «Подписки о неразглашении».
Допуск к актуальным данным только с уровнем «нулевой/специальный».
После ознакомления с новыми сведениями просьба пройти дополнительную мнемоанестезию.
Главный Куратор
8.11.2040

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • INTRODUCTION (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    КРЫСЫ И АНГЕЛЫ     (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 4)
    • ГЛАВА ТРЕТЬЯ (Страница 5)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 6)
    • ГЛАВА ПЯТАЯ (Страница 7)
    • ГЛАВА ШЕСТАЯ (Страница 8)
    • ГЛАВА СЕДЬМАЯ (Страница 8)
    • ГЛАВА ВОСЬМАЯ (Страница 9)
    • ГЛАВА ДЕВЯТАЯ (Страница 11)
    • ГЛАВА ДЕСЯТАЯ (Страница 11)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 12)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 12)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 13)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 14)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 15)
  • ЧАСТЬ ВТОРАЯ
    ОБРЕЧЕННЫЙ ГОРОД     (Страница 17)
    • ГЛАВА ПЕРВАЯ (Страница 17)
    • ГЛАВА ВТОРАЯ (Страница 19)
    • ГЛАВА ТРЕТЬЯ (Страница 19)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 22)
    • ГЛАВА ПЯТАЯ (Страница 23)
    • ГЛАВА ШЕСТАЯ (Страница 24)
    • ГЛАВА СЕДЬМАЯ (Страница 26)
    • ГЛАВА ВОСЬМАЯ (Страница 26)
    • ГЛАВА ДЕВЯТАЯ (Страница 28)
    • ГЛАВА ДЕСЯТАЯ (Страница 29)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 32)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 33)


Леонид Алехин

Падшие ангелы Мультиверсума

 Читать книгу

Аннотация

Грандиозный прорыв в области высоких технологий принес человечеству не только неисчислимые блага, но и огромные проблемы. Генетически измененные животные начали угрожать существованию цивилизации. Пытаясь сохранить привычный жизненный уклад, люди запираются в гигантских укрепленных мегаполисах.Однако если угрозе извне можно противостоять при помощи оружия и оборонительных систем, то как спастись от страшной угрозы изнутри – загадочных и зловещих, «падших ангелов», убийц, которые приходят из глобальной Виртуальной Реальности Мультиверсума и для которых практически нет невозможного? Ключевыми фигурами в борьбе с «ангелами» становятся киборг Глеб, член ордена Новых Тамплиеров, и хакер Антон Зверев.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel