Лео Франковски - Инженер Средневековья

1 Лео Франковски

ПРОЛОГ

- Черт побери! У меня пять научных степеней! - выкрикнула она.
Он оторвал глаза от кучи польских правительственных бумаг на своем столе и окинул взглядом затрапезной внешности официантку средних лет, стоящую напротив него. Господи, почему я?
- Неужели? - сухо произнес он. - Да будет вам известно, что на этой базе в академическом плане вы ниже нормы. У меня девять степеней. Также я ваш начальник, а вы на меня кричите.
- Но это несправедливо!
- Согласен. Однако никто никогда не считал Службу справедливой - или же Вселенную, если уж на то пошло. Это ваш первый день здесь. Если у вас проблемы, поделитесь ими со мной. Но если вы еще раз повысите на меня голос, клянусь, вы ударитесь о три этих стены, прежде чем свалитесь на пол. Одна из моих диссертаций - по военному делу. Все ясно?
- Да, пан.
- Ну а теперь о вашей проблеме. В чем она?
Он откинулся назад и сложил ладони треугольником так, что кончики пальцев соприкоснулись.
- Во всем! - выкрикнула было официантка, но вовремя вспомнила его слова и продолжила более спокойным тоном: - Это какая-то ошибка. Я не должна быть в Польше двадцатого века. Моя специальность - Древняя Греция. И это толстое тело сорокалетней тетки!.. Ведь принято начинать службу подростком! А обслуживать столики в баре! А...
- Успокойтесь, и не надо так вопить! Значит, вы говорите, что это ошибка. Давайте проверим ваши данные.
Он коснулся четырех неприметных кнопок на обшарпанном деревянном столе, и перед ним возник дисплей - белые буквы, мерцающие в воздухе.
- Хм-м... родилась в Северной Америке в 62218 г. до н. э. ... пригодна к деторождению. Одиннадцать детей... Вышла в отставку в 45 лет, посещала Музейный Университет с 62219 г. до н. э. до 62912 г. до н. э.... Научные степени по медицине, славянским языкам, психологии и греческой литературе... принята в Исторический Корпус...
Первое задание - Афины времен Перикла! Боже, вот так удача! Вы представляете, я дважды подавал прошение на отпуск в Афинах времен Перикла, и оба раза мне отказали! Желающих попасть туда гораздо больше, чем местных жителей! А вас направили туда на первое задание!
- Ну, пан, мое настоящее тело не имеет ничего общего с этими жировыми складками. И если вы знакомы с нужными людьми...
- Хм, тогда я рекомендую вам сесть на диету и заняться физическими упражнениями. В любом случае ваша характеристика оттуда не безупречна... вы влезли в местную политику и историю с убийством.
- Предполагалось, что гетеры должны интересоваться политикой.
- Ваши экзаменаторы так не считали. Ладно, давайте посмотрим... Проведя сорок один год в Афинах, вы вернулись в университет и получили степень по древнеегипетским языкам... четыре раза вам отказали в заданиях, связанных с девятой по тринадцатую династиями... затем отклонили еще одиннадцать просьб... в конце концов вы решили стать добровольцем в открытом задании и получили Польшу двадцатого века.
Столкнувшись с этим заданием, вы попросили как можно более короткий срок пребывания. Так вышло, что ваша предшественница отслужила двадцать семь лет из пятидесяти одного и подала в отставку.
- Неужели? Но это означает...
- Совершенно верно. Ее уволили из Корпуса. Как она проведет остаток жизни - это ее дело. Большинство «отставников» от скуки спиваются, хотя я слышал, что антропологам всегда нужен кто-нибудь, чтобы проследить пути миграции Человека Прямоходящего.
- Жить в доисторической Африке? - передернулась она.
- Верно. И вообще, я не вижу, с какой стати вам жаловаться. Вы добровольно согласились на это задание, и вам повезло вплоть до наличия теплого туалета. Вы хотели короткое задание - вот и получите, всего лишь двадцать четыре года. Несомненно, ваше телосложение должно соответствовать телосложению вашей предшественницы, и кроме того, эта работа вполне подходит к вашей научной степени по славянским языкам.
- Я поняла это, когда пыталась получить место при дворе Казимира Великого.
Он взмахнул руками.
- Черт побери, красотка! Когда же ты повзрослеешь? Мы здесь пишем точную историю человечества! Моментов славы мало, и они далеки друг от друга. А в основном это утомительная, грязная, рутинная работа - хорошо выполнять обычные дела. Так что твоя участь - подносить пиво пьяному туристу. - Он постучал по столу, и изображение на дисплее изменилось. - Его стакан уже почти пуст. Тебе пора поспешить обратно. Вижу, ты еще не загрузила капсулу.
- Какую капсулу?
- Разве ты не ознакомилась со списком своих обязанностей? Черт, от тебя вообще никакой пользы. Согласно расписанию, мы должны отправить в тринадцатый век 9 тонн ячменя - сегодня ночью, в 2.27. Тебе предстоит загрузить его в капсулу.
- Значит, я не только официантка, но еще и грузчик?
- Ты считаешь, что заполнять правительственные бланки - более приятное занятие? Вон отсюда, и живо приступай к работе!
Громко топая, женщина вышла, а он вернулся к пачке бумаг.
Что, черт возьми, они делают с этим добром? Им просто физически не хватит времени все прочесть. А что с психологической точки зрения? «Психология правительственных форм в Восточной Европе XIII века»... Чем не тема для диссертации?
Получив взбучку, официантка в дурном настроении вернулась к своим обязанностям. Она ругалась на чем свет стоит, вручную загружая мешки с зерном в примитивный грузоподъемник, от злости не замечая, что отверстия в деревянных поддонах под мешками совпадали с вилами подъемника на грузовике.
- Черт, даже никакого гравитационного поля! Как будто дикари что-нибудь поймут, даже если найдут это место!
Работая так неэффективно, с перебежками на два лестничных пролета вверх каждые пятнадцать минут, чтобы посмотреть, как там ее одинокий посетитель, она затратила на погрузку два часа. К этому времени форменная одежда на ней порвалась, на чулках появилось множество «стрелок», а от одной туфли отломался каблук.
- Что за дурацкий наряд! - пробормотала женщина, выходя наверх без туфель. Погасив за собой свет, она в ярости забыла закрыть двери.

ГЛАВА 1

Ранней осенью Высокие Татры просто великолепны. Я решил провести свой ежегодный отпуск, бродя с рюкзаком за плечами в горах к югу от Кракова, и по большей части мой план был рассчитан как нельзя лучше.
Погода стояла замечательная, листва из зеленой превратилась в желтую и ярко-красную, и - поскольку туристический сезон уже прошел - горы были в моем полном распоряжении. Фермеры собирали урожай, а у ребятишек начались занятия в школе. Учителя тоже вернулись в школы, что было весьма некстати. Обычно я соревновался с учителями.
Во время отпуска я решил окончательно завязать с обществом одной приятной особы, и в этом путешествии мне сильно ее не хватало. Прошло вот уже три недели, и, честно говоря, у меня начали появляться рога.
Двухнедельный отпуск, предоставленный Катовицким машиностроительным заводом, уже подошел к концу, и мне оставалось лишь выполнить одно маленькое поручение. Я жил вместе с матерью, и она прочитала в журнале статью о Закопанской садово-сельскохозяйственной исследовательской станции. Я собирался побывать вблизи Закопане, и мать решила, что я должен непременно зайти на эту станцию и купить там для нее кое-каких семян.
Я так и не понял, чем семена, купленные на станции, отличаются от тех, что можно купить в Катовице. А это ее внезапное увлечение садоводством!.. Очевидно, матери хотелось чаще видеть меня пропалывающим морковь в огороде, нежели в обществе друзей. Как бы то ни было, чтобы сохранить в семье мир, я пообещал купить семена.
На станцию можно было добраться по узкой пешей тропе и по дороге. Я выбрал тропу, потому что все прелести пешей прогулки уничтожаются дорожной пылью и шумом, а также потому, что мне не по душе толстые автолюбители с их глупым вопросом: «Вы хотите сказать, что пришли сюда пешком».
Когда я добрался до магазина, там было пусто. Пусто, за исключением нескольких миллионов семян. Просто невероятно, сколько там было различных видов растений. На одной полке находились семена более чем восьмидесяти сортов роз. На другой - примерно столько же сортов свеклы, салата и клубники.
Цены на семена были низкими, если не сказать грошовыми, и поэтому мне в голову пришла мысль: Старушке нужны семена? Ладно, будут ей семена! Сколько душа пожелает! Но это не значит, что я буду их сажать!
Тут мои слегка садистские размышления прервали: из подсобного помещения показалась монументальная грудь, вслед за которой появилась ее обладательница - очаровательная молодая особа.
- Извините. Я не знала, что здесь покупатель. Могу я вам чем-нибудь помочь?
Глаза изумительного светло-зеленого цвета, лицо покрыто рыжими веснушками. Волосы рыжие от природы - такой цвет увидишь раз в десять лет. Да уж! Эта особа еще как способна мне помочь!
Но из своего горького опыта я знал, что напористость часто пугает женщин. Поэтому я лишь улыбнулся, предварительно удостоверившись, что рот у меня закрыт и из него не капает слюна.
- Думаю, да. Моя мать просила купить ей несколько сортов семян.
- Вы обратились как раз по адресу. - Она улыбнулась в ответ. Великолепно! - Ваша мама составила для вас список?
Девушка была одета в легкую ситцевую блузку, под которой, очевидно, ничего не было - только пышущая здоровьем молодая полька.
- Вообще-то нет. Она не просила ничего конкретного. Я надеялся получить дружеский совет специалиста.
- Давайте попробуем. Где она живет?
Девушка все еще улыбалась; хороший знак.
- У нас дом недалеко от Катовице.
- А какая у вас почва?
- Даже не знаю. Она остается под ногами и, как правило, не стремится привлечь к себе особое внимание.
- Ах, да нет же! Я имею в виду, она песчаная, глинистая или подзолистая? Какого цвета? Что там сейчас у вас растет?
- Ну, она такая коричневатая. Не липнет к подошвам, как глина. А в данный момент мы собираем огромный урожай отменнейшего салата.
Я с улыбкой поставил свою сумку на пол, чтобы намеренно придвинуться поближе к девушке. Она осталась стоять на месте.
- Хорошо. Это уже что-то. Теперь вы должны решить, что вам нужно.
Я точно знал, что мне нужно. Но пришлось проявить терпение.
- Думаю, нужно взять всего понемногу, а мать уж пусть потом сама решает.
- Разумно. Вы любите клубнику?
- Просто обожаю. А еще больше - клубничных блондинок.
- Значит, вот это именно для вас!
Она потянулась к одной из полок и слегка задела меня бедром. Есть контакт! И она начала первой!
- Вот этот сорт просто идеален для домашнего огорода. Плодоносит с ранней весны и до самых морозов. Причем сорт многолетний. - От нее исходил тончайший аромат духов.
- Вы меня уговорили.
- А этот хорош для заготовок - все ягоды появляются сразу же.
- Покупаю.
На девушке была юбка и чулки, а не какие-то там модные брюки.
- А это новый вьющийся сорт.
- Чудеса современной науки.
Так мы прошли несколько полок, складывая кулечки с семенами в коричневый бумажный пакет. Ходить за ней следом было чрезвычайно приятно. Сзади она выглядела так же восхитительно, как и спереди.
- Вы просто энтузиаст своего дела. Оно приносит вам доход?
- Какой вы глупый, конечно, нет. Это же государственный магазин. Но моя зарплата зависит от количества продаж.
- Ну, мы вам обеспечим количество продаж... а кстати, как вас зовут?
- Анна.
- Анна. Красивое имя.
- А вас?
- Конрад.
- М-м... Сильное, мужественное имя. - Она продолжала бросать в пакет семена.
- Анна, а чем обычно занимаются люди в этой округе, когда не продают семена?
- После завершения туристического сезона особо ничем.
- Но здесь же есть хоть какая-нибудь забегаловка?
- Те, кто работает на станции, обычно заходят выпить в гостиницу «Красные ворота». - Она по-прежнему улыбалась.
- И где же это чудное заведение?
- О, оно далеко не чудное. Оно скорее чудное. Ему уже несколько веков, и туда до сих пор никак не построят дорогу.
- Тогда как вы туда добираетесь?
- Вы ведь пришли по тропе? Значит, вы, наверное, пришли с юга. А если идти с севера, то оно будет как раз по дороге.
- Гостиница на пешей тропе?
- Примерно в пятистах метрах пути. Знаете, тропа очень древняя. Она есть на самых старых картах. Когда-то это была единственная дорога через нашу местность. Раньше по ней ходили караваны.
Караваны? Закопане окружено одними из самых высоких горных пиков Карпат. Если вы не путешествуете по скоростной автостраде, не альпинист и не пилот вертолета, отсюда или сюда есть лишь один путь - на север. В сотне километров - как на запад, так и на восток - можно найти горные тропы, ведущие в Чехословакию, но эта местность - один большой тупик. В давние времена ничто не могло пройти здесь. Единственные природные ресурсы этого края - пешие тропы, лыжни и величественный пейзаж. Но их не увезешь на мулах.
Однако я не хотел разубеждать красавицу в ее романтических взглядах. Наоборот, я хотел им способствовать.
- Потрясающе. Мне и впрямь надо посетить это место. А есть ли шансы, что вы окажетесь там этим вечером?
- И немалые! - Она подмигнула. - Я живу прямо за гостиницей.
Мир был великолепен. Анна была великолепна. И я, да, я тоже был великолепен и поэтому даже не слишком расстроился, когда она показала мне счет. Кажется, что один пакетик семян стоит сущие гроши, но помножьте цену на 324, и сумма окажется весьма внушительной. Она почти равнялась моей недельной зарплате.
Но я не дал себе тревожиться из-за этого. Особенно когда мне предстояло провести вечер в обществе Анны.
Дорога в гостиницу «Красные ворота» вилась между сосен, растущих на нижних склонах Высоких Татр.
Я получил диплом инженера в Массачусетском университете, где учился за счет одного богатого американского родственника. Летом у меня обычно каникулы, и однажды я путешествовал в Аппалачах. Это хорошие горы, но я так и не смог считать их своими. Татры, Польша - моя страна, и я люблю ее.
Гостиница «Красные ворота» оказалась на удивление большой. Кроме ресторана и пивного зала там были комнаты для постояльцев и персонала.
Я пришел туда около четырех часов пополудни и тут вспомнил, что так и не спросил Анну, когда она заканчивает. Ладно, когда придет, тогда и придет.
Ресторан так и манил к себе, но перспектива обеда с Анной была еще более заманчивой. Поэтому я пошел в пивной зал - красивую старую пещеру с дубовыми балками и до блеска натертой старой мебелью. Только освещение и сами краны были современными.
Они сами варили пиво - в наши коммерческие времена это редкость. Пиво оказалось отменным, и к половине шестого я уже осушил три кружки. А также выкурил с десяток сигарет. Время от времени я поглядывал на настенные часы - наручных у меня не было.
Вообще-то у меня отличные часы - электронные, на солнечных батареях. В них есть калькулятор с тригонометрическими функциями, а по утрам они будят меня музыкой Шопена. Но сейчас я в отпуске, а отпуск в том и заключается, чтобы отдохнуть от часов, расписаний, графиков поставок и производства.
Нет, я не жалуюсь на свою работу. Я работаю в хорошей организации, у меня порядочный, компетентный, понимающий начальник, который обычно позволяет мне поступать разумно, то есть как мне угодно. На хорошем предприятии правит бал его величество Дизайнер.
Мы разрабатываем и строим специализированную промышленную технику, обычно какой-то один вид приборов промышленного назначения - например, карбюраторы. Наш отдел разрабатывает электронные и гидравлические приводы для машин; обычно для этого требуется лишь заказать на складе нужные части и разработать несложную компьютерную программу для управления. В результате работа над одним проектом редко занимает более двух недель, и работать легко и интересно. Мне приходилось заниматься самыми необычными вещами. В мои обязанности также входили деловые поездки для выяснения запросов конечного потребителя или для наладки машин.
Я спросил официантку о сотрудниках станции.
- Трудно сказать, пан. Вы же знаете, ученые - люди непредсказуемые. Пан желает еще пива?
Она изъяснялась по-польски книжными фразами.
Дела у ресторана шли невероятно успешно - я проверял это каждые пятнадцать минут, - но в пивной, кроме меня, был только один посетитель - какой-то путешественник, которого я однозначно не хотел видеть в качестве соседа за столиком, когда придет Анна. Если она вообще придет. Я прикурил очередную сигарету.
К семи часам меня начало охватывать раздражение - даже несмотря на количество выпитого пива. Чтобы как-то скоротать время, я решил навести порядок в своем рюкзаке и переложить семена на дно. Мне пришло в голову почитать надписи на пакетиках.
Во-первых, большинство семян было совсем не со станции в Закопане. Половина сортов оказалась из Советского Союза, а на других - по меньшей мере четверти - красовалась надпись «Отпечатано в США».
Во-вторых, я рассмотрел, на что же истратил половину своего недельного заработка. Пять сортов клубники, отлично. Шесть видов салата, неплохо. Черника и малина, возможно. Семь сортов картофеля? Ладно. Но эта рыжая стерва продала мне шесть пакетиков пшеницы. Можете себе представить мою мать, выращивающую пшеницу в своем крошечном огородике? Не говоря уже о ржи, овсе, ячмене и четырех сортах кукурузы! И сахарная свекла. Черт бы побрал эту сахарную свеклу! И цветы. Целая сотня разных сортов цветов. Надпись на одном конвертике гласила: «Японская роза. Живая изгородь. Абсолютно непроходима для человека и животных. Вырастает до четырех метров в высоту и ширину. Осторожно: Не высаживать на небольших участках! »
И деревья. У меня было пятьдесят видов деревьев. На следующий год у меня не будет необходимости ехать в Закопане. Я смогу вырастить свой собственный лес!
Когда ко мне в очередной раз подошла официантка, я вновь поинтересовался у нее насчет сотрудников станции.
- Знаете, пан, уже почти восемь часов, и я полагаю, что если их нет, то вряд ли уже они появятся. Они не всегда приходят. Не угодно ли пану еще пива?
- Нет. Пива больше не нужно. Водки. Большую рюмку.
Я снова сложил все в рюкзак - семена и все остальное - и приготовился как следует выпить.
В конце концов официантка стала настаивать на том, что уже пора покинуть бар - мы были последними посетителями, - поэтому я оплатил внушительный счет и с рюкзаком за плечами направился к двери. Оказалось, что неплохо бы еще раз наведаться в туалет. Он находился в подвале, и я уже несколько раз там побывал.
Но теперь мне показалось, что ступенек вдруг стало больше, к тому же не было света. Я плутал в темноте, наверное, минут двадцать, но так и не нашел ни туалета, ни выключателя и присел немного отдохнуть.
За последние две недели я спал на земле и на камнях. Так что могу чувствовать себя комфортно где угодно. Я расслабился, прилег и заснул.

ГЛАВА 2

Когда я проснулся, в лицо мне бил мерцающий свет. Спина и руки сильно занемели: я так и уснул с рюкзаком за плечами. Голова просто раскалывалась от боли. Мочевой пузырь был нестерпимо полон, во рту жуткая вонь.
У меня не было ни малейшего представления о том, где я нахожусь. Пришлось медленно и мучительно вспоминать события вчерашнего дня. Ах да. Чертова красотка. Дурацкие семена. Гостиница. Должно быть, я в гостиничном подвале.
Я медленно поднялся на ноги. Как мне в тот момент хотелось, чтобы голова моя взорвалась, и наступил конец моим страданиям!.. Я спал на мешках с каким-то зерном - вероятно, это был ячмень. Да, точно. Они там сами варили пиво. Я, наверное, в кладовке.
С рюкзаком, кажется, все в порядке. Проверил бумажник: на месте. Только вот вчерашние расходы нанесли значительный ущерб моему финансовому положению: едва осталось денег на обратную дорогу.
Двойная дверь наружу оказалась более чем странной: толстая сталь наподобие обшивки деньгохранилища или стенок подводной лодки. В старых зданиях бывает много чего необычного. Не исключено, что когда-то здесь находилось бомбоубежище.

1 Следующая страница


Инженер Средневековья 2

Но я не мог тратить время на размышления. Мне срочно требовалось в туалет.
За странной дверью оказалась большая комната, заваленная коробками и тюками; она ничуть не походила на коридор, ведущий в туалет. Я нашел лестницу и лихорадочно поднялся по ступеням. Если я в подвале, значит, выход где-то наверху. А по нужде можно сходить и в кусты.
Пройдя через дверной проем наверху лестницы, я оказался в знакомом коридоре, залитом тусклым серым светом из высокого окна. Наверное, это был полуподвал. Я бросился к туалету; дверь громко захлопнулась за мной.
Вот только никакого туалета там не оказалось, а вместо этого еще одна кладовая, уставленная огромными глиняными кувшинами с дурно пахнущей квашеной капустой.
Мочевой пузырь был переполнен, я больше не мог терпеть. В помещении было темно, поэтому я шагнул за дверь и помочился на стену.
Прошу вас, поймите, я цивилизованный, образованный и воспитанный молодой человек. Мне было нестерпимо стыдно из-за того, что я осквернил чью-то кладовку. Справив нужду, я понял, что у меня возникли новые проблемы. Как объяснить свое присутствие в подвале? В лучшем случае хозяева могут потребовать, чтобы я заплатил за ночлег - если это можно назвать таковым. В худшем - сочтут меня грабителем, а это вызовет еще больше неприятностей. Лучше всего побыстрее и как можно тише смыться отсюда.
На цыпочках я подошел к ступеням, ведущим наверх, - они начинались как раз напротив двери, через которую я только что вошел сюда. Но эта дверь превратилась в каменную стену без каких-либо просветов.
Похмелье еще не прошло; возможно, я по-прежнему слегка пьян. У меня никогда не было галлюцинаций, но я знал, что подобное вполне возможно. Судя по всему, я оказался в очень неприятной ситуации. Поэтому, поднявшись по лестнице, открыл какую-то дверь и быстро, не оглядываясь, зашагал по тропе.
Я осмелился остановиться только после того, как прошел по меньшей мере километр. Достав из рюкзака фляжку, я осушил ее одним глотком. С каждым шагом мой страх быть пойманным улетучивался, а вот настроение, наоборот, становилось все мрачнее. Вместо того чтобы вернуться из отпуска отдохнувшим и готовым к работе над новым проектом, я ощущал себя больным, страдающим от похмелья и в придачу сексуально озабоченным. С бодуна так бывает всегда, а несостоявшаяся интрижка с рыжей продавщицей еще больше усугубила положение дел. Погода испортилась, стало пасмурно и холодно, и от этого мое настроение упало совсем.
Вдруг я увидел на тропе сумасшедшего фаната средневековой культуры.
На расстоянии этот тип смотрелся весьма неплохо. Ехал он на большом черном коне и был облачен в белую накидку с огромным черным крестом. Черный крест виднелся и на белом щите; в форме креста был вырез для глаз и носа на шлеме, по виду старинном. Всадника защищала длинная кольчуга. За спиной у него висело копье, на поясе - меч, а к седлу были приторочены всевозможные орудия членовредительства.
По мере приближения стали более заметны детали: накидка оказалась потрепанной, а щит - грязным. Кольчуга всадника состояла не из аккуратных маленьких колечек, какие я видел в музее. Это были большие железные кольца размером с мужское обручальное. Гораздо больше они подошли бы для одежных вешалок. Шлем и оружие были из железа самого отвратительного качества, а его лошадь - какая-то дохлая кляча.
Должен признаться, что в Польше хватает сумасшедших любителей средневековья. Раз в году эти странные люди, по большей части студенты, переворачивают Краков с ног на голову. Вообще-то Ювеналии - неплохой праздник, но сейчас я был не в настроении.
Однако мне нужно было найти автобусную остановку, и я решил остановить незнакомца.
- Эй! - помахал я всаднику, когда тот подъехал ближе. Он резко остановился, выпрямился в седле и снял шлем, повесив его на седельную луку. Волосы его по крайней мере были натуральными: очень длинные, очень светлые и очень давно не мытые. Глаза светло-голубого цвета, нос сломан, а на лбу и щеке виднелись шрамы. У меня сложилось впечатление, что он затеял весь этот маскарад потому, что не мог позволить себе приобрести мотоцикл.
Всадник крикнул мне что-то на незнакомом языке - вероятно, по-немецки. Я неплохо владею американским английским, да и на британском тоже могу изъясняться. А вот немецкий за пределами моего понимания.
- Здорово. Хорошо играешь роль. Но, может, все-таки будешь говорить по-польски?
- Немного говорю на польском. Какого черта нужно?
- Придуривайся дальше, если так твоей душе угодно, но мне хотелось бы знать, далеко ли до главной дороги на Краков?
- Ты стоишь на дороге, конская ты задница!
- Я на тропе, но мне нужно поймать автобус до Кракова. Так что, пожалуйста, прекрати эту дурь.
- Тебе нужно дать по башке.
Вот когда наступает момент изменения тактики разговора с идиотом. Я офицер запаса польских Военно-Воздушных сил и в свое время несколько месяцев провел на сборах. Есть такая вещь под названием «командирский голос». Он очень громкий, очень низкий и очень пронзительный. От такого голоса у новобранца душа обязательно уходит в пятки. Итак:
- А теперь слушай, ты, безмозглый урод! Меня уже достала вся эта старинная фигня! Я задал тебе простой, вежливый вопрос: «Как далеко до главной дороги». А теперь будь добр, ответь мне, и поживее, не то потом сам пожалеешь! Ты все понял, кретин?
Очень важно никогда не орать на тех, кого считаешь ниже себя, потому что таким образом опускаешься до их уровня. Но иногда можно подойти достаточно близко.
Он широко раскрыл глаза и вытащил меч, затем убрал его обратно в ножны. Вначале я решил, что мне удалось осадить этого чокнутого, но, хорошенько поразмыслив, понял, что тот просто не хотел пачкать свой меч.
Всадник поискал что-то среди своих железяк и, выбрав цепь длиной около метра с длинной палкой на одном конце и большой железной звездой на другом, замахнулся на меня этой штуковиной.
Я до того оторопел, что моя реакция оказалась немного замедленной. Но мне все же удалось броситься наутек, а удар звезды пришелся по рюкзаку и лишь слегка по затылку. Этого хватило, чтобы я отлетел на несколько метров от дороги в колючий кустарник. И я решил, что разумнее подождать, пока безумец уедет прочь.
Всадник больше не взглянул на меня. Он повесил железную штуковину обратно на луку, надел шлем и продолжил свой путь в южном направлении.
Боже Всемогущий! Это не просто сумасшедший, это какой-то маньяк!
Я вылез из колючих кустов и поискал в рюкзаке чистый кусок ткани. Рана на затылке слегка кровоточила, и я решил, что потерплю, пока не доберусь до больницы. Было больно, хотя не так сильно, как в области лба, куда обычно отдает похмелье. Угрозы для жизни нет, но уж в полицию на этого агрессивного идиота я обязательно заявлю!
Кроме морального и физического ущерба, он также проколол мою палатку, разорвал рюкзак, поцарапал котелок и разбил фонарик на три части. Черт, я подам на этого ублюдка в суд!
Собрав все обратно, чтобы представить испорченные вещи в качестве доказательства, я направился на север.
Погода из плохой стала просто отвратительной. Облачность перешла в густой туман, а тот, в свою очередь, в слякоть и снег. Я остановился, чтобы надеть кальсоны - мать настояла, чтобы я их взял с собой. Легкие кроссовки пришлось сменить на тяжелые туристические ботинки. Поверх футболки с начесом я надел теплый свитер и ветровку. Вскоре я был вынужден облачиться в пластиковый дождевик, а затем стало ясно, что пора под дождевик надеть спальный мешок.
Похмелье продолжало мучить меня с прежней силой.
Для середины сентября погода была на редкость паршивой.
Согласно карте, я должен был пересечь шоссе несколько часов назад. Я предположил было, что шел не по той тропе, но на карте другой нет. Да я и не видел другой с тех пор, как покинул гостиницу. Наверное, мне следует повернуть назад и идти к шоссе по гравиевой дороге, но вдруг кто-то заметил мой «побег»? Нет. Скорее всего я, раненый и страдающий от похмелья, шел слишком медленно.
Приблизительно в полдень - без часов я не мог точно определить время - мой желудок начал урчать. Мне захотелось есть.
Я нашел ручей, перегороженный большими камнями. Странно: обычно Управление по туризму ставило мосты. Рядом с тропой под выступом скалы лежала куча хвороста, защищенная от снега и слякоти. Хворостом - к сведению городских жителей Польши - мои американские друзья называют мертвые, сухие сучья под живыми ветвями деревьев. Это самые лучшие дрова во всем лесу, и вообще, для деревьев полезно, когда с них срезают мертвые ветви.
Чтобы разжечь костер, потребовалось немного сухого бензина, и через полчаса в одном алюминиевом котелке кипело рагу сухой заморозки, а в другом - растворимый кофе.
Кофе пошел хорошо, но после изрядной дозы алкоголя мой желудок все еще не слишком хорошо чувствовал себя. У меня было несколько вариантов: первый - выкинуть остатки рагу; второй - заставить себя съесть его, поскольку оно горячее, а я замерз; третье - взять его с собой.
И тут я встретил второго сумасшедшего за этот день - он, как и я, шел в северном направлении.
Я решил, что неподалеку проводится какой-то фестиваль, чтобы хоть как-то оживить мертвый сезон. По крайней мере этот человек полностью соответствовал своему образу. Он был одет в длинную, грубую и изрядно потрепанную монашескую рясу с огромным капюшоном, низко надвинутым на глаза. Он нес две котомки из натуральной кожи, чем-то напоминавшие полевые сумки военных. Одна была надежно застегнута, а вторая лишь прикрыта откидывающейся крышкой.
Перекусив, я немного приободрился, а после встречи с безумным рыцарем мне не хотелось больше никого раздражать.
- Приветствую тебя, брат! - крикнул я. - Похоже, ты замерз. Иди сюда, погрейся у костра!
Тот отпрыгнул чуть не на метр в сторону.
- Что? О! Да благословит тебя Господь, сын мой! Что ты сказал?
Акцент показался мне довольно странным, но все же я его понял.
- Я сказал: добро пожаловать к моему костру! А также к моему обеду!
На этот раз мне пришлось громко кричать, так как в лесу завывал ветер.
- Благослови тебя Бог, сын мой, благослови тебя Бог! - Он проковылял к моему костерку.
Боже праведный! Да он же босой! В таком снегу он наверняка через час отморозит ноги, а на следующий день умрет от пневмонии. Сидя возле костра, я не чувствовал холода и в общем-то не нуждался в спальном мешке, в который завернулся. Незнакомец шагнул ближе, и я расстелил спальный мешок на земле.
- Подойди, брат! Садись вот сюда!
- Ты позволяешь мне сидеть на твоей одежде?
- Это не совсем одежда. Пожалуйста, садись.
- Ты оказываешь мне великую честь, сын мой. - Он низко поклонился, прежде чем сесть.
- Ничего подобного. Я просто пытаюсь спасти тебе жизнь, - ответил я, застегивая на нем спальный мешок.
- Иисус Всемогущий! Он срастается!
- Нет, просто застегивается. Вот, видишь? А теперь успокойся и поешь рагу.
Рыжая торговка и двое - целых двое! - чокнутых типов за одни сутки. Говорила мне мать, что лучше бы я поехал к морю.
- Ты отдаешь мне свой обед?
- Невелика услуга. Я приготовил слишком много и хотел выкинуть остатки. Ничего, что у меня всего одна ложка?
- Все в порядке. Ты вновь оказываешь мне честь.
- Тоже мне честь - грязная ложка.
Я вновь налил в котелок для кофе воды из фляжки и пошел за дровами.
Вернувшись с охапкой хвороста, я кинул его в костер. Монах доел рагу и решил вымыть котелок снегом.
- Это самое легкое серебро, какое мне только доводилось видеть.
- Нет, брат. Это всего лишь алюминий, он особой ценностью не обладает.
Явно чокнутый... Я высыпал кофе в кипящую воду, размешал и половину перелил в его котелок.
- Выпей, брат. Тебе пойдет на пользу.
- Это настой каких-то трав?
- Типа того. Это кофе. Хоть немного согреешься.
Теперь нужно посмотреть, как сильно обморожены его ноги. Я вытащил из рюкзака запасные носки и кроссовки. Затем расстегнул спальный мешок снизу и просто оторопел.
Ну и ступни у него! Покрасневшие и невероятно широкие - чуть ли не в два раза шире моих кроссовок. А мозоли - толщиной в сантиметр! Я не знаю, что это за болезнь, но на обморожение никак не похоже. Я потрогал его ступни, потер их. Они оказались теплей, чем мои руки!
- Ты что, собираешься помыть мне ноги, сын мой?
Снег таял на моем пончо, и капли воды летели во все стороны. Один-ноль в его пользу.
- И ты бы отдал мне свои башмаки, будь у меня ступни поменьше, но это уже слишком. День на исходе, и если мы хотим найти ночлег, то пора отправляться в путь. Идем, сын мой. Забирай свою накидку, и пойдем. До Кракова путь не ближний. - С этими словами монах встал и направился к дороге.
- Эй! Подожди! Это же просто безумие! Ты же заблудишься в такую пургу! Нужно подождать отряд спасателей!
- Тот, кто следует путем Господним, не может заблудиться, - медленно произнес он, разговаривая со мной как с ребенком. - В любом случае отсюда нужно идти вниз, а вниз может идти даже слепой. Что же касается спасения, о котором ты говорил... предполагаю, Бог не счел нужным спасать меня. - С этими словами он ушел.
Сумасшедший он или нет, но я не могу позволить ему умереть в такую метель. Я быстро упаковал снаряжение (хотя многие вещи и намокли) и кинул остатки хвороста в огонь. Во время снегопада вряд ли возникнет лесной пожар, а вот костер может привлечь внимание. Я закинул на спину рюкзак и поспешил вдогонку.
Делая короткие и быстрые шаги, монах успел отойти на достаточное расстояние, прежде чем я догнал его. Его следы было нетрудно заметить в глубоких сугробах. Я остановился и вытоптал на снегу стрелку, чтобы указать направление, в котором мы движемся.
- Я уж подумал, сын мой, что ты добрый христианин.
- Что? Конечно же, я добрый христианин, брат. И если уж на то пошло, еще лучший католик. В детстве я был алтарным служкой. А почему ты засомневался?
- Как почему? Ты же рисуешь какие-то языческие знаки.
- Языческие? Ничего подобного, брат. Я просто указываю наше направление для спасательных отрядов. Нас будет искать Туристическое Общество и Лесная Служба. Должно быть, в эту метель попали десятки людей. На редкость паршивая погода для середины сентября.
- Ну, если ты просто оставляешь знак для своих друзей, я полагаю, что это хорошо. Я, конечно, согласен, что для середины сентября такая погода необычна, но позволю себе заметить, что сегодня двадцать пятое ноября.
- Брат!
Мы брели по тропе. Меня поразил малый рост моего спутника - он едва доставал мне до подмышек.
- И вот еще что. Хотя мне и не хочется исправлять моего благодетеля, но прошу заметить, что мое звание не «брат». На самом деле меня уже рукоположили в священники, и поэтому более правильно обращаться ко мне «отец».
- Как скажешь, отец.
Я думаю, что можно одновременно быть и сумасшедшим, и священником, но в любом случае немного лести не повредит.
- Откуда ты знаешь, что я держу путь в Краков?
- Разве я это говорил? Даже если и говорил, мне не следовало об этом упоминать - тайна исповеди. Но перед исповедью доблестный христианский рыцарь сказал мне, что убил тебя - по крайней мере, я предполагаю, что речь шла о тебе. Не много великанов бродит в округе, и у тебя небольшая рана на голове. Он попросил провести над тобой обряд соборования, и я согласился - хотя теперь не вижу в этом необходимости.
Великан? Я довольно высокий - 190 сантиметров, но даже при таком росте меня вряд ли можно назвать великаном.
Я остановился и вытоптал в снегу еще одну стрелку.
- Доблестный христианский рыцарь! Да он просто кровожадный маньяк-убийца! Он рыщет здесь в поисках новых жертв! Он внезапно напал на меня, а ты отпустил его с миром, заставив несколько раз прочитать «Аве Мария».
- Ошибаешься. «Аве Мария» - шесть дюжин и три дюжины «Отче Наш». И он утверждал, что ты первым вызвал его гнев. Зачем ты грубо разговаривал с Рыцарем Креста?
- О! Девять дюжин молитв за покушение на жизнь!
- Пожалуйста, успокойся. Похоже, ты почти не пострадал, и я думаю, что молитвы не повредят его душе. В конце концов важно именно намерение.
- Реальность для меня совсем другое дело.
- Конечно же, сын мой. Теперь я понял: ты был один, шел пешком и не имел при себе никакого оружия. Без извинения, комплимента или просто поклона ты остановил тевтонского рыцаря и начал его о чем-то расспрашивать. Ты даже не назвал ему своего имени. Он все-таки ответил на твой вопрос, даже постарался перевести свои слова на польский - ты ведь не понимаешь немецкого. Но ты повел себя еще более грубо и заявил - по крайней мере намекнул, - что он лжет. Затем он пытался предупредить тебя, но ты ответил... погоди, сейчас вспомню «тоном, который я бы счел недопустимым, обратись так ко мне Магистр Ордена». Потом он ударил тебя. Ну что, сын мой, так было на самом деле?
- Может, и так, но вы излагаете факты очень предвзято, и в любом случае никак нельзя оправдать покушение на жизнь.
- Это верно. Насилие вряд ли подлежит оправданию. Именно поэтому я приказал ему после исповеди замолить свои грехи.
Боже Всемогущий! Меня чуть не убили, а теперь человек, которому я пытался спасти жизнь, старается убедить меня в том, что виноват во всем я. Черт! Где же Воздушные Спасатели? К этому времени мы уже должны были услышать шум вертолета. Я порылся в кармане рубашки и извлек сигареты и одноразовую зажигалку. В пачке оставалась всего одна сигарета. Я хотел выбросить пустую пачку, но мусорить нехорошо, даже в обществе сумасшедшего во время снегопада. Смяв пачку, я засунул ее обратно в карман, прикурил, глубоко затянулся и убрал зажигалку.
Глаза священника расширились от удивления, но он не замедлил шаг.
- Потрясающе. Ты утверждаешь, что являешься истинным христианином. Будь добр, скажи, когда ты в последний раз исповедовался.
- Примерно три недели назад, святой отец.
- Это давно. Не хочешь ли исповедаться сейчас?
- Что? Здесь?
- Конечно, тихий, темный уголок в церкви - гораздо более подходящее место для исповеди. Но это совсем не обязательно. Самое главное - это то, что в сердце.
События последних дней сильно беспокоили меня. Странно исповедоваться сумасшедшему, но ведь за последние сутки и так произошло немало странного. На дворе сентябрь, я бреду по колено в снегу рядом с этим кротким босоногим человеком, который не ощущает ни малейшего дискомфорта. Разумнее всего было бы остановиться, развести костер, поставить палатку и ждать отряда спасателей. Но этот человек отличался невероятной стойкостью, и я знал, что у меня только два выхода - или остаться с ним, или пойти своей дорогой, но остановить его я не мог. Я решил, что исповедаться - неплохая идея, и - кто знает? - может, он и вправду священник.
Возможно, не все мои читатели - добропорядочные католики (а может, таковых и вообще нет), поэтому я расскажу о таинстве исповеди. В костеле вывешиваются таблички, где указано время, и обычно священник слушает исповеди несколько раз в день. Если вы чувствуете, что вам нужно исповедоваться, то идете в костел, часто в одиночестве. Обычно перед вами уже есть несколько человек, и вы терпеливо ждете своей очереди, потому что исповедь - глубоко личное таинство. Священник находится в маленькой комнатке, по обе стороны которой еще два закутка, отгороженных ширмами. В свой черед вы заходите внутрь и опускаетесь на колени. Когда священник выслушал человека в кабинке напротив, вы слышите, как перед вами открывается звуконепроницаемый экран, и для начала вы произносите традиционные слова: «Отпусти мне грехи мои, святой отец, ибо грешен я...»
И затем вы изливаете душу суровому священнику, который не имеет права повторить и слова из того, что услышал. Вы рассказываете о своих поступках и помыслах. Вы отвечаете на его вопросы до тех пор, пока оба не доберетесь до истины. Он отпускает ваши грехи и затем назначает вам наказание. Обычно оно состоит в епитимье и прочтении некоторого количества молитв. Хотя в принципе наказание может быть каким угодно, по усмотрению священника. И вы выполняете, потому что чувствуете в этом необходимость - а иначе какой смысл ходить на исповедь?
У католической церкви есть семь таинств. Некоторые - крещение, конфирмация и соборование - случаются в жизни католика лишь единожды. Другие - изредка, но не всегда: венчание и рукоположение. Два проводятся регулярно - исповедь и причастие. Исповедь - не только самое частое таинство, но и, учитывая природу души человеческой, самой важное.
И поэтому, немного подумав, я произнес:
- Да, отец, мне бы хотелось исповедоваться. Отпусти мне грехи мои, святой отец, ибо грешен я. Последний раз я исповедовался три недели назад, и за это время я... - И я поведал ему обо всем, что случилось, придав особое значение событиям последних тридцати шести часов.
Это была самая странная исповедь в моей жизни. Судите сами: я брел в лесу через сугробы, иногда проваливаясь в них по пояс, в обществе босоногого священника. И конечно, она была самой длинной, так как он задавал бесчисленные вопросы, стараясь уточнить каждую, казалось бы, самую незначительную деталь. Когда исповедь завершилась, небо заметно потемнело.
Наконец он произнес:
- Это просто невероятная история, и я не знаю, что все это значит. У меня есть несколько соображений на этот счет. Ты случайно не солгал во время исповеди?
- Что?!
Никто не лжет на исповеди - ведь это же все равно что вожделеть родную мать.
- Я знал, что ты говоришь правду. Тогда есть два других объяснения. Первое - и наиболее вероятное: ты получил сильный удар по голове. В таких случаях часто происходит помрачение рассудка, но это никак не объясняет наличия у тебя таких странных вещей. Другое объяснение заключается в том, что Бог счел нужным сделать что-то необычное. Но кто я такой, чтобы рассуждать о подобных вещах?
Что до твоих грехов, то они совсем не тяжкие. Ты гневался на свою мать, но это вовсе не удивительно для холостого мужчины двадцати восьми лет от роду. Тем более что в конце концов ты все же послушался ее. Ты возжелал девушку, но опять-таки, ты не женат, а она не замужем, и вы не совершили ничего предосудительного. Разочаровавшись, ты напился, но счет оплатил и никому не причинил вреда. Будучи пьян, ты вторгся в жилище хозяев, однако не нанес ему ущерба. Ты оскорбил рыцаря, но ты не знал подобающего вежливого обращения. И ты плохо подумал обо мне; ты до сих пор убежден, что это у меня помрачен рассудок.
- Отец, пожалуйста!
- Нет-нет! Позволь мне закончить. - Он сделал вдох. - И, возможно, принимая во внимание все эти странные события, ты уверен в своей правоте. Не мне об этом судить. Несмотря на твое странное повествование, несмотря на твой гигантский рост и несмотря на твое необычное облачение, в душе ты очень хороший человек. Я отпускаю тебе твои грехи. Я хочу, чтобы ты понес епитимью, и думаю, что мы сейчас должны опуститься на колени и вознести молитвы Всевышнему.
- Отец, мы же окажемся по пояс в снегу!
- Верно. К тому же небо темнеет и становится холоднее. Сын мой, Господь возьмет нас, когда сочтет нужным, и спасет, когда сочтет нужным. Все, что можем сделать мы, смертные, - это то, что кажется наиболее подходящим в данную минуту.
Итак, дорогой читатель, я встал на колени в снегу, оперся на локти и мысленно прочитал «Символ Веры Апостолов».
Через некоторое время мы вновь продолжили путь.
- Отец, ты сказал правду. Я действительно уверен, что ты сумасшедший. Но должен признать, что, несмотря на это, ты самый святой человек из всех, кого я когда-либо встречал.

Предыдущая страница 2 Следующая страница


3 Лео Франковски

- Благодарю, сын мой. Очевидно, ты никогда не встречал по-настоящему святого человека. А вот я однажды встретил Франциска Ассизского, он благословил меня и принял в свой орден. Я вижу, ты устал. Почему ты остановился?
Святой Франциск Ассизский! Сказать, что я удивился, - значит, ничего не сказать. На мне было теплое нижнее белье, плотные джинсы, две пары шерстяных носков, высокие туристские ботинки, толстый свитер, ветровка и пончо. И мне было холодно. А он был босой, в одной лишь монашеской рясе. Я на две головы выше него, но он шел первым, чтобы расчищать для меня путь.
- Спасибо, отец! Я справлюсь. Что занесло тебя в эту глушь?
- «В эту глушь»! Еще одна интересная фраза. Ответ проще простого. Я был в Риме и получил назначение в Краков. Чтобы добраться из точки «А» в точку «В», нужно пройти расстояние между ними.
- Ну, если ты истинный последователь Эвклида, твой маршрут должен пролегать намного западнее, через Францию и Германию, или по крайней мере севернее, через Моравские ворота, - заметил я.
- Дорога через Германию, может, и легче, но намного длиннее. Разве ты ничего не смыслишь в картах? И потом, тебе следует знать, что император Священной Римской Империи - хотя она вовсе не Римская, вовсе не Империя, и далеко не священная... - так вот, он вовсе не император! В лучшем случае он нечто вроде представителя пестрого лоскутного одеяла немецких городов-государств, которые навязывают свою власть во всех концах христианского мира. Он получил в наследство Сицилию, получил власть над Миланом и Флоренцией и угрожал Его Христианнейшему Величеству королю Франции Людовику IX! По невероятной глупости князя Конрада Мазовецкого немецкие рыцари были приглашены - обрати внимание, приглашены! - в Северную Польшу! И эти так называемые Рыцари Креста теперь убивают бедных диких пруссов целыми деревнями!
Я по незнанию наступил на его больную мозоль, и он говорил без остановки почти целый час. Как выяснилось, император Священной Римской Империи Фридрих II - который также являлся королем Сицилии, Рима и кем-то еще - владел большей частью Италии, а остальное принадлежало Папе Римскому. Они начали войну, и проклятые немецкие купцы на службе у Фридриха II имели невероятную наглость разгромить доблестных христианских рыцарей Папы (которые также были купцами) - вот почему казна оказалась пуста, и некому было оплатить дорогу священнику. Более того, эти немцы тайком, а иногда даже в открытую, вторгались в Польшу, захватывали польские города и основывали монастыри, в которые поляки не допускались.
Мой дядя в 1944 году во время варшавского восстания был подпольщиком. Он ненавидел немцев, но по сравнению с ненавистью этого добрейшего человека, шагавшего сейчас рядом со мной, его ненависть была сродни отвращению к капусте.
Когда мы, наконец, остановились, чтобы перевести дух, я сказал:
- Ты совершенно прав. Я полностью с тобой согласен. Пожалуйста, скажи мне, почему ты не пошел через Моравские ворота?
- Вначале я и собирался пойти этой дорогой вместо того, чтобы взбираться на Бескиды. Я прошел пешком через Италию и попросил, чтобы меня взяли на корабль (я отработал свой проезд), который плыл через Адриатическое море до Фиуме в Далмации. Затем пересек Динарские Альпы в Хорватии - каких-то двадцать миль на карте, но в действительности четыре дня ходьбы. Потом я вновь работал на речном корабле, плывшем по Саве к Дунаю, нашел еще один корабль и поплыл вверх по Дунаю. Я собирался доплыть до Моравы, через ворота, затем вниз по Одеру, через Вислу, и так до Кракова. Это вполне разумный путь. Но оказалось, что судно идет по Вагу, а не по Мораве. Сезон заканчивался, и вряд ли можно было найти другое. Я вспомнил карту: от верховий Вага не более тридцати миль через Татры до Дуная, а оттуда можно добраться в Краков до наступления зимы. Так я и сделал, но переход занял шесть дней. Татры лучше Альп, но намного северней, и я пересекал их на два месяца позже.
Было уже совсем темно. Снег перестал падать, и небо прояснилось. Каждый турист знает, что ясная ночь всегда холодная. Снег начал скрипеть под моими ботинками и босыми ногами священника.
- Ты хочешь сказать, что пересек Татры в одиночку? Босиком? В такую погоду?
Из-за облаков показалась полная луна, и на его лице я увидел то выражение, с которым сам смотрел на толстых автолюбителей. Но он сказал лишь:
- Видишь ли, Бог дает нам свет, а значит, и надежду. Мы пойдем дальше.
Я скатал и упаковал спальный мешок еще днем, когда мы покинули привал, и, все время догоняя этого коротышку, отлично согревался. Но сейчас я начинал замерзать.
- Отец, я собираюсь разрезать спальный мешок - то, что ты назвал моим «одеянием». Одну половину я дам тебе.
- Не порти свои вещи, сын мой, и не надо останавливаться, чтобы распаковывать накидку. Мы скоро найдем укрытие - по запаху чую.
Я не чувствовал никакого запаха, кроме снега и сосен.
- Отец, как тебе это удается? Как ты можешь ходить босиком по скрипучему снегу?
- Ладно, открою тебе тайну, которая не должна быть тайной. Когда ты чист сердцем, ты обладаешь силой десятерых. Конечно, лучше всего, чтобы сердце было чисто от Господней любви, но сойдет и любая другая чистота. Чистая честь или чистая жадность. Чистая ненависть или даже чистое зло. Человека ослабляют только противоречия и внутренние конфликты. Но хватит об этом. Мы кое о чем забыли, а мне скоро придется представлять тебя. Мое имя отец Игнаций Серпиньский.
- Очень рад познакомиться, отец Игнаций. Меня зовут Конрад.
И здесь у меня возникла проблема. Вы должны понять, что я поляк. Все мои деды, прадеды и пращуры были чистокровными поляками. Но почему-то моя фамилия - Шварц. А после часовой тирады отца Игнация о немцах я не хотел сообщать ему свою фамилию.
- Просто Конрад? Ну, тут нечего стыдиться. У многих людей одно только имя. Скажи мне, где ты родился?
- В Старгарде.
Старгард - небольшой городишко на северо-западе Польши. Это название появилось в те времена, когда на одном из торговых путей выстроили склад. Затем для защиты склада был построен замок, вокруг которого впоследствии выросло поселение.
- Значит, будешь зваться Конрадом Старгардским. Ну вот, мы и пришли. Эй, вы! Могут ли попросить у вас пристанища два странника-христианина?
Я даже не подозревал, что мы пришли к какому-то жилищу - до тех пор, пока чуть не наступил на него. Оно едва достигало метра в высоту и напоминало горку соломы. Мы услышали внутри какую-то возню.
- В здешних краях часто на зиму роют землянки. Это хорошая защита от холода.
В соломенной крыше появилось отверстие.
- Добро пожаловать, святой отец, и твой друг тоже. Но я могу предложить вам лишь место на полу у огня. Никакой еды, вы же понимаете.
- Конечно, понимаем, сын мой. Ты не был бы праведным христианином, если бы не заботился в первую очередь о своей семье. А о нас не беспокойся, у нас есть пища. Ты дал нам ночлег, а значит - спас наши жизни, иначе мы бы погибли в такой холод. Я - отец Игнаций Серпиньский, а моего друга зовут Конрад Старгардский.
Мы спустились по грубо сколоченной лестнице в прямоугольное помещение, освещенное маленьким костром посередине.
- Я - Иван Тарг. Вот моя жена Мария. Мои сыновья: Сташ и Владислав. Моя дочь, крошка Мария. Тише, мальчики! Уступите место нашим гостям!
Дети отошли в сторону, освободив место примерно в два квадратных метра с одной стороны огня. Я постелил на землю свой дождевик, а сверху раскатал спальный мешок. Потолок был достаточно высоким, чтобы все они могли стоять в полный рост. Мне же пришлось согнуться почти пополам.
Когда мы уселись, я шепнул священнику:
- Я знаю, что нам не предложили ужин. Как по-твоему, мы должны что-нибудь предложить им?
- О да. Это будет очень любезно с нашей стороны. Я как раз собирался это сделать. - Он повернулся к хозяину. - Иван, мы еще раз благодарим тебя за твое гостеприимство и оказанную нам помощь. Ты окажешь нам честь, если примешь от нас небольшой знак нашей благодарности.
Его слова, казалось, были установленным ритуалом. Он медленно открыл одну из своих котомок - ту, которая с откидной крышкой, - и вытащил оттуда большой кусок жирной колбасы и кусок довольно зрелого сыра. Ни то, ни другое не было завернуто в бумагу или фольгу. Он вытащил из-за пояса нож и разрезал каждый кусок на две части, а затем убрал две половины обратно в котомку. Остальное же разделил на семь равных частей и раздал каждому - в том числе и себе - по куску колбасы и сыра.
Все ели с удовольствием и кивали в знак благодарности. Несмотря на мой скепсис относительно чистоплотности, я тоже ел. Ритуал есть ритуал, и нельзя оскорблять человека, который помог найти убежище в такой холод.
Теперь, очевидно, настала моя очередь. Я покопался в своих запасах пищи - надо сказать, они уменьшались на глазах, - стараясь найти что-нибудь такое, что можно разделить, но чтобы оно было не замороженное. Наконец я нашел двухсотграммовую плитку шоколада. Развернув ее, я увидел, что плитка поделена на 14 квадратиков - очень удобно. Следуя ритуалу священника, я разломал шоколад напополам, а затем одну половину на семь равных частей и угостил всех присутствующих.
Я дал один кусочек пятилетнему мальчику, но тот с недоумением взглянул на меня.
Он не знал, что такое шоколад.
В моем мире есть безумцы и есть святые. Есть убийцы и есть люди, которые живут в норах под землей.
Но нет ни одного мальчишки, который бы не знал, что такое шоколад. По крайней мере в двадцатом веке. Я больше не мог противостоять правде, с которой сражался весь день.
- Отец, ты сказал мне, что сегодня двадцать пятое ноября. А теперь, пожалуйста, скажи, какой сейчас год?
Казалось, он уже давно ожидал этого вопроса.
- Тысяча двести тридцать первый от Рождества Христова.
Я подтянул колени к груди, обхватил их руками и склонил голову. Здесь нет ни полиции, ни судов. Нет больниц и врачей. Нет магазинов, нет Туристического Общества, нет Воздушных Спасательных отрядов. Здесь вообще нет никакого спасения. Есть только жестокие рыцари, безумные святые и монголы.
Через десять лет сюда ворвутся монголы и уничтожат всех. Я погрузился в сон.

ИНТЕРЛЮДИЯ ПЕРВАЯ

- Боже праведный! Ты хочешь сказать, что один из Команды Исторического Корпуса так опозорился?
Мы смотрели документальную съемку совершенно незаконного перемещения Конрада Шварца. Информацию получили частично из его дневника (который он вел на английском, чтобы сохранить записанное в тайне), частично из распечаток многочисленных жучков-зондов, изначально разработанных для полиции.
Когда поступала информация о преступлении, наша полиция направляла к месту и времени преступления зонды. Они записывали все происходящее, хотя жертве не было от этого никакой пользы. Время - это однонаправленный линейный континуум, и невозможно сделать так, чтобы «что-нибудь не случилось». Если находили труп, значит, человек был мертв, и с этим уже ничего нельзя поделать. Но наши методы способствовали тому, что преступник совершал только одно преступление и всегда оказывался пойманным. Результатом этого метода был поразительно низкий уровень преступности и отсутствие профессиональных преступников.
Зонды с готовностью взял на вооружение Исторический Корпус, в чьи обязанности входило написание истинно точной истории человечества. Именно одна из их команд и потерпела неудачу.
- Не одна, а две. Имели место совершенно дурацкие нарушения правил безопасности в обоих порталах: двадцатого и тринадцатого веков, - сказал Том.
Он был моим собутыльником в ВВС США задолго до начала наших путешествий во времени. Через много лет мы с удивлением для нас обоих узнали, что он мой отец. Также были некоторые проблемы... связанные с моей матерью, которые я предпочитаю не обсуждать. Путешествия во времени имеют некоторые недостатки.
- А мы не в состоянии отправить его назад? - спросил я. - Анахронизмы могут иметь крайне отрицательные последствия, а у нас нет намерения приумножать несчастья человечества.
- Невозможно. Его обнаружили только через десять лет, когда я наблюдал вторжение монголов в Польшу.
- О... - Если Конрада Шварца обнаружили в 1241 году, значит, это установленный факт, вроде трупа, о котором я упоминал ранее. - Значит, мы ничем не можем помочь бедняге.
- Мы не можем отправить его обратно, пока он не проведет здесь по меньшей мере десять лет. Но кое-что мы все-таки можем для него сделать, и я уже сделал. Например, провел деконтаминацию. В тринадцатом веке были не такие болезни, как в двадцатом. В Польше тринадцатого века не знали ни сифилиса, ни гонореи, ни угревой сыпи. И я не заметил, чтобы наш пьяный Конрад принес с собой эти заболевания. Далее, в двадцатом веке исчезла оспа, проказа приняла более мягкие формы по сравнению с прежними временами, а чума стала одной из разновидностей обычной простуды.
«Мерцающий свет», под которым он спал в гостинице «Красные ворота», сделал больше, нежели просто осветил путь из транспортационной капсулы. Он уничтожил в нем все чужеродные микроорганизмы и дал полный иммунитет от всех болезней.
Одно из главных преимуществ перемещений во времени - то, что у тебя есть возможность сделать важные дела. Я провел большую часть своей жизни, помогая строить техническую цивилизацию в 63 веке до нашей эры. Она обеспечивает нас большинством нашего персонала и некоторыми очень сложными технологиями. А также там просто приятно жить.
- Раз уж речь зашла о болезнях, Том, что там у этого священника?
- У отца Игнация? Ничего. С ним все в порядке.
- Но эти огромные ступни в мозолях?
- Это не болезнь. Так обычно выглядят ступни человека, всю жизнь ходившего босиком по камням и снегу.
Голая официантка, улыбаясь, объявила ленч, и мы сделали перерыв.
К часу дня мы вновь вернулись к экрану.

ГЛАВА 3

- Вставай, Конрад! Вставай!
Отец Игнаций тряс меня за плечо. Я находился в темной, вонючей, задымленной хижине с бревенчатыми стенами, земляным полом и соломенной крышей. Я все вспомнил. Босоногий святой. Снег. Тринадцатый век.
- Да-да, отец. Я проснулся. Что случилось?
- Ничего не случилось. Бог счел нужным подарить нам новый день. Как истинные христиане, мы не должны растратить его дар впустую. Пойдем, нам пора отправляться в путь.
- О да. Конечно. - Я начал собирать свои вещи. - Угли еще теплые. Давай приготовим завтрак и попьем кофе перед дорогой.
- Что? Есть сразу после пробуждения? Это привычка лентяев. Пойдем. Я уже попрощался с хозяином, и теперь нужно поторопиться.
Мне всегда почему-то бывает трудно отстаивать свою позицию на голодный желудок, и вскоре мы уже брели на север в тусклом свете зарождающегося дня. По мере приближения к реке Дунаец снега становилось меньше. Мы обнаружили маленькую деревянную пристань, но лодки там не было.
- Зачем же было так спешить, отец? Лодка отплыла без нас?
- Да. Вчера утром, и это была последняя лодка в этом году. Тебе не следовало терять сознание так рано, Конрад.
- Я просто заснул.
- Мне показалось, что ты потерял сознание. Затем я выслушал исповеди наших добрых хозяев - Ивана и Марии, и помолился за их семью. Они сказали мне про лодку.
- Какой нам прок от уплывшей лодки?
- Правильно, уплывшей. Но с командой из двух человек. Рулевой и странствующий поэт - бездельник, бесполезный тип. Несмотря на снег и дождь, уровень воды в реке все еще низкий, и человек шесть было бы лучше, чем двое. Возможно, Бог распорядится так, что мы найдем их севшими на мель и нуждающимися в нашей помощи.
Мы шагали по тропе вдоль реки.
- Что ж, пойдем. Но, по правде говоря, у меня больше нет надобности добираться до Кракова. Моего дома там нет. У меня вообще больше нет дома. Нет матери. Нет работы.
Я чувствовал, что попал в западню, и с трудом сдерживался, чтобы не разрыдаться.
- Мы будем молиться за твою мать, сын мой. Не забывай, что она не умерла, она просто где-то еще. Что же до твоего дома, это всего лишь материальное препятствие, и при необходимости его можно устранить. Ты образованный, здоровый молодой человек - ну, может быть, слегка высоковат, - и тебе будет несложно найти подходящую работу. Я уже упоминал, что у меня есть задание в Кракове. Оно состоит в том, чтобы возглавить отдел переписчиков францисканского монастыря. Мне приказано увеличить число переписчиков и основать хорошую библиотеку. Ты умеешь читать и писать, и ты говорил мне, что знаешь алгебру и Эвклидову геометрию.
Не говоря уже об аналитической геометрии, интегральном и дифференциальном исчислении и компьютерном программировании, подумал я.
- Ты предлагаешь мне работать на тебя в качестве переписчика?
- А почему бы нет? Ты сказал, что твоя предыдущая работа в основном была у чертежной доски. Судя по твоему описанию, это нечто вроде копировального стола.
- Хм. - Мысль о постоянной работе немного взбодрила меня.
Я вырос в стране, где политика правительства основана на в общем-то разумных социалистических принципах. Хотя подобная система и не одобряет чрезмерного обогащения, она все же гарантирует, что обо всех людях будет проявлена забота. А вот из уроков истории я помнил, что в тринадцатом веке правительство позволяло народу - своим соотечественникам - умирать с голоду!
- Мне отчасти нравится твое предложение, хотя есть и некоторые проблемы. Во-первых, я не думаю, что готов принять постриг.
- Я согласен с тобой, сын мой. Ты не готов к такому внезапному решению, но в этом нет надобности. Тебя возьмут в качестве брата-мирянина, и ты не должен будешь давать обет.
- Следующая проблема заключается в том, что я не знаю, справлюсь ли с работой переписчика. Это не совсем то, чем мне приходилось заниматься раньше.
- Я тоже не знаю этого, сын мой, и поэтому мое предложение предварительное и временное - по меньшей мере на зимний период.
- Затем еще вопрос о вознаграждении за мой труд, отец. Каковы расценки за работу?
- У меня нет ни малейшего представления о расценках в Кракове. Когда спрос большой, а переписчиков мало, оплата может быть очень высокой. В любом случае тебе гарантируется крыша над головой и еда в желудке.
- Тогда отлично, отец. Я согласен работать на тебя в течение некоторого времени на твоих условиях.
Снегопад закончился. Небо было ярко-синего цвета, а вечнозеленые деревья немного оживляли унылый ландшафт.
- Вот и замечательно! Я рад, что все устроилось, ведь я беспокоюсь о тебе. Теперь вот что. У меня к тебе тысячи вопросов. Вчера, будучи твоим исповедником, я должен был сосредоточить внимание на твоих грехах. Сегодня же я твой спутник и будущий работодатель, и поэтому имею право задавать вопросы по своему усмотрению. Теперь скажи мне, прав ли я. Ты родился в тысяча девятьсот пятьдесят седьмом году от Рождества Христова?
- Верно, отец.
- В двадцатом веке! Расскажи мне про церковь, сын мой! Папа все еще правит из Рима? Им повелевают немцы?
- Папа главенствует в Ватикане; светская власть не имеет над ним силы. Немцев оттеснили к северу от Альп и к западу от Одры.
- А сам Папа - что с ним? - Священник дрожал от волнения.
- Его зовут Иоанн Павел II, и - тебе это понравится - он, как и ты, поляк, урожденный Кароль Войтыла. Хороший человек и замечательный Папа.
- О, превосходно! Сын мой, твои слова наполняют мое сердце радостью!
Этот необычайно стойкий человек, босиком перешедший через Альпы, молившийся в глубоких сугробах, остановился, и по его обветренных щекам заструились слезы.
Через некоторое время мы вновь пустились в путь до Кракова по дороге вдоль реки.
- А что стало с моим орденом, сын мой? Расскажи мне о последователях Франциска Ассизского.
- С радостью, потому что тебе будет приятно услышать об этом. Основатель известен исключительно как Святой Франциск Ассизский. Орден францисканцев жив и процветает в двадцатом веке. Я был знаком с одним из его представителей и считал этого человека своим другом. В колледже мы были в одной фехтовальной команде, он хорошо владел саблей, а я частенько побеждал его рапирой.
Игнаций остановился, крепко обнял меня, пригнул мою голову и расцеловал в обе щеки. Я почувствовал себя неловко. В мое время, мужчины отказались от древнего славянского обычая целовать друг друга; возможно, потому, что за гомосексуализм хотя и не преследовали, но и не поощряли, и нормальные мужчины не хотели ассоциироваться с другими.
- Я вижу, что обидел тебя, сын мой.
- Нет, все в порядке. Просто со временем обычаи меняются.
- Прости. Что ты еще помнишь?
- О францисканцах? Погоди... Да, я помню, что видел древнюю медную табличку, где говорилось о большой церкви, почти что соборе, которая была построена Генрихом Благочестивым для францисканцев в 1237 году. Эта церковь до сих пор стоит в Кракове.
Он снова хотел обнять меня, но передумал. А затем тихо спросил:
- А я? Ты знаешь что-нибудь обо мне?
- К сожалению, нет, отец. Пожалуйста, пойми, я знаю об этом времени примерно столько же, сколько ты о пятом веке. Если бы ты вдруг встретил человека из того времени, что ты смог бы рассказать ему?
- Ты совершенно прав, сын мой. Прости меня, пожалуйста, за эти расспросы.
- Возможно, ты известен историкам и теологам моего времени.
- А возможно, и нет. Прости меня еще раз. Расскажи мне лучше об удивительных механизмах, которые изобретены в твоем времени. Ты рассказывал о машинах, которые могут летать по воздуху, о кораблях, которые плавают без парусов и весел, и о разных сухопутных механизмах, автобусах и поездах.
Я отвечал на его вопросы, и мы проговорили до утра. Я честно отвечал, однако не сказал ему всей правды. Он не затронул тему Протестантской Реформации, поэтому и я не стал говорить об этом. И с какой стати мне упоминать об инквизиции живому святому? Ведь отец Игнаций был святым. Сильный, умный и по стандартам того времени хорошо образован.
По стандартам нашего времени он мог бы показаться сумасшедшим. Его волновало - да еще как! - сколько ангелов могут танцевать на острие булавки! Для него это предмет серьезного теологического диспута. Также его интересовала анатомия инкубов и суккубов, а кроме того, его беспокоило, можно ли принимать причастие по пятницам, поскольку, согласно неоспоримой доктрине пресуществления, пресная облатка-гостия и вино превращались в тело и кровь Христа. А почему не мясо? Не запрещалось ли мясо по пятницам?
Меня определенно привлекал этот человек, хотя не в том смысле, как меня привлекла та восхитительная рыжая девица в Закопане.
Около десяти часов утра мы начали подумывать об обеде.
- Конрад, сколько у тебя с собой еды?
- На три, ну, может, на четыре дня.
- Это продукты холодной заморозки, которые могут храниться бесконечно долго?
- Сухой заморозки. В основном да. Еще есть конфеты, они тоже долго не портятся.

Предыдущая страница 3 Следующая страница


Инженер Средневековья 4

- Ах да, как раз об этом я и хотел спросить. Что это были за сладости, которыми ты нас вчера угощал?
- Это называется шоколад.
- Необычайно вкусно. Если бы ты умел его делать, то заработал бы огромное состояние, и тебе не пришлось бы становиться переписчиком книг.
Просто невероятная идея! Конрад Шварц, капиталистический кондитер! Эксплуатирующий детей и женщин, гнущих спину на шоколадной фабрике!.. Но надо же как-то зарабатывать на жизнь. Из чего вообще состоит шоколад? В основном из молока, сахара и какао-бобов, не так ли? Какао-бобы привозят из Южной Америки. Или из Индонезии? Надо бы уточнить.
Нет, не буду уточнять, потому что это просто невозможно. Я ведь в тринадцатом веке, а в эти времена хорошая библиотека состояла из Библии, пары молитвенников и тома Аристотеля.
- Нет, отец. Это невозможно. Нужны специальные бобы, которые не растут в этих краях.
- Очень жаль. Тогда прибереги остатки; возможно, шоколад понадобится тебе, чтобы произвести впечатление на высокопоставленного покровителя. Предлагаю сегодня на обед доесть мой сыр и колбасу, а твои припасы оставить на черный день.
С этими словами Игнаций вытащил остаток колбасы весом примерно с килограмм. Вначале он решил разрезать его на два равных куска, однако, немного поразмыслив, разделил пропорционально нашему росту и дал мне кусок побольше. Через полчаса он проделал то же самое и с сыром. Священник отказался останавливаться на привал, и потому мы ели на ходу.
И вновь у меня возникли сомнения по поводу пищи, но теперь я жил в тринадцатом веке, нужно привыкать к подобным вещам. Священник похлопал по своей опустевшей котомке.
- Вот и кончились мои венгерские припасы.
- А что у тебя во второй сумке, отец? Смена белья?
В первый раз с начала нашего знакомства я услышал его смех.
- Ах, Конрад, я знал, что ты преувеличиваешь мои способности путешественника, и я признаюсь, что испытываю необоснованную гордость по этому поводу. Но нет, я бы не понес ничего лишнего через Высокие Татры, не говоря уже об Альпах. А в котомке мой подарок новому аббату. Здесь у меня том Эвклида, полное собрание Аристотеля и Птолемей на латыни, «Поэма о Сиде» де Бивара в моем собственном переводе на польский, а также письма. Три дюжины писем, притом одно из них от Его Святейшества, Папы Григория IX! Так что мы не должны мешкать в дороге.
- Ты хочешь сказать, что у тебя нет ничего, кроме этой рясы? Ведь мы, возможно, доберемся до Кракова не раньше, чем через несколько недель.
- Ты чересчур беспокоишься о материальных вещах. Мы поедем в Краков и будем там через пять дней; в пути нас хорошо накормят. Я чувствую это по запаху.
Я же не чувствовал ничего. Снегопад усилился. Я погрузился в молчание.
Примерно в два часа пополудни мы услышали приближение лодки. Из-за кустов донесся чей-то высокий голос:
Несмотря на дождь и снег
В реке все еще мало воды.
До Кракова эта лодка не доплывет.
Давайте посеем зерно и посмотрим,
Как оно будет расти.
- Ну как тебе, брат рулевой? Звучит неплохо, как ты думаешь?
- Я думаю, что если мы не сдвинем лодку с камней, то к утру покроемся льдом и проведем здесь всю зиму. Единственное, что порадует меня, - что ты будешь умирать от голода вместе со мной. А теперь тяни за веревку, болван!
- Что? Умереть с голоду, сидя на сотне мешков с зерном? Нет, такое не придет в голову даже поэту. Посмотрим...
Умирая с голоду на куче зерна,
Я увидел проплывающую мимо девушку.
Она сказала...
- Заткни свою пасть и тяни!
- Эй, друзья! - крикнул отец Игнаций.
- Кто здесь?
- Добрый христианский священник и добрый христианский рыцарь идут к вам на помощь!
Продираясь к реке через кустарник, я шепотом спросил:
- Что ты имел в виду, назвав меня рыцарем? Меня же никто в рыцари не посвящал.
- И несомненно, тебе это совсем не нужно. Но ты же офицер, не так ли? А кроме того, подданный короля? Это примерно то же самое, что и рыцарский титул.
- У нас нет королей! Мы сами выбираем правительство, которое...
- Великолепная политическая система. Но, пожалуйста, не говори им ничего о будущем. Это может их напугать. Если начнут задавать вопросы, скажи, что ты испанец.
- Со светлыми-то волосами?
- Почему бы нет? У многих испанцев светлые волосы. Или лучше скажи, что ты англичанин. Ты вполне можешь сойти за англичанина.
Я не успел ничего сказать в ответ, потому что мы выбрались из кустарника на каменистый берег. На середине реки между двух камней крепко застряла лодка. Она была около восьми метров в длину и примерно три в ширину, с заостренными носом и кормой. Стройный юноша в ярком одеянии, по пояс мокрый, пытался вскарабкаться на борт лодки. Его спутник, в мокрой серой тунике, стоял на корме и смотрел на нас. В левой руке у него был лук со стрелой наготове. Мне показалось, что он как-то странно его держит.
- Убери свое оружие, лодочник! Мы не причиним вам вреда! - Отец Игнаций высоко поднял котомку с книгами и ступил в воду.
Я снял рюкзак, поднял его над головой и последовал за священником. Вода была ледяной! Я готов поклясться перед судом, что температура воды достигала минус 10 градусов, но там не было никаких судов. Мои ноги онемели от холода, прежде чем я добрался до лодки. Отец Игнаций положил свои торбы на дно лодки, а затем вскарабкался сам. Я сделал то же самое.
- Добрый день, лодочник! Я - отец Игнаций Серпиньский, а этот рыцарь - пан Конрад Старгардский.
- Добрый день вам, святой отец и доблестный пан рыцарь. Меня зовут Тадеуш Колпиньский, и я к вашим услугам.
- Рад познакомиться, Тадеуш Колпиньский. Мы держим путь в Краков. А куда направляетесь вы?
- И мы туда же, отец. Вниз по реке Дунаец, а затем вверх по Висле. Всегда готов взять пассажиров, которые заплатят за проезд. Это мой девиз, господа. - Про поэта он вообще не упомянул.
- Видишь ли, мы ограничены в средствах. - Отец Игнаций присел на мешок с зерном и продолжал: - Пан Конрад, мы говорили о Святом Августине. Итак, в «Граде Божьем»...
- Но, отец, - сказал Тадеуш. - Мы находимся в затруднительном положении...
- И ты полагаешь, что мы поможем тебе. Нас это устраивает, остается лишь договориться об оплате.
- Ах, отец, я человек щедрый, и если вы будете сопровождать меня до Кракова, я дам вам пищу и буду полагаться исключительно на вашу щедрость.
- Тот, кто работает, сам заслуживает оплаты. Мы трудолюбивые, но бедные. Мы ведь можем добраться до Кракова и пешком, избавив себя от необходимости таскать твои мешки с зерном. Может, остановимся на еде и шести серебряных монетах на человека в день?
Тадеуш чуть не подавился.
- Пожалуйста, пойми, отец, я не богат, и мне нужно кормить жену и пятерых детей. Вы же не будете отнимать у них кусок хлеба, тем более что надвигается зима. Пусть будет одна монета.
Спор продолжался еще минут двадцать. Лодка висела между камнями, а мы продолжали сидеть в ней. Я понял, что этим людям будет трудно привить рациональные социалистические принципы, и что если я хочу выжить, мне нужно многому учиться. Я задумался о технической стороне дела. В конце концов они остановились на кормежке и трех монетах в день. Позднее я выяснил, что это была отличная оплата для опытного лодочника, каковым я, в отличие от отца Игнация, не являлся. Он повернулся ко мне и спросил:
- Ну что, пан Конрад, вы решили нашу проблему?
- Кажется, я знаю, что можно сделать. У вас есть блок и веревка? Нет? Значит, надо постараться применить силу. Мы все заходим в воду и пытаемся стянуть лодку с камней.
Именно это и собирался сделать Тадеуш, поэтому возражал только поэт. Поскольку было решено не принимать во внимание его мнение, все мы полетели за борт. Первым - не без посторонней помощи - полетел поэт. Вернее, отец Игнаций был уже в воде, когда стоявший между лодочником и мной поэт собирался что-то возразить в стихотворной форме. Лодочник взглянул на меня, и я кивнул. Мы схватили рифмоплета и швырнули в воду.
Я замерзал. Мы пытались поднять лодку спереди, но она не поддавалась. Затем пробовали тянуть сзади - тоже никакого результата. Мы раскачивали лодку. Трясли ее - все равно не помогало. Лодка застряла намертво.
Дрожа от холода, мы вновь забрались в лодку.
- Ничего не помогает, - сказал я Тадеушу. - У тебя есть длинная веревка? И какой-нибудь жир?
- Есть нутряное сало и тридцать саженей крепкой веревки.
- Хорошо. Дай мне сало и привяжи веревку к задней части лодки.
- К корме.
Яхтсмены везде одинаковы. Они привыкли к своему дурацкому жаргону.
- Да, к корме. Я сейчас вернусь.
Примерно в полусотне метров вверх по течению я заметил закругленный вертикальный камень. Сойдя с лодки, я зашагал по воде по направлению к нему. Черт, ну и холодная же вода! В реке плавали маленькие кусочки льда. Камень оказался именно таким, как нужно - округлым с одной стороны и немного вогнутым с другой. Я основательно намазал его жиром и обвязал веревкой. Затем намазал жиром около десяти метров веревки от камня до лодки и туго ее натянул.
Лодочник прыгнул в воду и крикнул:
- Отлично! А теперь все выходим на берег!
- Что ты делаешь? - завопил я. - Забирайтесь обратно в лодку!
- Что ты хочешь этим сказать? Нам же нужно стянуть лодку с камней!
- Да, но мы будем тянуть, находясь в лодке.
- Но это же просто глупо, пан рыцарь! К весу лодки добавится еще и наш вес, а значит, тянуть будет труднее.
- Верно, но наш вес ничтожно мал по сравнению с весом лодки и мешков. А если мы внутри лодки, то удваиваем нашу силу. Будь разумнее. Делай, как я предлагаю.
- Ладно! Попробуем сделать по-твоему, чтобы ты понял бесполезность своей затеи.
Я передал веревку отцу Игнацию, и мы забрались в лодку.
- А что, по-твоему, нам делать, если это не сработает? - спросил лодочник.
- Если ничего не получится, мы начнем переносить мешки на берег. А затем попробуем еще раз. Если сработает, потом заново загрузим мешки в лодку.
- На это уйдет несколько дней! И мы потеряем половину зерна - ведь мешки могут упасть в воду.
- Знаю. Поэтому вначале попробуем сделать так, как я предложил. Построились, друзья! Тяните!
Лодка сдвинулась с места, сначала на сантиметр, затем на два, затем на десять. Сдвинувшись с камней, лодка легко заскользила. После десяти метров лодочник обмотал веревку вокруг кормы и побежал на нос лодки.
- Она не набирает воды!
Вскоре мы убрали веревку и отправились в путь.
Я заметил, что помимо обычных уключин по бокам лодки, на носу и корме располагались дополнительные уключины. Их назначение стало понятно, когда Тадеуш вставил в них весла. Сам он взял кормовое весло, а отца Игнация отправил на нос. Этими веслами обычно выгребали в сторону, чтобы не наткнуться на подводные камни. Как только лодочник удостоверился, что все в порядке, он жестом подозвал меня к себе.
- Наш добрый священник хорошо знает свое дело. Что же касается тебя, пан рыцарь, ты умеешь отлично управлять лодкой, давненько мне не приходилось видеть ничего подобного. Надеюсь, ты примешь мои извинения за грубость.
- Не беспокойся. Нам всем пришлось лихо. Я принимаю твои извинения, пан лодочник.
- Конечно, пан Конрад. Я хочу выяснить, почему ты говоришь, что мы тянули вдвое сильнее, стоя в лодке, чем если бы стояли в воде.
- Были бы у меня карандаш и бумага...
- Что?
- Что-нибудь, чтобы я объяснил с помощью рисунка. Мы тянули не вдвое сильнее. Посмотри на это с точки зрения лодки. Мы тянули веревку, так ведь? И в то же время толкали лодку ногами. Ясно?
- Да.
- А еще вокруг камня была обвязана веревка, и она тоже тянула лодку.
- Значит, мы одновременно и тянули, и толкали лодку? То есть делали двойную работу?
- Нет, не совсем так. Когда мы тянули веревку, то сумели подтянуть лодку только на четверть сажени. Силу мы приложили большую, но расстояние преодолели меньшее.
- Значит, то на то и вышло.
- Не совсем. Некоторая часть силы утратилась при трении веревки о камень. Было бы лучше, если бы мы могли поставить на камень колесо.
- Ты хочешь сказать, что-то вроде лебедки?
Интересно, как же мог он, явно неглупый человек, знать о веревках и лебедках, но не иметь ни малейшего представления о механических преимуществах?
- Да, что-то вроде лебедки. Ты не будешь возражать, если я сниму свою одежду? Я просто окоченел.
- Делай, что пожелаешь, пан Конрад. - С его одежды вода стекала на дно лодки и замерзала там.
Я ничем не мог помочь ему, но было бы глупо самому оставаться в дискомфорте без какой-либо выгоды для других. Я взял рюкзак и вытащил оттуда свои кроссовки, легкие брюки, запасные носки и нижнее белье. Быстро переодевшись, я разложил мокрые вещи на мешках с зерном. Практически вся моя одежда была мокрой.
Я разобрал свое снаряжение. Легкий бинокль с двадцатипятикратным увеличением. Швейцарский офицерский нож. Маленький топорик. Хороший охотничий нож с одним лезвием в кожаных ножнах. Фляжка. Помятый котелок. Компас. Запас еды на несколько дней. Спальный мешок. Порванный рюкзак. Набор для шитья. Аптечка первой помощи. Огарок свечи. Несколько монет, которые, возможно, чего-то стоят. Несколько банкнот, которые, кажется, не стоят ничего. Разбитый фонарик я выкинул за борт. С этими вещами - единственным, что мне принадлежало в этом мире, - я должен был столкнуться лицом к лицу с жестоким тринадцатым веком.
Я разложил все это посушиться.
На дне рюкзака я обнаружил пакетики с идиотскими семенами. Рыжая обманщица! Казалось, это было много лет назад, а не позавчера.

ГЛАВА 4

После полудня плыть по реке становилось все интереснее и интереснее. Я радовался, что у руля опытные люди, и только благодаря им мы умело проходили камни и пороги.
Я забрался под свой спальный мешок - он все еще был мокрым - и рассматривал окружающую местность - довольно живописный ландшафт. Река Дунаец течет через Пенинские горы, и друг друга то и дело сменяли величественные пейзажи с белыми мраморными скалами, торчащими среди соснового леса, а временами попадались поляны, на которых овцы щипали траву.
На склоне горы с тремя вершинами возвышался замок. Я полез в рюкзак за биноклем.
- Это Пенинский замок! - закричал лодочник. - Пенинский замок!
Однажды я пошел на экскурсию по его развалинам. Сейчас же на башнях красовались «шутовские колпаки», а подвесной мост был цел и невредим. Здесь укрылся - то есть будет укрываться - король Болеслав Трусливый после того, как хан Батый разгромит его в битве при Хмельнике, и Польша окажется открытой для монгольских завоевателей. Это было - будет - весной 1241 года, через девять с половиной лет.
- Что это ты держишь перед глазами? - спросил Тадеуш.
- Бинокль. С его помощью предметы кажутся ближе. Вот, посмотри.
- Позже, пан Конрад. Сейчас я занят.
Он и вправду был занят, ведя перегруженную лодку через пороги и перекаты. Я с ужасом ждал своей очереди на веслах.
Уже в сумерках он, наконец, сказал:
- Самое худшее позади. До завтрашнего утра плыть будет легко. Святой отец, передай свое весло поэту. Пан Конрад, бери мое весло. Веди лодку посередине реки, и у тебя все получится.
Через полчаса было уже темно, мы тихо проплыли мимо замка Сац. В замке не горели огни, и мы не видели людей.
Я вновь оделся в теплые вещи - одежда немного подсохла и была лишь слегка влажной. А вот сидевший на носу лодки поэт все еще дрожал от холода. После купания в ледяной воде он не проронил ни слова, и я почувствовал к нему жалость. Я понял, что отнесся к нему предвзято. Никогда раньше мне не приходилось встречать бродячих поэтов, но такой тип людей мне знаком. Он был точно такой же, как представители «потерянного поколения», хобо, битники, хиппи и - кто там теперь сейчас? - кажется, панки. Приблизительно раз в десять лет они начинают говорить на еще более странном сленге, одеваться в другую «униформу» и заявляют, что мы конформисты, а они делают что-то новое и удивительное.
Группировки, которые каждое десятилетие меняют свое название, имеют на это определенные причины. Люди обнаружили, что они самые обыкновенные бездельники и лоботрясы, и им требуется новая маскировка. Вот, например, я славянин, и горжусь этим. Это слово имеет древний корень со значением «слава», но в течение первого тысячелетия западные европейцы поработили так много славян, что во многих языках это слово обозначает «раб». Обиднее просто не бывает. То есть получается, что мы - люди без чувства собственного достоинства, вроде черных американцев, которые постоянно меняют собственное имя, словно стараются смыть с себя позорное пятно. Нет, мы не такие. Попробуйте заставить еврея называть себя как-нибудь по-другому. Та же самая история.
Тем не менее поэт не был виноват в собственной бесполезности. И поэтому когда мы сделали перерыв - поглотив изрядное количество овсяной каши и пива, - я присел рядом с ним.
- Эй, дружище, прости меня за то, что кинул тебя в воду. Просто иногда не следует спорить.
- Все в порядке, пан Конрад. В погоне за музой приходится привыкать к обидам.
- Да... Послушай, это вся твоя одежда?
- Да, все, что на мне. Больше ничего нет.
Бродяга был одет в дешевые красные брюки и тонкую желтую куртку с декоративными пуговицами, протертую на локтях. Также на нем была рваная рубашка - очевидно, когда-то бывшая белой. От башмаков остался только верх - подметки уже совсем истоптались. На голове шляпа с кривым лебединым пером. Он был такого же роста, как и остальные мои спутники, но если те были крепкого телосложения, то поэт напоминал костлявую девочку-подростка. Если бы он не дрожал от холода, то являл бы собой удивительное зрелище.
- Может, я одолжу тебе что-нибудь?
Я вытащил смену белья и носки. Рубашку и брюки. Кроссовки и дождевик.
- Ты в этом утонешь, но по крайней мере тебе будет тепло.
- Премного благодарен, пан Конрад. Только, прошу, ничего не говори о воде. В этом году я уже достаточно наплавался.
Моя одежда была велика этому юноше на несколько размеров. Его просто поразили застежки-молнии и эластичная ткань. Смутили и пуговицы.
Я был в недоумении. Его куртку украшали бесчисленные пуговицы, но он не знал, что такое петля. Зачем же тогда пуговицы, если нет петель? Вправду ли я в тринадцатом веке, или же мне снится дурацкий сон?

Предыдущая страница 4 Следующая страница


5 Лео Франковски

Мои кроссовки пришлись поэту как раз впору. В те времена у всех, что ли, были большие ступни?
Когда я его приодел, он перестал походить на клоуна. Теперь он напоминал бездомного подростка-оборванца.
Мы вернулись к веслам, и Тадеуш тихо сказал мне:
- Пан Конрад, ты слишком добр для этого мира.
- Он ведь еще ребенок.
- Ему только дай возможность - и этот ребенок обчистит тебя до нитки.
- Посмотрим. Сколько должна длиться моя вахта?
- Шесть часов. Осталось четыре. Сейчас полнолуние, река спокойна, поэтому ничего не должно случиться. Если что - буди меня.
Еда и тепло взбодрили юношу, и вскоре он начал рассказывать о себе и своей жизни. Его звали Роман Маковский. По тем временам он был неплохо образован. Он посещал Парижский университет.
Однажды на одной из парижских улиц зарезали студента, а городской совет оставил это происшествие без внимания. Студенты, обвинив купцов, в знак протеста подняли бунт, сосредоточив свое внимание в основном на винных лавках и тавернах. Вызвали стражу, но пьяные драки не прекращались. В конце концов для установления порядка свои силы применила королевская охрана. Двести студентов, включая Романа, угодили в тюрьму, а университет на год закрыли.
Отец Романа, экономивший на всем, лишь бы только платить за обучение сына, ничуть не удивился. Он заплатил за освобождение Романа, а затем лишил его наследства и выгнал из дома.
Роман был безумно влюблен в трех разных девушек, причем чувства его были чисто платоническими. Он бродил по миру в поисках Истины, и душа его была незаживающей раной. В общем, типичный юноша.
В конце концов лодочник приказал ему заткнуться.
Тадеуш хранил свой лук и стрелы рядом с кормовым веслом. Лук был огромным, выше самого лодочника, и толщиной в руку. Я долгое время не мог понять, что же в этом луке странного.
Тадеуш был правшой, и упор для стрелы тоже располагался справа, а не слева, как обычно. Добротно сделанные стрелы, более метра длиной. Я выше Тадеуша на голову, но могу стрелять только 82-сантиметровой стрелой.
На следующее утро, когда снова была моя очередь грести, я увидел этот лук в действии. Кажется, в тринадцатом веке два приема пищи в день - вполне нормальное явление, и я привык плотно завтракать. Лодочник опустил за борт рыболовную леску, и я надеялся, что нам не придется слишком долго ждать улова.
- Тихо, - прошептал Тадеуш.
Он взял свой лук и продел большой палец правой руки в кожаную петлю. В мгновение ока натянул лук и приладил стрелу.
Но вместо того, чтобы натянуть тетиву нормальным способом - первыми тремя пальцами правой руки, лодочник воспользовался только большим пальцем. Это дало ему поразительно длинный размах. Он поднял лук на тридцать градусов и выпустил стрелу.
Меня настолько заинтересовала его манера стрелять, что я только через несколько секунд задумался, во что же он, собственно говоря, стреляет. Может, на нас хотят напасть? Я осмотрелся, но в пределах досягаемости так ничего и не заметил. Затем вдруг в прибрежных кустах, примерно в трехстах метрах вниз по течению, раздался громкий звук. Тадеуш жестами позвал нас, и мы подгребли к берегу.
- Какой интересный лук, - сказал я. - Какого он типа?
- Странный вопрос из уст англичанина, - ответил Тадеуш. - Это английский длинный лук. Я купил его у торговца деревом.
После недолгих поисков мы обнаружили оленя со стрелой аккурат посередине лба. Поразительно. Я бы не смог произвести такой выстрел даже из ружья с оптическим прицелом.
- Ну, Панове, - сказал лодочник. - Теперь у нас будет кое-что повкуснее овсяной каши. Тащите его на лодку! И поживее!
Как только мы перетащили тушу в лодку, я обратился к Тадеушу:
- Это был самый точный выстрел из всех, что мне доводилось наблюдать.
- Благодарю, пан Конрад, но многое зависит от удачи. А теперь еще немного удачи, и все будет вообще замечательно.
- Что ты хочешь этим сказать?
- Где находится здешний барон, зависит от того, на кого он сейчас охотится. Если он ловит браконьеров, то вешает их.
- А сообщников тоже вешает?
- Это зависит от его настроения. - Глаза Тадеуша хитро блеснули.
Юноша упал в обморок.
Я полагаю, что низкорослость людей того времени во многом обусловлена недостатком витаминов. Мои спутники с жадностью набросились на внутренние органы оленя. За следующие три дня они съели практически все без остатка, за исключением глазных яблок и содержимого кишечника. Когда я попросил филейный кусок, а не вареное легкое, они приняли меня за сумасшедшего, но просьбу мою выполнили. Также я предпочел отбивные мозгу.
К вечеру мы доплыли до Вислы и привязали лодку на ночь. Пока что наше путешествие вниз по течению серьезных сложностей не доставляло, за исключением порогов. Но до Кракова пришлось плыть вверх по течению, и следующие три дня прошли в трудах. Мы не нашли мулов, хотя мне кажется, что Тадеуш и не прикладывал особых усилий в поисках.
Поэтому мы изображали «бурлаков на Волге». Трое из нас шли по берегу с веревками через плечо, а один оставался в лодке.
Это была изнурительная работа. В какой-то момент в лодке оказался поэт, Тадеуш с луком за спиной шел впереди меня, а священник - сзади.
- Тадеуш, - сказал я. - Если ты хочешь, чтобы мы работали как лошади, обеспечь нас лошадиными хомутами.
- Что ты имеешь в виду?
- Видел мой рюкзак? Сделай что-нибудь в этом роде, с лямкой на груди. А веревку привяжи сзади, и тогда по крайней мере руки будут свободны.
Тадеуш задумался над моим предложением.
- А если нужно будет срочно отпустить веревку?
- Завяжи ее свободным узлом.
- Хм. Неплохая идея, пан Конрад. В следующий раз постараюсь соорудить такое приспособление. Может, тогда присоединишься ко мне, чтобы посмотреть, как оно заработает?
- Нет, спасибо.
День клонился к вечеру, и за исключением крошечной деревушки в месте слияния Дунайца и Вислы, мы за весь день не увидели ни одного поселения и ни одного человека.
- Просто поражаюсь, как безлюдна эта страна, - сказал я.
- Люди здесь есть, - ответил лодочник, - однако река слишком открыта и слишком опасна. Народ живет в лесах в маленьких укрепленных поселениях, которые защищают один-два рыцаря.
- Чего же они боятся?
- Разбойников. Волков. Но в основном других рыцарей.
- А почему правительство не сделает что-нибудь?
- Правительство? - Он плюнул от негодования. - В Польше нет правительства! В Польше есть дюжина мелких князей, которые только и делают, что спорят друг с другом, вместо того, чтобы защищать страну. Польша - это страна, где нет короля! Последний король Польши умер сто лет назад, разделив страну между своими пятью сыновьями, чтобы у каждого было свое игрушечное королевство! А зачем каждый из них стал дальше делить свои владения, чтобы не обделить своих детей. Хоть кто-нибудь из них подумал о стране? Нет! Они поступили со страной как с мешком золота, владелец которого мертв, и нужно поделить золото между наследниками.
- Ты рисуешь слишком мрачную картину, пан лодочник, - сказал отец Игнаций. - Существует сильное движение, стремящееся к объединению страны. Хенрик Бородатый сейчас владеет всей Силезией, а также Западной Померанией, половиной Великой Польши и большей частью Малой Польши. Его резиденция в Кракове и - помяните мое слово - юный Хенрик будет нашим следующим королем. Я чую это.
- Думаешь, династия Хенрика сможет править? Разве Бородатый поступает как король? Когда Конрад Мазовецкий попросил его о помощи в борьбе против прусских завоевателей, согласился ли Хенрик? Нет! Он был слишком занят политическими интригами, чтобы помочь другому польскому князю, и тогда князь Конрад взял да и пригласил проклятых Рыцарей Креста. Они заняли столько же польских земель, сколько прусских! Все равно как приглашать волков, чтобы избавиться от лисиц!
- Но, Тадеуш, политика - это неотъемлемая часть объединения страны. По крайней мере польские князья никогда не воюют друг с другом, чего нельзя сказать об английских, итальянских или французских.
- Нет, они предпочитают засады, яд, ну и изредка убийство. А с Рыцарями Креста будет война - вот увидите!
С этим утверждением никто и не собирался спорить, посему разговор на некоторое время прекратился.
В тот вечер после ужина мы с отцом Игнацием сели в стороне от остальных наших спутников.
- Знаешь, отец, я был в гостинице. Значит, оно находилось именно там.
- Что было в гостинице, сын мой?
- Гостиница «Красные ворота», на дороге возле Закопане. Наверное, я попал в прошлое, когда спал в гостинице. Эти двойные стальные двери кладовки... Наверное, я находился в чем-то типа машины времени.
- В двадцатом веке делают машины времени?
- Что? Нет. Конечно, нет. Но разве ты не понимаешь? Если у них была машина времени, значит, они могли быть из любого века.
- То есть ты полагаешь, что твое пребывание здесь - результат действия какого-то механизма, а не Божья воля?
- Отец, Божьей волей может быть что угодно! Бог может делать все, что захочет, но я могу рассматривать этот мир единственным известным мне способом - как инженер. Думаю, что я должен вернуться в ту гостиницу. Может, там я найду ответ.
- Сын мой, во-первых, твои слова близки к богохульству. А во-вторых, в это время года ты просто не сможешь проделать обратный путь вверх по реке Дунаец. Ты замерзнешь насмерть, не пройдя и полпути. Я бы никогда не отважился на такое, разве только по указу Папы. Тогда бы я пошел, зная, что меня канонизируют как святого мученика.
- И все же я должен попробовать.
- Ты можешь верить в машины, сын мой, а я верю в Бога. Я думаю, что на твое пребывание здесь есть причина, и полагаю, что тебе следует ее выяснить.
- Но...
- И потом, мы же договорились с лодочником доставить его зерно в Краков. Может, я и ошибаюсь, но мне кажется, что лодка с зерном - единственное его богатство. Если лодка замерзнет в реке, он погиб.
Некоторое время мы сидели молча.
- Отец, если ты так заботишься о лодочнике, почему тебя не беспокоит участь юноши? Тадеуш из тех людей, кому почти все беды нипочем. Но судя по тому, что он рассказывал о Кракове, поэт вряд ли доживет до конца зимы.
- Сын мой, существует большая разница между честным работящим человеком и бродячим поэтом. Ты не знаешь таких людей? Главное для них пьянство и разврат. Они поднимают на смех церковь и глумятся над общественным порядком.
- Нет же, он всего лишь заблудший юноша. Думаю, ему надо дать шанс, и он встанет на путь истинный.
- Дать ему шанс? Что ты имеешь в виду?
- Дать ему работу! Он неплохо образован. Он учился в Парижском университете. Говорил, что он не только поэт, но и художник. Если тебе нужны переписчики, из него выйдет больше толку, чем из меня.
- Ты и вправду думаешь, что я впущу его в монастырь?
- Я знаю, что впустишь.
- Знаешь? Ты читал об этом в исторических книгах?
- Нет, отец. Скажем так, я чувствую это.
- Ладно, я подумаю. Но ничего обещать не могу. А вот тебя попрошу кое о чем. Обещай хранить молчание. Ты не должен никому говорить - слышишь, никому! - что ты явился из будущего. Я позволяю тебе сочинить правдоподобное объяснение и рассказывать эту историю всем, кто будет задавать вопросы. Истинное положение обсудит Святая Церковь, но до тех пор, пока не принято решение, ты должен хранить молчание.
- Почему, отец?
- Как почему? Ну, во-первых, потому что я - твой духовник, и я говорю тебе сделать так. Во-вторых, ты представляешь, какие противоречия вызовут твои заявления? Тебе не дадут покоя сотни, а может, и тысячи желающих узнать свое будущее. Не исключено, что какой-нибудь сумасшедший объявит тебя новым мессией. Другие наверняка сочтут тебя исчадием Дьявола и потребуют твоей казни. Ты и вправду хочешь стать объектом такого внимания?
- Боже праведный! Нет, отец, конечно, нет!
- Тогда ты дашь клятву?
- Да, отец. Но какое отношение к этому имеет церковь?
- Самое непосредственное! Я должен отправить своему начальству полный отчет об этом деле. Я уверен, что мой отчет с их аннотациями в конце концов достигнет Ватикана и попадет в руки самому Папе. Вероятно, он отправит сюда своих представителей для выяснения обстоятельств. Затем они сообщат обо всем Папе, и в конечном итоге будет принято решение.
- Решение? Какое?
- Какое? Разве ты не понимаешь, что, возможно, являешься орудием Божьим, посланным по какой-то определенной причине?
- Я не ощущаю себя орудием Божьим.
- Твои ощущения ничего не значат.
- Хм... А как долго будет продолжаться процесс принятия решения?
- Может быть, два года, а может, и десять. Но пока оно не принято, ты не должен это обсуждать. Мне нужна твоя клятва молчания.
- Что конкретно я должен сделать?
- Становись на колени и повторяй за мной...
Я сделал все, как он просил, и произнес длинную клятву. Очевидно, отец Игнаций уже давно думал об этом. Я держу эту клятву, но в ней ничего не говорилось о том, что нельзя вести секретный дневник на языке, который в тринадцатом веке никто не мог прочитать.
Перед сном я обратился к отцу Игнацию:
- А что, если Церковь не сочтет меня Божьим орудием? Вдруг она решит, что я - орудие Дьявола?
- Я надеюсь, что в таком маловероятном случае, сын мой, ты подчинишься приказу церкви.
Уснуть после такого разговора оказалось делом нелегким.

ГЛАВА 5

На следующее утро, как только рассвело, мы начали тянуть лодку. Дорога вдоль берега Вислы плохая. Она пролегает через бесконечные хребты и сотни ручьев. Каждые несколько часов нам приходилось забираться в лодку и грести против течения мимо устья ручья или болота, где нельзя пройти пешком.
Но все же тянуть легче, чем грести, поэтому мы медленно шагали вперед с веревками за плечами.
Размышляя об этом, я никак не мог понять, как такую работу могли выполнять мулы.
- Летом вода выше, она покрывает заболоченные места, - объяснил Тадеуш.
- Разве вы не можете как-то улучшить эту дорогу? Несколько тысяч человеко-часов работы, какие-нибудь маленькие деревянные мосты, и наши труды вполовину сократились бы.
- Говорили, что гильдия лодочников просила феодалов сделать что-нибудь в обмен на дань, которую мы готовы уплатить, но ничего не вышло. Другое дело в городе, где народ более сплоченный, а на реке мы слишком разобщены. Некоторые работают на коротких перевозках между двумя точками. Другие - на длинных. Третьи, как я, доставляют товар туда, где можно заключить соглашение или хорошую сделку. Как же гильдии работать по всей Висле, со всеми ее притоками? Я уже восемь лет здесь плаваю, но до сих пор не знаю половины людей, у которых есть собственные лодки.
- Разве правительство не может ничего сделать?
- Черт возьми! Я же говорил тебе - здесь нет правительства!
Некоторое время я молчал.
- А что там насчет дани? Я не заметил, чтобы ты кому-то платил.
- Ты спал, когда они поймали нас в Бойнице, что на Дунайце. Я пытался проскользнуть ночью, как в Саце, но в это время года на реке так мало движения, что они обычно не выставляют сторожевую лодку, и я боялся, что если мы потеряем время, то река может замерзнуть. За следующим поворотом Бржеско, и нам придется там тянуть лодку. Они точно нас поймают.
На высоких каменных стенах Бржеско стояли два арбалетчика в кольчугах, рядом с ними напыщенный чиновник, который добрую четверть часа торговался с лодочником, прежде чем они сговорились на двадцать одной гривне.
Я никогда раньше не видел настоящего замка. Хотелось его исследовать, но Тадеуш воспротивился.
- С них хватит того, что мы заплатили. Не дадим обогатиться их постоялому двору, - сказал он, когда мы снова двинулись в путь. - Чертовы ублюдки со своими арбалетами. Будь там только один, я выпустил бы в него три стрелы, прежде чем он схватился бы за свое оружие.
- Ты бы убил человека за двадцать одну гривну? - спросил отец Игнаций.
- Нет, отец. Это болтовня, просто мне приходится проходить здесь восемь - десять раз в год. Убей я их, меня бы наверняка поймали. И все же, нужно признаться, это приятная мысль.
Вскоре настала моя очередь сидеть в лодке, и я мог расслабиться и немного поразмышлять.
Когда я начал изучать английский, меня поражало, что в двадцатом веке умный, образованный англоговорящий человек мог читать Чосера в оригинале только после специального курса в колледже. Язык до неузнаваемости изменился за шестьсот лет. Даже меньше, потому что спустя два столетия Шекспир написал свои пьесы, и они не понятны образованному американцу.
Зато каждый образованный испанец в двадцатом веке может без труда прочесть «Поэму о Сиде», написанную в 1140 году.
Славянские языки относятся к числу наиболее стабильных. Разделение восточных и западных славян - русских и поляков - произошло приблизительно в середине первого тысячелетия. Но несмотря на полторы тысячи лет самостоятельного развития, поляк и русский способны понять друг друга - если говорить медленно и внимательно слушать.
Так что несмотря на некоторые трудности, все могло быть гораздо хуже. Окажись я в Англии тринадцатого века, меня бы никто не понял. А так люди думали, что у меня просто странный акцент, но это не затрудняло общения.
В тот вечер я беседовал с поэтом, Романом Маковским.
- Чем ты планируешь заняться, когда мы прибудем в Краков? - спросил я.
- Планирую? У меня нет никаких других планов, кроме одного - поймать музу.
- Но как это поможет тебе выжить? Вот-вот наступит зима.
- Что-нибудь да подвернется. Кто знает? Вдруг какой-нибудь содержатель борделя захочет расписать стены соблазнительными картинами для воодушевления своих клиентов, и тогда я немного заработаю. Муза сама о себе заботится.
- Пока что ей от тебя мало проку.
- Не отрицаю. А у тебя есть какие-то предложения?
- Только одно. Отцу Игнацию нужны переписчики, а такая работа тебе по силам. Вот если бы ты произвел на него хорошее впечатление и вежливо бы его попросил, глядишь, он и предложил бы тебе работу.
- Отец Игнаций уже впечатлен мной, но в отрицательном смысле. Лучше уж просить работу у Дьявола - в этом случае больше шансов быть принятым. Кроме того, не хотелось бы проторчать всю зиму в монастыре. Только представь: несколько месяцев без вина и женщин! Целую вечность вставать к молитве каждые три часа! Нет, Дьявол наверняка сделал бы куда более выгодное предложение!

Предыдущая страница 5 Следующая страница


Инженер Средневековья 6

- Шутки в сторону, приятель! Через месяц ты, возможно, умрешь от холода или от голода! Тебе не следует упускать единственную возможность.
- Единственную возможность! Неплохо звучит. Можно мне будет воспользоваться этой фразой?
- Пожалуйста, только прекрати уклоняться от темы. Ты собираешься последовать моему совету?
- Пан Конрад, что именно, по-вашему, я должен сделать?
- Для начала попроси его исповедать тебя, а затем постарайся немного помолиться.
- Замечательно. Это, конечно же, не повредит, а возможно, и поможет. А владелец борделя придет и позже.
Я покачал головой.
- Иди спать, приятель.
Назавтра мы прибыли в Краков так поздно, что последний километр пришлось преодолевать при свете факелов. Привязав лодку к пристани, Тадеуш сказал:
- Ну, ребята, мы справились. Сегодня можете бесплатно поспать в лодке, а если хотите, идите в гостиницу - слева, вон на той улице.
- За приглашение спасибо, но я больше не хочу спать на мешках с зерном, - сказал я.
- Вполне разделяю мнение пана Конрада, - сказал отец Игнаций. - Только давайте вначале решим вопрос с нашей оплатой.
- Конечно. Чуть не забыл.
Лодочник отсчитал нам со священником по пятнадцать гривен каждому и шесть гривен поэту. Полагаю, он даже не пытался торговаться.
Мы с отцом Игнацием направились к гостинице. Я обернулся и крикнул:
- Тадеуш, а ты не идешь с нами?
- Оставить мое зерно ворам? Я и здесь неплохо посплю. А вы идите и возвращайтесь весной, - если понадобится работа!
- Может быть. Пойдем, приятель! Я угощу тебя пивом.
Поэт, как щенок, послушно пошел за нами.
На постоялом дворе было грязно, пиво оказалось кислым, еда скверной, а прислуга - неприветливой. Но все же было приятно впервые за пять дней иметь крышу над головой и сидеть не на мешках с зерном.
Еда и ночлег стоили по одной гривне, что показалось мне вполне сносным, пока не выяснилось, что нам всем придется спать на одной кровати.
Не знаю почему, но мне казалось странным ложиться в постель с двумя другими мужчинами, хотя за время нашего путешествия каждую ночь, чтобы согреться, мы все вместе свертывались калачиками под моим расстегнутым спальным мешком.
Впрочем, трое в одной кровати - это не самое плохое. Вскоре мы обнаружили несколько тысяч непрошеных гостей. Половину времени я чесался от укусов блох, а чуть заснув, вновь просыпался, так как мои товарищи тоже чесались.
К полуночи я решил, что с меня хватит. Хотя в лодке Тадеуша холодно и неуютно, там по крайней мере нет паразитов. Приглашение, несомненно, оставалось в силе, поэтому я выполз из кровати и на ощупь вышел на улицу через темный коридор.
На улице было не менее темно. Небо затянуто тучами, а никакого уличного освещения не наблюдалось. Я покопался в рюкзаке и нашел огарок свечи. Зажег фитиль зажигалкой, застегнул рюкзак и направился к реке.
Я сконцентрировал свое внимание на свече, и при этом еще смотрел под ноги. Лодки на реке казались черными, тенями и не отличались друг от друга.
- Тадеуш! - крикнул я. - Где ты? Тадеуш! Проснись!
- А? Что? Черт! - услышал я знакомый голос.
Внезапно я понял, что на его лодке четыре фигуры: Тадеуш на корме и трое других мужчин, которые подкрадывались к нему с ножами наготове.
- Берегись! - закричал я, но лодочник уже и так со всего размаху опустил весло на голову одного из них.
Раздался громкий треск - это хрустнули весло и череп бандита.
Я был просто ошарашен. Если бы я поставил свечу на землю и бросился на помощь Тадеушу, пришлось бы драться в полной темноте. Единственной вещью, способной сойти за оружие, был мой топорик, но он лежал на дне рюкзака. Я вытащил складной нож и пытался открыть его одной рукой.
А вот Тадеуш не мешкал. Как только первый грабитель рухнул ему под ноги, лодочник бросил сломанный кусок весла в лицо второму. Тот поднял руки, чтобы защититься от острой, зазубренной деревяшки, а в это время Тадеуш вытащил нож. В мгновение ока он кинулся на своего противника и одним сильным, точным ударом воткнул лезвие под ребра прямо в сердце грабителя.
Третий вор, видя, как Тадеуш расправился с его напарником, а возможно, заметив и меня за своей спиной (все они были очень низкорослыми) - испугался и бросился наутек. Прежде чем я успел раскрыть нож, он пронесся мимо, надеясь скрыться среди деревьев.
Быстрее, чем это возможно, Тадеуш схватил свой лук и, когда грабитель пробегал мимо первых деревьев, выпустил стрелу. Стрела попала беглецу прямо в горло, сбив с ног и пригвоздив к дереву.
Все это произошло в считанные секунды, в гробовой тишине и при тусклом мерцании единственной свечи.
Я посветил возле лодки. Тадеуш, целый и невредимый, убрал свой лук. В голове первого грабителя от макушки до носа зияла глубокая дыра. Очевидно, рана была смертельной.
Второй лежал на спине с ножом, по рукоятку загнанным в солнечное сплетение. Глаза открыты, а на лице застыло удивленное выражение. Он не дышал.
Последний разбойник тихо трепыхался возле дерева. Я, наконец, раскрыл нож и подошел к нему, думая освободить его и оказать первую помощь.
Ко мне подбежал Тадеуш.
- Благодарю, пан Конрад, но это меня они пытались убить, поэтому честь принадлежит мне.
Проявив об убитом не большую заботу, чем если бы он прихлопнул комара, Тадеуш воткнул свой окровавленный нож в яремную вену грабителя и аккуратно разрезал горло, чтобы извлечь стрелу.
Я был настолько потрясен и испуган, что не мог ничего сделать.
- Но разве мы не должны вызвать полицию?
- Полицию? Ты имеешь в виду стражу? Пан Конрад, ты с ума сошел? - Он обыскал труп и вытер нож о брюки грабителя. - Черт, при нем ни гроша.
Лодочник спрятал нож в ножны, заткнул стрелу за пояс и потащил труп по направлению к лодке.
- Не возьмешь ли ты его за ноги? Судя по твоему выражению лица, не возьмешь. Разве ты не понимаешь, что эти головорезы чуть не ограбили и не убили меня?
Он тащил тело, пока не заметил оброненный разбойником нож.
- Вот это вещь! - восхищенно проговорил Тадеуш. - Его «орудие труда». За такой запросто дадут тридцать гривен в любой оружейной лавке Кракова. Так и хочется оставить его себе. Но его могут опознать. Лучше не рисковать. - И он кинул нож метров на двадцать в реку.
- Стой! - крикнул я, но слишком поздно. - Нож понадобился бы в качестве доказательства, что они были вооружены.
- Доказательство? Ты все еще надеешься на стражу? Пан Конрад, наверное, ночь тебя одурманила. Посуди сам! Мы же здесь чужаки. А эти люди, несомненно, местные, у них здесь десятки друзей и родственников, которые готовы поклясться в их честности и добропорядочности. Нас обоих на полгода упекут за решетку, даже если признают невиновными, что крайне маловероятно. Лично мне не хочется болтаться на виселице.
К этому времени он дотащил тело до реки и подтолкнул, чтобы его подхватило течение. Оружие и тела двоих других разбойников нашли свой последний приют в той же водяной могиле.
Боже Праведный! Я провел пять дней в обществе хладнокровного убийцы!
Тадеуш вымыл нож и стрелу и сказал:
- Что ж, мне пора спать. Спасибо, что окликнул меня. Ты, несомненно, спас мне жизнь. Но что ты здесь делал среди ночи?
- Ну... Там на постоялом дворе полно блох, и я не мог уснуть.
- Можешь спать в моей лодке, пан Конрад.
- О нет... нет. Пойду-ка лучше обратно.
- Как хочешь. Приходи весной, если будет нужна работа.
В конечном итоге я вновь забрался в кровать к священнику, поэту и блохам.
Уснул я не сразу.

* * *

Утром, как только забрезжил свет, священник заявил, что хочет найти общественную баню. Роман и я последовали за ним, продолжая чесаться.
За баню пришлось заплатить еще по грошу, но одежду нам постирали бесплатно. В полу находились две огромные деревянные лохани: одна с теплой водой, где можно намылить себя дурно пахнущим коричневым мылом, а вторая с горячей, чтобы было в чем отмокать и чем поливаться. Я не мылся уже больше недели, поэтому с наслаждением принял «ванну».
«Общественность» этой бани заключалась в том, что помимо нас здесь была еще дюжина мужчин. Я услышал женские голоса и огляделся в дымном полумраке. У всех были усы.
Наконец я понял, что это помещение и лохани вдвое большего размера, а деревянную перегородку установили позднее. Вторая половина предназначалась для женщин. В перегородке имелось несколько дырок.
- Хорошая вещь эта стена, - сказал отец Игнаций. - Ее построили после того, как Церковь припугнула владельцев бани отлучением.
- Ты хочешь сказать, что до этого мужчины и женщины мылись вместе?
- Да. Отвратительный пережиток варварства.
Я предпочел оставить свое мнение при себе и начал бриться. В зеркале я увидел, как Роман небрежной походкой подошел к перегородке и быстро заглянул в дырку. Позднее я сел рядом с ним в ванне с горячей водой.
- Я видел, как ты смотрел в дырку, - прошептал я. - Не исключено, что отец Игнаций тоже тебя видел. Разве ты забыл, что нужно стараться произвести на него благоприятное впечатление, чтобы получить работу?
- Не забыл. Но искушению трудно противостоять.
- Согласен. Увидел ты там хоть что-нибудь, достойное внимания?
- Все, что мне удалось увидеть, - это чей-то смотрящий на меня глаз.
Когда мы вышли из бани, уже вовсю светило солнце и звонили колокола церквей.
- О, уже шестой час, - произнес отец Игнаций. - Мне нужно пойти доложиться моему новому аббату. Пан Конрад, предлагаю тебе провести день в городе, а затем, после часа девятого, прийти ко мне во францисканский монастырь.
- Шестой? - переспросил я. - Девятый?
- Когда солнце вот здесь, - объяснил он, указывая на зенит, - и ты слышишь колокола, это девятый час. - Он ушел, ни словом не упомянув о Романе.
- Нам нужно как-то убить время, - сказал я. - Не подкрепиться ли для начала?
- Было бы неплохо. Но, пан Конрад, после мне придется проститься с тобой и отправиться на заработки. Полагаю, к завтрашнему утру я истрачу все заработанные деньги.
- Я думал, мы решили, что ты будешь работать в монастыре.
- Вот именно, мы решили, а не отец Игнаций.
Район вокруг пристани был невероятно грязным, с убогими деревянными хижинами, которые теснились вдоль немощеной дороги. Сама дорога была покрыта густым слоем дерьма - человеческого, лошадиного, собачьего, свиного, коровьего и, несомненно, многих прочих разновидностей, которые сразу не пришли мне на ум. Я героически терпел, когда мои ботинки утопали в зловонном чавкающем месиве.
- Если мы будем здесь обедать, то, вероятно, вновь подцепим блох, - сказал я. - Давай пройдем за городские ворота. Там наверняка чище.
- Нисколько не чище, пан Конрад. Разве что суше.
Городские стены были кирпичными. Они достигали всего четырех метров в высоту и явно нуждались в починке. Вряд ли такие стены могли служить защитой в случае войны, их предназначение стало ясно, когда сонный стражник потребовал с нас дань.
После нескольких минут пререканий он впустил нас за один грош.
За стенами и впрямь оказалось не чище. Люди выкидывали мусор прямо на улицы; свиньи бегали без присмотра, копаясь в кучах отбросов. Собаки дрались из-за объедков, а то, что они не доедали, клевали куры. Я не мог понять, как же люди различают своих животных.
И как контраст этой невероятной грязи, мужчины и женщины в изысканных одеждах проезжали на породистых лошадях через вонючую жижу, игнорируя дерьмо, а также и тех, кто ходил пешком. Вскоре я, в свою очередь, перестал замечать эти напыщенные видения в шелках и бархате.
Мы нашли таверну, выглядевшую относительно чисто, или, по крайней мере, чище четырех предыдущих, в которые мы заглядывали. После спора с хозяином, который настаивал, чтобы ему показали деньги, мы сговорились на полгривне с каждого за тушеную свинину, хлеб и пиво.
Как только мы сели за стол, раздался женский голос:
- Не составить ли вам компанию?
На вид ей было лет двенадцать, и выглядела она крайне отощавшей. Платье грязное и залатанное, лицо неумытое, ноги босые. Она пыталась улыбаться и не смотреть на дымящийся котелок со свининой, который стоял передо мной.
- Почему бы и нет? - ответил я. - Хочешь есть?
- Ну...
- Хозяин, неси на наш стол третью порцию!
- Да, пан Конрад! - отозвался он из кухни. Но, подойдя с едой на подносе, он увидел девочку и недовольно произнес: - Опять ты здесь! Сколько раз я уже выгонял тебя отсюда? Пан Конрад, ты считаешь, что я стану обслуживать попрошаек и шлюх?
- Я считаю, что ты должен проявить хоть немного христианского милосердия. Эта девочка голодна. А теперь поставь еду на стол.
- Но ты же не знаешь, кто она такая!
- Я знаю, что она хочет есть.
- Но цена...
- Я заказал еду, я и заплачу. Так что делай, как я говорю.
Он поставил поднос на стол и, ворча, удалился. Я встал и сам помог девочке поесть.
- Все эти споры и препирательства начинают портить мне настроение.
- Чего всегда нужно избегать, - сказал Роман. - Это вредит пищеварению, что нам совсем ни к чему, когда хорошей еды вдоволь.
- Да, пан Конрад. Пожалуйста, сядьте, - сказала девочка.
Я сел. Мы представились друг другу. Ее звали Маленка. Она была сиротой и жила в Кракове два года. Разговор продолжался во время обеда, и вскоре стало понятно, что она зарабатывала на жизнь, торгуя собственным телом.
- А сколько ты за это просишь? - поинтересовался Роман.
Она взглянула на меня, пытаясь улыбнуться.
- Я надеялась, что спросите вы. День и ночь всего за одну гривну.
Я заметил, что Роман - пересчитывает свои оставшиеся монеты, и решил, что дурное дело нужно пресечь на корню. Достав из кармана три гривны, я положил их перед девочкой.
- Ты ходишь в церковь?
- Да, господин. Каждое утро, - печально ответила она. - Там хорошо находить клиентов.
- Я хочу, чтобы в следующий раз ты помолилась.
- Хорошо, господин. Но на следующие три дня я в вашем распоряжении. Куда мы пойдем?
У меня уже давно не было женщины, и, должен признаться, искушение было сильно. Но этот жестокий век еще не лишил меня моральных принципов, и Конрад Шварц не совратитель малолетних.
- Я пойду во францисканский монастырь, а ты останешься здесь. Кажется, ты чем-то обидела хозяина таверны. Ты загладишь вину, работая у него в течение трех дней!
- У хозяина таверны! - чуть было не заплакала она.
- Ты будешь мыть посуду, подметать полы и спать одна.
- Что? - удивленно воскликнул Роман. - Пан Конрад, это дурная шутка! Если ты не собираешься воспользоваться ее услугами, во имя музы, отдай ее мне!
- Во имя Бога, этому не бывать! Что ты скажешь отцу Игнацию на следующей исповеди? Что изнасиловал девочку-подростка?
- Какое же это насилие? Она предложила, ты заплатил, - не унимался Роман.
- Ее вынудили к этому голод и нищета - силы более убедительные, чем меч или пика. И куда более жестокие! Так что садись и допивай свое пиво.
К нам подошел хозяин таверны.
- Ты уж прости, пан Конрад, но я случайно подслушал каш разговор. Что ты там задумал?
- Я собираюсь на три дня обеспечить тебя служанкой. Если она будет хорошо работать, ты, возможно, оставишь ее на более длительный срок. Тебя это устраивает?
- Вполне. Только почему ты решил так поступить?
- Можешь назвать это деянием верующего. Вот, держи деньги за обед. Пойдем, Роман. Нам пора.
Выйдя на улицу, Роман сказал мне:
- Пан Конрад, ты очень странный человек.

Предыдущая страница 6 Следующая страница


7 Лео Франковски

Мы несколько часов побродили по городу, в котором убожество соседствовало с варварской роскошью, и остановились помолиться в церкви святого Андрея.
Несмотря на отсутствие знакомых башен в стиле барокко, сейчас церковь почему-то казалась мне больше, чем в двадцатом веке. Вероятно, причиной тому отсутствие высоких строений вокруг. Я задумчиво посмотрел на круглые башни Вавельского королевского замка и собора. Но Роман покачал головой.
- Это не для таких, как мы, пан Конрад.
- Но они же не станут прогонять честных посетителей, - сказал я. - И я все-таки рыцарь.
- Ты рыцарь без лошади, без доспехов и даже без меча. Попробуй, если хочешь. А я подожду тебя здесь.
- Наверное, ты прав. К тому же нам пора искать францисканский монастырь.
Здание монастыря выглядело сурово, но по крайней мере там было чисто, поразительно чисто по сравнению с окружающими его зловонными трущобами. Монах в коричневой рясе провел нас в комнату, где можно было помыться, и я начал понимать смысл библейского обряда омовения ног. Несколько часов ходьбы по дерьму превращают ноги в нечто ужасное.
Когда нас привели к отцу Игнацию, тот радушно приветствовал меня, сказав, что я принят переписчиком за четыре гривны в день. Он показал мне мою келью и спросил, устраивает ли она меня.
- Намного лучше тех казарм, где я жил во время армейской службы.
- Вот и отлично. Ужин сразу после вечерней молитвы, тогда и увидимся.
Он уже собрался уходить, но я окликнул его:
- Отец, а как же Роман?
- Прости, пан Конрад, я полагаю, что его нежелательно брать сюда на работу.
- Но почему бы не дать ему шанс, хоть на несколько дней?
- Это только позволит ему распространять свои богохульные мысли.
Отец Игнаций ушел, и Роман совсем сник.
- Выше нос, приятель! Приходи завтра и вновь попроси его. Со временем он смилуется.
- К завтрашнему дню у меня не останется ни гривны.
- Ошибаешься. - Я отдал ему свои оставшиеся восемь гривен. - Мне они не понадобятся. Вернешь, когда сможешь.
- Спасибо, пан Конрад. Да благословит тебя Бог. Но Игнаций вряд ли захочет видеть меня.
- Попроси его выслушать твою исповедь. Не думаю, что он откажется. А потом приходи ко мне.
Но и на следующий день поэта отвергли.
- Бесполезно, пан Конрад. Он не соглашается. И в городе тоже не получается найти работу.
- Единственное, что могу посоветовать, - попробуй завтра еще раз.
И опять он пришел ко мне отверженный и упавший духом. К тому времени я уже заработал свою дневную плату и, попросив мои деньги у брата-эконома, отдал их юноше.
Так продолжалось еще четыре дня, а потом отец Игнаций позвал меня к себе.
- Что это ты каждый день выпрашиваешь свои деньги и отдаешь их беспутному поэту?
- Видишь ли, отец, я просто не могу позволить ему умереть с голоду.
- Просто невероятно! Ты превосходишь церковь в своей благотворительности!
- Отец, проблему легко разрешить.
- И как же?
- Найми его. Окажи сам немного христианского милосердия.
- Но... - Казалось, он хотел выругаться. - Хорошо! Но если что-то будет не так, отвечать тебе!
- Спасибо, отец!

ГЛАВА 6

Переписчик из меня оказался никудышный.
Все дело в отсутствии навыка. Поймите, я провел несколько лет у чертежной доски, неплохо чертил, а мой технический шрифт считался отличным. У меня за спиной семнадцать лет обучения, поэтому человек я грамотный.
Но я не знаю латыни. А технический шрифт на ватмане японским механическим карандашом не имел ничего общего с черными готическими буквами на пергаменте гусиным пером и чернилами.
Кроме того, пергамент - это разновидность кожи, причем довольно дорогой. Единственный способ стереть ошибку - подождать неделю, пока чернила высохнут, а затем засыпать ее песком и потереть камнем.
Они все-таки согласились с моим предложением использовать линейку и треугольник для разметки страницы и были мне благодарны за это. А еще они сочли меня редким недотепой.
А условия работы! Приходилось сидеть на скамье в холодном, темном скриптории. Крошечные окна в помещении были затянуты промасленным пергаментом, поэтому источником света являлась масляная лампа на столе, в которой еле-еле горел свиной жир.
Большинство других переписчиков также плохо знали латынь, поэтому «погоняла» - простите, автор - диктовал по одной букве. Он говорил «А», и вы пишете «А», говорил «Б», и вы пишете «Б», говорил «В»... Так продолжалось два с половиной часа, затем наступало время очередной молитвы.
Четыре таких отрезка составляли десятичасовой рабочий день, что само по себе не так уж плохо. В двадцатом веке я часто работал и дольше, когда мы отставали от графика. Но если прибавить сюда время, уходившее на молитвы, это казалось уже чересчур.
Я всегда считал себя человеком религиозным. Посетить мессу перед работой совсем неплохо. Но ходить в часовню еще восемь раз в день - это многовато. Особенно когда эти восемь раз - через каждые три часа: Повечерие - в 9 вечера, Полунощница - в полночь, Утреня - в 3 часа ночи, а затем вновь вставать в половине пятого, чтобы в пять идти к мессе.
Я не настолько греховен, чтобы так много молиться. Поскольку я не давал никаких обетов, мне было необязательно делать все это, но меня все равно будили, на тот случай если я вдруг возжелаю духовной пищи.
Прошло уже семь недель, с тех пор как я в последний раз был с женщиной, и мне хотелось немного погрешить. Я здесь неплохо зарабатывал - четыре гривны в день, - однако не мог потратить ни гроша, потому что выходной у меня только в воскресенье, а в этот день таверны закрыты.
И почти не помогло, что непутевый поэт оказался отличным каллиграфом. Учась в Парижском университете, он подрабатывал переписчиком книг. Кроме того, за две недели пребывания в монастыре он проникся религиозным духом. Юноша дал обет послушника, чтобы продолжать выполнять ту же работу, но платы не получал.
Такое быстрое превращение закоренелого грешника в религиозного фанатика - явление не столь редкое, но я никогда этого не понимал.
В любом случае, когда после утренней мессы мне сказали, что отец Игнаций хочет поговорить со мной наедине, я знал, что меня должны лишить работы. Я заслуживал «увольнения», и отчасти мне этого хотелось.
Но, с другой стороны, хотелось по-прежнему регулярно питаться.
- Доброе утро, отец. Я знаю, что ты хочешь сказать мне, поэтому не утруждай себя. Я действительно не подхожу на должность переписчика.
- Твои навыки намного улучшились, сын мой. Со временем ты можешь стать компетентным переписчиком. Однако ты никогда не станешь счастливым переписчиком, поэтому я нашел тебе новую должность. Я знаю одного купца, которому нужен помощник вести записи о покупках, продажах, прибыли и прочих вещах. Он постоянно путешествует по всей Европе, и ты будешь его спутником. Как по-твоему, справишься с такой работой?
Я когда-то изучал основы бухучета, знал принцип двойной записи и прочее. Посмотреть на мир было бы очень интересно. Я с радостью покинул бы монастырь.
- Думаю, что справлюсь.
- Отлично. Он часто носит при себе большие суммы денег, и в твои обязанности будет входить его охрана - в случае необходимости. Но нужно быть дураком, чтобы напасть на такого великана, как ты, поэтому я надеюсь, что такого не случится. Все еще согласен?
- Да.
- Хорошо. Тогда твое жалованье удваивается до восьми серебряных гривен в день. Тебе нужно будет приобрести коня, оружие и доспехи, но купец выделит тебе деньги на эти расходы, а затем вычтет из твоего жалованья.
- Доспехи! Зачем они мне?
- Пан Конрад, это я могу свободно путешествовать, потому что меня защищает Церковь, и денег у меня с собой нет. У тебя же нет такой защиты, к тому же ты будешь сопровождать богатого человека. Понятно?
- Конечно, отец!
- Замечательно. Он ждет в соседней комнате. Если ты ему понравишься, будем считать, что сделка состоялась. Его зовут Борис Новацек, и он хочет отправиться в дорогу как можно быстрее.
Новацек оглядел меня с ног до головы, что-то буркнул себе поднос, а вслух сказал:
- Кажется, он вполне подходит. Пан Конрад, насколько я понимаю, ты офицер. Сколько человек было под твоим началом?
- Одновременно, пан Новацек? Самое большое - сто семь.
Я отвечал за электронное оборудование в аэропорту, но зачем все усложнять?
- Понятно. А условия для тебя приемлемы?
- Восемь гривен в день, а также ты даешь денег вперед за лошадь, доспехи и оружие. Полагаю, что ты также оплатишь мне дорожные расходы, питание и ночлег.
- Конечно. Но мы не всегда сможем найти ночлег, и часто придется спать под деревом.
- Согласен. - Мы скрепили сделку рукопожатием. Одно из преимуществ тринадцатого века заключалось в том, что не нужно заполнять договор в трех экземплярах.
Наша первая остановка была у лавки подержанных доспехов, поскольку новые изготовлялись вручную, а на это могло уйти несколько месяцев. Вскоре я узнал, что значит «подержанные доспехи» - в них кто-то умер. Впрочем, моя брезгливость начала постепенно отступать.
Лавка доспехов напоминала свалку двадцатого века, и мне оказалось трудно подобрать вещи подходящего размера. За исключением шлемов, здесь вообще не было брони и лат, а для кольчуги необязательно, чтобы она сидела плотно. Она растягивается лучше, чем вязаные вещи. Но под кольчугу нужно надевать что-нибудь толстое, а я не нашел ничего подходящего по размеру. Решил, что сойдет теплое нижнее белье, джинсы и ветровка.
Мне нашли одну кольчугу относительно приличного качества. Из неплохого кованого железа, каждое отдельное звено не просто скручено, но и заклепано. Кольчуга явно предназначалась человеку, равному мне по толщине, но намного ниже ростом. Рукава должны были быть в полную длину, мне же они едва доходили до локтя. «Юбка» - рассчитанная до колен - закрывала лишь мой пах.
Длинные кованые латные рукавицы закрывали предплечья, но все равно мне нужны были перчатки. Продавец нашел что-то вроде «юбки» длиной от пояса до колен. Леггинсы прикрывали икры.
Я отказался от бочонкообразного шлема - в нем ничего не увидишь - и нашел каску, не закрывающую лицо и защищающую шею без лишней брони. Под нее нужно было поддевать толстую веревочную шапку.
Комплект получился не самый гармоничный, но я и не собирался участвовать в нем в конкурсе красоты.
Когда лавочник-немец подсчитал общую сумму, я весь напрягся. Цена трехсот фунтов кованого железа равнялась моему двухлетнему заработку.
- Пан Новацек, - обратился я к своему новому начальнику, - у вас больше опыта в общении с лавочниками, нежели у меня. Могу ли я убедить вас договориться о более приемлемой цене?
- Конечно, пан Конрад.
Он улыбнулся и набросился на лавочника - тот явно был не в силах с ним тягаться. Я привык считать отца Игнация мастером заключения выгодных сделок, но теперь увидел настоящего специалиста высокого класса. Он использовал невероятную смесь вежливости, агрессии, мольбы и откровенной грубости. Он так раскритиковал выбранные мной доспехи, что я почувствовал неловкость из-за своего выбора. Первоначальная цена составляла 5500 гривен. Он заставил лавочника снизить ее до 1500 гривен, а затем вдруг отчаянно завопил и пулей вылетел из лавки. У меня хватило ума последовать за ним.
- Это, несомненно, самый замечательный образец коммерческого убеждения, которое мне только приходилось наблюдать. - Его красноречие утомило меня.
- Благодарю тебя, пан Конрад, и хвалю за твои добрые суждения по поводу негоциантов. Но мне что-то захотелось пить, и глоток пива будет очень кстати.
- Отличная идея, пан Новацек.
Выпивать в девять часов утра было в тринадцатом веке делом вполне обычным. Думаю, что если нет возможности попить кофе и как следует позавтракать, то сойдет и пиво. Некоторые из посетителей таверны уже как следует набрались.
Служанка не отличалась особой красотой, однако была молода, расторопна и всегда готова услужить.
- На это нет времени, пан Конрад. Хотя мы и выбрали для тебя доспехи, еще нужно подобрать лошадь с седлом и уздечкой, копье и щит. А также добротный теплый плащ.
- Но, пан Новацек, у нас ведь и доспехов нет. Ты, конечно же, помнишь, что с криком выбежал из лавки, поминая недобрым словом не только его отца и мать, но и всех предков по мужской линии.
- Я вижу, что тебе еще учиться и учиться искусству ведения коммерческих переговоров. Сегодня днем я еще дважды загляну в эту лавку, и окончательная цена будет 720 гривен.
Он немного ошибся. Я приобрел доспехи за 718 гривен.
- Просто поразительно, пан Конрад. У тебя будто чутье на хорошую сталь. Ты и впрямь выбрал самое лучшее, и я согласен с тобой относительно этих похожих на бочонки шлемов. Они хороши для поля брани, когда со всех сторон летят ошметки, и ничего с этим не поделаешь. Но в сражениях, которые нам предстоят, зрение и слух очень важны. Хотя, конечно же, вряд ли нам придется столкнуться с насилием.
За всю свою жизнь мне приходилось ездить верхом раз 20 - 30, на частных ипподромах, где лошади спокойные и дрессированные - здесь наверняка на таких ездят дамы. Я любил лошадей, но вряд ли мог назвать себя наездником. Однако мой хозяин настоял на том, чтобы поехать в единственную во всем Кракове конюшню, где продавались исключительно скакуны. Это очень большие, очень сильные и очень вредные животные. Всего их было восемь. Когда я проходил мимо них, один конь укусил меня, два попытались укусить, а еще один чуть было не лягнул. Меня не слишком радовала перспектива несколько лет ездить на таком дьяволе.
В задней части конюшни находился загон с лошадью - большой рыжей кобылой, размером ничуть не уступающей жеребцам. Я погладил ее по носу.
- Что ты скажешь вот об этой?
- Ты шутишь, пан Конрад? Чтобы мой рыцарь ездил на кобыле? Меня же все на смех поднимут!
- Меня тоже, пан Новацек. Я просто спросил.
- Отличная лошадь! - сказал владелец конюшни. - Ее специально натаскивали для битвы. Кроме того, она очень умна.
- Натаскивали для битвы? Разве кто-нибудь в здравом уме возьмет в битву кобылу? Ха-ха! А вдруг у нее в разгар битвы начнется течка! Ты хочешь, чтобы на нее вскарабкался настоящий скакун, когда у нее на спине сидит пан Конрад?
- Нет же, господин! Эта кобыла абсолютно безразлична к противоположному полу. Она не подпускает их к себе, пан.
- Ха! Значит, она не подходит даже для разведения потомства. Но у меня есть приятель, он разводил лошадей, и он знает про шпанскую мушку. Возможно, это задерет ей хвост! Конечно же, чаще это их убивает. Я могу заплатить тебе 50 гривен.
Конюх настаивал на цене в 1200, и после часа криков и пререканий мы ушли ни с чем. Хотя 1200 гривен не казались такой уж огромной суммой, если учесть, что за жеребцов он просил 4000.
На второй раз они договорились о цене в 165 гривен, или, по крайней мере, я решил, что договорились.
- Решено, пан, при условии, что пану Конраду понравится, как она себя поведет.
- При условии? Но ты же сказал...
- Я сказал, что отправлю ее во Вроцлав, к своему другу, который занимается разведением лошадей. А как еще нам ее туда доставить? Мы скоро вернемся с седлом и уздечкой. Пойдем, пан Конрад.
Кажется, каждую свою сделку Новацек завершал пивом и разглагольствованиями.
- Мы и впрямь совершили выгодную покупку - 165 гривен за боевую лошадь! Я даже за старого мула больше платил. Но, видишь ли, если эту лошадь тренировали для боя, больше ни на что она не годится. Запряги ее в плуг - она, того и гляди, убьет тебя. Немногим рыцарям понравится кобыла, а ему пришлось бы всю зиму ее кормить. Вскоре мы узнаем, что она собой представляет - как только ты на ней поедешь. Сабельная лавка по пути в седельную.
- О, если у нее и впрямь начнется течка и поблизости окажется жеребец, то мне крышка!
Я плохо разбирался в лошадях, а в доспехах еще меньше. Но в мечах я немного понимал. Во время учебы я занимался фехтованием и в течение трех лет выступал за университет. Более того, я был единственным человеком во всем колледже, кто умел пользоваться как саблей, так и рапирой. Хотя «сабля» - польское слово, я предпочитаю испанскую рапиру.
Оружейная лавка меня разочаровала. Она напомнила мне свалку металлолома. Повсюду груды огромных кусков железа, которые годились разве что костолому. В основном это были железяки длиной в метр, а то и больше. Я прошелся вдоль прилавка, пробуя то одну, то другую, не скрывая своего отвращения. Я уже собрался уходить и поискать где-нибудь еще, как вдруг мое внимание привлекло что-то на задней полке. Это оказался ятаган. У него была свободная медная рукоятка с дешевыми стеклянными «самоцветами». Ножны старые, явно повидавшие виды, и когда я вытащил лезвие, вылетело облако ржавой пыли. Лезвие не меньше метра - намного длиннее и тяжелее, чем фехтовальная сабля. В нем был лишь небольшой изгиб, поэтому острие можно использовать для выпадов. Баланс был плохой - слишком тяжелое лезвие.
Я поднес меч к свету и потер лезвие. Булатная сталь! Лучшая сталь для мечей состоит из твердой стали с высоким содержанием углерода, запаянной между слоями гибкой стали с низким содержанием углерода. Высокоуглеродистая сталь не так быстро ржавеет, и в результате поверхность выглядит как пузырьки на воде - отсюда и название. Это был первый хороший кусок металла, виденный мной в тринадцатом веке.
Я пытался не показать виду, что взволнован. Это все равно что найти скрипку Страдивари в комиссионном магазине.
- Интересная вещица! - сказал я лавочнику. - Сарацинский меч, да?
Мало кто из польских рыцарей принимал участие в крестовом походе, поскольку в окрестностях обитало немало язычников, с которыми приходилось воевать.
- Верно, пан. Один великий рыцарь привез его со Священных войн. Это святая реликвия.
- Святая реликвия, сделанная неверными! Тот великий рыцарь скорее всего подарил его своей даме сердца, поскольку не хотел хранить дома. Это просто барахло, и мы оба это знаем. Он чересчур легок, чтобы причинить серьезный вред, и поэтому мне он нужен. У меня есть племянник, который хочет получить первый игрушечный меч. Что-нибудь дешевое, чтобы он мог размахивать им и не повредиться. Как насчет пяти гривен?
- Нет, пан, я не могу продать такую ценность дешевле, чем за пятьдесят.
И так я продолжал, подражая своему хозяину. Через десять минут мы остановились на четырнадцати, и я заплатил из своего кармана.
Покинув лавку, я обратился к Новацеку:
- Ну что, я хорошо усваиваю твои уроки?
Честно говоря, это были более чем странные уроки для добропорядочного социалиста.
- Вполне неплохо для новичка. Правда, я бы смог сбить цену до одиннадцати. Только вот зачем тебе эта хреновина?
- Ты просто не понимаешь. Эта вещь стоит не одиннадцать, а одиннадцать тысяч гривен. Будь добр, дай мне свой нож - правда, я могу его немного испортить.
В тринадцатом веке каждый человек носил с собой нож. Новацек протянул его мне. Я достал свой новый меч и отрезал от лезвия ножа тонкую полоску. Глаза Новацека расширились от изумления.
- Проба номер один - он может резать менее прочное лезвие!
- Менее прочное! Это же первоклассная сталь!
- Всего лишь хорошее кованое железо - вокруг такого добра навалом. Проба номер два: лезвие меча можно согнуть, и оно не сломается и даже не потрескается. - Я воткнул меч в землю и нагнул лезвие градусов на 90, но дальше не стал - на всякий случай.
- А третья проба есть?
- Будет позже, после того как я его наточу. Он будет разрезать парящий в воздухе шёлковый платок. А ты знаешь какого-нибудь кузнеца, способного укрепить рукоятку? Граммов пятьдесят меди значительно улучшат баланс.
Седла и уздечки продавались двумя разными гильдиями, поэтому невозможно было подобрать похожие. Седла для боевых коней были огромными. Седельная лука и спинка седла доходили мне до пояса. Противник мог переломить вам хребет, но ему ни за что не удалось бы выбить вас из седла.
Забираться в седло было делом непривычным. Пришлось поставить правую ногу в левое стремя, подтянуться, поставить левую ногу в специальную кожаную петлю, подтянуться еще выше, а затем плюхнуться в седло, не запутавшись и не задев гениталии.
Но я забегаю вперед.

Предыдущая страница 7 Следующая страница


Инженер Средневековья 8

Я позволил пану Новацеку выбрать седло и уздечку.
С копьями и щитами я был знаком разве что по фильмам. Собственно говоря, я не нуждался ни в том, ни в другом, но мой хозяин стал настаивать. Я выбрал щит и копье как можно легче по весу.
- А что изобразить на щите, пан?
Все щиты в лавке были белыми. Подержанные щиты продавались редко, потому что обычно их разрубали непосредственно перед тем, как нанести удар их обладателю.
- У нас есть время?
Я взглянул на Новацека. Уже перевалило за полдень, так как мы часто останавливались попить пива. Оставалось еще много дел, а он хотел отправиться в путь до рассвета.
- Постараюсь управиться за час, пан, если работа не слишком сложная.
Новацек утвердительно кивнул.
Возможно, причиной стало выпитое на голодный желудок пиво, а может, что-то в глубине моей души завопило: сделай это!
- Белый орел на красном фоне, - сказал я. - У орла на голове нарисуй корону.
Художник никак не отреагировал. Я предположил, что национальная символика еще не получила широкого распространения.
- Какой-нибудь девиз?
- Jeszcze Polska nie sginela*. [«Еще Польша не погибла» - первая строка польского национального гимна. (Примеч. пер.)]
И полное отсутствие всякой реакции даже на первую строку польского национального гимна, который будет написан через пять с половиной столетий.
Седло и упряжь доставили в конюшню и надели на лошадь.
Я постарался усесться верхом как можно аккуратнее, чтобы ненароком не поставить себя в глупое положение.
Лошадь и впрямь оказалась отличная: спокойная, покорная и нисколько не пугливая. Ее приучили как к уздечке, так и к стременам. Ею можно было управлять одними только ногами. Конечно же, она ничуть не походила на свирепых боевых скакунов, но как раз это мне и нравилось.
Я не успел купить шпоры - еще одна гильдия, - но, очевидно, они мне и не понадобятся.
Наконец я возвращаюсь верхом обратно в монастырскую гостиницу, а мой хозяин идет рядом. На мне шлем, кольчуга и широкий красный плащ, отороченный овчиной. У меня лошадь и седло, а также меч, копье и «дерзкий» щит. Если не считать джинсов, видневшихся из-под моих железных доспехов, я выглядел как настоящий рыцарь.
А также на мне висит долг, выплатить который я смогу не раньше, чем через год.

ГЛАВА 7

Мы пустились в путь за час до рассвета.
В последний вечер мы быстро поужинали и вымылись; неизвестно, когда удастся помыться в следующий раз. Я собрал свои вещи.
Отец Игнаций пришел в мою келью, чтобы попрощаться со мной и пожелать доброго пути. Он дал мне рекомендательное письмо и список францисканских монастырей, где в случае необходимости я всегда смогу рассчитывать на пищу. Также он вручил мне послание, которое надлежало передать графу Ламберту в Окойтце.
- Это как раз по дороге, и ценой за твои труды будет обед и ночлег. Я нес это письмо из Венгрии, но сейчас ты должен доставить его по назначению. Ступай с Богом, и знай, сын мой, что здесь для тебя всегда открыты двери. - Он улыбнулся. - С тобой будет все в порядке, пан Конрад. Я чую это.
В коридоре поджидал Роман с моей одеждой, взятой напрокат. Она была постирана и сложена. Некоторые вещи выглядели так, будто их терли между двумя камнями, но я сделал вид, что не заметил. Еще он держал кошелек с серебряными монетами.
- Благодарю за то, что дал мне взаймы, пан Конрад. Возвращаю долг.
- Спасибо, приятель. Но почему бы тебе не оставить кроссовки? Они тебе в самый раз.
- Еще раз благодарю, но они не подходят к моей рясе. А ты слышал новости о той потаскушке Маленке?
- Нет, а что случилось?
- Она получила самую что ни на есть постоянную должность у владельца таверны.
- Правда?
- Да. Они уже вывесили объявление в церкви и через месяц поженятся.
- Просто невероятно, будь я проклят!
- Что ты, пан Конрад. Полагаю, ты спас ее душу своими тремя гривнами. Да благословит тебя Бог!
Что-то странное было в его взгляде. Зависть? Восхищение?
Я вернулся к Борису Новацеку, который все еще пил в гостинице.
Он удивил меня утром, облачившись в полное обмундирование. Мы съели холодный завтрак и отправились в путь, взяв с собой двух лошадей и мула. Я ехал на своей рыжей кобыле - в честь девушки из Закопане я назвал ее Анной, - используя в качестве одной из седельных сумок свой рюкзак. Сверху «ехал» мой щит. Копье одним концом упиралось в углубление в стремени, верхнюю часть древка удерживал зажим на седельной луке.
Борис (выпив прошлым вечером пива, мы решили в неофициальной обстановке называть друг друга по именам) ехал на сером мерине, везя пару небольших, но очень тяжелых седельных сумок. Он вел мула, нагруженного припасами, кожаным мешком с пивом и некоторыми «предметами роскоши» - сахаром и перцем. Обе эти «ценности» стоили одну пятую эквивалентного веса серебра. Их доставили из Индии.
Мы ехали по тропе к северу от Вислы, направляясь на запад. Анна уверенно ступала по дороге, которая была мне еле видна. Ее не пугали странные звуки или летящие по ветру листья. Замечательное животное. Нам нужно было идти по этой тропе до тех пор, пока река не повернет на юг, затем перейти на другую тропу, также ведущую на запад к реке Одре, а затем на юг в Моравию. В случае удачи мы надеялись добраться до Моравских ворот - низкого перевала между Карпатами и Судетами, вечером четвертого дня - 26 декабря.
После этого предстояло более легкое путешествие при теплой погоде в Венгрию, где мы купим 144 бочонка вина, чтобы весной доставить их краковскому архиепископу. Это вино предназначалось исключительно для мессы и, конечно же, не имело никакого отношения к пристрастию архиепископа к красным венгерским винам.
Утро было в самом разгаре, когда мы прошли бенедиктинское аббатство в Тынице, высоко на белых скалах на другой стороне реки, но с тех пор, как выехали из Кракова и до десяти часов утра мы не встретили ни единой живой души.
Борис ехал рядом со мной, и мы беседовали. Разговаривать в темноте было затруднительно, потому что мы не могли видеть жестикуляцию друг друга. Ему хотелось узнать об арабских цифрах, и я пустился в объяснения.
Борис быстро понял основные положения. Его позабавило существование нуля («Специальный знак, который обозначает «пустое место»! Ха-ха! ), но вскоре он понял всю его пользу. Я рисовал цифры в воздухе, как будто на школьной доске, и он без труда запомнил их очертания. Новая система числовых обозначений показалась ему выдающимся изобретением. Он все еще продолжал размышлять о десятой цифре, как вдруг мы услышали позади себя конский топот. Мы с Борисом расступились по краям тропы, чтобы пропустить всадника.
Тот резко остановился посередине и повернулся к моему хозяину. Он вел себя так, как будто меня вообще здесь не было.
- Ты Борис Новацек?
- Да.
- Ты вор! Ты не выплатил долг! - воскликнул незнакомец с сильным немецким акцентом.
- Кто ты и почему называешь меня вором?
- Я называю тебя вором, потому что ты не уплатил двадцать две тысячи гривен, которые должен торговцу тканями Швайбургеру. А он твой долг продал мне!
- Я тебе ничего не должен, потому что я тебя не знаю. Что до Швайбургера, то мой долг истекает на Рождество, а сегодня только двадцать третье декабря.
Перебранка накалялась все сильнее, и я насторожился. Я не был знаком с юридическими тонкостями дела, но очевидно, что моим долгом было защищать Бориса.
Незнакомец, кажется, забыл обо мне, потому что, потрясая кулаком, потянулся достать из-за спины нож.
Я не собирался пускать в ход меч и убивать его, поэтому схватил всадника за шиворот и вытряхнул из седла. Я намеревался перекинуть его через голову и бросить на землю. Затем я мог вытащить свое копье и предотвратить нападение.
Но он оказался намного тяжелее, чем я предполагал. Пролетая в воздухе, он выбил у меня из рук копье, которое я пытался подхватить правой ногой. Таким образом легко выпасть из седла - что, собственно, и произошло. Я никогда не считал себя хорошим наездником.
Я выскальзывал из седла вправо, но руками вцепился в кредитора, поэтому не мог схватить рукоятку меча. Моя правая нога выскользнула из стремени, что остановило падение копья. Отчаянно пытаясь найти стремя, я выпустил копье. В заключение я подумал: черт возьми, почему я? - и упал на землю, запутавшись в, клубке рук, ног и оружия.
Лошади бросились в разные стороны, и мы мгновенно расцепились. Не успел я подняться, как он уже вскочил на ноги и начал вытаскивать меч. К счастью, его первый удар был нацелен влево, потому что я парировал его прежде, чем вытащил меч из ножен.
Я вовремя вытащил меч, чтобы отразить сильный удар, направленный мне в голову.
- Эй! Остановись! Я с тобой не спорю! - закричал я и блокировал удар в правый бок.
- Ублюдок! - завопил мой противник, пытаясь еще трижды нанести удар по моему черепу.
- Я тебе не враг! - Я отразил удар в левую ногу. - Я просто пытаюсь не дать тебе совершить убийство.
Защита почти всегда требует меньше движений, чем нападение, и поэтому она быстрее. Кроме того, моему противнику недоставало умения обращаться с оружием и, главное, напрочь отсутствовала способность к обманным приемам и уловкам. Каждый удар он обозначал еще до того, как его нанести.
- Ты ездишь с ворами! - Он еще дважды нацеливался в мою правую ногу.
Что у него было, так это тяжелый меч и невероятная выносливость и настырность.
- Учти, я не хочу причинить тебе вреда!
Он снова нацеливался мне в голову.
Когда-то я лучше всех в университете владел саблей, но уже шесть лет не практиковался. К тому же я отражал выпады фехтовальной шпаги, которая весит в десять раз меньше, чем сабля моего противника.
- Ты польский вор и лжец, как и все твои друзья! - Он продолжал вращать саблей в воздухе.
- Может, мы остановимся и поговорим? Ты вообще когда-нибудь устаешь? - Моя правая рука начала неметь.
- Ублюдок! - завопил он и начал еще быстрее размахивать шпагой.
В двадцатом веке я подумал бы, что здесь не обошлось без допинга.
Наконец он приблизился ко мне и нанес удар в правое плечо. Он не повредил ни кожу, ни кость, но было больно. Я понял, что игра в защиту не может продолжаться бесконечно. Придется его обезвредить.
Как только подвернулась возможность, я отклонил его меч вправо. Противник же не рассчитал сил, и я согнулся пополам под его мечом. Затем, выставив руку вперед - голова и тело в вертикальном положении, - я сделал быстрый выпад в сторону противника.
В фехтовании все происходит настолько быстро, что даже не успеваешь рационально проконтролировать. Чтобы руки и ноги рефлекторно работали правильно, нужно тренироваться годами. Именно так набирают очки.
Именно так я вонзил свой меч в шею противника, разрезав его трахею и по меньшей мере две артерии. Вероятно, он был мертв еще до того, как упал на землю, но продолжал истекать кровью. О Боже, сколько было крови!
Я уставился на мертвое тело, не в силах поверить, что я сделал.
- Отличная работа, пан Конрад! Но была ли в этом такая уж необходимость?
- А?
Мне еще никогда не приходилось никого убивать.
- Зачем ты выкинул его из седла?
Борис собрал лошадей и спрыгнул на землю.
- Разве ты не видел? - немного погодя произнес я. - Он вытащил из-за спины нож. Собирался тебя убить.
- А, вон он, этот нож - лежит на земле! Прошу прощения, пан Конрад. Ты спас мне жизнь! Теперь я твой должник.
Борис наклонился над трупом и обыскал его.
- Я только зарабатываю свое жалованье и должен тебе примерно три тысячи гривен.
Я убийца.
- Больше не должен, пан Конрад. Смотри.
Он показал мне кошелек, который нашел у покойника. Там было с килограмм золота.
- Это примерно восемь тысяч гривен, или я не Борис Новацек. И еще вот что! У него под одеждой кольчуга! Если бы ты нанес ему удар мечом, то меч зацепился бы за кольца, и тогда бы он отсек тебе голову!
Борис быстро раздел убитого, а я тупо смотрел на него. Когда он справился, труп остался полностью голым.
- Оттащи его подальше от дороги, ладно? Когда он начнет разлагаться, то приобретет отвратительный вид, а вдруг тут будут проезжать дамы.
Так на языке тринадцатого века он объяснял мне, что мусорить нехорошо. Я оттащил труп. Когда я вернулся, к лошади убитого был приторочен сверток. Борис уже взобрался на своего коня.
- Пан Конрад, я полагаю, что смогу продать эту лошадь и доспехи за четыре тысячи гривен. За золото можно получить еще восемь, значит, всего двенадцать. Это наша общая добыча. Главную работу сделал ты, однако ты состоишь у меня на службе. Таким образом, я думаю, что нам причитается поровну. Согласен?
- Как скажешь.
Иисус Всемогущий! Я только что убил человека. Убил и спрятал тело. Теперь я делил его имущество. Борис увидел мое выражение лица.
- Не можем же мы оставить все это на дороге для какого-нибудь вора! Итак, твоя доля - шесть тысяч из двенадцати, но ты должен мне три, значит, тебе остается три.
Я положил деньги в кошелек. Вместе с моими пятьюдесятью гривнами теперь у меня была значительная сумма. Двухгодичный доход за одно убийство.
- Не забывай, что ты спас мне жизнь. Прошу, прими в знак моей признательности еще тысячу.
Я спрятал и ее в кошелек и взобрался на лошадь.
- И вот еще что, - сказал Борис, когда мы ехали по тропе. - Этот человек, кто бы он ни был, не имел при себе переводного векселя, и я думаю, что скорее всего он обыкновенный вымогатель. Но если он и вправду купил у Швайбургера долг, и если у него нет наследников, мой долг прощен, и я сэкономил двадцать две тысячи. Если эти невероятные события перестанут быть тайной, ты заработаешь еще одиннадцать тысяч.
Некоторое время я молчал.
- Так значит, ты в долгах? - наконец произнес я.
- Ну, не совсем, но очень удобно, скажем так... отложить выплату на несколько месяцев. Видишь ли, прошлым летом я обнаружил в Кракове отличные русские меха. Я знал одну семью в Пеште, которая может ими заинтересоваться. Но поскольку я уже вложил кучу денег в покупку янтаря, то не мог позволить себе приобрести много мехов и оплатить их перевоз в Пешт. Поэтому я оставил янтарь знакомому немецкому торговцу шерстью, и он одолжил мне двадцать две тысячи гривен. Торговля пошла хорошо, и я вернулся в Польшу с медью и образцами вина, закупленного возле Пешта.
- Погоди, Борис. Ты говоришь, что привозил медь в Польшу?
В двадцатом веке Польша является одним из главных экспортеров меди. Очевидно, рудники возле Легницы еще не открыты.
- Конечно. Торговля медью приносит доход, хотя и не слишком большой. Ты понимаешь, что я недостаточно богат, чтобы участвовать в таких крупных предприятиях, как торговля тканями, поэтому лучшее, что я могу сделать, - это соединять отдельных торговцев с различными запросами, которые не знают о существовании друг друга. Так и я сделал с одним сортом красного венгерского вина. Оно не высоко ценится в Венгрии и потому дешево, однако краковскому епископу оно пришлось по душе. Он заказал большое количество по цене, которая полностью возместит мне все издержки. Трудность в том, что рынок янтаря сейчас небольшой, и уплати я долг Швайбургеру, я не смог бы доставить заказ епископа. Я навел справки и выяснил, что у моего кредитора не было острой нужды в деньгах, поэтому решил отсрочить выплату до весны. Это весьма выгодно, хотя мне и придется уплатить ему убытки.
- Ты имеешь в виду дополнительный процент с его денег?
- Процент? Как ты можешь так думать, пан Конрад? Разве тебе неизвестно, что брать процент - это стяжательство, преступление против Церкви?
- О... Тогда что в первую очередь получит Швайбургер за то, что одолжил тебе деньги?
- Да ничего. Конечно, он беспокоился о сохранности своих средств и настаивал на том, чтобы его люди привезли их мне. Мне пришлось согласиться заплатить им за эту работу. Это обошлось мне в тысячу двести гривен, но заем был беспроцентным.
- И ты заплатишь ему не проценты, а убытки или другие затраты на перевоз, если вернешь деньги позже.
- От тысячи до полутора тысяч гривен в зависимости от того, насколько будет отсрочена выплата. Именно так делаются дела.
До полудня мы ехали молча, а затем мой спутник произнес:
- Пан Конрад, ты получил удар в плечо, он не опасный?
- Нет. Возможно, там сейчас синяк размером с мое лицо, но рука работает нормально.
- Тогда почему ты так мрачен? Два дня у меня на службе - и уже богат!
- Я ненавижу убивать.
- В нашем деле без этого не обойтись.
- Что верно, то верно.
- Еще как! Удар, который ты ему нанес, был просто замечательный. Твое лезвие вдруг оказалось на другой стороне его меча. Затем ты даже не ударил его! Ты выпрямил руку и как будто толкнул его, и твое лезвие вышло с обратной стороны его шеи!
- Это называется двойной удар. Ты бьешь по его мечу, и когда он отодвигается, чтобы отбить твой удар, опускаешь свой меч под его клинок и бьешь с другой стороны.
Борис смаковал мой поединок так же, как ему не терпелось снова поторговаться. Я удивился, что он не заказал пива.
- В следующий раз, когда мы спешимся, ты должен показать мне, как это делается. Мы потеряли время, и нужно пройти Моравские ворота, пока погода не испортилась. Уже шестой час. Шестой, а мы с утра еще ни глотка не сделали!
Он расстегнул свой кожаный мешок с пивом и начал жадно пить. Затем протянул мешок мне, и я понял, что тоже испытываю жажду.
- Во время драки лошади отдохнули. Может, перекусим прямо в седле?
- Ты хозяин, как скажешь, так и будет.
Мы продолжили путь. Когда спешишь, нельзя все время скакать галопом - это плохо для лошади. Надо чередовать аллюры. Сейчас мы ехали рысью.
Еще засветло мы проехали мимо города-крепости Освенцим.
- Можно перебраться через реку и переночевать здесь, пан Конрад, но боюсь, что погода переменится. Если снег пойдет раньше, чем мы пройдем через Ворота, наш добрый епископ с опозданием получит свое вино.
- Как скажешь, Борис, хотя погода весь день была хорошая.

Предыдущая страница 8 Следующая страница


9 Лео Франковски

Я не привык ездить верхом и очень устал. Лошадь у меня была отличная, но десять часов в седле - это уже слишком.
- Да, а земля достаточно тверда для хорошей езды. И все равно у меня такое предчувствие, будто что-то не так, и я беспокоюсь.
Так мы продвигались до самой темноты, кормили лошадей и давали им отдохнуть. Когда взошла луна, мы снова пустились в путь.
Через три часа все лошади, кроме Анны, начали спотыкаться, и настала пора остановиться. Я поставил палатку, развел костер, достал немного вяленой оленины и бросил ее вариться в ячменную похлебку. Борис же тем временем стреножил и разгрузил лошадей.
После того как мы вдвоем втиснулись в мою круглую палатку, Борис сказал:
- Это арабская арифметика очень интересна, и я вижу, что как только к ней привыкнешь, она кажется намного проще, чем старая римская. Но в ней есть один недостаток старой системы.
- Какой же?
Боже, как я устал.
- Она так же основана на десятках и сотнях. Большинство товаров, которые я покупаю и продаю, исчисляются дюжинами, а дюжина - хорошее число. Я могу разделить дюжину на две, три, четыре и даже шесть частей. А десять можно разделить только двумя способами - на два и на пять.
- Так почему бы не приспособить арабскую нумерацию к основе «двенадцать»? - предложил я. - Всего лишь добавь еще два знака - для десяти и одиннадцати. Тебе нужно будет запомнить новые таблицы умножения, правда, ты еще не выучил старые. Я - покажу тебе утром.
Наверняка это было одно из самых полезных дел в моей жизни. Но также и одно из самых трудных.
- Как хочешь. О, я вижу, ты разумно поступил с обретенным богатством.
- Да. Я привязал его к лодыжке.
Сейчас тринадцатый век, и меня окружали грабители и головорезы. Впрочем, я и сам теперь мало чем отличался от них.

ГЛАВА 8

Пивной мешок опустел, и я уже почти выговорился, когда пошел снег. В двадцатом веке здесь были бы фабрики и многоэтажные дома, но мы за все утро не встретили ни единой живой души. Мы разработали - в голове - таблицы для сложения, вычитания, умножения и деления для арифметики, основанной на числе двенадцать. Борис заучил их и к полудню делил многозначные числа. Невероятная демонстрация интеллекта.
Вообще, почти все люди, которых я встречал в тринадцатом веке, обладали интеллектом выше среднего. В чем-то они были невежественными, но все же сообразительными. Является ли интеллект природной компенсацией невежества? Или в современном образовании есть что-то, что разрушает мозг? В школе мне было откровенно скучно. Или нас намеренно выращивали глупыми? Не иначе как тому содействовали священники. Здесь духовенство было единственным образованным классом, и для многих крестьянских мальчиков это единственный путь наверх. Обет безбрачия, которого требовали новые Григорианские реформы, был равносилен убийству. Пока еще эти реформы не были приняты в Польше, но скоро будут. В течение веков в монастырях давали обет безбрачия.
Города привлекали умных ребят, которые не стремились пополнить ряды духовенства. Вместе с тем города эти были так грязны, что наверняка служили рассадником всякой заразы. Неужели семи столетий достаточно, чтобы все изменилось? Выходит, что так.
Я предавался этим размышлениям под медленный, спокойный шаг Анны. Лошадь во многом напоминает автобус - не нужно обращать внимание на то, куда ты едешь. Я погрузился в свои мысли и точил меч. После вчерашней драки меч противника стал похож на пилу, мой же оставался целым и невредимым.
Из-за снегопада звуки стали приглушеннее, и мы ехали в тишине, пока я не услышал где-то вдалеке топот копыт и лязганье доспехов. Ошеломленный, я с отсутствующим видом уставился на приближавшегося к нам рыцаря. Он ехал на массивной черной лошади, которая тяжело дышала, а ее широко раскрытые глаза были налиты кровью. У него на плечах был красный плащ с черной оторочкой. Похожий на бочонок шлем отполирован, а ширина глазного отверстия составляла лишь пару сантиметров. На щите изображен черный двуглавый орел на красном фоне. На копье висел черно-красный вымпел.
Всадник поднял щит и направил копье прямо на меня!
Вдруг Анна полностью вышла из-под контроля. Ее хорошо подготовили к таким «играм». Она перешла на галоп и ринулась на нападающего рыцаря.
Она, может, и знала, что нужно делать, а вот я - нет. О таких сражениях мне было известно лишь то, что следует убрать меч в ножны, выставить вперед щит и направить копье на противника. Затем вцепиться ногами в стремена и постараться выбить неприятеля из седла, чтобы он кувырком полетел на землю.
Я уронил точильный камень и попытался убрать меч, теряя драгоценные секунды; когда лошадь скачет галопом, не так-то легко спрятать меч. Это единственное оружие, которым я умел пользоваться, и мне не хотелось его уронить. Я взглянул вверх; рыцарь уже слишком близко. Нет времени выставить щит!
Левой рукой я потянулся через седло за копьем. Оно было направлено острием вверх, а древко упиралось в гнездо возле стремени. Размахнувшись, я занес его древком вперед - как раз вовремя, чтобы отбить копье противника, направленное мне в грудь. Острие прошлось по моей кольчуге над левым локтем, но я почти не почувствовал удара.
Прорезь для глаз в его шлеме - вот единственное, куда я мог целиться, и я ткнул туда своим копьем. Лошади под нами отступили вправо, и мы столкнулись нашими левыми коленями.
Противник пронесся мимо меня, и я почувствовал, как меч задел по кости и железу, а лезвие едва не выпало из моей руки. Я оглянулся через левое плечо и, прежде чем у меня вырвали мой меч, увидел, что его шлем развернулся на 180 градусов. На мое счастье, к такому тактическому приему рыцарь никак не был готов.
Анна остановилась и развернулась, пока противник падал со своей лошади, и когда шлем упал, его кровь потекла на снег. Верхняя часть черепа и половина мозга отлетела в другую сторону, оставив на снегу еще одно багровое пятно.
Но Борис был в беде. Два вооруженных пеших воина наступали на него с длинными алебардами, а он отчаянно отмахивался мечом. Не дожидаясь моего сигнала, Анна бросилась ему на помощь.
Кто-то в синей одежде выбежал из леса и схватился за поводья моей лошади. Я взмахнул мечом, уронив при этом копье, но, очевидно, промахнулся. Увидел, как возле моей ноги блеснуло лезвие ножа. Мне удалось высоко поднять ногу, неуклюже вращая в воздухе мечом.
Затем вдруг бандит в синем исчез, затоптанный передними ногами Анны.
Мы снова рванулись в сторону Бориса, но чувствовалось, что что-то не в порядке. Продолжая твердо сидеть в седле, я медленно скатывался с лошадиной спины.
Мне перерезали подпругу! Стараясь выпутаться из ремней, Анна дернулась и повалилась на бок в снег, чтобы не задавить меня, как того бандита.
Я с размаху плюхнулся на землю и почувствовал, как подо мной треснуло седло. На мгновение я был ошарашен. Я увидел, как Анна зубами тянула седло. Встав на ноги, я встряхнулся, и в этот момент бандит с топором нанес удар по шее Борисова коня. Брызнула кровь, животное замерло, а затем начало падать.
С мечом в руке я кинулся на помощь Борису. Анна, без седла и поклажи, трусила слева от меня. Я мысленно поблагодарил человека, который тренировал ее. Лошадь вела себя так, как будто ее и впрямь волновало происходящее, и она стремилась защищать меня.
Борис все еще находился в седле, когда его лошадь упала на бок. Бандиты с топорами отпрыгнули в сторону и затем набросились на него.
Падая, Борис выронил меч. Он оказался зажат под своим умирающим конем; и один из нападавших приготовился нанести смертельный удар.
Я крикнул, чтобы привлечь внимание этого головореза, и он повернулся лицом ко мне, поскользнувшись на окровавленном снегу. Когда я подбежал к нему, он замахнулся на меня трехметровой алебардой.
Управляться с таким большим оружием получается намного медленнее, чем с мечом, хотя им можно нанести более сильные удары. Даже попытайся я отразить удар, он бы все равно обрушился на меня. Мне ничего не оставалось, как изо всех сил ударить по алебарде. На счастье, мне удалось разрубить и ореховое древко, и железные полосы на нем.
Топор отскочил от моей спины. На скользком снегу мне стоило немалых трудов сохранить равновесие.
Сейчас я понимаю, что мне удалось лишь срезать алебарду противника до короткого черенка. Но, как затем выяснилось, он хорошо управлялся и с палкой.
Он быстро отступил назад, поставил ногу Борису на грудь и внезапно с силой ударил меня в солнечное сплетение. От удара у меня перехватило дыхание, и я едва не упал.
В тот момент когда я покачнулся, Борис схватил нападавшего за ногу. Противник рухнул, я упал сверху, растянувшись на недвижном теле мерина. Лежа на спине, я смутно заметил, что ко мне с топором подходит второй разбойник.
Внезапно небо потемнело, и в нескольких сантиметрах от своего лица я увидел копыта Анны. Она перепрыгнула через нас и ринулась на бандита.
Я вскочил и увидел, как Анна набросилась на разбойника. Она ловко увернулась от его топора, а затем изо всех сил лягнула его в левую руку, очевидно, сломав ее.
Тут меня в третий раз сбили с ног ударом в голову. Первый нападавший сумел отбрыкаться от Бориса и теперь пытался пустить в ход свою палку.
Прежде чем подняться на ноги, я получил еще два удара - по спине и по ребрам. Мой противник вращал в воздухе своим оружием, выписывая восьмерки, и дважды отражал выпады моего меча.
Однажды я читал про великого японского мастера меча Мусаши, который к тридцати годам совершил шестьдесят поединков. В большинстве этих смертельных схваток он пользовался деревянной палкой, в то время как у его противника был настоящий меч. Для меня виртуозный его талант сродни искусству тонкой японской вышивки. Впрочем, возможно, талант Мусаши в том, чтобы находить себе более слабых противников.
Это было, конечно же, до того, как я встретил человека, в самом деле знавшего, как пользоваться палкой.
Мой противник оскалился через открытое забрало шлема. Из раны в левой руке у меня лилась кровь, я шатался, и он понял, что я потерпел поражение.
Негодяй мерзко улыбался! Вдруг у него в каждой руке появилось по половине от его прежней дубинки. Теперь он ловко орудовал двумя палками - кажется, это называется флорентийский стиль.
У меня внутри все закипело от злости. Он не имеет права скалиться! Я был просто взбешен, и в своей ярости забыл обо всех правилах фехтования. Я зарычал как зверь и кинулся в драку, подобно пьяному матросу.
Наверное, он ударил меня еще три или четыре раза, но я даже не почувствовал ударов, мне не было до этого дела. Через несколько мгновений от его дубинки остались разве что палочки для риса, и он потянулся за ножом. Я нанес удар мечом по его правому запястью.
Внезапно у него пропала охота к поединку. Он осел на снег, уставившись на кровь, хлещущую из обрубка правой руки. На лице застыло удивленное выражение.
Я лягнул негодяя в плечо, и он завалился на бок, продолжая смотреть на окровавленный обрубок.
Я взглянул на свою лошадь и увидел, что она обратила другого бандита в бегство. Он петлял между деревьями, а его сломанные руки как плети болтались по бокам. Разбойник спрятался за широким стволом дуба и затем выглянул с другой стороны, чтобы посмотреть, где же лошадь.
Анна обнаружила его. Как только он высунул голову, она ударила его копытом в лицо. Я услышал хруст.
Анна посмотрела на тело, спокойно наступила на горло и неторопливо вернулась ко мне.
Я стоял, тяжело дыша и чувствуя, как ярость уступает место изнеможению. Анна убедилась, что я жив, и потом только взглянула на первого бандита. Он был так поглощен разглядыванием обрубка, что, наверное, даже не заметил, как лошадь наступила ему на шею.
Как можно выдрессировать лошадь, чтобы она могла делать такие вещи? Я подумал и решил, что мне не хочется об этом знать.
Черное море. А ведь я мог поехать на какой-нибудь отличный черноморский курорт, и меня окружали бы девушки в купальниках. А затем вернулся бы на свое удобное рабочее место в Катовице на машиностроительном заводе. Советовала же мне мать поехать на море...
- Эй, пан Конрад! - позвал Борис. - Если у вас найдется свободная минута...
Его слова заставили меня вернуться к реальности. Я был побит, окровавлен и, признаюсь, слегка обескуражен, но мне предстояли кое-какие дела. Я поспешил на помощь Борису, который никак не мог выбраться из-под своего коня. Удар топором в шею частично разрубил позвоночник мерина; его тело было недвижно, но голова все еще подергивалась.
- Ты хорошо сражался, пан Конрад! А вот я нет. Сначала прикончи моего коня. Он верно служил мне, и я не могу позволить, чтобы он мучился.
Я открыл свой складной нож и, приложив его туда, где, как мне казалось, располагались артерии, спросил: - Здесь?
- Нет. Немного выше. Вот тут. Спи спокойно, мой добрый друг.
Пришлось обвязать веревку вокруг шеи Анны и стащить мертвое животное с ноги Бориса. Опавшие листья и снег смягчили его падение; нога онемела, однако все же работала.
Мое колено болело, но я мог идти. А вот рука меня беспокоила. Рана не была слишком серьезной, но при отсутствии антибиотиков малейшая царапина может оказаться смертельной. Я вытащил свою аптечку, чтобы забинтовать руку, а Борис начал не спеша раздевать убитых.
Почему-то это сражение не подействовало на меня так, как вчерашнее убийство. Возможно, потому, что разбойники нападали на невинных людей. А может, потому, что душа моя вся в шрамах, и я становился жестоким.
Мое седло сломалось, а вот седло убитого рыцаря было приблизительно такого же размера и значительно лучшего качества. Отличная вещица; интересно, у кого он ее украл.
Закончив седлать Анну, я услышал плач.
- Не ребенок ли кричит, Борис?
- Больше похоже на кошачьи вопли!
- Пойду выясню, что же это такое.
- Как хочешь, пан рыцарь.
Он ошибочно принял мою удачу в битве за рыцарскую отвагу и поэтому был готов простить мне щепетильность.
Я сел на лошадь и поехал в направлении плача. Он прозвучал еще несколько раз, прежде чем я обнаружил заброшенный лагерь. Почти пусто. Несколько плетеных хижин, горшок над затухающим огнем, и этот ребенок. Ему, наверное, еще и месяца не исполнилось, хотя я плохо умел определять возраст младенцев. Ребенок был завернут в тряпки и куски меха. Лицо его закрывала меховая накидка.
Я закричал, надеясь, что откликнется мать. Я объяснил, что пришел с добрыми намерениями, но никто не отозвался.
Я не мог оставить этого ребенка в снегу. Я выкрикнул свое имя и сказал, что еду с ребенком в западном направлении. По-прежнему никакого ответа. Я вновь забрался на лошадь, держа в одной руке ребенка, и поехал к тропе.
- Неплохая добыча, пан Конрад, - крикнул Борис, увидев меня. Он упаковал наши «трофеи». - Лошадь, снаряжение, три набора доспехов и одежды! Думаю, потянет тысяч на пять. Так что ты там кричал про какого-то ребенка?
- Я нашел их лагерь. Там был младенец.
- Ах! Бедный ребенок, совсем один в этом бессердечном мире. Лучше окрести его и оставь с матерью, пан Конрад.
- Я искал ее. Наверное, она прячется в лесу.
- Разве ты не знаешь? Я не видел, как это случилось, потому что сам был занят, но у тебя на пути, когда ты пришел мне на помощь, была женщина в синем плаще. Ее задавила лошадь. Пойдем, я покажу тебе.
Трупы были обнаженными - на них теперь не было даже нижнего белья. Голова рыцаря была полностью разрублена надвое на уровне глаз, но шлем остался цел. Наверное, мой меч ходил колесом, как нож для резки яблок.
Возможно, женщина когда-то отличалась красотой. Ее ноги и руки были сломаны, грудь и живот в кровоподтеках. Лицо казалось ужасной, расплющенной карикатурой. Свежие растяжки на животе свидетельствовали о том, что она недавно рожала.
- Я же не знал, - всхлипнул я. - Я увидел, что тебе грозит опасность, и поспешил на помощь. Она схватила поводья моей лошади. Я не знал, что убил женщину.
- Пан Конрад, я опять твой должник. Ты вновь спас мою жизнь. Но перестань расстраиваться из-за этой женщины, неизвестно, что со мной сталось бы. Еще мгновение - и я был бы убит.
- Поэтому теперь убита она.
- И что с того? Ее смерть была мгновенной - это даже больше, чем она заслужила. Она жила с разбойниками и убивала вместе с ними. Да ты и не убивал ее. Просто ранил ее в руку, а это не смертельно. Ее падение под лошадь было случайным, а может, это самоубийство. Я хочу посмотреть на их лагерь. Соберись, приятель. Нам еще надо заняться младенцем. Если у тебя нет воды, растопи немного снега в руке и окрести его.
Он отъехал на лошади, которую мы «нашли» накануне, таща за собой убитых разбойников.
В случае крайней необходимости любой католик может совершить таинство крещения. В моей фляжке оставалось немного воды, и я брызнул несколько капель на лоб младенца.
- Я крещу тебя во имя Отца, Сына и Святого Духа. Аминь. Я нарекаю тебя... - В честь кого дать ему имя? Ну, конечно! - Я нарекаю тебя Игнацием!
Когда Борис вернулся, я убрал с дороги покойников.
- Их добыча, пан Конрад! Мы с тобой богаты! У них было более ста тысяч серебром и золотом, награбленных у путников, таких, как мы. Будь я проклят, если ты не наступил прямо на их сундук!
Мне почему-то было все равно.
- Я беру ребенка с собой.
- Пан Конрад, в тебе дьявольским образом сочетаются мудрость и невежество, каких мне еще не приходилось встречать. Ты доблестный рыцарь, и в то же время иногда бываешь сентиментальным, как девчонка. Но мучить ребенка неразумно! Как ты собираешься его кормить? Ты думаешь, что мужчины способны кормить грудью? Как он продержится весь этот день? Становится все холоднее, а снег все глубже. Уже темнеет, а ехать нам еще далеко.
Он был прав. Я знал, что он прав. Ребенок умрет. Зачем же зря мучить его? И зачем беспокоиться о нем?
- Я забираю ребенка.
- Пан Конрад, как твой работодатель, я приказываю тебе оставить ребенка с матерью! Черт возьми! Дай мне его! Я сам это сделаю. - Он наклонился вперед.
- Борис, ты желаешь со мной сразиться?
Он остановился.
- Ладно, как хочешь. Можешь оставить ребенка себе. Но если мы собираемся остаться в живых, то пора ехать.
Днем было ужасно, а вечером еще хуже. Западный ветер бросал нам в лицо снег. Дорогу почти невозможно разглядеть, и если бы не Анна, мы бы не смогли прорваться сквозь снежную завесу. Я вел коня убитого рыцаря - наше второе сильное животное. Следом ехал Борис на захваченной лошади и вел мула.
Я завернул ребенка в плащ, обнажив свои собственные ноги. Через несколько часов я потрогал тельце ребенка - оно было холодным, как моя рука. Так не пойдет.
Под доспехами я расстегнул ветровку, натягивая кольчугу, свитер и футболку. Я спрятал ребенка у себя на груди. Он весь озяб. Чтобы ему не замерзнуть, я поплотнее запахнул плащ.
Вскоре он отблагодарил за услугу, обмочив меня. Полагаю, это означало, что он все еще жив.
Мы блуждали в беззвездной темноте. Я даже не мог посмотреть на компас. Остановка было равносильна смерти, но и идти вперед было невозможно. И все же мы продолжали идти. Вперед и вперед.

ИНТЕРЛЮДИЯ ВТОРАЯ

Изображение на экране из цветного превратилось в черно-белое с плохим разрешением, что означало, что зонды использовали инфракрасное излучение, и местность была практически в полной темноте. И все же рыжая кобыла без труда продвигалась вперед.
- Том, эта лошадь просто невозможна.
- Что значит невозможна? Ты считаешь, мы стали бы заниматься фальсификацией документальных материалов?
- Я хочу сказать, что эта лошадь способна видеть в темноте. Она ведет себя так, словно у нее в голове компас! А как она убила этих разбойников! Здесь явно что-то не так!
- Ты хочешь сказать, что здесь все правильно. Да, это одна из наших лошадей. Результат многолетней селекции; не обошлось и без генной инженерии. Коэффициент ее интеллекта около 60, и она отлично понимает польский. Да, она может видеть инфракрасное излучение и обладает такой же способностью чувствовать магнитные линии, что и голуби.
- Тогда что она делала в краковской конюшне?
- Она была там, потому что это я ее туда отправил в надежде, что у Конрада хватит ума ее купить, что он и сделал. Видишь ли, ты должен понять некоторые вещи. Слышал про богатого американского родственника, который заплатил за обучение Конрада? Так вот, это я. Конрад Шварц - мой троюродный брат, и хотя я никогда не пытался управлять чьей-то жизнью, мне хотелось бы, чтобы мои родственники достойно начинали жизнь.
Конечно же, мне пришлось действовать, руководствуясь определенными правилами. Кроме физических ограничений по человеческим жертвам, у меня есть еще два партнера в деле путешествий во времени, и мы пришли к согласию по ряду моментов. Например, что не станем вмешиваться в ход истории - мы не играем в Бога. Однако нам позволено помогать кровным родственникам до четвертого поколения и их потомкам.
Не я отправил Конрада в тринадцатый век. Это произошло по вине Исторического Корпуса, который находится под юрисдикцией Яна. Но раз уж Конрад туда попал, я просто не мог не помочь своему кровному родственнику. Оказаться в средних веках без денег и оружия - дело крайне неприятное.
- Ты хочешь сказать, что вовлек его в эти сражения и даже помог ему получить свою долю награбленного?
- Не совсем. Я узнал о сражениях таким же образом, как и ты, - посмотрев документальный материал. Я не беспокоился за Конрада, потому что встретил его десять лет спустя целого и невредимого. Но после второго сражения, когда он бинтовал свою руку, я нажал на кнопку «пауза» и заставил пару торговцев с полным сундуком золота пройти здесь на четыре дня раньше. На них напали разбойники, они и убежали, оставив свой груз. Это обеспечило Конраду безбедное существование в течение десяти лет, которые ему пришлось провести в средневековье.
- А меч? Это тоже твоих рук дело?
- Конечно, алмазное напыление и все такое. Более того, если бы он пошел в польскую оружейную лавку, а не в немецкую, то нашел бы там добротную турецкую кольчугу, как раз его размера, которую он мог бы приобрести по невысокой цене.
- Ха. Полагаю, невозможно предугадать все.
- Конечно, невозможно. Хотя нужно изо всех сил стараться. А теперь давай вновь посмотрим ту метель.

ГЛАВА 9

Первым завалился конь убитого рыцаря. Я почувствовал это, хотя и не мог увидеть. Животное поднялось и прошло еще полчаса. Затем вновь упало и больше не смогло встать. И кричало от боли.
- Оставь его, пан Конрад! Кажется, у него сломана нога. Но если мы слезем на землю, чтобы прикончить его, мы больше не сможем найти наших лошадей.
Я привязался к нашим лошадям, и крики животного ранили мне душу. Однако Борис был прав; пришлось оставить коня умирать.
Мы продолжали идти, пока не увидели впереди крошечный огонек. Вскоре мы наткнулись на огромную бревенчатую стену.

Предыдущая страница 9 Следующая страница


Инженер Средневековья 10

- Эй вы там, в крепости! - крикнул Борис. - Мы - два добрых христианина, умирающих от холода.
Казалось, прошла целая вечность, прежде чем мы дождались ответа.
- Стойте на свету! Кто здесь?
- Борис Новацек и пан Конрад Старгардский. Это ты, пан Мешко?
- Да, пан Новацек! - Перед нами открылась маленькая калитка. - Идите прямо в замок. Я позабочусь о муле. Эй, в замке! К нам гости!
Сонный конюх увел наших лошадей, а нас провели в большую, теплую кухню. Там сидели четыре молодые женщины. Судя по выражению их лиц, мы выглядели как зомби. Именно так я себя и ощущал.
- Извините, что встречаем вас на кухне, пан рыцарь, но...
- Вначале самое важное, - сказал я и вытащил из-под одежды ребенка. - Кто-нибудь из вас знает, как нужно с ними обращаться?
Это вызвало суету и переполох среди женщин.
- О Боже! Он мертв?
- Нет, нет! Сердце бьется! Когда его в последний раз кормили?
- Самое позднее - этим утром, - ответил я.
- А что случилось с матерью?
- Она мертва.
- Кто же тогда?.. - Женщины переглянулись.
- У пани Малиньской недавно умер ребенок.
- Я сейчас ее позову!
Одна из женщин накинула плащ и выбежала из кухни. Еще одна осторожно положила ребенка рядом с огнем.
- Пеленки! Бедной крошке целый день не меняли пеленки! - Она сердито взглянула на меня.
Третья побежала наверх - очевидно, за пеленками. Две оставшиеся осматривали младенца. Мы, мужчины, были забыты. Я убедился, что теперь ребенок в надежных руках.
Я попытался снять верхнюю одежду, но кольчуга примерзла к ветровке. Заметив, что одному мне с ней никак не справиться, одна из женщин повернулась ко мне.
- О! Вы, наверное, замерзли. Садитесь ближе к огню.
Нам тут же вручили громадные кружки с вином, нагретым при помощи раскаленных в огне кочерег. Мы мгновенно осушили их.
Как только принесли пеленки, нам еще раз наполнили кружки. Вскоре три женщины столпились вокруг кухонного стола, куда положили ребенка. Они принялись растирать и перепеленывать младенца, издавая при этом глупые звуки. Как бы мне самому хотелось стать младенцем, которому всего месяц от роду.
- Даже не думал, что сможем доставить его сюда живым, - сказал я. - Поэтому я на всякий случай окрестил. Нарек его Игнацием.
Разговоры вдруг смолкли. Все три уставились на меня, как на еретика.
- Какой ужас! - воскликнула высокая блондинка.
- Что же тут ужасного? Если бы он умер некрещеным, его душа отправилась бы в чистилище, - сказал я.
- В чистилище? Ты хочешь сказать, в ад?
- Так почему же вы так рассердились? Я же спас его.
- Да нет же, глупый! Дело в имени!
- Я назвал его в честь доброго друга. Святого отца, францисканца. Игнаций - хорошее имя.
- Для девочки? - спросила рыжеволосая женщина. - О...
Выходит, я окрестил бедную малышку именем, которое она будет ненавидеть всю жизнь. Борис хихикал, но не хотел вмешиваться.
- Разве ты не знаешь разницу? - спросила высокая блондинка.
- Черт возьми, женщина, конечно же, я знаю разницу. Что? По-твоему, я должен был раздеть ребенка в такую метель, чтобы выяснить, какого он пола? Ты, наверное, предпочла, чтобы она умерла, но была окрещена правильно?
На мгновение они замолчали, а затем вернулась четвертая женщина, пышногрудая, не иначе как кормилица. Ребенок тотчас же был покормлен.
К этому времени лед на моих доспехах растаял, и я, наконец, смог оторвать кольчугу от ветровки и повесил ее сушиться. Борис сделал то же самое. Затем я разделся до теплого нижнего белья. Если они могли ухаживать за ребенком, я мог просохнуть. Признаюсь, я был раздражен.
Пани Малиньская ушла с ребенком, а четыре молодые женщины начали перешептываться между собой.
Затем к нам подошла высокая блондинка и официально извинилась за то, что нам не уделяли внимания и она была плохой хозяйкой. Мы представились друг другу. Высокую блондинку звали Кристина, остальных - Илона, Янина и Наталья.
Она сказала, что граф спит, будить его не нужно.
Вскоре все уладилось, перебранка с хозяйками утихла. Стол помыли и застелили скатертью. Нам принесли еду и вновь наполнили кружки. Я произнес молитву, и мы принялись за еду.
Я совсем забыл о своей раненой руке. Чтобы не раздеваться во время снежной бури, я перевязал ее через дыру в одежде и доспехах. Но кровь обагрила рукав до самого запястья. Кристина настояла на том, чтобы обработать рану, пока я ел.
Я бы мог отказаться и сделать все самостоятельно с помощью походной аптечки, но еда, вино и женское общество начали действовать на меня.
За обедом они вытянули из Бориса мельчайшие детали его путешествия. Он с радостью поведал им обо всем.
Вскоре нас проводили в отдельные комнаты. Борис не беспокоился о своих вещах, так с какой стати должен беспокоиться я?
Я разделся, оставшись в трусах, футболке и носках, и растянулся под чистыми простынями на широкой кровати. Она была достаточно удобная и накрытая необычайно толстым пуховым одеялом.
Я задул масляную лампу. Был канун Рождества, и кровать явилась отличным подарком.
Я уже засыпал, когда услышал скрип открывающейся двери.
Вошла Кристина.
- Ты поступил благородно, пан Конрад, когда спас эту малышку. - Она сняла платье и забралась ко мне в постель. - Нам нужно будет придумать для нее хорошее прозвище.

ГЛАВА 10

Поздно следующим утром я лежал на спине, а на животе у меня лежала Кристина, упираясь локтями мне в плечи.
Она внимательно изучала мою футболку. Прошлой ночью все произошло так внезапно, и я слишком торопился вначале и был слишком утомлен впоследствии, чтобы снять футболку. На ногах у меня все еще были носки. Утро было тихим и умиротворенным, и мне не хотелось ничего менять.
Честно говоря, Кристину вряд ли можно было назвать красавицей, но все же она была миловидна. Ее красивые светлые волосы сейчас разметались по моим плечам. Они гармонировали со светло-голубыми глазами и белесыми, почти незаметными бровями и ресницами. Нос девушки чуть длинноват, рот широковат, а зубы неровные, но это ничуть ее не портило. Я сказал, что она высока ростом, но только по сравнению с остальными. Сейчас ее голова находилась на уровне моих плеч, а пальцы ног касались моих голеней. У нее было красивое стройное тело. Она выглядела моложе, чем показалось мне прошлым вечером. Наверное, ей было лет шестнадцать.
Впоследствии я узнал, что Кристине четырнадцать - в Окойтце это обычный возраст для вступления в брак.
- Пан Конрад, это просто удивительное вязанье! Не знаешь, как это делается?
Она рассматривала мою трикотажную футболку. Вязанье? Я тоже присмотрелся. Да, возможно, это и впрямь можно назвать вязаньем. А если предположить, что сделано оно вручную, то это и впрямь может показаться невероятным.
- Никогда об этом не задумывался. Думаю, что смогу тебе чем-то помочь.
- Очень надеюсь. Хотелось бы сделать нечто подобное. Это замечательно!
- Тебе так нравится моя рубашка?
- О да! Вчера вечером на меня произвел впечатление твой свитер, но это просто невероятно. Все такое крошечное!
- Если хочешь, забирай ее себе. Счастливого Рождества!
- Ура! Но не нужно дарить рождественские подарки сейчас, пан Конрад! Надо подождать до вечера.
- Как хочешь. Значит, вечером. И вообще, не называй меня «пан». Для друзей я Конрад, или просто Кон.
- Но это же будет неподобающе, пан Конрад! Если бы я обращалась к тебе не как к рыцарю, а как к простому мужчине, тогда получилось бы, что я спала с мужчиной до брака, а это грех.
Я растерялся.
- Ты же не замужем?
- Конечно, нет! - Она была удивлена.
- Наши... обычаи, кажется, различны. Объясни мне, пожалуйста - медленно, как будто ребенку, - о чем ты вообще говоришь?
Она с удивлением взглянула на меня, но пояснила:
- Ты - рыцарь. Я - незамужняя девушка незнатного происхождения. Ты имеешь право на любую незамужнюю женщину, которая тебе понравится. Таким образом, я обязана исполнять все, что ты пожелаешь. Если кто-то исполняет свои обязанности, это не может быть грехом. Для меня же спать с кем-то вне брака - по меньшей мере простительный грех.
Это были самые невероятные объяснения, основанные на праве насилия над женщиной, которые мне только приходилось слышать.
- У меня есть право на любую крестьянскую девушку?
Воспользоваться расположением женщины, которая забирается к вам прямо в постель, - это одно. А взять силой женщину, работающую в поле, - совсем другое, и это не для Конрада Шварца, нет уж, спасибо!
- Не только право, пан Конрад, но и обязанность! «Пан» - это обращение к рыцарю. Рыцарем может стать один из сотни, а страна нуждается в детях таких героев!
Чарльз Дарвин был прав, черт возьми! Рыцарство как генетическая программа улучшения вида?
- Но это ты пришла ко мне!
- Неправда, пан Конрад. Я просто прилегла поспать. Это ты взял меня. А я не сопротивлялась, чтобы спасти какую-нибудь другую девушку, которая могла быть не в настроении. Так что это удваивает мою добродетель.
Какой невероятно запутанный клубок оправданий! Ну, хорошо. Я откинулся на спину и задумался. Девушка наклонилась вперед, чтобы посмотреть в окно, и задела раны на руке и плече. Я вскрикнул от боли.
- Прости, пан Конрад. Я совсем забыла.
Она выпрыгнула из кровати и открыла занавешенное промасленным пергаментом окно, которое пропускало немного света, но разглядеть что-либо через него было невозможно. У нее и впрямь было красивое тело, стройное, но в меру округлое.
- Замечательный день! Ни облачка на голубом небе. Но уже поздно! Мы пропустили рождественскую мессу! Посмотри! Пар! Они уже топят баню. Побежали, а то опоздаем!
Я сел в кровати и начал искать свою одежду. В комнате было холодно.
- Нет. Нет, глупенький.
Она нагнулась к моим ногам, стянула с них носки и куда-то закинула. Затем сняла футболку, аккуратно сложила и отложила в сторону. Схватив мою руку, девушка потащила меня к двери, а потом вниз по ступеням. Мне было холодно, я был раздет и смущен, но все же последовал за ней через кухню и заднюю дверь к концу вереницы обнаженных людей, бегущих по холодной снежной белизне. Снег с каждой стороны более метра глубиной, однако к бане расчистили дорожку.
Мне всегда казалось, что баня - это скандинавский обычай, распространившийся повсеместно лишь в наши дни, но теперь я понял, что ошибался. Вероятно, проблема заключалась в том, что я всегда считал своих предков суровыми, героическими людьми, а бабушку - девственницей.
Эта баня отличалась от тех, что я видел раньше. Кирпичный купол со стенами толщиной более метра. Дым шел из маленького отверстия наверху, а сбоку открывалась маленькая дверь. Чтобы растопить сауну, внутри в течение четырех часов горели сосновые поленья. Затем огонь тушили, и через несколько минут, после того, как дым выпускался, туда забегали люди. Нагретая баня сохраняла тепло целый день.
Банщик вручил мне доску. Я последовал за Кристиной через дверь, только вот ей пришлось наклониться, а мне проползти через крошечный вход.
Дверь за мной закрылась, а дымовое отверстие заткнули. Я был окутан жарой и темнотой. Кто-то взял меня за руку и подвел к месту, куда нужно сесть. Мои ягодицы коснулись раскаленных камней, и я подскочил, ударившись головой о низкий потолок. Кто-то положил доску на кирпичную полку и усадил меня на нее. Как только глаза немного привыкли к темноте, я разглядел масляную лампу.
Силуэты вокруг приобрели расплывчатые очертания. Мы находились в круглом помещении, где при необходимости могли разместиться человек пятьдесят, но я насчитал лишь девять, включая самого себя. Напротив меня сидел русоволосый мужчина с обветренным лицом - пан Мешко, который вчера открыл нам ворота. Другого человека я видел впервые - красивый, мускулистый, примерно моего возраста. Он был высоким, по местным меркам, с очень светлыми волосами - намного светлее, чем у меня. В двадцатом веке я бы заподозрил, что он их обесцвечивает. Мужчина сидел, обняв своими сильными руками Илону и еще какую-то незнакомую мне женщину, которые просто светились от счастья. Третья женщина растирала мышцы его шеи и плеч.
Кристина и Янина сели рядом со мной, а Наталья - возле пана Мешко.
Мы все до единого были обнаженными. Пышущие здоровьем тела являли собой восхитительное зрелище, но женская нагота в бане не вызывала греховных мыслей. При таких высоких температурах не думаешь о любовных утехах.
Следуя примеру блондина, я раскинул руки, и женщины прижались ко мне. Я заметил, что пан Мешко все еще держит руки на коленях.
- Пан Конрад, - обратился он ко мне, - ты должен понимать, что иметь на что-то право - одно дело. А уклониться от этого - совсем другое.
Блондин рассмеялся.
- Пан Мешко, ты просто поражаешь меня своей доблестью в битвах и кротостью в браке. Ты бы лучше последовал совету Святой Церкви, которая дозволяет нам бить жену палкой не длиннее, чем расстояние от кончиков пальцев до локтя, и не толще, чем твой большой палец. Последуй моему совету - никогда не используй ничего, кроме палки! Уверяю тебя, пан Мешко, это только пойдет на пользу твоему счастью, как в браке, так и в других делах.
- Всегда рад твоим советам, мой господин, хотя, возможно, я сообщу некоторые факты на празднике сегодня вечером. - Он хитро улыбнулся.
- Ха! О том, что моя жена предпочитает оставаться в Венгрии, а я обеспечиваю ее здесь? Твоя взяла, пан Мешко!
Он повернулся ко мне.
- А это, должно быть, благородный великан, пан Конрад Старгардский, прибывший из загадочной страны с волшебным снаряжением. - Его глаза горели, и он улыбался. - Человек, который побеждает целый взвод бандитов и разбойников и захватывает множество трофеев! Человек, который спасает юных дев, выхватывая их из лап смерти и купцов, и, рискуя своей жизнью, доставляет в безопасное место. Человек, изможденный сражениями со злом, у которого тем не менее хватило сил, чтобы Кристина целое утро улыбалась, как не улыбалась уже несколько месяцев.
Кристина кинула в него мокрую кедровую ветку, но он даже не обратил внимания.
- Полагаю, эти раны и ушибы - результат честной битвы, а не схватки с нашей кроткой Кристиной. - В него снова полетели ветки. - Благородный пан Конрад, я рад знакомству с тобой и польщен твоим визитом. Я - граф Ламберт Пяст, и я приветствую тебя в Окойтце.
Я попытался встать. Мне было очень жарко, и с меня градом катился пот. Но в первый день моего пребывания в этом веке я получил по голове за несоблюдение правил этикета. Я решил во что бы то ни стало выучить их и безоговорочно им следовать.
- Ах, пожалуйста, не кланяйся. Не подумай, что я не уважаю формальности, но чтобы поклониться, тебе придется встать, а я опасаюсь за крышу.
- Благодарю тебя, граф Ламберт, и мой череп тоже тебя благодарит, - ответил я, стараясь поддерживать этот шутливый, но все же полезный для меня разговор. - Боюсь, что ты сильно преувеличил мои заслуги.
- Именно так о тебе говорят. Я знаю, что история с ребенком - чистая правда, потому что сам разговаривал с пани Малиньской и удостоверился, что с девочкой все в порядке. Борис Новацек проявил благоразумие, когда предлагал не брать с собой ребенка. Лишь по счастливой случайности вы нашли Окойтц в такую метель. Но на то он и купец, что может позволить себе быть разумным, а вот благородный рыцарь - далеко не всегда. В первую очередь он должен думать о справедливости и чести, а остальное не важно. Ты хорошо поступил, пан Конрад! Мне стало известно из третьих рук - Борис рассказал Илоне, а она мне, - как ты убил на дороге пятерых разбойников. Это правда?
- Нет, мой господин, я убил только двоих. Один из них, вероятно, был вором, вымогателем или всего лишь разгневанным кредитором. Он напал на меня, я же не сумел его разубедить. Я сожалею, что убил его. Вторым был рыцарь, которому я нанес удачный удар. Других - оказалось, что среди них одна женщина - я только ранил, а добила их моя лошадь.
- Ах да. Твоя умная боевая кобыла. Твой тонкий меч и твоя странная тактика. Но об этом позже. Пора вылезать.
Я обрадовался, потому что мои глаза горели от жара. Один странный эффект сауны состоит в том, что как только распаришься, то холод уже не ощущается. Я стоял по колено в снегу и, стегая себя веником из кедровых веток, очищал тело от пота и грязи. Мы находились во внутреннем дворе, окруженном зданиями, но у этих людей не было абсолютно никакого табу на наготу! Десятки крестьян проходили мимо, не обращая никакого внимания на нас - девятерых обнаженных людей в снегу. Я никогда не слышал о таком бытовавшем в Польше обычае; вряд ли монахи записывали подобное в своих исторических книгах.
Размышляя об этом, я почувствовал, как меня кто-то резко хлестнул по ягодицам. Я повернулся.
Напротив меня стояла Кристина с еловым веником в руке. Ее ноги были широко расставлены, кулаки уперты в бедра, и она улыбалась во весь рот, как будто бросая мне вызов. Я не был уверен, чего именно она ожидала, но вызов принял и ответил ей тем же.
Она взвизгнула и вновь шлепнула меня веником. Вскоре к ней присоединились остальные пять девушек. Я был окружен, и мне пришлось нелегко.
- Не бойся, пан Конрад! Я иду к тебе на помощь! - В круг ворвался граф. - Спина к спине, пан Конрад!
- Благодарю за своевременную помощь, господин мой. Вместе мы, может, и одержим победу!
Вокруг собралась толпа зрителей, подбадривая нас криками.
И все же мы с графом проигрывали. «Противник» превосходил нас числом, и мы, в отличие от девушек, не столько наносили удары, сколько увертывались из-под них.
- Пан Мешко! - закричал граф. - Разве ты останешься в стороне и не придешь на помощь твоему господину на поле брани? Защищай меня!
- Не врага я боюсь, господин, но жены моей! И вообще, тебе и без меня всегда везет! Вот и сейчас тоже!
О да. На холоде мужское естество снова громко - вернее, зримо - дало о себе знать. Будь у меня время, я бы смутился. На графа «сражение» вениками возымело точно такое же действие. У этих людей не было ни капли стеснения. Я опасался, что меня сейчас вовлекут в свальный грех.
- Защищай меня, пан Мешко!
- Господин, я буду поддерживать тебя своими метательными машинами.
Пан Мешко начал всех нас без разбору закидывать снежками. Через несколько минут снежок попал в лицо графу.
- Прекрасные дамы, - сказал он. - Предлагаю заключить перемирие, чтобы одолеть нашего общего врага.
Кристина, как обычно, была заводилой.
- С радостью, господин. Дамы, вперед!
Все мы мгновенно повернулись к пану Мешко и забросали его снежками.
Видя поражение пана Мешко, некоторые из зрителей - а их к этому моменту собралось около сотни - обрушили град снежков на нас.
Внезапно граф замер и поднял руку. Тут же все успокоились. Летящие в воздухе снежки упали на землю, как будто в замешательстве.
- Мои добрые подданные! - произнес граф. В нем больше не было ничего от клоуна или острослова. Сейчас он был прирожденным командиром, знающим свой народ и уверенным в его поддержке. - Сегодня Рождество, но празднование начнется только через три часа. Я - ваш суверен, и хочу, чтобы ко мне относились с уважением. - На его лице мелькнула улыбка.

Предыдущая страница 10 Следующая страница


11 Лео Франковски

Он жестом позвал нас обратно в баню, и толпа разошлась. Какая-то женщина шлепнула мальчика, который кинул в нас снежок.
Мы вновь вернулись в тепло. Как только мы закончим купания, до конца дня баня будет в распоряжении простолюдинов.
В течение двух или трех недель после Рождества работать на улице невозможно. Путешествовать также невозможно, а значит, нет необходимости в защите. По традиции после обеда в Рождество никто в округе не работал.
Никто никуда не ходил, но все же люди веселились. Порядка практически не было. Еда и выпивка за счет графа, хотя предполагалось, что каждый должен принимать участие в подготовке праздника.
Подарки дарили два дня. В Рождественскую ночь, 25 декабря, было принято дарить подарки людям своего сословия. На двенадцатую ночь, 6 января, дарили подарки тем, кто выше или ниже по статусу. Что касается дворовых девушек - Кристины и компаний, - то они получали рождественские подарки дважды.
Как следует согревшись, мы вернулись в замок. В подчинении графа Ламберта состояло около ста сорока рыцарей; все они, за исключением пана Мешко, устраивали праздники в своих собственных домах. Обычно человек шесть несли дворовую службу в Окойтце, а еще два с половиной десятка охраняли дорогу.
При слове «замок» на ум приходит несколько картин. Первым делом представляешь себе огромную каменную твердыню типа Мальборка на Ногате, возле Гданьска, где киногерои в доспехах сражаются на рыцарском поединке. Второй тип - укрепленные жилища викингов, где воины-язычники пьют мед, сидя вокруг огня, над которым жарится мясо, а затем засыпают прямо на скамьях. Третий - с просторными залами и потолками в лепнине, картинами на стенах и дамами в кринолинах и с глубокими декольте.
Окойтц был совсем иным. Он больше походил на бревенчатый форт из американских фильмов про ковбоев - почти квадратный, со сторожевыми башнями по углам. Стены достигали примерно четырех метров в высоту и двухсот в длину. Около двухсот крестьян и их детей жили в хижинах, пристроенных к внешней стене, обычно одна семья в одной комнате. Вдоль половины стены тянулись конюшни.
Внутри бревенчатых стен вокруг небольшой площади располагались специальные здания - кузница, пекарня, баня, два отхожих места и мельница, где камень вращали вручную. Одна из сторожевых башен служила постоялым двором; остальные служили комнатами для приезжавших в гости рыцарей, когда в замке не было места.
В центре этого укрепленного поселения стояли непосредственно замок и церковь. Несмотря на то, что они представляли собой единое здание, обычно их считали отдельными помещениями. Возможно, потому, что церковь была открыта для всех, а в замок можно было попасть лишь по приглашению.
Граф мог проходить из своих палат прямо на хоры и слушать мессу оттуда. Но он никогда не делал этого и всегда садился на скамью в переднем ряду, чтобы подавать пример.
Церковь, замок и почти все остальные постройки были бревенчатыми. Доски использовались редко, только там, где это действительно необходимо, например, для полов и дверей. Кирпичи и камень встречались еще реже, а металла почти не было вообще, за исключением, пожалуй, дверных петель.
Здесь все отличалось новизной. В некоторых местах дерево даже еще не успело обветриться. Думаю, постройкам было около трех лет.
Рюкзак принесли мне прямо в комнату. Достав бритвенные принадлежности и воспользовавшись тазом с водой, я избавился от трехдневной щетины и наконец почистил зубы. Кошелек с золотом куда-то исчез, но здесь я был среди друзей; вероятно, они спрятали его в безопасное место.
Я надел нижнее белье и уже собирался влезть в свою грязную одежду, как в комнату вошла Янина. Большинство людей стучатся, прежде чем войти, но, видимо, к придворным дамам это не относилось. Или, может, они просто не хотели. Девушка принесла сверток с одеждой.
- Пан Конрад, у нас не было времени постирать твою одежду, в доспехи тебе пока не нужно облачаться, по крайней мере на празднике. Эти вещи были сшиты для графа Ламберта, но оказались ему велики. Он сказал, чтобы я отнесла их тебе.
- Спасибо, Янина. Граф очень великодушен.
Кажется, она чего-то ожидала, но дворовые графа приравнивались к знати; не принято было давать им деньги. Хотя в присутствии действительно знатных дам к ним относились почти как к обычной прислуге.
Янина разложила одежду в изножье кровати. Кровать эта была громадная: два с половиной метра в длину и более двух - в ширину. Над ней располагалась рама с пологом.
- Думаю, это будет тебе впору.
Она поднесла ко мне тунику и разгладила. Девушка так старательно разглаживала, что мне вскоре стали ясны ее намерения.
- Да, - сказал я. - Я уверен, она мне подойдет. Вышивка здесь просто замечательная. Вы сами вышивали?
- Да, пан Конрад. Но рукава получились слишком длинными, видишь? А тебе придется в самый раз. Мне всегда после бани так жарко! Ты не возражаешь?
Даже не дождавшись моих возражений, она сбросила с себя платье, оставшись в длинной сорочке.
- Все в порядке, главное, чтобы тебе было удобно. - Я порылся среди принесенных ею вещей. - Это чулки-брюки?
Я таких отродясь не видел. Чулки из ткани, но обтягивающие, наподобие женских колготок. Сверху на них были подвязки.
- С короткими штанами их не носят. Нужны вот такие, с поясом. - Она быстро стянула с меня трусы.
- Интересно. Какие башмаки странные.
Эта игра начала меня забавлять. Очень необычно ощущать себя жертвой, а не охотником!
- Думаю, они тебе подойдут. - Она наклонилась к моим ногам, чтобы я хорошо рассмотрел глубокий вырез ее сорочки. - О, у тебя такие холодные ноги! Нужно их согреть!
Игра продолжалась. Обнаженная Янина лежала на кровати, я пытался разобраться с пряжкой для пояса.
- К черту пряжку, пан Конрад, лучше иди сюда!
И я смирился с неизбежным и позволил ей делать с моим телом все, что пожелает, отлично зная: потом она заявит, что я взял ее силой. Она была не так красива, как Кристина, но молодость и жизнерадостность компенсируют недостаток красоты.
Я пообещал Янине свою последнюю футболку.
В последующие дни меня посетили остальные четыре девушки. Вероятно, они считали, что имеют на меня равные права. Типично социалистический принцип. Если на одного рыцаря приходилась сотня женщин-крестьянок, я не мог представить себе насилия в современном смысле этого слова. Мужчине просто физически тяжело удовлетворить всех желающих.
Позже я выяснил, что в дополнение к тому, что девушкам предоставлялась социально приемлемая возможность дать выход своей сексуальности и смешаться со знатью, рыцарь должен был обеспечить их приданым и найти подходящего мужа. Поскольку женщин это устраивало, я не видел в таком обычае ничего дурного.
Устраивало это и родителей девушек. Оправданный обществом обычай, избавляющий от необходимости собирать приданое и оплачивать свадьбу.
Меня одели в новые вещи. Полотняные нижние штаны на поясе дополняла такая же полотняная рубаха. К поясу привязывались темно-синие брюки, в действительности состоявшие из двух отдельных штанин. Посередине они соединялись чем-то вроде подгузника - это называлось гульфик. Такая «конструкция» имела свои преимущества, учитывая пользование отхожими местами в зимнее время. Сверху надевалась богато вышитая темно-бордовая рубаха с длинными рукавами. На шее она завязывалась чем-то наподобие обувных шнурков.
Мягкие ботинки из черной кожи - без толстых подошв - натягивались как чулки. Выходя на улицу, поверх них надевали толстые войлочные калоши. Неплохо, но мои туристские ботинки все же лучше.
К левому плечу пристегивалась накидка - темно-синяя, под цвет брюк.
Весь наряд немного портил мой простоватый кожаный ремень, но по этикету полагалось носить меч и нож. Внезапно ножны показались мне потрепанными, а футляр для ножа - невыразительным.
Янина заканчивала одевать меня, когда раздался стук в дверь.
- Войдите! - крикнула она, не стесняясь оставаться обнаженной.
- Пан Конрад, - сказал граф Ламберт, не обращая внимания на неодетую даму. - Я надеялся посмотреть на твои волшебные приборы... Должен признаться, тебе идет этот наряд, и он тебе впору.
За ним вошли все, кто был в сауне.
- Благодарю тебя, господин. Одежда красивая, а вышивка просто потрясающая.
- Верно. Мои дамы сделали ее для меня прошлой осенью, чтобы преподнести мне сюрприз. Они еще были здесь новенькими и не знали моего размера. Но тебе в самый раз, так что считай эти вещи моим подарком.
- Хорошо... Спасибо, мой господин! - Наверное, на одну только вышивку ушло несколько месяцев.
- Пожалуйста, не подумай, что я отдаю тебе обноски. Мне эта одежда не подошла, и дамы очень расстроились. Смотрю, ты им понравился. - Он указал на голую Янину.
- Но... пожалуйста, господин, надеюсь, что я не...
- Ни в коем случае, пан Конрад. Какая радость в обладании чем-то, если не можешь поделиться этим с друзьями? Только смотри, не забери их всех с собой, когда будешь уезжать. Оставь хоть нескольких, чтобы они обучали новеньких. Самому это делать ох как не хочется! Ну а теперь показывай свои волшебные приборы...
Я достал рюкзак и показал, как его нужно носить. Затем развернул спальный мешок, и Янина забралась в него. Комната не отапливалась, и девушке, очевидно, было холодно. Граф долго изучал застежку-молнию, прежде чем понял, как та работает.
- Просто невероятно, пан Конрад! Сможешь научить наших кузнецов делать подобные вещи?
- Возможно, мой господин, но вряд ли на это хватит тех нескольких недель, которые я проведу здесь.
- Понятно. А это что? Твой шатер?
- Да, господин. О, чуть не забыл! У меня есть для тебя письмо. Его доставил из Венгрии отец Игнаций.
Граф лишь мельком взглянул на конверт и бросил его Янине.
- Принесите мне это письмо, когда я буду в плохом настроении. А хорошее сейчас портить не хочется.
Я поставил нейлоновую палатку на деревянном полу. Для такой палатки не требовались прутья. Граф засыпал меня вопросами о палатке, материи, из которой она изготовлена, о фибергласовых шестах, зажимах, застежках и сетке от комаров.
- Самый настоящий дом! И такой легкий!
- Может быть еще легче, господин. Она все еще сырая. Пусть останется здесь и просохнет.
Я показал остальные вещи. Гостей поразило, насколько легки фляжка и котелок, однако в остальном особого впечатления на них ничего не произвело. Они выказали легкий интерес к пище сухой заморозки, но вряд ли представляли, как долго она может храниться. Швейцарский нож показался им хитроумной игрушкой. Они не знали, что такое сталь.
Аптечку первой помощи рассматривали равнодушно, по крайней мере граф и пан Мешко. Беспокоиться о ранении было ниже их рыцарского достоинства. Девушки немного заинтересовались - Янина все еще находилась в моем спальном мешке, - но решили воздержаться от комментариев.
- А эти пергаментные пакетики, пан Конрад?
- Семена. Я купил их в подарок матери.
Пан Мешко пришел в восторг от моего компаса.
- Так, значит, стрелка всегда указывает строго на север?
- Не совсем. Она немного отклоняется на запад. Но она всегда указывает в одном и том же направлении, и если ясной ночью сверить карту с Полярной звездой, то можно узнать, насколько сильно она отклонена. Сбить компас может только железо.
- Неудивительно. Холодное железо всегда перехитрит любой колдовской прибор.
- Нет, пан Мешко! Он изготовлен умелыми людьми, которые разбираются в науке. Наука - это искусство познать способы, которыми Бог создал мир, и к колдовству не имеет никакого отношения.
- Клянешься?
- Клянусь своей честью! Более того, если тебе компас понравился - возьми его. Пусть это будет моим рождественским подарком.
- Тогда, клянусь своей честью, я принимаю твой подарок, но вручить его ты должен вечером.
Швейный набор, особенно иглы с крошечными ушками, был с энтузиазмом встречен девушками. Я знал, что сделаю с четырьмя оставшимися подарками.
Напоследок я оставил бинокль. Он произвел немалое впечатление - люди стали вырывать его друг у друга из рук. Наконец, граф Ламберт забрал его у Янины.
- Дорогуша, ты что, хочешь замерзнуть до смерти? Ну-ка быстро оденься!
Он вышел на балкон, некоторое время приспосабливал линзы и стал рассматривать свои угодья.
- Извини, граф, - обратился я к нему, - я весь день не видел Бориса Новацека. Не знаешь, что с ним?
- Ушел рано утром - с двумя моими конюхами и пятью лошадьми. Кажется, прошлой ночью вы потеряли коня и поклажу. Они отправились на поиски. - Граф вновь посмотрел в бинокль. - А, вот и они, Богом клянусь! Смотри! Снег такой глубокий, что люди вынуждены идти впереди, чтобы расчищать дорогу лошадям. - Он опустил бинокль. - Нет! Так ничего не увидишь! Замечательный прибор, пан Конрад! - Он вновь поднес бинокль к глазам. - Смотри! Две лошади тянут за собой убитого боевого коня. А еще на одной - поклажа. Смотри, тот щит - черный орел на красном фоне! Ты расправился с ним, пан Конрад!
- С кем я расправился?
- Ты убил рыцаря Райнберга, подлого немецкого ренегата, который более года грабил и убивал моих торговцев! Этот черный орел погубил восьмерых моих рыцарей, полторы сотни простого народа и украл бог знает сколько скота! Но ты прикончил этого ублюдка, черт побери, ты прикончил его!
Граф Ламберт с энтузиазмом похлопал меня по спине.
- На тот момент это было делом простой необходимости, - сказал я.
- А сейчас это причина, чтобы возрадоваться! Более того, пан Конрад, награда за его голову - твоя! Десять тысяч гривен.
Ого! Я богатею на глазах. Кстати, где мой кошелек? Но спрашивать об этом как-то невежливо.
- Вижу, тебе понравился бинокль, господин, - сказал я.
- Понравился - это мягко сказано. Изумительнейший прибор! Как бы он пригодился на поле боя!..
- Значит, ты завершил мой список рождественских подарков! Дарю его тебе!
Покинув Катовице полтора месяца назад, я пользовался биноклем всего один раз, а компас вообще ни разу не пригодился. Это были скромные дары за оказанные мне услуги.

ГЛАВА 11

С позволения графа я ушел, оставив его осматривать в бинокль свои владения. Мне нужно было сходить в конюшню, тем более что обеда сегодня не будет, чтобы не перебивать аппетит перед пиршеством.
Анна, моя лошадь, обрадовалась мне. Ее поставили в хороший загон в большой, чистой конюшне и как следует почистили.
- С тобой хорошо обращаются, Анна?
Она утвердительно кивнула.
- Тебе что-нибудь нужно?
Лошадь отрицательно покачала головой.
- Отлично.
Я отказывался верить своим глазам.
Перед ней лежал несъеденный овес. Я потрепал ее по шее и отправился на поиски спасенного мной ребенка.
Все в замке и вокруг него суетились, занятые последними приготовлениями к празднику. Многие все еще были одеты в повседневную одежду из серой шерсти, но некоторые уже переоделись в яркие праздничные наряды с вышивкой.
Казалось, все знали, кто я такой. Проходя мимо, люди приветствовав меня кивками и улыбками. Я всегда думал, что в средние века крестьян жестоко угнетали, заставляя пресмыкаться перед господами. Вероятно, где-то так и было, но только не в Окойтце.
Когда я проходил мимо мельницы, меня остановил какой-то мужчина. В одной руке он нес корзину с едой, а в другой - бадью с пивом.
- Пан Конрад, - обратился он ко мне, - уж не спасенного ли ребенка ты ищешь?
- Угадал.
- Значит, я смогу отвести тебя в дом. Я - Михаил Малиньский, и этот младенец сейчас у моей жены.
- Тогда я твой должник, Михаил.
- Нет, пан Конрад. Это я твой должник. Два дня назад мой третий ребенок умер, едва появившись на свет. Жена моя безутешно скорбела по нему. Я думал, такое горе ее саму сведет в могилу. Но сейчас она счастлива. Понимаешь?
- Понимаю. Мы в долгу друг у друга. Давай пойдем к ним.
- Чуть погодя, пан. Сейчас у меня есть небольшое дело.
Он вошел в здание мельницы, и я последовал за ним. То, что я там увидел, повергло меня в шок. К тяжелому жернову, перемалывая зерно на муку, были прикованы четверо мужчин. Впервые в Окойтце я столкнулся с жестокостью.
- Что это?
- Жернов, что же еще, пан Конрад! А, ты имеешь в виду людей... Этих двоих поймали на прошлой неделе, они были пьяны, учиняли беспорядки и приставали к замужним женщинам. Они будут здесь до завтрашнего утра. А вот это мой брат. Я всегда предупреждал его насчет браконьерства. Он получил за это шесть месяцев.
- Я не браконьер! Я пристрелил оленя на своих землях и гнал до того места, где нас поймали.
- Прибереги свою ложь для тех, кто тебе поверит, братишка! Тебя поймали в четырех милях от твоих земель, и у оленя в сердце торчала стрела. Он не смог бы пройти такое расстояние!
- А этот, последний? - спросил я.
- Это плохой человек. Его поймали, когда он грабил купца. Он проработал здесь примерно половину из пяти лет, которые он получил.
Михаил поставил корзину и пиво на пол.
- Твое рождественское угощение, брат! Если хочешь, поделись с остальными.
Покинув мельницу, я сказал Михаилу:
- Пять лет за кражу - суровое наказание.
- Если бы он ограбил простого крестьянина, то получил бы всего полгода. Но купцов нужно защищать. В противном случае они перестанут приходить сюда, кому мы тогда будем продавать зерно и шкуры?
- Понятно. А что, если кто-нибудь ограбит рыцаря?
- Что-то не припоминаю, чтобы такое случалось, пан Конрад. Полагаю, если бы рыцарь оставил грабителя в живых, тот получил бы куда больше пяти лет.
Я перестал беспокоиться о местонахождении моего золота.
- А что же вы делаете, если преступников нет?
- В любом случае зерно нужно перемалывать на муку, так ведь? Обычно на мельнице есть одно или два свободных места, и остальные мужчины по очереди там работают. Но мы зорко следим за нарушителями закона.
- Еще бы. Ты все время говоришь о мужчинах. А как вы поступаете с женщинами-преступницами?
- Такое редко случается, пан Конрад. Женщины более законопослушны. Однажды, два года назад, двенадцатилетняя девчонка украла кинжал с серебряной рукояткой - и не у кого-нибудь, а у самого графа!
- И что же сделал граф?
- Забрал свой кинжал обратно и поставил в известность отца девочки. Тот устроил дочери знатную порку! Затем граф приговорил отца к месяцу работ на мельнице - за то, что плохо воспитывал свою дочь. Но подобное происходит крайне редко.

Предыдущая страница 11 Следующая страница


Инженер Средневековья 12

- А если бы она была замужем?
- В двенадцать лет? Не следует выдавать девушку замуж, пока она не созреет.
- Да нет же, Михаил. Я имею в виду женщин постарше.
- Ее участь решит муж. - И Михаил зашагал в сторону дома.
В двадцатом веке этот дом можно было бы назвать сараем. Три метра в ширину и пять в длину, он был одной из многочисленных бревенчатых построек, которые вплотную прилегали к внешней стене. Возле стены, над сараями, тянулся деревянный помост шириной два метра - вероятно, для стражников. Остальная часть крыши была соломенной.
- Все это построено согласно планам самого графа. Если дома строить вплотную друг к дружке, то они сохраняют тепло, да и стен нужно возводить меньше. Соседи иногда шумят, но в этом нет вины графа.
На двери не было петель; ее нужно было просто поднять и отставить в сторону. Михаил вошел без стука, я последовал за ним.
Очевидно, отсутствие запрета на наготу распространялось также и на замужних женщин. Судя по распаренному телу, пани Малиньская только что вернулась из бани. На вид ей казалось лет тридцать, но потом я узнал, что ей всего лишь девятнадцать. Она заплетала свои длинные волосы и даже не подумала встать и хоть чем-нибудь прикрыться.
- Пан Конрад! Прости, что не поговорила с тобой вчера вечером. Ты же понимаешь, ребенок...
- Конечно, пани Малиньская.
В центре комнаты горел огонь, от которого поднимался дым. На деревянных крючках по бревенчатым стенам была развешана одежда, мешки с продуктами, связки чеснока и единственный котелок для приготовления пищи. Набитые соломой тюки служили постелями. На земляном полу играли двое маленьких детей. И все же было заметно, что Михаил гордился своим домом! Где же тогда он родился?
- Граф говорит, что на следующий год у нас будет настоящий деревянный пол, - сообщил Михаил.
- Он хороший правитель, да?
- Лучше не бывает! Он бы на каждого человека здесь поселил еще добрую дюжину, было бы только место.
Проходя мимо отхожих мест и амбара, я задумался. Здесь жили хорошие люди, и я во многом мог им помочь. Но как только дороги расчистят, я должен покинуть это место.
Оставалось сделать еще одно дело. Здесь есть церковь, а значит, и священник. Я убил - или по меньшей мере стал причиной смерти - пятерых человек. Я согрешил с двумя очень молодыми девушками. Мне требовалось исповедаться.
Когда я пришел в церковь, там царила суета. Алтарь убрали, а заодно и свечи, реликвию - как я впоследствии выяснил, клочок волос святого Адальберта - и все прочие церковные принадлежности. Вместо прибитых к полу скамей в этой церкви были передвижные стулья; подозреваю, что скамьи в церквах появились позднее - для того, чтобы не допустить мирского использования церковных помещений. Стулья переставили и принесли длинные складные деревянные столы. Дело в том, что церковь - единственное помещение в Окойтце, способное вместить все его население.
Я узнал, что священник отец Иоанн со своей женой (! ) находились в комнате слева от алтаря.
Я вошел туда и обнаружил, что запрет на наготу все же распространялся на жену священника, по крайней мере на жену этого священника.
Судя по ее вскрику с акцентом, я решил, что она француженка. Это была привлекательная женщина, намного красивее любой из придворных дам графа. Я отвернулся и собрался было уйти, но священник остановил меня.
- Пожалуйста, простите ее, пан Конрад. Она в Польше недавно и еще не привыкла к местным обычаям.
Его жена все еще закутывалась в одеяло.
- Понимаю, отец. И все же я должен уйти.
- Если хочешь, уходи. Однако я прошу тебя остаться. Ты с запада. Я встретил Франсин, будучи студентом в Париже. Она внучка епископа и была законнорожденной до того, как Второй Лютеранский Совет запретил браки клира на западе. Но здесь, в моей родной Польше, эти указы не приняты, и вот теперь мы волей Божьей муж и жена.
Он повернулся к супруге:
- Франсин, мы не можем нести слово Божие этим людям, если не примем местные обычаи! Ни в заповедях, ни в речах Христовых нет запрета на наготу. Вспомни притчу о цветах в поле и не волнуйся о своем одеянии. Так что раздевайся. Прошу тебя.
Франсин пришла в замешательство, да и я не меньше. Ситуация была крайне неловкой. Я ничего не мог сказать ей, но постарался доверительно улыбнуться и кивнул. Женщина прикусила нижнюю губу, взглянула на меня и встала. Затем медленно уронила свое одеяло. Думаю, она сделала это медленно, чтобы подтянуть его снова, если я буду возражать, а не из желания покрасоваться.
Поистине красавица - таких можно лицезреть в современном Кракове. Волосы цвета воронова крыла - первые черные волосы, которые я увидел в тринадцатом веке. Тонкая талия, полные бедра и пышные груди с маленькими темными сосками.
- Спасибо, дорогая. Кстати, Иисус говорил, что одной из добродетелей является чистота, а баня начинает остывать, - сказал священник.
- Хорошо. Пан Конрад. - Она кивнула мне и выбежала из комнаты.
- Благодарю, пан Конрад. Я целый день пытался заставить ее помыться. Ей не нравится их нагота, а им - ее запах.
Священник на мгновение умолк, и мы услышали, как толпа в церкви разразилась бурными рукоплесканиями.
- Черт возьми, зря они так делают!
Этот священник был куда более странным, чем отец Игнаций!
Его следующая проповедь была о том, как важно проявлять доброту к людям, которые стараются нам угодить. И все же, несмотря на странности, в нем была святость.
- Я сходил в баню раньше, надеясь, что она присоединится ко мне, но ничего не вышло. Однако, пан Конрад, у тебя ведь был повод, чтобы прийти сюда. Чем могу быть полезен?
- Отец, я пришел исповедаться.
- Конечно, сын мой, если тебе это нужно. В церкви сейчас много народу, но здесь достаточно уединенное место. Тебя устраивает?
Я согласился и рассказал ему об убитых мной людях, соблазненных девушках, а также о том, что несколько минут назад вожделел его жену.
Первые два «греха» он даже не счел таковыми, а наоборот, поступками, достойными любого разумного мужчины. Что же до последнего...
- Ты должен учиться противостоять плодам своего воспитания. Если бы ты увидел ее одетой, ты бы признал ее красавицей, но у тебя не было бы похотливых мыслей. На ней было то, что дал ей Бог, грех в твоих глазах, пан Конрад.
Я подумал об этом и решил, что священник прав. Впоследствии я узнал, что Франсин - личность неординарная и по-своему творческая. Я понял, что мое первое впечатление о ней было обманчиво. Она не скромная и застенчивая домохозяйка. В ней немало развратного и стервозного. Но я забегаю вперед.
Я ушел, получив епитимью из одного «Отче Наш» и трех «Аве Мария». Меня это немного удивило; мое удивление возросло еще больше, когда я увидел, как Франсин, обнаженная, возвращается из сауны через заполоненную народом церковь. Надо было видеть ее величественную походку!
По-моему, ее поведение во многом напоминало обращение в религию поэта-безбожника.
Через полчаса мы сидели за деревянным столом на помосте, недалеко от алтаря. Нас было пятеро: граф Ламберт, пан Мешко, я, отец Иоанн и Франсин. Шесть пустых стульев предназначались для дворовых девушек. Правда, сидеть им некогда, потому что они обслуживали пирующих. Но все равно девушки имели право сидеть во главе стола, даже если у них нет на это времени.
Попробуйте представить себе современных шестерых четырнадцатилетних девочек, ответственных за банкет на двести персон! И все же они отлично справились.
Всех взрослых простолюдинов рассадили за длинными узкими столами с одной стороны. Между каждой парой столов было свободное пространство, чтобы «прислуга» могла пройти. На самом деле роль прислуги выполняли женщины-крестьянки. Составили специальное расписание, согласно которому каждая женщина помогала разносить определенные блюда, но большую часть времени быть в качестве гостьи.
Здесь собрались все. Ворота Окойтца не просто были оставлены без охраны - их открыли! Если бы вошел известный преступник, его обслуживали бы вместе со всеми до конца праздника. А потом повесили.
Детей усадили в проходе, ведущем в графский зал. Их кормила часть музыкантов. Самые маленькие были еще дальше, в коридорах и пустых комнатах для гостей. Их матери сновали туда-сюда, им помогали шестеро наших дворовых. Даже поварам удалось побывать в роли гостей. А вот девушкам этим вечером не удалось. Зато в течение последующих двух недель они были распорядительницами, знатными дамами.
Борис, сидевший среди гостей в окружении женщин, помахал мне рукой. Я помахал в ответ, и толпа зааплодировала.
Передо мной стоял обычный прибор: чашка, ложка, глубокая тарелка, большой кувшин вина (простолюдинам подали пиво) и солонка, сделанная из крутого теста с углублением наверху. Длинная скатерть заодно служила и салфеткой.
У нас, на главном столе, у каждого было по полному набору, потому что шесть мест были пусты. Простому народу один набор полагался на двоих, почти всегда на мужчину и женщину. Не из-за нехватки посуды, а просто так было принято - делить ложку и чашку с сестрой или женой.
Музыканты играли по очереди - на флейте, свирели, дудке, бубне, рожке и волынке. Конечно же, это была не боевая шотландская волынка, а благозвучная польская версия, более высокого тона. Вероятно, музыканты долго репетировали накануне праздника. Только после окончания пира они сыграли все вместе.
Отец Иоанн прочел молитву.
Первым блюдом было рагу. Чья-то бабушка разлила его по тарелкам большинству гостей, но наш стол удостоила своим обслуживанием Кристина. Я подмигнул ей, и она подмигнула мне в ответ.
За рагу последовало жареное мясо. Янина положила передо мной толстый ломоть хлеба - прямо на скатерть, а девушка по имени Явальда, которой меня еще не представили, положила на хлеб сочный кусок мяса. Позже я узнал, что это мясо лошади, которую мы потеряли в снежную бурю вечером предыдущего дня. На вкус оно было весьма неплохим.
Одно блюдо сменяло другое, обычно мучное следовало за мясным. Свежих овощей не было вообще.
Когда настал черед последнего блюда, с места поднялся сам граф. Он взял у Натальи и Янины огромный поднос и лично вручил по небольшому куску пирога каждому из гостей, не переставая смеяться и шутить. Он прошел почти через всю церковь, а затем в свой зал, где лично угостил каждого ребенка. Потом прошелся по коридорам, раздав по маленькому кусочку каждому из младших детей или просто положив на пеленку. Затем вернулся в церковь и вручил по куску простолюдинам, которых пропустил.
Он подошел к главному столу, где положил по куску напротив каждого места, включая свободные места дворовых девушек. Словно ужаснувшись оставшимся на подносе кускам, вновь подошел к столу, удвоив под аплодисменты толпы порции «знати». Дойдя до конца стола, он взял в руку пять оставшихся кусков и сделал вид, что пересчитывает людей в толпе, и вдруг убрал куски в свой мешок. Народ одобрительно загоготал.
Я так внимательно наблюдал за этим представлением, что даже не попробовал пирог. Когда граф Ламберт сел рядом со мной - между нами было два пустых стула, - он сказал:
- Ну, ешь же, пан Конрад!
Я кивнул, улыбнулся и откусил от пирога. Неплохо, но это всего лишь медово-ореховый пирог. Не то что чудеса кондитерского искусства, которые делают в современной Торуни. Я жестом подозвал Кристину.
- Вкусно, господин мой. Позволь мне тоже внести небольшой вклад в пиршество.
Когда девушка подошла, я обратился к ней:
- Ну-ка, бегом! У меня есть кусок коричневого лакомства, завернутого в серебряную и коричневую бумагу. В последний раз я его видел на своей кровати. Принеси его сюда, да побыстрее!
- Какие-то твои сладости? - спросил граф.
- Что-то вроде этого. Шоколад.
Когда Кристина вернулась, остальные пять девушек раздавали простому народу булочки.
Осталось семь кусков шоколада. Естественно, невозможно угостить двухсот простолюдинов и такое же количество их детей. За главным столом сидят пять человек, плюс еще шестеро. Я разломал каждый кусок надвое, встал и положил по маленькому кусочку на каждое место. Поднялся граф.
- Это заморское угощение, - выкрикнул он. - Его очень мало. Поэтому хватит лишь для главного стола, плюс два куска для короля и королевы!
Эти слова также встретили возгласами одобрения. Если бы сейчас здесь проводились выборы, думаю, народ проголосовал бы даже за Чингисхана.
Я продолжал раздавать шоколад, не забыв и себя. Когда я вернулся на место, осталось три кусочка.
- Господин, что ты там говорил про короля и королеву?
Граф попробовал шоколад, и его глаза округлились от удивления.
- Мы собираемся выбрать их на время праздников - короля и королеву неповиновения. Видишь маленькие булочки, которые сейчас раздают? Пшеничные - мужчинам и ржаные - женщинам. В одной пшеничной и одной ржаной спрятано по горошине. Кому попадется горошина, те и станут королем и королевой праздника. Тогда ты и я, пан Мешко и отец Иоанн станем простолюдинами!
- Ты хочешь сказать, что король будет иметь право на Франсин? - спросил я.
- Она замужем. Хотя он может попробовать охмурить и ее, и, может, это ему даже удастся, пока не кончится праздник. А потом я этому ублюдку яйца отрежу! Если на нее не могу претендовать я, то, - будь я проклят, какой-нибудь чертов крестьянин - тем более.
- О... да. Осталось три куска.
- Хорошо. Один для короля и один для королевы. А последний... что ж, титул дает некоторые привилегии. - Граф собрался было положить его в свой мешок, но затем передумал и жестом подозвал Наталью. - Отдай это рыжеволосой дочери Петра Мороцека.
Когда девушка умчалась, он взглянул на меня и сказал:
- Кажется, ты лишаешь меня кое-кого из моих дворовых девушек, пан Конрад. Мне, пожалуй, пора набирать новых.
Пани Малиньская обнаружила в своей булочке горошину и стала королевой. Кузнец стал королем и приказал нам, «простым свиньям», убираться с главного стола. Для нас был приготовлен стол рядом.
Первым делом «король» выбрал себе шесть «придворных дам», а именно шесть самых пышнотелых женщин. Пани Малиньская потребовала себе «пажей», которые принялись ластиться к ней. Все это сопровождалось одобрительными выкриками толпы.
Король потребовал, чтобы граф выказывал больше почтения кузнецам, и, следовательно, должен попробовать себя в этой роли.
Принесли кожаный фартук и молот. Облачившись в наряд кузнеца и взяв в руки его орудие труда, Ламберт разыграл пародию, которая понравилась бы мне еще больше, если бы я был лучше знаком с кузнецом.
Пану Мешко поручили оставить свою жену и на «вакантное место» назначили другую женщину. Этой дородной матроне дали набитую перьями подушку, и он позволил ей гоняться за ним с подушкой по всему залу и лупить себя. Народ визжал от восторга. Пиво лилось рекой.
Настала моя очередь. «Король» решил, что поскольку у меня хорошо получается спасать младенцев, то я, вероятно, сам еще не вышел из нежного возраста. Это решение, очевидно, было придумано заранее, потому что слишком уж скоро меня окружили три незнакомые женщины и прикололи на мою тунику и брюки огромные пеленки. А я-то думал, что булавка - современное изобретение.
Затем мне под нос сунули шесть огромных сисек, три из которых принадлежали кормящим матерям. Меня насильно покормили грудью. Я выжил. В телевизионных комедиях юмор намного утонченнее.
Затем вызвали Франсин. «Король» заявил, что лишь немногим посчастливилось лицезреть ее прелести, а это несправедливо. Он приказал ей раздеться догола и пройти по залу, чтобы показать народу истинную красоту.
Я хотел вмешаться. Я готов стерпеть весь этот маскарад по отношению к графу, пану Мешко и к себе самому. Но не мог позволить, чтобы на моих глазах унижали жену священника, хотя сам факт наличия у священника жены немало удивлял меня.
Однако я даже не успел схватиться за меч.
Франсин встала из-за стола и сбросила с себя одежду. Толпа разразилась радостными возгласами. Я был в шоке. Она горделиво прошлась, покачивая бедрами, между столами простолюдинов, кого-то ущипнув за подбородок, кого-то поцеловав в губы или небритую щеку. Все это сопровождалось оглушительным ревом толпы, и Франсин упивалась всеобщим восторгом! Наконец она подошла к нашему столу. Пана Мешко она поцеловала в щеку, и тот даже не возражал. Граф потребовал большего и погладил ее от подмышки до колена. Мне же захотелось еще большего. Я усадил ее к себе на колени и поцеловал. Она тесно прижалась ко мне.
- Но все это во имя Церкви, - сказала она с притворной невинностью в голосе. - Нужно смешаться с варварами и следовать их обычаям.
Я не знал, чего мне хочется в первую очередь - шлепнуть ее или заняться с ней любовью, поэтому я просто передал ее законному мужу. Она осталась возле него до конца праздника, позволив, в конце концов, чтобы ей на плечи набросили плащ. Я не солгу, если скажу, что ситуация оставила у меня в душе неприятный осадок.
Священника и дворовых девушек не стали вовлекать в это шутовство; король с королевой переключили внимание на простолюдинов. Все музыканты дружно заиграли в надежде, что их не станут вызывать.
«Королевские указы» простолюдинам были еще более грубыми, чем знати. Большинство из них были основаны на непонятных мне местных шутках и вскоре стали скучны. По крайней мере для меня. Все остальные веселились от души.
Вскоре у нашего «правительства» иссяк запас идей, и они объявили начало танцев. Столы и стулья отодвинули к стене и вкатили две бочки с пивом. С бочек сняли крышки, и пиво нужно было просто черпать оттуда.
Ламберт, пан Мешко и я танцевали первыми. Я не был уверен, что у меня получится, но Кристина вытащила меня на середину зала.
Вряд ли это можно было назвать танцами. В Окойтце никогда не слыхивали о польке или мазурке, не говоря уже о вальсе. Танец заключался в том, что люди самозабвенно скакали вверх-вниз. Это походило на «танцы» современных панков.
После этого я оказался в сторонке рядом с графом. Он похлопал меня по плечу и жестом пригласил последовать за ним. Я прошел в его палаты. Он закрыл дверь и облегченно вздохнул.
- Как хорошо, что подобные праздники проводятся лишь раз в году! Согласно традиции, я должен устраивать пир для народа и строить из себя дурака, но мне это нравится не больше, чем тебе. Если бы ты увидел этих людей во время сбора урожая, у тебя сложилось бы совсем иное мнение. Важный вид можно напустить на себя и позже, а сейчас давай сыграем в шахматы. Да, и сними с себя дурацкие пеленки.
Я вполне сносно играю в шахматы, хотя и не могу назвать себя мастером в этом деле. Его техника примерно соответствовала современной, за исключением того, что пешки не могли бить походя. Граф играл хорошо, однако слишком консервативно. За семь столетий стратегия игры заметно развилась. В тот вечер я выиграл четыре игры из четырех.
- Пан Конрад, у тебя больше не осталось этих коричневых сладостей, которыми ты угощал?
- Боюсь, что нет, и не удастся сделать еще. А мне понравился ваш пирог.
- Вкусно, правда?
- Да. Просто восхитительно. Но я заметил, что, в отличие от еды и напитков, пирога всем досталось немного.
- Естественно. Он же с медом. Продав этот мед, я получил бы столько, сколько ушло на остальные угощения.
- Мед здесь редкость? Удивительно. Это же натуральный продукт, который легко добыть.
- Достаточно легко, пан Конрад, если найти медовое дерево. Охотнику за медом удается найти одно, ну, может, два медовых дерева за год.
- Поразительно. А что вы делаете потом?
- Как что - нужно выкурить оттуда пчел, а затем разрубить дерево.
- Я начинаю понимать, в чем дело. Знаешь, господин, пчелы не могут сами сделать себе дупло. Им приходится искать для улья подходящее место. Если рубить каждое дуплистое дерево, им будет негде жить. Неудивительно, что мед - такая редкость.
- Понятно. Ты предлагаешь, чтобы мы сами делали в деревьях дупла?
- Не обязательно нужно целое дерево. Сойдет и простой деревянный ящик. Пчелы - поистине поразительные существа, я читал о них. Знаешь ли ты, что у них есть свой язык?
- Что? Насекомые разговаривают?
- Не совсем. Но когда пчела находит цветущий луг, она возвращается в улей и начинает специальный танец, чтобы показать остальным, куда нужно лететь.
- Потрясающе! Ты говоришь «она». А как же пчелы-самцы?
И я целый час рассказывал о пчелах. Друзья всегда обвиняли меня в том, что у меня не голова, а свалка. Все, что в неё попадает, остается там и «гниет». В результате я согласился проинструктировать местного плотника по поводу постройки ульев - целых двенадцати дюжин.
В этом, конечно же, нет ничего сложного. Сойдет и обычный прямоугольный ящик вместимостью около сорока литров. В нем нужно сделать отверстие в четыре квадратных сантиметра в нижней части. А затем водрузить на шест высотой метра в три.
- Это была очень приятная и поучительная беседа, пан Конрад. И вдвойне приятно, что мы играли в шахматы не на деньги. Но теперь нам нужно возвращаться вниз и продолжить маскарад.
В заключение праздника принято дарить подарки. Никто и не думал о том, чтобы подарки во что-то заворачивать, но это мало кого волновало. Правда, получилась неловкость, когда священник и его жена подарили мне деревянное распятие и вырезанные из дерева четки - ручная работа самого священника, я же не знал, что подарить им в ответ. Единственное, что я мог тотчас же придумать, - подарить им семена роз.
Пан Мешко подарил мне новый ремень для меча. Дворовые девушки ничего не дарили; они только получали. Хотя, наверное, все-таки дарили. В ту ночь меня посетили Явальда и Мария. Они предпочитали работать сообща.

ГЛАВА 12

Это был тихий, спокойный вечер.
Я давал уроки фехтования Ламберту и пану Мешко. Несмотря на их энергичные протесты и по моему настойчивому совету, вместо настоящих мечей мы пользовались деревянными палками. Вскоре к нам присоединился Борис Новацек, расхваливший предыдущие мои поединки.
У графа и пана Мешко были довольно странные представления для людей, которые редко расставались с мечом. Такое впечатление, что они не верили, что у меча есть острие! Мечом они умели только резать и рубить. Они не знали, что им можно еще и колоть.
Наконец Борис сказал:
- Господа, я видел, как он пользуется этой штукой! Я видел, как его маленький меч насквозь прошел через шею противника, и как он убил того немца единственным ударом в прорезь для глаз в шлеме.
- А я, Новацек, не видел, как он кого-либо убивал, - сказал граф. - Нужно проверить это на деле. Неси свой меч, пан Конрад.
Я с опаской последовал за графом. Мы вышли из здания, за нами все остальные. Он остановился возле загона с шестью свиньями, чья участь была стать завтрашним ужином.

Предыдущая страница 12 Следующая страница


13 Лео Франковски

- Что ж, пан Конрад. Ты говорил, что край меча эффективней в конном сражении, в то время как острие - в пешем. Сейчас посмотрим. Я зарежу этого борова краем своего меча, а ты - вон ту свиноматку острием.
Без дальнейших рассуждений граф с мечом в руке запрыгнул в загон.
Это испытание было слегка несправедливым, потому что боров оказался злобным. Размахнувшись мечом, Ламберт слегка задел свинью «ниже талии». Удар сломал животному позвоночник, но не рассек его. Боров рассвирепел. Его задние ноги не действовали, но он, перебирая только передними, двинулся на графа.
Свинья - очень сильное животное; ее челюсти могут оторвать человеку ногу. Свиное мясо - это на самом деле мышцы.
Ламберт в ярости отступал назад, и его второй удар - в плечо - нисколько не остановил борова. Я уже собирался вмешаться, но меч графа обрушился на голову животного, и оно затихло.
- Видел, какой сильный удар? - Ламберта явно распирало от гордости за свое искусство владения мечом. - Теперь твоя очередь, пан Конрад.
Мне очень не хотелось запрыгивать в свинарник в вышитой тунике и кожаных чулках, но другого выхода не было.
- Вот эту свиноматку, господин?
Остальные свиньи внимательно рассматривали Ламберта. Я попытался вспомнить расположение ребер у свиней, но забыл, отходили ли они назад, как у человека. Я собирался вложить в удар всю силу. Исходя из анатомического строения свиньи, я решил рубить сверху вниз.
Так и я поступил. Туловище выпрямлено, рука прямо, меч вперед краем вниз.
Результаты поразили меня. Никогда раньше мне не приходилось убивать животных. Мой меч прошел прямо сквозь первую свинью и наполовину через другую, находившуюся за ней. Обе они упали замертво, не успев даже взвизгнуть.
Я вышел из загона и вытер меч о снег. Затем я начал очищать обувь от свиного навоза, Кристина помогала мне.
- Превосходный удар, пан Конрад! - сказал пан Мешко. - Но насколько настоящим было это испытание? А что, если бы на них были доспехи?
- Отличная идея! - воскликнул граф. - Кристина, Борис принес четыре комплекта доспехов. Возьми Марию, и принесите два. Выбери похожие.
Как только девушки побежали, пан Мешко крикнул им вслед:
- И две кольчуги! Принесите две одинаковых кольчуги!
Граф Ламберт и слушать даже не стал возражения Бориса о том, что мы испортим его кольчуги.
- Не бойся, наш кузнец починит их!
Мнения свиней никто спрашивать не стал, зато собралась толпа простого народа, и поэтому помощников хватало с лихвой. По моему предложению мы решили устроить «сражение» за стенами загона.
Несмотря на решительные протесты со стороны свиней, их одели в доспехи, поставив между горизонтальными шестами, передними ногами вверх, задними - вниз.
Общество, выступающее против жестокого обращения с животными, наверняка пришло бы в ужас, но в любом случае мы собирались съесть этих свиней, и я не вижу, чем мой меч хуже ножа мясника.
Вообще-то меч графа был намного хуже. Согласно правилу, удары должны разрубить кольчугу, и графу пришлось нанести пять ударов, прежде чем свинья затихла. Смерть наступила в результате внутренних травм. Доспехи же остались целы.
Булатное лезвие легко разрезало железные кольца и вонзилось в сердце.
От меня не скрылась борьба чувств в душе Ламберта. С одной стороны, он увидел ценную новую технику. С другой - под сомнением оказалось то, чему он всю жизнь учился. Я встревожился. Не обидел ли я ненароком своего хозяина?
- Можно посмотреть лезвие твоего меча, пан Конрад?
- Конечно, господин.
Он схватился за дешевую медную рукоятку и несколько раз крутанул меч. После чего запрыгнул в загон, где оставалась одна живая свинья. Единственным мощным ударом он полностью снес животному голову. И расплылся в улыбке.
- Твоя техника великолепна, пан Конрад, но меч! Он просто волшебный!
- Сомневаюсь. Просто хорошая сталь.
- Можешь обучить нашего кузнеца, как ее изготавливать?
- Я могу объяснить ему, как это делается, но сама работа - это искусство, которое он должен сам для себя выработать. Хороших результатов можно ожидать не раньше, чем через год-два.
- Пан Конрад, нам нужно поговорить.
Казалось, граф немного в нерешительности.
Когда мы возвращались обратно, я заметил, что Кристина насупилась.
- В чем дело, красавица? - спросил я. - Прости, эти убийства расстроили тебя.
- Да нет, дело не в этом. Просто завтра на ужин мы собирались испечь кровяной пудинг, а вы взяли и расплескали всю кровь по двору.
Трудно угодить всем.
Перед ужином мы с графом играли в шахматы, а в другом конце зала девушки установили ткацкий станок.
Хотя это громко сказано. Вокруг верхней планки обмотали несколько тысяч шерстяных нитей. На нижнюю планку предполагалось наматывать готовую материю. Посередине две девушки тщательно двигали челнок взад-вперед между вертикальными нитями, а затем закрепляли горизонтальную нить чем-то вроде небольшого гребня. За час они не сделали и сантиметра ткани.
- Это их увлечение? - спросил я, указав на работающих девушек.
- Увлечение? Материя нужна всегда, а девушки должны быть чем-то заняты.
- Тогда почему бы не использовать нормальный ткацкий станок?
- Ты в них разбираешься? - Игра была моментально забыта.
- Вообще-то я не ткач, но я знаю этот процесс...
- Понятно, пан Конрад. «Но не за эти несколько недель, что я пробуду здесь! ». Ты вообще представляешь нашу экономическую ситуацию относительно материи? Разве ты не знаешь, что французы и итальянцы получают огромные прибыли, торгуя тканью? На одной только ярмарке в Труа вертятся миллионы гривен - в основном польское серебро за французские ткани.
- Почему бы не пригласить сюда ткачей?
- Мой сеньор, Хенрик Бородатый, уже пытался. За огромную сумму он выписал три дюжины валлонских ткачей и на свои средства поселил их во Вроцлаве. Но вплоть до сего дня ни один поляк - за исключением самого Хенрика - не был допущен понаблюдать за их работой! А цена на материю ни на грош не упала! Ткань, из которой сшита твоя туника, произведена во Фландрии и покрашена во Флоренции.
- Я ничего не смыслю в окраске тканей, но уверен, что смогу построить ткацкий станок, - сказал я.
- Вот и решено! Пан Конрад, ты мне нужен. Я хочу, чтобы ты остался здесь и проинструктировал моих людей в тех делах, о которых ты рассказывал. Не прошло и пары дней, как ты поведал про мед, сталь и материю. Ты показал мне лучшее искусство владения мечом, лучшие танцы, лучшие приемы игры в шахматы, чем вообще представляется возможным. Ты действительно нужен мне. Называй цену.
- Цену? Я не уверен, что мне нужны деньги. У меня есть половина захваченного добра, и...
- Еще одно: у тебя больше, чем ты думаешь. Равная доля с Новацеком - это же чепуха! Хоть ты и находишься у него на службе, ты все же рыцарь, а он простолюдин; и всем, что у него есть, он обязан твоему мечу. Ты можешь подарить ему двенадцатую часть, но больше - это уже слишком. Кроме того, добыча захвачена на моих землях. Согласно обычаю, я имею право на десятую часть. Но это примерно соответствует сумме, которую ты получил от меня за убийство проклятого немца, так что считай, что мы в расчете.
- Пусть так, граф Ламберт, но все же у меня есть договоренность с Борисом. Я обещал сопровождать его, считать его расходы и прибыли, а также защищать его.
- Новацек поедет отсюда в Венгрию и затем обратно. Мне как раз нужно послать в Венгрию рыцаря. Письмо, которое ты мне привез, - от моей жены. Она с нашей дочерью гостит у своих родственников в Пеште. Как обычно, она жалуется на недостаток средств, поэтому я должен отправить ей денег. Иначе жена сама приедет сюда за ними. Если я должен послать рыцаря - а кому еще можно доверять? - тогда он может сопровождать Бориса и работать на него. Учет расходов - едва ли подходящее занятие для рыцаря.
- Видишь ли, господин, не все так гладко. На самом деле я еще не посвящен в рыцари.
- Что? Ты хочешь сказать, что ты скрестил со мной меч, обыграл меня в шахматы, наслаждался обществом моих девушек - и ты не посвящен в рыцари? Пан Мешко! Мне нужен свидетель! Скорее сюда!
- Иду, господин!
- Но, понимаешь, граф Ламберт... в моей стране нет такого понятия - рыцарство, но я был офицером - нет, я и сейчас офицер, и священник сказал, что...
- Молчать! Преклони колени, Конрад Старгардский! - Он вынул меч из ножен.
У меня в мозгу промелькнул образ борова с раздробленным черепом, но все же я опустился на колени.
- Видишь ли...
- Тише!
Он сильно ударил меня мечом плашмя по ушибленному правому плечу. Затем не менее сильный удар пришелся и по раненой левой руке. По всей видимости, меня посвящали в рыцари, и граф явно не желал довольствоваться легким касанием, как в современных фильмах.
- Я посвящаю тебя в рыцари!
Последний удар пришелся мне по голове, и в глазах на мгновение потемнело. Я чуть было не упал, но все же удержался в коленопреклоненном положении.
- Встань, пан Конрад!
Девушки за ткацким станком смотрели на все это, шептались и посмеивались.
- Эй, вы! - обратился к ним граф. - Это была чистая формальность, чтобы избавить пана Конрада от сомнений. В их стране принята другая церемония. И все же помалкивайте об этом. Ты тоже, пан Мешко.
Я с трудом поднялся на ноги.
- Вот и все, пан Конрад! Есть еще что-нибудь?
- Проблемы? Нет, мой господин. Но чего именно ты от меня ожидаешь?
- Я хочу, чтобы ты построил механизмы, которые, по-твоему, принесли бы пользу, а также, чтобы ты присягнул мне на верность.
Что ж... а ведь это не так уж и плохо. Удобное жилище, доброжелательные люди, которым я нужен, внимание противоположного пола. Если сравнить с моей предыдущей должностью - что ж, надо отдать должное, Борис Новацек был честен со мной. Но за два дня путешествия я оказался вовлечен в два кровопролитных сражения. Хотя два - цифра незначительная, все же она что-то да значит! Не будь судьба ко мне так благосклонна - лежать мне раздетым догола трупом в заснеженном лесу.
- Очень хорошо, господин. Я надеюсь, что ты уладишь дела с Борисом Новацеком без ущерба для него. Я присягну на верность, но не навсегда. Лет эдак на девять.
Я оставил для себя малодушный выход из положения. В битве при Легнице - а это совсем недалеко отсюда - тридцать тысяч христиан сражались с превосходящим по численности войском монголов. Эти варвары не оставили в живых ни единого человека. Никто из поляков, что принимали участие в битве, не вернулся с поля боя, чтобы о ней рассказать. Не хотел бы я там оказаться.
- Решено, пан Конрад. А чего бы ты хотел в качестве вознаграждения? Если не деньги, может, тогда земли? Или собственных крестьян?
- Давай пока не будем с этим торопиться. Договоримся обо всем чуть позже. А пока меня устроит, если ты позволишь мне пожить в твоем замке. Ты понимаешь, что я согласен в случае нападения защищать тебя и твоих людей, но я не хочу брать на себя ответственность за прочие военные действия.
- Согласен. Борис рассказывал мне о твоем двойственном отношении к убийству, и я видел твое лицо, когда ты заколол тех свиней. Ты странный человек, пан Конрад Старгардский.

ГЛАВА 13

В тот вечер праздник был куда более цивилизованным, чем на Рождество. Просто праздничное застолье, за которым последовали танцы.
Кажется, это я научил поляков танцевать польку. Мой короткий танец с Кристиной явно произвел на всех впечатление, и в тот вечер граф настоятельно попросил меня продемонстрировать его вновь. Несколько минут я насвистывал музыкантам мелодию, хлопая для ритмичности по бедру, и они быстро подхватили мотив. Нот не было, они играли по слуху.
Я не стану описывать пронзительный звук трех рожков, четырех флейт, свирели, двух бубнов и волынки, играющих польку «Пивной бочонок».
Праздничная суматоха слегка улеглась. Женщины-крестьянки разделились на шесть групп, которые по очереди исполняли роль прислуги. Каждую группу возглавляла юная девушка. И это работало.
Кажется, граф считал, что рыцарю подобает всегда иметь под рукой по меньшей мере двух молодых женщин. Думаю, их называли подручными девушками, потому что они всегда были под рукой. Слово «девушки», конечно же, было эвфемизмом. Если они беременели, он отдавал их замуж и заменял новыми. Позже я обнаружил, что это не всем удается. Большинство рыцарей графа, а также и его феодал, завидовали такой способности справляться с этой проблемой.
Я играл в шахматы с паном Мешко, когда в комнату ворвалась Кристина. Она нетерпеливым жестом попросила меня следовать за ней. Я извинился перед Мешко и последовал за девушкой. Мы прошли в пустую комнату рядом с палатами графа. Она приложила ухо к стене и знаками показала, что мне нужно сделать то же самое. Смутившись, я так и поступил.
Оказывается, Ламберт и Новацек обсуждали меня! Я отошел от стены и побежал обратно в свою комнату, опасаясь, что таким образом могу нарушить конфиденциальность.
Меня догнал граф.
- О, пан Конрад! Я хотел с тобой поговорить!
- Да, мой господин. Ты знаешь, что слуги подслушивают твои разговоры?
- Что? Ну конечно! Дорогой пан Конрад, или ты слишком наивен, или в твоей стране слуги совершенно иной породы, нежели остальные люди. Слуги подслушивают! Это все равно что сказать «рыбы плавают»! Или у тебя есть слуги, или секреты. Иначе не бывает. Но я не об этом хотел с тобой поговорить! Пойдем в мои палаты. Я хочу довести до конца наше соглашение с Борисом. Я правильно предположил, что ты сделал Борису подарок, равный двенадцатой части захваченного тобой сокровища?
- Ну да, по крайней мере...
- Отлично, потому что именно такую сумму он решил дать мне в качестве рождественского подарка.
Борис побагровел.
- Дорогой граф Ламберт, конечно же...
- Хватит об этом. Ты и так был слишком великодушен. Пан Конрад, ты недавно покупал доспехи. Я решил приобрести доспехи, которые ты захватил. Сколько ты платил за свои?
- Семьсот восемнадцать гривен, господин.
- Значит, моя цена в тысячу гривен за комплект достойная.
- Но, граф Ламберт, - запротестовал Борис. - В Венгрии я получил бы за них куда больше! А кроме доспехов было еще оружие, седла, уздечки...
- Да, но за все я решил заплатить четыре тысячи.
- Но, господин...
- Я все решил! Итак, по рукам. Ты привез мертвую лошадь, которую я счел твоим вкладом в пиршество. Другая захваченная лошадь - что ж, ты потерял лошадь на моих землях, поэтому считай ее моим даром, как возмещение ущерба. Пан Конрад, у меня есть для тебя поручение. Сходи в хранилище, Кристина покажет тебе дорогу. Кристина! Я знаю, что ты подслушиваешь! Иди сюда. Хорошо. Теперь ступай в хранилище. Там ты найдешь, помимо моих ценностей, седельные сумки Бориса Новацека, кошельки пана Конрада и кредитора, а также сундук, который они нашли в лагере немцев. Возьми четыре тысячи гривен из моего кошелька и прибавь их ко всему остальному. Возьми три тысячи гривен и положи их в сумки Бориса, чтобы заплатить за доспехи пана Конрада. Затем возьми из сундука одну двенадцатую и положи ее к моим деньгам. Сундук останется пану Конраду, и, думаю, мы будем в расчете.
Все это на словах, без единого документа. Сомневаюсь, что граф знал точную сумму своего богатства. Полагаю, что одной из моих задач будет научить его принципу двойной записи.
- И еще, - продолжил он. - Отправь все мое новоприобретенное добро мастерам. Я хочу, чтобы все это как следует починили и убрали после окончания праздника. Оружие кузнецу, лошадиную сбрую шорнику, одежду... О, я забыл про одежду. Я заплачу за нее шестьсот гривен. Значит, всего из моего кошелька уходит четыре тысячи шестьсот гривен. Хорошо, что мы все уладили.
- Но, господин...
- Какие у тебя проблемы, Новацек? Ты ступил на мои земли с рыцарем и мулом с поклажей. Покинешь их с тем же, поскольку пан Мешко соблаговолил сопровождать тебя в Венгрию и обратно за ту же сумму, что ты собирался платить пану Конраду. Ты веселился на празднике, и тебе не пришлось ничего потратить. Что же до всего остального, у тебя были приключения, о которых можно будет долго рассказывать в тавернах. На что же тут жаловаться?
Борису пришлось смириться с неизбежным. Очевидно, торговаться с графом Ламбертом невозможно.
- Он собирался научить меня арабской арифметике.
- Да? Пан Конрад, согласен обучить пана Новацека здесь, если тебе удобно?
- Конечно, господин.
- Ну и отлично. Кристина, пан Конрад! Вы получили указания. Идите, но вернитесь, пока солнце не село. Не забывайте о своей клятве верности.
Мы с Кристиной пошли в подвальное хранилище. Будь оно охраняемо, армия вряд ли смогла бы ворваться туда, но если нет, вор бы попал в него беспрепятственно. В общем-то охраны здесь не было. Нужно срочно придумать какие-нибудь замки.
Мы последовали инструкциям графа, и я начал считать деньги. Удивленно посмотрев на меня, Кристина достала весы и взвесила деньги. Кажется, количество монет не имело значения.
Когда мы справились, я узнал, что стал владельцем 112 200 гривен. Кристина сказала мне, что за эти деньги можно нанять каждого простолюдина из форта на пять лет.
С трудом верилось, что такое богатство может быть сосредоточено в руках одного человека, особенно добропорядочного социалиста! Возвращаясь обратно, я ощущал легкое головокружение.
В те времена во всей Европе вассал приносил клятву верности, стоя на коленях. Он складывал ладони как при молитве, а сеньор брал их в свои руки. Сеньор обычно сидел.
Но в Польше тринадцатого века все было не так. Здесь нужно в солнечный день выйти на улицу, чтобы было как можно больше свидетелей. Вы поднимаете правую руку в сторону солнца и громко произносите клятву. Несомненно, традиция заимствована из прежних, языческих времен, но мне она нравится больше.
Я торжественно произнес:
- Я, пан Конрад Старгардский, обещаю приходить на помощь моему феодалу, графу Ламберту Пясту, если ему или его народу грозит опасность на его землях. Я обещаю служить ему девять лет. Клянусь.
Граф ответил:
- Я, граф Ламберт Пяст, обещаю защищать своего вассала, пана Конрада Старгардского наилучшим образом. Я обеспечу его всем необходимым и буду делать то, о чем время от времени мы будем заключать соглашения. Клянусь.
Люди захлопали в ладоши, и присяга закончилась. Никаких вам документов в четырех экземплярах, никаких обсуждений в комитетах. Тринадцатый век начинал мне нравиться.

ГЛАВА 14

Праздники проходили приятно. Часто я залеживался в постели допоздна, иногда пропуская завтрак в 10 часов утра. Во время святок баню топили каждый день (а в обычное время лишь два раза в неделю). Ее могли посещать все - и простолюдины, и знать.
После обеда я выполняю роль инструктора, обучаю фехтованию, первой помощи, учету денег и арифметике. Я рассказал об арифметике, основанной на числе двенадцать (а не на десяти, как обычно принято) - отчасти потому, что на этом настоял Борис Новацек, а отчасти из-за того, что эти люди считали дюжинами и дюжинами дюжин, а не десятками и сотнями. Они убедили меня, что двенадцать - более удобное число, чем десять. У двенадцати четыре частных, у десяти - только два. Круг можно без труда разделить на двенадцать частей, а на десять - практически невозможно без транспортира. Двенадцатеричная система гораздо проще и удобнее; можно указывать большие числа, используя меньшее количество цифр.
В действительности единственное преимущество десятичной системы - это не столь важный биологический факт, что у человека десять пальцев. Я слышал, что индейцы племени майя всегда ходили босиком, и поэтому разработали двадцатеричную систему, считая пальцы как на руках, так и на ногах.
Выработать двенадцатеричную систему оказалось не сложно. Ноль и цифры от одного до девяти оставались прежними. Для десяти и одиннадцати требовались новые символы; я выбрал для них греческие буквы «дельта» и «фи».
Счет осуществлялся следующим образом: один, два, три... девять, десять, одиннадцать, двенадцать, один-десять, два-десять, тринадцать... девятнадцать, десятнадцать, одиннадцатинадцать, двадцать, двадцать один... двадцать девять, двадцатьдесять, двадцатьодиннадцать, тридцать, и так далее. Одиннадцатьнадцать равнялось ста сорока двум в десятеричной системе. Очевидно, не так ли? Достаточно составить таблицы умножения и все. Опять-таки понять их несложно.
Меня поразила быстрота, с которой люди усваивали новые знания. В двадцатом веке детей в школах обучают арифметике восемь лет, здесь же мои «студенты» выучили все это за две недели! Подобно сухой губке, они жадно впитывали в себя все новое.
Число моих учеников варьировалось от четырех до пятидесяти. Мы решили, что после праздников занятия возобновятся по воскресным вечерам.
Обучение проходило исключительно в устной форме; для запоминания числа повторялись вслух хором. Я оштукатурил часть одной стены и покрасил ее в черный цвет, чтобы использовать в качестве школьной доски. Здесь не было ни книг, ни бумаги, ни карандашей и, соответственно, никаких письменных экзаменов.
Несмотря на все эти недостатки, обучение шло успешно. К концу своего пребывания здесь, Борис завел пергаментную учетную книгу, в которой разбирался лучше, чем я, поскольку я так и не научился мыслить категориями двенадцатеричной системы счета. Я смог ее придумать, но не более того.

Предыдущая страница 13 Следующая страница


Инженер Средневековья 14

Борис пожаловался, что чернила медленно сохнут и не слишком удобны в дорожных условиях, поэтому я предложил пользоваться заостренным кусочком твердого свинца. Это сработало, и через несколько лет мы производили и продавали свинцовые карандаши, сделанные из настоящего свинца, а не современной смеси графита с глиной.
На празднестве в двенадцатую ночь я должен был дарить подарки простому народу, и к тому времени уже определился. Эти люди явно страдали от недостатка витаминов. Купленные мной еще в двадцатом веке семена при условии правильного обращения могли стать ценным вкладом в их питание.
Я аккуратно разложил пакетики с семенами на шесть кучек.
Первая состояла из овощей, которые можно съесть, а семена сохранить: тыквы, кабачки, люффы, помидоры и так далее. Всего девяносто две упаковки - достаточно, чтобы раздать каждому по одной.
Во второй были растения, семена которых употребляются в пищу: зерновые культуры, кукуруза, горох и бобы. Предпочтительнее было бы выращивать их на семена, по крайней мере в первый год, поскольку я полагал, что современные разновидности плодовитее старинных. Их лучше всего сажать на личных землях графа, так как крестьяне с голоду могли и съесть семена следующей зимой. Немного поразмыслив, я положил сюда же двулетние растения - лук и чеснок. Я знал, как они размножаются.
Третья группа состояла из многолетних растений - фруктовые деревья, ягодные кусты, сахарный клен, спаржа, виноградные лозы и так далее. Они также предназначались для владений Ламберта, поскольку он мог позволить себе долговременные вложения, а крестьяне - вряд ли.
В четвертую кучку я положил декоративные растения, не имеющие практической ценности: декоративные деревья, цветы и так далее. Розы - красивые цветы, но если что-то вдруг не прорастет, невелика беда. Их я решил отдать женщинам из замка.
Оказалось, что я сильно ошибся относительно бесполезности декоративных растений. Некоторые из них отлично отпугивали насекомых, а некоторые цветы люди ели. Розы служили основным источником витамина С. Японская роза вырастает в сплошную живую изгородь - эта живая колючая стена куда лучше колючей металлической проволоки. Кустарник также оберегал поля от скота.
Были у меня и растения, которые вообще не произрастали в Польше. Я нашел два пакетика риса, шесть видов цитрусовых деревьев и упаковку семян хлопка. Я не знал, зачем та рыжая девица продала их мне, но факт оставался фактом, и здесь, в Окойтце, от них не было никакой пользы.
Хорошо, что Борис отправлялся в более теплые края - в Венгрию. Я знал, что там вырастал рис и апельсины, и - кто знает? - может, там вырастет и хлопок. К тому же мне хотелось хоть немного загладить свою вину перед бывшим хозяином. Если он распорядится моим подарком правильно - а Борис был достаточно умен, - эти растения помогут ему разбогатеть.
Хлопок особенно важен. Хлопок лучше льна, и его легче скручивать в нити. В эти времена, когда ткани так ценны, Борис наконец нажил бы немалое состояние, о котором он так мечтает.
Эх, будь у меня семена табака...
В последней кучке находились растения, о размножении которых я ничего не знал. В основном это были корнеплоды: морковь, репа, редис, свекла, а также капуста и ее «родственники»: цветная капуста, брокколи, листовая капуста и кольраби. Последние шесть на самом деле являются различными сортами одного вида и их можно скрещивать между собой. Лучшее, что я мог сделать, - отдать все графу и посмотреть, что из этого получится. Меня беспокоило, что сахарная свекла оказалась в этой последней кучке. Учитывая огромные цены на мед, сахарная свекла принесла бы графу большие доходы, но я не знал, как ее выращивать.
Мероприятие прошло неплохо. Все люди горели желанием попробовать что-нибудь новое, а графу хотелось отдать несколько гектаров под семена. С приходом весны мы с отцом Иоанном - единственные грамотные люди в Окойтце по просьбе народа читали и перечитывали надписи на пакетиках.
Когда все вокруг неграмотные - это раздражает и занимает много времени. Невозможно оставить кому-нибудь записку. Нужно найти посланника и положиться на его память. Нельзя давать письменные указания. И вообще, неграмотность - дело плохое.
Я застал отца Иоанна за резьбой по дереву; он вырезал статую святого.
- Отец, я думаю, нам нужно основать здесь школу.
- Правда? И чему учить?
- Как чему? Конечно же, чтению и письму.
- А какую пользу это принесет моему приходу?
- Какую пользу? Да ведь все эти люди неграмотные! Они даже свое имя написать не могут, не говоря уже о чтении.
- А если я обучу их грамоте, что тогда? Что они будут читать?
- Книги, что же еще?!
- Единственные книги в Окойтце - это не слишком разборчивая Библия и моя собственная копия Аристотеля. Их я могу цитировать по памяти. Что же до написания имен, где эти люди будут ставить свою подпись? На стенах уборной?
- Но все же грамотность важнее, чем резьба по дереву!
- Неужели? Если учесть, что крестьяне платят десятину, они все равно отдают мне лишь десятую часть того, что продают купцам - а это, вероятно, десятая часть того, что они выращивают. Остальное уходит им на прокорм. Граф обеспечивает меня пищей и кровом, но не более того. У меня есть жена, которая... довольно честолюбива. Я могу продавать свои деревянные статуи, а обучение не продашь.
- Ясно. Я понимаю тебя, отец. Сколько ты зарабатываешь резьбой?
- Иногда по пять-шесть гривен в неделю.
- Отлично. Я буду платить тебе - вернее, жертвовать церкви - по гривне в день за твое преподавание. Обучай дюжину человек - самых сообразительных - пять дней в неделю, с обеда до захода солнца, в течение зимы. Особенно я хочу обучить сына Кульчиньских, Петра. У него есть способности, которые нельзя зарывать в землю.
- Будут расходы. Пергамент, чернила, восковые таблички.
- Купи их. Я дам денег. Если нужно что-то еще - поможет отец Игнаций из францисканского монастыря в Кракове. Он знает меня.
- И я смогу по утрам заниматься резьбой по дереву?
- Да, черт возьми!
- Значит, решено.
Вернувшись от отца Иоанна, я застал графа Ламберта за разговором с недавно прибывшим рыцарем. На незнакомце была красивая одежда бордового цвета с дорогой золотой вышивкой. Его позолоченные доспехи состояли из очень маленьких колечек - такие можно увидеть в музеях. Вышитый бархатный плащ рыцаря гармонировал с богатой попоной на его белом скакуне, а окантовка его шлема и оружия смахивала на чистое золото.
На мне был свитер и синие джинсы, но я подошел к нему и представился.
- А, пан Конрад, - оживился Ламберт. - Я представлю тебя пану Стефану. Пан Конрад - мой новый вассал; Пан Стефан - сын моего главного вассала, барона Ярослава. Вы оба будете вместе служить мне до Пасхи.
- Честь имею, пан Конрад, - сказал пан Стефан, придя в замешательство от моего роста и странной одежды. - Я полагал, что буду служить с паном Мешко. Но как бы то ни было, я рад любому, кто будет нести караул в течение второй половины долгой зимней ночи.
- Э-э-э... ну... - промычал я.
- Ах да. Я отправил пана Мешко с поручением в Венгрию, - сказал Ламберт. - Что касается остального, ты затронул один больной вопрос, пан Стефан. Видишь ли, мое соглашение с паном Конрадом состоит в том, что он не будет выполнять военных обязательств, за исключением защиты при нападении. Прости, но из этого следует, что тебе придется нести караул в одиночку.
- Но, господин, от заката до рассвета, семь дней в неделю, зимой? По-моему, это уже слишком!
Мне пришлось признать, что он прав. На широте Окойтца зимой ночь длится семнадцать часов. Три месяца еженощного караула в таких обстоятельствах могут свести человека с ума или заставить преждевременно постареть. Мне стало жаль этого молодого рыцаря, но не настолько, чтобы вызваться ему на смену. Это не входило в мои обязанности. У меня хватало своих дел.
- Граф Ламберт, - сказал я, - не можешь ли ты позвать кого-нибудь ему на помощь.
Ламберт отрицательно покачал головой.
- Если позвать еще одного рыцаря, ему пришлось бы договариваться с другим воином для охраны его поместья, а тот, в свою очередь, тоже должен уладить подобную проблему. На это уйдет время, около трех месяцев, а к той поре уже отпадет необходимость в охране. Нет. Жребий бросили на прошлый Михайлов день, и я не стану ничего менять, разве что в случае смерти или угрозы войны.
- Значит, ничего не поделаешь, - сказал Стефан. - Но, пан Конрад, может, ты хоть иногда будешь сменять меня?
- Прости, но у меня слишком много работы.
- У пана Конрада есть свои обязанности, которые может исполнять только он, - сказал Ламберт. - Боюсь, что тебе придется смириться с этим трудным поручением, пан Стефан.
- В одиночку, господин?
- Да, черт возьми! Я же тебе объяснил. Как же еще? Замок нужно охранять! Я же не могу доверить охрану крестьянину. Они возомнят себя равными нам. И, конечно, ты же не думаешь, что я сам должен нести караул. Достаточно того, что я должен бодрствовать весь день. Я сеньор твоего отца! Хватит об этом! Все уже решено!
Думаю, Ламберт испытывал чувство вины не меньше, чем я.
Пан Стефан посмотрел на меня так, как будто это я был во всем виноват, и зашагал к замку.
Моя первая задача - обеспечить постройку двенадцати дюжин ульев. В этом не было особой срочности, поскольку пчелы начинают роиться не раньше июня, но я хотел установить хорошие рабочие отношения с плотником, прежде чем мы приступим к сооружению ткацкого станка.
Вскоре стало очевидно, что без затруднений не обойдется. По всей видимости, Витольд компетентный плотник; он руководил строительством всего форта. Но когда дело дошло до распиливания досок и сооружения простых ящиков, он никак не мог понять, чего же я хочу. Я рисовал картинки на снегу, но чертежи в трех проекциях были за пределами его понимания. Он задавал бесчисленные вопросы о пчелах и о том, что мы вообще должны сделать. Так продолжалось часами, и к вечеру я начал терять терпение. Мы решили отложить обсуждение до завтрашнего дня. Готов признать, мы обсуждали одновременно слишком много вещей, и, наверное, уйдет месяц или два, чтобы все уладить, но ведь ящик - вещь несложная.
На следующее утро он встретил меня, когда я шел к кузнецу. Если я не мог объяснить, как сделать ящик, что же тогда говорить о двадцати с лишним сложных стадиях производства булата?
- Пан Конрад! - окликнул меня Витольд. - Ничего, если я попробую изготовить ящик так, как я это понял? Если тебе не понравится, мы всегда сможем пустить их на дрова.
- Правильно, Витольд.
Я решил, что это на время избавит меня от разъяснений, и как только у нас будет образец, я смогу указать ему на недостатки.
Кузнец, Илья, был тем самым «королем», выбранным во время праздника. Это он тогда нарядил меня в пеленки, чем оставил не слишком благоприятное впечатление о себе.
- Илья, граф хочет, чтобы я рассказал тебе о стали.
- Ну ладно, раз так хочет граф, я послушаю. Но вообще-то я уже знаю, что такое сталь.
Он работал над своим кузнечным горном и не взглянул на меня во время разговора. Горн был примитивным, размером приблизительно с мангал для шашлыков, что-то вроде каменной ступы высотой со стол, с приподнятой задней стенкой в качестве защиты от ветра. Грубые кожаные мехи вдували воздух с одной стороны. Их закрывала крыша без стен, а также наковальня - еще одна главная деталь всего - оборудования. Несколько щипцов, плоскогубцев и молотов завершали небольшую коллекцию кузнечных инструментов. Угли в горне были раскалены дожелта.
- Ты кое-что знаешь о кованом железе. А вот о стали - ничего, - заметил я.
- Хм-м... - Кузнец даже не поднял головы.
Он был невысокого роста, но казался невероятно сильным. Даже на морозе ходил с закатанными рукавами, выставив напоказ руки в два раза шире моих. Он чинил доспехи, которые были на свинье, что пала от моего меча несколько недель назад.
- Не иначе, как тебе тогда повезло! Ты, должно быть, пробил несколько слабых звеньев.
- Ничего подобного! Я заколол ту свинью, потому что мой меч из хорошей стали, а эти доспехи - из дешевого кованого железа!
- Нормальные доспехи.
Он так и не взглянул на меня, так как вбивал железное кольцо в разложенную на наковальне кольчугу.
- Черт побери, почему ты не смотришь на меня, когда разговариваешь со мной?
Он поднял взгляд.
- Я вижу тебя. - И вновь вернулся к своей работе.
- Ну, если не хочешь смотреть на меня, посмотри тогда на мой меч! - Я вытащил его из ножен показать, как выглядит булат.
- Игрушка.
Мне как-то нужно было привлечь его внимание. Я решил проделать дырку в кольчуге, над которой он работал, - возможно, это заинтересует его.
- Тысяча чертей, Илья, отойди, иначе можешь лишиться руки!
Я замахнулся на разложенную на наковальне кольчугу, и он вовремя отскочил.
Результат был просто поразительным. К счастью, Илья, в удивлении раскрыв рот, уставился на наковальню и не заметил выражения моего лица. Я отсек от края наковальни три сантиметра и разрубил доспехи практически надвое. Меч же остался цел и невредим.
Военная служба приучила меня не терять самообладания.
- Теперь почини это, Илья! - прорычал я. - А после ужина приходи ко мне поговорить.
Преисполненный собственной значимостью, я ушел прочь.
Плотник выбирал из поленницы бревна - около метра длиной и полуметра толщиной, разрубал их надвое и складывал половинки в ряд на снегу.
Я не хотел задавать никаких вопросов.
Я отправился обратно в замок, мечтая о кружке пива. Может, граф хочет поиграть в шахматы. Знатным людям не разрешалось играть с простолюдинами - вдруг проиграешь?
Янина принесла пиво, и девушки обступили меня.
- Пан Конрад, ты обещал нам показать, как делать это удивительное вязанье.
У Кристины не слишком хорошо получалось кокетничать. Полагаю, она пыталась подражать Франсин, жене священника.
- Да? Не помню, чтобы я что-то обещал, но все же подумаю.
Я и вправду подумал, но это не помогло. Поймите, моя мать постоянно вязала. Если она не готовила или не спала, у нее в руках были спицы и клубок ниток. Пока была жива моя бабушка, она делала то же самое.
И знаете что? Я никогда не обращал внимания на то, чем они были заняты. Я знал, что в каждой руке было по спице с маленькими петельками, соединяющими их с плетеной тканью внизу. Посередине она делала с ними что-то замысловатое. Больше часа я пытался мысленно представить, как это делается, и девушки в замешательстве удалились.
Затем мне в голову пришло частичное решение проблемы. Я не умел вязать на спицах, но когда мне было семь лет, бабушка показала мне, как вязать крючком. Я взял несколько больших деревянных щепок у плотника, который все еще колол и раскладывал бревна.
Остальные группы работали. Несколько мужчин разложили на земле кучи льна и молотили по ним деревянными колотушками. Женщины скручивали лен в нитки или плели нечто вроде веревки. На соломенной крыше что-то ремонтировали. Казалось, никто никем не руководил, однако дела все же продвигались.
Я отнес щепки в свою комнату и через час выстругал три вполне пригодных крючка. Жаль, конечно, что нет наждачной бумаги, но если не торопиться, можно сделать их гладкими, пользуясь одним только ножом. Я принес из комнаты графа свечу и натер крючки воском. Затем взял немного пряжи и вскоре связал ухватку, которая оказалась нисколько не хуже той; что получилась у меня в семь лет.
Девушки заинтересовались и без труда поняли принцип. Через неделю у нас с графом было по две льняных сорочки. Вскоре они уже экспериментировали с узорами, а их примеру последовали и крестьянские женщины.
Одна поразительная характерная черта техники заключается в том, что очень часто изобретение простейших процессов и приборов занимает очень много времени, или я бы сказал, что это удивительно, если вы не дизайнер. И соответственно намного легче изготовить нечто сложное, чем понятный простой механизм. Сложные машины, которыми славилась Германия двадцатого века, - и впрямь результат ленивых умов.
Вспомните эволюцию мушкета. Дорогой и замысловатый колесный курок изготавливался сотню лет, прежде чем некий безымянный умелец изобрел надежный кремневый.
Или возьмите, к примеру, вязание крючком. Трудно представить инструмент проще, чем крючок. С его помощью можно довольно быстро изготавливать плетеную ткань; тем не менее я не слышал ни об одном примитивном племени, использующем крючок. Даже кочевники, которым нужно носить с собой все свое имущество, чтобы изготавливать материю, перевозят с места на место ткацкий станок.
Дизайнеру приходится ломать голову над сложными проектами по несколько месяцев. Затем вдруг ему приходит в голову простое, элегантное, красивое решение. Когда такое случается, кажется, что с вами говорит Бог! А может, так оно и есть.
После ужина Мария привела в мою комнату кузнеца Илью. Он выглядел значительно менее угрюмым, чем днем.
- Пан Конрад, пойми, пожалуйста, что когда в горне горит огонь, мне нужно работать! Чтобы поддерживать огонь в течение нескольких часов, нужно два-три дня добывать уголь.
- Хорошо, Илья. Я сочту это извинением, если ты простишь, что я погорячился. А теперь о булате.
В открытую дверь вошел Ламберт.
- Да, пан Конрад, о булате! Мне тоже хочется послушать. Сегодня у тебя был плодотворный день! Все мои дамы занялись плетением узелков из пряжи, и я слышал, что ты изобрел новый способ привлечь внимание Ильи.
Видимо, в таком маленьком городке каждый знал, что делают остальные.
- Прости, что я погорячился, господин. Наковальни, наверное, недешевы.
- Да, но Илья уже починил ее, а заодно и кольчугу. - Его глаза весело заблестели. - Иногда мне хотелось применить подобный прием на его голове, но я опасаюсь за свой меч. Ну а теперь расскажи нам про сталь.
- Первый шаг - это превратить ковкую сталь в твердую. Ковкая сталь - почти чистое железо, а твердая сталь - это железо с примесью углерода. Уголь в основном состоит из углерода, так что их нужно правильно смешать. Вы начинаете ковать железо до тех пор, пока оно не станет тонким - тоньше вашего мизинца. Затем берете глиняный горшок с хорошей глиняной крышкой. Заливаете железо в горшок и обкладываете мелко размолотым углем. Закрываете крышку и запечатываете глиной. Очень важно, чтобы в горшок не поступал воздух. Затем ставите горшок в огонь и медленно нагреваете его до тускло-красного цвета и поддерживаете огонь в течение недели.
- Что? Целую неделю? - недоверчиво переспросил Илья.
- Да. Хотя достаточно топить дровами. Если вы все сделали правильно, горшок не треснул и в него не попал воздух, в железе будут маленькие бугорки, и теперь это сталь. Не самого высокого качества, но все же пригодная для некоторых вещей. То, что я только что описал, - это процесс затвердевания.
Вы, случайно, не слышали про тепловую обработку? Думаю, что нет. Ковкое железо остается мягким, что бы вы с ним ни делали. А сталь можно сделать твердой. Вы доводите ее до красного каления, почти желтого, а затем окунаете в воду. Сталь затвердеет и не будет быстро тупиться. Только вот ломается она легко.
Затем закалка, что сделает ее крепче. После затвердевания вы накаляете ее почти докрасна, а затем медленно охлаждаете.
- И в этом весь секрет? - спросил Илья.
- Да, весь секрет, если надо изготовить приличный кухонный нож или лезвие для топора, но для меча она будет недостаточно упругой. Меч может сломаться, если он не будет таким тяжелым, как, например, у графа.
- Давай рассказывай дальше.
- На деле это будет гораздо труднее, чем на словах, - сказал я. - Вряд ли получится с первой попытки научиться так долго «варить» содержимое горшка, не разбив его, а закалка стали - настоящее искусство.
- Я все равно хочу об этом услышать.
- Да, пан Конрад, опишите весь процесс, - попросил Ламберт.
- Хорошо. Я расскажу, как изготавливают сталь в Дамаске.
На самом деле я не знал, как ее изготавливают в Дамаске, зато я смотрел замечательные телепередачи Якова Броновского, где рассказывали о производстве стали в Японии, - это сходные процессы.
- Вы припаиваете кусок уже схватившейся стали к равному куску хорошей ковкой стали. Вы же умеете паять?
- А Папа Римский умеет молиться?
- Принимаю это за утвердительный ответ. Вы спаиваете их вместе и куете до тех пор, пока кусок не станет в два раза длиннее. Затем переворачиваете на другую сторону и снова паяете. Затем опять нагреваете, отбиваете, переворачиваете и паяете. Повторяете эту процедуру по меньшей мере двенадцать, а лучше пятнадцать раз. Получается слоистая структура толщиной в две тысячи слоев.
- Просто невероятно.
- Это действительно трудно. Посмотрите внимательно на мой меч. Видите тончайшие линии? Это слои железа и стали. Это и есть водяной рисунок - отличительная черта лучших булатных мечей.
- И все?
- Почти. Затем вы придаете булату форму меча. Чем быстрее охлаждается сталь, тем тверже она становится. Вам нужен очень твердый край меча, а само лезвие - упругое. Вы обмазываете меч глиной - тонким слоем край и толстым - середину. Нагреваете вместе с глиной до «цвета восходящего солнца», затем остужаете в воде, нагретой до температуры вашей руки. Затем закаляете меч и полируете. Вымачивание в уксусе сделает водяные узоры более четкими.
- Очень трудоемкий процесс, - сказал Илья.
- Но, бьюсь об заклад, результат стоит затраченных усилий, - решил граф. - Илья, поработаешь над этим - естественно, не забывая и про другие свои обязанности. Спокойной ночи, Илья. Партию в шахматы, пан Конрад?
В тот вечер Ламберт выиграл одну партию. К весне он уже обыгрывал меня в двух партиях из трех.

ГЛАВА 15

Предыдущая страница 14 Следующая страница


15 Лео Франковски

Проснувшись, я увидел, что плотник жжет все бревна, которые он распилил и разложил накануне. Не один большой костер, а сотни маленьких огней, по одному в каждой половине бревна. Более того, он взял себе в помощники полдюжины ребятишек. Двое мальчиков постарше кололи щепки, а остальные под руководством Витольда следили за костерками.
Не буду ни во что вмешиваться.
Я подобрал несколько щепок, пригодных для изготовления вязальных спиц, и вернулся к себе в комнату.
Видите ли, часто случается так, что проблема, которая не дает мне покоя днем, внезапно находит разрешение среди ночи. Проснувшись в темноте с ответом, я резко вскочил, чем перепугал Наталью.
Ну конечно же. У меня ведь был образец - связанный моей матерью свитер. Мне нужно лишь понять, как вставить спицы, и затем произвести эту операцию в обратном направлении! Распустив свитер, я смогу определить, каким образом он связан.
К обеду спицы были готовы, и, поев, я с энтузиазмом принялся за работу. Это оказалось куда сложнее, чем я предполагал: свитер был связан причудливым узором, с разными косами и переплетениями. А кроме того, я не знал, с какой стороны начинать.
Длинный, унылый вечер! Я мало что понял и потерял треть единственного свитера.
Девушки заходили и уходили, но я не мог обратить на них должного внимания.
Плотник по-прежнему жег свои бревна с новой командой помощников.
После ужина я продолжал колдовать над свитером при тусклом свете масляной лампы, но граф Ламберт взял у меня из рук вязание и отдал Кристине. Мы сели за шахматную доску.
- Пора отдохнуть, пан Конрад.
К концу третьей партии Кристина частично восстановила мой свитер.
- Вот видишь, пан Конрад, - произнес граф, широко улыбаясь. - Еще одно таинственное ремесло, которому ты обучил мой народ..
- О... да, господин.
- Кстати, ты не знаешь, с какой целью Витольд распалил все эти костры?
- Сказать по правде, господин, он уже два дня приводит меня в замешательство своими действиями.
- Рад это слышать. Мне очень не нравится быть единственным человеком, который не знает, что происходит вокруг. Иногда мне кажется, что они играют в игру под названием «сбей графа с толку». Ну а теперь пора спать. Идем, Кристина? Или сегодня еще чья-то очередь?
В полдень следующего дня Витольд показал мне первый образец улья; к вечеру были готовы все двенадцать дюжин. За три дня он выполнил работу, на которую, как я полагал, должно было уйти несколько месяцев.
Кажется, изготавливать доски оказалось делом хлопотным. Их нужно было вручную выпиливать из круглых бревен с помощью плохой пилы. С гвоздями дело обстояло еще хуже. Их изготавливали по одному за раз из очень дорогого железа.
Но если современные плотники мыслят в категориях досок и гвоздей, Витольд мыслил в категориях деревьев и природных сил как естественного помощника.
Поскольку бревна уже имелись в наличии, расколоть их надвое не представляло никакого труда. Затем он выжег дыру в каждой половине, аккуратно оставив вокруг около пяти сантиметров нетронутыми. Топором было вырублено входное отверстие, а затем два желобка связывались вместе крепкой, но грубой полотняной веревкой. Чтобы собрать мед, нужно всего лишь развязать веревки, достать соты и связать две половины вновь.
Метод Витольда был одним из простейших блистательных решений, о которых я упоминал ранее. Я мог многому научить людей из тринадцатого века, но многому мог научиться и сам.
В своем повествовании я почти ничего не говорил о детях, возможно, потому, что это слишком болезненная тема. В современной Польше детей холят и лелеют - как, впрочем, и во всем цивилизованном мире. В тринадцатом веке было не совсем так. Может быть, из-за того, что много детей умирало в младенчестве, родители не могли позволить себе привязаться к ним.
В течение всего репродуктивного возраста женщины Окойтца почти всегда были беременны. Большинство из них рожали по двенадцать - пятнадцать раз. В те времена не было ни малейшего представления о контрацепции, а воздерживаться от секса никому и в голову не приходило. В этой маленькой общине примерно из двухсот семей в неделю обычно случалось двое родов. Раз в неделю, а то и чаще, случались похороны - обычно в землю опускали крошечный, завернутый в материю сверток, даже без деревянного гроба.
Взрослые тоже умирали рано. Сорокалетних уже считали стариками. Медицины, способной поддерживать жизнь у больного, не существовало вообще. Или вы были здоровы, или мертвы.
И я ничем не мог в этом помочь. Я практически не разбираюсь в медицине. Я, конечно, посещал курсы оказания первой помощи. Мог сделать искусственное дыхание. Мог оказать первую помощь при обморожении, тепловом ударе и шоке. Мог наложить шину на перелом и обработать рану. Но все это я учил для того, чтобы знать, что делать до того, как прибудет доктор.
На эти мысли меня навела смерть маленькой сестры Кристины. Ее отец случайно задавил ребенка во сне. Зимы здесь были холодными, а дома не отапливались, поэтому дети спали вместе с родителями. Только так можно было согреть их. Отец всего лишь повернулся на другой бок.
Этот мужчина был ненамного старше меня, но его обветренное лицо прорезали глубокие борозды морщин; руки тоже были морщинистыми и покрыты мозолями, а спина согбенная, как будто под тяжестью мешка с зерном. В его глазах застыло такое выражение, что я не смог выдержать эту краткую церковную службу. Ушел и заплакал.
Все знали, что я странный человек, и не стали приставать ко мне с расспросами.
Я не врач. Я инженер. Не знаю, от чего умирало большинство детей. Черт, здесь никто не болел раком! Человек мог умереть оттого, что у него болел живот. Одно я знал наверняка - лучшее питание, лучшие жилищные и санитарные условия, лучшая одежда и - черт возьми! - немного отопления могли сотворить для них чудеса.
Лесопилка для изготовления досок для деревянных полов и кроватей, чтобы люди не спали на полу. Холодный погреб, где хранить пищу. Ткацкие станки, чтобы производить тканей больше и лучшего качества. Что-то вроде прачечной - эти люди всю зиму не могли стирать свою одежду; канализационная система и водопровод.
Все это я мог сделать; все это я сделаю!
А еще подготовиться к отражению монголов.
Сразу после Рождества я начал разрабатывать свой план, или по крайней мере у меня появились первые идеи.
Если мы собирались сделать что-то относительно монголов, то нам понадобится оружие и доспехи в количестве, невероятном для Польши тринадцатого века. Нам потребуются сотни тонн железа, стали и - если возможно - пороха.
Все это подразумевает тяжелую промышленность, которая, в свою очередь, требует широкого применения механизмов. Доменную печь нельзя остановить на выходные или праздники. Не может она быть остановлена и на время сева или сбора урожая. Ее рабочие должны были быть квалифицированными специалистами.
Сталелитейный завод в Окойтце, или где угодно в Польше с ее аграрной системой - это невозможно, тем более в городах, где дюжины могущественных традиционно мыслящих гильдий охраняют свои особые привилегии и готовы противостоять всему новому. Очевидно, чтобы свободно осуществлять нововведения, мне потребуются собственные земли и собственные люди. Вообще-то однажды Ламберт говорил, что это возможно.
Мне нужно будет кормить своих рабочих, а при местных аграрных технологиях практически не производилось излишков. Привезенные мной семена хоть немного помогут. Химические удобрения, инсектициды и лучшая техника были делом будущего, но племенной отбор скота нужно начать немедленно.
Я уже пообещал наладить легкую промышленность - производство материи, и так далее - это усилит мой статус и обеспечит людям неплохую одежду.
Ветряные мельницы. Мы определенно можем использовать ветряные мельницы, но я еще ни одной здесь не видел.
Я разговаривал с Ламбертом о моих планах для Окойтца, и хотя я сомневаюсь, что он понял хотя бы треть моих рассуждений, он дал мне свое благословение.
- Да, конечно, пан Конрад. Эти нововведения - именно то, что я от тебя ожидаю. В твоем распоряжении все дерево, какое достанешь, и вся рабочая сила крестьян.
- Спасибо, господин.
- Только не делай никаких глупостей, например, не мешай во время сева или сбора урожая.
- Конечно, нет. Кстати, однажды ты говорил, что я могу получить собственные земли.
- Ну да. Есть небольшое затруднение. Видишь ли, ты же ведь иностранец.
- Нет, господин. Я родился в Польше.
- Но говоришь как-то чудно, значит, не наш. По закону я не могу наделить тебя землями без разрешения моего сеньора. Конечно, это всего лишь формальность. Я уверен, он согласится, когда я в следующий раз его увижу - наверное, через год или два.
- Через год или два? Так долго ждать?
- О, возможно, он будет здесь весной или летом. К чему такая спешка? Ты только что рассказал о проектах для Окойтца, на которые уйдут года.
Я стал рассказывать о монголах, тяжелой промышленности и доменных печах.
- Ну, если так, пан Конрад. В таком случае, приняв на веру твои слова, я пошлю гонца, чтобы он нашел герцога. Должен сказать, что поверить, что огонь настолько силен, что никто не осмелится потушить его - ну, это развивает разум больше, чем чудо перевоплощения.
- Но когда ты отправишь письмо?
- Если нужно, сразу после Пасхи. В любом случае ты не сможешь ничего построить на своих землях, пока не растает снег.
В течение последующих нескольких месяцев все мое время было разделено на четыре неравных части. Одну их них я решил уделить животноводству. Дело в том, что жителям Окойтца были известны основные принципы скотоводства - например, здесь выращивали замечательных боевых коней, - но почему-то принципы эти не распространялись на обычную домашнюю скотину.
Современная курица откладывает более одного яйца в день. Куры в Окойтце несли примерно одно яйцо в неделю. Овцы были маленькими и костлявыми. Сомневаюсь, что на каждой было хоть по килограмму шерсти. Молочные коровы давали, вероятно, всего несколько литров в день, и то только весной и летом. Взрослые свиньи были вчетверо меньше своих современных сородичей.
В основном тому были экономические причины. Крестьянину, у которого всего одна корова, пара свиней и полдюжины кур, незачем заниматься научным животноводством. Еще одна проблема заключалась в том, что крестьяне часто скармливали домашним животным отбросы. Поскольку пищи не хватало, свиньям и курам позволено свободно бегать и самим находить корм. Результат - полное отсутствие племенной работы, а также вечные выяснения отношений из-за того, что чьи-то свиньи погубили чьи-то посевы. А еще, разгуливая, где им вздумается, животные повсюду гадили.
Но у графа имелись свои собственные стада, и если бы мы смогли улучшить их качество, результаты постепенно распространятся и на другие. В основном мой план состоял в разделении каждого вида на небольшое стадо «А» и стадо «Б» побольше. Стадо «А» должно было включать лучших животных, в основном самок. Они получали лучшую пищу и лучшего пастуха, который должен был знать каждую особь. Их держали строго отдельно от стада «Б», за исключением тех случаев, когда малопродуктивные животные «понижались в должности». Стадо «Б» шло на мясо. Было два стада «А» для крупного рогатого скота, одно на мясо и одно для молочных продуктов, но Ламберта пришлось долго убеждать в том, что полезно разводить отдельно два стада с разными качествами.
То же самое было сделано и с курами: одна стайка на яйца и одна для быстрого роста. Я сосредоточил свое внимание на курах, потому что их жизненный цикл короче и селективное разведение могло дать результаты быстрее.
Разведение кур на яйца требовало подсчета. Нужно было знать, сколько яиц несет каждая курица. Для этого нужна «птицефабрика», где каждая курица содержится в небольшой ячейке. Это требует дополнительных трудовых затрат, потому что курам нужно приносить пищу и воду. Я сделал в каждой клетке маленькую полку. Когда доставали яйцо, на полку клался камешек. Большое яйцо - камень побольше; маленькой яйцо - камешек поменьше.
Раз в месяц производилась оценка кур. Лучшие куры получали петуха, а худших отправляли в стаю «Б». Средних оставляли выполнять прежнюю работу. Этим проектом заинтересовалась пара пожилых женщин, и в первый год производство яиц увеличилось вдвое.
В большинстве своем животноводством занимались женщины. Кажется, они лучше в этом разбирались.
Прошло полдюжины праздников. Меня это раздражало, потому что в эти дни никто не работал. Праздники достигли своего разгара во время недельного карнавала, этого польского аналога «Марди Гра». Слово «карнавал» в переводе с латыни означает «до свидания, мясо! ». Пост - это не столько религиозное воздержание от употребления в пищу мяса, сколько формальное признание того факта, что в деревне больше не осталось мясных продуктов, а имеющийся скот нужно сохранить для весеннего и летнего размножения.
Вторым делом, отнимавшим у меня уйму времени, была лесозаготовка. Нет, конечно, люди в Окойтце валили деревья в огромных количествах. Окойтц почти полностью построен из бревен, и в последние четыре года на это затратили немало сил.
Но в том-то и дело, что сами эти бревна были побочным продуктом расчистки земель. Если вы хотели расчистить участок под поле, вам приходилось не просто срубать дерево, но и выкорчевать пень. Куда разумнее не рубить дерево, а копать вокруг него, разрубить корни и затем вытащить дерево. Поскольку копать промерзшую землю невозможно, деревья выкорчевывали летом.
Бревна, заготовленные зимой, лучше, чем заготовленные летом. Они суше. Неподалеку располагался холмистый участок земли, который невозможно пустить под поле, но вполне сойдет под фруктовый сад. Оставляя пни в земле, можно было предотвратить эрозию почвы, пока не вырастет сад.
Проекты, планируемые мной на следующее лето, требовали много дерева, и все это в дополнение к зимней заготовке дров.
Проблема заключалась в том, что крестьяне не привыкли трудиться зимой. За исключением разбрасывания навоза по снегу и основных домашних дел, зима - это время, когда вы рано ложитесь спать и поздно встаете, а оставшееся время посвящаете развлечениям. Чтобы что-то сделать, приходилось прибегать к убеждениям.
Как ни странно, моя лошадь Анна была согласна надеть хомут и тягать бревна, при условии вежливого к ней отношения. Несколько крестьян с хлыстами испытали на себе крепость ее зубов, а одного моя кобыла сильно лягнула, только тогда люди поняли, что от них требуется. Зато Анна подружилась с восьмилетней девочкой, одной из сестер Янины. Вдвоем они проявляли чудеса трудолюбия. Немного позже выяснилось, что лучший скакун графа тоже был готов тянуть лямку, если ему позволяли работать рядом с Анной. Подобные вещи дали людям первые новые темы для разговоров со дня моего прибытия.
Я наблюдал, как это странное и забавное трио тянет огромное бревно с заснеженного холма. Неожиданно одно бревно, которое тащили несколько волов, сорвалось и покатилось.
Раздались вопли, крики, и люди бросились врассыпную. Волы упали и, возможно, погибли бы, если бы не развязалась веревка. Бревно покатилось вниз, перепрыгивая через пни и круша все на своем пути.
Михаил Малиньский стоял у подножия холма. Он как раз нес затупившийся топор кузнецу, чтобы тот заострил лезвие. В тех условиях заточить лезвие было невозможно, напрасная трата железа - оно нагревалось, а затем край отбивался.
Михаил услышал крики, взглянул вверх и увидел, что прямо на него катится бревно. Он бросил топор и кинулся в сторону. В тот момент, когда он решил, что опасность миновала, бревно ударилось об еще один пень, перевернулось в другую сторону, придавив левую ступню Михаила к пню, на который он опирался, затем отскочило и покатилось дальше вниз.
Я первым подбежал к Михаилу. Его лодыжка представляла собой красное месиво, а ступня была почти оторвана. Из раны хлестала кровь. Он кричал; он знал, что умрет. Не задумываясь, я сорвал с себя кожаный ремень и туго обмотал икру Михаила, чтобы остановить кровотечение.
Я действовал не раздумывая - результат тренировки, и сделал все, что нужно до прибытия врача.
Но в глубине души внутренний голос панически кричал мне, что я и есть врач! Здесь некуда отвезти Михаила. Здесь был только я, но, увы, я некомпетентен.
Но, как всегда, когда я был напуган и не знал, что делать, во мне просыпался актер. Я говорю притворные слова, совершаю притворные действия и сам пытаюсь в это поверить.
- Спокойно, Михаил, спокойно. Не волнуйся, мы позаботимся о тебе.
Вокруг начала собираться толпа. Я указал на длинноногого юношу:
- Эй, ты! Беги в замок и скажи Кристине или еще кому-нибудь из девушек, что мне нужен чистый кухонный стол, застеленный чистой материей. А также большой котел с кипятком и как можно больше чистых салфеток. Пусть приготовят все как можно быстрее! Теперь беги!
Он умчался.
- Теперь ты, сними с меня плащ. Расстели на земле, вот здесь. - Я все еще держался одной рукой за жгут. - Мне нужно восемь мужчин! Становитесь сюда. Остальные сзади. Теперь поднимите его! Осторожнее! Положите его на плащ! Так. А теперь поднимите плащ! Нет! Лицом туда, дурак! А теперь мы понесем его в замок.
Я шел рядом, продолжая придерживать жгут и натужно пытаясь вспомнить, что же делать дальше. Мне ни разу не приходилось сталкиваться с подобными ситуациями. Кроме... кроме... Однажды на рождественских каникулах в общежитии я две недели совершенствовал свой английский, читая романы Форестера о Хорнблауере. Там был очень подробный отрывок, где замечательный мистер Буш потерял ногу в бою, и его лечили врачи начала девятнадцатого века. Боже мой, я надеялся, что Форестер знал, о чем пишет.
Мы положили Михаила на кухонный стол.
- Хорошо. Теперь поднимите его и вытащите мой плащ, он недостаточно чистый. Первое правило обработки раны заключается в том, что ее нужно содержать в чистоте.
Я начал читать лекцию, действуя так, как будто это было занятие по медицине - частично для того, чтобы хоть немного успокоить Михаила, частично чтобы самому вспомнить, что делать, но в основном, чтобы немного отвлечь истекающего кровью человека.
Я попросил графа держать жгут и разрезал своим ножом одежду Михаила; вымыл руки и раздробленную ступню, не переставая повторять о важности чистоты. Ступня напоминала мешок с камнями. Мы влили в раненого несколько литров вина, и я немного выпил сам.
- Один или два перелома можно вылечить, - сказал я. - А эту ступню нужно ампутировать.
Толпа зашумела.
- Это не так уж страшно. Позднее мы сделаем ему новую ногу, деревянную.
Я вымыл свой нож в вине, а затем в кипятке. Затем взял пару ножниц и тоже продезинфицировал их. Еще нужна нитка и игла, вспомнил я. Попросив Ламберта ослабить жгут, я нашел артерии, увидел, откуда хлещет кровь. Мне пришлось отрезать плоть, чтобы их обнаружить. Найдя их и перевязав, я оставил длинные нити, как упоминалось у Форестера. Обрезал кожу и натянул ее на икру. Кость обычно перепиливали, но здесь не было ни одной подходящей пилы. Я вымыл меч и одним ударом перерубил кость. Затем почти полностью зашил рану. Я оставил торчащие из артерий нити и жгут из прокипяченной ткани. Форестер подчеркивал необходимость оттока гноя.
Михаил относительно неплохо перенес операцию, учитывая, что ампутацию провели без обезболивающих средств, за исключением вина. Большую часть времени его даже не приходилось держать. Видите ли, бедняга хотел поверить в мои действия. Ему было необходимо верить моим словам, и он верил.
Мы поместили Михаила в одну из свободных комнат в замке, и толпа разошлась.
Я встретил пана Стефана, когда он шел на свое ночное дежурство, закутанный с ног до головы, чтобы не замерзнуть. Долгие одинокие ночи начали сказываться на нем. Он выглядел уставшим и старше, чем месяц назад.
- Пан Конрад, я слышал, что ты отрубил крестьянину ногу на кухонном столе. За что же он заслужил такое наказание?
Я был заляпан кровью и сильно устал.
- Заслужил? Он вообще этого не заслужил. Он ранен, и чтобы ему стало лучше, мне пришлось ампутировать искалеченную ступню.
- Значит, в твое колдовство входят кровавые ритуалы?
- Колдовство? Черт возьми, я...
- О, прости. - Он поднял руку. - Я перебиваю тебя. Ты должен понять, как я устал нести караул каждую ночь, от заката до рассвета, а ты в это время преспокойно спишь с какой-нибудь девкой.
- Да. Я знаю, что у тебя трудная работа. Но осталось каких-то пару месяцев.
- Еще пару месяцев, чтобы ты в дневное время мог строить из себя деревенского плотника.
- Слушай, пан Стефан. Если бы меня сегодня там не было, Михаил потерял бы больше, чем ступню. Он бы мог потерять жизнь.
- Ну и что с того? Какая польза от увечного крестьянина?
- Ты просто отвратителен.
- Это я отвратителен? Ты только что залил кухонный стол человеческой кровью! Мне приходится есть с этого стола, когда ты дрыхнешь. - Он громко затопал прочь.
Михаил был образцовым пациентом. Рана не вызвала серьезного воспаления и, казалось, заживала хорошо. Я навещал его по несколько раз в день. За Михаилом ухаживала жена, она даже спала рядом с ним. Детей, включая привезенного мной ребенка, отправили по соседям. Сюда Игнацию приносили только на время кормления.
Мы говорили о его будущем. Он подумывал о том, чтобы стать торговцем. Ведь торговцы в основном на лошади, не так ли? Я пообещал одолжить ему денег и познакомить с Борисом Новацеком.
Через месяц я аккуратно вытащил длинные нити, убрал гнилые концы артерий и затем зашил рану. Казалось, все шло хорошо. Через несколько недель мы уже собирались перенести Михаила домой.
Затем однажды ночью у него началась лихорадка, и к утру он был мертв.
Я не знаю почему.
Через две недели после похорон Ламберт решил, что неплохо женить кузнеца Илью на вдове, и через месяц, на Пасху, сыграли свадьбу.
В подчинении у Ламберта было одиннадцать баронов. Граф наделял их землей. У каждого из них имелся свой форт или особняк, и у всех, кроме одного, в подчинении были рыцари, часто со своими собственными поместьями. Количество рыцарей варьировалось от нуля до двадцати шести. В дополнение к этому пятнадцать рыцарей, включая меня, подчинялись непосредственно графу.
Большинство знати получало свои титулы по наследству, но и у простых людей была возможность возвыситься.
Конечно же, Окойтцем управлял граф. У нескольких специалистов - кузнеца, плотника, пекаря и некоторых других - была своя сфера деятельности, и они работали под руководством графа. Сам замок управлялся постоянно меняющейся группой юных служанок, но при более пристальном наблюдении я заметил, что сильное дисциплинирующее влияние на них оказывала повариха.
У крестьян было полдюжины старост, которые, в свою очередь, получали указания от Петра Корженевского. Этих лидеров не выбирали и не назначали; они занимали свои должности и руководили работой на основе системы соглашения, которую я так и не смог понять. Люди просто обговаривали дела, и затем каким-то образом все было сделано.
Петр не имел официальной должности или звания. Теоретически все крестьяне работали непосредственно на Ламберта. Пробыв в Окойтце несколько месяцев, я понял, что именно Петр являлся главным управляющим всего города.
Знание структуры Окойтца оказалось для меня весьма полезным в последующие годы. Большинство знати интересовалось исключительно поединками, охотой и «статусными играми» друг с другом. Если мне что-то требовалось для собственного «поместья» - санитарные меры или рабочие для фабрик, - достаточно было попросить одного из моих подчиненных обговорить все с неформальным управляющим.
Но я забегаю вперед.

ГЛАВА 16

Моим третьим подвигом был ткацкий станок. Граф настоял на том, чтобы установить его в зале. Он был недоволен положением дел в ткацкой промышленности и хотел похвастаться станком перед своими летними гостями. У него полностью отсутствовало понятие о хранении выгодного торгового секрета в тайне. Я не заметил, чтобы он когда-либо беспокоился о деньгах. Им руководило исключительно желание положить конец удушающей монополии в производстве материи.
Поймите, зал действительно очень просторный. Там можно было накрыть обед на сто персон. Он занимал большую часть первого этажа замка и имел потолок высотой четыре метра.
Чтобы станок занимал как можно меньше места, я подумал, что его лучше сделать вертикальным, чем горизонтальным. В общем-то ткацкий станок - довольно простое приспособление. Он имеет раму, на которой располагается несколько тысяч катушек ниток, идущих вниз сквозь изготавливаемую ткань. Я не знал, был ли это уток или основа. Я не ткач и решил придумать собственную терминологию. У нас не было ни основы, ни утки. У нас были длинные нити и короткие нити.
На станке крепилось несколько рамок, на которые набрасывались петлями длинные нити. Их предстояло распределить в нужном порядке и продернуть через них короткие нити. Простейшим числом этих гребней было два, но я хотел, чтобы на станке можно было производить более сложные ткани, типа твида, поэтому я установил шесть гребней, каждый из которых соединялся с шестой частью длинных нитей. Был челнок, держащий короткую нить, когда та ходит взад и вперед, и приспособление, которое скрепляет короткие нити. А также валик для готовой материи.
Я был уверен, что на современных ткацких станках есть специальные устройства, которые крепко держат длинные нити, а в готовой ткани немного ослабляют их. Но не мог придумать простой способ для всего этого. Он должен быть очень простым, поскольку нам нужна тысяча таких устройств.
Я решил эту проблему, проигнорировав ее. Плотник просверлил целый ряд дырок - 36 в ширину и 48 в высоту, прямо в деревянной стене графского зала. В них он забил 1728 крючков, чтобы держать катушки с длинными нитками. Это было удобное число, потому что равнялось двенадцати в кубе - или тысяче в нашей новой двенадцатеричной арифметической системе.
Отсюда нити перебрасывались вокруг шеста под потолком, снова спускаясь вниз под подвешенным шестом, который можно было поднять, когда нитки закончатся, затем снова вверх на четыре метра к потолку и снова вниз через гребни, к колотушке и валику с готовой тканью.
Таким образом, прежде чем ослабить каждую из тысячи катушек и вновь опустить подвешенный шест, можно было произвести восемь метров ткани.
Пусть не отличное, но вполне приемлемое решение.

Предыдущая страница 15 Следующая страница


Инженер Средневековья 16

В готовом виде ткацкий станок занял площадь около четырех квадратных метров, а если учитывать пространство для двух ткачей, то восемь. На нем можно было производить ткань шириной в два метра.
Однажды вечером, когда я разговаривал с Витольдом о гребнях, вошел пан Стефан. Он был облачен в доспехи и укутан в теплый плащ.
- Снова какое-нибудь колдовство? - устало поинтересовался он.
Витольд перекрестился, но ничего не сказал.
- Станок, чтобы ткать материю, - сказал я. - Сколько можно нести эту чушь о колдовстве.
- Чушь, да? Тогда как ты объяснишь сверхъестественное поведение своей любимой кобылы?
- Я купил Анну в Кракове меньше двух месяцев назад. Она всего лишь умная, отлично обученная лошадь.
- Правда? Знаешь, что я видел прошлой ночью? Я видел, как она вышла из конюшни, зашла в отхожее место и справила там нужду! Я проследовал за ней до ее загона и увидел, как она поставила на место загородку. Нормальные лошади так не делают!
Он гневно взглянул на меня.
- Да, конюх говорил мне, что она не пачкала свой загон, ну и что с того? Если собаку можно приучить к чистоплотности, то чем лошадь хуже? Я же говорил, что она превосходно обучена.
- Превосходно обучена? Да это просто какая-то дьявольская кобыла! Знай, Конрад, что мой отец, барон Ярослав - один из самых могущественных вассалов Ламберта, и он хорошо знаком с герцогом Хенриком. Клянусь, они узнают о твоих колдовских выходках! - выкрикнул он и вышел на улицу.
Витольд вновь перекрестился.
- Черт возьми, Витольд, неужели и ты поверил в эту чепуху? Ты сам строишь этот станок. Ты знаешь, что в нем нет никакого колдовства!
- Я делаю то, что мне приказывают.
Он продолжил работу, но было заметно, что бедняга перепугался.
Мы целый месяц сооружали станок, и затем, чтобы заправить его, я попросил принести 1728 катушек ниток, около пятисот метров каждая.
На меня посмотрели с ужасом. Такого количества ниток просто не существовало.
Я сказал, что это очень нужно, иначе я не смогу заправить станок. А еще столько же понадобится на короткие нити.
И девушки достали свои прялки и принялись за работу.
Теперь настала моя очередь прийти в ужас. Прялки были не больше маленького деревянного крестика. Вы натягивали пряжу между крестиком и вашей левой рукой, а затем правой рукой вращали крест. Так получались нитки. Затем вы обматывали вокруг креста полметра ниток, вновь растягивали шерсть и так далее.
Самым трудоемким этапом в производстве материи была отнюдь не работа на ткацком станке. Труднее всего было прясть. Я взялся за этот проект, не узнав вначале все параметры. Такого можно ожидать от новичка, но не от опытного инженера.
Я сказал девушкам убрать свои прялки и начал работать над прядильным колесом.
В течение пяти недель мы пытались запустить колесо, частично из-за того, что вначале мне пришлось изготовить деревянный токарный станок. Также мы потеряли неделю, потому что я не учел, что нужны две веревочные петли от колеса до веретена: одна - чтобы поворачивать катушку, а вторая - чтобы немного быстрее поворачивать веретено.
Наше первое прядильное колесо выглядело очень похожим на то, которое можно видеть в современных музеях, потому что я проектировал на его основе. Недостатков было немало; от них мы пытались избавляться в последующих моделях. Скамья оказалась неудобной, и на ней невозможно было работать в длинном платье. Наши придворные дамы носили либо платья до пола, либо вообще ничего. Платья длиной до икр носили крестьянки. От педали сводило ногу, и затем выяснилось, что если от большого пальца ноги к рычагу колеса привязать веревку, то работать намного легче.
Очень давно я узнал, что если операторам не нравится ваш проект, то машина не будет работать. Если им было удобно с веревкой на большом пальце - значит, пусть будет так.
Работа сильно облегчалась, если веретено находилось перед оператором на расстоянии вытянутой руки, а не располагалось горизонтально на уровне груди.
Наша третья модель была рассчитана на шесть операторов, которые сидели кружком лицом друг к другу. Работа была скучная, и им хотелось поговорить.
Чтобы управиться со станком, потребовалось шесть прядильщиц. Ламберт решил эту проблему, набрав еще несколько служанок.
Также понадобилось двое мужчин - один держит резец, другой поворачивает рычаг - шесть недель на нашем новом деревянном токарном станке, чтобы сделать достаточно катушек, на которые наматываются нитки.
Впоследствии я узнал, что прядение и ткачество - две из семи стадий в производстве самой грубой домотканой материи. Для хорошей конкурентоспособной ткани требуется около тридцати стадий.
Чтобы их освоить, нужно время.
- Послушай, пан Конрад, ты же сможешь запустить станок к Пасхе? - поинтересовался граф.
- Ну, по крайней мере прясть и ткать, господин. Не думаю, что у нас достаточно помытой и расчесанной пряжи.
- Здесь я ушел вперед тебя. Я уже отправил послание своим рыцарям, чтобы они прислали мне всю свою шерсть, вымытую и расчесанную. Также они должны прислать мне две трети шерсти с весенней стрижки, а также должна быть удвоена площадь земель под посевы льна.
- Отлично, пан. Но ты же понимаешь, что для льняной ткани нужен немного другой станок. В нем должно быть больше нитей, расположенных плотнее друг к другу, и всего два гребня.
- И что с того? Теперь, после того как ты обучил Витольда, он изготовит больше станков. К следующему году у нас их будет целая дюжина! Ты должен лишь подумать над проблемой мытья и чесания шерсти.
- Мыть довольно просто, но я все же не уверен насчет чесания.
- Ты решишь этот вопрос.
Я так и не понял, выразил ли он этим уверенность в моих возможностях или же отдавал мне приказ. Овечья шерсть намного тоньше человеческих волос, и овцы никогда не причесываются. В результате она невероятно запутывается, и чесание - это и есть процесс распутывания.
- Пан Конрад, пока что ты видел нас как маленькое аграрное сообщество. Ты должен понять, что Окойтц - столица обширной провинции. После Пасхи сюда будут приезжать много гостей, и среди них мой дядя и феодал, герцог Хенрик Бородатый. Нам обязательно нужно произвести хорошее впечатление.
- Да, господин. Ты говоришь, Хенрик твой дядя?
- Вроде того. Его отцом был Болеслав Высокий, а мой дед, Мешко Хромой - брат Болеслава. Оба они получили титул от Владислава Изгнанника. В западных странах правителям давали номера. Мы, поляки, предпочитаем прозвища. Так звучит более дружески.
- После преждевременной смерти нашего отца Хенрик возвысил моего брата Германа и меня, пока мы не достигли совершеннолетия. Будучи старшим, он получил город Щецин с окрестностями. Я получил дорогу Висла-Одра, и потому мне пришлось построить свой собственный город.
Еще одно различие между Восточной и Западной Европой заключалось в том, что на западе наследование происходило по праву первородства. Старший сын наследовал все, а прочие оставались ни с чем. Они могли получить хорошую должность в Церкви или в армии, но по сути были простолюдинами.
В Польше принято делить наследство поровну между сыновьями, а дочери получали немалое приданое. Это более справедливая система, но имеет и свои недостатки: страна дробится, а это приводит к значительному ослаблению центральной власти. Столетием раньше Болеслав Криворотый, последний король Польши, разделил страну между своими пятерыми сыновьями, дав старшему лишь номинальную власть. Все это хорошо, если страна не подвергается нападениям.
- Поистине честолюбивый план, господин.
- Верно. Но мы на середине дороги, и Окойтцу приходится расти. Теперь, после того как у тебя было время осмотреть город, что ты об этом думаешь, пан Конрад?
Города нужно строить в конце дороги, где вьючные мулы обмениваются грузом с лодками, но я предпочел не упоминать этот факт. И четырехметровые деревянные стены - какое же это оборонительное сооружение? Монголы возьмут их за несколько часов. Но пока я не мог ничего сделать в этом отношении, и мне не хотелось раздражать своего феодала.
- Отлично, господин. Жилища бок о бок, с общей стеной, пристроенные к внешней стене, - хороший способ экономить материалы и удерживать тепло. Но меня беспокоит огонь. Пожар в одном из домов может уничтожить весь Окойтц. Я видел места, где каждая вторая перегородка построена из кирпича и служит защитой на случай пожара.
- Вижу, что у тебя нет ни малейшего представления о цене кирпича и цемента.
- Ты прав. Новая мельница должна дать хоть какую-то защиту. Водяной бак у нее будет выше, чем церковь. Я собираюсь сделать пожарный шланг, достаточно длинный, чтобы направить в любую часть Окойтца.
- Вот и займись этим.
Мне ничего не оставалось, как отправиться на замковую площадь, где я увидел странную процессию, проходящую через главные ворота. Пан Стефан гордо ехал впереди, а за ним следовала дюжина крестьян, которые держались за толстые цепи. Между крестьянами, рыча и пытаясь вырваться на свободу, шел большой бурый медведь.
- Это еще что? - спросил я Стефана.
- Собираюсь немного поразвлечься, пан Конрад, - ответил он, спешиваясь. - Мы целый месяц его ловили, а затем весь день заковывали и вытаскивали из ямы. Ну разве он не красавчик?
- Но зачем вам живой медведь?
- Как зачем? Будем его травить! Слушай, пан Конрад, предлагаю честное пари. Ставлю тысячу гривен, что этот медведь убьет шесть собак, прежде чем ему придет конец. А ты сколько поставишь?
У себя за спиной я услышал шепот:
- Это нечестно. Медведь легко задерет дюжину.
Я проигнорировал это замечание.
- Что значит - травить его?
- Разве ты не знаешь, как это делается? Мы привяжем медведя к столбу и выпустим на него собак. Хороший медведь, вроде этого, способен продержаться несколько часов, прежде чем его раздерут на части.
- Это же бессмысленно! - возмутился я. - Это омерзительно, жестоко, гадко!
- Черт побери! Не смотри, если тебе не нравится!
- Но ты не можешь так поступить! Здесь же дети!
- Ну и что? Им уже приходилось видеть, как травят медведя. И в любом случае, с какой стати ты будешь мне указывать, что делать, а чего не делать с моей собственностью?
- Тогда я куплю его у тебя! Сколько стоит медведь? - Я достал из кошелька несколько серебряных монет. - Ста гривен хватит?
Стефан оттолкнул мою руку, и деньги посыпались в снег. Никто из крестьян не осмелился поднять их.
- Он не продается, черт бы тебя побрал! Да и вообще, зачем тебе медведь? Сделаешь из него еще одного заколдованного зверя?
И в самом деле, если не брать во внимание эту чепуху о заколдованных животных, Стефан задал хороший вопрос. Что я мог сделать с медведем? Я не мог держать его у себя - он мог убежать и кого-нибудь убить. Я не мог его отпустить - это разъяренное животное наверняка кого-нибудь убьет.
К этому времени медведя привязали к столбу, и вокруг него собралась большая толпа. Натянув цепи, медведь стоял на задних лапах и отчаянно пытался вырваться.
Я ступил в круг.
- Кровавые развлечения жестоки и омерзительны! - крикнул я и взглянул на священника, надеясь найти у него поддержку, но тот лишь отвернулся. - Если вам наплевать на медведя, пожалейте хотя бы ваших собак!
- А для чего же еще нужны собаки? - насмешливо спросил Стефан. - Пан Конрад, ты так же смешон, как этот медведь!
У крестьян хватило ума молчать и не вмешиваться. Но они не расходились, желая увидеть, чем закончится эта история.
- Можешь смеяться сколько угодно, но я не позволю тебе издеваться над животным!
- Как же ты меня остановишь? - гадко усмехнулся Стефан.
Еще один хороший вопрос. Медведь прикован к столбу, его невозможно освободить, не приблизившись к нему, а медведь был взбешен. Единственное, что я мог сделать для бедного животного, - это позволить ему достойно умереть.
- Вот так! - сказал я, вынул меч и шагнул к медведю. Стоя на задних лапах, он был выше меня и, наверное, раза в три тяжелее. Медведь попытался достать меня.
Я увернулся и замахнулся на него мечом. Удар пришелся горизонтально, на сантиметр выше цепи.
Голова отлетела в сторону, фонтаном брызнула кровь, и внезапно освободившееся туловище покачнулось, чуть было не рухнув на меня. Я отпрыгнул в сторону, и оно задело мою ногу.
- Хорошо! - закричал я, стараясь не показывать нахлынувшую жалость. - Я хочу, чтобы тушу ободрали, а шкуру выдубили. А мясо пусть приготовят завтра на ужин.
Я повернулся уходить и убирал меч в ножны, и тут Стефан заорал:
- Ты, вонючий ублюдок! Ты, сукин сын! Ты, кровосмесительный...
- Хватит! - рявкнул Ламберт, подбегая к нам. - Вы, кажется, рыцари, а не дворовые шавки, схватившиеся из-за отбросов! Мы поговорим об этом наедине. Пойдемте со мной, оба.
- Да, господин, - сказал я, следуя за ним в замок и стараясь контролировать свои эмоции.
- Это еще не все, Конрад! - выкрикнул Стефан, но я не обернулся.
Что-то тяжелое ударило меня прямо в спину, сбив с ног. Я распластался на грязном снегу. Поднявшись, я увидел, что по ведущей в замок тропинке катится медвежья голова. Меня переполнила ярость.
Как только я повернулся к нему, Стефан ударил меня по лицу, и я чуть было не упал вновь.
Я был слишком зол, чтобы правильно драться, но, кажется, Стефан сам ничего не знал о рукопашной борьбе. Несколько секунд мы ожесточенно колотили друг друга, и я нанес больше ударов, чем получил.
Внезапно нас разделил меч. Это подошел Ламберт.
- Клянусь, если кто-то из вас еще раз ударит, то я ему этим мечом кишки выпущу, - прошипел граф. - Мои верные рыцари дерутся в грязи, на глазах у крестьян! А теперь быстро в замок, и на этот раз оба пойдете впереди меня.
В своих палатах Ламберт приказал нам сесть в противоположных углах комнаты, но сам был настолько разгневан, что не мог усидеть на месте.
- Пся крев! А еще называетесь рыцарями! Люди, которые должны оберегать мир, дерутся, как гнусные попрошайки! Вы оба позорите меня! Вот ты, пан Конрад! Я видел, как ты преднамеренно уничтожил собственность собрата по оружию. Я назначаю тебе штраф в двести гривен, а еще пятьдесят заплатить пану Стефану в качестве возмещения ущерба.
- Хорошо, господин.
- И это все, что ты можешь сказать? Почему же ты так низко поступил?
- Господин, он собирался мучить бедного зверя - приковать к столбу и натравить на него собак.
- Ну и что? Медведи убивают наших людей и скот. Мы имеем право отомстить! Тебе не нравятся наши развлечения? Я знаю, что ты не любишь наши праздники. Отлично! Ты можешь в это время спать, а по ночам нести караул перед каждым из них, начиная с сегодняшнего дня и до самой Пасхи.
Я простонал. До недавнего времени праздники - то один, то другой - здесь устраивались через каждые три дня. Стефан ухмыльнулся.
- Убери со своего лица эту проклятую ухмылку, пан Стефан! - приказал Ламберт. - Твои прегрешения еще хуже. При самом малейшем поводе ты ударил собрата-рыцаря нечестным оружием - окровавленной медвежьей головой - без должного вызова и в спину! Ты сделал это, когда я приказал тебе немедленно следовать за мной. Другие господа повесили бы тебя за такую выходку, и если бы не твой отец, я бы так и поступил. Я же буду снисходителен. В качестве штрафа ты получаешь еще три месяца несения ночного караула, с Пасхи до середины лета. А теперь хватит кровопролития. Рыцари одного господина должны быть как братья! Немедленно встаньте и по-братски поцелуйте друг друга, а затем убирайтесь прочь с моих глаз!
- Это еще не все! - пошептал Стефан, когда я поцеловал этого вонючего ублюдка.
Четырнадцатичасовое несение караула в темноте дает предостаточно времени для размышлений. Моя инженерная работа серьезно тормозилась из-за отсутствия подходящей системы меры и веса. Вот уж где царила неразбериха. Городские гильдии использовали и пяди, и локти, и аршины - в основном не связанные между собой, если не учитывать, что пинта молока должна была весить один фунт. Никого не волновало, что удельный вес молока мог варьироваться в пределах пяти процентов и более, густое молоко легче.
Здесь, в провинции, дела обстояли еще хуже. Кузнец и пекарь все отмеряли на глаз. Шорник резал и подправлял, пока седло не получалось подходящим. Плотник немного измерял - локтями, пядями и шириной пальца, - но он использовал свой локоть.
Здесь даже не было метровой палки.
Конечно, я мог запросто изобрести свою систему веса и длины, и тогда по крайней мере было бы от чего отталкиваться.
Но я мог и потерять многое. Каждый человек и, конечно же, каждый инженер знает сотни чисел. Я знал скорость света, диаметр Земли и расстояние от Земли до Солнца. Знал предел прочности при растяжении для ковкой стали и цемента и много чего другого.
Но все это я знал в величинах метрической системы. Без эталона метра я путался в догадках. А иначе бы я быстро перевел все известные мне данные в какую угодно систему.
Но во всем моем снаряжении не имелось ни одного подходящего измерительного приспособления. У меня не было ничего с точно известным мне весом или длиной.
На рассвете на меня нашло озарение. У меня было мое собственное тело! На вес полагаться нельзя - прибыв сюда, я нарастил мышцы и потерял жир, - но уж рост точно не изменился. Мне лишь нужно измерить его, разделить на девятнадцать, умножить на десять - и получится метр. Тогда куб воды с гранью десять сантиметров будет иметь объем 1 литр и массу 1 килограмм.
Перевести все это в используемую нами двенадцатеричную систему - проще простого.
Смертельно уставший, я разбудил Кристину и заставил ее встать на сундук, чтобы обозначить мой рост на стене кусочком угля.
- Пан Конрад, - сказал вошедший в комнату граф. - Что ты делаешь?
Я пытался объяснить ему про стандартный метр и инженерные постоянные. Некоторые вещи мне пришлось повторить трижды - возможно, потому, что я не спал двадцать четыре часа, а Ламберт только встал и еще не совсем проснулся.
- Значит, измерив себя, ты сможешь узнать даже расстояние от Земли до Луны? Дорогой пан Конрад, Бог наверняка создал Вселенную по своим меркам, но поступать так простому смертному - это невиданное богохульство и неоправданное высокомерие. В любом случае мерой длины здесь является силезский аршин, а не этот чужеземный метр.
- Хорошо, господин.
После вчерашнего инцидента мне совсем не хотелось раздражать Ламберта.
- А какой длины силезский аршин?
- Сейчас покажу.
Взяв у Кристины уголек, граф обозначил его на стене. Аршин равнялся расстоянию от его носа до кончиков пальцев. Фактически это оказался ярд.
- Спасибо, господин, - сказал я, и Ламберт ушел.
И в дальнейшем, чтобы не обидеть графа, я пользовался ярдом, а не метром. Вскоре я узнал соотношение ярда и метра, и этого было достаточно, чтобы сохранить мои данные.
Моим четвертым подвигом являлось конструирование мельницы.
Поймите, у меня не было ни справочников, ни инструментов, ни измерительного оборудования. У меня не было чертежных инструментов, а пергамента чертовски мало. Но от этих последних все равно пользы никакой, потому что здесь никто не умел читать чертежи.
Для небольших вещей, которые я изготавливал до сего времени, можно ограничиваться инструкциями вроде: «Нам нужен кусок дерева такой длины, и в нем нужно проделать дырки, чтобы можно было вставить это и вон то».
Но этот принцип не подходил для строительства мельницы, а нам их нужно было две. Я построил две модели в масштабе один к двенадцати, чтобы люди могли посмотреть и понять, как они функционируют.
В Окойтце не было подходящей реки, на которой возможно соорудить запруду, поэтому оставалась лишь энергия ветра. Но и здесь проблема: ветряная мельница работает лишь тогда, когда дует ветер. Это небольшое затруднение, если нужно молоть муку, потому что достаточно и одного оператора, который может работать, когда того требует ситуация. Но многие другие процессы - обмолот льна и распилка дерева - как энерго-, так и трудоемки. Если работает целая команда, а ветер прекращается, то двадцать человек остаются без дела, а это бесцельная трата времени. Необходимо промежуточное устройство, не требующее много энергии, а у нас есть вода.
Первая водяная мельница состояла из насоса и нескольких резервуаров. Четыре насоса накачивали воду из нового колодца в резервуар в верхней части мельницы. Нам в любом случае требовался новый колодец, потому что старый располагался слишком близко к отхожим местам. Верхний резервуар обеспечивал город чистой водой, а также поставлял ее в нижние, рабочие резервуары. Я использовал четыре небольших насоса, потому что не знал, сколько энергии будет производить мельница. Если бы у нас было достаточно вращающих моментов, чтобы приводить в действие два насоса, два остальных можно отсоединить и использовать как запасные. Также, если один насос выходил из строя, его можно было починить, а другие продолжали бы работать.
Это называется «планирование действий при различных вариантах обстановки», или, как метко выражались мои американские друзья, «способ прикрыть задницу».
Между самым нижним и средним резервуарами находилось четыре насоса побольше. Они обеспечивали водной энергией несколько машин в круглом сарае, который располагался вокруг основания мельницы.
В лесопилке, например, было прямое пилящее лезвие, расположенное вертикально между двух веревок. Эти веревки соединялись системой бликов с двумя короткими, широкими бочонками на концах длинных рычагов. Когда бочонок достигал самого верха, он, толкая, открывал дверцу, откуда в него наливалась вода из среднего резервуара. Наполнившись, бочонок опускался, - таща пилу и поднимая другой бочонок. Достигнув дна, фиксированный колышек открывал другую дверцу на дне бочонка, и вода выливалась в нижний резервуар. В это время наполнялся второй бочонок, и процесс повторялся в обратном направлении.

Предыдущая страница 16 Следующая страница


17 Лео Франковски

Эта «водяная мельница» была немалых размеров. Формой она напоминала усеченный конус диаметром 24 ярда у основания и 12 - на уровне башни. Стены были из вертикальных бревен, обтесанных с обеих сторон. Коническая форма явилась результатом естественного сужения бревен кверху. Я учился.
Основание на целый этаж уходило в землю. Высота мельницы от низа до самой высокой лопасти равнялась высоте девятиэтажного здания.
Ветряная мельница должна быть направлена в сторону ветра, поэтому башенка должна вращаться. Наша вращалась на 96 деревянных подшипниках, каждый величиной с человеческую голову. Один профессор в колледже в свое время демонстрировал нам прибор, выполняющий это автоматически. Вторая ветряная мельница, намного меньшего размера, была построена на задней части большой башни, а ее лопасти располагались под прямым углом к основным лопастям. Действие ее было направлено вниз, чтобы вращать башню, если меньшая мельница не была параллельна ветру. По его утверждению, это был первый в мире прибор, действующий по принципу отрицательной обратной связи.
Я мог бы сконструировать башню так, чтобы она приводилась в движение вручную, но мне хотелось, чтобы по ночам мельница работала самостоятельно.
Одна из вставших передо мной инженерных проблем заключалась в весе резервуаров с водой. Грубые вычисления показали, что рельса из ковкой стали, способная держать средний резервуар, должна весить восемь тонн. Я не был уверен, что на рынке есть такое количество железа, и в любом случае цена была бы просто астрономической.
Мое решение было в точности таким, как у моих современников, строителей готических соборов. В этих соборах есть чисто декоративные внутренние каменные арки. Я говорю «чисто декоративные», потому что у этих соборов деревянные стропильные крыши, которые охраняют здание от дождя и не соприкасаются с арками. То есть вначале строятся внешние стены и деревянная крыша, а эти великолепные арки возводятся позднее, когда строители во время дождя работают в помещении.
Я использовал круговой рабочий сарай в качестве аркбутана, подперев им башню.
Между отметкой высокой воды самого нижнего резервуара и дном среднего было пространство в четыре ярда. Оно находилось на уровне земли, но там темно и сыро, и я не мог придумать для него подходящего назначения. Пол же класть не стал.
В результате, несмотря на мои протесты, нижний резервуар решили использовать в качестве бассейна.
К тому времени, как я сделал модель водяной мельницы, погода изменилась. Зимние холода остались позади, снег растаял, и над землей подули первые теплые ветра.
Все были переполнены чувством замечательного облегчения и радости. Я даже снял рубашку и стоял под теплыми лучами солнца, впитывая витамин Д. И не только я один: внезапно ко мне присоединились обнаженные Кристина и Наталья.
Наступило время весенней пахоты и сева - напряженная пора для людей, которые вставали ни свет ни заря и после пятнадцати-шестнадцати часов изнурительного труда в изнеможении валились спать, чтобы на следующий день все повторилось заново.
Граф столько же времени проводил в наблюдениях за работой, а плотник с кузнецом занимались починкой инструментов. На сев отводилось всего лишь три или четыре недели, и если не завершить его вовремя, следующей зимой мы будем голодать.
Кажется, я был единственным, кто не работал - будучи рыцарем, я имел на это право, - поэтому я бродил по округе, наблюдая и размышляя над тем, какие усовершенствования можно провести. В первую очередь нужен был хороший стальной плуг, но здесь я ничем не мог помочь.
Ламберт владел более чем половиной земель вокруг Окойтца. В действительности у него было в двести раз больше, но основная часть этих угодий находилась в распоряжении его рыцарей, у которых были подобные усадьбы, но меньших размеров.
Крестьяне должны были работать три дня в неделю на его земле, а в остальное время - на своих участках. Специальные работники - пекари, плотники и т. д. - имели свои особые и часто сложные договоры, но чаще всего платили по 50 процентов налогов, а граф являлся единоличным правителем.
В обмен люди получали нечто вроде полиции и военной защиты, большую часть одежды и установленное количество праздников в году. Помимо святок, было еще 22 праздничных дня. Предполагаю, что четверть всей пищи съедалась крестьянами именно на эти праздники.
Граф также, что очень важно, заботился о больных и нуждающихся. Поскольку Ламберт был человеком умным и порядочным, эта система работала неплохо. При глупом же и жадном правителе жизнь бы здесь превратилась в сущий ад.

ГЛАВА 17

В Окойтце я ничего не мог закончить. Пока шли работы на полях, праздников не было. В этом отношении Церковь и государство отличались практичностью. Что касается наказания, то мне больше не приходилось стоять на часах. Меня заверили, что сразу после Пасхи освободится немало рабочих рук для сооружения мельницы.
Некоторые детали мы не могли изготовить на месте. Я хотел, чтобы главные роторные подшипники состояли из медных или бронзовых колец и свинцовых втулок. Свинец можно выплавить в Окойтце, но тяжелые кольца долго не давали мне покоя, пока граф не упомянул о колокольных мастерах в Цешине, городе его брата, в тридцати милях к югу отсюда.
И вот одним чудесным весенним днем я отправился в Цешин. Мое снаряжение оставалось, по сути, таким же, какое я купил прошлой осенью в Кракове. Только теперь кольчуга была подбита кожей. Меч сидел в новых ножнах, броский медный эфес сменился плетеной гардой из ковкой стали. Щит и копье были прежними. Анна получила новое седло и уздечку. Ей невероятно нравилась наша поездка.
Кристине, которая ехала рядом, поездка нравилась еще больше. А до этого ей в течение трех часов пришлось умолять Ламберта отпустить ее, чтобы «заботиться обо мне». Граф не возражал против ее отъезда, но с неохотой пожертвовал лошадью во время весенней вспашки.
Кристина надела лучшее платье, а сверху большую дорожную накидку. Еще четыре - позаимствованные - лежали в переметных сумках. Это было ее первое путешествие с того времени, как она в возрасте десяти лет переехала с семьей в Окойтц.
Кристина была отличной хозяйкой и управляла практически всей повседневной работой в замке. Но сейчас она пыталась держаться в дамском седле - лично я бы точно не сумел, - изображая возлюбленную рыцаря.
Это выглядело смешно. Ее беда в том, что она видела настоящих «дам» только издали, причем еще девчонкой. Все, что ей было нужно, так это пример для подражания.
Я вез с собой письма графа Ламберта его брату. Он продиктовал их отцу Иоанну, поскольку, несмотря на все свои положительные качества, был неграмотным.
Мне также поручили удостовериться, в порядке ли жена пана Мешко и его земли: дорога в Цешин проходила рядом с его родовым гнездом. До него было шесть часов езды обычным шагом. Кристина ни за что не перенесла бы галопа. У бедной барышни всю ночь сводило ноги.
Я не очень-то жаждал встречи с пани Ричезой, женой пана Мешко. Когда на Рождество, опасаясь гнева жены, тот отказался от любезных предложений девушек графа Ламберта, это дало мне повод считать пана Мешко подкаблучником. И вообще, у меня о ней сложилось впечатление как о женщине грубой и сварливой. Оказалось, что я ошибся. После встречи с пани Ричезой я понял, что пан Мешко отверг других лишь потому, что любил свою жену. Репутация подкаблучника была всего лишь уловкой, чтобы не выставлять напоказ свои истинные чувства.
В свои тридцать лет она не отличалась красотой. По меркам тринадцатого века она была высокой и излишне широкой в бедрах. Темные вьющиеся волосы до плеч, прямоугольное лицо и удивительно густые брови. У нее были голубые глаза, черты лица ничем особенным не отличались.
Вряд ли мужчина, впервые увидев ее издали, пусть даже в самом цвету, назвал бы такую девушку симпатичной.
Но спустя несколько часов после разговора с ней на меня вдруг снизошло озарение, и я понял, что мне выпала огромная честь находиться в обществе одной из поистине самых прекрасных женщин в мире.
Однако я забегаю вперед.
Замок пана Мешко не был крепостью. Простой, удобный на вид, бревенчатый дом с шестью комнатами. Он стоял в нескольких сотнях ярдов от города в сорок маленьких домиков. То там, то тут виднелись амбары и пристройки, но их возвели для удобства, а не для обороны. Если и были какие заборы или стены, то их соорудили не от врагов, а от зверей.
На первый взгляд место казалось слишком мирным для такого жестокого времени, но затем я заметил, что все крестьяне на полях вооружены: кто копьями, кто топорами, а некоторые мечами вдобавок к многочисленным ножам. Половина женщин носили луки. Вероятно, пан Мешко придерживался своей теории обороны.
Когда мы приблизились к дому, два мальчика, которые работали в огороде, положили мотыги и вышли нам навстречу.
- Добро пожаловать, дорогие гости, - начал старший, на вид лет двенадцати.
Несмотря на тяжелую работу, ребята выглядели опрятно.
- Стась, поди скажи матушке, что к нам приехали. Я позабочусь о лошадях.
- Благодарим за вашу любезность.
Я спешился и помог Кристине выбраться из дамского седла. Бедняжка еле стояла. Я обнял ее за талию, не столько из нежных чувств, сколько по иным причинам.
Мальчик посмотрел на меня.
- Ваша милость, возможно ли то, что я сейчас разговариваю с тем самым героем, паном Конрадом Старгардским?
Я не мог сдержать улыбки.
- Вряд ли я гожусь в герои, но меня действительно зовут Конрад Старгардский. Это моя знакомая, Кристина.
- У нас вы герой, пан Конрад. Райнберг убил отца моего лучшего друга и еще четверых мужчин из деревни. Он угнал половину скота моего отца. А вы тот рыцарь, который его победил.
Не думаю, что мальчонка намеренно проигнорировал Кристину. Просто в его возрасте герои значительно важнее девушек. То ли еще будет.
На крыльцо вышла женщина.
- Поговорим позже. Я должен поздороваться с твоей матерью.
- Добро пожаловать.
Она спокойно, с улыбкой, посмотрела на меня, вытирая руки полотенцем.
- Судя по всему, вы пани Ричеза. Я ран Конрад Старгардский, а это Кристина.
- Рада приветствовать вас, пан Конрад.
Она взяла обе мои руки и пожала их. Я знал, она ждала, что я ее обниму, поэтому я так и сделал. Поймите меня правильно, ни в тот момент, ни впредь я не испытывал к ней никакого плотского влечения. Пани Ричеза просто лучилась доброжелательностью и автоматически стала для меня кем-то вроде любимой тетушки или кузины.
- Очень рада знакомству с вами, Кристина.
Когда она обняла и поцеловала Кристину, я заметил, как моя девушка съежилась. К такому она не привыкла. Пани Ричеза сделала вид, что ничего не заметила, взяла ее за руку и повела в дом. Я пошел следом.
По современным стандартам мебель была примитивной, но очень даже удобной по средневековым меркам. Огромные сундуки вдоль стен служили сиденьями, на каждом лежала удобная подушка, чего не было в Окойтце. Пол был застлан половиком из лоскутов, первый половик, который я видел в тринадцатом веке. Большинство домов обходились тростником, разбросанным по полу. Но самое главное, все, включая двух маленьких детей, игравших на полу, было невероятно чистым. В доме моей матери не чище, а она пылесосила каждый день.
Одна из дочерей пани Ричезы принесла пиво и хлеб.
- Пиво подойдет? Сегодня слишком теплый день для вина.
- Кружка пива - это то, что нужно, сударыня.
Я выпил пиво. Разумеется, оно было выдохшееся: в тринадцатом веке еще не знали герметичных емкостей. Привыкаешь и к такому.
Я прекрасно провел вечер. Хорошая еда, приятная обстановка, интересная беседа. Я чувствовал себя как дома.
Все восемь детей - пять мальчиков и три девочки - были в точности такими, какими дети и должны быть, но никогда не бывают: любопытными, невероятно подвижными, однако чистыми и хорошо воспитанными.
Кому было за шесть, умели читать и писать. Пан Мешко собрал библиотеку из двадцати двух рукописных книг, большинство которых он переписал сам. Это была еще одна сторона его личности, которая меня поражала. Он научил грамоте свою жену, а она научила не только своих детей, но и всех детей из деревни.
Когда дети отправились спать, пани Ричеза и я провели пару часов, беседуя о сети школ, которая охватит каждую деревню во владениях Ламберта. У пани Ричезы уже были на примете учителя, я же не мог вообразить себе лучшего способа вложить деньги.
Весь вечер Кристина была необычно скованной и тихой, несмотря на наши попытки вовлечь ее в разговор. Я отнес это на счет переменчивого женского настроения, усугубленного страданиями, каких она натерпелась от дамского седла.
Когда мы легли в постель в комнате для гостей, я сказал Кристине:
- Хозяйка дома поистине чудесная женщина. Если ты станешь похожей на нее, то на всю жизнь осчастливишь своего мужа.
- Ты весь вечер строил ей глазки.
- Строил глазки? Вздор! Я просто был вежлив с необычайно любезной дамой.
- Она даже не настоящая дама.
- Кристина, ты говоришь глупости.
- Она не дама, а пан Мешко не рыцарь. Они оба родом из крестьян. Мешко было двадцать пять лет, когда герцог посвятил его в рыцари на поле брани. До этого он служил писарем.
- Напомни мне завтра отшлепать тебя. Ты говоришь ужасные вещи. Если пану Мешко удалось добиться всего своими собственными усилиями, это даже похвальнее, чем если бы он родился знатным. И пани Ричеза все равно была бы настоящей дамой, независимо от решения герцога!
- Это не одно и то же.
- Нет. Это лучше.
- Но...
- Замолчи и спи.
Ту ночь мы провели, как будто и не были знакомы, и у Кристины до самого утра сводило ноги.
Во второй половине дня мы прибыли в Цешин. Это был маленький приятный городок, если не брать во внимание отсутствие канализационной системы. Здесь жило около четырехсот человек, в представлении Кристины - огромный город. Страж у ворот поприветствовал нас и пропустил в город. Вероятно, рыцарю и его даме незачем было утруждать себя и звонить в колокол. Внешние стены были кирпичные, как и несколько милых круглых часовен, построенных двести лет тому назад.
Замок тоже был кирпичным и в точности таким, какие показывают в кино. Граф Ламберт в этом отношении отошел от стандарта.
Граф Герман уехал в Краков вместе с большинством своих рыцарей, чтобы посетить своего сеньора, Хенрика. Слухи о моих «военных» подвигах достигли Цешина, и придворные дамы оказали мне теплый прием.
С Кристиной они вели себя заметно холоднее. Образ жизни графа Ламберта не находил одобрения среди этих милых дам, и они решили дать понять это Кристине. Разговор выходил какой-то натянутый. Я постоянно пытался подключить Кристину, а они постоянно препятствовали этому.
Ситуация обострилась, когда подали ужин. Меня посадили между двумя далеко не молодыми дамами, но не поставили стул для Кристины.
- Разумеется, вы понимаете, - обратилась ко мне графиня.
- О да. Я понимаю.
Я старался изо всех сил держать себя в руках, но мне действительно все стало понятно.
- Ошибки случаются везде, даже в таком великолепном доме. Паж! Кто-то забыл поставить стул для Кристины. Принеси его и поставь рядом со мной.
- Но ваша светлость...
Паж слышал о том, - как я убил двенадцать человек сразу в одной схватке, каждого одним ударом. Разозлившись на кузнеца, я якобы разрубил наковальню пополам. Ему также рассказали приукрашенную версию того, как мы с Ламбертом убивали свиней.
- Еще один стул. Вот сюда.
Я указал на место рядом с собой. Стул появился немедленно, и после некоторых перемещений Кристина села за стол.
Мои действия вызвали больше проблем, чем я мог предположить. В Окойтце принцип «раздели кушанье, раздели кубок» действовал по праздникам. В замке Цешина, судя по всему, это относилось к любой трапезе. Появление еще одного человека означало, что всем с одной стороны стола пришлось сместиться, и последняя дама оказалась без собеседника напротив.
Ну и ладно. Черт с ними! Если они позволяли себе грубить, то и я тоже. Титулы - это хорошо, но это еще не повод презирать приличную четырнадцатилетнюю девушку, особенно если она моя спутница.
- Пан Конрад, - начала наконец хозяйка, пытаясь разрядить обстановку, - поведайте нам о ваших приключениях.
- Приключениях? Я с удовольствием расскажу вам о том, над чем работаю в настоящее время.
И я приступил к объяснению всех выгод от разведения породистых животных. Я проговорил без умолку минут десять и как раз растолковывал необходимость считать яйца, когда хозяйка дотронулась до моей руки.
- Весьма познавательно, пан Конрад. Правда ли, что вы победили бандита Райнберга, по кличке Черный Орел?
- Я убил сумасшедшего, если вы это имеете в виду.
- Он действительно был безумным?
- Думаю да. Людей, которые нападают на вооруженных рыцарей на глазах у всех, не назовешь здравомыслящими.
- И вы покончили с ним одним ударом, разрубив голову пополам, хоть он был в шлеме?
- Я торопился. Вижу, - вам нравятся жуткие истории. Я расскажу вам, как пан Михаил Малиньский лишился ступни.
И я рассказал, не упустив ни малейшей детали. Им пришлись по душе сцены из кровопролитных схваток, но сцена пережимания артерии была чересчур. Некоторые извинились и вышли из-за стола, прежде чем я закончил.
Хозяйка даже немного позеленела в лице.
- И он умер в постели в замке графа Ламберта?
- Там было легче за ним ухаживать. Кристина и ее подруги великолепные сиделки. Кстати, я вам не рассказывал о наших ткацких станках и прялках? Кристина и еще семь ее подруг могут за один день сделать из шерсти двадцать ярдов сукна.
- Семь подруг. О Боже.
В результате одну из комнат для гостей в Окойтце стали называть «постель, в которой умер крестьянин» со всеми вытекающими из этого глупыми предрассудками. В каком-то смысле это было даже хорошо, потому что никто из знатных гостей не соглашался в ней жить. Следовательно, меня не вытолкнут из замка, что в противном случае рано или поздно произошло.
Несколько позже хозяйка предположила, что Кристине будет гораздо удобнее переночевать в комнате для прислуги. Эта стерва так ничему и не научилась, а у меня закончились методы обучения.
- Это совсем не обязательно, сударыня. Я доставил письма моего сеньора, и великопостный ужин был чудесным. Сожалею, но долг зовет, и нам нужно уезжать.
- Но я надеялась...
- Как я уже сказал, мне очень жаль, но долг есть долг.
Мы с Кристиной пошли в конюшню.
- Паж, седлай лошадей и принеси наши вещи. Немедленно.
Паж подал знаки руками, и четыре человека принялись суетиться. Через несколько минут мы уже направлялись к воротам в сопровождении пажа с факелом.
- Но пан Конрад, сейчас так темно, - сказал тот.
- Тогда я позаимствую твой факел.
Я взял факел у него из рук.
- Там бандиты! Это очень опасно.
- Ты прав, парень. Поди скажи им, чтобы были поосторожнее.
Кристина сдерживала свои чувства весь день и вечер. Когда мы выехали за ворота, она разревелась, как школьница, которой ей и следовало быть в ее возрасте. Все, что я мог сделать, - это взять ее за руку и повторять, что все позади.
Я останавливался у нескольких таверн, и, наконец, мне указали приличную корчму «Боевой топор». Комната была большой и чистой, а десять гривен в день за пищу, жилье и уход за лошадьми не казались такой уж большой суммой. Владелец не помнил себя от радости: я забыл поторговаться.
- Ты понимаешь, что я ожидаю наилучшего обслуживания и прекрасного питания. Проследи, чтобы лошади были ухожены и распорядись насчет большого кувшина хорошего вина.
- Да, ваша светлость. Разумеется, ваша светлость.
Позже я узнал, что мы были его единственными постояльцами. В Цешине дела шли плохо, и многие сидели без работы. Тот факт, что в Окойтце люди работали по шестнадцать часов в день, а в Цешине сидели без дела и голодали, оскорблял меня как социалиста. Здесь не хватало организованности.
Как только мы остались наедине в нашей комнате, Кристина бросилась мне на шею и снова заплакала.
- Пан Конрад, я люблю вас!
- Надеюсь, нет, милашка. Я не семейный человек.
- Нет, то есть вы не должны. Я хочу сказать, уехать от всех этих графинь, баронесс и знатных дам из-за меня.

Предыдущая страница 17 Следующая страница


Инженер Средневековья 18

- Подожди-ка. Я уехал не из-за тебя. Я уехал, потому что меня оскорбила их грубость. Кроме того, я не собирался спать ни с одной из тех старых толстых и к тому же замужних женщин. Тем более если рядом есть такая привлекательная девушка, как ты. Выпей вина и успокойся.
Немного позже она сказала:
- Я все равно люблю вас, пан Конрад.
Утром я отправил Кристину за покупками в сопровождении одной из служанок владельца корчмы, чтобы с ней ничего не случилось и чтобы ее не надули. Я заплатил служанке гривну за день, что ее несказанно обрадовало. Я дал Кристине сто гривен и попросил купить подарки для ее семьи и друзей. Кроме этого, свадебный подарок от меня пани Малиньской и что-нибудь плотнику и графу.
- Но что графу Ламберту может понадобиться?
- Краска. Краска для сукна. А если тебе удастся найти еще и хорошего красильщика, граф будет очень доволен.
Я с радостью узнал, что колокольные мастера, для встречи с которыми я и приехал в Цешин, жили как раз напротив корчмы.
Литейной мастерской владели братья Краковские: Томаш, Михаил и Владислав. Дело их отца процветало, пока племянник епископа, германец, не открыл такую же литейную в Кракове. Заказы прекратились, и печи стояли холодными по полгода. Но информация просачивалась медленно. Кое-что я узнал от владельца корчмы. Братья пытались держать марку.
Мы с ними проговорили все утро. Я рассказал о том, что мне требуются огромные втулки. Диаметр внутреннего отверстия должен составлять ярд, диаметр наружного фланца втулки - два ярда. Длина втулок - один ярд. Современные роликовые подшипники составляют десятую часть от этого размера, но я не питал иллюзий по поводу качества, которое могли предложить братья. Когда работаешь с плохим материалом, нужно все делать большое.
Они рассказали мне, как отливали колокола. Они использовали метод потерянного воска. Это не «потерянная» древняя технология, хотя однажды в двадцатом веке я встретил работника музея, который, судя по всему, так и полагал. Его все еще используют, когда необходимо выплавить сложные, единственные в своем роде предметы. Для выплавки колокола братья вначале выкапывали яму. В яме они вручную вылепляли из глины форму, повторяющую внутреннюю часть колокола. Затем они брали воск и лепили колокол поверх формы, вырезая в воске различные наружные узоры и, поскольку были немного грамотными, надписи. На воск аккуратно наносили глину и оставляли все это сохнуть на неделю. Затем в яме разводили костер, который постепенно увеличивали.
Через пару дней воск расплавлялся, вытекал из специальных отверстий и сгорал. Еще через несколько дней глиняная форма достаточно нагревалась для залива меди. Измерив количество использованного воска, мастера точно знали, сколько нужно заливать. После заливки они разламывали глину и несколько месяцев «настраивали» колокол, убирая медь изнутри, чтобы добиться нужного звучания.
- В этом весь фокус, пан Конрад, - объяснил младший из братьев, - форма должна быть такой же горячей, как и медь, иначе она треснет или колокол лопнет.
Два других брата посмотрели на него так, как будто он разглашал секреты гильдии, что, возможно, он и делал.
- Мне знаком этот процесс, - соврал я.
Полдень уже миновал, а они так и не предложили мне обеда. Я подумал над этим - видимо, дело не в Великом посте.
- Это интересно, - сказал я, - но я проголодался. Мне бы хотелось пригласить вас и ваши семьи пообедать. Я остановился в «Боевом топоре». Можете отправить кого-нибудь к владельцу корчмы, чтобы он знал, сколько придет человек? И пусть он даст знать, когда все будет готово.
Они с радостью приняли мое предложение, и скоро мы сидели за обеденным столом, накрытым на четырнадцать человек. Маленьких детей не было: все трое умерли зимой.
Поскольку продолжался Великий пост, пища была без мяса: хлеб и толокно, гороховая каша и маленькая кружка пива. Пиво пили даже дети. Вода была грязной, а молока не будет еще месяц. Мои гости ели много, под пристальным наблюдением владельца корчмы, который вертелся в конце комнаты и следил, чтобы все шло как надо. Это была его самая большая выручка за последние месяцы.
Эти мастера имели навыки, которые могли быть мне полезны, а я, несомненно, мог быть полезен самим мастерам. Им был нужен социализм, и я собирался его ввести, разумеется, в рамках их общества. Я не сторонник знамен и революционных призывов.
- Прошу прощения, пан рыцарь, - начал старший из братьев, - но не вы ли тот самый пан Конрад Старгардский? Герой, который убил рыцаря Райнберга?
И эти туда же.
- Да.
- Тогда мы обязаны вам. Этот германец убил нашего двоюродного брата Якова, прямо на дороге, когда тот был без оружия и без денег в кармане.
- Мне очень жаль вашего двоюродного брата. Этот германец был сумасшедшим, но теперь он мертв.
- Все равно мы ваши должники.
- Вы ничего мне не должны. Я просто помешал ему отправить меня к вашему двоюродному брату.
Владелец корчмы перебил наш разговор.
- Прошу прощения, пан Конрад, но вы понимаете, что стол на четырнадцать человек стоит больше, чем мы с вами договаривались.
- Разумеется. Внеси разницу в мой счет.
- Да, ваша светлость. Это будет двенадцать гривен.
Разговор за столом прекратился. По гривне за порцию постной еды!
- Послушай, не слишком ли это много? Я не люблю торговаться, но если узнаю, что ты меня обманываешь, то немедленно съеду.
Я произнес все это тихо и спокойно, но без улыбки.
- Да, пан Конрад.
На его лбу вдруг выступил пот. Когда я в итоге расплачивался, то за весь обед отдал четыре гривны.
Позднее тем же днем братья назвали мне цену за втулки. Получилось три тысячи сто гривен за каждую.
- По-моему, чересчур дорого, - засомневался я. - Давайте еще раз пройдемся по вашим расходам, и знайте, я лично проверю все цены у лавочников.
Медь обойдется в восемьсот гривен, каламин и сплав цинка - в триста пятьдесят. Мы остановились, исходя из образцов, которые у них были, на твердой меди, с содержанием цинка около тридцати процентов. Глину они добывали сами, также сами рубили лес по договорённости с владельцем земли. С учетом транспортных расходов эти две составляющие будут стоить сто пятьдесят гривен. Загвоздкой оставался воск, это был редкий товар, как и мед, который продавался с ним вместе. На воск понадобится тысяча сто гривен, почти столько же, сколько и на металл. Оставшиеся пятьсот гривен за их работу и инструменты не казались слишком большой суммой. И все же...
И все же нет причин, по которым нельзя отлить сами формы. Обе втулки могли быть одинаковыми, что упрощало задачу. К тому же мне понадобятся еще и втулки для запланированной «ветряной мельницы», на которой будут молоть зерно.
Более того, я надеялся, что и другие землевладельцы захотят иметь мельницы. Возможно, нам понадобится много втулок. Многие детали, которые я задумывал деревянными, гораздо лучше сделать медными: некоторые шестерни, цилиндры насоса и шкивы. Я хотел несколько медных лоханей для мойки шерсти и детали для молотилки.
- Господа. - Они с удивлением посмотрели на меня из-за выбранного мною слова. - Ваши цены кажутся справедливыми за эти услуги, но так уж получилось, что я знаю более экономичные технологии.
Через два года они снова продавали колокола. Ассортимент состоял из трех стандартных размеров, надписи были одинаковыми, но колокола стоили в два раза дешевле, чем в Кракове.
- Далее, - продолжил я, - очевидно, что вас душит бремя долгов. Также очевидно, что у вас нет денег и что ваши семьи голодают. Я предлагаю вам продать мне ваше предприятие, и я буду платить вам всем приличную зарплату. Я также заплачу за некоторые преобразования. Что скажете?
- Все здорово, но существуют правила гильдии... - начал Том, старший из братьев.
- Что? Я думал, вы единственные мастера по колоколам в Цешине.
- Так и есть.
- Тогда кто глава гильдии?
- Вообще-то я.
- И они члены твоей гильдии?
- А... да.
- Ну и к черту эту вашу гильдию! Вас трое братьев, и я всех нанимаю.
- Мы можем проголосовать по поводу роспуска гильдии? - спросил Владислав, младший из них.
- Но в правилах не сказано...
- К черту правила! Я, пан Конрад Старгардский, властью, данной мне мечом, настоящим объявляю вашу гильдию недействительной. Вопросы?
Томаш посоветовался с братьями.
- Вопросов нет.
- Итак. Я не уверен на счет стоимости здешней собственности, но думаю, ваш дом, печь и земля стоят две тысячи гривен. Согласны?
Два младших брата с довольным видом закивали головами. Старший же сказал:
- У нас также есть определенные права и привилегии на глину и лес, кроме того, две тысячи гривен не полностью покроют наши долги.
- Пусть будет две с половиной, - ответил я, - не хочу, чтобы мои вассалы погрязли в долгах.
- Вассалы? Вы согласны взять с нас клятву?
- Разумеется. Надеюсь, вы тоже согласны. Я возьму клятвы с вас и ваших жен.
- Наших жен?
- Клятвы верности и добросовестной работы. Ваши жены помогают вам, не так ли?
- Да, но...
- Я не трогаю чужих жен. Что скажете по поводу шестисот гривен в год каждому и по двести вашим женам? Когда дети станут достаточно взрослыми, чтобы помогать, мы и это обсудим. По рукам?
Старший осмотрелся.
- Думаю, да.
- Хорошо. Я выплачу вам половину годовой зарплаты авансом, поскольку вам, как мне кажется, нужно кое-что купить. Купите одежду, только не много. Цена на простое сукно скоро упадет.
- Откуда вы знаете?
- Скажем, я чувствую это. Кроме того, коль скоро я хочу, чтобы вы посвятили себя целиком этому делу, когда будут уплачены все налоги, выплачены зарплаты, погашены расходы, куплены материалы и тому подобное, вы сможете разделить между собой одну двенадцатую излишка.
«Прибыль» - не очень подходящее слово для социалиста. Их безмолвное согласие переросло в восторг.
- Хорошо. Идите и обсудите все с вашими женами. Найдите меня до захода солнца, хочу взять с вас клятвы. Я буду в корчме.
Не успел я выпить и полкружки пива, как все шестеро, улыбаясь, появились на пороге.
- Хозяин. Я хочу, чтобы ты и все твои работники собрались во дворе. Нужно взять несколько клятв!
Вот так была совершена сделка, и я - не могу сказать национализировал, потому что я не государство, - но обобществил предприятие «Медный завод братьев Краковских». При этом я вновь играл, играл роль практичного торговца и тем самым очернял свою чистую душу социалиста. Это нужно было сделать. Человеку приходится делать то, что должно, каким бы противоестественным и болезненным это ни казалось. Разумеется, это маленькое зло по сравнению с голыми телами, которые я оставил в заснеженном лесу.
Я купил пиво, попросил точные весы и отмерил деньги. Когда я уезжал из Окойтца, граф Ламберт был сильно занят полевыми работами и не упомянул о деньгах. Поэтому я взял свои двадцать тысяч гривен. Я не волновался: граф отличался честностью. Понимаете, человеку либо доверяешь, либо нет. Глупо полагаться на клятвы и записи, потому что вор обкрадет тебя независимо от того, что написано на бумаге. А честный человек остается честным в любом случае.
Я отмерил три тысячи семьсот гривен золотом - курс серебра к золоту составлял 54 к 1. Деньги я отдал Томашу. Затем отмерил еще четыре тысячи и сказал ему, что медь и каламин должны быть куплены по минимальной цене. Нам был нужен резчик по дереву, и я попросил Томаша подыскать кого-нибудь. Двум другим братьям я поручил принести как можно больше древесины и глины и нажигать древесный уголь.
После небольшого колебания было решено, что владелец корчмы оставит у себя золото до утра, потому что ночью его охранял вооруженный страж.

ГЛАВА 18

Когда Кристина вернулась, праздник уже заканчивался. После целого дня хождения по торговым лавкам в большом городе она пребывала в возбужденном состоянии. За ужином она без умолку болтала о булавках, церквах, лентах, купцах и невиданной стоимости обеда. У меня было хорошее настроение, и я мало говорил. От меня не ускользнула ни одна деталь, но женская болтовня часто создает благоприятный фон для расслабления. Наконец она закончила.
- Великолепно, милашка. Купила что-нибудь для себя?
- Нет. Вы же сказали...
- Вот возьми пятьдесят гривен и потрать их завтра на что хочешь ты.
Мое предложение было встречено визгом.
- Что скажешь по поводу красок и красильщика?
- Я смотрела краски, пан Конрад. Но все это так сложно. Фунта одной краски хватает на столько, а унции другой - еще на большее, и...
Фунты? Унции? Я уже забыл перевод в десятичную систему измерений.
- Понятно. А красильщик?
- Я слышала про одного. Его все зовут «ходок», потому что он ходит по ткани, которую красит. Люди сказали, что слышали о нем, но никто его не знает.
- Ну вот тебе и задание на завтра. Возьми с собой служанку. Я хочу, чтобы ты узнала цены на необработанное шерстяное сукно, такое, как ты ткешь сама. Поищи купца, который захочет купить, скажем, тысячу ярдов по цене несколько ниже текущих цен на шерсть с доставкой весной.
Если уж строить из себя торговца, то с выгодой. Рыльце у меня все равно в пушку.
- Я постараюсь, пан Конрад.
- Знаю. Становится поздно. Что скажешь? Еще немного вина и в постель?
Следующие несколько дней были суматошными. Томаш нашел торговца медью, который хотел распродать все свои запасы и перебраться в другое, более прибыльное место. Если мы покупали весь его запас, то могли купить медь за полцены и еще немного каламина, свинца и олова. Я все обдумал и заплатил на 3 250 гривен больше. Затем мы нашли свободного резчика по дереву. Я посмотрел на его работу в нескольких церквах и нанял за пятьсот гривен в год. Ему я сказал, что он теперь модельщик.
Глина и дерево поступали медленно, поэтому я попросил братьев нанять временно двенадцать человек, а лучших четырех оставить на постоянной основе.
Кристина отыскала «ходока», некоего флорентинца, который перебрался на север в поисках удачи и неплохо выучил польский, голодая в Цешине. Он называл себя странствующим красильщиком, но, расспросив его, я понял, что он так и не закончил свое обучение. Кроме того, он учился на сортировщика шерсти, чесальщика и сновальщика. Работал со льном, но предпочитал это не обсуждать.
Он был лет тридцати - этакий вечный неудачник и, возможно, самородок. Я бы затруднился описать мое к нему отношение.
- Отлично, Анжело Мускарини. Хорошо, что ты наконец рассказал мне правду. Поскольку мой сеньор собирается заняться текстильным делом, возможно, ты нам пригодишься. Хорошенько подумай, прежде чем критиковать мои ткацкие станки и прялки. Твоя задача - улучшить качество ткани и увеличить ее количество. За это тебя хорошо вознаградят. Если же не будет результатов, мы свезем тебя обратно в дыру в Цешине. Понял?
Красильщик понял.
Я взял с него клятву верности на два года. Платить пообещал сто гривен в год, плюс харчи и кров. В корчме снял для него заднюю комнату за две гривны в день. Я заплатил флорентинцу за три месяца вперед на пиво и тому подобное, чтобы посмотреть, будет ли он бережен с деньгами. Оказалось, Анжело сэкономил значительную часть суммы, потратив немного на одежду. Когда человек долго находится между молотом и наковальней, он закаляется, как сталь. Помимо того, что мне приходилось инструктировать братьев Краковских об узорах для форм, я еще разъяснял, как работают прялки и токарные станки. Недостаточно просто отлить втулку. Она должна быть абсолютно круглой, а одному такую не отлить.
Резчик по дереву, Ивор Коренков, обучал своих новых работников, и дни шли.
Кристина завязала нужные коммерческие отношения. Она нашла торговца тканями, готового сотрудничать. Уже было оговорено, что тот купит около двух тысяч квадратных ярдов (мера измерения в Цешине) необработанного шерстяного сукна за семь восьмых текущей цены, то есть за двадцать три гривны. Мы заверили соглашение у нотариуса, который снял три копии: по одной каждому из нас и одну себе. Каждый оставил по тысяче гривен в качестве залога, и сделка состоялась.
Я все еще был занят в литейном цехе, а Кристина осталась без дела.
- У меня для тебя еще одно задание, милашка. Возьми Анжело и служанку, как ее там...
- Зельда.
- Значит, Зельду. Вы втроем должны закупить краски, или что там нужно Анжело, на тысячу гривен. Затем ты и Анжело отправитесь обратно в Окойтц.
- Мы вдвоем?
- Я встречу вас в имении пана Мешко. Дальше ты не поедешь. Мы отправим Анжело в Окойтц одного.
- Но зачем, пан Конрад?
- Я не уверен, можно ли ему доверять. Если я нанял вора, то лучше узнать об этом как можно раньше.
- Но зачем вообще ему доверять? Я имею в виду, зачем рисковать тысячами гривен?
- Мне необходимо ему доверять, потому что он знает то, чего не знаю я. Ему ничего не стоит меня кинуть.
- Кинуть...
Таких слов она не понимала.
- Но зачем нам ехать к пану Мешко?
- Я хочу, чтобы ты погостила пару недель у пани Ричезы. Помнишь, я тебе говорил, какая она замечательная женщина? Помнишь, какая она любезная и обаятельная, и как приятно чувствуешь себя в ее обществе? Вот и сравни ее с теми «дамами» из замка Цешина. Подумай, на кого ты хочешь быть похожей, когда вырастешь.
Она немного помолчала и вдруг разрыдалась. Затем обняла меня за шею.
- Все будет хорошо, милая.
Спустя два дня мы отправились в путь. Я был в доспехах и естественно верхом на своей Анне. Кристина ехала в дамском седле. Анжело следовал за нами верхом на муле и вел еще одного, нагруженного корнями, корой, травами и морскими раковинами.
Мы прибыли к полудню. Ричеза была как всегда обаятельна, и даже если ее обидело мое решение уехать через пару часов, она этого не показала. До нее уже дошли слухи о наших приключениях в замке, и она хотела оставить Кристину у себя, прежде чем мне представится возможность закрыть эту тему.
Однако по правилам хорошего тона нельзя уезжать немедленно, и только ближе к вечеру я отправился в Цешин.
- Как думаешь, Анна, успеем дотемна?
Анна кивнула головой. Она всегда кивала или мотала головой в ответ на вопросы, как будто понимала, о чем речь. Эта ее манера многих смущала. Возможно, она просто понимала мои движения, но все равно с ней было приятно поговорить.
- Посмотрим, как быстро ты можешь скакать. Только не загони себя.
Анна поскакала во весь опор и не остановилась даже через час. Я заволновался: хорошая лошадь загонит себя до смерти, если ей приказать. Я натянул поводья.
- Полегче, девочка, не перестарайся.
Она помотала головой и таким же галопом доскакала до Цешина. Я расседлал Анну у городских ворот и осмотрел ее. Она даже не вспотела! Потрясающая лошадь.
Через неделю мне сообщили, что Анжело Мускарини благополучно добрался с грузом до Окойтца. Я успокоился.
В медном литейном цехе оставалось больше дел, чем я думал. Работа в копях и обжиг глиняных форм на открытом огне были неэффективными и расходовали много топлива. Мы построили одну печь для обжига кирпича и форм. Нужно было построить еще пять.

Предыдущая страница 18 Следующая страница


19 Лео Франковски

Требовался огромный токарный станок и подшипники на втулку. Пришлось собрать маленький станок, чтобы потом соорудить большой. Большой токарный станок невозможно прокрутить рукой, поэтому к главной бабке мы прикрепили огромное колесо. В него забирался человек, который приводил в движение колесо вместе с бабкой станка.
Я был доволен собой, но лишь спустя пять недель смог полностью положиться на братьев Краковских и вернуться в Окойтц. Все это время я скучал по Кристине, хотя и правильно поступил, отправив ее в «завершающую школу» пани Ричезы. Когда привыкаешь к сексу, воздержание становится пыткой. Скоро я обнаружил, что мое право рыцаря спать с молоденькими девушками не имеет силы в черте города. И посетив еще раз замок Цешина, я убедился в том, что здесь мне делать нечего.
Подумайте сами. Я был полностью готов терпеть откровенное невежество. Большинство, с кем я встречался в тринадцатом веке, были очень бедны; люди не имели ни единой возможности совершенствоваться. Но этим барышням из замка было абсолютно нечего делать, вот они и страдали бездельем: нелепые шарады, любовные интрижки и болтовня типа «он сказал, что она сказала, что говорят...». Они просто обожествляли невинность незамужних девушек и ни во что не ставили целомудрие замужних.
В общем, их поведение противоречило моим моральным устоям и не заслуживало внимания.
В городе были проститутки, и я взял одну. Первую половину вечера она выклянчивала у меня больше денег, а вторую половину провела на улице, куда я ее вышвырнул.
Обычно вечерами я много пил. Хозяин корчмы, Тадеуш Врулевский, стал моим постоянным собутыльником. Братья Краковские тоже были неплохими людьми, однако не стоит слишком панибратствовать с подчиненными. Нелегко перейти от роли застольного друга на роль усердного работника, если делать это очень часто. К тому же все три брата были женаты. На что им жаловаться?
- Социализм, Тадеуш! - объяснил я, хлебнув как следует. - Эта страна и эта эпоха в таком ужасном состоянии из-за нехватки социализма!
- Вы абсолютно правы, пан Конрад! А что такое социализм?
- Рад, что ты согласен со мной, дружище Тадеуш. Всю эту ситуацию - и отсутствие работы в Цешине, и ее избыток в Окойтце, и нехватку еды и швей, и высокую смертностью маленьких детей, - все это можно изменить с помощью техники и организованности.
- Звучит великолепно! А что такое швея?
- Все, что нам нужно, - это немного организованности и техники. Остальное у нас есть. У нас есть рабочая сила, у нас есть сырье. Дайте нам лет девять, и мы все наладим и монголов разобьем в придачу. Пусть принесут еще вина.
- Превосходно! А что такое монголы?
- Монголы - это такие маленькие грязные ублюдки, которые хотят напасть с востока и всех убить. Но этот номер у них не выйдет, если мы сплотимся. Вышибем из них дух пушками, возможно, даже медными.
- Эти монголы вроде татар?
- Те же сволочи.
- Я слышал ужасные истории от торговцев с Востока. Говорят, они целые города предают огню и мечу. Не щадят ни мужчин, ни детей, ни животных, насилуют и угоняют в плен женщин.
- Да. Выродки. Но здесь этому не бывать. Мы их остановим. Главное - организованность. Забота о людях. Техника. Социализм.
- Вы все говорите «техника». А что это такое?
- Техника - это то, чем я занимаюсь на заводе через дорогу. Новые токарные станки, новые печи, усовершенствованный процесс производства.
- Ваши люди процветают, пан Конрад. Месяц назад это была горстка голодных мужиков. Теперь же они трудятся от рассвета до заката. Их жены купили свиней, кур, новую одежду. Вы даже наняли дюжину новых работников!
- Видишь? Техника и социализм в действии! Еще вина?
- Эта ваша техника. Ее можно применить везде? Скажем в корчме?
- Вроде того. Техника - это наиболее разумное решение проблем. У тебя хорошая еда и ты варишь неплохое пиво. Все, чего тебе недостает, так это посетителей.
- По крайней мере с последним я согласен.
- Отлично. Мы знаем, зачем нужен завод. Каково же предназначение корчмы?
- Обеспечить едой, питьем и...
- Неверно. Вино можно купить в винной лавке, причем гораздо дешевле. Ты ведь покупаешь его у того же торговца и еще вынужден покрывать накладные расходы. То же самое с едой: на базаре она дешевле.
- Но путешественники...
- В целом, обслуживать путешественников - хороший бизнес, но ты не на главной дороге. Нужно нацеливаться на внутренний рынок. Ты должен работать для людей. В городе около тысячи мужчин зрелого возраста. Возможно, в соседних деревнях еще одна тысяча. Если тебе удастся привлечь хотя бы десятую часть из них в качестве постоянных клиентов, то успех обеспечен. Если горожане будут ходить к тебе регулярно, то и путешественники тоже придут.
- Да, да! Но как этого добиться?
- Дай подумать.
Я не был силен в сфере управления тавернами, но не раз посещал подобные места в Польше и Америке. Некоторые были плохие и пустые, другие - хорошие, но пустые, третьи - переполненные, независимо от того, хорошие они или плохие. Единственным определяющим фактором было то, что люди шли в определенное заведение, потому что там уже сидели посетители. Привлечь первых клиентов - вопрос рекламной кампании, а она невозможна в мире без газет и радио. Важно также предоставить развлечение. Что-нибудь особенное. Я вспомнил два-три места в Массачусетсе.
Изобретатель живет в своем мире. Когда мне в голову приходят идеи, я вижу их как единое целое и лишь потом вычленяю отдельные элементы.
В моем пьяном рассудке родилась мысль.
- Тадеуш, я знаю, что нужно делать. Ты в курсе о моей договоренности с братьями Краковскими. Хочешь войти к нам в долю?
- И заработать тысячи гривен плюс регулярное жалованье? О да, ваша светлость.
- Отлично. Но мне кажется, что твое здание стоит больше, чем их. Скажем, три тысячи.
- Согласен, ваша светлость!
- Хорошо. Тогда я возьму с тебя клятву прямо сейчас.
- Но солнце еще не взошло.
- Верно. Но на небе полная луна, а это больше подходит владельцу корчмы, не так ли?
При полной луне, в присутствии свидетелей - сонной горничной и ночного стража - я взял с Тадеуша и его жены клятву верности. Прихватив еще кувшин вина, мы вернулись за стол. Прежде всего я рассчитался за ужин. Затем я дал Тадеушу три тысячи четыреста гривен.
- Первое правило такое: поскольку я владелец заведения, то буду останавливаться здесь бесплатно. Держи одну комнату специально для меня.
Во-вторых, нужно изменить название корчмы. «Боевой топор» слишком грубо звучит. Люди ходят в подобные заведения, чтобы отдохнуть. Необходимо легкое, занимательное название, к примеру, «Розовый дракон». У меня есть резчик по дереву, он сделает новую вывеску.
В-третьих, эта комната слишком пуста. Людям нравится толкучка. Повесь занавеску посередине комнаты. Еще одну - посередине первой половины и третью так, чтобы была видна только одна восьмая помещения. Будешь их раздвигать только в том случае, если в отгороженной части яблоку негде упасть. Понял?
- Да, ваша светлость.
- Всех твоих работников мы оставим. Никаких увольнений, кроме как за воровство.
- Некоторым работникам мы еще должны за прошлые месяцы.
- При социализме такого не будет. Выплатим все. К завтрашнему дню подсчитай сумму. Ах да. Нам нужна система бухгалтерского учета. Я пришлю кого-нибудь для ведения бухгалтерских книг по корчме и литейному цеху вместе. Ты считаешь, это ни к чему, но я настаиваю. Что еще? Твои цены! О практике торговаться нужно забыть. Мы установим приемлемые цены. Затем мы их вывесим, и они будут одинаковыми для всех без исключения.
- Но если по человеку видно, что он состоятелен...
- Без исключения, никаких накруток и скидок. Теперь развлечение. Я хочу, чтобы начиная с ужина и до закрытия играла музыка. Одного музыканта достаточно. И нанимай их только на одну неделю. Посмотри, что понравится посетителям. Служанки; нам понадобится с полдюжины. Им нужно хорошо платить, чтобы они старались. Скажем, четыре гривны в неделю и еще восемь будем откладывать на их приданое. Возникает проблема с текучестью кадров. Нам нужно, чтобы постоянно работали шесть самых красивых девушек.
- Что! Вы хотите превратить мою корчму в дом терпимости?
- Наоборот. Все они должны быть девственницами и ими же остаться. Проследи за этим сам.
- Жена будет против.
- Тогда пусть она за этим проследит. Частью ее работы будет контроль их поведения. Они должны жить здесь, в одной из задних комнат. Посетители смогут смотреть, но не трогать. Позаботься, чтобы к ним невозможно было зайти.
- Смотреть?
- Да. Еще им понадобится специальный наряд.
Обмакнув палец в вино, я набросал на стареньком деревянном столе, что имел в виду.
- Попросим резчика по дереву и кожевенника сделать туфли на высоком каблуке. Я могу показать кому-нибудь из местных как шить чулки, а потом будем делать их в Окойтце.
- Хотите разодеть девушек в пух и прах?
- Посетителям это понравится. Теперь о рекламе. Похоже, в Цешине меня знают, по крайней мере мое имя. Я был занят на заводе и нечасто общался со здешними людьми. Но через неделю-другую, когда мы все наладим, найми нескольких старух. Пусть они ходят и рассказывают, что пан Конрад Старгардский, который победил Черного Орла, оставил барышень из замка и перебрался в знаменитую корчму, чтобы смотреть на полуголых красавиц. Это сработает.
- Это приведет к моей двери истинных христиан с кольями и факелами!
- Вот и хорошо. Впусти их. Угости пивом. Если они по-настоящему организованы, пусть их лидеры проверят невинность официанток. Без проблем.
- Но... все это будет стоить немалых денег, ваша светлость.
- Верно. Вот две тысячи гривен, чтобы покрыть расходы. Рассчитывай все точно. Ладно, становится поздно. Спокойной ночи.
Я взял полкувшина вина и пошел в свою комнату. Луна уже садилась. Боже, как поздно.
На следующий день я проспал и позавтракал на кухне, чем было. Голова раскалывалась, и меня терзали мысли типа «что я наделал». Люди мерзли, голодали, вот-вот нападут монголы, а я трачу огромные суммы на открытие ночного клуба в тринадцатом веке. О Боже, как раскалывается голова. Спьяну я думал не головой, а седалищем и снова влип. Я попытался выйти из корчмы как можно тише, чтобы не встретиться с Тадеушем, но как бы не так.
- Пан Конрад! Наконец-то вы встали. Я уже начал волноваться. Все ваши распоряжения выполнены; уже ищу в Цешине шесть красавиц! Я поговорил с резчиком по дереву. Он придет завтра. Но, естественно, он хочет обсудить все с вами.
- Ах... да... я поговорю с ним. Надеюсь, ты понимаешь, что по ряду причин будет лучше не упоминать моего имени.
- Но мы должны пустить слух, что вы бываете здесь, ваша светлость.
Тадеушу очень нравилась идея иметь влиятельного покровителя.
- Конечно. Но не говори, что я совладелец. И прикажи свидетелям молчать.
- Как пожелаете, ваша светлость.
- Рекламная кампания развалится, если узнают, что я владелец «Розового дракона».
- Как пожелаете. Я говорил с портнихой. С костюмами проблем не возникнет - будет похоже на непрекращающийся карнавал! - но ей нужна помощь с чулками.
Я мало что сделал в литейном цехе в тот день, и когда вернулся поужинать, корчма была переполнена. Прошел слух, что здесь будут самые красивые девушки города. Около сотни молодых людей пришли посмотреть на происходящее и еще человек тридцать надеялись подыскать себе жен. Я чувствовал себя неловко, а Тадеуш хотел, чтобы я выбрал шесть лучших. Пришлось тянуть время.
- Ты уверен, что они девственницы? Пусть твоя жена проверит.
Я сел за маленький столик, который был зарезервирован специально для меня, поел и выпил кувшин вина. Я хотел, чтобы жена Тадеуша просто спросила девушек, но она решила убедиться воочию. Было отобрано четырнадцать. Сколько постеснялось, я не знаю. От бесплатного жилья и питания мало кто откажется. А от двенадцати гривен в неделю помимо этого и подавно.
- Теперь выберете шестерых, ваша светлость.
Одна была привлекательной, почти как Кристина. Остальные казались гадкими утятами, и мне их было жаль.
- Нет. Пусть посетители выберут одну. Объясни им. Сначала пусть отберут пять лучших, затем из пяти двух и, наконец, одну.
Это было честно и не требовало моего вмешательства.
- Только одну?
- Повторяй то же самое еще пять дней. Помнишь, я говорил о развлечении? Это оно и есть.
В тот вечер Тадеуш заработал четыреста гривен, и с каждым днем народу приходило все больше.
Неделю спустя ко мне за обедом присоединился местный священник, отец Томаш. Я предложил вина, но он отказался и сразу перешел к делу:
- Я обеспокоен твоими поступками и твоей душой, сын мой.
- Но почему, святой отец?
- Вы наняли молодых девушек - добродетельных христианок из хороших семей, - и теперь они полуобнаженные работают в доме терпимости.
- Да нет же, святой отец. Они служанки в приличной корчме, которая и отдаленно не напоминает публичный дом. Они ведут весьма добродетельный образ жизни под угрозой увольнения! Монахини в монастыре и те под меньшим присмотром, чем наши девушки. Если оставить нравственную сторону, а мы с хозяином корчмы оба придерживаемся моральных устоев, то женщины легкого поведения вредят делу. Многие из них ваши прихожанки; вы знаете, о чем я.
- Их грехи известны. Но речь о другом.
- Но почему бы не заняться настоящими злачными местами? Зачем нападать на приличную корчму?
- У злачных мест, как вы их правильно именовали, есть свои гильдии. В конце концов, существует закон и церковь. То, чем занимаетесь вы, нечто иное и должно быть пресечено в корне.
- Святей отец, мы всего лишь подаем пищу и вино. Служанки симпатичные, но такими их создал Господь, и лично мне нравится его творение. Да, мы размещаем на ночь, но не обеспечиваем любовницами.
- Но их наряд развращает посетителей.
- Их привлекательный наряд полностью закрывает грудь и другие интимные места. Любой мужчина, желающий увидеть больше, может просто пойти в общественную баню, отец мой.
- У бань свои гильдии и разрешения. Со временем церковь их закроет. Но вы не ответили на мое обвинение в разврате.
- Святой отец, нет ничего зазорного в том, что мужчины любуются женской красотой. Если это грех, то каждый нормальный мужчина в Польше попадет в ад! Сходите и проверьте их комнаты. Поговорите с девушками. Убедитесь, что мы чтим нравственность.
- Я твердо намерен это сделать, - заявил он и ушел. Я как раз заканчивал обед, запивая сыр пивом, когда священник вернулся.
- Пан Конрад, должен признаться, все именно так, как вы описали. Девушки жалуются лишь на ограничения, которые вы ввели.
- Цена нравственности, отец.
Интересно, насколько серьезны могли быть их жалобы.
- Пока вы здесь, я хотел бы поговорить вот о чем. Одна из наших официанток увлеклась местным юношей. Я говорил с ним. У него серьезные намерения, да и сам он хороший человек. Поскольку она работает здесь, было бы справедливо, если мы возьмем на себя свадебные расходы. Не смогли бы вы провести церемонию?
- Конечно, смогу. Почту за честь.
- Великолепно! Полагаю, очень скоро все наши официантки выйдут замуж. Порядочные и красивые девушки не остаются долго незамужними. Может быть, обсудим стоимость групповых венчаний?
Через час отец Томаш был моим союзником.
Когда тот уходил, я поинтересовался:
- Святой отец, как вы узнали, что я владелец корчмы?
- У церкви повсюду глаза и уши, сын мой.
Был полдень, и работала только одна официантка. Обеспокоенный их жалобами священнику, я отправился в большую комнату, именуемую раньше «апартаментами герцога», хоть герцог в них никогда не останавливался. Вообще-то с тех пор, как цена за нее стала не по карману обычным посетителям, в ней не останавливался никто. Имело смысл отдать ее девушкам.
Я договорился о банных часах для работников корчмы: сразу после полудня. Все оплачивалось за счет заведения, но это было недорого. Мы заставили всех наших людей, в том числе и официанток, мыться ежедневно.
Когда я позвал девушек, все пять вышли скорее голыми, чем одетыми. Они впустили меня, не потрудившись одеться. Вероятно, причиной такого шоу был их статус неприкасаемых, а также недавнее детское открытие того, что мужчины их замечают и любуются ими.
Мне это не нравилось. Я не мог поступиться принципами и вообще, порядочный мужчина просто не воспринимает девственницу как обычную женщину. Мне кажется, что половина фригидных дамочек - результат неудачной первой ночи. Чтобы все было как надо, мужчине требуется терпение, нежность и много любви. В двадцатом веке у меня было две девственницы. После меня они стали великолепными любовницами. Я даже гордился своим мастерством.
Но сейчас во мне все кипело. У меня уже три недели не было секса, и только пяти соблазнительных бюстов мне сейчас и не хватало.
- Накиньте на себя что-нибудь! У нас что здесь, бордель? - крикнул я.
Они поспешно схватили полотенца и одеяла.
- Мы только что помылись, - начала одна из них, - нам жарко.
- Не сомневаюсь. Четырнадцать лет: жарче преисподней. Что это вы разжаловались на вашу работу?
- Жалобы, пан Конрад? У нас нет жалоб. Мы хорошо получаем и работа отличная, как праздник, - возразила рыжеволосая.
- Тогда зачем жаловаться священнику?
- Ах, это, - ответила хорошенькая блондинка, опустив полотенце на бедра. - Мы всего лишь выполняли распоряжение пани Врулевской.
- Прикрой грудь. Что именно жена пана Тадеуша попросила вас делать?
- Она сказала, что если мы не будем кроткими, как монахини, церковь закроет корчму, и у нас не будет двенадцати гривен в неделю.
- Она даже пригрозила отправить нас в монастырь, если мы поведем себя неубедительно, - добавила рыжеволосая.
Пани Врулевская просто подслушала наш разговор со священником и решила проблему. Ну что ж, все хорошо, что хорошо кончается.
- Отлично. Но наденьте на себя хоть что-нибудь, черт вас подери!
За полгода большинство официанток подыскали себе хороших мужей. Корчма оплачивала все свадебные расходы, и на следующий день всегда устраивался новый «конкурс». Это случалось по крайней мере раз в месяц, а то и каждую неделю. Для многих из наших клиентов это был единственный случай проголосовать. Лично я не мог постичь нравственности всего этого.
Но зато у меня не было подобных сомнений в ситуации, с которой я столкнулся позже тем вечером. Корчма закрылась на ночь, но я еще не спал, попивая вино и размышляя об очередной машине. Лучшие мысли приходят ко мне только за бутылочкой доброго вина. К рассвету я выпил три четверти бутылки, но оставшаяся часть обычно здорово способствует полету творческой мысли.
Моя комната находилась как раз над комнатой Тадеуша. Повара здесь не жили, официантки были четырнадцатилетними девчонками, и в ту ночь в корчме никто не остановился. Когда раздался крик жены Тадеуша, из мужчин здесь были он сам, ночной страж и я.
- Страж! - крикнул Тадеуш.

Предыдущая страница 19 Следующая страница


Инженер Средневековья 20

- Кричи, сколько хочешь. Твой старикан не придет, - ответил злобный голос.
Когда я кинулся к двери и затем побежал вниз по лестнице, раздались еще крики, обвинения и визг. На мне был вышитый кафтан, который подарил граф Ламберт. В сапогах из тонкой кожи я передвигался тихо. По крайней мере из комнаты Тадеуша доносилось больше шума.
У двери стоял крепкий незнакомец. В руке он держал длинный кинжал, и тут я понял, что забыл меч.
Я не виртуоз боевых искусств, но владею основными приемами самбо. Главное - ударить сильно и быстро. Промедление может стоить тебе жизни.
Головорез замахнулся кинжалом. Я блокировал удар левой рукой и сильно ударил его в пах. Он согнулся от боли, и его голова оказалась возле моего колена.
Я воспользовался этой возможностью: бандит остался со сломанным носом и выбитыми передними зубами. Он грузно рухнул на пол, все еще держа в руке свой кинжал. Я не люблю людей, которые норовят проткнуть мне бок в темном коридоре, поэтому с силой наступил на кисть его руки. С большой силой. Кости хрустнули, их осколки пробили тонкую подошву моего сапога и врезались мне в ступню. По всей ноге пробежала боль.
Я поднял кинжал и заковылял в комнату.
- Какого черта здесь происходит? - воскликнул я.
В комнате кроме Врулевских находились еще два типа, бандитской внешности. Главарь злобно ухмыльнулся и сказал:
- Просто дела гильдии, незнакомец. Уходи и проживешь дольше.
У Тадеуша из носа и рта шла кровь. На его жене платье было разорвано на груди.
- Они из гильдии сводников! - с пренебрежением и страхом в голосе заметил Тадеуш.
- Будь ваши дела законными, вы бы пришли днем. А теперь я говорю вам: убирайтесь отсюда и останетесь в живых.

Главарь подал знак своему подчиненному, и тот пошел на меня с широким ножом. Он замахнулся так же широко, как и его незадачливый друг.
Кинжал - это длинное узкое оружие нападения, способное пронзить кольчугу. Но на этот раз пострадал рукав моего кафтана. Схватив разбойника за левое плечо, я воткнул кинжал прямо ему в живот. Его тело поплыло назад. Теперь кинжал был уже у него в горле. Тонкое лезвие разрезало ему череп и выпустило мозг. Вдруг через его плечо я заметил, как главарь собирается метнуть в меня нож. Головорез все еще был в моих руках, и в его горле торчал кинжал. Я поднял его, как щит. Он оказался гораздо легче, чем я предполагал, или возможно, ярость схватки увеличила мою силу, но как бы то ни было, его голова звонко ударилась о перекладину низкого потолка. Кинжал застрял в дереве, и убитый мною бандит остался висеть, а нож главаря торчал в его спине.

Главарь пошел на меня с кулаками, но его бравада основывалась скорее на страхе, чем на умении драться. Мы оба были безоружны, и я дважды сильно двинул его в живот.
- Пан Конрад! - крикнул Тадеуш.
Бандит сразу будто окаменел. Я же слишком рассвирепел, чтобы остановиться. Схватив его за плечо, я резко ударил краем ладони по обеим ключицам и сломал их.
- Пан Конрад? - переспросил тот. Его руки болтались неестественно низко.
- Да.
Я тяжело дышал.
- Благородный рыцарь, который убил пана Райнберга одним ударом?
- Среди прочих.
Я приходил в себя.
- Я знал его, господин.
- Ты из таких же.
- Мы слышали, что вы связаны с этой корчмой, но гильдия подумала...
- Гильдия подумала неверно.
Шум разбудил девушек, и они толпились у двери, раскрыв от удивления рты. Одна накинула на себя одеяло, другие стояли обнаженными.
- Эти девушки не шлюхи. Мы не имеем никакого отношения к вашей гильдии.
- Да, ваша милость. Определенно так, господин.
- И? - продолжил я.
- Вы пощадите меня, ваша милость? Мне можно идти?
Я немного подумал.
- Да. Живи. Но ты должен возместить ущерб, черт побери.
- Конечно, господин. Мы всегда платим долги.
- Тадеуш, - позвал я. - Сколько они должны за нанесенный материальный и моральный ущерб?
- Не знаю, пан Конрад, - ответил он. - Вы уверены, что правильно поступаете?
- Назови сумму!
- Может быть пятьсот гривен?
- Пусть так, - согласился я. - Послушай, сутенер. С тебя пятьсот гривен. Но все равно посмотри, какой беспорядок ты устроил! А твои головорезы порвали и залили кровью мой лучший кафтан. Убирайся!
- Как прикажете, пан Конрад Старгардский.
Он попытался удалиться с достоинством.
- Вы с ума сошли, пан Конрад? - заговорил Тадеуш. - Теперь они вернутся!
- Сомневаюсь. Такие люди на рожон не полезут.
- Да нет же, полезут! Девчонки! Быстро! Бегите в комнату пана Конрада и принесите его меч и доспехи!
Шесть голых девушек бросились ко мне в комнату. Та, которая была с полотенцем, уронила его в лужу крови под трупом, что все еще болтался на перекладине.
- Где, черт возьми, мое вино! - крикнул я.
Я грузно опустился на стул. Схватка закончилась, и меня начало трясти.
Мне принесли вина, но вскоре шесть симпатичных обнаженных девушек уже снимали с меня одежду и, по настоянию Тадеуша, облачали в доспехи.
- Это глупо. Они не вернутся, - сказал я, но ошибся.
Когда меня полностью одели, мы вышли на улицу и отыскали стража. На голове у него вспухла большая шишка, он был связан, с кляпом во рту и взбешен. Увидев болтающийся труп, он улыбнулся, а когда другой разбойник застонал, принялся его связывать, испытывая при этом несказанное удовольствие.
- Пусть приходят, - самоуверенно заявил он, взяв меч.
- Эй, - воскликнул я, - если уж вы так волнуетесь, может, пошлем за людьми графа?
- Хорошая идея, пан Конрад, - ответил Тадеуш. - Но кто отважится выйти на улицу ночью?
- Дьявол. Я сам это сделаю. И заставьте вы этих девчонок одеться. Ведут себя, будто здесь и впрямь публичный дом!
- И вы оставите нас без защиты? - воскликнула одна из них.
- Черт.
Я сел и сделал большой глоток вина. Оставалось только ждать, пока они все успокоятся и отправятся обратно спать. Все равно моя нога еще болела.
Девушки носили с кухни ножи, что было абсолютной глупостью. Если не знаешь, как пользоваться оружием, лучше вообще его не трогать.
В волнении они позабыли о моих указаниях одеться. Или, возможно, беготня обнаженными, да еще и с ножами, казалась им приключением. Пани Врулевская, которая обычно следила за ними, сидела, как каменная, на кровати.
Она даже не прикрыла синюю от побоев грудь. Ее муж сидел на стуле. Он еще не отошел от испуга, и у него по-прежнему шла носом кровь. Страж ждал повода убить кого-нибудь, девушки придумывали военные пароли, труп еще висел на перекладине, и моя нога болела. Черт, какая суматошная ночь! Говорила мне мама, езжай на море!
В дверь постучали.
В комнате все замерли. Даже воинственно настроенный до этого страж неожиданно вспотел.
- Не волнуйтесь, я открою, - сказал я.
Я заковылял к двери. Еще одна такая драка, и я за себя не ручаюсь. Прежде чем открыть дверь, я на всякий случай обнажил меч.
- А, пан Конрад, я полагаю, - начал хорошо одетый незнакомец. - Мы пришли без оружия и с добрыми намерениями. Нам хотелось бы извиниться за тот нелепый инцидент, который сегодня произошел.
Их было шестеро: двое мужчин и четыре женщины. Они отдали Тадеушу кошелек с пятью сотнями гривен, забрали убитого и раненого и смыли с пола кровь. Ведра с теплой мыльной водой они принесли с собой.
- Разумеется, по правилам боя все это ваше, - продолжил незнакомец и протянул мне вычищенный кинжал, широкий нож и тот нож, который метнул в меня главарь. Все три были в ножнах. Должно быть, ножны главаря он принес с собой. - При первой же возможности мы компенсируем и другие материальные убытки. Меж тем я желаю вам приятного сна и заверяю в нашей доброжелательности в дальнейшем.
И они ушли.
- Всем спать, - скомандовал я и сделал большой глоток вина.
Неделю спустя посыльный доставил четыре кафтана, все с прекрасной вышивкой, а один - точная копия испорченного в схватке. Он также принес попону из красного бархата для Анны, а мне - накидку такого же цвета. И то, и другое было вышито золотом.
Все это сидело на мне превосходно. Я так и не выяснил, откуда они узнали размеры, но преступный мир меня впредь не беспокоил.

ГЛАВА 19

Для водяных мельниц мне требовалось довольно много медных деталей.
Маленькая вспомогательная ветряная мельница и револьверная головка станка соединялись зубчатой передачей. Поначалу я подумывал о деревянных зубчатых колесах, но червячная передача с медными шестернями - гораздо проще и эффективнее.
Червячная передача - это всего лишь винт с нарезкой, которая точно подходит к зубцам шестерни. Проблема в том, что формы червячного винта и шестерни очень сложные, а это выше наших технических возможностей, как, впрочем, и моей возможности все точно описать.
Я провел вечер в своей комнате, попивая вино и размышляя над проблемой. Пивная внизу была постоянно переполнена. Из-за шума в ней нельзя было сосредоточиться, даже в моей комнате этот шум отвлекал от мыслей. В итоге я нанял музыканта, чтобы тот играл мне легкую музыку.
Утром я попросил Михаила Краковского вылепить из глины червячный винт и шестерню увеличенных размеров. Все было сделано неточно, на глаз. Зубцы получились слишком большие, да и глину лепили на медные сердечники, чтобы обеспечить концентрическую опору. Когда глина засохла, мы начали подгонку. Вначале сцепление было слабым, но, поворачивая червя, можно было вращать шестерню. Мы поставили человека аккуратно крутить винт, чтобы детали притерлись. Через три дня они были гораздо меньшего размера и подходили идеально. Затем мы обожгли их и получили шаблоны для медных изделий.
Червячная передача дала дифференциал количества оборотов ветряной мельницы и вала, соединенного с револьверной головкой, в соотношении 48 к 1. Вал вращал цевочное колесо, которое находилось на штифтах, вбитых в неподвижную опору. В результате на один оборот револьверной головки приходилось 1152 оборота вала ветряной мельницы. По моим подсчетам, этого было достаточно.
Проблемы решались одна за другой. Мы отлили втулки, одну из них с гнездами для лопастей ветряной мельницы. Эти втулки тщательно обрабатывались на большом токарном станке. Собирали и два маленьких станка. Мы были уверены, что через месяц все детали, необходимые для водяной мельницы, будут готовы к отправке в Окойтц.
В один из дней я засобирался обратно в дорогу, но тут мои сборы прервал пронзительный крик из литейного цеха. Я кинулся туда и столкнулся с Владиславом Краковским.
- Мой брат! Мой собственный брат назвал меня ленивым поросенком!
- Я назвал тебя ленивым поросенком, потому что ты и есть ленивый поросенок! - воскликнул Михаил.
Они продолжали кричать.
- Великолепно! Но я замученный ленивый поросенок, да и не подобает мужчине бегать внутри этого колеса.
Они все еще спорили, а я пошел мимо них к станку. На нем работал Том. Внутри колеса суетливо бежала свинья, тщетно пытаясь забраться на вращающуюся стенку. В нос ей было вставлено кольцо, привязанное к деревянной палке таким образом, что если свинья останавливалась, ее тянуло за нос.
Какое-то время я наблюдал за картиной. Было странным использовать силу свиньи, но они сильные животные и у них есть одно преимущество перед лошадьми - маленькие размеры. Возможно, нам следует использовать силу свиней там, где невозможно использовать силу лошадей?
Полагаю, этому поросенку было нелегко. Но я не могу придумать ничего худшего для животного, чем убить и съесть его, а становиться вегетарианцем, как Адольф Гитлер, я не собираюсь.
Том повернул палку, чтобы свинья смогла остановиться.
- Контроль скорости, - пояснил он, - думаю, нам придется менять три свиньи в час. Но это дешевле людей.
Стало ясно, что мне можно возвращаться в Окойтц. Я был уже в седле, когда Тадеуш вынес прощальный кубок и кошелек золота.
- Семь тысяч гривен, ваша светлость. Ваш доход с первого месяца работы «Розового дракона».
Я поблагодарил его и отправился в путь. Семь тысяч за один месяц! В два раза больше, чем я потратил! На эти деньги можно запросто содержать литейный цех. У меня не было собственной земли, и лишь этот завод стоял между нами и монголами.
Анна, очевидно, чрезвычайно гордилась своей новой попоной из красного бархата. Она держала голову высоко поднятой и скакала весьма странным аллюром. Что-то вроде прыжков: переднее левое и заднее правое копыта одновременно касались мостовой. Полагаю, впечатляющее зрелище, потому что посмотреть на нас вышло много народу.
Но моей пятой точке было не очень комфортно, поэтому, как только мы выехали за городские ворота, я погнал ее галопом.
Она не сбавила темпа до самого поместья пана Мешко, и снова ни капли пота.
Меня встретила Кристина, и я с трудом узнал ее. Внешне она почти не изменилась, за исключением прически. Было что-то в ее осанке, в том, как она ровно держала спину, как горделиво «плыла», а не ходила вприпрыжку, как неуклюжая девчонка-подросток. Но было что-то еще, а что именно, я не мог точно определить. Одним словом, утенок превратился в лебедя.
- Добро пожаловать, пан Конрад. Я скучала.
Она улыбнулась такой же лучезарной улыбкой, что и пани Ричеза. Я был дома.
Мне не хотелось уезжать, но я беспокоился за свои проекты в Окойтце, поэтому утром мы отправились в дорогу. На полпути встретили пана Мешко.
- Пан Мешко! Рад видеть вас снова. Мы только что из вашего поместья, там все в порядке.
- Слава Богу, пан Конрад. Сказать по правде, я всю зиму волновался за Ричезу. Со своей стороны, я отправил Бориса Новацека в Краков с семьюдесятью пятью мулами, полудюжиной погонщиков и огромным количеством бочек с вином.
- Как дела в Окойтце?
- Потрясающе! Благодаря вашим прялкам и ткацкому станку сукна хоть отбавляй, и мельница наполовину построена.
- Наполовину! Я слишком долго пробыл в Цешине.
- Не волнуйтесь, все в порядке. Однако, пан Конрад, вы позабыли представить мне вашу даму.
- Но вы ее знаете. Не могли же вы забыть Кристину.
- Что? Боже, вы правы! Но какая осанка.
- Полностью заслуга вашей жены, пан Мешко. Кристина пробыла у нее месяц, и вот результат. Я как-то не подумал о подарке пани Ричезе, но если вам нужен ткацкий станок, прялки или даже детали для мельницы, только скажите.
- Ловлю вас на слове, потому что вам достался воистину драгоценный камень. Но мне не терпится снова увидеть жену. Всего доброго, пан Конрад, и вам, пани Кристина.
Как только мы попрощались, Кристина взглянула на меня.
- Он назвал меня пани!
- Предпочитаешь быть паном?
- Да нет же! Но я всего лишь крестьянская девушка.
- Ты всегда будешь для меня симпатичной девчушкой, Кристина.
- Он вел себя, как будто я знатная особа.
- Быть знатной - это вести себя как знатная. Нам еще долго ехать.
- Но я же не из знати, верно?
- Хочешь, чтобы тебя посвятили в рыцари? Не знаю, есть ли вообще подобная церемония для женщин. Но что касается меня, можешь быть кем хочешь.
Мельница не была готова даже наполовину, но под руководством Витольда дела шли неплохо. «Яму» для нижнего резервуара уже выкопали, и стены обложили бревнами. Все согласно плану. Оставалось выплавить втулки на главный вал, но здесь кое-что расходилось с моими расчетами. Я хотел, чтобы кулачок был отдельной деталью. Витольд же вырезал кулачок и вал из одного цельного бревна более двух ярдов в диаметре! Еще раньше, я разрешил увеличить диаметр на ярд, чтобы было место для прикрепления кулачка к валу. Но в цельной конструкции диаметр кулачка был не три, а два метра, по-прежнему оставляя метровый ход ведомому колесу на конце А-рамы.
Это, в свою очередь, позволяло сделать резервуар на пол-ярда выше, что увеличивало его объем на шестьдесят тонн. Револьверную головку также можно было опустить на пол-ярда и сэкономить материалы. Превосходное усовершенствование. Если бы я только мог научить Витольда читать чертежи!
- Отличная работа, Витольд.
- Спасибо, пан Конрад. Мы успели гораздо больше, чем я надеялся. Все благодаря тому, что вы научили Илью делать хорошие топоры. Старые тупились за час, а эти остаются острыми несколько дней!
- Хм. Хорошо. Пусть Илья придет ко мне, когда освободится.
- Я скажу ему, как только он вернется. Его не будет неделю, за припасами поехал.
В большом зале кипела работа. Наталья и незнакомая мне девушка ткали на станке с немыслимой скоростью, а другие шесть «служанок», большинство из них новые, пряли. В углу красовались одиннадцать рулонов ткани, и девушкам, казалось, их занятие нравилось.
В замке жили пять рыцарей, но граф Ламберт со свитой объезжал владения и посещал поместья своих рыцарей. Эта поездка была отчасти светской - посещение вассалов; отчасти экономической - проверка ведения дел; отчасти судейской.
Рыцари и бароны обладали правом низшего суда, то есть могли наложить штраф, приказать высечь или отправить на год принудительных работ. Граф мог отменить их решения. Сам он сохранял за собой право высшего суда, по его приказу вешали. Граф отсутствовал в замке восемь месяцев в году, половину этого времени он тратил на объезд владений.
Пан Стефан все еще обижался на меня. В целом же рыцари хорошо ко мне относились. Правда, они были слишком шумными. Дни проводили в тренировках, вечерами много пили, а по утрам мучались от похмелья.
Иногда я тренировался с ними, но они неохотно соглашались драться на мечах, а копье и щит не были моей сильной стороной.
Вечера походили на те, которые я провел, служа в ВВС. Особенно приятными их делал тот факт, что в ночной дозор ходил пан Стефан. Мы распевали песни, рассказывали истории и наперебой хвастались друг другу. Но я всегда следил за своими словами, чтобы не нарушить клятву, данную отцу Игнацию, да и разговоры велись в основном об охоте, в которой я мало смыслил. Кроме того, все они слишком много пили. Я тоже люблю выпить, но излишек спиртного мешает занятию любовью. А преимущества секса в том, что после него нет похмелья.

Предыдущая страница 20 Следующая страница


21 Лео Франковски

Следуя местному обычаю, рыцари оставили жен дома. Теперь в замке жили двенадцать горничных, шесть из которых были новенькими, потому что Мария и Илона забеременели и их выдали замуж. Так что, выбор у нас был, но Кристина все равно оставалась самой красивой из всех. Рыцари любезничали с ней, но спали с другими девушками. Скоро я начал проводить все ночи с Кристиной, хотя со многими еще не пробовал. Просто не хотелось ранить ее чувства.
Я побывал у Анжело Мускарини, «ходока» из Флоренции.
- Странные вещи у вас здесь происходят, пан Конрад.
- Что так?
- Вы просили не критиковать ваш ткацкий станок и прялки. Станок выглядит необычно, но работает быстрее и лучше любого другого. А прялки просто потрясающие!
- Лучше, чем во Флоренции?
- Во Флоренции нет прялок, как, впрочем, и во Фландрии. Под солнцем нет ничего подобного.
А я думал, что в тринадцатом веке уже были прялки. Ну, что ж.
- Я рад, что ты одобряешь. Но что здесь странного?
- Пан Конрад, здесь все не так! Вы отлично умеете прясть и ткать, но шерсть даже не сортируется! Вы не имеете представления о том, что такое чесать, валять или красить шерсть!
- Мы в этом деле новички. Поговори с Витольдом и Ильей о специальных инструментах, которые тебе понадобятся, и подумай о красильных бочках. Граф желает, чтобы к зиме работала дюжина ткацких станков, а значит, дюжина прялок. Потребуется много всего. Как у тебя дела с красками и другими химикатами?
- Сейчас их хватает, но с дюжиной станков...
- Подсчитай, сколько нужно на год, и мы сделаем заказ Борису Новацеку. Я все еще ему обязан.
Подвал для мельницы глубиной восемь ярдов решили выстлать двумя ярдами опилок. Он будет погребом, общим холодильником. Зимой снег заполнит две трети, в остальной части сделаем полки. По моим грубым подсчетам, снег внутри не растает целый год. Мы сможем хранить овощи и мясо всю осень и зиму.
Внешне ветряная мельница выглядела так же, как и водяная, не было только сарая для колеса. Единственной пристройкой станет амбар для молотилки. Конструкция ветряной мельницы легче, потому что нет необходимости выдерживать массу двух с половиной тонн воды.
Внутри же они значительно отличались друг от друга. Внизу находился огромный камень, который вращался при помощи вала, соединенного с десятиярдовым колесом. Из колеса торчали вертикальные штифты, расположенные четырьмя кругами. На валу выше колеса располагались радиальные штифты, совмещающиеся с первыми. Вал находился в ярде от центра мельницы. Верхние и нижние штифты соединялись цевочной передачей. Вращая цевочную шестерню, мельник мог получить четыре скорости, как вперед, так и назад. Зерно внутрь доставлялось на двенадцати вагонетках.
Один из рыцарей, пан Владимир, обнаружил в себе способности механика. Он заинтересовался этой моделью и начал помогать мне. Поработав вместе несколько часов, я спросил:
- Что происходит между рыцарями и Кристиной?
- Ничего. Каждый из нас очень вежлив с ней.
- Да, но почему вы с ней не спите? Думаете, только я имею на нее право?
- Дело не в том. Просто... Я не знаю.
- Но она же самая красивая.
- Знаю, но, понимаете, это было бы неправильно. Она не похожа на крестьянскую девку. Нельзя просто схватить барышню и затащить в постель.
- Я здесь не видел ни одной, которую нужно было бы затаскивать. Тем более вы же знаете, что она не из знатных. Ее отец крестьянин.
- Знаю, знаю. Но прошу вас, давайте оставим этот разговор. Лучше объясните еще раз, зачем ролики должны скользить в сторону.
Спустя неделю моногамных отношений со мной Кристина вроде как закапризничала. Я отнес это на счет переменного женского настроения и решил попробовать с другими девушками.
Кузнец Илья вернулся с пятью мужчинами и четырнадцатью мулами, нагруженными гематитом и красным железняком. Маленький прииск в тридцати милях не обеспечивал достаточным количеством руды. Почти всю зиму Илья готовился делать древесный уголь из веток срубленных нами деревьев. Но я и не подозревал, что он сам переплавлял руду в железо.
Чтобы получить древесный уголь, Илья и его помощники рубили древесину и складывали ее в одну кучу. Весной, как только оттаяла почва, кладку накрыли целым ярдом земли. Оставили лишь маленькое отверстие вверху и еще меньшее внизу. Затем он поджег кладку. Следующие пару дней Илья проделывал отверстия, чтобы проверить процесс горения. Когда вся древесина обгорела, закрыл отверстия, что уменьшило огонь, и отправился за железной рудой.
- Привез сто пар петель, как и обещал, пан Конрад, и вам наверняка понадобится железо для этой штуки.
Он показал на недостроенную мельницу.
- Ты прав, Илья. Потом поговорим о пилах. Я видел топоры, которые ты сделал. Хорошая работа. Так много и всего за пять недель!
- Пять недель? Да я управился за пять дней! Это те же самые топоры, которыми мы пользовались зимой. Я их просто закалил. При этом форма не изменилась. Я снял топорища и положил топоры в горшок с горящим каменным углем. Правда, на третью ночь этот маленький гаденыш, которому я приказал поддерживать огонь, уснул. Наутро горшок был холодным. До сих пор не могу отыскать этого мальчишку; прячется от меня. Но топоры стали достаточно прочными, так что Бог с ним.
- Поздравляю, Илья. Ты изобрел цементирование стали. То, что у тебя получилось, - это сталь снаружи и железо внутри. Для топора неплохо.
- Ух ты. Я так и думал. Пила тоже должна быть стальная?
- Разумеется.
- Тогда найдите мне побольше глиняных горшков. В Окойтце ни одного не осталось. Поварам это не нравится. Графу тоже не понравится, если он почувствует вкус кислой капусты.
- Я знаю, где их взять. В Цешине есть медный завод, где используется много глины. Через пару недель рабочие привезут сюда детали для мельницы. Я бы уже отправил туда человека, но мне нужно разрешение графа, чтобы взять с него клятву. Возможно, ты его знаешь. Это Петр Кульчиньский.
- Знаю ли я его? Это же он погасил огонь! Если найду, ему не поздоровится.
- Ни в коем случае, Илья. Тронешь его, будешь иметь дело со мной. Я же сказал, он мне нужен. Как бы то ни было, он научил тебя делать сталь, так что вы квиты.
- Только ради вас. Весь месяц я буду выплавлять железо, но после этого мне понадобятся горшки.
Илья выплавлял ковкое железо в том же самом кузнечном горне, который он использовал и для других целей. Он накладывал уголь выше сопла мехов. Затем в стороне от мехов он клал руду, а рядом с мехами еще угля, пока горн не заполнялся.
Илья разводил огонь и медленно раздувал меха в течение двух часов, добавляя по мере сгорания очищенную руду и уголь. Затем его помощники начинали сильно раздувать мехи. Через три часа он брал щипцы и вынимал из горна раскаленную зернистую массу. Ее тут же клали на наковальню, и три здоровяка молотили по ней кувалдами. Илья поворачивал массу, чтобы она приняла форму прута.
Затем прут охлаждали и снова клали в огонь. Илья доставал еще кусок расплавленного металла, и процесс повторялся. Два человека продолжали раздувать мехи и подкладывать руду с углем.
Каждый прут четыре раза вынимали, отбивали и снова нагревали. К концу дня шесть человек, работая двенадцать часов, расходовали 40 килограммов руды и 200 килограммов древесного угля, но получали менее 10 килограммов ковкого железа.
- Знаешь, Илья, когда мы построим водяную мельницу, мехи будут раздуваться сами, а падающий молот будет ковать твое железо. Соорудим огромный горн, и ты сможешь один выплавлять в десять раз больше.
- Мехи, которые сами раздуваются? Молот, который сам кует железо? Скажите еще, что рыбы могут летать!
- Я знаю таких.
- Пан Конрад, если бы вы не были правы насчет стали, я назвал бы вас величайшим лжецом всего христианского мира. Я сделаю то, что вы хотите. Но я поверю в эти мехи и молоты, только когда сам их увижу.
Кристина по-прежнему оставалась неприветливой, поэтому я спросил ее, в чем дело.
- Пан Конрад, я не отталкиваю вас. Просто... ах, вы назвали бы это предрассудками.
- Расскажи, милашка.
- Пани Ричеза мне кое-что объяснила.
- Что же?
- Если считать дни после... ну вы понимаете, и ни с кем не спать с конца первой недели и до середины второй, то не забеременеешь. Я знаю, это глупо, я знаю, это предрассудки, но мне не хочется забеременеть и не хочется выходить замуж за крестьянина. Я не хочу состариться к двадцати годам и умереть в сорок, и...
Она заплакала в моих объятиях навзрыд. Успокоив ее, я сказал:
- Не волнуйся, милашка. Не нужно быть такой, какой ты не хочешь быть. Что касается воздержания в определенные дни, то в моей стране это называют методом календаря. Сам Римский Папа одобрил его.
Она поплакала еще немного. Мне же пришлось составить программу: полмесяца с Кристиной, полмесяца с другими.
К первому мая мы собрали модель ткацкой фабрики. Во дворе не хватало места, поэтому я спроектировал ее трехэтажной, высотой с церковь.
На верхнем этаже, с высокой остроконечной крышей, находились ткацкие станки. Второй этаж занимали прялки и чесальное оборудование. Первый этаж был для мытья и краски, с дополнительным местом под склад. Вдобавок я сконструировал лифт, чтобы поднимать и спускать материалы.
Мне хотелось сделать окна, но стекло стоило ужасно дорого. Даже несколько маленьких окошек обошлись бы дороже, чем все сооружение в целом. Отсутствие стекла и хорошего искусственного освещения было серьезной проблемой. Это уменьшало наши человеко-часы как минимум втрое. Польша расположена в зоне умеренного климата. Летом длина светового дня может достигать восемнадцати часов. Но летом, кроме двух месяцев после сева, большинство людей заняты на полях.
Зимой на полях делать нечего. Световой день часто составлял менее шести часов. Работать можно было либо на улице, либо возле открытого окна. От лампы на животном жире мало пользы, кроме того, жир вонял и дорого стоил: животные в тринадцатом веке были худые. В Цешине килограмм жира стоил в два раза больше килограмма постного мяса.
Полевые работы занимали полгода. Два месяца поздней весной оставались свободными для другой деятельности, но без хорошего источника света четыре зимних месяца практически бесполезны.
Хотя об электричестве не могло идти и речи, керосиновые лампы были вполне реальны. Первые в мире нефтяные скважины пробурил в Польше Игнаций Лукашевич, который простроил первый нефтехимический завод и изобрел керосиновую лампу. Но в ближайшие пять лет наша технология не могла достичь такого уровня.
Восковые свечи? Чтобы лишь немного осветить фабрику, понадобится тридцать свечей. По моим подсчетам, потребуется шестьсот ульев, чтобы воска хватило на всю зиму.
Короче говоря, я проектировал фабрику, которая будет работать только два месяца в году.
Когда я объяснил проблему графу, он в свойственной ему манере моментально решил ее. Он просто приказал каждому из своих 140 рыцарей присылать ему одну-две крестьянских девушек на период от Пасхи до Рождества. Им платили сукном, и все были довольны. Но я забегаю вперед.

ГЛАВА 20

Граф Ламберт вернулся утром первого мая. Этот день был очередным праздником. С ним прибыло около тридцати рыцарей и много знати, среди прочих отец пана Стефана. Я посчитал наилучшим оставить Ламберта наедине с его гостями, пока меня не пригласят.
После полудня я смотрел соревнования лучников. Крестьяне стреляли по мишеням, находившимся в пятидесяти ярдах от них, причем делали они это не хуже современных стрелков из лука.
Вдруг возле меня оказался граф Ламберт.
- Ну что, пан Конрад, научите нас правильно стрелять из лука?
- Не я, ваша светлость. Но есть человек, который смог бы.
- Неужели? И кто он?
Я рассказал, как лодочник по имени Тадеуш подстрелил лося.
- Единственной стрелой прямо в голову с двухсот ярдов, да еще и с лодки?
- Совершенно верно, ваша светлость. Я ел с ним оленину.
- Да-а, мне бы пригодился такой лучник тренировать других. Можете пригласить его сюда?
- Я могу написать отцу Игнацию с просьбой рассказать лодочнику о вашем желании. Возможно, он приедет.
- Напишите. Я поставлю на письмо мою печать. Далее. Я поговорил с этим мастером из Флоренции, которого вы мне прислали. Действительно ли он знает свое ремесло?
- Думаю да, ваша светлость. Но все выяснится, когда мы увидим его сукно.
- Хм. Он присягнул вам. Не желаете передать его мне?
- С радостью, ваша светлость. Я нанял его для вас. Но могу ли я просить взамен об одолжении?
- О каком?
- Есть здесь мальчишка, Петр Кульчиньский. Я хочу взять с него клятву верности.
- Разумеется, пан Конрад, если он и его отец не против. Если кто-то не мой вассал, вам не нужно спрашивать разрешения. Но даже и у вассала есть право уйти, конечно, уплатив все долги. Зачем он вам?
- Он смышленый малый, ваша светлость, и очень быстро разобрался в отчетных бумагах. Я хочу, чтобы он следил за моими коммерческими делами в Цешине.
- Корчма «Розовый дракон» относится к этим делам?
- Да, ваша светлость. Вы против?
- Вовсе нет. Просто о ваших приключениях в Цешине ходят удивительные слухи. Вы и правда посадили крестьянскую девушку за главный стол в замке моего брата?
- Да, ваша светлость. Простите, если я оскорбил вас, но...
- Пан Конрад, меня огорчает лишь то, что я не видел выражения лица его жены. - Он засмеялся. - Эта стерва всегда меня ненавидела. Пойдемте. Я хочу представить вас моему сеньору, и расскажите о ваших мельницах и ткацкой фабрике.
Когда мы вернулись в замок, пан Стефан что-то бурно, обсуждал с отцом. Я их не слышал, но он дважды показал на меня. Как сказали бы мои американские друзья, вот-вот полезет дерьмо.
Герцог Хенрик Бородатый был, пожалуй, самым удивительным человеком, какого я только встречал. Ему почти семьдесят. Лицо - сморщенное, как печеное яблоко, но спина по-прежнему прямая и сильная. Густые седые волосы покрывают плечи, а огромная седая борода шире груди и достает до ремня.
Однако внешний вид не столь важен. Его - я не хочу сказать аура, поскольку это слово подразумевает мистику, а герцог был на редкость практичным человеком - чувство силы казалось почти осязаемым, как будто реши он пройти сквозь стену, она извинится и уйдет с дороги.
Его сын, которого впоследствии назовут Хенриком Благочестивым, был еще более неординарным человеком, хоть и в абсолютно ином смысле. Он умел читать и писать и посвящал этим занятиям много времени - редкость среди знати.
Тогда как отец был воплощением политика, сын являлся князем с ног до головы. Казалось, его манеры, взгляд и тон речи олицетворяли долг, справедливость, порядок и самообладание; честь, силу и дисциплину.
Я бы с уверенностью последовал за этим человеком в ад, потому что он вывел бы меня обратно. Я нашел короля Польши и моего тоже.
Хенрик Бородатый взглянул на меня и сказал:
- Так, значит, это вы пан Конрад Великан. Я много о вас слышал.
- Надеюсь, ничего плохого, ваша светлость.
- Всякого. Но все это просто не может быть правдой. Ваш ткацкий станок быстрее, чем у волынян. Они не придумали ничего похожего на ваши прялки. Расскажите мне о мельницах, которые вы строите.
Башня уже стояла, перекрытия в подвале и круглый сарай были готовы. Сейчас работали над револьверной головкой. Я мог бы все объяснить на моделях, но меня забрасывали вопросами. Несмотря на то, что наши гости в основном политики и воины, они неплохо разбирались в технике, изучая каждую деталь почти так же тщательно, как Витольд.
После мельницы я начал рассказывать о ткацкой фабрике. Они поняли устройство станков и прялок, а когда меня спросили о красильных бочках, я посоветовал обратиться к Анжело. Затем на меня набросились с вопросами о мытье шерсти. В конце концов, всем все стало понятно.
- Зачем двенадцать лоханей? Почему не одна большая?
- Одна большая лохань тогда должна быть медной и стоять на огне. С двенадцатью маленькими лоханями только две из них нужно нагревать. Остальные могут быть деревянными. Кроме того, шерсть нужно не только мыть, но и несколько раз полоскать. Используя только одну лохань, нам пришлось бы три раза менять горячую воду для каждой новой порции шерсти, при этом мы бы впустую выливали много моющего средства.
- Объясните подробнее.
- Мы называем это системой противоположного потока. Шерсть поступает в лохани с севера на юг. Вода переливается из лохани в лохань с юга на север. На входе вода холодная и чистая, а на выходе холодная и грязная. Шерсть подается холодная и грязная, а выходит холодная и чистая.
Было очевидно, что меня не понимают.
- Давайте проследим за процессом. Грязную шерсть кладут в первую лохань, и рабочий мешает ее деревянной палкой. Вода немного теплая и грязная. В ней почти не осталось моющего средства, но основная грязь смывается. Лишняя вода вытекает по этой трубе, а более чистая поступает из второй лохани.
Затем шерсть перекладывают во вторую лохань, а в первую кладут еще. Во второй лохани вода горячее и чище.
Так продолжается до шестой медной лохани. Она стоит на огне. Вода в ней очень горячая. Здесь в воду добавляют моющее средство.
В седьмой лохани начинается полоскание. Вода теплая, а моющее средство, которое выполаскивается из шерсти, поступает в шестую лохань.
Восьмая, девятая и десятая лохани - для дополнительного полоскания. В каждой следующей вода горячее. Одиннадцатая лохань - медный котел с кипящей водой.
В двенадцатую налита чистая холодная вода. Здесь шерсть остывает, нагревая при этом воду перед подачей в котел. Рядом находятся решетки для сушки шерсти.
- Надо же, одна и та же вода используется несколько раз. Экономится топливо. Интересно.
Противоположный поток прост, как все гениальное, но изобретен был очень поздно. Впервые его использовали в 1930-х годах, что стало крупнейшим открытием Альберта Эйнштейна в области техники. С тех пор принцип противоположного потока применяют в целом ряде промышленных процессов.
- Пан Конрад, вы постоянно повторяете «моющее средство». Разве вы не используете мыло или золу?
- Мыло - это соединение золы и жира. Шерсть уже жирная. Именно жир мы и пытаемся отмыть. Зола содержит много твердых частиц, и шерсть может стать грязной.
Вначале зола выщелачивается. Мы насыпаем ее в кадку с матерчатым дном и промываем водой. Получается раствор гидроксида натрия - щелок, то есть сильное моющее средство.
- И возле каждой лохани стоит рабочий?
- Не совсем так, ваша светлость. Стоять весь день у котлов с кипятком - адский труд. Каждый рабочий будет от начала до конца промывать определенное количество шерсти.
Этот допрос с пристрастием длился несколько часов, пока герцог Хенрик не предложил выпить пива, и я смог, наконец, промочить горло. Мы расположились в большом зале.
- Пан Конрад, насколько я понял, вы можете намыть больше шерсти, чем спрясть.
- Это так, ваша светлость. Освободится много времени для других дел. Например, для стирки.
- Вы объяснили, что вы делаете, но не объяснили зачем.
- Зачем ткать сукно, ваша светлость? Чтобы людям было что носить!
- Нет. Я имею в виду то, что вы чужой среди нас. Что вам нужно? Может, деньги?
- У меня их более чем достаточно, ваша светлость. Мне столько даже не надо. И я не чужой. Мой акцент кажется вам странным. Я вырос в... другом месте. Но все мои предки были поляками, и я тоже поляк, и это моя страна.
- Мне объяснили, что вы не рассказываете о своем происхождении, и я не стану давить на вас. Но почему вы все это делаете?
- Потому что Польша раздроблена и слаба! Потому что наши люди неграмотны! Они мерзнут и голодают! Они умирают, как снежинки на поверхности воды. И потому что идут монголы. Они хотят истребить весь наш народ и превратить наши поля в пастбища для своих боевых коней!

Предыдущая страница 21 Следующая страница


Инженер Средневековья 22

- Успокойтесь, пан Конрад. Хорошо, что вы заботитесь о людях. Мельницы, ткацкие станки - все это нужно. Я прослежу, чтобы ими пользовались. Но что касается татар... Чингисхан умер пять лет тому назад. Зачем беспокоиться?
- У него были сыновья, у которых тоже есть сыновья. Они придут.
- Когда?
- Через девять лет. Даже чуть раньше.
- Хм. Вы заранее знаете их планы?
- Они придут, ваша светлость.
- Если вы верите в это, тогда зачем тратите время зря? Почему не создаете оружие?
- Буду, ваша светлость. Но кому воевать? Сейчас сотни крестьян и рабочих трудятся лишь на одного рыцаря. В племенах монголов каждый человек вооружен. Уже в численности у них будет перевес. Мои машины предоставят народу время и оружие для подготовки к войне. Польша уцелеет только при наличии народной армии!
- Вы вооружите холопов? Это же нарушит общественное спокойствие.
- Вы правы, ваша светлость. Но нет ничего стабильнее, чем покойник. Он просто лежит и не шевелится.
- Вы странный человек, пан Конрад Великан.
На этом меня отпустили. Уходя, я понял, что упустил свой шанс. Я настолько увлекся техническими объяснениями, что позабыл о главном.
Не важно, что герцог думал о мельницах и фабрике. Они уже строились, и он вряд ли это остановит.
Что мне на самом деле нужно, так это получить его разрешение на владение землей. Не имея собственной земли, все, что я сделал и сделаю, - коту под хвост.
А я, как сумасшедший, пророчил конец света! Не хватало только прицепить табличку, предвещающую Судный день. Настроение у меня было отвратительное.
Братья Краковские привели вьючный обоз с медными деталями для мельницы. Горожане не уделяли большого внимания большинству сельских праздников. Если была работа, они работали. Втулки получились такими большими, что их везли сразу на двух мулах, как портшезы.
Я отвлек Витольда, Илью и Анжело от игры вроде футбола и познакомил с братьями Краковскими. Мы обсудили, что нам требуется: детали для ветряной мельницы, лохани для мытья и окрашивания, оси и вкладыши для тачек.
К счастью, братья Краковские умели читать мои чертежи, и я вручил им целую стопку.
Витольд долго не мог понять, для чего нужна тачка, но потом согласился сделать дюжину, как только будет построена лесопилка. Они пригодятся при уборке урожая.
Братья согласились слепить глиняные горшки для Ильи, но попросили объяснить им суть процесса цементирования стали. У них уже была глина, каменный уголь и печи. Их очень впечатлили топоры, которые делал Илья, и они захотели сами закалять сталь. Я их благословил.
Краковские умели заливать медь в глиняные формы, и я научил их располагать маленькие формы одну за другой, чтобы сразу отливать много предметов. Они уже торговали большим количеством дверных петель и пряжек для ремней.
Я подозвал Петра Кульчиньского и в присутствии всех взял с него клятву верности. Братья не сразу поняли, что Петр не будет их боссом. Они могут вести свои дела, как считают необходимым, но обязаны информировать его обо всех финансовых операциях, чтобы тот извещал об этом меня.
Было решено, что Петр остановится в моей комнате в «Розовом драконе» и станет также вести бухгалтерские книги корчмы. Я отдал ему письмо к пану Тадеушу, подтверждающее полномочия.
Под конец Томаш Краковский затронул деликатный вопрос. Несмотря на то, что они работали на меня, я уже разрешил им забирать одну двенадцатую от полученной ими выручки. Поэтому он предложил мне купить привезенные детали и все то, что я только что заказал. Цифры будут занесены в книги, и они смогут подсчитать свою долю. Я же получу почти всю затраченную сумму обратно в качестве прибыли за владение имуществом.
Мне пришлось согласиться с тем, что это справедливо, но я подчеркнул, что смогу заплатить только с выручки за владение корчмой. Так мы и решили. Их доля составила 19 500 гривен.
Темнело, и я пригласил всех присутствующих перекусить на кухне. Мы ужинали, когда вошел Ламберт.
- Пан Конрад! Куда ты запропастился? За столом тебе отвели почетное место, и оно пустовало!
- Прости, ваша светлость. Я не знал, что приглашен. Привезли детали для мельницы, и многое нужно было обсудить.
- Никогда в жизни не видел столько меди в одном месте! Ты заплатил за все это?
- Да. Когда я отправлялся в Цешин, ты был занят севом, поэтому я решил взять свои деньги.
- Но ты согласен, что мельницы мои?
- Разумеется, ваша светлость.
- Значит, я тебе должен. Сколько?
- Привезенные детали, плюс детали для ветряной мельницы, лохани для фабрики, краска, мулы и красильщик из Флоренции обошлись в двадцать три тысячи гривен.
- Двадцать три... Поговорим в моих покоях, пан Конрад.
Когда мы пришли, он сказал:
- Двадцать три тысячи гривен - большая сумма, пан Конрад.
- Да, ваша светлость.
- Хм. Играть с тобой в шахматы бесполезно. Но я спорю, что твоя водяная мельница не заработает. Принимаешь? Или два раза по столько, или ничего.
- Как пожелаешь, ваша светлость. Но я краду твои деньги. Мельница заработает.
- Посмотрим. А теперь пойдем в зал. Люди ждут встречи с тобой. Хочу заметить, что пан Стефан и его отец, барон Ярослав, весь вечер проклинали тебя, твердили всем и каждому, что ты колдун. Единственное, кем они тебя не назвали, так это христианином.
- Пан Стефан? Но почему он не на посту?
- Его заменяет один из рыцарей пана Ярослава, поэтому у пана Стефана есть шанс очернить твое имя. Не люблю, когда мои вассалы так себя ведут. Знаю, это не твоя вина, разве только будь ты там, они бы тебя так не позорили. Даже не могу представить, что думает герцог.
Когда мы вошли, Ламберт прошептал:
- Главное, держи себя в руках!
После нашего появления разговор неожиданно прекратился. Люди только что пили и обсуждали свои дела. Теперь половина из них пялилась на меня, а другая половина старалась этого не делать.
Держись! - твердил я про себя. У тебя получится, у тебя получится. Должно получиться, должно получиться...
С высоко поднятой головой, улыбаясь, я важно шел рядом с Ламбертом, убеждая себя в том, что мне не страшно.
Пан Владимир спас меня. Он пробрался сквозь толпу и спросил:
- Пан Конрад, я что-то слышал о вашей схватке с шестью головорезами из гильдии сутенеров. Говорят, вы многих убили?
- Это ложь, пан Владимир. Их было трое, и убил я только одного.
Рыцарь, которого я не знал, вступил в разговор:
- Вы были абсолютно безоружны?
- В общем, да. Понимаете, у меня не было времени. Друг оказался в беде, и пойди я за мечом, кто знает, что бы произошло.
- Друг гильдии? Она симпатичная? - съязвил третий рыцарь.
- Не очень. Это он, управляющий «Розовым драконом». Хотя над его женой тоже издевались.
- Но как одному невооруженному мужчине удалось победить троих с ножами? - настойчиво продолжал второй Рыцарь.
Собиралась толпа любопытных. За исключением девушек Ламберта, это была мужская компания. Все они являлись профессиональными бойцами, поэтому по их меркам любой, кто рассказывал о кровопролитии и увечьях, заслуживал внимания. Я побеждал!
- Я дрался с ними по очереди.
- Но победить даже одного и то невероятно.
- Снимите вашу накидку, и я покажу.
Как я уже упоминал, у меня нет черного пояса, но я овладел несколькими простыми приемами в армии. Рыцарь оставил кинжал в ножнах, и мы отработали несколько приемов дзюдо в замедленном действии.
Я не стал повторять схватку в «Розовом драконе». Кто знает, как эти рыцари отреагируют на удар между ног, а я хотел казаться хорошим парнем. В дзюдо, когда вас впервые поднимают вверх, это надолго запоминается и очень впечатляет. Трое или четверо стали в очередь, чтобы сразиться со мной. Другие смотрели и пили. Меня принимали в свою компанию.
- Вот видите, - обратился я к рыцарю в синем одеянии, лежащему у моих ног, - кинь я вас на пол сильнее, на мгновение вы были бы беспомощны. Я смог бы сделать с вами все, что угодно. Например, надавить на грудь ногой.
- Попробуй со мной, - послышался чей-то голос у меня за спиной.
Я обернулся и увидел герцога Хенрика Бородатого.
- Ваша светлость, это... это не совсем уместно, - начал заикаться я.
Боже правый! Он был боссом моего босса и выглядел на семьдесят лет. Необычный партнер для тренировки.
- Попробуй со мной, - повторил он, держа в руке нож.
- Да, ваша светлость.
Медленно, стараясь не причинить ему вреда, я начал проделывать тот же прием, который только что показал.
- Не шевелись! - крикнул он.
Я замер и почувствовал укол в бок. Посмотрев вниз, я заметил кинжал в его левой руке. И откуда он только взялся?
- А теперь что скажешь, пан Конрад?
- Скажу, что, окажись вы в корчме той ночью, я был бы уже покойником, ваша светлость.
Все присутствующие разразились смехом, но это был дружеский смех. Не стыдно, когда тебя побеждает сеньор.
Довольный, герцог убрал ножи - один из них в сапог - и отошел в сторону.
Мне казалось, вечер идет хорошо. Пан Стефан и полдюжины рыцарей держались в стороне. Пан Владимир объяснил, что это вассалы барона. От них поддержки не дождешься! Я избегал контакта с ними.
В тот вечер разговоры велись в основном об охоте, поэтому мне особенно нечего было вставить. Кристина отлично справлялась с ролью хозяйки, а ее грация передавалась другим девушкам, особенно Янине, Наталье, Анастасии и Явальде. С ними тепло обходились, но то и дело бросали косые взгляды.
Позже я оказался рядом с Ламбертом и герцогом.
- Ты высказал интересную мысль, пан Конрад, - начал герцог, - о том, что невооруженный человек может победить вооруженного.
- Ваша светлость, прошу, поймите, я не мастер боя без оружия и даже не ученик. Лично я убежден, что оружие не повредит. Прости воин должен оставаться воином, даже если он голый.
- Интересно. Ты говоришь, что убежден. Разве есть такие, кто придерживается иного мнения?
- Я знал одного, ваша светлость. Он утверждал, что оружие бесполезно по сравнению с разумом и тренировкой. Он был мастером боевых искусств и имел черный пояс.
- Ах да. Мне говорили, что ты много путешествовал.
- Вы правы, ваша светлость. Вероятно, даже больше, чем вы можете себе представить. Но я дал клятву...
- Знаю, мальчик мой, и не стану расспрашивать. Ламберт, откуда, по-твоему, родом пан Конрад?
- Ваша светлость, я не собирался говорить об этом, но раз уж вы спросили, обязан ответить. Я внимательно наблюдал за этим человеком с Рождества, долго размышлял о его происхождении и уверен в правильности моего предположения.
- И каково же оно? - поинтересовался герцог.
- Я думаю, он посланник Святого Иоанна - христианского царя той далекой и прекрасной империи.
Я был просто ошарашен. Возможно, даже раскрыл рот. Святой Иоанн!
- Удивительно, - произнес герцог.
- Подумайте над этим, ваша светлость. Перед вами доблестный рыцарь, который боится вида крови. Виртуоз технического дела, который не знает, как кузнец делает железо. Человек, который одинаково относится к воинам и детям. Откуда еще он мог прийти, как не из самой цивилизованной империи в мире?
- Пан Стефан сказал бы, что он пришел из ада, - заметил герцог.
- Они не в лучших отношениях, ваша светлость. Я уже объяснял...
- Да, ты объяснял. Но зачем Иоанну посылать нам человека?
- Возможно, из-за монголов, - предположил Ламберт. - Говорят, они покорили полмира. Что, если он в опасности, и ему нужна помощь?
- Тогда почему он прислал инженера, а не посла?
- Возможно, пан Конрад и есть посол. Какие бы он ни получил указания, я объяснил вам суть его клятвы.
- Я помню. Ну что, пан Конрад. Становится поздно. Завтра мы едем на охоту. Ты с нами?
- Почту за честь, ваша светлость.
Я не люблю кровавых развлечений, но преимущество охоты в том, что на столе появляется мясо. В любом случае, когда приглашает босс твоего босса, надо соглашаться.
Герцог и Ламберт удалились.
Мы собирались охотиться на дикого кабана и зубра. В Польше тринадцатого века зубры, разумеется, водились. Они сохранились и в современном мире в специальных природных заповедниках.
Я распорядился, чтобы братья Краковские возвращались домой и взяли с собой Петра Кульчиньского.
На рассвете я, в доспехах и с копьем, сидел на лошади в окружении двух дюжин рыцарей. Герцог отправил меня за щитом, поскольку он тоже был необходимой принадлежностью.
Когда мы выехали за ворота, молодой Хенрик отстал от первой колонны и присоединился ко мне.
- Интересный герб, пан Конрад.
- Неужели, ваша светлость?
- Белый орел на красном фоне. Очень похоже на знак отличия польских герцогов.
- Считайте его символом Польши, ваша светлость.
- У орла на голове корона. Вы хотите быть королем?
- Нет, ваша светлость. Я хочу сказать, что Польше нужен король.
- «Еще Польша не погибла», - прочитал он мой девиз. - Вы думаете, что Польша умирает?
- Она состоит из дюжины частей, ваша светлость. Это верный признак.
- Я и мой отец пытаемся объединить эти части.
- Знаю, ваша светлость. Когда вам это удастся, я сменю девиз.
Он засмеялся:
- По рукам, пан Конрад! Через десять лет вам придется его закрасить.
- С радостью, ваша светлость. Но сделайте это за девять лет.
Мы остановились на обед и затем распределились с интервалами в двести ярдов, чтобы прочесать лес и выгнать зверей к горам. Ламберт находился с правого края, я рядом с ним, а пан Владимир слева. Они специально поставили меня между двумя опытными охотниками, что было честью.
Спустя несколько часов я заметил крупного зубра. Анна тут же пустилась в галоп. Она была натренирована уходить вправо от нападающего рыцаря, чтобы всадник мог легко направить копье влево, но если колоть копьем вниз, то лучше делать это справа. Я направил Анну влево. Зубр напал на нас, я уже приготовился к удару, как вдруг Анна в последний момент отступила в сторону. Неожиданно для самого себя я сумел сильно ранить зверя в лопатку. Брызнула кровь, но рана оказалась не смертельной.
Зубр получил свое и понесся прочь, отвернув от Ламберта. Анна, разумеется, поскакала за ним.
- Догони его, пан Конрад! - крикнул Ламберт и протрубил в рог.
Мне тоже дали охотничий рог, но я не понимал его сигналов.
Анна скакала быстрее зубра, но он был ниже нас и знал это. Он углубился в заросли и пробирался под низкими ветвями. Мы потеряли его из виду.
Я обнаружил следы вдоль охотничьей тропы и ехал по ним с полчаса. Мы оказались в гористой местности, тропа проходила между двух скал, находящихся в двухстах ярдах друг от друга, и вела в долину. Долина представляла собой квадратный километр ровной поверхности, и на ней не было зубров, ни раненых, ни здоровых. Мы поднялись по пологим склонам лысых гор, но вскоре стало ясно, что я упустил зверя.
Я спешился, сделал большой глоток воды и отдал оставшуюся Анне. Затем сел отдохнуть и тут же провалился на ярд в какую-то яму.
Вообще-то это была не яма, а пещера со склоном вниз в сорок пять градусов. Я скользил на спине в темноту, головой вперед, больно стукнувшись обо что-то плечом. Я вскрикнул, перевернулся и проехал на животе, ногами вперед, еще ярдов двадцать, прежде чем упал в воду. Пещера была узкая, всего около ярда шириной, и падай я головой вниз, то закончил бы свой рассказ прямо на этом месте, потому что утонул.
Я смог протиснуться между стен и выбрался наружу вовремя, так как стал ощущать нехватку воздуха. Карабкаться вверх в мокрых доспехах - отвратительное занятие, но я справился. Осмотревшись, я понял, что это не естественная пещера, а заброшенная шахта!

Предыдущая страница 22 Следующая страница


23 Лео Франковски

Наконец я выбрался, успокоил лошадь и, изнуренный, рухнул на землю.
Вскоре донесся звук охотничьего рога с той стороны долины. Я встал, взял рог, пристегнутый к седлу Анны, кое-как подал сигнал и осторожно сел, опасаясь провалиться снова.
Подъехал граф Ламберт.
- Пан Конрад, что ты здесь делаешь?
- Пробую себя в подводном плавании, ваша светлость.
- На склоне горы, где воды и вовсе нет? Боже правый, да ты действительно промок. Очередное мистическое изобретение?
- Нет, ваша светлость. Я просто упал в шахту.
- Ах да! Я помню эту шахту. Ее выкопали во времена моего деда. Они добывали уголь и обжигали известняк, чтобы получить строительный материал.
- Угольный пласт закончился?
- Нет, угля там много. Но когда два человека добывают уголь, а еще тридцать вычерпывают воду, большой прибыли ждать не приходится. Шахта полностью заполнена водой.
- Я заметил, ваша светлость.
- Кстати, мы настигли вашего зубра в двух милях к востоку отсюда. Ты поехал по вчерашним следам. Полагаю, ты неважно разбираешься в охоте.
- Так и есть, ваша светлость. Я ни разу не охотился.
- Ты во многом неважно разбираешься. Поскольку мы одни, время это обсудить. Я говорю о Кристине.
- Что-то не так?
- Пойми, подшутить над женой моего брата - это одно, а разрешать крестьянской девушке строить из себя знатную даму - это другое. Не говоря о том, что подобное поведение оскорбляет моих вассалов. Да и мой сеньор в озадаченности! Хенрик спросил меня, почему знатная особа работает как прислуга. Так вот, ты не задумывался о том, что будет с ней дальше? Она согласится стать женой крестьянина?
- Нет, ваша светлость. Она не согласится.
- Ты сам хочешь на ней жениться?
- Нет, ваша светлость.
- Тогда зачем позволил ей подняться так высоко?
- Она хорошая, умная девушка, хотела стать лучше, и я не думал...
- В том-то и дело! Ты не думал! Что самое главное, это передается другим. Три или четыре девушки уже начинают ей подражать. Ты все затеял, пан Конрад. Что теперь собираешься делать?
- Не знаю, ваша светлость.
Разумеется, он был прав. Я попросту подставил бедного ребенка. Я разбираюсь в механике, но я не волшебник, когда дело касается людских проблем. Лучше сменить тему.
- Знаешь, если в этой шахте еще остался уголь, я бы мог построить насосы и выкачивать воду. И снова можно будет обжигать известняк.
- А! Понимаю, куда ты клонишь. Тебе придется уехать из Окойтца, и ты заберешь девушек с собой. Почему бы и нет. Мои люди проработают над вашими проектами еще год или два. В любом случае пора тебе иметь собственную землю. Что, если я отдам тебе эту долину и земли на милю вокруг нее?
- На милю, ваша светлость?
Господь всевышний! Он собирался подарить мне около восемнадцати квадратных километров земли!
- Разумеется, ты прав. Почва здесь каменистая и бедная, тебе понадобится больше. Вершина той горы - граница владений моего брата. Пусть она будет южной границей твоих земель. Расширим их до владений пана Мешко на востоке, а на севере и западе до земель барона Ярослава. Получится около шести миль вокруг. Этого хватит, чтобы неплохо устроиться. В конце концов, можно разводить овец. Теперь, что я хочу взамен. Во-первых, приезжайте в Окойтц каждый месяц на два дня, чтобы следить за ходом работ. И если эта шахта станет действующей, я хочу сто мулов с известняком в год. Согласен?
- Да, ваша светлость. Вы очень щедры!
- Хорошо, тогда по рукам. Отправляйся завтра и забирай девушек. Теперь давай вернемся к остальным.
- Герцог одобрит твой дар?
- Хороший вопрос. Я не знаю.
На охоте я первый пролил кровь зверя, что, видимо, считалось честью, даже несмотря на то, что добил зубра пан Владимир. Я слышал, что рыцари взяли четырех зубров и шесть кабанов.
В тот вечер на ужин подали тушеную свинину и рагу с мясом зубра.
Из-за первой крови мне отвели почетное место за главным высоким столом между Ламбертом и герцогом. Я был единственным простым рыцарем за этим столом. Все остальные - по меньшей мере бароны. Барон Ярослав сидел по левую руку от герцога.
Высокий стол на треть ярда выше всех остальных складных столов в зале. Соответственно и скамья выше.
Кристина и ее подруги подавали еду. Когда ужин был в самом разгаре, Ламберт объявил, что собирается наделить меня землей, но это обязательно требует согласия герцога. Пока Ламберт говорил, пан Стефан бурно обсуждал что-то с рыцарями по обе стороны от него. Видимо, он снова нашел себе замену для ночного дежурства. Затем барон Ярослав что-то зашептал герцогу на ухо.
Ламберт назвал предложенные границы лена. Когда он закончил, Стефан так сильно стукнул глиняной пивной кружкой по столу, что та разлетелась вдребезги, облив пивом дюжину рыцарей.
- Ты наделишь этого черного колдуна землей по соседству с нами? Черт бы тебя побрал! - вскрикнул он.
В зале неожиданно воцарилась тишина.
Ламберт обернулся и посмотрел на Стефана леденящим пронизывающим взглядом. Я знал многие грани личности Ламберта, но никогда раньше не считал его хладнокровным убийцей.
- Ты повышаешь голос на сеньора твоего отца? - спросил Ламберт в тишине. В его голосе слышался звон мечей.
- Я... я поступил необдуманно, ваша светлость.
- Именно так.
- Я... приношу извинения, ваша светлость.
Стефан понял, что нажил себе крупные неприятности. Он встал, робко подошел к столу Ламберта, пал на колени и сделал полный славянский поклон, коснувшись лбом пола.
- Я сожалею о сказанном и молю о прощении, ваша светлость.
- Пан Стефан, уже второй раз ты не держишь себя в руках. Это оскорбляет меня. Истинный рыцарь всегда знает свое место и свой долг. Он не позволяет эмоциям вылиться наружу. Тебе нужно остыть. Думаю, немного размышлений на свежем вечернем воздухе пойдут тебе на пользу. Я продляю твое дежурство еще на три месяца, с этого момента и до Михайлова дня. На тебе ночной дозор! Иди и стой на часах.
Пан Стефан скованно поднялся с колен.
- Да, ваша светлость.
Он ушел, не сказав ни слова. В комнате по-прежнему оставалось тихо.
- Итак, - начал через какое-то время герцог, - возвращаясь к вопросу о моем согласии, я должен подумать. Возможно, это опрометчиво, но вы получите мой ответ до утра. А теперь, Ламберт, ты можешь обеспечить музыку?
Крестьяне-музыканты ждали на кухне в полной готовности и, расположившись в зале, начали играть. Музыка мне совсем не помогла - никогда не умел ждать.
Мне были немного слышны нашептывания барона Ярослава герцогу.
- Разрешить дьяволу подняться до нашего уровня... чужаки получают земли наших отцов... хуже, чем решение князя Мазовецкого пригласить Рыцарей Креста.
Я не слышал ответов герцога, однако мой желудок сжался, и я не мог толком есть. Я пил больше, чем следовало, но только пиво, чтобы не опьянеть.
Когда ужин закончился, и слуги складывали столы, герцог повел барона в свои покои.
- По-моему, это плохой признак, - предположил Ламберт. - Возможно, я перестарался с паном Стефаном, но, черт возьми, нужно же поддерживать дисциплину.
- Благодарю за помощь, ваша светлость. Если не получится, придумаем что-нибудь еще.
- Я подумывал просто разрешить тебе разрабатывать шахту на моих собственных землях, так же, как ты строишь мельницы. Мы могли бы заключить неформальное соглашение. Но это походило бы на намеренное игнорирование желаний моего сеньора.
Рыцари, которые в свое время стояли на часах в Окойтце, разучили вальс и польку и теперь демонстрировали их гостям, разумеется, с помощью девушек. Они звали меня присоединиться, но я был слишком пьян. Даже улыбка стоила усилий. Во время перерыва в музыке паж повел меня к герцогу.
Я последовал за ним наверх. Жаль, что «Алка-Зельцер» появится только через семь веков. Я низко поклонился у входа.
- Садись, мальчик мой. У меня есть несколько вопросов. Во-первых, я хочу узнать больше о твоей отговорке. Кому ты дал клятву и где я могу найти этого человека?
- Его зовут отец Игнаций Серпиньский из францисканского монастыря в Кракове, ваша светлость.
- Я поговорю с этим отцом Игнацием. Второй вопрос: зачем тебе земля? Насколько я осведомлен, ты так же разбираешься в земледелии, как и в охоте.
- Мне нужна земля, чтобы была промышленная база.
- Что?
- Выслушайте меня, ваша светлость. Вы как-то спросили, почему я не делаю оружие. Я собираюсь. Я могу создать доспехи, которые не пробьет ни одна стрела. Я могу выковать такие же хорошие мечи, как и мой. Вы видели, на что он способен?
- Слышал истории. Продолжай.
- Я могу создать оружие, которое грохочет как раскаты грома, поражает как молния и убивает врагов еще за полмили. И я намерен выпускать такое оружие и доспехи тысячами. Сотнями тысяч, если смогу.
- Сто тысяч комплектов оружия и доспехов? Сомневаюсь, наберется ли во всей Польше хотя бы пятьдесят тысяч рыцарей.
- Не рыцарей, ваша светлость, крестьян.
- И на какие деньги, по-вашему, они купят доспехи?
- Видимо, ни на какие, ваша светлость. Их придется обеспечить оружием бесплатно.
- Думаешь, я заплачу за это?
- Разумеется нет, ваша светлость. Мне придется самому это сделать.
- Знаю, ты богат, пан Конрад. Но даже твоего богатства не хватит, чтобы вооружить сотню человек, не говоря о сотнях тысяч.
- Я сказал, что буду делать оружие, а не покупать его. Денег, которые у меня есть, для начала хватит. Потом придется выпускать ходовые товары, чтобы покрыть расходы. Известняк и кирпич, само собой. Возможно, гончарные изделия. Утварь, кувшины, сковороды. Может быть, даже стекло. Здесь я не уверен в специфике, но знаю, это выполнимо.
- Хорошо. Предположим, ты можешь создать такое оружие, и крестьяне будут его носить, но оно ведь останется бесполезным. Толпа крестьян - это всегда толпа крестьян, как бы хорошо вооружены они ни были. Настоящие бойцы порежут их, несмотря на оружие. Поверь мне, я столько раз это видел.
- Разумеется, обучение необходимо. Однако существуют методы, при помощи которых можно за четыре месяца сделать из земледельцев боевой отряд. Я сам через это прошел, ваша светлость.
- Вот как. Но какое отношение все это имеет к моему первоначальному вопросу? Зачем тебе земля?
- Чтобы было, где всем этим заниматься. Города исключаются. Гильдии никогда не позволят мне внедрить новшества.
- Ты неплохо разобрался с гильдиями в Цешине. Одну распустил, а другую заставил заискивать перед тобой.
- Ваша светлость, та история с гильдией сутенеров была всего лишь глупостью с их стороны. Я никогда не хотел иметь с ними ничего общего. Что касается колокольных мастеров, то эти три брата умирали от голода. В Кракове мне бы так не повезло. Здесь я не могу этим заняться. Местные жители преимущественно земледельцы. Мне же нужны постоянные работники.
- Понятно. Можешь идти, пан Конрад.
Немного пошатываясь, я вернулся в зал и осушил еще две кружки пива.
Вскоре я увидел, как Ламберта провожают в покои герцога. Серьезный человек этот герцог.
Праздник заканчивался. Дело шло к полуночи, потому что я видел, как пан Владимир поковылял сменить пана Стефана. Его не было за ужином, и, судя по внешнему виду, он спал в доспехах.
Герцог спустился и взглянул на меня.
- Получим больше, чем потеряем. Я буду присматривать за тобой, мой мальчик, но земля твоя.
Я чуть не потерял сознание.
Наедине и как-то грубо граф объявил пяти девушкам, что они отправятся со мной. Это были те, которые, по его мнению, вели себя не в соответствии со своим социальным положением. Всю ночь Кристина радовалась будущему путешествию. Она не понимала, что ее вышвыривают.
Я не сожалел. Я намеревался поднять миллион смышленых детей «над их статусом», и к черту все правила этого темного времени!
Все же мне было как-то грустно. Я был счастлив в Окойтце, но моя работа здесь закончена. Хорошее должно заканчиваться, да и будущее, возможно, не будет таким уж плохим.
Для иммигранта, который прибыл всего полгода назад без гроша в кармане, я неплохо потрудился. Зарождалась приличная система школьного образования, появлялась текстильная промышленность, и были видны проблески промышленной базы.
Если семена, которые я привез, принесут урожай, то это станет началом сельскохозяйственной революции.
У нас была сталь, довольно эффективный медный завод и до неприличия прибыльная корчма.
А теперь я владел сотней квадратных километров земли, которая однажды станет промышленным центром Польши.
Превосходная перспектива, тем не менее всегда грустно уезжать.

ИНТЕРЛЮДИЯ ТРЕТЬЯ

Том нажал кнопку «стоп».
- На сегодня достаточно. Из-за нас они не начинают, а я не хочу, чтобы задерживали балет.
- Хорошо, - согласился я. - Только сначала скажи мне, что пошло не так.
- Не так с чем?
- С планами Конрада. Он кажется умным, компетентным инженером и пользуется поддержкой властей. У него есть сырье и хорошая рабочая сила. Где он ошибся?
- С чего ты взял, что он ошибся?
- Должен был ошибиться! Он пытался начать промышленную революцию на пятьсот лет раньше, а она, видимо, так и не произошла.
- Вся загвоздка в этом самом слове «видимо». Парень, я показываю тебе эту запись не просто так. Ты же знаешь, по сути, мне уже за восемьсот лет. А возможности наших медиков небезграничны. Тебе сейчас девяносто, и я полагаю, ты достаточно взрослый, чтобы быть посвященным в процесс принятия решений в фирме. Однако решения нельзя принимать, не владея полной информацией. Мы никогда не делаем опрометчивых поступков. Время, как-никак, это то, чем мы торгуем. Пойдем поедим.
- Но...
- Никаких но! Хочешь, чтобы балетная труппа ждала?
По пути в банкетный зал Том положил руку мне на плечо и сказал:
- Мне нравится, что Конрад постоянно твердит о социализме, а сам поступает согласно принципам капитализма девятнадцатого века: покупает предприятия, делает их рентабельными, заново вкладывает деньги...

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
  • ИНТЕРЛЮДИЯ ПЕРВАЯ (Страница 3)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 4)
    • ГЛАВА 5 (Страница 5)
    • ГЛАВА 6 (Страница 7)
    • ГЛАВА 7 (Страница 8)
    • ГЛАВА 8 (Страница 9)
  • ИНТЕРЛЮДИЯ ВТОРАЯ (Страница 9)
    • ГЛАВА 9 (Страница 9)
    • ГЛАВА 10 (Страница 10)
    • ГЛАВА 11 (Страница 11)
    • ГЛАВА 12 (Страница 12)
    • ГЛАВА 13 (Страница 13)
    • ГЛАВА 14 (Страница 13)
    • ГЛАВА 15 (Страница 14)
    • ГЛАВА 16 (Страница 15)
    • ГЛАВА 17 (Страница 17)
    • ГЛАВА 18 (Страница 18)
    • ГЛАВА 19 (Страница 20)
    • ГЛАВА 20 (Страница 21)
  • ИНТЕРЛЮДИЯ ТРЕТЬЯ (Страница 23)


Лео Франковски

Инженер Средневековья

Цикл: "Приключения Конрада Старгарда" - 1

 Читать книгу

Аннотация

Конрад Старгард — обычный инженер — несколько удивился, оказавшись в далеком прошлом своей страны, однако не стал терять времени даром... В рекордные сроки он — последовательно — умудрился попасть в руки Инквизиции, выйти сухим из воды, сделаться рыцарем, нажить кучу врагов, обзавестись десятком верных вассалов и построить город высоких технологий в самом сердце мрачных Темных Веков...Казалось бы, проблемы решены?О нет.Проблемы ТОЛЬКО НАЧИНАЮТСЯ!

Создание книги: Icewind (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel


Лео Франковски - Биография

Лео Франковски

На основную страницу

Биография

Лео Франковски родился 13 февраля 1943 года в Детройте. До того как он добрался до седьмого класса он сменил семь школ и продолжал “странствовать” в том же духе и дальше. К сорока пяти годам он успел поработать на более чем ста должностях, в том числе был “ученым” в электрооптической исследовательской лаборатории, садовником, авиатором, главным инженером и президентом компании. Больше всего он работал в химической и оптической промышленности и приборостроении и получил в США несколько патентов. С 1977 года он владеет и управляет компанией “Sterling Manufacturing & Design”, единственной в Детройте инженерной компанией, где преобладают работники-женщины. Эта компания разрабатывает электрические и жидкостные управляющие приборы и датчики для спецтехники, а также производит формитрол - эластичный материал, используемый при восстановлении старых машин. Несколько лет назад он “устал от работы над проектами и теперь тратит большую часть своего времени на занятия литературой и различными своими хобби”, среди которых упоминаются чтение, шахматы, запуск воздушных змеев, винопитие, изготовление и распитие мёда, танцы c девушками и кулинарные изыски. Он состоял в Обществе Творческого Анахронизма (Society for Creative Anachronism) и был активным членом американского нф-фэндома, состоял в правлении двух писательских клубов. Всю жизнь он был холостяком. Но несколько лет назад в его жизни случился неожиданный поворот: Лео Франковски женился на русской женщине, перебрался на жительство в Россию. В настоящее время он живет с женой и ее дочерью-подростком в Твери и строит свой собственный замок.