Ларс Хенрик Ольсен - Эрик, сын человека

1 Ларс Хенрик Ольсен

ЧАСТЬ I

Глава 1

Зарница полыхнула во все небо и тут же погасла, смытая внезапно хлынувшим дождем. Это не было похоже на те грозы, к которым привык Эрик. Он принялся отсчитывать про себя секунды: «Один-два-три-четыре-пять-шесть-семь»; затем последовал оглушительный грохот!
«За семь километров отсюда», - подумал мальчик. Но звук был таким резким и сильным, словно молния ударила где-то неподалеку.
Он выключил свет и подошел к окну. На землю падали крупные капли. Секундой раньше ураганный ветер гнул верхушки деревьев, теперь он стих, листья на деревьях лишь слегка подрагивали. Сухая земля жадно впитывала влагу, дождевые капли, прибивая пыль, окрашивали землю в густой черный цвет. Больше всего это было похоже на раскраску контурной карты.
Да, видно, сильная гроза начинается. Застанет тебя такая на улице - до нитки промокнешь. Эрик даже поежился. Из окна потянуло свежестью.
Вновь блеснула молния. В ожидании раската грома Эрик опять начал считать: «Один-два-три-четыре-пять-шесть». Зигзаги молнии напомнили Эрику лазерные лучи, которыми Люк Скайуокер и злодей Дарт Вейдер сражаются в фильмах о звездных войнах. Вж-ж-ж-ик!
Дождь усиливался. Земля уже не успевала впитывать воду, и повсюду появились небольшие лужи. Они блестели в свете фонарей; вообще же темень стояла страшная - небо было затянуто грозовыми тучами.
Эрик не чувствовал особого страха. Ему было тринадцать лет, скоро должно исполниться четырнадцать, и он нисколько не боялся оставаться один дома даже во время грозы.
Очередная молния прорезала небо, на этот раз значительно ближе. В отличие от других она была совсем прямая и практически вертикальная.
«Один-два-три-четыре-пять». Снова, загрохотал гром. Раскаты его стали еще сильнее, чем раньше.
Эта величественная игра стихии была поистине захватывающим зрелищем. Захватывающим и отчасти не совсем приятным, ибо в ударах молний, разумеется, таилась определенная опасность.
Однажды Эрик видел огромный старый дуб, ствол которого до самой земли был расщеплен молнией. Черный, обугленный, он выглядел настоящим призраком среди веселой зелени соседних деревьев.
Очередная молния сверкнула еще ближе, чем предыдущая. Комната на мгновение вся озарилась желтовато-голубым светом, в котором особенно стали видны тени от предметов.
Эрик успел сосчитать до четырех, когда грянул очередной оглушительный раскат, заставивший задрожать и жалобно звякнуть стоящие в застекленном шкафу кубки - награды мальчика за победы в футбольных состязаниях.
Эрик начал испытывать смутное беспокойство: возникало такое чувство, что эти пронзительные молнии стремятся во что бы то ни стало подобраться как можно ближе к нему! Представить себе только, что одна из таких угодит в дом - да она все здесь на куски разнесет! Он и пальцем шевельнуть не успеет, пожалуй, совсем оцепенеет от ужаса, столбняк нападет - так и будет стоять и смотреть, как языки пламени лижут стены.
Он задвинул кубки чуть поглубже, достал из шкафа свои новенькие бутсы - лишь однажды потренировался в них - и в очередной раз полюбовался ими. Да, что и говорить, бутсы отличные - забивать в таких голы одно удовольствие.
И снова светящаяся стрела метнулась с неба на землю. «Один-два-три» - и грохот сильнее прежнего.
Теперь мальчик уже по-настоящему встревожился. Молнии били в землю все ближе и ближе. А что, если действительно?.. Эрик не помнил, был ли на их доме громоотвод.
Разумеется, крайне редко бывает, что молния попадет прямо в дом, но вдруг? Что ж, если это все же случится, надо будет сразу позвонить и позвать на помощь. Господи, но ведь тогда и телефон наверняка будет поврежден! Что же делать? Как раньше поступали в подобных случаях? Теперь ему стало понятно, почему в старину так боялись грома и молний - ведь против них люди были бессильны.
Сейчас хоть о подобных бурях предупреждают заранее по радио, а тогда они всех заставали врасплох, поистине как гром среди ясного неба. Эрик почувствовал, как по спине от страха побежали мурашки, поднимаясь все выше и выше, до самых корней волос. На лбу выступили капельки холодного пота.
За окном где-то уже совсем близко блеснула очередная молния, все вокруг наполнилось жутким грохотом. Правда, на этот раз вспышка была не такой сильной. Больше всего он опасался этих странных, прямых, как стрела, молний, тянувшихся от неба прямо до самой земли.
А-а, вот и она. Ему показалось, что он проследил весь полет молнии от самой черной тучи и до того места, куда она ударила. «Один-два» - и снова громовой раскат.
Эрик невольно схватился за уши - звук причинял уже почти физическую боль. Километрах в двух отсюда. Может, молния ударила в тот домик на опушке леса? Почему-то он помнил имена хозяев, хотя и был там всего один раз, - Ханс и Ане. Садик у них еще такой странный - все растения лекарственные, некоторые даже ядовитые. И сами они странные - разговаривают со всеми этими цветочками и на гитаре друг дружке играют, даром что старички уже. Называют себя природными лекарями, а сами лечат людей чуть не при помощи волшебства. Эрик с друзьями так и называли домик - колдовским.
Эрик посмотрел в ту сторону. Днем «колдовской» дом хорошо виден из окна, а сейчас повсюду такая темень… Но, по-видимому, обошлось - по крайней мере, нигде никаких признаков пожара. Он знал, что где-то там, за черными тучами, уже появилась луна - вероятно, именно поэтому их очертания кажутся такими четкими. Все наверху было в движении: тучи неслись по небу, подгоняя одна другую, переливаясь друг в друга, постоянно меняя форму, как будто кто-то огромный, играя, жонглировал ими или прокладывал себе меж ними путь.
Ярко-желтая вспышка на миг ослепила Эрика и прервала его мысли. Он едва успел произнести - «Один!», - как стекла в комнате задрожали от неистовой силы раската.
Эрик тяжело вздохнул. Огромная молния ударила всего в километре отсюда. Это уже совсем близко. Не хватало еще, чтобы эта штуковина сюда бабахнула! Он буквально ощущал, как на него надвигается что-то громадное, страшное, нечеловеческое, что в любой момент может обернуться жутким разрушением, возможно, даже смертью! В этой грозе было что-то… да-да, что-то неземное, едва ли не божественное.
Как же люди себе это представляли в старые времена? Он уже почти забыл древние саги, помнил только, что это что-то очень интересное… Вроде с грозой там у них связывали какого-то бога-воителя. Он носился в непогоду по небу в колеснице, запряженной вороными лошадьми - или это были козлы? Одно точно: это тот самый бог, у которого еще был огромный молот, способный извергать громы и молнии. А звали его… да, верно: Тор, в его честь еще день недели назван!
Эрик взглянул на небо. Дождь по-прежнему хлестал из черных мрачных туч; некоторые из них далее по форме напоминали колесницу - вот в такой, наверное, Тор и ездил. Что ж, вполне можно представить себе этого грозного бога, который носится по небу и мечет на землю громы и молнии в наказание тем, кто в него не верит!
Когда сверкнула очередная молния, Эрик почувствовал, будто что-то больно толкнуло его в лицо и живот, - он упал на пол. В тот же миг как сквозь туман он услышал страшный грохот такой силы, что барабанные перепонки у него в ушах едва не лопнули. Все кругом сразу погрузилось во мрак. Может, его ослепила молния или он на мгновение потерял сознание?
Эрик осторожно отнял руки от лица и огляделся по сторонам. Стеклянные дверцы шкафа распахнулись, однако футбольные кубки по-прежнему были на полках. Ваза, стоявшая на окне, опрокинулась, вода разлилась по подоконнику и капала на пол. Стук падающих капель был единственным звуком, нарушавшим внезапно наступившую мертвую тишину.
Он снова осмотрелся и прислушался. Ничего не слышно. Огня тоже нигде не видно. Так, значит, все в порядке - дом не горит. Эрик осторожно поднялся и подошел к окну. Странно, но дождь неожиданно прекратился. В воздухе повисла какая-то загадочная тишина. Все словно предвещало, что вот-вот должно произойти какое-то невероятное событие. Прижавшись лицом к холодному стеклу, Эрик во все глаза глядел на улицу.
Грозовое черное небо по-прежнему было затянуто тучами, однако теперь в них появился просвет, сквозь который пробивалась яркая луна.
От влажной земли поднимался пар; где-то в саду запел скворец. Гроза прошла. Эрик с облегчением оглянулся. Но внезапно улыбка застыла у него на губах. За калиткой стоял незнакомый человек. Эрик явно видел его ноги - огромные, волосатые, обутые в большие сандалии, ремни которых охватывали мощные икры незнакомца.
Калитка распахнулась, и в темноте что-то ярко блеснуло. Это был длинный, отливающий золотом меч, висевший на широком, украшенном сверкающей пряжкой поясе человека. На незнакомце были короткие серые штаны и свободного покроя куртка. Грудь его прикрывала блестящая серебряная кольчуга. Он был огромного роста. Войдя в калитку, незваный гость остановился.
Эрик не посмел поднять на него глаза. Он чувствовал, что взгляд незнакомца буквально обжигает его, и боялся встретиться с этим пылающим взором.
Наконец мальчик все же решился. Глаза у незнакомца оказались ярко-голубыми! Волосы были длинными, рыжими, как и буйная, всклоченная борода. В одной руке он держал вожжи стоявшей рядом колесницы, в другой - огромный молот! На руках были тяжелые железные рукавицы.
- Собирайся, мальчик! - воскликнул незнакомец. В раскатистом голосе его звучали повелительные нотки. Широким жестом он указал на старинную боевую колесницу, запряженную парой тяжело дышащих длинношерстных козлов.

Глава 2

- Кто ты? - спросил Эрик.
- Я - Тор, - ответил незнакомец.
- Тор?! - Эрик в недоумении уставился на него. - И куда же это мы с тобой отправимся?
- Домой. Далеко отсюда, - сказал Тор. - У тебя найдется еще какая-нибудь одежда? Те тонкие тряпицы, что сейчас на тебе, вряд ли на что-нибудь годятся. Неужели у тебя нет одежды из шкур?
Эрик в растерянности оглядел свой костюм.
- У меня есть ветровка и стеганые брюки. Надеть?
- Да!
- Мы что же, поедем? - спросил Эрик, бросив взгляд на колесницу. Козлы в явном нетерпении рыли копытами землю.
- Нет. Мы полетим. Поскорее одевайся - и в путь. Я не хочу здесь надолго задерживаться.
Эрик поспешно переоделся и, выпрыгнув через окно, подошел к колеснице.
- Забирайся внутрь, - велел Тор, - да смотри, держись покрепче - мы помчимся быстрее ветра!
Эрик устроился поудобнее, и они отправились в путь. Жалобно взвизгнули колеса, козлы ваяли с места в карьер, дернув так, что заскрипела упряжь, из-под железных ободьев посыпались искры. Колесница рванула вперед, набирая скорость, покатилась все быстрее и быстрее и наконец взмыла в небо.
Улица была пустынна, никто ничего не видел.
- Так все же куда мы теперь? - опять поинтересовался Эрик.
- Я ведь сказал тебе - домой, - ответил Тор, вглядываясь в тучи.
- Куда - домой?
- В Асгард, куда же еще, - в голосе Тора зазвучали нетерпеливые нотки.
- А где это?
- Хм. Да, видно, ты многого не знаешь. - Тор повернулся к Эрику. Козлы выбрались наконец на знакомую дорогу, и он смог отпустить вожжи. Подсев к мальчику, он снял свои железные рукавицы и задумчиво почесал бороду. - Хм, - снова неопределенно произнес Тор и задумался.
Осторожно перегнувшись через борт колесницы, Эрик взглянул на землю, оставшуюся далеко внизу под ними. Там мерцали огни городов и яркими бусинками поблескивали цепочки фонарей вдоль автомагистралей.
- Да, свет у вас все же есть, правда искусственный, - проворчал как бы про себя Тор.
- Ну а все-таки, что такое - Асгард? - спросил Эрик, скова повернувшись к Тору.
- Асгард - это целый мир. Он расположен - хм, ну да, - в самом центре всего. Мы, боги - или асы, как мы еще себя называем, - живем там.
- Тор сокрушенно покачал головой: вот так, на ходу сразу все не объяснишь. Он вздохнул: - Неужели ты никогда ничего не слышал о нас?
- Немного слышал, конечно, - поспешил успокоить его Эрик, - но это было так давно, да и я, признаться, мало что запомнил.
- Вот как. - Тор слегка поморщился. Затем, снова почесав бороду, он покосился на Эрика, тяжело вздохнул и сказал: - Что ж, в таком случае, видно, мне придется начать с самого начала. Будешь слушать?
- Да-да! - заверил его Эрик.
- Ну так вот… Значит, сначала не было вообще ничего. Во всяком случае, не было Земли. На севере был Нифльхейм - огромный, холодный край, объятый вечной тьмой и туманом. На юге - Муспелльсхейм, нестерпимо жаркий, яркий, охваченный языками пламени мир. Между ними располагалось бесконечное пустое пространство - Гиннунгагап. А ну-ка, повтори.
- Гиннунгагап, - послушно повторил Эрик.
- Чувствуешь, какой ритм заключен в этом слове?
Эрик кивнул и попытался еще раз произнести трудное название про себя.
- Между теплом и холодом всегда что-то да происходит, - продолжал Тор. - Так случилось и здесь.
В краю холодных туманов протекал могучий поток, дававший начало множеству рек. Они омывали Гиннунгагап с севера, неся с собою огромные ледяные глыбы, пронизывающий холод, иней и мглу. Но языки пламени и искры с юга растапливали лед, и в конце концов в местности, лежащей между двумя этими мирами, установился теплый и мягкий климат - вечное лето. Часть капель растаявшего льда слились воедино, ожили и приняли форму громадного великана. Звали его Имир.
Другие капли, также слившись, образовали огромную корову - Аудхумлу. Питаясь ее молоком, Имир обрел непобедимую силу.
Во время сна Имира капли пота из-под его левой руки соединились и превратились еще в двух великанов - мужчину и женщину. А его сплетенные между собой ноги родили сына.
Да, странный он был парень, этот Имир, - прервал свой рассказ Тор. - Но как бы там ни было, а великаны появились на свет именно так.
Нельзя сказать, чтобы Эрик понял все из того, о чем говорил Тор, но тем не менее он слушал не перебивая.
Тор прокашлялся и продолжал:
- Ну вот, пока Имир лежал и сосал коровье молоко, сама корова спокойно стояла и слизывала соль с камня. Вечером первого дня на камне выросли человеческие волосы. На второй день из вето появилась голова, а на третий - весь человек, большой красивый парень по имени Бури. Сына своего он назвал Бор. Бор взял себе в жены красивую великаншу. У них родились три сына - Один, Вили и Ве. Это и были первые асы.
Своего прародителя Имира они не любили. Как-то раз они напали на него, и Один отрубил ему голову. Из Имира вытекло столько крови, что в ней захлебнулись все великаны, кроме Бергельмира и его жены. Правда, и они спаслись с большим трудом. Но так или иначе, именно от этой-то парочки и произошли нынешние великаны, которые сейчас распоясались настолько, что чуть ли не всем миром норовят управлять.
Тор вздохнул и украдкой взглянул на Эрика, как будто хотел убедиться, что мальчик не уснул и все еще его слушает.
Эрик же притворился, что рассказ Тора ему интересен.
- А что было дальше? - спросил он.
- Короче говоря, - снова начал Тор, - трое первых асов кинули тело Имира в Гиннунгагап и создали из него Землю. Кровь его превратилась в воду - так получились моря, океаны, реки, ручьи и озера. Плоть его стала землей, а кости - горами и скалами. Зубы и осколки костей - камнями и песком. Волосы превратились в леса, а череп они подняли ввысь над Землей и образовали из него небесный свод. Мозги Имира стали тучами, а искры огня из Муспелльсхейма асы взяли и прикрепили на небо, сделав из них яркие звезды.
Всю Землю асы окружили океаном, и по узкой полосе его берега отвели место великанам. Их край, получивший название Ётунхейм. Ну да в скором времени ты и сам будешь иметь случай в этом убедиться.
В средних областях Земли асы решили расселить людей. Правда, людей в ту пору еще не было. Но вот однажды, гуляя по берегу, Один, Вили и Ве от скуки стали хвастаться друг перед другом и перессорились. На глаза им внезапно попались два бревна, вынесенные волнами на сушу. Как малые дети, впервые получившие в подарок ножи, асы набросились на бревна и принялись вырезать из них фигуры.
Совершенно не задумываясь о последствиях, они вырезали из них две человеческие фигуры, а потом начали соревноваться в силе волшебства, произнося над ними разные заклинания, Один оживил их и научил дышать. Вили дал им разум, научил думать и двигаться. Ве вложил в них чувства и обучил говорить, чтобы они могли видеть и слышать, что происходит вокруг, и общаться друг с другом.
Таким образом Один, Вили и Ве, показав свое искусство, успокоились и помирились. Сообща они дали первым людям одежду и имена: женщину назвали Эмблой, мужчину Аском, и поселили их в том самом мире, где вы все сейчас живете, - в Мидгарде. Мидгард - это и есть ваш мир, - закончил Тор, указывая куда-то вниз под колеса колесницы. - Эти первые люди положили начало всему роду человеческому, живущему и по сей день.
- И ты во все это веришь? - спросил Эрик.
- Конечно, ведь это все правда. А тебе разве доводилось слышать что-нибудь другое?
Эрик покачал головой:
- Вот именно, другое. Я слышал, что люди произошли от обезьян.
- От животных?! - На этот раз уже Тор покачал головой.
- Да я даже фильм про это видел, - попытался было настаивать Эрик.
- Что такое «фильм»?
- Это… ну, это такие живые картинки.
- Живые картинки?
- Ну да, кино… м-м-м… ну, его снимают таким, потом проявляют пленку и показывают по телевизору или в кинотеатрах.
На лице Тора отразилось недоумение.
- Нет, все равно не понимаю. Что ж, действительно, я уже давненько не наведывался на Землю, - сказал он задумчиво. Смущенно покашляв, он поднялся на ноги и крикнул что-то неразборчивое козлам. Те уже успели сильно запыхаться и теперь немного сбавили темп.
Эрик отвернулся, встал на колени и перегнулся через борт колесницы. Они как раз въезжали на огромную радугу, подобно широкому и длинному мосту расстилавшуюся перед ними. Краски ее были настолько яркими, что ослепили мальчика. Он зажмурился, и прошло немало времени, прежде чем Эрик решился снова открыть глаза.
Тор, видимо, разволновался. Давая выход нахлынувшим чувствам, он взмахнул своим молотом, и золотые стрелы молний со свистом понеслись в разные стороны. Перекрывая грохот мчащейся колесницы и громкое фырканье козлов, ударили оглушительные раскаты грома. Эрик невольно зажал уши.
Между тем на земле многие обратили внимание на непонятный светящийся предмет, движущийся по небу. Некоторые любители-астрономы вообразили, что им посчастливилось открыть новую хвостатую комету, наподобие кометы Галлея. Другие сочли это спутником, догорающим в плотных слоях атмосферы. Были и такие, кто с уверенностью заявлял, что это НЛО.
Эрик еще раз окинул взглядом огромную фигуру Тора, возвышающуюся над бортами колесницы. Какой-то безумец из иного мира. «Хотелось бы знать, во что же я все-таки влип», - подумал мальчик.

Глава 3

- В Асгарде сейчас кое-что прогнило, разладилось, чуть погодя сказал Тор. К этому времени он уже немного успокоился. Оба они теперь сидели на дне колесницы, привалившись спинами к ее бортам.
«У нас на Земле тоже кое-что не в порядке», - подумал про себя Эрик, однако вслух этого не сказал, только неопределенно хмыкнул.
- Все прогнило, как тело Имира.
- Того, сосавшего молоко великана, у которого дети появлялись из-под мышек и из ног?
Однако Тору, видимо, было не до шуток.
- Да, вот именно, - сказал он, - Когда в свое время мы, асы, до конца отстроили Асгард и поселились каждый в своем доме, мы вдруг обнаружили, что совсем позабыли сделать что-нибудь с телом Имира. Ведь мы просто оставили его труп, считая, что он сам по себе постепенно превратится в землю. Но когда мы наконец взглянули на него, то оказалось, что весь он представляет собой сплошную гнилую массу, кишащую червями и личинками. Зрелище было не из приятных. Кроме того, вокруг невыносимо воняло тухлятиной.
Мы решили во что-нибудь превратить личинки: придали им форму людей и вложили в них разум, чтобы они могли думать. Правда, вышли они у нас маленькими. Так появилось племя карликов, живущих ныне под землей, среди камней и скал. Время от времени они оказывают нам разного рода услуги. Кстати, это - их работа, - сказал Тор, похлопав рукой по своему грозному молоту. - Но сейчас в Асгарде все пошло кувырком. И происходят это из-за одноглазого - он дряхлеет с каждым днем.
- О ком это ты? - спросил Эрик.
- Об Одине.
- Но разве не он глава богов?
- Он должен был бы быть им, да так оно и продолжалось долгое время, но, к сожалению, теперь положение изменилось. Когда он был очень умен, никто в мире не мог с ним сравниться мудростью. Со своего трона он видел весь свет. Он сочинял красивые висы <Песня или стих, исполняемые речитативом.> , прекрасно пел их и со своими двумя громадными волками и воронами был непобедим.
Но сейчас, кроме пустой болтовни, от него ничего не услышишь. Да вот, погоди, сам убедишься. Сплошные крики, вопли, шум, гам и скандалы. Полный развал и разброд. Вот во что превратилась теперь Вальгалла, да и большая часть Асгарда.
Эрику захотелось спросить, что такое Вальгалла и почему Один стал таким, однако он не решился. Тор насупился, встал в полный рост и надел свои железные рукавицы. Лицо его посерело от гнева, зубы были стиснуты. Лоб прорезали глубокие морщины, а нахмуренные брови почти полностью скрыли глаза.
Долгое время он молчал, потом приложил ладонь к уху, прислушался и спросил;
- Слышишь?
Эрик также поднялся и стал прислушиваться. Вскоре он различил глухие протяжные звуки, доносившиеся откуда-то издалека. Во внятную мелодию они не складывались. Просто какая-то какофония.
- Это Хеймдалль! - вскричал Тор. - Кроме него некому. Вероятно, случилось нечто ужасное!
- Кто такой Хеймдалль? - поинтересовался Эрик.
- Когда-то он был одним из самых могучих асов в Асгарде. Сейчас он страж Радужного моста - того самого моста, что ведет в Асгард. Он живет в неприступной крепости в местности, которую мы называем Химинбьерг, в полном одиночестве, если не считать Гулльтопа - его любимого красивого коня. Хеймдалль родился от девяти матерей.
- От девяти? - с сомнением в голосе переспросил Эрик.
- Да-да. К тому же все они были сестры! Не думай, что у нас в Асгарде все происходит так же, как в вашем мире. Не спрашивай меня, как им это удалось. Но что бы там ни было, а они его родили.
Эрик недоверчиво покачал головой, но Тор этого не заметил. Он продолжал:
- Хеймдалль - светлейший из асов, он настолько светлый, что от него как бы исходит сияние, так что лучшего стража и не придумаешь. Большинство великанов и карликов, живущих в Ётунхейме и в подземном мире, ненавидят свет, а в задачу Хеймдалля как раз и входит, чтобы никто из незваных гостей не смог проникнуть в Асгард. Зрение у него чрезвычайно острое - он сможет рассмотреть каждый волосок на голове человека, находящегося от него на расстоянии нескольких полетов стрелы. И ночью он видит также хорошо, как днем. Слух у него тоже прекрасный - он даже может слышать, как растет на овцах шерсть. Кроме того, Хеймдалль почти никогда не спит, а если и ложится, то сон его чуток, как у птицы. Так что никто - слышишь? - никто не может проскользнуть мимо него незамеченным!
«Враки!» - решил про себя Эрик.
- Если Хеймдалль увидит великанов, вторгающихся в пределы Асгарда, он должен сразу же трубить в свой рог - Гьяллархорн. Это будет знаком приближения Рагнарока - гибели богов. Тем самым он предупредит всех асов и эйнхериев.
- Эйнхериев?
- Древних викингов, живущих в Вальгалле, - пояснил Тор. - Хеймдалль могуч и добр, и ты сам сможешь в этом убедиться, - продолжал он, - однако, мне кажется, случилось нечто ужасное, раз он решился затрубить. - Тор был явно встревожен.
Чуть позже Эрик увидел большую крепость, стены которой были сложены из толстенных бревен. Она находилась у самого въезда на радужный мост. По-видимому, это и была крепость Хеймдалля. У стены стоял огромный старик. От него как бы исходило некое сияние. Длинные седые волосы его были всклочены и развевались на ветру. Одной рукой он обнимал красивую женщину, в другой сжимал причудливо изогнутый громадный рог, обвивавший его шею в оканчивавшийся мощным раструбом, возвышавшимся над головой старика наподобие головы гремучей змеи, сделавшей стойку и готовой к нападению.
Когда они подъехали поближе, Хеймдалль вытащил рог изо рта и грозно крикнул:
- Кто вы? Я, страж Асгарда, приказываю вам остановиться! Ик!
Козлы продолжали бег как ни в чем не бывало. Вероятно, они слушались только приказаний Тора.
Хеймдалль отпустил женщину, решительно отшвырнул свои рог и ухватил козлов за уздцы. Колесница остановилась, причем настолько неожиданно, что Эрик и Тор по инерции вылетели из нее и, описав широкую дугу через головы козлов, шлепнулись им под копыта прямо на Радужный мост. Хеймдалль удовлетворенно крякнул и захохотал. Зубы его блеснули на солнце золотом.
- Эй ты, идиот, это же я! - вскричал Тор, поднимаясь и отряхиваясь. Шлем его покатился по дороге, и Тор погнался за ним. Поймав его, он потуже затянул свой пояс силы, который, как потом выяснилось, увеличивал его силу в несколько раз, стиснул рукоятку своего страшного молота, да так, что железные рукавицы раскалились чуть ли не докрасна, и с угрожающим видом пошел обратно.
- Да ладно тебе, успокойся, - примирительно простонал хохочущий Хеймдалль. От смеха слезы выступили у него на глазах и побежали по щекам. От него так и разило пивом.
- Да ты в своем уме? Ты понимаешь, что делаешь? - наступал на него Тор, задыхаясь от ярости. На губах его выступила пена. Заметно было, что он не привык служить мишенью для шуток.
- А что такого? Просто я решил немного поиграть ради потехи своей маленькой девчонки, - сказал Хеймдалль и снова прижал к себе женщину. - К тому же я слышал, сюда идет сам Утгарда-Локи и другие великаны из Ётунхейма.
- А пока меня не было, кто-нибудь из них здесь уже показывался? - спросил Тор. - Ты поэтому трубил?
О да, их тут было множество, приходили один за другим, - ухмыляясь фыркнул Хеймдалль. - Кто-то из них и оставил мне эту - хи-хи - малышку.
- Хеймдалль ткнул женщину пальцем в живот, она улыбнулась и обвила руками его шею.
Тор сердито заворчал и бросил на нее грозный взгляд. Лишь нежелание ссориться с Хеймдаллем удерживало его оттого, чтобы пустить в ход свой молот.
- А тебе не кажется, что ты уже немного староват для этого? - спросил он.
- Ничуть! - возразил Хеймдалль и снова дунул в рог.
- Сейчас же прекрати, Хеймдалль! А ну-ка, возьми себя в руки, не то для всех нас это может плохо кончиться. Слышишь, я говорю вполне серьезно! Ты же знаешь, что должен трубить в Гьяллахорн, лишь когда увидишь, что на нас идут великаны!
- Вот потому-то я и трублю. Ик. Ведь все кругом тут кишмя кишит этими проклятыми великанами. Да вот, взгляни хотя бы на эти холмы, там их полно. А некоторые наверняка подобрались уже к самым стенам Асгарда! Ик!
- Но где же в таком случае асы? Почему они не приходят и не гонят этих негодяев взашей? Ведь ты трубишь в рог, а они что-то не спешат.
- Да все они наверняка упились медом Суттунга и спят где-нибудь в Вальгалле. Думаю, они воспользовались твоим отъездом, чтобы хорошенько промочить горло. Да и, кроме того, какой от них прок? Они все уже настолько постарели, что вряд ли годятся для битвы с великанами.
- Шли бы все они в Хель, - пробормотал, сверкая глазами, Тор. - А ты ступай к себе в Химинбьерг, да смотри, получше делай свое дело. И прекрати без причины трубить!
- Ну, что скажешь, малышка? Не пойти ли нам, действительно, слегка развлечься? - засмеялся Хеймдалль. Ворота за ними с грохотом захлопнулись. Кругом стало тихо.
Над гребнем одного из холмов внезапно показалась огромная голова, но при виде Тора вмиг исчезла. Эрик успел заметить громадную тень, метнувшуюся в сторону. Тор ничего этого не видел. Он подобрал с земли вожжи, влез в колесницу и сделал знак рукой козлам. Они снова тронулись.
- Ну вот, теперь ты видишь, что я имел в виду, - сказал Тор немного погодя. Лицо его было сумрачным. - Хеймдалль превратился в такую же старую, болтливую развалину, как и все остальные. Этого я и боялся, хотя, откровенно говоря, в глубине души уже давно подозревал, что так оно и будет. Стоит мне отлучиться, как они тут же пускаются в загул. Но я все же надеялся, что хоть на Хеймдалля можно положиться. Видишь, как ужасно обстоят дела в Асгарде.
Эрик не совсем понимал, что имеет в виду Тор. Он даже не подозревал, свидетелем какого страшного несчастья ему предстоит стать через некоторое время. А пока единственное, что он видел, был пьяный Хеймдалль, состояние которого напоминало ему собственного отца, когда он как-то раз вернулся с рождественской пирушки.

1 Следующая страница


Эрик, сын человека 2

Неверно истолковав его мысли, Тор сказал:
- Ты нахмурился? Что ж, я вполне тебя понимаю. Верно, зрелище не из приятных. Да, в последнее время все у нас пошло вверх дном. Вот поэтому то мне и пришлось слетать за тобой. Мне думается, ты единственный, кто может спасти нас от надвигающегося Рагнарока. И боюсь, нам следует поторопиться!
Теперь уже Эрику пришлось действительно серьезно задуматься.

Глава 4

Они продолжали ехать по Бивресту, так называли Радужный мост по-другому. Он действительно переливался всеми цветами радуги.
- Помоги мне, предупреждай, если увидишь великанов, - попросил Тор. Он встал во весь рост на передке колесницы. Длинные рыжие волосы и борода его развевались на ветру. «Вот теперь, огромный, грозный, он и вправду похож на бога войны», - подумал Эрик.
- Ты что, действительно можешь перебить великанов этим своим молотом?
- К сожалению, нет, - ответил Тор. - Некоторых из них мне приходится побеждать при помощи хитрости, ибо они не уступают в ловкости нам, асам. Особенно один из них - мерзкий Утгарда-Локи. О нем ты еще не раз услышишь. Самого мудрого из их племени зовут Мимир - в мудрости ему нет равных. Одину, к примеру, пришлось даже отдать ему один свой глаз в обмен и а частицу его ума.
- А как выглядят великаны?
- По-разному, - отвечал Тор, - но большинство из них ужасно уродливы и глупы, в особенности мужчины. Некоторые из них необычайно огромны, выше самых высоких гор. Однажды я всю ночь проспал в рукавице такого великана. Кстати, это и был Утгарда-Локи. Я принял его рукавицу за нору или землянку.
Другие - маленькие, как гномы или карлики. Когда путешествуешь по Ётунхейму, никогда заранее нельзя сказать, что за существа попадутся тебе навстречу. Многие великаны умеют превращаться в разных животных, рыб и птиц. Так, например, великан Хресвельг, Пожиратель Трупов, выглядит как огромный орел. Он чудовищно велик - когда он взмахивает крыльями, повсюду поднимается ураганный ветер. Это удивительное создание по большей части остается невидимым. Но он так могуч, что одним взмахом своих крыльев может привести в движение волны океана и раздуть гигантский пожар из крохотного костерка.
Некоторых великанов приходится особо опасаться. Далеко на востоке в Ётунхейме есть огромный лес, его называют Железный Лес. Там живет одна великанша, у которой много детей. Все они - отвратительные волки, и мало кому удается выбраться живым и невредимым из этого страшного места. Великаны всегда были врагами асов. К счастью, с большинством из них мне под силу справиться. Стоит лишь как следует стукнуть их моей колотушкой - и кончено!
- сказал Тор, любовно похлопывая по своему молоту.
Эрик поднялся на ноги и встал рядом с Тором. Чтобы не упасть, он вцепился рукой в передок. Козлы мчались во весь опор; из-под копыт летели искры, в ушах седоков свистел ветер.
- Гляди, вон один! - крикнул внезапно Тор и с силой метнул свой молот в высокую сутулую фигуру длинноволосого великана, возникшую перед ними внезапно, будто из-под земли, прямо посреди Бивреста. Великан как раз обернулся к ним, и отвратительная физиономия его расплылась в безобразной ухмылке. В этот самый момент молот Тора угодил ему прямо в лоб. Лоб раскололся надвое, как гнилой орех, а молот тем временем молниеносно вернулся в руку хозяина, готовый снова лететь туда, куда его метнут.
Когда они проезжали мимо великана, ухмылка все еще была у него на губах, но теперь она застыла уже навеки.
Тор усмехнулся. Настроение у него явно улучшилось.
- А вот и еще один! - воскликнул он. - Ну, с божьей помощью! - И снова швырнул свой молот.
Еще один гориллообразный великан замертво грохнулся наземь.
- Йи-ха-а! - издал Тор торжествующий вопль, совсем как американский ковбой, только что усмиривший дикую лошадь.
Молот в третий раз сверкнул в воздухе и с громким чавкающим звуком врезался в безобразную рожу, мелькнувшую в придорожных кустах. Голова этого великана была огромная, больше их колесницы, но, вероятно, мощный удар сделал свое дело, поскольку она моментально исчезла.
- Йи-ха-а! - вновь завопил Тор и едва не подскочил от радости.
- А это тоже великан? - спросил Эрик, указывая на большого красивого вороного коня с лоснящимися боками.
- Нет, что ты! - Тор остановил своих козлов. - Это же Ховварпнир - конь Фригг!
- А что он здесь делает?
- Вероятно, сбежал из дому, постольку теперь некому его пасти. Давай-ка возьмем его с собой, - сказал Тор и, соскочив с колесницы, подбежал к коню. - Отведем домой, а то еще великаны его съедят. Некоторые из этих тварей жрут что попало. Пойдем-ка с нами, - обратился он к Ховварпниру, ласково похлопывая его по холке. Конь послушно последовал за ним. - Скачи за колесницей! - крикнул ему Тор и снова тронул козлов.
Ховварпнир с места взял ровной, мошной рысью, и, хотя козлы старались изо всех сил, такая скачка, по-видимому, была для коня сущей безделицей.
- Поговори с ним, - предложил Тор.
- Зачем? - удивился Эрик.
- Если хочешь подружиться с животным, с ним нужно побольше разговаривать, рассказывать ему что-нибудь, ну, в общем, обращаться с ним так, будто это человек.
- Но что я ему скажу?
- А это уж ты сам думай, - ответил Тор и, отвернувшись, принялся высматривать новых великанов.
Взглянув еще раз на Ховварпнира, Эрик задумался. Что бы такое ему сказать?
- Да ты просто скажи что-нибудь, чтобы он услышал твой голос.
Эрик откашлялся.
- Здравствуй, - сказал он.
Тор взглянул на мальчика.
- Этого, разумеется, недостаточно, но, я думаю, со временем ты научишься разговаривать с лошадьми. Кстати, ты верхом умеешь ездить?
- Нет, - покачал головой Эрик. - Только раз пробовал на выставке животных. Но тогда лошадь вела под уздцы одна девушка.
- Вот как? - хмыкнул Тор. - Что ж, тогда тебе придется в срочном порядке этому учиться. Там, куда ты отправишься, без этого не обойтись.
Эрик снова перевел взгляд на коня и задумался: что же все-таки Тору от него нужно?
Глаза Ховварпнира, большие, ласковые, какие бывают только у лошадей, не отрываясь смотрели на Эрика. Длинная челка и густая грива коня на бегу развевались по ветру. Эрик протянул руку и потрепал лошадь по гриве.
Ховварпнир ответил мальчику негромким ржанием, словно старому знакомому. Теперь он бежал совсем рядом с колесницей, как бы стараясь держаться поближе к Эрику или даже приглашая его сесть к нему на спину.
Однако Эрик так и не решался принять это молчаливое приглашение и продолжал ехать, стоя в колеснице. Он всегда побаивался лошадей, но чувствовал, что Ховварпнира опасаться не стоит. Несмотря на то что Ховварпнир был значительно больше всех лошадей, которых Эрику доводилось видеть до сих пор, мальчик был уверен, что этот конь никогда и не подумает лягнуть его или сбросить, задумай он прокатиться на нем. И сознавать это ему было очень приятно.
Тор сверху вниз взглянул на Эрика и улыбнулся в усы.
Великаны больше не показывались, и Эрик уже стал было скучать. Чтобы как-то убить время, он спросил Тора, что тот имел в виду, когда говорил, что Один сам повинен во всех безобразиях, творящихся теперь в Асгарде.
- Видишь ли, - приступал к рассказу Тор, - все это началось много лет назад, когда великаны похитили у нас Идунн, одну из асинь. Ах да, - спохватился Тор, - я же не сказал тебе, что богов мужского пола мы называем асами, а женского - асинями. Так вот, Идунн владела волшебными яблоками, которые поддерживали в нас вечную молодость и могучую силу. И вот их-то вместе с Идунн великаны у нас и украли, а виноват в этом сам Один.
Как-то раз он услышал, что великан по имени Суттунг раздобыл особое питье, замечательный, божественный напиток, особый сорт меда - мед поэзии, или мед скальдов, как мы его называем. Отведав его, любой может сочинять божественной красоты песни и стихи, подобные разве что весеннему пению птиц.
Один решил во что бы то ни стало добыть этот напиток. И вот как-то раз летним днем Один взял в руки посох, надел старый потрепанный плащ и отправился на поиски Суттунга. Он надеялся, что в этом одеянии никто в Ётунхейме не узнает его. Дорога привела странника к большому лугу, на котором работало девять косцов. Один остановился и, с удовольствием вдыхая запах свежескошенной травы, стал наблюдать за ними.
Косцы выглядели усталыми, работали медленно, косы у них уже затупились. Один предложил наточить их своим точильным камнем, который якобы случайно оказался у него в кармане. Работники согласились, и, когда вновь взялись за дело, оказалось, что теперь косы косят превосходно.
Косцы захотели купить у Одина его точило. Один не возражал продать его, но сказал, что после того, как они расплатятся с ним, пусть сами решают, кому именно оно будет принадлежать.
Он подбросил точило вверх, и так как каждый из девятерых хотел завладеть им, то получилась жуткая свалка, во время которой работники полоснули друг друга своими острыми косами по шее.
Зрелище было не из приятных, но ничего не поделаешь; Один снова отправился в путь. К вечеру того дня он пришел к дому великана по имени Бауги и попросился на ночлег. Этот Бауги был братом Суттунга. Он спросил у Одина, как его зовут. Один назвался Бельверком (то есть «злодеем»), и, поскольку никто из асов не носил такого имени, Бауги счел гостя неопасным и оставил в своем доме на ночь.
Когда они пировали, Бауги начал жаловаться: случилось несчастье - все его девять работников поубивали друг друга. Что ж ему теперь делать? Сам скосить всю траву он не сможет, и она, того и гляди, так и сгниет в поле.
Один согласился, что дело плохо, и предложил поработать у него в хозяйстве вместо прежних работников. Он сказал, что готов работать за девятерых, а в качестве платы запросил сущую безделицу - глоток меда Суттунга.
Однако Бауги не мог распоряжаться медом, принадлежащим Суттунгу. Тем не менее он пообещал, что в конце года пойдет с Бельверком к брату и сделает все от него зависящее, чтобы уговорить Суттунга.
Таким образом Один лето и осень проработал у Бауги за девятерых. Когда же наступил первый зимний день, он пришел к нему и потребовал свою плату.
Отказать Бауги не мог, и они вместе отправились к Суттунгу. Бауги рассказал брату о том, как работал на него Бельверк, и попросил для него глоток меда.
Но Суттунг и слышать ничего про это не хотел. Он наотрез отказался дать даже каплю чудесного напитка. Пришлось им уйти несолоно хлебавши.
«Что ж, если он не хочет дать мне его добром, придется взять самому, - сказал Один, когда они вышли. - Ты поможешь мне?» Бауги согласился, ибо он считал, что глоток меда Суттунга - ничтожная плата за ту работу, что сделал для него Бельверк. «Уговор есть уговор», решил он. Да, уж в скупости Бауги не упрекнешь. Вопрос был лишь в том, как достать мед?
Мед Суттунга был спрятан в скале, и охраняла его дочь великана - Гуннлед. Бауги считал, что добраться до него невозможно. Однако Один придумал выход. С ловкостью фокусника он извлек из рукава бурав и попросил Бауги просверлить в скале отверстие до самого убежища Гуннлед.
Сверлил Бауги долго и под конец совсем выбился из сил. Тогда он заявил, что дело сделано - отверстие готово.
Один дунул в дыру, и в лицо ему полетела каменная крошка. Отверстие действительно было глубоким, но пока еще не сквозным - до Гуннлед оно не дошло.
Бауги был вынужден продолжить работу. Когда он закончил, Один снова дунул в дыру, и на этот раз каменная крошка наружу не полетела. Отверстие было готово. Тогда Один принял обличье змеи и пополз в просверленную дыру.
Увидев это, Бауги пришел в ярость: он понял, что его провели, Однако пойти к Суттунгу и рассказать обо всем Бауги не решился. Схватив бурав, он ткнул им в дыру, пытаясь поразить Одина. Но Один оказался проворнее - бурав еще только вошел в отверстие, а Один был уже в убежище Гуннлед.
По дороге он превратился в красивого юношу и в таком виде предстал перед дочерью Суттунга. Сидя в недрах скалы в полном одиночестве, девушка очень скучала и фазу же влюбилась в него, как только увидела. Один провел с нею три ночи. Гуннлед всячески заботилась о нем, усаживала его в свое золотое кресло и кормила самой лучшей пищей, какая у нее только была. Кроме того, она сказала, что даст ему попробовать драгоценное питье, какого не доводилось отведывать до него никому. Она разрешила ему сделать три глотка - по одному из каждого из трех сосудов, которые охраняла.
Один не заставил себя упрашивать. Одним глотком он осушил первый сосуд; вторым - второй, третьим - третий. Вслед за тем он принял обличье громадного орла, расправил крылья, вылетел в пробуравленное в скале отверстие и направился в Асгард.
С желудком, полным меда Суттунга, Один старался лететь как можно быстрее и даже не оглянулся, чтобы в последний раз посмотреть на Гуннлед. А та, поняв, что любовь ее обманута, почувствовала себя глубоко несчастной и горько расплакалась - слезы так и хлынули из ее глаз ручьями.
Однако Одину не повезло: Суттунг заметил странного орла и сразу же все понял. Также обернувшись орлом, он погнался за ним. Один, отяжелевший от выпитого меда, как жирный гусь, не мог лететь быстро. Суттунг был все ближе и ближе.
Прежде чем он успел запустить в Одина свои страшные когти, тому все же удалось долететь до стен Асгарда. Тут мы все увидели его, немедленно бросились и принесли к дверям Вальгаллы три огромные чаши. Один летел из последних сил. Суттунг уже настигал его. Добравшись до чаш. Один отрыгнул мед. Большая часть попала внутрь, хотя кое-что и расплескалось на землю. Один снова стал легким, без труда улетел от Суттунга и спрятался.
Суттунг в ярости вернулся домой и, приняв свое обычное обличье, стал расспрашивать брата. Бауги был вынужден сознаться, что некто по имени Бельверк обманул его и выкрал мед!
Услышав это, Суттунг отправился в Асгард и стал спрашивать о человеке по имени Бельверк.
Мы, разумеется, отвечали, что никто в Асгарде не знает никого по имени Бельверк. И Суттунгу пришлось убраться ни с чем. Он сильно ругался и даже весь посинел от злости.
А вот и еще один! - неожиданно вскрикнул Тор. Молот его сверкнул на Биврестом и убил очередного великана, скачущего по мосту верхом на дикой свинье. Тор направил своих козлов к нему и, не останавливаясь, подхватил свинью и втащил в колесницу. - Ею мы с тобой славно поужинаем! - весело сказал он. - Что касается меда, то это поистине удивительный напиток, и к нему ничего не стоит пристраститься. Вот из-за него-то… ну да ладно, сам увидишь, когда приедем на место, - закончил Тор, внезапно став серьезным.

Глава 5

Эрик снова посмотрел на Ховварпнира. К нему как нельзя лучше подходили слова «конь богов». Он был в прекрасной форме, мускулы красиво играли и переливались под кожей, как у скаковых лошадей, гордо посаженная голова с раздувающимися ноздрями была высоко поднята. Бешеная гонка за колесницей, казалось, не составляла для него никакого труда, он как бы летел над землей. Длинный шелковистый хвост красиво развевался на ветру.
- Иди, иди сюда! - позвал Эрик и протянул руку. Без малейших усилий конь подскакал так близко, что Эрик смог погладить его. Слегка наклонив голову, Ховварпнир тихонько фыркнул, как бы благодаря мальчика за ласку.
Да, теперь Эрик вполне понимал тех девчонок из их класса, которые каждый вечер сломя голову мчались в конную школу. Особенно если их любовь к лошадям как раз и есть то, что ощущал в данный момент он сам. Удивительное чувство - находиться в такой непосредственной близости от огромного животного, ощущать его могучую силу и в то же время как бы излучаемую им мягкую нежность.
- Скоро вновь взойдет свет над Асгардом,
Ясно слышу я крики,
Несущиеся над Биврестом:
«Мир! Мир!» -
громкий голос Тора прервал размышления мальчика. - К сожалению, я тоже хлебнул немного этого меда скальдов, - сказал грозный ас, - однако надеюсь, он не слишком мне повредил. Ладно, шутки в сторону, мы уже скоро будем на месте.
Тор крикнул что-то козлам. Те повернули, и глазам Эрика предстала высоченная стена.
- Вот и стена показалась! - воскликнул Тор, махнув в ее сторону рукой. - Она окружает весь Асгард.
Козлы заметно сбавили скорость, а вскоре и вовсе перешли на шаг. Ховварпнир неторопливо вышагивал вслед за колесницей, слегка покачивая гордой головой. Тор, даже не поинтересовавшись, хочет ли Эрик его слушать, вновь принялся рассказывать.
- Видишь эту стену? - начал он, сдвигая шлем на лоб и почесывая затылок. - Ее построили, когда я был в отъезде, причем совершенно особым способом. Я тогда уехал далеко на восток в Ётунхейм, чтобы, как обычно, поохотиться на великанов. А вот, кстати, и еще один! - прервал свой рассказ Тор. - Ну, это уж слишком, ведь отсюда до Асгарда рукой подать. - Тор прицелился, и молот полетел в лоб великану, который сидел на собственном хвосте и вылизывал себя длинным зеленовато-желтым языком. Вероятно, он прихорашивался перед тем, как двинуться дальше, вглубь царства асов. - Надеюсь, это был последний, - пробормотал Тор, оглядываясь по сторонам. - Так вот, возвращаясь к той истории, - продолжил он, после того как молот опять оказался у него в руке. - Случилось это, когда все мы были еще молоды. Мы как раз отстроили Асгард и Вальгаллу. Однажды к нам пришел юноша и сказал, что мог бы окружить Асгард такой большой и крепкой стеной, что никаким великанам, карликам или же другим незваным гостям будет не под силу ни преодолеть, ни разрушить ее.
Предложение показалось асам крайне заманчивым, и они спросили, что юноша хотел бы получить за работу. Он ответил, что в награду хочет взять в жены Фрейю, прекраснейшую из всех богинь Асгарда, а также потребовал солнце и луну. При этом он предупредил, что на постройку стены ему понадобится три года.
Асы стали совещаться. Цена, по их мнению, была немалой, но все же, по совету Локи, они согласились отдать незнакомцу все, что он просит, при условии, что работа будет закончена им за год. Если же он не успеет построить стену к будущему лету, он ничего не получит.
Незнакомца это устраивало, но и он выдвинул свое условие - ему будет помогать его конь Свадильфари, сильный и рослый жеребец.
Локи - он ас только наполовину, но ты про него еще не раз услышишь - уговорил асов пойти на условия незнакомца, и в первую же ночь каменщик взялся за дело. Работа продвигалась гораздо быстрее, чем могли предположить асы. Каждую ночь незнакомец на своем коне подтаскивал к строительной площадке огромные каменные глыбы, а днем громоздил их одну на другую и скреплял между собой - получалась огромная и действительно неприступная стена. Это был тяжкий труд; все это время юноша, казалось, ни минуты не спал. Асы теперь уже не сомневались, что нанятый ими каменщик - великан, однако конем его все дружно восхищались - просто невероятно было, сколько это животное могло поднять за один раз.
Работа шла очень быстро, и, когда зима была на исходе, строитель уже почти закончил стену; ему осталось лишь поставить ворота. Асы не на шутку перепугались - они и предположить не могли, что незнакомец управится за такое короткое время. А поскольку это Локи убедил их позволить юноше использовать своего коня, то они принялись кричать, что, если Локи дорога жизнь, пусть ищет какой-нибудь выход из создавшегося положения. Для всего мира было бы истинной катастрофой, если бы луну и солнце унесли в Ётунхейм, да и прекрасной Фрейи асам вовсе не хотелось лишаться.
Локи понял, что с ним не шутят, и торжественно поклялся сделать все, что в его силах.
На следующую ночь, когда строитель и его жеребец отправились за камнями, из леса выскочила необычайной красоты кобыла. Увидев ее, жеребец порвал свою упряжь и галопом понесся за ней.
Каменщик громко закричал коню вслед, приказывая вернуться, а потом погнался за ним, но, хоть и ловил коня ночь, так и не сумел поймать. Таким образом, на следующий день у него не было камней и строить было не из чего, а поскольку до назначенного срока оставалось всего три дня, он понял, что вовремя закончить работу ему не удастся. Тогда он пришел в неописуемую ярость, стал ругаться и на чем свет стоит проклинать всех асов.
Разгневанный великан - это не шутки, - продолжал Тор, - поэтому асы тут же послали за мной. Я сразу поспешил к ним и, к счастью, успел - пока еще ничего страшного не случилось. Увидев мастера, я тут же понял, что это переодетый великан, швырнул в него свой Мьелльнир и расколол его череп на мелкие кусочки.
Локи нигде не было видно, да оно и понятно - ведь это он обернулся кобылой, и теперь ему ничего не оставалось, как продолжать свои игры со Свадильфари.
Через некоторое время у него родился жеребенок серой масти. Было у жеребенка восемь ног, а когда он подрос, то превратился в такого замечательного коня, какого еще не бывало на свете. Он был быстрее всех и мог одинаково хорошо бегать по земле, скользить по воде и нестись по воздуху. Мы назвали его Слейпниром - «быстро скользящим» - и отдали Одину. С тех пор он им и владеет, - закончил Тор.
- А что стало со Свадильфари? - спросил Эрик.
- Этого никто не знает. Он исчез - вероятно, вернулся в Ётунхейм и там его сожрали чудовища. Во всяком случае, с того дня его никто не видел.
Тор снова прикрикнул на козлов, и они въехали в широкое отверстие в стене, по-видимому, то самое, недостроенное, где должны быть ворота. Теперь Эрик смог сам убедиться в огромных размерах постройки. Стены были гораздо выше стен Кронборга <Кронборг - замок в датском городе Хельсингере. В трагедии Шекспира - замок, где жил принц Гамлет.> , которые он видел, когда ездил на экскурсию в Хельсингер. Помнится, он еще в тот раз удивлялся, как это в прежние дни врагам удавалось преодолевать эти стены и брать штурмом замок.
Хоть подобное и казалось невозможным, но все же с Кронборгом это случалось. Та же стена, за которую они сейчас въехали, была совершенно неправдоподобных размеров, наверняка гораздо выше Великой Китайской стены, которую Эрик видел на картинках. А ведь та была результатом работы многих тысяч людей, тогда как эту выстроил одни человек, причем всего лишь за год!
Не успели они въехать в Асгард, как Эрик сразу же увидел Слейпнира. Он спокойно щипал травку на огромном лугу. При виде Ховварпнира он громко и радостно заржал и могучим галопом понесся к колеснице Тора. Ховварпнир поднял голову и заржал в ответ. Тор остановил колесницу, подождал, пока кони поприветствовали друг друга, и Эрик получил наконец возможность как следует осмотреться. Они находились в самом сердце Асгарда - сказочного мира древних богов!
Все вокруг было залито ярким золотистым сиянием, таким чистым и ясным, что Эрик не смог бы подоврать для него иного эпитета, кроме «божественный». Свет этот как бы подчеркивал краски окрестностей, делал их более сочными и яркими. Воздух, теплый и прозрачный, благоухал пьянящими ароматами. Кругом простирались зеленые долы, кое-где усеянные невысокими холмами Я горами, меж которыми раскинулись величественные равнины, пересеченные сетью извилистых дорог и рек. Голубые озера сверкали хрустальной чистотой своих вод. По небу, озаренному яркими солнечными лучами, плыли пушистые облака, похожие на клочки белоснежной шерсти. У Эрика перехватило дыхание. Да, зрелище было поистине величественное!
То здесь, то там виднелись замки и небольшие крепости. Строения были сложены из огромных бревен, на коньках их покатых крыш красовались драконьи головы. Одна крепость, расположенная посреди широкой равнины, выглядела особенно большой и величественной, В ней могло бы поместиться целое войско.
- Это и есть Вальгалла, - объяснил Тор, проследив взгляд Эрика, - а вон то дерево называется Иггдрасиль.
Никогда прежде Эрику не случалось видеть ничего подобного. В книге рекордов Гиннеса он отыскал как-то фотографию величайшего в мире дерева, растущего в Америке, - настоящего великана, в дупло которого, выдолбленное у самого основания ствола, мог свободно въехать грузовик. Однако здешнее дерево было в несколько раз больше. Маленькая белка, стрелой носившаяся вверх и вниз по стволу исполина, казалась по сравнению с деревом не больше булавочной головки. По толстым ветвям его кроны бегали четыре оленя и объедали листву. Похоже было, они никогда не спускаются на землю. На одной из верхних веток сидел огромный орел. Хотя на таком большом расстоянии он и казался маленьким, на самом деле он был таких огромных размеров, что на клюве его сумел спокойно расположиться крупный ястреб.
- Иггдрасиль - «Мировое древо», - продолжал Тор, - наше священное дерево. Вечнозеленая крона его, как ты видишь, простирается над всем миром. У Иггдрасиля три корня. Под одним из них, который тянется в Ётунхейм, бьет источник; возле него вырыл свой колодец Мимир.
Другой корень ведет к источнику Урд - первой из трех норн, богинь судьбы. Вторую норну зовут Верданди, третью - Скульд. Всякий раз, как рождается младенец, они определяют ему век. Каждый день они черпают воду из источника Урд вместе с грязью, которая туда попадает, и поливают корень Иггдрасиля, чтобы дерево не погибло. И так священна эта вода, что грязь в ней становится белой.
Иногда, если мы, асы, хотим посовещаться, спускаемся к ним, однако это уже другая история.
Третий корень тянется в Хель - жуткое место, подземное Царство мертвых. На пути к нему лежит огромный дракон Нидхегг. Тело его сплошь покрыто перьями. Он питается кровью, которую высасывает из мертвецов, и подгрызает корень Иггдрасиля. Это страшное чудовище, и надеюсь, тебе никогда не придется с ним встретиться.
Сама Хель - владычица Царства мертвых - также отвратительное, безобразное и злобное существо. Глубоко под Иггдрасилем, во мраке, среди мертвечины, гнили и разложения, протекает ее жизнь. Вечная тьма заменяет ей свет.
В этот момент послышалось громкое карканье. Два иссиня-черных больших ворона кружили прямо над их головами. Эрик инстинктивно пригнулся. Вороны были такие огромные, что больше походили на коршунов. Некоторое время они с любопытством разглядывали мальчика, потом резко развернулись и полетели по направлению к Вальгалле.
- Эти старые птицы боязливы и не спускаются с небес, - сказал Тор. - Но крик ворона предвещает смерть и другие несчастья. Теперь на Земле кто-то умрет - но где и когда это будет?
От слов Тора Эрик поежился и пугливо огляделся по сторонам. Почти сразу же вслед за этим он услышал волчий вой. Две огромные серые тени метнулись через лужайку прямо к нему. Это были громадные волки. Они быстро приближались. Эрик видел их длинные кроваво-красные языки, вывалившиеся из пастей; тяжелый немигающий взгляд желтых глаз зверей был прикован к мальчику. Они были все ближе, ближе…

Глава 6

При виде волков Эрик в ужасе вцепился в руку Тора. Они, казалось, были голодны и готовы были наброситься в любой момент на кого угодно.
Ощутив испуганное прикосновение Эрика, Тор проследил его взгляд и, увидев волков, громко рассмеялся:
- Ах, вот что! Да ты успокойся. Это всего лишь волки Одина - Гери и Фреки. Они просто очень любопытные. Тебе они ничего плохого не сделают, во всяком случае, не съедят. И не голодные они вовсе - ведь все то, что Один ест сам, он дает и этим зверюгам. Просто они радуются, что я вернулся. Вот сейчас увидишь, - добавил Тор и легко соскочил с колесницы.
Двое коней, как расшалившиеся по весне жеребята, носились по лугу и играли. Присутствие волков их, похоже, нисколько не смущало. Глядя на них, Эрик тоже немного успокоился.
Тор прицепил свой грозный Мьелльнир к поясу, снял железные рукавицы и, когда волки подбежали, потрепал их по бокам, как будто это были две овчарки. Волки завиляли хвостами, громко завизжали от радости, стали прыгать, норовя лизнуть Тора в лицо.
- Будет вам, будет! - улыбнулся Тор. - Уймитесь! Лучше вон пойдите поздоровайтесь с нашим гостем. Это Эрик, - сказал он, подводя волков к колеснице.
Эрик слышал так много историй и видел так много фильмов об ужасных и кровожадных волках, что на самом деле верил, будто волки пожирают людей. Поэтому, когда их морды сунулись мальчику прямо в лицо, сердце у него ушло в пятки. Звери были огромные. Если бы они только захотели, им бы не составило труда захватить пастью всю его голову и, сжав челюсти, одним махом раздавить ее.
Оказаться так близко от них - такое можно было себе представить только в кошмарном сне! Он стоял, высоко подняв руки, ни жив ни мертв от страха.
- Ну-ну, успокойся - лучше погладь их по спине, - сказал Тор. - Они хоть и большие, однако ничего тебе не сделают. С самого начала следует показать им, что ты настоящий мужчина, или же потом с ними не сладить!
Эрик собрался с духом и положил руку на голову одному из волков. Тот воспользовался случаем и влажным языком лизнул гладящую его руку. Увидев, что все пять пальцев по-прежнему на месте, мальчик несколько осмелел и погладил и второго зверя.
- Вот, так-то лучше, - похвалил мальчика Тор. - Да не бойся ты, потрепли их как следует, а то гладишь, как девчонка!
Эрик, хотя и не совсем еще избавился от испуга, все же послушно похлопал рукой по волчьим бокам. Волки радостно визжали и все время норовили лизнуть его.
- Ну полно, хватит! - скомандовал Тор. - Теперь дай им себя хорошенько обнюхать, чтобы они запомнили твой запах!
Волки принялись обнюхивать мальчика, а Тор между тем продолжал:
- Теперь они с тобой познакомились и знают, что обитатели Асгарда считают тебя своим другом. Отныне они ни в коем случае не причинят тебе зла, а если понадобится, то и помогут. Можешь всегда на это рассчитывать. Тебе лишь стоит позвать их. Запомни их имена - Гери и Фреки!
А вообще-то мне твой страх вполне понятен - здесь, в нашем мире, отнюдь не на всех волков можно положиться. Я уже рассказывал тебе о великанше из Железного Леса и ее детях-волках. Кроме того, у Локи, ноги которого, к счастью, больше не будет в Асгарде, также есть сын-волк - жуткое чудовище, откусившее как-то раз руку моему брату Тюру.
Эрик недоуменно наморщил лоб.
- Вижу, тебе нелегко понять наш мир. Сначала я сказал тебе, что Локки родил жеребенка, теперь ты узнаешь, что он - отец волка. Однако с ним бывало кое-что и похлеще. Он ведь отец самого большого в мире ужасного дракона! Дело в том, что на самом деле Локи вовсе не ас. Он сын великанши и родился также от великана. А от великанов ничего хорошего ждать не приходится. Они не только могут превращаться в разных животных, но и полностью принимать их сущность. Так Локи обернулся красивой кобылой, а когда она стала жеребой, он не смог превратиться обратно до тех пор, пока не родился жеребенок. Вот так и появился на свет Слейпнир, которого ты видишь сейчас рядом с Ховварпниром.
Одно время Локи жил с уродливой великаншей Ангрбодой - «предвещающей беду». С нею он прижил трех детей. Один из них - волк Фенрир, самый большой и кровожадный волк на свете. Другой - Мировой Змей, чудовищный дракон или змей, живущий в море. Он так велик, что может обернуться вокруг всей Земли и укусить себя за хвост. Третий ребенок - Хель, владычица Царства мертвых. Таков Локи, отец коварства, стыд и позор всех асов, приютивших его. Он постоянно окружен ложью и всяческими интригами.
Но сначала мы ничего этого знали. Даже Один не подозревал, что за змею пригрели мы на своей груди. Теперь-то он, к счастью, поумнел, хотя, глядя на него сейчас, этого и не скажешь. - Конец фразы Тор едва слышно пробормотал себе под нос. - Ну, все! Бегите домой к своему отцу! - прикрикнул он на волков, которые тут же покорно исчезли. - Они живут вон в той большой крепости, стоящей посреди луга. Она даже отсюда кажется большой, а когда мы подъедем поближе, ты сам увидишь, какая она огромная. Это Вальгалла - палаты Одина. Крыша их выложена золочеными щитами и достигает ветвей Иггдрасиля. По ней ходит коза и обгрызает листья с ветвей Мирового древа. Там также любит сидеть Золотой Гребешок, который будит по утрам всех в Асгарде. А вот, взгляни-ка сюда! Видишь ворота? Их здесь 540, и они так широки, что в каждые могут войти 800 воинов, выстроившихся в шеренгу. Представляешь, каковы их размеры!?
«Вот это уж точно враки», - подумал Эрик.
- Поехали, посмотрим, - сказал Тор и подал козлам знак трогаться. - А ты оставайся тут и поиграй со Слейпниром, - обратился он к Ховварпниру. Конь насторожил уши и повернулся к Тору, однако, вероятно, не понял приказания, ибо, когда колесница тронулась, он снова резво побежал за ней.
Слейпнир, стоя по колено в густой траве, проводил их долгим взглядом.
По дороге Тор рассказывал Эрику обо всем, что попадалось им на глаза.
- Вот эти небольшие холмики, разбросанные тут и там, - жилища добрых карликов. Их ты можешь не опасаться и смело заходить к ним в гости. Они абсолютно безвредны.
Здесь много диких зверей, особенно в лесах: лоси, медведи, зубры. Мы на них охотимся, но тебе до поры до времени лучше держаться от них подальше.
Во всех дворах и крепостях, которые ты видишь тут, живут асы и асини со своими слугами и скотом. Вон то, - показал Тор, - Фенсалир, там живет Фригг.
А этот большой двор там вдали - мой дом, Бильскирнир. Луг перед ним зовется Трудвангар.
Около моря стоит крепость Ньерда - Ноатун. Ньерд очень любит свой дом, ему нравится жить там, вдыхать морской бриз и слушать шум прибоя.
Возле Вальгаллы стоит старая крепость Бальдра - Брейдаблик. Бальдр - один из сыновей Одина, теперь он уже умер. Нанна, его жена, также умерла, и с тех пор Брейдаблик пустует. Сын их, Форсети, живет вон там. - Тор указал рукой на дом с блестящей на солнце крышей. - Крыша его дома покрыта серебром, а столбы золотые. Это очень красивый дом.
Те тучные поля, что лежат к югу отсюда, зовутся Альвхейм. Там живет Фрейр со своей женой Герд. Вообще-то Герд - дочь великана, но она необычайно красива. Хотя, разумеется, и не так прекрасна, как Фрейя. С той никто не может сравниться в красоте.
Фрейя живет вон в том доме. Ее владения зовутся Фолькванг.
Я мог бы продолжать и дальше, но, мне кажется, тебе это уже порядком надоело. Кроме того, ты не сумеешь запомнить всего прямо сейчас. Всему свое время, попозже ты будешь знать Асгард как свои пять пальцев. А теперь мы направимся в Вальгаллу. Мне думается, там нас уже заждались.
До слуха Эрика давно доносились странные звуки - какое-то дикое рычание, глухие удары, грохот, крики я вопли. По мере приближения к Вальгалле они становились все громче. Эрик недоумевал, что бы это могло быть, но спустя некоторое время все объяснилось. Колесница въехала на вершину небольшого холма, и их взорам предстала широкая равнина, истоптанная, как футбольное поле. Вся она была заполнена людьми, которые и издавали эти звуки.
Здесь собрались одни мужчины - высокие, сильные, похожие на древних викингов: длинноволосые, в звериных шкурах, в шлемах, с мечами и блестящими разноцветными щитами в руках. На некоторых были надеты кольчуги, на других - грубая домотканая одежда, третьи были обнажены до пояса, и их мускулистые тела лоснились от пота, ибо никто здесь не бездействовал. По сути дела, больше всего это походило на какую-то немыслимую свалку сражающихся людей, на настоящее поле битвы. Однако, кто здесь был за кого и из-за чего дрались эти люди, было совершенно непонятно. И что самое странное, похоже было, что всем воинам по душе эта жестокая сеча - большинство из них весело улыбались, хотя и были ужасно изувечены и кровь ручьями хлестала из их ран. Когда кому-нибудь удавалось нанести противнику ловкий удар, он громко смеялся, но - удивительно! - противник также смеялся вместе с ним, причем не менее радостно.
Тор остановил колесницу невдалеке от поля битвы, так чтобы Эрик смог получше все рассмотреть. Мальчик был совершенно потрясен кровавым зрелищем. Казалось, эти люди просто забавляются, калеча и увеча друг друга до неузнаваемости.
Рядом с самой колесницей очутился высокий черноволосый воин, несколько похожий на Тора. На нем было одеяние из шкур, в одной руке он сжимал меч, в другой - красный щит. Противник его был чуть ниже ростом и вооружен длинным копьем. «Ну, вот я до тебя и добрался!» - крикнул человек с копьем, громко смеясь и вонзая свое оружие в живот черноволосому с такой силой, что острие копья вышло у того из спины. - «Не совсем так, приятель!» - гаркнул в ответ черноволосый, изловчился и рубанул со всей силы мечом но боку противника, который никак не мог вытащить копье из тела. Тот, разрубленный чуть ли не пополам, продолжал хохотать. «Что ж, сегодня у тебя уже лучше получается!»
- сквозь смех прокричал он. «Я еще и не так могу!» - похвастался черноволосый, снова взмахнул мечом, и отрубленная голова копейщика упала, как головка цветка, срезанная со стебелька. Алая кровь ручьями текла из ран обоих.
Эрик отвернулся; его едва не стошнило.

Предыдущая страница 2 Следующая страница


3 Ларс Хенрик Ольсен

- Не принимай это так близко к сердцу, - попытался успокоить мальчика Гор, кладя руку ему на плечо. - Ничего с ними не случится, просто они так тренируются.
Чуть обернувшись, Эрик уголком глаза увидел, что безголовый воин продолжает пытаться извлечь копье из тела черноволосого. Он поставил ногу ему на живот и потянул, однако копье, по-видимому, засело крепко, и дергать ему пришлось изо всех сил. Внезапно копье поддалось и вылетело из раны так резко, что безголовый не удержался на ногах и с размаху сел на землю.
Черноволосый расхохотался, на глазах у него даже выступили слезы. «Возьму-ка я, пожалуй, твою голову, пока ее не подхватил кто-либо другой», - сказал он, поднял ее с земли и сунул под мышку. И оба бойца, обнявшись и что-то напевая, направились к Вальгалле.
Чуть поодаль рубились тяжелыми мечами еще двое воинов. Каждый пытался парировать меч противника своим щитом, однако удары наносились с такой силой, что вскоре оба щита разлетелись на куски.
Рядом с ними бешено размахивал мечом какой-то однорукий воин. Натиск его был столь неистов, что он вскоре зарубил своего противника, подобрал собственную отрубленную руку и сразу же вступил в бой с новым. Невдалеке сражался воин на одной ноге. В левой руке он держал отрубленную ногу, в правой громадную дубину, которой орудовал с такой легкостью, будто это была детская игрушка.
Возле самой колесницы воин с тяжелым двуручным мечом обрушил свое страшное оружие на голову противника и разрубил его надвое от макушки до пят.
Эрик почувствовал, что не в силах больше смотреть на эту бойню, и закрыл лицо руками.
- Да ладно тебе, герой! - сказал Тор. - Им же это все нипочем - ведь это же эйнхерии. Как я уже говорил, они тут просто разминаются, а придет вечер, и все у них заживет.
- Но кто эти люди и почему они с таким наслаждением убивают друг друга?
- Это павшие в бою викинги. Они живут в Вальгалле уже многие сотни лет. Каждое утро они надевают свои доспехи, выходят на это поле и сражаются здесь до вечера. Тогда они возвращаются в Вальгаллу - кто сам, а кого и приносят, - валькирии заживляют их раны, и эйнхерии пьют и едят всю ночь напролет. Да, ночью отрубленные головы им особенно нужны на плечах, а то ведь за столом без них никак не обойтись! - хохотнул Тор.
Эрик покачал головой.
Тор же как ни в чем не бывало продолжал:
- В Вальгалле каждый вечер повар Одина Андхримнир варит для них вепря Сэхримнира. Вепрь этот огромен и продолжает все время расти. Андхримнир отрезает от него большие куски и кормит до отвала всех эйнхериев. Когда они наедаются, вепрь снова оказывается целым. Так повторяется каждый день.
По крыше Вальгаллы бегает большая коза по имени Хейдрун, о которой я тебе уже рассказывал. Она обгрызает листву с ветвей Иггдрасиля, простирающихся над Вальгаллой. Вымя ее при этом наполняется не молоком, как у обычных коз, а медом, который затем стекает в громадный жбан, установленный в Вальгалле. Этот-то мед и пьют по ночам эйнхерии, и его с избытком хватает на всех.
Как видишь, в древние времена викинги знали толк в битвах и не боялись сражаться. Они знали, что если и погибнут на поле боя, то обязательно попадут сюда, где смогут наслаждаться жизнью, каждый день наедаться до отвала и напиваться допьяна, а также сражаться в свое удовольствие, ничем при этом не рискуя, Да, но тебе вроде бы такая жизнь не очень-то по вкусу?
Эрик отрицательно мотнул головой. Нет уж, благодарю, что угодно, только не это!

Глава 7

Они двинулись дальше и вскоре оказались у самых стен Вальгаллы. Крепость действительно была колоссальной - больше всех, какие когда-либо доводилось видеть Эрику.
Тор остановил козлов, от спин которых так и валил пар, и оставил их пастись на лужайке перед широкими воротами.
- Пойдем, - сказал он Эрику, и они вошли внутрь.
Они очутились в огромном зале, в центре которого прямо на полу пылал большой костер. Вдоль стен тянулась бесконечная вереница столов и скамей. На некоторых столах уже были расставлены кубки и лежали ножи, между другими сновали красивые женщины, заканчивая последние приготовления к приему эйнхериев, для которых, по-видимому, и накрывались столы. Вероятно, именно здесь и происходили их пиры.
- Кто эти девушки? - поинтересовался Эрик.
- Это валькирии, вестницы Одина, которых он в древние времена посылал вслед за викингами, когда те отправлялись в свои походы. Их обязанностью было отбирать тех воинов, кто пал в битве, снискав себе славу, и сопровождать их сюда в Вальгаллу. Пойдем теперь на кухню - посмотришь, что там происходит.
На кухне, которая по размерам больше напоминала танцевальный зал, был установлен громадный жбан, в который нескончаемым потоком откуда-то сверху, с потолка, стекала какая-то жидкость.
- Это мед Хейдрун, - пояснил Тор и подвел Эрика к здоровенному продолговатому чану, под которым жарко пылал огонь. Рядом у массивного стола стоял человек и точил нож. Это был Андхримнир. - Как дела? - спросил его Тор.
- Сэхримнир, как всегда, готов, - отвечал повар, широко улыбаясь.
Сэхримнир уже лежал в бурлящем котле; его морда выражала неподдельное удовольствие, хотя вода вокруг него кипела ключом и всю кухню окутывали облака дыма и пара. Хвост вепря весело завивался крючком.
- Не вздумай сунуть руку в котел, - предупредил мальчика Тор. - Вода кипит по-настоящему, только Сэхримнир может выдержать такую температуру.
Тор подошел к котлу, и кабан тут же приподнял голову из кипящего варева, чтобы Тор потрепал его за ушами. От удовольствия он даже негромко похрюкивал. Оглядевшись как следует в кухне, Эрик вновь посмотрел на потолок, откуда широкой рекой стекал мед.
Да, чтобы напоить допьяна всех этих викингов, меду наверняка требовалось немало. Крышу кухни поддерживали девять огромных столбов, вытесанных, вероятно, из стволов столетних елей. Эрик подошел и дотронулся до одного из них. Дерево потемнело от времени и было гладко отполировано бесчисленными прикосновениями людских ладоней.
Обойдя столб, Эрик внезапно остановился. Из темного угла на него глядели два глаза. Вначале он увидел только их - два больших любопытных глаза, находящихся напротив его лица. Мальчик сумел рассмотреть, что они карие; потом он начал различать и остальные черты: правильный овал девичьего лица, темные брови и такие же темные длинные волосы, волнами ниспадающие на худенькие плечи. Время от времени волосы как бы вспыхивали, отражая блики костра. Нос был небольшой, круглый, картошкой. Ноздри девочки раздувались, как будто она не только смотрела во все глаза, но и принюхивалась.
На губах ее появилась широкая веселая улыбка, обнажившая белоснежные зубы. Весь вид девочки говорил о каком-то радостном удивлении. Она что-то жевала.
Эрик так и замер, во все глаза разглядывая это прекрасное видение, столь неожиданно возникшее из темноты за колонной.
Его охватило странное чувство. Никогда прежде он не испытывал ничего подобного. Теплая волна разлилась по всему телу. Мальчик ощутил какое-то непонятное смущение и неловкость.
Не в силах больше вынести ясный взгляд девичьих глаз, Эрик потупился.
- Как тебя зовут? - шепнула она.
- Эрик, - ответил мальчик и снова посмотрел на нее.
- Эрик, - повторила девочка и негромко рассмеялась. - Эрик. Красивое имя. Ну, мне пора бежать, - внезапно спохватилась она, - иначе отец рассердится, если увидит меня здесь.
Девочка попыталась было незаметно выскользнуть из кухни, пользуясь темными углами, но Тор все же увидел ее и грозно загремел:
- А ты, девка, что здесь делаешь?!
- Я просто проголодалась, - попробовала оправдаться девочка, - и Андхримнир покормил меня.
- Ну, хорошо, предположим, что это так, но теперь живо убирайся отсюда! Твоя мать с ума сойдет, когда узнает, где ты была. Таким малявкам тут не место. Марш отсюда!
Эрик остолбенел, услышав, как Тор обращается с девочкой. Оказывается, это была его дочка.
- Ее зовут Труд, - объяснил Тор. - Луг перед моим домом назван в ее честь. «Труд» означает «сила». Она и впрямь сильная, а уж красивая и своевольная - прямо как Фрейя в ту пору, когда еще была молода и прекрасна. Чувствую, скоро я с ней еще наплачусь, и это будут уже не просто детские шалости.
Эрик не нашелся, что сказать, и промолчал. Но Тор, казалось, и не ждал от него никакого ответа. Выйдя из кухни, они снова очутились в большом зале. Эйнхерии уже начали собираться. Все она были живы и невредимы, без каких-либо признаков кровавых пятен на теле и одежде, хотя и провели целый день, нещадно рубя и калеча друг друга.
Тор то и дело останавливался и как старых друзей приветствовал то одного, то другого воина, поэтому прошло немало времени, прежде чем им удалось пересечь зал. Эрик между тем во все глаза разглядывал усаживающихся за столы эйнхериев. Ни на одном не было видно ни раны, ни даже царапины.
У каждого из них была наготове какая-нибудь диковинная история о прежних временах, о древних конунгах и хевдингах, о том, что происходило, быть может, тысячу лет назад. О жизни северных стран в старину, о домах, одежде, могильных курганах и всех тех удивительных вещах, которые находят сейчас в них современные археологи.
- Вон, посмотри туда, - прервал Тор размышления Эрика. Обняв мальчика за плечи, он слегка развернул его. - Там сидит он, мой отец, великий бог, которому подвластно все на свете! Взгляни и пожалей его.
В глубине зала справа от них виднелась большая, освещенная факелами круглая ниша. Стены ее покрывали толстые темно-красные ковры, почти незаметные в неровном свете дрожащих языков пламени. Однако длинные рунические надписи, вытканные на них золотом, ярко сверкали в темноте, отражая блики костра.
На полу здесь было сооружено возвышение - своего рода небольшой помост, покрытый толстой шкурой бурого медведя. В центре возвышения был установлен огромный трон, спинку и подлокотники которого украшал причудливый резной орнамент из различных фигур и знаков. Перед троном лежали два волка, которых Эрик уже видел сегодня, - Гери и Фреки. Глаза их сверкали в темноте зеленоватым пламенем. На троне восседал высокий седой старик. На обоих плечах его красовались угольно-черные вороны. Позади трона стояла высокая стройная женщина, почти такая же седая и старая, как сидящий на троне человек.
Старик обратил взор на Тора, и Эрик увидел, что он одноглазый. Там, где у него должен был быть второй глаз, зияло черное отверстие. Действительно, это был не кто иной, как Один, глава всех богов Асгарда!
- Это Один! - торжественно объявил Тор и подвел Эрика к подножию трона, - Давай поприветствуем его.
Некоторое время они неподвижно стояли перед троном, шум за их спинами постепенно стихал.
Один дождался, пока все кругом успокоятся, и лишь после этого раздался его высокий звучный голос: - Долог путь
по дуге Бивреста,
Но достигнута цель!
Прибыл в Вальгаллу
призванный нами гость.
Он ли это?
Один указал на Эрика и сделал глоток из большого серебряного кубка, который держал в руке.
Тор кивнул:
- Зовется он Эриком сыном человека,
победителем великанов,
спасителем Идунн.
Здесь он стоит перед нами.
Один покашлял и повернулся к стоящей позади женщине. - Это Фригг, жена Одина, - шепнул Тор. - Она, как правило, всегда бывает трезвой.
Фригг наклонилась, прошептала несколько слов на ухо Одину, выпрямилась и сказала:
- Ну наконец-то!
Скоро мы сможем вздохнуть с облегченьем.
Асгард исходит кровью,
трупов зловонный смрад
чувствуется повсюду.
Тор прочистил горло и произнес:
- Звуки рога Хеймдалля
неслись над Асгардом,
в пути я их слышал.
Пока ты тут
угощаешься медом,
стоят великаны уже
у самых Асгарда стен.
Один зевнул и громко икнул.
- Стыдно тебе, мой сын,
говорить такое отцу.
Ведь это не я, а другие
точат во мраке ножи.
Тор продолжал:
- Ужель с нетерпеньем мы ждем
Рагнарока,
кровавую пену на губы мужчин,
дикие вопли и бледных рыдания
женщин несущего?!
- Знаю все это, сын мой, знаю.
Вижу я хаос вокруг, -
отвечал ему Один и продолжал:
- Близок уж час, когда вороны,
Хугин и Мунин,
клювы опустят в груды тел бездыханных.
Злобный раздастся вой
голодных волков Ётунхейма.
Привет тебе, Эрик сын человека!
Мир принеси нам
в Асгард.
Вся Вальгалла задрожала от приветственных криков. Тысячи викингов повскакали со своих мест и принялись что было силы колотить в щиты. Эрику это было приятно, хотя шум, разумеется, стоял оглушительный. Мальчик оглянулся и посмотрел на обращенные к нему лица. Все эти могучие, вооруженные до зубов воины, ни секунды не раздумывая, исполнили бы любое приказание Одина. Они с восторгом приняли бы смерть, если это потребовалось. Эрик даже невольно поежился, ощутив, какой мощный заряд грубой силы исходит от этих людей.
- Не обращай внимания, - сказал ему Тор. - Ничего страшного тут нет. Как сказал Один, ты теперь в Асгарде наш гость, и никто не посмеет и пальцем тебя коснуться. Ну ладно, пойдем, ты видел уже вполне достаточно.
Они двинулись через зал к выходу, и, когда Эрик проходил мимо всех этих грохочущих щитов и мечей, у него было такое чувство, будто его прогоняют сквозь строй.
Выйдя на воздух, мальчик не удержался и с облегчением перевел дух. Он весь вспотел.
- Жаль, конечно, что Один стал таким болтливым пустомелей. Сейчас он лишь жалкое подобие себя самого, каким был в старые времена. Посмотрел бы ты на него тогда, что это был за молодец!
- Но почему же? Почему он стал таким? - спросил Эрик.
- Это долгая история. Я обязательно тебе когда-нибудь расскажу, но только не сейчас. К сожалению, не он один такой - большинство асов и асинь теперь под стать ему. Да вот хотя бы эти, погляди!
Прямо перед ними какая-то старуха в сильно декольтированном платье с развевающимися юбками с громкими криками гналась по пятам за одноруким мужчиной. Тот выглядел таким же дряхлым, как и она, однако улепетывал что было силы. По-видимому, он жутко боялся старой беззубой карги.
- Не стоит судить о людях по первому взгляду, - сказал Тор. - Вот, например, эта парочка. Старуху зовут Фрейя, она богиня любви, а старик, за которым она гонится, - Тюр, такой же, как и я, бог войны, хороший парень, только, быть может, слишком уж простоватый, прямолинейный. Видишь ли, бой по всем правилам он предпочитает верной победе. Вот и сейчас ему уже не под силу то, чего хочет от него Фрейя, отсюда и все его беды, - расхохотался Тор. - Что ж, - продолжал он, когда Фрейя и Тюр скрылись из виду, - а теперь, Эрик, мне придется тебя покинуть и возвратиться домой, к Сив. Мы еще увидимся позже, а пока о тебе позаботятся Труд и Тьяльви. И запомни: не бойся никого в Асгарде. Никто, слышишь, никто не причинит тебе здесь зла. Наоборот, мы надеемся на тебя. Ты - наш последний шанс выжить.
Услышав, каким серьезным тоном произнес Тор эти слова, Эрик побледнел. Что ему предстоит сделать? Зачем он здесь и что им всем от него нужно?
- Да ладно тебе, не переживай. Повторяю, пока тебе абсолютно нечего бояться, - еще раз сказал Тор и удалился.

Глава 8

Эрик осмотрелся по сторонам. Нескончаемый поток израненных и искалеченных эйнхериев продолжал вливаться в ворота Вальгаллы, где их встречали валькирии. Интересно, конечно, было бы посмотреть, как они приставляют воинам отрубленные руки, ноги и головы, однако мальчик не решился вновь возвратиться в Вальгаллу.
Он повернулся спиной к крепости и вдруг увидел долговязого парня, с любопытством разглядывавшего его. В глазах парня не было и намека на доброжелательность, но не успел Эрик об этом подумать, как к ним подошла Труд.
- А, Эрик, - сказала она. - Так, выходит, ты тот самый мальчик, за которым Тор ездил на Землю?
Эрик кивнул.
- А на вид - в тебе нет ничего особенного, - заметила она и весело рассмеялась.
Мальчик смущенно улыбнулся.
- Забавно! - продолжала Труд. - В первый раз вижу живого смертного.
Эрик не знал, что и сказать. Он сам не замечал никакой разницы между собой и обитателями Асгарда.
Долговязый мальчишка подошел поближе.
- Ты кто такой? - спросил он.
Труд объяснила, и парень смерил Эрика еще более злобным взглядом.
- Зачем ты здесь?
- Не имею ни малейшего понятия, - откровенно признался Эрик.
- Хм.
- А тебя как зовут? - поинтересовался Эрик в свою очередь.
- Что ты умеешь? - вместо ответа спросил мальчишка.
Эрик задумался. Что бы такое сказать? Он был силен в некоторых компьютерных играх, но ведь здесь наверняка никто даже не представляет себе, что это такое. Кроме того, он неплохо говорил по-английски, поскольку около года прожил с родителями в Англии.
Но и этим здесь хвастаться было вряд ли уместно.
Оставался спорт и разные физические упражнения.
Например, он хорошо бегал - быстрее всех в школе.
- Может, побежим наперегонки? - предложила Труд, как будто прочитав его мысли. - И Тьяльви с нами.
- Что ж, давайте, - с готовностью согласился Эрик.
Тьяльви - так, по-видимому, звали долговязого - хитро усмехнулся.
- Стартуем с этого места, - сказал он, - побежим к Иггдрасилю, вокруг него и снова вернемся сюда. Кто прибежит первым - тот и выиграл.
Эрик и Труд дружно кивнули. Тьяльви ногой провел на земле черту.
Эрик украдкой взглянул на соперников - ну уж с ними то он как-нибудь справится! - и, когда Труд скомандовала: «На старт, внимание, марш!», он сорвался с места и стрелой понесся к Иггдрасилю. Бежал изо всех сил и был так поглощен этой гонкой, что совсем позабыл о соперниках.
Внезапно он увидел их, бегущих ему навстречу. Они уже обогнули Дерево и возвращались к месту старта!
Эрик остановился как вкопанный и с открытым ртом изумленно уставился на них. «Не может этого быть, здесь какой-то обман!» едва сдержался он, чтобы не крикнуть. Сам мальчик был всего еще только на полпути к дереву.
- Догоняй! - насмешливо крикнул ему Тьяльви, проносясь мимо. Но Эрик уже даже не помышлял о беге, С трудом переставляя сразу же отяжелевшие, как будто налившиеся свинцом ноги, он потащился назад.
- Ну а что еще ты умеешь? - не унимался Тьяльви.
Эрик принялся размышлять. Ему вовсе не хотелось снова стать мишенью для насмешек.
- Играть в футбол! - вдруг вырвалось у него. Ну да, конечно, как же он сразу об этом не подумал?! С самого начала надо было предложить им сыграть. Здесь уж он не осрамится.
- Что это такое - футбол? - со скептической гримасой поинтересовался Тьяльви.
- Это… ну, знаешь… когда пытаешься попасть в ворота… - начал объяснять Эрик.
- Ага, тогда я сейчас сбегаю за луком и стрелами! - радостно воскликнул Тьяльви.
- Да нет, - улыбнулся Эрик, - ты не понял. Попадать надо мячом, а не стрелами. А играют в эту игру ногами, поэтому она так я называется - «фут-бол».
- А что такое мяч и в какие ворота надо попадать? - вмешалась Труд. Видно было, что ни она, ни Тьяльви не поняли ровным счетом ничего из сказанного Эриком, и мальчик принялся терпеливо объяснять им правила игры. Поскольку их было трое, они договорились, что кто-то один встанет в ворота, а остальные двое, отбирая друг у друга мяч, будут пытаться забить ему гол.
- Да, но где же мы возьмем мяч? - спросил Эрик, уже предвкушая, как он наконец сможет показать им, на что способен.
- Сейчас достану, - с готовностью отозвалась Труд и сорвалась с места.
Вскоре она вернулась, неся под мышкой круглую рыжебородую голову викинга.
- Вот, одолжила у Асгера! - весело крикнула она. Голова, вероятно, была отрублена совсем недавно: из шеи все еще сочилась кровь. - Я там поговорила с Бертилем, он очень обрадовался, когда узнал, что нам нужны головы, и сказал, что мы можем смело обращаться прямо к нему, если вдруг понадобятся еще. Он обещал, что сегодня еще не одна скатится с плеч. - Труд усмехнулась и катнула голову к Эрику. - Ну, начинай!

Предыдущая страница 3 Следующая страница


Эрик, сын человека 4

Увидев катящуюся к нему отрубленную голову, Эрик резко отвернулся. Он решил, что над ним просто-напросто издеваются. Нет уж, пусть даже не надеются, головой он играть в футбол не намерен!
- В чем дело? - насмешливо спросил его Тьяльви.
- Этим я играть не буду! - сердито буркнул Эрик.
- Но с ней же ничего не случится, - заверила Труд, - даже если мы ненароком выбьем глаз, вечером, когда вернем голову владельцу, у него наверняка вырастет новый. Все будет на месте, как сегодня утром.
Видя, что Эрик по-прежнему не решается начать игру, Тьяльви попытался было зубоскалить, однако Труд сгладила неловкость ситуации, предложив использовать в качестве мяча свиной пузырь, который, кроме всего прочего, несомненно, более упругий и легкий.
Кто вполне можно одолжить у Сэхримнира, А у него, по словам девочки, к утру новый вырастет, так же как и все то мясо, которое поедают викинги за своей ночной трапезой.
Эрик предпочел этот вариант. Труд с благодарностью вернула голову ее законному владельцу и сбегала за пузырем. Он действительно был легким и прочным и, хотя и оказался несколько неправильной формы, когда Труд надула его, однако вполне мог сойти за мяч.
Труд встала в ворота, и игра началась. Несколько освоившись с непривычным отскоком, Эрик сделал пару финтов, обыграл соперника и в конце концов с такой силой послал мяч в угол ворот, что девочке пришлось довольно далеко бежать за ним.
Эрик выделывал с мячом такие чудеса, что у Труд от восхищения глаза на лоб полезли, Тьяльви же, напротив, сразу приуныл, всем своим видом показывая, что игра представляется ему вовсе неинтересной. Внезапно, ни слова не говоря, он повернулся и пошел прочь.
- Что это с ним? - удивилась Труд и недоуменно пожала плечами. Чуть помедлив, она вдруг решительно взяла Эрика за руку и сказала: - Ладно, пойдем-ка со мной!
В эту самую минуту мимо них пробежал тот самый однорукий человек, которого Эрик уже видел раньше. Но на этот раз его преследовала не Фрейя, а два больших серых волка.
- Пошли прочь! - отчаянно кричал он, отмахиваясь от волков. Но те продолжали прыгать вокруг него.
Глядя на эту картину, Труд расхохоталась до слез.
- Разве ему не надо помочь?
- Помочь Тюру?! - Труд засмеялась еще громче. - Какой же ты смешной!
- Не понимаю, что здесь смешного.
- Тюр ни в чьей помощи не нуждается. Ведь он же, как и мой отец, бог войны. Волки Одина просто играют с ним!
Однако Эрика ее слова не убедили: Тюр, похоже, не притворялся и был на самом деле не на шутку испуган. Не долго думая, мальчик схватил мяч и, показывая его волкам, громко крикнул:
- Идите сюда! Смотрите, что тут у меня! - Волки застыли как вкопанные и уставились на свиной пузырь.
Руки Эрика дрожали от страха, но он призвал на помощь все свое мужество и стоял не шелохнувшись, глядя, как звери, по-видимому заинтересовавшись, медленно и осторожно приближаются к нему. Подойдя, они начали обнюхивать пузырь. Позволив им удовлетворить первое любопытство, мальчик резко повернулся и изо всех сил стукнул по мячу, так что он, описав в воздухе высокую дугу, улетел довольно далеко. Волки с веселым рычанием кинулись за ним. Стряхнув руки, Эрик повернулся к Труд.
- Ну вот, теперь пошли, - сказал он.
Труд метнула на него удивленный взгляд, а краем глаза он успел заметить, что и Тюр смотрит на него, разинув рот от изумления.
Эрик про себя усмехнулся. Впервые с того момента, как попал в Асгард, он почувствовал удовлетворение.
Долгое время они шли молча. Эрик то и дело ловил на себе взгляд Труд. Интересно, о чем она сейчас думает? Когда молчание уже стало невыносимым, он, чтобы завязать разговор, поинтересовался, почему Тюр однорукий. Отчего бы валькириям не приставить ему новую руку, ведь проделывают же они это с эйнхериями?
Труд снова рассмеялась.
- Нет, ты и вправду забавный! - воскликнула она. - Неужели ты так ничего и не знаешь о нас?
- Совсем немного, - вынужден был сознаться Эрик.
- Ну так слушай! Тебе известно что-нибудь о Локи?
Эрик кивнул.
- Стало быть, ты знаешь, что он прижил с великаншей по имени Ангрбода троих детей?
- Ага, знаю, - с гордостью подтвердил Эрик. - Мирового Змея, Хель и волка Фенрира, верно?
Труд снова с любопытством посмотрела на него, откашлялась и продолжала:
- Так вот, когда Один узнал, что у Локи и великанши родилось трое детей, он пришел в ярость, ибо в пророчестве было сказано, что они принесут всем асам в Асгарде великие беды, особенно Фенрир, которому суждено победить самого Одина.
Один послал моего отца и Тюра в лес, где жила великанша, чтобы они привели ее детей к нему. Не без труда удалось асам заманить всех троих в Асгард. Когда Один увидел их своими глазами, то рассвирепел еще больше. Змея он зашвырнул в глубокое море, где это чудовище лежит и по сей день. Хель низверг в Царство мертвых, где она повелевает над теми, кто попадает туда. В основном это викинги, умершие от старости и болезней, естественной - или, как мы говорим, «соломенной» - смертью (поскольку они умерли у себя дома на соломенных матрацах). Туда попадают и те, кто при жизни запятнал себя позором, ибо не решился с оружием в руках бороться за свои права.
Вид у Хель, - продолжала Труд, - прямо надо сказать, ужасный. Она наполовину синяя, как труп, а наполовину - цвета сырого мяса. Характер у нее под стать внешности - злобный, свирепый и лицемерный. Кроме того, от нее вечно воняет мертвечиной, так что находиться вблизи от нее, как я слышала, прямо-таки невозможно. Но речь сейчас не о ней, а о волке Фенрире.
Он остался жить у нас в Асгарде, и из всех чудовищ асы больше всех опасались именно его. Он быстро рос и день ото дня становился все более диким и неуправляемым. Один лишь Тюр отваживался кормить его.
И вот Один решил, что, пока Фенрир еще не натворил больших бед, нужно его связать. Мой отец, Один и несколько других асов выковали крепкую цепь, чтобы приковать волка где-нибудь подальше от Асгарда. Они уговорили его дать надеть на себя эту цепь якобы для того, чтобы испытать ее прочность. Волк, думая, что это какая-то новая игра, с готовностью согласился и, слегка поднатужившись, разорвал ее, как нитку.
Тогда асы сделали другую цепь, вдвое прочнее прежней, и стали уговаривать волка испытать и ее. Сперва волк не хотел - он уже начал чувствовать, что здесь кроется какой-то подвох. Но в конце концов им удалось его убедить, сказав, что он прославится, если разорвет и ее.
Против этого довода Фенрир не смог устоять, поскольку уж очень хотелось ему славы, и позволил асам надеть на себя узы. Силы у волка с первого раза прибавилось, и он, чувствуя это, втайне усмехался, когда асы с трудом заковывали его в свои тяжелые цепи.
Рванулся волк, наступил передними лапами на цепь, напряг свое мощное тело - и разлетелась цепь на мелкие кусочки.
Опечалились тут асы, ибо выковать более прочную цепь было нм уже не под силу. Волк же между тем лишь весело скалился на них. Что было нм делать, как укротить зверя?
Без хитрости здесь явно не обойтись. Один призвал знакомых карликов и приказал им изготовить путы для Фенрира. Карлики выковали неразрывную цепь, в которой шум кошачьих шагов, женская борода, корни гор, птичья слюна и дыханье рыб были скреплены тончайшими медвежьими жилами.
«Вы думаете, она выдержит?» - с сомнением спросил Один, когда карлики принесли ему свою работу. Но поскольку ни Тор, ни Тюр не могли разорвать цепь, он был вынужден признать, что мастера потрудились на славу.
Асы заманили Фенрира на пустынный остров посреди моря и там показали ему новые путы. Внешне они походили на тонкий серый кожаный шнурок, гладкий и мягкий, как шелк. Асы принялись поддразнивать волка. «Неужели ты сможешь разорвать и это? - насмешливо спрашивали они. - Шнурок, правда, с виду неказист, однако гораздо прочнее, чем ты думаешь!»
Асы по очереди пробовали разорвать путы и, конечно же, ни одному из них это не удавалось. Весь спектакль, разумеется, был разыгран специально для волка. И он возымел действие - при виде неудач асов Фенрир преисполнился заносчивости и захотел показать, на что он способен. Он рассудил, что если прежде уже порвал две толстые железные цепи, то уж с такой тонкой ниточкой справится и подавно.
Тем не менее волк все же колебался, ибо подозревал, что здесь не обошлось без колдовства, и поставил условие, что даст себя связать лишь в том случае, если кто-нибудь из асов вложит ему в пасть свою руку.
Переглянулись асы: никто из них не хотел лишаться руки. Они знали, что не сможет волк порвать путы карликов, а сами они, если удастся его связать, уже не развяжут чудовище ни при каких обстоятельствах. Кто же решится принести себя в жертву?
Сделал это Тюр. Он спокойно подошел к Фенриру и вложил ему в пасть свою руку. Лишь после этого волк дал себя связать.
«Ну, попытайся теперь порвать», - сгорая от нетерпения, сказал волку Один.
Фенрир напряг все силы, но не смог разорвать путы. Наоборот, чем больше он вырывался, тем туже охватывали они его тело.
«Не могу! - крикнул наконец волк. - Снимите их с меня!»
Но асы лишь рассмеялись в ответ. Никто и не думал освобождать волка.
И лишь один из них не смеялся: это был Тюр - ведь он поплатился рукой. А когда кто-нибудь получает увечье подобным образом, никакие валькирии тут уже не помогут, - сказала Труд, многозначительно поглядев на Эрика. - Вообще-то нам нужно с тобой в тот лес, - махнула она рукой, - но прежде мне бы хотелось рассказать тебе, чем закончилась эта история.
Фенрир пришел в ярость и пытался пастью схватить асов, подходивших к нему особенно близко. Но Один быстро всунул ему в пасть меч, так что рукоять его уперлась волку в язык, а острие вонзилось в небо. Теперь уже Фенрир не мог никого укусить и только ужасно выл от досады и злобы, роя лапами землю вокруг.
Асы были довольны, потому что теперь они могли спокойно завести волка в глубокую пещеру и привязать к скале. И по сей день сидит он там и воет. Так велика его злоба, что слюна нескончаемым потоком льет из его пасти, образуя вытекающий из пещеры ручей, который в Ётунхейме превращается в полноводную реку.
- Но почему асы просто-напросто не убили Фенрира? - спросил Эрик.
- Они не хотели осквернять Асгард его кровью, да и, кроме того, нельзя нарушать пророчество. Если сказано, что Фенриру предстоит стать убийцей Одина, то никто - будь то сам Один или кто-то другой - не вправе убить Фенрира. Так уж заведено у нас в Асгарде! - закончила Труд, вводя Эрика в лес.

Глава 9

- Хочешь, я покажу тебе мое тайное убежище? - предложила Труд. - Только обещай, что никому о нем не расскажешь.
- Нет-нет, - заверил ее Эрик.
Труд снова взяла его за руку и повела в глубь леса. Эрик послушно следовал за ней. Странно это было - идти с кем-то за руку. С тех пор как родители водили его так, прошло уже немало времени, а в школе у них подобное было просто не принято. И вот его держит за руку какая-то девчонка. Надо сказать, ощущение было необычайно приятное - рука оказалась мягкой и теплой. Правда, держала его Труд не совсем удобно, но он не смел расправить пальцы, опасаясь, что Труд воспользуется этим и отпустит его руку.
Труд уверенно отыскивала в густой траве чуть заметную тропинку. Эрик обратил внимание, что растительность здесь - кусты, деревья - совсем такая же, как дома. Да и птицы пели точно так же. Мальчик с любопытством осматривался. Здешний лес ничем не отличался от обычного леса у них на Земле. Не было в нем ничего такого, что делало бы его каким-то божественным, неземным. Интересно, как все же похожи эти два таких разных мира - Земля и тот, где он находится сейчас. Там, на Земле, он, вероятно, не решился бы заходить в такую чащу, опасаясь хищников. Интересно, а стоит ли бояться встречи с ними здесь?
- Тут в лесу ты можешь никого не опасаться, - не оборачиваясь, сказала ему Труд. - Великанов здесь нет, а о диких зверях не тревожься - они нас не тронут.
Эрик был поражен. Уже второй раз Труд заговаривала о том, о чем он только успевал подумать. Неужели она умеет читать мысли? Каким образом? Потому ли, что она дочь бога? Быть может, этим даром обладают все боги Асгарда? Вероятно, да, на то они и боги!
Эрик внимательно посмотрел на Труд. На вид - самая обычная девчонка, вот только одета чуть ли не в лохмотья. Шкуры, из которых сшита одежда, местами потерты и лоснятся, хотя, вероятно, мягкие и приятные на ощупь. Длинные волнистые темные волосы девочки поблескивали в лучах солнца, пробивающихся сквозь густую листву деревьев. Вероятно, она уже привыкла бродить здесь и, совсем как дикий зверь, не шла, а будто бы скользила по лесу, словно ощущая себя с ним единым целым.
Мальчик попытался было подражать ее походке, но это оказалось абсолютно невозможным. Он то и дело натыкался на ветки и с досадой морщился, слыша их громкий треск.
- Тшш! - шепнула Труд. - Старайся ступать потише, чтобы он нас не услышал!
- Кто «он»? - так же шепотом поинтересовался Эрик.
- Да Тьяльви! Он наверняка попытается прокрасться за нами. Тебя он почему-то сразу невзлюбил, но как бы там ни было, я совсем не хочу показывать ему свое убежище.
Эрик оглянулся и потому не заметил небольшой ямки прямо перед собой, оступился и упал. Сухая листва громко зашуршала.
- Ушибся? - встревоженно прошептала Труд, оборачиваясь.
- Нет, пустяки, - бодро ответил Эрик. Он тотчас же вскочил и, отряхнувшись, был готов продолжить путь.
- Давай-ка сперва остановимся и послушаем, не идет ли кто. Мы уже почти на месте.
Эрик прислушался, но не услышал ничего, кроме обычных лесных звуков и шорохов.
Труд же, напротив, улыбнулась.
- Слышишь, как он топает? - шепнула она. - Наверно, потерял наши следы и никак не может найти.
Но как ни напрягал Эрик слух, он так и не смог разобрать ничего похожего на звук шагов.
- Ну, пошли! - сказала Труд и скользнула дальше меж деревьями. Лес становился все гуще, девочка выпустила руку Эрика.
Деревья здесь были больше и выше. Они поднимались по обеим сторонам тропинки как огромные серые призраки, отбрасывающие длинные тени. Кора была толстая, шероховатая. В основном здесь росли старые дубы, однако кое-где среди них попадались березы, клены и рябины.
Впереди Эрик увидел небольшой холм, поросший высокими мохнатыми елями. На вершине его стояла огромная сосна. По-видимому, это и была цель их похода. Трава здесь уступала место мху, покрывавшему склоны холма, у подножия которого в окружении зарослей ольхи, ясеня и ивняка весело журчал небольшой ручеек.
- Нам сюда! - сказала Труд, продираясь сквозь густые заросли. Перепрыгивая через ручей, Эрик отметил, что вода в нем отличается необыкновенной чистотой. Наконец они были на месте. - Вот и мое убежище, - гордо сказала Труд, разводя руками. - Здесь можно не шептать - отсюда нас никто не услышит. Располагайся, - гостеприимно предложила она.
Хотя солнце уже клонилось к закату, последние его лучи все еще освещали холм. Лучи падали в небольшую круглую ложбинку на склоне, как ковром покрытую мхом и кустами черники. Тут и улеглась Труд.
Эрик продолжал стоять, с некоторым смущением поглядывая на ее загорелые ноги, едва прикрытые коротким платьицем. Ему вдруг страшно захотелось коснуться их; тем не менее он, разумеется, не решился. Наконец он также улегся на мох и сунул в рот соломинку.
- Ну как, хорошо? - спросила девочка, улыбаясь. Пушистые волосы ее разметались, и голова покоилась на них, как на подушке. «Интересно, а на ощупь они такие же мягкие, как кажутся на вид?» - подумал Эрик.
- Да, - сказал он вслух, отводя глаза. - Здесь и в самом деле прекрасно.
После этих слов они довольно долго молчали. Эрику вдруг захотелось рассказать Труд о своем мире, о школе, вообще о том, как он живет, но он никак не мог сообразить, с чего начать. Он бы сейчас с удовольствием рассмешил ее, чтобы снова послушать мелодичный смех, и даже решил было рассказать ей анекдот - про слонов и мышей, - но что-то подсказало ему, что здесь подобные шутки прозвучали бы глупо, и он прогнал прочь эту мысль.
Труд тоже ничего не говорила. Она лежала, молча поглядывая на него, как будто чего-то ждала.
Эрик встал и начал осматривать окрестности. Действительно, прекрасное местечко, настоящее звериное логово, пещера, укрытая со всех сторон, как стенами, деревьями и кустарником, живая нора, вместилище души Асгарда. Эрик мысленно улыбнулся - последнее замечание было вполне в духе Тора и Одина.
Внимание его привлекло небольшое деревце с замшелым тонким стволом. Листва на нем росла как-то странно: зеленые мясистые листочки скручивались в какие-то запутанные пучки и кисти.
- Что это за странные листья? - спросил Эрик. - Они выглядят какими-то ненастоящими.
Труд приподнялась на локте.
- Это омела, зловещее растение. Не трогай ее - она приносит вред.
- Каким образом? - не понял Эрик.
- Именно веткой омелы был убит Бальдр. Но это печальная история, мне не хотелось бы сейчас говорить об этом. Отойди!
- Ну а как насчет яблок? Их-то хоть можно есть? - Эрик обнаружил рядом с омелой большую яблоню, всю усыпанную сочными золотистыми плодами.
- Да, конечно, они очень вкусные - почти как яблоки Идунн.
- Что-что?
- Это те яблоки, которыми Локи заманил ее в лес. Тогда она пропала в первый раз - ее похитил великан Тьяцци.
Эрик вопросительно взглянул на Труд. Он помнил, как Тор говорил что-то об Идунн, вот только что именно?
- Тоже неприятная история. Когда-нибудь ты ее обязательно услышишь.
Видя, что девочка не в настроении рассказывать, Эрик не стал настаивать. Он сорвал два яблока, одно бросил Труд, другое надкусил сам. На вкус оно и впрямь оказалось изумительным - сладкое, сочное, ничуть не вялое.
«Таким яблочком, глядишь, и меня сманить можно», - подумал мальчик и подошел к ручью. Хрустально-чистая вода весело бежала по камешкам. Он встал на колени и напился. Внезапно он подумал, что эти яблоко и вода - единственное, что он ел и пил с тех пор, как вместе с Тором уехал из дому. А ведь прошел уже почти целый день. Странно, но здесь он абсолютно не замечал течения времени.
Утерев губы, Эрик вернулся к Труд. Та сменила позу и теперь сидела, обняв руками коленки.
- Так зачем все же меня сюда привезли? - спросил Эрик.
- А разве Тор тебе еще не объяснил?
Мальчик покачал головой.
- Тогда, наверное, он сделает это завтра.
- Что такое стряслось в Асгарде? Тор что-то говорил мне по дороге, но я, признаться, не совсем понял.
- Неужели ты сам еще не видишь? - удивилась Труд.
- Нет, - пожал плечами Эрик.
Труд выпрямилась. Когда она заговорила, глаза ее стали как будто еще темнее:
- Асы стали слишком старыми. Они уже больше не надеются на себя и потеряли всю свою былую силу. И они слишком много пьют. Последнее, быть может, из-за того, что боятся Рагнарока - того времени, когда все здесь пойдет прахом.
- А-а, Хеймдалль - мы встретили его по дороге - что-то говорил об этом. Между прочим, он тоже был порядком навеселе, - прибавил Эрик.
- Ну, вот видишь. А все началось с Суттунга и его меда, а тут еще этот Эгир…
- Кто такой Эгир?
- Некоторые называют его морским богом, - отвечала Труд, - но на самом деле он огромный великан, живущий на берегу моря.
Однажды асы собрались к нему на пир. Эгир сначала не хотел их принимать, но потом согласился - при условии, что асы достанут ему бродильный чан, в котором можно было бы сварить пиво на всех.
Асы уже и в то время пили немало и не представляли себе, где им взять такую огромную посудину. Но тут вдруг Тюр вспомнил, что видел подобный чан у великана по имени Хюмир, живущего у края неба. Он рассказал об этом Тору, и они решили вместе съездить за ним. Стояла холодная зима, но они все же сели в колесницу Тора и помчались в Ётунхейм. Не доехав до жилища Хюмира, они оставили колесницу у одного человека, а сами, чтобы не привлекать внимания, последнюю часть пути прошли пешком.
Когда они наконец добрались, оказалось, что Хюмира нет дома. На пороге их встретила старуха с девятьюстами головами. К счастью, дома оказалась и жена Хюмира - красивая молодая женщина с длинными золотистыми волосами. Гостей у них из-за грубого нрава Хюмира бывало немного, и она сильно скучала. Поэтому, увидев двух незнакомцев, жена Хюмира очень обрадовалась, а чтобы с ними не приключилось ничего дурного, спрятала их за огромный столб, на котором висело несколько больших чарок.
Хюмир в ту пору был на охоте в горах. Домой он вернулся недовольный, ибо ничего не сумел добыть, и такой замерзший, что даже борода у него была вся покрыта инеем. Жена, желая развеселить Хюмира, принялась всячески его нахваливать, а под конец сказала, что у них в доме двое гостей - они стоят за столбом с чарками.
Хюмир с такой злобой взглянул на столб, что тот рухнул, и восемь из девяти чарок разлетелись на куски. Увидев, что к нему пожаловали асы - смертельные враги великанов, - Хюмир пришел в ярость, но, поскольку они уже были в доме, он вынужден был принять их как гостей, накормить и дать ночлег. Ничего не поделаешь - таков обычай.
Чтобы потом никто не мог обвинить его в скупости, он забил трех быков, сварил их и подал на стол.
А Тор, надо сказать, - лукаво заметила Труд, - всегда был чудовищным обжорой и не отличался вежливостью. Никто не успел даже глазом моргнуть, как он уже съел двух быков. Подивился Хюмир такой прожорливости и сказал, что если они и завтра захотят есть в его доме, то придется Тору самому позаботиться об угощении. Он, Хюмир, дескать, не собирается больше резать быков. Если Тор хочет, он может отправиться с ним на рыбалку. Тор спросил, на что они будут ловить. Хюмир отвечал, что Тор должен сам раздобыть какую-нибудь наживку в поле за домом.
Тор вышел в поле; там на него сразу же накинулся громадный бык и попытался забодать. Тор спокойно стоял, поджидая его, и, когда бык подбежал вплотную, молниеносно схватил его за рога и сломал шею. Потом Тор с силой крутанул шею еще раз, и бычья голова осталась у него в руках. Сунув ее под мышку, Тор вернулся в дом.
Увидев его, Хюмир очень удивился. Он-то думал, что Тор накопает червей, как сделал бы на его месте любой другой, отправляясь на рыбную ловлю. Кроме того, великан втайне надеялся, что большой бык забодает аса насмерть. Разумеется, увидев Тора, несущего голову самого большого и лучшего его быка, Хюмир не очень-то обрадовался.
Однако делать было нечего. Столкнув лодку в воду, они взялись за весла, а поскольку оба гребли хорошо, то скоро были в открытом море. Чуть погодя Хюмир сказал, что они уже доплыли до отмели, где обычно ловят палтуса. Но Тор хотел отойти подальше, и они вновь какое-то время гребли. Наконец Хюмир предложил остановиться, сказав, что они забрались уже так далеко, что, того и гляди, попадут к Мировому Змею. Однако Тор с ним не согласился, и Хюмиру, как ни был он напуган, пришлось вновь браться за весла.
Спустя некоторое время Тор перестал грести, и Хюмир начал рыбачить. Скоро он поймал кита, потом еще двух. Тор тем временем также подготовил свою снасть и нацепил на крючок бычью голову. Закинул он лесу за борт, опустилась бычья голова на дно, и Мировой Змей сразу же заглотил ее. Тор почувствовал рывок и потянул к себе лесу, но Мировой Змей упирался так, что Тор запыхтел от натуги. Уперся он ногами в днище лодки, пробил его, встал на морское дно, дернул изо всех сил - и всплыл Мировой Змей на поверхность.
Хюмир, увидев, кого поймал Тор, побледнел от страха. Сам же Тор, напротив, обрадовался. Вперив грозный взгляд в чудовище, он зловеще усмехнулся, не обращая внимания на извергавшийся из пасти Змея яд. Схватил он свой Мьелльнир и запустил дракону в голову, но в этот самый момент Хюмир перерезал лесу Тора своим ножом, и Мировой Змей снова погрузился в море.
Вода смягчила удар молота, и Мировой Змей уцелел. Тор был в ярости. Он не захотел больше рыбачить и погреб к берегу. Там он взвалил на спину лодку со всем, что в ней было; с веслами, черпаком, всем уловом, - и понес ее ко двору Хюмира.
Увидев в Торе такую силу, Хюмир не на шутку испугался, хотя и не подал вида. Он объявил, что признает, что Тор чего-то стоит, только если тот сумеет разбить его кубок. Тор схватил кубок и швырнул его в каменный столб. Столб разлетелся вдребезги, а кубок остался цел. Тогда шепнула жена Хюмира Тору, чтобы он бросил кубок в голову Хюмиру. На этот раз кубок разбился, а череп выдержал.
Хюмир разозлился и расстроился. Тор же сказал, что поскольку Хюмиру не из чего теперь пить пиво, то он забирает у него большой бродильный чан. Он позвал Тюра, который все это время прятался за столбом. Тюр дважды пытался приподнять огромный чан, но так и не смог сдвинуть его с места. Тор же легко поднял его, перевернул, надел себе на голову и так двинулся в обратный путь. Чан был настолько велик, Что дужки его волочились по земле.
Пройдя часть пути, Тор снял с головы чан, поставил его на землю, оглянулся и увидел, что Хюмир собрал целую толпу великанов и гонится за ними. Тюр сразу же спрятался за чан, Тор же пустил в ход Мьелльнир. Один за другим падали мертвые великаны на землю, а те, которые уцелели, в ужасе обратились в бегство. Тогда Тор с Тюром наконец смогли погрузить чан на колесницу и отвезти его к Эгиру.
Тот наварил небывалое количество пива, и они пировали так, что потом об этом долго еще говорили. А потом асы забрали бродильный чан Хюмира к себе в Вальгаллу и теперь всегда варят в нем пиво.

Глава 10

Труд, окончив свой рассказ, откинулась на мягкую подстилку из мха и принялась молча разглядывать Эрика. Хотя мальчик в это время смотрел в другую сторону, он почти физически ощущал на себе пристальный взгляд девочки.
Немного погодя Труд вздохнула и поднялась на ноги.
- Ну ладно, а теперь, если мы хотим вернуться домой до наступления ночи, нам пора идти, - сказала она. - В Асгарде быстро темнеет.
Она стояла совсем рядом с Эриком. Он почувствовал, что больше всего ему хочется сейчас остаться здесь в лесу на всю ночь, вот так сидеть и разговаривать с ней. Кроме того, его мучило желание коснуться ее руки, однако он не смел. Глаза их встретились.
Труд первой не выдержала, отвернулась и пошла прочь. Эрик тут последовал за ней.
Девочка шла быстро, гораздо быстрей, чем когда они направлялись сюда. Даже походка ее изменилась: шаги стали менее осторожными и какими-то сердитыми. Эрик с трудом поспевал за ней. Несколько раз он спотыкался, а в одном месте, зацепившись за упавшую ветку, скрытую слоем палой листвы, шлепнулся. Труд даже не обернулась.
Эрик быстро поднялся и вдруг увидел, как рядом с ним между деревьями мелькнула чья-то тень. Это не могла быть Труд - девочка шла совсем в другой стороне, да и тень была вовсе на нее не похожа - вероятно, за ними крался какой-нибудь зверь.
Продолжая следовать за девочкой, Эрик несколько раз оглядывался, и, хотя тень больше не показывалась, он вдруг явственно услышал, как поблизости хрустнула ветка. Он остановился, как вкопанный. Труд продолжала идти, будто ничего не произошло. Когда она наконец обернулась, чтобы посмотреть, что с ним, Эрик приложил палец к губам, призывая ее к молчанию.
Однако больше ничего не было слышно. Труд нетерпеливо повернулась и пошла дальше. Эрик нерешительно двинулся за ней. В нем крепла уверенность, что их кто-то преследует; это вполне мог быть какой-нибудь хищник. Чем же тогда все это обернется? А Труд, как назло, вела себя так, будто ничего не замечала.
Некоторое время спустя они выбрались из леса и пошли по полю мимо Иггдрасиля по направлению к Вальгалле. Эрик в последний раз обернулся и посмотрел в сторону леса, опушка которого вставала позади темной мрачной стеной. Мальчик внимательно вглядывался, отчасти стараясь запомнить место, где начинается тропинка, отчасти желая убедиться, что никто их не преследует.
Внезапно он увидел чье-то круглое лицо, выделяющееся в темноте светлым пятном; оно показалось ему знакомым. Однако точно он никак не мог вспомнить, кто это - за последнее время Эрику пришлось увидеть так много новых лиц.
Он хотел было позвать Труд и рассказать ей о своем открытии, но девочка ушла уже далеко вперед. Стоило Эрику ее окликнуть, как лицо на опушке сразу же скрылось. Мальчик разочарованно вздохнул и поспешил за Труд.
Поле битвы опустело; нигде не было видно ни одного из эйнхериев. На утоптанной траве - ни отрубленных голов, ни рук, ни ног. Обычное мирное деревенское поле вечерней порой.
Позади, где-то в лесу, ухал филин; неподалеку из сгущающихся сумерек вдруг вынырнули силуэты двух мирно пасущихся коней. У одного из них было восемь ног, и, хотя еще несколько часов назад вид его казался Эрику абсолютно неправдоподобным, теперь это выглядело в его глазах вполне естественно. Другим конем, вероятно, был Ховварпнир. Мальчик узнал его по длинной гриве и едва не касающемуся земли хвосту.
Медленно кружась, с кроны Иггдрасиля упало несколько листьев. Эрик подумал, что, по-видимому, это работа оленей или белочки. Мальчик с наслаждением вдыхал ароматы вечернего воздуха и вслушивался в негромкие звуки, время от времени нарушающие наступившую тишину. Вдруг он как-то разом почувствовал, что смертельно устал за сегодняшний день. Он даже не смог дольше стоять на ногах и опустился на траву. Окликать Труд в данный момент ему совсем не хотелось - наоборот, хотелось побыть одному, привести в порядок свои мысли. То, что ему пришлось испытать за последние сутки, казалось настолько ошеломляющим, что здесь, несомненно, было над чем подумать.
Вдруг Эрик вспомнил о родителях. До сих пор мысль о них как-то не приходила ему в голову. Интересно, что они о нем сейчас думают? Поверят ли когда-нибудь в то, что с ним случилось? Да, конечно… если только он вообще вернется!
Внезапно на плечо ему легла чья-то большая теплая ладонь. Эрик поднял глаза и увидел Тора.
- Я тебя прекрасно понимаю, - сказал Тор. - Можешь не тратить зря слов.
Эрик молча взглянул ему в лицо, на котором читались странным образом переплетенные сила, человеческое участие, теплота, гнев и в то же время какая-то странная неуверенность.
- Знаю, о чем ты сейчас думаешь, - продолжал Тор. - Все миры далеки от совершенства, и наш - не исключение. Мы все здесь живем в постоянном страхе. Но я выбрал именно тебя, потому что уверен - ты справишься. В тебе больше мужества, чем ты сам думаешь. Если уж ты не сможешь, значит, не сможет никто. А справиться нужно обязательно!
- Но что именно я должен сделать? Зачем я здесь?

Предыдущая страница 4 Следующая страница


5 Ларс Хенрик Ольсен

- Сейчас тебе это знать еще рано, - отвечал Тор. - Ты этого не поймешь, пока не познакомишься поближе с нашим миром, не увидишь, какие мы. Ну а теперь пойдем, сынок. Я знаю, ты очень устал. На сегодня с тебя довольно впечатлений. Пойдем домой. Там ты спокойно выспишься в теплой постели. Клянусь, ни один волос не упадет с твоей головы. А потом я объясню тебе, почему ты, единственный из всех живых людей, удостоен чести побывать здесь, в Асгарде, среди асов.
Тор повел Эрика за собой. Мальчик чувствовал, что ноги у него будто налиты свинцом, но тепло и спокойствие, исходившие от рук Тора, вселяли в него новые силы, и он с готовностью следовал за своим провожатым.
Тор был огромного роста - голова Эрика приходилась ему чуть повыше пояса, - один его шаг соответствовал двум шагам мальчика.
Они миновали Вальгаллу, оттуда, из большого зала, по-прежнему ярко освещенному укрепленными на столбах факелами и пылающим посредине костром, неслись дикие крики и песенный рев. Пир, вероятно, был в самом разгаре. Тысячи людей, бывших там, по-видимому, уже совсем упились. Движения свои они не в силах были контролировать, а то, что орали и ревели осипшими голосами, было совершенно непонятно.
- Вот, послушай только! - воскликнул Тор. - И я уверен, большинство асов и асинь там. По мне, так это едва ли не хуже Рагнарока! - Он с досадой покачал головой, и они двинулись дальше. Крики и шум, несшиеся из Вальгаллы, были такими громкими, что заглушали слова, и им пришлось отойти подальше, прежде чем вновь продолжить беседу.
- Видишь свет? - спросил Тор, останавливаясь и указывая рукой на мерцающие во тьме огни.
Эрик кивнул.
- Это мой дом; его называют Бильскирнир. В нем пятьсот сорок комнат - это самый большой дом в Асгарде, больше даже самой Вальгаллы, просто в нем нет такого огромного зала. Здорово смотрится, верно?
- Угу, - равнодушно согласился Эрик; вообще-то он никогда не интересовался разными архитектурными сооружениями.
- Однако жить там мне не нравится, - продолжал Тор. - Что мне делать со всеми этими покоями? Большинство комнат пустует. Всех обитателей дома можно по пальцам пересчитать: я, моя жена Сив, Труд, мой предпоследний сын Моди да еще Тьяльви, с которым ты уже встречался.
Сестра Тьяльви, Ресква, когда тоже жила с нами, но она влюбилась в Фьельнира, сына Фрейра и великанши Герд, и живет теперь с ним и его матерью в Альвхейме.
Тьяльви вроде бы тоже в кого-то влюблен, хотя пока не сознается, но рано или поздно он, видимо, уйдет от нас, и тогда здесь останемся лишь мы с женой, Моди и Труд. Удивительно, как это только еще Труд не заводит речь о парнях - ведь она уже вполне достигла того возраста. Ну да она всегда была себе на уме.
- Кстати, а где Труд? - спохватился Эрик. - Она ведь все время шла впереди и вдруг в какой-то момент исчезла. - И как это он мог о ней забыть, недоумевал мальчик.
- Она наверняка уже дома, сидит себе на кухне.
Эрик улыбнулся. Усталость его постепенно проходила, он радовался при мысли, что вскоре снова увидит Труд - а ведь он обязательно ее увидит, оставшись ночевать у Тора в Бильскирнире.
Некоторое время они шли молча. Эрик размышлял над словами Тора. Стало быть, Тьяльви тоже живет в Бильскирнире. Да, не слишком приятная новость. Вполне могло быть, что именно он шел за ними там, в лесу. Даже почти наверняка он. Но для чего ему понадобилось шпионить?
А вот увидеть сына Тора, Моди, наверняка будет занятно. Если сын пошел в отца, то, вероятно, сильный парень. Тор сказал, что это его предпоследний сын. Интересно, где же тогда младший?
- Он в Ётунхейме, - угрюмо сказал Тор, отвечая на мысли Эрика. - Он у меня от великанши, в которую я когда-то был влюблен. Звали ее Ярнсакса. Невероятной силы женщина, и Магни весь в нее. Однажды, когда ему было всего лишь три дня от роду, он спас мне жизнь. Но это длинная история, и я не хочу сейчас тебя ею утомлять.
- А почему он не живет с вами?
- Потому что Один не любит его. Я думаю, он боится его огромной силы. Ну да не стоит об этом говорить. Кстати, хочу тебя предупредить: не упоминай об Ярнсаксе в присутствии Сив, а то она разозлится.
Эрик промолчал: они были уже совсем рядом с Бнльскирниром. Со своими башнями и палисадами постройка эта больше всего напоминала крепость. У ворот Тор остановился.
- Прежде чем мы войдем внутрь и кто-нибудь сможет нас услышать, мне надо кое-что сказать тебе, - торжественно объявил он. - Ты очень нужен нам, Эрик - сын человека! - Как бы желая подчеркнуть значимость своих слов. Тор положил мальчику обе руки на плечи и слегка встряхнул его. - Ты должен мне верить! Если ты не будешь полностью доверять мне и всем нам, мы пропали. Понимаешь?
Один, разумеется, если бы был трезв, мог бы сказать и лучше. Я не умею говорить красиво, но запомни: ты должен верить моим словам, а также всему тому, что мы расскажем тебе о нас!
Эрик посмотрел в глаза своему могучему спутнику. Во всем его облике читалась могучая сила и мощь, однако - странное дело! - под грозной маской воинственного бога нет-нет да проглядывала какая-то растерянность, порой даже граничащая чуть ли не с испугом.
Эрик кивнул.
- Вот и хорошо, - с облегчением сказал Тор. - И не будем об этом больше. А теперь - входи.
В дверях дома стоял какой-то мальчик. Когда они приблизились, он подбежал и взял Тора за руку.
- Это мой сын Моди, а это - Эрик - сын человека, - представил Тор.
Мальчики слегка поклонились.
- Труд уже вернулась? - спросил Тор.
- Да, она на кухне с Сив.
Эрик явственно ощутил запах съестного. Вслед за Тором он вошел в большой зал, видимо служивший здесь кухней. Так же, как в Вальгалле, на полу, прямо посредине, пылал очаг. Над горящими головнями на вертеле медленно вращалась, поджариваясь, свиная туша. Дым выходил в круглое отверстие в потолке над очагом.
Женщина, поворачивающая тушу, выглядела старой и была чем-то похожей на Фрейю, которую сегодня уже видел Эрик. Ее длинные волосы отливали красноватым золотом, как раскаленные угли. Сначала Эрик подумал, что этот золотистый оттенок вызван падающими на них отблесками огня, но и когда женщина приблизилась, волосы по-прежнему продолжали излучать сияние, как самое настоящее золото.
- Это моя жена Сив, - улыбнувшись, сказал Тор.
- Здравствуй! - Сив ласково потрепала мальчика по волосам. - Я уже давно жду тебя и рада, что ты наконец пришел. - Она улыбнулась. - А теперь садитесь все за стол - будем ужинать!
Труд уже сидела за большим длинным столом, стоящим у стены, и ела кабанью ногу.
Когда Эрик вошел, она молча пристально посмотрела на него. В кухне, освещаемой лишь языками пламени из очага да несколькими укрепленными на стенах факелами, царил полумрак, и девочка как будто нарочно выбрала себе уголок потемнее. Лица ее почти совсем не было видно, лишь глаза сверкали в полутьме. Похоже, она сильно проголодалась и теперь была всецело поглощена едой.
Эрик, не дожидаясь повторного приглашения, также уселся за стол. Моди устроился рядом, с откровенным любопытством разглядывая гостя.
Тор снял свой пояс и железные рукавицы, положил их вместе с молотом на край стола и подошел к свиной туше, намереваясь отрезать всем по куску.
Эрик взялся за рукоятку Мьелльнира, желая проверить, насколько он тяжел. С превеликим трудом смог он приподнять молот. Потом мальчик сунул руку в железную рукавицу. В ее большом пальце вполне умещался сжатый кулак. Эрик с удивлением отметил, что от всех вещей Тора, как от какого-то неведомого магнитного поля, исходят небывалые мощь и сила.
Тор вернулся к столу и вручил всем по большому ломтю дымящегося мяса.
- А-а, да, это хорошие штуки, - сказал он, заметив, что Эрик рассматривает его доспехи. - Но все же лучшее, что у меня есть, - это Сив.
- Он громко расхохотался, подошел к Сив и стиснул ее в объятиях. Потом Тор направился к большому жбану, стоящему в углу, и принялся цедить из него в кубок какой-то напиток.
Некоторое время Эрик внимательно наблюдал за ним, потом отвел взгляд и посмотрел на златовласую Сив, которая продолжала вращать ручку вертела, несмотря на то, что ей, по-видимому, было очень жарко - все лицо ее покрывали мелкие капельки пота.
Вообще все здесь дышало каким-то теплом и спокойствием, и Эрик чувствовал себя очень уютно, как будто сидел за столом со старыми добрыми друзьями. Он откусил кусочек от своего ломтя. На вкус мясо оказалось восхитительным - покрытое поджаристой корочкой, слегка попахивающее дымком, очень мягкое и сочное.
- А что, Сив покрасила свои волосы? - спросил он чуть погодя, чтобы нарушить установившееся молчание. - Они у нее так здорово блестят.
Труд не удержалась и прыснула в сторону. Глаза ее блеснули, совсем как недавно в лесу. Вопрос мальчика, видимо, так ее позабавил, что она никак не могла успокоиться и даже начала икать от смеха, не в силах вымолвить ни слова.
Моди тоже рассмеялся, хотя и более сдержанно.
Сив и Тор недоуменно обернулись в их сторону, и, будь в кухне побольше света, они бы наверняка заметили, что лицо Эрика залилось краской.
- Нет-нет, - произнес наконец Моди, - просто они у нее из золота.
- Что - парик? - не понял Эрик. - Как волосы могут быть из золота? На Труд снова напал такой приступ хохота, что Эрик начал опасаться, как бы она не подавилась и не задохнулась.
- Можно мне рассказать Эрику эту историю? - громко спросил Тора Моди, пытаясь заглушить отчаянный кашель сестры.
- Нет, не сегодня, - сказал Тор, - как-нибудь в другой раз. Сейчас уже поздно.
И вновь в зале установилось молчание. Труд наконец справилась со своей икотой; Моди вновь принялся за еду.
Эрик, чувствуя, что еще не утолил голод, также вернулся к своему ломтю мяса. Он был немного смущен, догадываясь, что, вероятно, сморозил какую-то глупость, и потому в продолжение всей дальнейшей трапезы предпочитал помалкивать. Молчали и остальные.
Внезапно Эрик почувствовал легкое дуновение, как будто где-то приоткрыли дверь или окно и оттуда потянуло сквозняком. Он поднял голову и встретился глазами с Тьяльви, который вошел абсолютно бесшумно и теперь занял место за столом подле него.

Глава 11

Спал Эрик хорошо, причем заснул прямо за столом - он не помнил, чтобы когда-нибудь прежде ему случалось так наедаться.
Тор на руках перенес мальчика в комнату, положил на длинную широкую кровать, устланную соломой, и укрыл теплой шкурой. Утром, когда Эрик проснулся, разбуженный лучами солнца, заливавшими комнату сквозь распахнутое настежь окно, он припомнил, где он.
В доме стояла полная тишина. Эрик был этому рад. Он зарылся поглубже в солому и попытался оживить в памяти события предыдущего дня. Постепенно он вспомнил все: раскаты грома и сверкание молний, Тора, забравшего его из дома, их путешествие в колеснице, запряженной козлами, Хеймдалля, великанов и стену вокруг Асгарда, Вальгаллу, воинственных эйнхериев, Одина, Фрейю и Тюра. Труд! У Эрика сладко защемило в груди. Какой приятной оказалась их встреча, как прекрасна была лесная прогулка к тайному убежищу девочки, все эти яблоки, омела… А как замечательно сложился вчерашний вечер! Тор, Сив, с ее золотыми волосами, кухня, с пылающим очагом и вращающимся на ним диким кабаном на вертеле, Моди - и Тьяльви!
Эрик вспомнил, как незаметно исчез Тьяльви вчера вечером - так же бесшумно, как и появился. Но все то время, пока Тьяльви находился на кухне, Эрик постоянно чувствовал на себе его настороженный и враждебный взгляд. Да, видно, он чем-то его обидел. Но чем? Быть может, тем, что лучше его играет в футбол? Нет, вряд ли, это же несерьезно!
Раздался негромкий стук, и в комнату вошел Тор. Осторожно прикрыв за собой дверь, он остановился возле кровати. В руках у него был кувшин, над которым поднимался пар, и большой кубок.
- Крепок сон молодого человека после длинного и трудного дня, - сказал он. - Ну как, хорошо выспался?
Эрик приподнялся на локте и кивнул.
- Это теплое молоко с медом, - продолжал Тор. - Выпей, понравится! - Тор протянул мальчику кубок; Эрик взял его и отхлебнул глоток.
- Действительно, очень вкусно, - подтвердил он и с удовольствием осушил кубок.
- Ну вот, а теперь, когда в доме все тихо, а ты хорошенько выспался и немного освежился, я наконец могу тебе кое-что рассказать. - Тор тяжело опустился на шкуру в ногах кровати. - Вчера ты не мог понять многого из того, что слышал. То, что нам представляется самым обычным, для тебя непривычно и странно, так же, как, вероятно, странен и непонятен весь наш огромный мир.
Эрик кивнул.
- Так вот, слушай! - Тор откашлялся.
Эрик сел в кровати поудобнее, и Тор начал свой рассказ:
- Как всегда, причиной всему был Локи. Проклинаю тот день, когда он здесь появился, и все то время, что он провел с нами до тех самых пор, пока мы наконец не изловили и не избавились от него.
Так вот, однажды Локи, Один и еще один ас, по имени Хенир, отправились в Ётунхейм, Долго шли они через высокие горы и необъятные пустыни и проголодались. Спустившись в долину, они увидели стадо спокойно пасущихся там быков. Локи поймал одного из них, зарезал и принялся варить на костре.
Все были страшно голодны и потому никак не могли дождаться, когда же мясо будет готово. И хоть варилось оно очень долго, каждый раз, когда асы пытались проверить, оказывалось, что мясо еще не готово. Асы никак не могли понять, в чем тут дело.
Никто из них не хотел сознаться, что не может даже мяса сварить, и принялись они толковать, что здесь, дескать, не обошлось без колдовства. А ведь всякий знает, что говорить такое вслух нельзя: не ровен час злых духов накликаешь. Так все и вышло.
Услышали асы чей-то голос, несущийся с дерева над их головами: «А может, это моя вина, что мясо ваше никак не приготовится?!»
Посмотрели они вверх и видят, сидит на ветке огромный орел. «Если дадите мне мяса, - говорит он, - тогда оно скоро будет готово».
Не подумав хорошенько, асы согласились. Слетел орел с дерева, сел у огня и принялся что было сил махать крыльями. Некоторое время спустя цвет мяса в котле изменился, и орел запустил в него свой длинный клюв, чтобы проверить, готово ли оно наконец.
Оказалось, теперь готово. Тогда орел быстро съел бычьи окорока и лопатки и собрался улетать.
Однако Локи, видя все это, страшно разгневался. Он решил, что орел слишком много взял себе. А ведь воровать пищу у голодного - самое последнее дело, - заметил в сторону Тор и продолжал: - Схватил Локи лежавшую поблизости большую дубину и что было сил ударил орла. Орел закричал от боли и взвился в воздух. Дубинка пристала к его перьям, и Локи, как ни старался, никак не мог выпустить ее из рук. Он был околдован, ибо на самом деле то был не орел, а изменивший свой облик великан Тьяцци.
Поднял он Локи высоко в небо, выше деревьев, выше горных вершин. Почувствовал Локи, что вот-вот выскочат его руки из суставов. Завопил он тогда и принялся молить орла о пощаде. А тот засмеялся в ответ и обещал, что вернет Локи на землю только в том случае, если тот поклянется выманить из Асгарда Идунн с ее яблоками.
Идунн в то время была одной из самых красивых асинь Асгарда. Она приходилась женой длиннобородому асу Браги, одному из сыновей Одина. Браги - это бог поэзии, или, бог скальдов, а Идунн - богиня молодости. У нее был чудесный ларец, в котором она хранила яблоки, обладающие магической силой. Когда мы, асы, чувствовали, что стареем, нам стоило лишь отведать по кусочку волшебных плодов, как мы снова становились юными и бодрыми, как прежде. Лишь благодаря им мы могли жить здесь, в Асгарде, век за веком, не старясь.
Несмотря ни на что, Локи поклялся орлу выманить Идунн из Асгарда. Снова засмеялся орел и опустил на землю Локи, который тут же вернулся к Одину и Хениру. Разумеется, он не сказал им, какое обещание пришлось ему дать орлу. Съев остатки быка, они пошли обратно в Асгард, ибо дольше находиться в стране великанов им не хотелось.
И вот однажды после того, как они вернулись домой, Локи сказал Идунн, что нашел в лесу вблизи небольшого холма яблоню с удивительными яблоками, на вкус ничем не отличающимися от ее собственных. Локи предложил Идунн пойти с ним в лес и попробовать эти яблоки, захватив с собой свои ларец, чтобы проверить, действительно ли они не отличаются от ее чудесных плодов.
Идунн, добрая и мягкая, к несчастью, всегда была слишком доверчива. Она согласилась, и как-то раз они вместе с Локи отправились в лес. Тут прилетел великан Тьяцци в своем орлином обличье, схватил Идунн и ее драгоценный ларец и унес в свое жилище Трюмхейм, лежащее далеко в горах в Ётунхейме.
Поначалу мы даже не обратили внимания на ее отсутствие. Правда, песни Браги стали какими-то странными - жалобными и печальными, - но нас, сказать по правде, не слишком это заботило. Он вечно что-нибудь пел, и зачастую совсем не к месту. Однако постепенно мы начали понимать, что что-то здесь не так, - прошло не так много лет, а мы стали чувствовать себя уже старыми и дряхлыми.
Необходимо было срочно предпринимать какие-то меры. Раз за разом собирались мы на совет у источника Урд под корнями Иггдрасиля, но никак не могли найти выхода. Тогда стали припоминать и рассуждать о том, кто, где и когда видел Идунн в последний раз. Мы искали ее повсюду и наконец пришли к выводу, что в последний раз ее видели, когда она вместе с Локи шла к лесу.
Локи, как всегда, принялся нагло лгать, уверяя, что просто гулял там с нею. Но в конце концов, когда его прижали как следует, сознался во всем и пообещал отправиться на поиски ее в Ётунхейм, с тем, правда, условием, что Фрейя одолжит ему свое соколиное оперение.
Получив оперение, Локи взвился в воздух и полетел.
Долго искал он Идунн и вот наконец прибыл к Трюмхейму. Ему повезло: Тьяцци уплыл в море ловить рыбу и Идунн была дома одна. Увидев Локи, она страшно обрадовалась. Чтобы поскорее доставить ее домой, Локи превратил ее вместе с яблоками в небольшой орех, взял его в когти и во весь дух полетел с ним в Асгард.
В это время Тьяцци как раз возвращался домой. Увидев сокола, несущего в когтях орех, он кое-что заподозрил. Обычно соколы орехи не едят, да и выглядел этот сокол как-то странно. Тьяцци решил, что это, вероятно, переодетый ас, явившийся, чтобы похитить его драгоценное сокровище. Он тут же обратился в орла и полетел в погоню за Локи.
Все это не укрылось от зорких глаз Хугина и Мунина: они с самого начала следили за Локи и, увидев, что произошло, сразу полетели к Одину и рассказали ему обо всем. Мы, асы, немедленно разработали хитрый план. Смешав смолу и древесные опилки, мы спрятали все это за высокой стеной Асгарда, а когда Локи перелетел через стену, подожгли заготовленную смесь. Высоко взметнулся огонь, и орел Тьяцци, который был слишком тяжел и неповоротлив, не сумел вовремя остановиться перед ним, опалил себе крылья и свалился на землю. Схватить его теперь не представляло особого труда. Я стукнул его своим Мьелльниром, и он испустил дух. В тот вечер волки Одина наелись до отвала, - усмехнулся Тор.
Некоторое время он сидел молча, уставившись пустым потухшим взором в одну точку. Наконец, подняв глаза на Эрика, он усталым голосом продолжал:
- И вот теперь она снова пропала; с тех пор прошло уже немало времени. Мы ничего не можем понять - она исчезла абсолютно бесследно. Локи за все то зло, что нам причинил, уже получил свое - он стоит крепко связанный в одинокой пещере в скалах Ётунхейма и теперь ничем не может нам навредить. Во всяком случае, ясно одно - Идунн похитил не он. Но кто же тогда? Мы сотни раз обсуждали это. Один даже ходил советоваться к Мимиру. Тот сказал, что, по-видимому, кто-то в Асгарде действует заодно с великанами. Весь вопрос только в том, кто? Мы никак не можем понять.
Я рыскал повсюду - на севере, на юге, на востоке и на западе, - обыскал весь Ётунхейм, но нигде не нашел ни следочка Идунн. Разумеется, мы сами во всем виноваты - не охраняли ее как следует, когда она была еще здесь. Это грустная история.
А поначалу все мы жили весело и беспечно. Один украл у Суттунга мед скальдов, мы с Тюром достали у Хюмира бродильный чан, и началось безудержное пьянство. Самим нам казалось, что все складывается как нельзя лучше: то и дело мы совершали набеги на Ётунхейм и перебили множество великанов, дома мы также предавались разным военным играм, всячески дурачились, волочились за асинями - в общем, наслаждались жизнью. Но со временем все изменилось. О нас, попросту говоря, стали забывать, от нашей силы и могущества остались только одни только мифы, да и в них мало кто верил. Даже сам Один вынужден был признать, что никто в нем больше не нуждается и он чувствует себя лишним. Ни его, ни нас, остальных асов, никто теперь не воспринимал всерьез, повторяю, от нас остались лишь древние легенды. Один пытался утопить свою печаль в меде Суттунга, мы все последовали его примеру. Тут-то все и произошло - вдруг в один прекрасный день Идунн исчезла.
Результаты этого ты видел сам. Все стало рушиться и пришло в упадок. Великаны стоят у самых стен Асгарда и готовы не сегодня-завтра вторгнуться в наши пределы и уничтожить остатки былого величия.
Но я не желаю умирать так рано! - воскликнул Тор. - Никто из нас не хочет смириться с этим. И ты, Эрик, должен нам помочь! Потому-то ты и здесь. Тебе предстоит отправиться в Ётунхейм, отыскать Идунн и вернуть ее нам!
Тор вскочил и стиснул рукоятку Мьелльнира с такой силой, что побелели суставы пальцев, но внезапно он как-то разом сник и выронил молот, который со стуком упал на пол.
- Я стал слишком стар, - горестно простонал он. - Мне это уже не под силу. Любой великан мог бы шутя справиться со мной, если бы только захотел. Но они не решаются. Они не знают, насколько мы, в сущности, теперь слабы. Они еще продолжают верить в мифы, но скоро это кончится, и они узнают всю правду!
Видя, как расстроен Тор, Эрик почувствовал прилив решимости. Во что бы то ни стало он должен им помочь, тем более что это, по всей видимости, в его силах. А как же иначе? Ведь дело-то, судя по всему, не шуточное. Это его долг, и отступать тут не годится.
- Я сделаю это! - твердо сказал он внезапно охрипшим от волнения голосом.
- О чем это вы тут толкуете? - раздался вдруг рядом знакомый голос. Он и не заметил, как Труд оказалась в комнате. Видимо, ее привлек сюда грохот выроненного Тором молота. Девочка подошла к отцу и взяла его за руку.
Тор стоял, устало сгорбившись, как будто на плечи его навалилась огромная тяжесть. Во взгляде аса ясно читалась мучительная борьба надежды и сомнения.
У Эрика на глаза навернулись слезы.
- Я сделаю все, что в моих силах! - решительно сказал он.
Тор взглянул на него, и мальчику показалось, что по большой волосатой щеке воинственного аса медленно ползет слеза. На губах Труд заиграла счастливая улыбка! Она бросилась к кровати, обхватила руками шею мальчика, крепко поцеловала его и со смехом выбежала из комнаты.
Взгляды Тора и Эрика встретились. Некоторое время они молчали, потом Тор тяжело вздохнул и отвел глаза.
- Ну ладно, Эрик, а теперь вставай, - сказал он. - Пора тебе оглядеться тут у нас Бильскирнире. Если пожелаешь, можешь осмотреть весь дом, только будь осторожен, не заблудись. Хочешь - сходи на кухню к Сив, она уже начала готовить ужин.
- Ужин? - удивился Эрик. - Разве сейчас не утро?
- Разумеется, - улыбнулся Тор. - Но, как ты теперь знаешь, чтобы приготовить быка, требуется немало времени.
С этими словами Тор вышел из комнаты.
Эрик вновь откинулся на подушки и прикрыл глаза. Ну и утро!

Глава 12

Немного погодя мальчик встал. Голода он почти не ощущал. Больше всего ему хотелось сейчас принять теплую ванну и сменить одежду.
Отряхнув приставшие к рубашке и брюкам соломинки, Эрик выскользнул из спальни. Открывая дверь, он заметил какую-то тень, быстро метнувшуюся в глубь темного коридора.
Неужели кто-то стоял под дверью все это время и подслушивал? Кто бы это мог быть? Эрик прислушался, однако все было тихо. Вероятно, ему просто почудилось.
Он хотел уже было идти, как вдруг взгляд его упал на какой-то узел, лежащий рядом с дверью. Эрик взял его и поднес к свету. Это была одежда, сшитая из тонких светло-коричневых шкур: короткие штаны, легкая куртка и пара башмаков - все мягкое и приятное на ощупь, совсем как платье Труд.
Эрик прикинул на глаз - будто бы все впору. Коль все это лежало под дверью, то, наверное, это ему? Может, как раз это-то и принес тот таинственный незнакомец?
Эрик вздохнул с облегчением, снял собственную одежду и натянул на себя кожаное одеяние. Так и есть, все в самый раз. Мальчик осмотрел свой новый костюм. Немного непривычно, зато удобно и гораздо больше подходит к здешней обстановке, чем его прежний. Мягкая кожа не стесняла движений, а башмаки оказались на редкость удобными. Они плотно прилегали к ноге и были похожи на мягкие чулки со шнуровкой выше щиколотки.
Эрик скомкал снятую одежду, бросил ее у кровати и отправился осматривать обширные палаты Тора. Шутка ли - пятьсот сорок комнат!
Он шел длинными коридорами, пробирался извилистыми закоулками, протискивался сквозь узкие проходы, осматривал разные причудливые помещения всевозможных форм и размеров, взбирался и спускался по лестницам на различные этажи, Все это странное нагромождение покоев казалось абсолютно лишенным какого-либо архитектурного плана и замысла. Большинство помещений, вероятно, давно пустовало; в них царил тусклый полумрак. Во многих местах на стенах виднелись какие-то непонятные знаки, Эрик решил, что это - рунические надписи. В других комнатах стены были расписаны картинами, которые изображали битвы викингов, их старинные суда, резные палисады и другие военные укрепления, а также сцены мирной повседневной жизни в древние времена.
Где-то стены были деревянные - сложенные из огромных бревен, где-то гладкие - обмазанные глиной. Они-то главным образом и были покрыты росписью.
В некоторые помещения свет проникал через узкие окошки или дыры в потолке, расположенные, как правило, в центре, над потухшими очагами, в которых давно уже не разводили огня - угли здесь были покрыты слоем пыли. Другие комнаты были и вовсе темные.
Странно было пробираться среди всего этого печального запустения в мертвой тишине. К чему им такой огромный дом? Неужели во всех этих комнатах кто-нибудь когда-нибудь жил? Где же в таком случае теперь все эти люди?
Эрик шел и шел по тускло освещенным коридорам от одного покоя к другому, поднимаясь по лесенкам, карабкаясь по галереям. Поначалу он был твердо уверен, что сумеет отыскать обратную дорогу. Ему казалось, что он помнит, где проходил, но, когда мальчик попытался вернуться назад, выяснилось, что он заблудился. Куда бы он ни пошел, все кругом было незнакомо. Постепенно его охватил страх. Эрик решил попробовать еще раз, остановился и задумался, стараясь представить себе те комнаты, которые он уже миновал, но все они сливались у него в какую-то бесконечно длинную однообразную вереницу, выхода из которой не было. Итак, он все же заблудился.
В той части дома, где он очутился, света почти совсем не было, и мальчик то и дело спотыкался о высокие пороги. В горле у него пересохло; воздух был весь пропитан пылью, летящей со стен и поднимающейся из-под ног с глинобитного пола.
Сначала он подумывал, не позвать ли на помощь, однако сразу же с негодованием отверг эту мысль. Тор надеется на него, ждет, что он, Эрик, спасет весь Асгард, а он, не успев толком и шагу ступить, как слепой щенок, заблудился в самом центре мира богов, в собственном доме Тора. Нет, так не годится.
Эрик попал в еще один просторный зал. Здесь было довольно светло: свет из большого отверстия в закопченном потолке падал на пол широким пятном. Эрик уселся прямо на это пятно, скрестив ноги и руки в позе Будды или какого-либо гуру. Мертвая, как в могильном склепе, тишина, парящая в помещении, дополняла сходство.
Паника еще не настолько овладела мальчиком, чтобы это помешало ему думать. Ничего не остается, решил он, как применить какую-либо систему, например помечать те покои, по которым он уже прошел. Таким образом, он сможет быть уверен, что не кружит на месте, а продвигается вперед, и в конце концов ему удастся отыскать какой-нибудь выход на кухню, в спальню или же просто в комнату, где будет кто-то, у кого он сможет узнать выход из этого запутанного лабиринта.
Эрик огляделся по сторонам. Начать, по-видимому, следовало с той комнаты, где он находился. Но где же оставить в ней знак? Ну конечно, в том самом круге света, где он сейчас сидит!
Мальчик встал и нарисовал крест на толстом слое пыли, покрывавшем в этом месте пол.
- Только не крест! - раздался внезапно низкий сиплый голос. Эрик испуганно вздрогнул и едва не вскрикнул. Кто здесь? Он быстро обернулся. В темном углу прямо перед ним стоял какой-то высокий человек с сучковатой палкой в руках. Ноги у Эрика подкосились от страха, он рухнул на колени.
- Не надо падать передо мной на колени, - снова послышался все тот же низкий голос. - Поднимайся и сотри лучше крест.
Эрик послушно встал и, не сводя с незнакомца испуганного взгляда, выполнил то, что от него требовали. Фигура в темноте между тем стояла не шелохнувшись. Мальчик видел лишь белую полоску зубов - человек улыбался.
- Не бойся меня, - сказал он. - Просто я хотел бы тебя предупредить, что здесь, у нас, крест - дурной знак. Ведь именем креста представления о нас изгонялись из людской памяти, именно этот знак низверг нас во тьму всеобщего забвения. Вот и сейчас ты не видишь, а скорее угадываешь меня. Да и все здесь такие же - весь Асгард не что иное, как тень прошлого.
Эрик перевел дух.
- Кто ты? - немного осмелев, спросил он.
- Имя мое Хенир. Я один из асов, меня еще называют Молчаливым.
- Так ты, значит, один из тех, кто встретил великана Тьяцци, обернувшегося орлом, того самого, который потом подговорил Локи похитить Идунн?
- Да, это я, - отвечал ас.
- Ты здесь живешь?
- Да, теперь я снова живу тут.
- Стало быть, ты куда-то уходил или уезжал?
Хенир рассмеялся.
- Вот именно, уезжал. Я много путешествовал. Хм, некоторые даже прозвали меня Длинная Нога. Когда-то мы, асы, враждовали с ванами. Ваны, как и мы, тоже боги. Но, в то время как обитатели Асгарда любят свет, ваны, напротив, предпочитают мрак и потому живут под землей в своей стране, зовущейся Ванхейм.
Много славных битв было между нами. Удача сопутствовала то нам, то им, но, поскольку силы наши были равны, решающей победы не мог добиться никто. Так продолжалось долго, очень долго; много прекрасных и полезных вещей было уничтожено во время нашей борьбы. Наконец и мы, и они устали, да и асини нас уже заждались. Вот и назначили мы встречу для заключения мира. Но так как обе стороны по-прежнему не доверяли друг другу, то по предложению Одина решено было обменяться заложниками. Лишь так, по-видимому, можно было избежать дальнейшей вражды.
Ваны отдали нам лучших из лучших: Ньерда, самого богатого из них, а также его сына Фрейра и дочь Фрейю.
От нас заложниками выбрали мудрейшего из мудрых, Мимира - хотя он, собственного говоря, не ас, а карлик из рода великанов, - а также меня, Хенира. Асы убедили ванов, что из меня получится хороший вождь - хевдинг, который сможет мудро править в Ванхейме.
Но когда мы прибыли в Ванхейм и меня сделали хевдингом, я быстро понял, что без помощи Мимира мне не обойтись. Он постоянно снабжал меня мудрыми советами и говорил, что мне следует сказать на тинге или на сходке. В конце концов я настолько привык во всем полагаться на Мимира, что абсолютно разучился думать самостоятельно.
Когда от меня на тинге требовали принять какое-то решение, а Мимира поблизости не было, я обычно говорил так: «Пусть решают другие». Постепенно ваны начали понимать, что асы их обманули. А тут еще они прознали, что Мимир вовсе не ас, а карлик из рода великанов. Они схватили Мимира, отрубили ему голову и отослали ее в Асгард. Меня они тоже хотели было покарать, но я ухитрился улизнуть и с тех пор тайно живу здесь, стараясь не привлекать к себе ничье внимание. Поэтому-то меня и зовут Молчаливый.
«Изгой в собственной стране - незавидная доля», - подумал Эрик.
Хенир по-прежнему тихо стоял в темноте.
- А что произошло с теми ванами, которые оказались в Асгарде? - с любопытством спросил его Эрик.
- С ними все в порядке. Прожив некоторое время среди нас, они уже не хотели возвращаться в свою страну. В конце концов они стали такими же асами, как мы. Каждый из них владеет своим особым даром.
Ньерд управляет движением ветров. Он усмиряет огонь и укрощает волны, но может и вызвать бурю, заставить грозно вспениться морскую пучину или взметнуть языки пламени над потухшими углями.

Предыдущая страница 5 Следующая страница


Эрик, сын человека 6

- В противоположность Хресвельгу - Пожирателю Трупов, живущему у края небес? - догадался Эрик.
- Вот именно, он как бы служит ему противовесом. В противном случае великаны бы давно уже с нами справились.
Фрейр - господин дождя и солнечного света. Если захочет, он может даровать крестьянам богатую жатву или же наоборот - покарать их засухой и неурожаем. Он также несет народам мир и всегда защищает слабых.
Фрейю ты, наверное, уже знаешь. Когда-то она была несравненной красавицей, совсем не то, что сейчас. Она была так прекрасна, что стала возлюбленной Одина. Фрейя - богиня любви и плодородия.
Тебе еще многое предстоит узнать, - закончил Хенир после небольшой паузы.
Эрик кивнул.
И снова в комнате воцарилось молчание. Эрик с удивлением смотрел на странного человека в темном углу.
Внезапно Хенир рассмеялся каким-то своим мыслям.
- Да, ты услышишь еще немало разных историй, - продолжал он. - Знаешь, к примеру, как Ньерд добыл себе жену?
Эрик молча покачал головой, хотя его так и подмывало сказать, что он вовсе не горит желанием узнать это. Чего ему сейчас хотелось больше всего, так это выбраться из комнаты, да и вообще из этого дома.
Однако Хенир, не чувствуя настроения мальчика, по-прежнему вешал из темноты:
- Когда мы подпалили перья, а затем и убили Тьяцци - ну, знаешь, того великана, что украл Идунн, - дочь его, которую звали Скади, пришла в неописуемую ярость. Надела она свой шлем и кольчугу, взяла оружие и отправилась в Асгард мстить за отца.
Мы не хотели ее убивать, поскольку она была очень красива, и в качестве выкупа за отца, которого мы, разумеется, не могли воскресить, предложили ей взять в мужья одного из асов. Шутки ради мы также сказали, что если она на это согласится, то должна будет выбрать себе мужа по ногам, ничего больше не видя.
Вероятно, воспоминания об этом у Хенира остались самые веселые. Некоторое время он не мог ни слова сказать от смеха и лишь потом, успокоившись, продолжал:
- Итак, Скади согласилась. Асы встали за занавеску, закатали штаны и перемешались. Затем занавеску слегка приподняли, так, чтобы она могла видеть лишь наши ноги.
Скади очень хотела выбрать Бальдра, сына Одина, отличавшегося удивительной красотой, и, увидев пару красивых ног, указала на них, полагая, что они принадлежат Бальдру. Однако она ошиблась - то были ноги Ньерда.
Такой выбор отнюдь не порадовал Скади. Лицо ее вытянулось от досады, но ничего не поделаешь - уговор есть уговор, и его следует соблюдать. Тем не менее Один все же опасался, как бы она снова не затеяла ссору, и, желая угодить ей, отыскал глаза мертвого Тьяцци и забросил их высоко на небо, сделав из них звезды. А когда Локи рассмешил ее, играя с козой, Скади и вовсе смягчилась.
Ньерд, напротив, был весьма рад, получив в жены такую красивую молодую девушку, однако супружество их не принесло им счастья. Скади хотела поселиться высоко в горах в Трюмхейме - там, где жил ее отец, - Ньерд же плохо чувствовал себя в горах, да и вой волков по ночам сильно его донимал. Он желал жить у моря в своем доме, зовущемся Ноатун. Но здесь уже не нравилось Скади - шум моря и крики чаек казались ей невыносимыми. И они решили попеременно жить по девять суток то здесь, то там. Тем не менее это оказалось не под силу ни тому, ни другой, и кончилось все тем, что они расстались. Скади вернулась к себе в Трюмхейм по сей день живет среди волков и высоких скал. Ньерд по-прежнему обитает у моря, где может вдоволь наслаждаться шумом прибоя, криками чаек и песнями лебедей. Что ж, такова жизнь! - задумчиво закончил свой рассказ Хенир.
Эрик слушал его рассеянно. Выждав из вежливости небольшую паузу, не такую, однако, долгую, чтобы позволить Хениру припомнить еще какую-нибудь историю, он осторожно кашлянул:
- Кхм… э-э… кхм… Кстати, а как мне отсюда выбраться?
Хенир также закашлялся. Когда кашель улегся, он сказал:
- Пойдешь в левый проход, дойдешь по коридору до четвертой двери по левой стороне, дальше - прямо, третья дверь справа, за ней - маленькая комнатка, я в противоположной ее стене выход наружу!
Эрик, не мешкая ни секунды, двинулся в указанном направлении, оставив Хенира в его излюбленном темном углу.

Глава 13

Перед выходом, на лужайке, залитой солнцем, стояла Труд. Она явно поджидала его.
- Что-то ты долго, - сказала девочка. - Небось, Хенира встретил?
Эрик кивнул.
- А-а, ну тогда все понятно. Бедняга Хенир. Сколько себя помню, он вечно прячется тут у нас в Бильскирнире, стараясь держаться в тени моего отца или кого-нибудь другого из асов. Он страшно одинок и всегда не прочь поболтать. Так как, прогуляться не хочешь?
Эрик снова кивнул.
Он обратил внимание, что его новый костюм как две капли воды похож на одежду Труд. Однако она, несомненно, чувствовала себя в нем намного удобнее, чем он. Солнце на безоблачном небе грело вовсю. Эрику стало жарко, и он снял свою безрукавку.
Труд метнула в его сторону любопытный взгляд и какое-то мгновение, казалось, колебалась, не последовать ли его примеру, однако, по-видимому, раздумала и по-прежнему осталась в куртке. «Вероятно, привыкла к жаре», - решил Эрик.
Они шли вдоль стены Бильскирнира. Труд что-то весело напевала себе под нос. Эрик невольно залюбовался ею, однако то, что творилось вокруг, интересовало его куда больше. Если бы он не знал, где находится, то подумал бы, что попал в музей эпохи Железного века. Все здесь выглядело абсолютно так, как он и представлял себе по книгам и рассказам о древних временах. Разница состояла лишь в том, что окружающие его картины старины были живыми - все находилось в постоянном движении, поражало воображение богатством меняющихся красок, со всех сторон неслись различные звуки и запахи.
Окрестности, просматривающиеся на много миль вокруг, радовали глаз буйством зелени и изобилием. Эрик помнил, что эта часть Асгарда носит название Трудвангар. Вчера он видел ее уже в сумерках, поэтому сегодня все здесь казалось для него новым. Пейзаж действительно был великолепен - невысокие холмы перемежались зелеными лугами, обширными полями, небольшими лесами и рощами. То здесь, то там на приличном расстоянии друг от друга были разбросаны большие хутора и крепости, возле которых виднелись фигурки их обитателей. Те, что побольше, вероятно, были люди, а поменьше - карлики. Большинство из них были заняты - работали в поле или же что-то делали в лесу.
Мимо них прошла какая-то женщина, неся на плече связку кур со свернутыми шеями. Она приветливо улыбнулась Труд.
- Это Фулла, - объяснила девочка, - служанка Фригг.
Некоторое время спустя с ними поравнялась запряженная быками телега, груженая хворостом. Правил телегой какой-то человек с длинным красивым мечом на боку. Он также по-дружески приветствовал Труд. С любопытством взглянув на Эрика, он поздоровался и с ним.
Эрик с интересом проводил повозку глазами. Ему показалось, что мужчина этот как две капли воды похож на человека из Толлунда <Прекрасно сохранившиеся останки древнего человека (датируются ок. 500 г. до н.э.) найденные в Толлундском болоте в 10 км от Силькеборга (Дания).> . Однако меч на его боку говорил о том, что это ас.
- Это Скирнир, гонец Фрейра, - сказала Труд. - А меч у него потому, что когда-то он привел в Асгард жену Фрейра, Герд. Кстати, они живут здесь неподалеку. Хочешь зайдем к ним в гости? Заодно и Рескву с Фьельниром увидим.
Однако Эрик отказался. Для начала с него и так было довольно. Он едва успевал переваривать новые впечатления.
Ребята продолжали свой путь и вскоре оказались возле большой красивой крепости, которая, как объяснила Труд, звалась Фолькванг. На пороге грелись на солнышке две большие кошки, не обращая, казалось, никакого внимания на странные крики и причитания, несущиеся из дома.
- Здесь живет Фрейя, - сказала Труд, с досадой морщась и передергивая плечами. - Муж Фрейи, Од, сбежал от нее, и она иной раз принимается так его оплакивать, что противно слушать. Но кошки ее очень милые. - Девочка присела на корточки и принялась их гладить. - Когда Фрейя запрягает их в свою колесницу, то колесница движется абсолютно бесшумно, - прибавила она.
«Что за чепуха!» - едва не воскликнул Эрик, но вовремя сдержался, вспомнив, где он находится.
- Хочешь увидеть еще что-нибудь интересное? - спросила Труд.
- Угу, - неуверенно отозвался Эрик: честно говоря, в данный момент ему больше всего хотелось бы присесть где-нибудь в сторонке и передохнуть, одновременно наблюдая картины разворачивающейся перед ним жизни.
- Ну ладно, тогда - в следующий раз, - сказала Труд.
Эрик метнул на девочку быстрый взгляд. Ну вот, еще одно подтверждение, что она может читать его мысли. От нее абсолютно ничего нельзя скрыть. О чем бы он ни подумал, Труд каким-то образом тут же с легкостью это узнает. Да, не очень-то приятное открытие. Отчасти - в шутку, отчасти - желая убедиться, что он прав, мальчик решил провести небольшой эксперимент. «Я ее ненавижу, ненавижу, ненавижу», - повторил он про себя несколько раз.
Но Труд никак на это не отреагировала.
- Нам с тобой сюда! - воскликнула она, и они свернули на тропинку, которая вывела их к лугу, где паслось большое стадо каких-то покрытых густой шерстью животных. Некоторые из них заметно выделялись своими размерами. «Вероятно, это быки, - решил Эрик, - а те, что поменьше, - коровы». Среди взрослых животных резвилось и несколько телят.
- Это быки, - сказала Труд, проследив взгляд Эрика. - Они почти совсем дикие, поэтому от них тебе следует держаться подальше. Особенно от тех, больших, - они больно бодаются.
- Да это же настоящие древние зубры! - с восторгом пробормотал мальчик.
- Это стадо Тора, - равнодушно заметила Труд. - Жареные быки - его любимое лакомство.
Эрик в изумлении покачал головой. А впрочем, почему бы и нет? Если здесь люди отрубают друг другу головы и тем не менее остаются живыми и здоровыми, почему бы тут не жить давно-давно вымершим животным? То, что там, на Земле, представляется невероятным, в этом мире считается совершенно естественным. Интересно, как бы отреагировали дома, если бы он и один прекрасный день появился там верхом на древнем зубре, саблезубом тигре, исполинском олене или, скажем, драконе?
- А есть здесь… - начал было Эрик, но не успел закончить фразу, ибо в этот момент Труд быстро обернулась и предостерегающе приложила палец к губам.
- Тсс, мне кажется, кто-то идет! - едва слышно шепнула она. Эрик также насторожился, однако ничего не услышал. Внезапно прямо перед ним из зарослей выскочила косуля и с жалобным криком снова скрылась в кустах. Вслед за этим послышался треск веток и сердитое ворчание. Чуть поодаль на тропинку вылез медведь. К счастью, он не заметил ребят и, перейдя тропинку, углубился я лес.
- Жаль, что у меня с собой нет лука, - пробормотала Труд. - Но интересно, кто же их спугнул? Слышишь, похоже, кто-то скачет верхом.
Действительно, теперь уже явственно раздался стук копыт, и внезапно вдали на тропинке показался большой вороной конь. Сидящий на нем юный всадник изо всех сил лупил бедное животное по ребрам кнутом или, вернее, зажатым в руках гибким прутом. Конь несся бешеным галопом и вскоре поравнялся с ребятами.
По мере того как Эрик начал понимать, что же здесь происходит, он все сильнее и сильнее стискивал зубы. Конь этот был Ховварпнир, а скакал на нем Тьяльви. От спины Ховварпнира валил пар, по бокам обильно струился пот, уши были плотно прижаты, на губах клочьями повисла пена, а в горящих сумасшедшим блеском глазах застыл испуг.
Тьяльви сидел, крепко вцепившись в гриву Ховварпнира, похоже, ему доставляло удовольствие мучить несчастное животное. Заметив Труд и Эрика, он громко расхохотался и остановил коня.
При виде такого жестокого обращения с Ховварпниром у Эрика заныло сердце.
- Тебе не кажется, что следовало бы дать коню передохнуть? - с негодованием воскликнула Труд.
- Ха! - насмешливо крикнул Тьяльви. - Да он еще и вспотеть не успел! Мы только что выехали. А я смотрю, ты тоже собралась погулять? И что, опять в лес? Ха! А сын человека, разумеется, тут как тут. Ну что ж, приятных вам развлечений! - Тьяльви вновь изо всех сил стегнул Ховварпнира по крупу своим прутом. Конь испуганно вздрогнул, и Тьяльви заставил его взять с места прежним бешеным аллюром.
Труд покачала головой.
- Бедняга! - пробормотала она. - Ведь так его и загнать недолго.
- Что же ты его не остановила? - спросил Эрик.
- Если б я и попыталась, он потом все равно выместил бы злобу на Ховварпнире. Такое впечатление, что Тьяльви нравится делать как раз то, что мне больше всего неприятно. Наверняка он за что-то на меня сердится и пытается доказать свое превосходство, постоянно делая все мне назло. Ну да ладно, не стоит больше об этом думать. Лучше пойдем дальше!
На этот раз они шли довольно долго без всяких приключений. Труд умолкла и, казалось, наглухо замкнулась в себе. Эрик даже пожалел, что не обладает ее способностью читать чужие мысли.
Не успел он это подумать, как Труд улыбнулась:
- А знаешь, Эрик - сын человека, ты очень милый!
- Моя мама того же мнения, - отшутился Эрик, и девочка звонко рассмеялась.
- Ты слышишь что-нибудь? - спросила она немного погодя.
- Что, снова Ховварпнир?
- Нет, - махнула рукой Труд. - Вот послушай!
Эрик напряг слух и наконец сумел различить еле слышное звяканье и какие-то удары.
- Ты это имеешь в виду? - спросил он.
- Ну да, вот именно, - кивнула Труд и, направляясь в ту сторону, откуда доносились звуки, позвала: - Иди за мной!
Вскоре они вышли на опушку и очутились возле живописного, утопающего в зелени холма. Звуки ударов становились слышнее - казалось, они несутся из недр холма.
- Здесь живут четыре карлика, которые когда-то смастерили ожерелье Брисингов, - сказала Труд.
- А что это такое?
- Это очень красивое золотое украшение в форме большого кольца, которое надевается на руку или на шею. Карлики сделали его для Фрейи. Давай зайдем к ним!
Труд смело шагнула в неожиданно открывшееся перед ними отверстие в склоне холма. Отверстие походило на лаз в простую нору, однако внутри оказалось просторное помещение, стены которого были выложены большими гладкими каменными плитами. Потолок здесь был низкий, и Труд с Эриком приходилось стоять слегка согнувшись. Кроме того, здесь было так дымно, что на глазах у ребят выступили слезы. Прямо на полу посреди зала тлела огромная груда углей. Возле нее были установлены мощные мехи. Держась за рукоять, их качал какой-то карлик. Угли раздувались с такой силой, что искры так и сыпались в разные стороны. Второй карлик поворачивал над углями, держа в щипцах, полоску блестящей стали, а третий - отбивал на наковальне какой-то металлический предмет.
- Привет вам, Труд и Тьяльви! - сказал карлик с щипцами. Разгоряченное лицо его пылало и было почти такого же цвета, как угли в очаге. Пот крупными каплями стекал по щекам и падал на пол. Несмотря на это, вид у карлика был довольный.
- Это не Тьяльви, - ответила Труд.
Карлик у наковальни отложил молот, тот, что возился у мехов, также прервал свое занятие.
- Ты ведь знаешь, по нашим обычаям, мы не несем ответственности за то, что сказано в кузнице, - сказал тот, что держал щипцы. - Но объясни мне, в чем дело, разве вы поссорились?
- Нет! - нетерпеливо дернула плечом Труд, всем своим видом давая понять, что вовсе не в настроении отвечать на какие-либо вопросы.
- Ну ладно, молчу-молчу, - пробормотал карлик, державший щипцы. - Нам-то, в сущности, до этого нет дела.
Все трое снова принялись за работу, но в этот момент откуда-то из глубины пещеры появился четвертый карлик, несущий на спине мешок с углями.
- Надо бы нам сделать новую угольную яму, - отдуваясь, сказал он и свалил мешок на землю у самых ног Эрика. - А-а, это ты, Тьяльви, а я и не заметил. Понимаешь, мы очень заняты. Нам нужно выковать клинок для одного мальчика - для Эрика - сына человека.
«Это я!» - чуть было не вырвалось у Эрика, однако он вовремя сдержался и, посмотрев на Труд, промолчал.
- Давай выйдем наружу, - сказала она. Ребята попрощались с карликами и вышли.
- А что, они действительно делают этот клинок для меня?
- Наверное, - отвечала Труд. - Скорее всего, их попросили об этом Тор или Улль.
- Улль?
- Да, это тоже один из асов. Ты увидишь его в самом скором времени. Вообще-то он мой сводный брат - сын Сив, моей матери.
Эрик понимающе кивнул. Постепенно он начал, хотя пока еще и с трудом, ориентироваться во всех этих бесчисленных новых именах.
- Наверняка это будет замечательный клинок, - продолжала Труд, - ведь эти четверо карликов - лучшие кузнецы во всем Асгарде. Вместе с тем эти бандиты своего не упустят - им прекрасно известна цена их труда.
- В каком смысле?
- Когда-то Фрейя была возлюбленной Одина. Он очень ее любил и очень ревновал к каждому, кто хотя бы смотрел в ее сторону. Фрейя была самой красивой из всех асинь, и для того, чтобы присматривать за ней, Один поселил ее в одной из комнат у себя в Вальгалле. Стены и двери там были такими толстыми и прочными, что, когда Один или сама Фрейя запирали дверь, никто не мог туда проникнуть. Но Фрейя почти никогда не запиралась, и многие ходили туда к ней по ночам.
Сама Фрейя также частенько отправлялась на прогулки. Однажды она пошла по той же тропинке, что и мы с тобой, и попала к этим четырем карликам. Они как раз заканчивали великолепное украшение - витое массивное ожерелье из чистого золота.
Увидела Фрейя ожерелье, и ей захотелось его получить. Она всегда любила разного рода драгоценности, а это ожерелье показалось ей самым красивым из всех, какие она когда-либо встречала. Она спросила карликов, не продадут ли они его.
Однако карлики не очень-то были настроены продавать ожерелье, ибо прекрасно знали ему цену. Во всяком случае, за деньги они его ни за что не продадут, сказали они. Им нужно кое-что другое.
- Что - другое? - наивно спросил Эрик.
Труд покраснела, но все же продолжала:
- Карлики соглашались уступить ей ожерелье, если она проведет по одной ночи с каждым из них. Фрейя не раздумывая приняла их условие и провела по ночи с каждым из четырех, а они в свою очередь сдержали слово и отдали ей ожерелье. Его называют ожерелье Брисингов, и Фрейя до сих пор владеет им. Она ценит и оберегает его, как если бы оно было ее ребенком.
- Но почему? - спросил Эрик и тут же пожалел, что задал вопрос: что он, в самом деле, недотепа такой - все время спрашивает?!
- Спрашивай, не стесняйся, это вовсе не означает, что ты глуп. Как иначе ты сможешь узнать о нас, об Асгарде, о том, что здесь происходило раньше, - успокоила его Труд и, не обращая внимания на обескураженный вид Эрика, продолжала: - Однако Фрейе не удалось долго хранить в тайне то, что она сделала. По крайней мере это не ускользнуло от внимания Локи, который привык во все совать свой нос и у которого везде уши. Он самый коварный из всех обитателей Асгарда и при этом жуткий сплетник. Именно он рассказал о случившемся Одину.
Один пришел в ярость. Он пожелал во что бы то ни стало завладеть драгоценностью, из-за которой Фрейя изменила ему, и, подумать только, с кем?! С четырьмя безобразными карликами! Разозлился он и на Локи за то, что тот все разболтал. И повелел Один, чтобы Локи достал ему ожерелье Брисингов.
В тот же вечер прокрался Локи к двери комнаты Фрейи. Но - странное дело! - дверь оказалась заперта, и Фрейя наотрез отказалась открыть ему. Локи притаился поблизости в надежде, что она откроет ее попозже, однако скоро замерз, да и ждать ему надоело. Тогда он обернулся мухой и начал искать в стенах и двери какую-нибудь щелочку или дырочку, сквозь которую можно было бы проникнуть внутрь. Но все было пригнано и заделано столь тщательно, что не осталось ни единой лазейки.
Тем не менее Локи не успокоился и настойчиво продолжал поиски. В конце концов удача улыбнулась ему - он нашел крохотное отверстие в потолке, которое Фрейя не заметила и потому не заделала. Пробравшись сквозь него, Локи полетел прямо к кровати Фрейи.
Было уже поздно, и Фрейя давно спала. Но на всякий случай она не расставалась со своим драгоценным ожерельем даже во сне - оно было у нее на шее, причем, когда Локи подлетел к постели, Фрейя лежала так, что замок ожерелья был снизу.
Локи ползал по Фрейе, жужжал и зудел, как самая настоящая муха, пытаясь заставить ее повернуться во сне. Но это ему никак не удавалось, кроме того, он боялся, как бы асиня ненароком не прихлопнула его. Тогда он обернулся клопом - клоп ползает быстро, поймать его нелегко, и вдобавок он может весьма чувствительно кусаться.
Укусил Локи Фрейю, она проснулась, почесала щеку, на которой он сидел, и заснула опять. Но теперь она повернулась так, что ожерелье Брисингов оказалось замком наружу. А Локи только того и надо было. Он снова принял свое настоящее обличье, снял украшение с асини, тихонько подкрался к двери, открыл ее - и был таков.
Представляешь себе, как бушевала Фрейя, когда проснулась?
Эрик кивнул.
- Она второпях оделась и поспешила к Одину. Но ты знаешь, что ярость обостряет все чувства. Вот и Один издалека почувствовал ее приближение и успел подготовиться. Он спокойно принял взбешенную Фрейю. Она потребовала вернуть ожерелье, но Один не соглашался отдать ей вещь, которую она получила от карликов такой ценой. Он поставил условие, что вернет Фрейе украшение только в том случае, если она поссорит между собой двух королей и заставит их вечно враждовать. Кроме того, чтобы осложнить задачу, он оговорил, что каждый из этих королей, если ему выпадет погибнуть в битве, должен всякий раз оживать вновь и продолжать борьбу. Вдобавок короли эти должны быть из самых могущественных - под своим началом каждому следовало иметь не менее двадцати других королей, помельче.
Надо сказать, что со стороны Одина было довольно глупо выдвигать подобное условие: он, видимо, забыл, с кем имеет дело. Для Фрейи не составляло особого труда решить эту задачу.
Она надела такой наряд, который, по ее мнению, мог произвести наилучшее впечатление, то есть практически ничего, и отправилась на землю. Там она быстро нашла двух королей, которые по знатности удовлетворяли пожеланиям Одина, и сделала так, чтобы оба влюбились в нее. В то время Фрейя еще отличалась поистине неземной красотой.
Ну а заставить их сражаться друг с другом, - продолжала Труд, - уж и вовсе не было для нее проблемой. Она пообещала королям: тот, кто победит, получит ее в жены. И те сцепились как сумасшедшие.
Хотя жалко было Одину, а пришлось-таки ему снова отдать ей ожерелье Брисингов. И не только его лишился Один - он потерял также и Фрейю, ибо после этой истории она собрала вещи и переехала от него в Фолькванг, где и живет теперь со своими кошками.

Глава 14

Внезапно неподалеку от Эрика и Труд на землю опустился большой сокол. Птица была ослепительно белой, совсем как гренландский охотничий сокол. Сложив крылья, она сверкающей молнией прочертила безоблачное небо и, затормозив лишь у самой земли, уселась в нескольких метрах от ребят.
Эрик машинально схватил Труд за руку, думая, что сокол собирается напасть на них, но Труд лишь засмеялась. Большая хищная птица распустила крылья и, неуклюже раскачиваясь, направилась в их сторону.
- Не обращай внимания, - посоветовала девочка Эрику, - она просто с нами играет.
Тем не менее Эрик на всякий случай поднял руку, защищая лицо, хищный желтый клюв грозной птицы был уже совсем рядом.
Его растерянность, казалось, немало позабавила Труд. Она со смехом хлопнула себя руками по бедрам.
- Ну ладно, хватит тебе! - воскликнула она. - Ведь он же не привык к твоему виду!
Сокол также засмеялся скрипучим старушечьим смехом и внезапно начал расти прямо на глазах. Постепенно он увеличился до небывалых размеров.
Эрик в ужасе отшатнулся и хотел было уже пуститься наутек, однако Труд продолжала сидеть как ни в чем не бывало, и он сдержался.
- Не бойся, - успокоила его девочка, - это всего лишь Фрейя.
В тот же самый момент оперение сокола разошлось точно посредине туловища, и из образовавшейся прорехи вылезла старуха. Это была безобразного вида старая женщина, такая уродливая, что ее можно было принять за кого угодно, но только не за богиню любви, за право обладания которой сражались столько мужчин. И тут Эрик увидел ожерелье - толстое витое кольцо, охватывающее шею старухи. От него исходило такое нестерпимо яркое сияние, как будто оно было не из золота, а из какого-то другого, неизвестного в природе материала. Заключенную в этом сиянии силу можно было сравнить, пожалуй, лишь с тем жаром, который исходит из земных недр. Но и она была ничем по сравнению с огромной притягательной силой, которая струилась из глаз старухи!
Под этим ее взглядом Эрик будто окаменел.
- А ну-ка, сейчас же прекрати свои штучки! - со смехом сказала Труд Фрейе. - Он еще слишком молод. - Труд шагнула к старухе и шутливо оттолкнула ее.
Эрик абсолютно ничего не понимал.
- Не бойся ее, это всего лишь Фрейя, - повторила Труд, оборачиваясь к нему.
Фрейя тем временем, посмеиваясь, складывала свое соколиное оперение.
- А что, мой мальчик, ты ведь и не подозревал, что я могу летать? - обратилась она к Эрику.
Мальчик покачал головой.
- Мне просто хотелось хоть разок взглянуть на тебя, прежде чем ты отправишься в свое путешествие. - Она подошла к нему совсем близко.
Хоть первый испуг прошел, все равно Эрик чувствовал себя как-то неуверенно в ее присутствии.
Фрейя коснулась пальцами его волос.
- Да-а, будь я молодой… - задумчиво пробормотала она.
- Тогда бы тебе пришлось поискать себе кого-нибудь другого! - резко перебила ее Труд.
- Ладно, ладно, девочка, полегче! Тебе что, твоего Тьяльви уже не хватает?
- Заткнись! - яростно прикрикнула на нее Труд и покраснела. Эрик не понимал, в чем дело, однако видно было, что Труд рассердилась не на шутку.
- По мне, так лучше бы Тьяльви убрался к себе в Ётунхейм - там ему самое место! - сердито продолжала она. - Все равно от него здесь одни неприятности - где он, там всегда обязательно какие-нибудь ссоры и несчастья. Да ты сама что, не видела, когда летела, - он чуть не загнал Ховварпнира?
- Разве? Когда я его видела, он уже не скакал, а шел и, кстати, сильно хромал, как будто упал и ушибся. Да и Ховварпнир преспокойно пил воду в небольшом озерке, знаешь, там, возле Фенсалира. Вероятно, остывал после скачки.
Эрик почувствовал, что Труд легонько пожала ему руку, и улыбнулся.
- Ладно, уж так и быть, оставлю в покое твоего дружка, - сказала Фрейя и подмигнула Эрику.
- Так что же все-таки тебе здесь нужно? - не унималась Труд.
- Все дело в том, что я гадала на колышках и вот решила прийти взглянуть на него. Кроме того, у меня есть к нему одна просьба.
- Ну, посмотрела - и хватит! - по-прежнему сердито огрызнулась Труд, но потом, видимо, смягчилась и чуть погодя спросила более дружелюбным тоном:
- Так что же сказали тебе колышки?
- Три легли крест-накрест, а остальные - дугой.
- И что это означает?
- Серьезные препятствия и трудное путешествие.

Предыдущая страница 6 Следующая страница


7 Ларс Хенрик Ольсен

- А еще что? Ведь должно же быть что-то еще?
- Смерть, мрак, буря, кровь, множество волков и ядовитых змей.
- А еще?
- Девичье счастье!
- И кто же девчонка? - нахмурилась Труд и грозно подступила к Фрейе.
Та снова хрипло рассмеялась.
- Признайся, а ведь тебе самой это пришлось бы по вкусу, а? Ха-ха! - Смех Фрейи перешел в хриплый кашель. - Я никогда не раскрываю тайну предсказаний, хотя здесь, по-моему, и без того предельно все ясно. Впрочем, колышки могли и соврать, ха-ха!
Труд нахмурилась: ответ старухи ей явно не понравился.
- Ладно, девочка, будет тебе! - миролюбиво сказала Фрейя. - Лучше отведи-ка его к Уллю - пусть он откормит и потренирует его. В скором времени это ему ох как понадобится! Меня просил передать тебе это Один.
- Вот как? - задумчиво пробормотала Труд.
- Да, но прежде я хотела попросить тебя, Эрик, сын человека, об одном одолжении. Сделаешь?
- Смотря о чем идет речь, - осторожно ответил Эрик.
- Поищи там моего мужа, моего возлюбленного Ода. Мне так его не хватает! Он покинул меня. Будь так добр, найди его!
- Попытаюсь, - пообещал мальчик.
- Спасибо! - с чувством воскликнула Фрейя. - Я тебе этого никогда не забуду!
Сказав это, она снова надела свое соколиное оперение, уменьшилась до размеров обычной птицы и с шумом взлетела.
- Пойдем! - сказала Труд.
- А теперь мы куда? - поинтересовался Эрик, послушно следуя за ней.
- Ты же слышал - к Уллю. Он живет в лесу, который называют Таксдале. Улль подготовит тебя к путешествию.
- Это далеко отсюда?
- Нет, - ответила Труд. - Если поторопимся, то успеем до захода солнца.
- А что это за колышки, о которых говорила Фрейя? - поспешил спросить Эрик, чувствуя, что скоро у него перехватит дух от быстрой ходьбы.
- Чтобы сделать их, берут тонкую ветку рябины и выстругивают из нее несколько колышков. На каждой из них вырезают специальные знаки, означающие различные вещи. Потом эти колышки бросают на расстеленный кусок материи и по тому, как они упали, читают предсказания.
- Ты сама тоже это умеешь?
- Нет, - улыбнулась Труд. - Этим у нас занимаются только старики - в основном те, кто не решается обратиться за советом к Одину или Мимиру.
Девочка двигалась быстрой легко, как лань, и Эрик, который вообще-то хоть и чувствовал себя неплохо, едва поспевал за ней. Дыхание его стало тяжелым, по лицу струился пот.
Труд, видя это, пришла ему на помощь.
- Ладно, давай пойдем чуть помедленнее.
Эрик попытался сделать вид, будто ничего не произошло, лишь украдкой перевел дух - ему явно не хватало воздуха.
- Ничего, скоро передохнем, - сказала Труд спустя некоторое время. - Мы уже недалеко от Види - края лесов или владений Видара, как его еще называют. Мы зайдем к Видару и перекусим.
Предстоящий отдых обрадовал Эрика, да и перекусить он был вовсе не прочь.
Природа постепенно менялась. Теперь ребят окружал лес или, скорее даже, высокий кустарник, поскольку деревца тут были крайне низкорослые; трава же, наоборот, была высокая, густая и сочная. К счастью, тропинка, по которой они двигались, была относительно прямая и хорошо утоптанная, так что идти было легко.
Вскоре они вышли на большую поляну, посреди которой стояла усадьба. Возле нее работал какой-то человек - пилил дрова. Когда Труд и Эрик подошли поближе, на лице его появилась радостная улыбка.
- Вот это приятная неожиданность! - воскликнул он.
Эрик уже готов был к тому, что его опять спутают с Тьяльви, однако, как ни странно, этого не случилось.
- Незадолго до вашего прихода здесь проскакал Тьяльви на Ховварпнире, - сказал человек. - Когда я увижу Тора, то обязательно поговорю с ним, Труд. Кто позволил Тьяльви так гнать бедное животное? Ведь никакой конь не выдержит подобной скачки. Я уверен, он больше никогда и близко Тьяльви к себе не подпустит - лошади такого не забывают. Надеюсь, Эрик, ты никогда не будешь так с ним обращаться!
- Нет, конечно, нет! - подтвердил Эрик и умолк, не зная, что еще сказать.
- Вы направляетесь к Уллю? - спросил Видар.
- Да. Не дашь ли ты нам чего-нибудь поесть и попить? - попросила Труд.
- Ну конечно, входите, входите.
Внутри дом оказался как две капли воды похож на обычное крестьянское жилище - Эрик не раз уже видел подобную обстановку в разных музеях-усадьбах. Один угол был отведен под загон для скота, в другом помещалась клеть с припасами и стояли массивные нары - на них, видимо, тут спали. В центре комнаты на полу был сложен очаг, дым из которого выходил наружу через дыру в крыше. Над очагом на металлической треноге висел котел, в котором что-то булькало.
- Могу предложить вам грибной суп с мясом косули. Будете?
- Прекрасно, - сказала Труд, усаживаясь прямо на пол.
Эрик слегка замялся; обычно он опасался есть какие-либо грибы, кроме тех, что были куплены в магазине. Однако он тут же справился с собой.
- Это действительно вкусно! - заверила его Труд и ободряюще улыбнулась.
Суп и вправду оказался восхитительным и притом очень сытным. После небольшого отдыха - чтобы дать улечься пище - ребята снова двинулись в путь, углубляясь все дальше в лес.
- А Видар - это кто? - спросил Эрик.
- Сын Одина. Ты заметил, как он хромает?
- Да, а что все сыновья Одина - хромые?
- Нет, - рассмеялась Труд, - только Видар.
- Так он что, болен или когда-то покалечился?
- Ох, и многого же ты еще не знаешь! - воскликнула Труд. - Когда наступит Рагнарок, Видар отомстит за отца и убьет волка Фенрира. Пророчество гласит, что он засунет ногу волку в пасть и свернет ему челюсть. Поэтому он всегда носит на одной ноге башмак с очень толстой подошвой - тренируется. Из-за этого он и хромает. Неужели ты никогда ничего об этом не слышал?
- Нет, - с досадой поморщился Эрик. У него снова пропала охота задавать вопросы.
Солнце уже клонилось к закату. Они долго шли молча, минуя широкие луга, топкие болота, перелески, выходили на просторные поляны и снова углублялись в чащу.
- Почему, собственно говоря, Улль живет так далеко от Вальгаллы? - спросил Эрик и тут же прикусил язык.
- Он когда-то поссорился с Одином, вернее, Один поссорился с ним, - объяснила Труд на этот раз без тени улыбки, так что Эрик вздохнул с облегчением. Он хотел было снова спросить ее о чем-то, но теперь уже вовремя спохватился и сдержался.
Труд прыснула:
- Какой же ты смешной! Почему ты боишься задавать вопросы, если тебе действительно хочется что-то узнать?
- Э-э, хм, так просто…
- Ладно, я и сама знаю, о чем ты хотел спросить. Мне вовсе не сложно рассказать тебе эту историю. Слушай! - Труд улыбнулась, взяла его за руку и начала: - Когда случилось несчастье и любимый сын Одина, Бальдр, погиб. Один отправился в дальнее путешествие. Кто-то нагадал ему, что если у него родится сын от великанши по имени Ринд, то он отомстит за смерть Бальдра.
И Один отправился далеко на восток, где в доме своего отца - великого хевдинга-воителя - жила эта Рннд. Увидев ее раз, Один пленился ее красотой, однако он не мог признаться, кто он на самом деле. В его честные намерения там бы просто-напросто никто не поверил. Поэтому он поступил на службу в войско ее отца. Один был могучим бойцом, да к тому же еще и не простым смертным, и победил не одну вражескую рать. Хевдинг назначил его начальником всего своего войска.
Но Ринд отвергла его. Высокое положение и красивые одежды были для нее ничто - она хотела настоящей любви.
Одину пришлось уехать, но на следующий год он снова вернулся, на этот раз переодевшись кузнецом. Кузнец этот ковал такие замечательные вещи, которых никто никогда раньше не видывал. Особенно хорошо ему удалась одна пряжка, Ринд была прямо-таки очарована ею. На это как раз и надеялся Один: он решил, что Ринд, так же как Фрейю, удастся купить с помощью драгоценностей.
Однако из этого ничего не вышло. Ринд понравился кузнец, но что-то подсказывало ей, что он не тот, за кого себя выдает.
Снова пришлось Одину ехать ни с чем, и опять он вернулся - теперь уже в облике наездника и гимнаста, превосходившего всех силой и ловкостью. Он был первым на всех состязаниях - в беге, прыжках, метании копья и других. Но и этого оказалось недостаточно. «Мне важно, что у человека внутри». С такими словами Ринд в очередной раз отвергла его.
Одину уже порядком надоели эти игры, и он страшно обиделся. Вернувшись в Асгард, он вел себя, честно говоря, под стать ребенку, у которого отняли любимую игрушку.
Но тут в дело вмешался Локи и, разумеется, подсказал Одину, как овладеть Ринд с помощью хитрости. Теперь Один отправился к ней с руническим заклинанием, сотворив которое сделал так, что она тяжело заболела. Больные люди всегда сговорчивее здоровых, - заметила Труд. - Один нарядился в женское платье и поступил в услужение к Ринд. Ее отца он смог убедить, что умеет ухаживать за больными. Ему поверили, и он стал пользоваться большой свободой действий. Поскольку все считали его женщиной, он каждое утро и вечер мыл больную. Вполне понятно, что это было ему по вкусу. Ринд же между тем ничего не подозревала. Тем не менее Один не мог воспользоваться ситуацией, ибо вынужден был скрывать, что он мужчина. Он лишь смотрел на нее да изредка касался. С каждым днем Один желал ее все больше и больше, и все труднее становилось играть свою женскую роль.
В конце концов он не выдержал, пошел к ее отцу и сказал, что нашел лекарство, способное исцелить ее. Однако, объяснил он, средство это сильное и весьма неприятное: для того чтобы заставить девушку принять его, следует ее связать.
Отец Ринд был готов на все, лишь бы дочь его выздоровела. Он всецело положился на Одина и даже согласился на его условие: во время приема девушкой лекарства в комнате ее будет присутствовать одна лишь «служанка» - Один!
Принимая лекарство Одина, Ринд кричала и плакала. Но тот заранее подготовил к этому стоящих за дверью. Как бы там ни было, но после такого «лечения» Ринд выздоровела, хотя через некоторое время ее фигура заметно округлилась. Увидев это, Одни тотчас же скрылся - он добился-таки того, чего он хотел.
Спустя девять месяцев Ринд родила прекрасного мальчика, которому дали имя Вали. Как и его отец, он стал могучим воином и живет теперь с нами здесь, в Асгарде.
- Да, но при чем же здесь Улль? - удивился Эрик.
- Видишь ли, когда Один вернулся и начал хвастаться этим своим подвигом, другие асы сочли его поступок постыдным. Особенно позорным им казалось то, что он переоделся в женское платье. Кроме того, асы опасались, что, если станет известно, что Один совратил невинную девушку, это может навлечь несчастье на весь Асгард. Они собрались на совет и решили ни больше ни меньше, как выгнать Одина из Асгарда. Преемником его асы выбрали Улля.
В то время ему не было равных в ходьбе на лыжах, стрельбе из лука, охоте. Так же как и Один, он знал язык волшебных рун. К примеру, он мог переплыть море на простой еловой шишке, причем с такой скоростью, будто это лодка, которой правят лучшие в мире гребцы.
Улль был сыном Сив и приходился Тору пасынком, следовательно, принадлежал к одному из самых знатных родов асов. Итак, все кончилось тем, что он занял трон Одина Хлидскьяльв, в Вальгалле. Подобно тому как Фрейя владеет ожерельем Брисингов, у Улля есть удивительной красоты серебряное кольцо, которое многие считают едва ли не самой замечательной вещью в Асгарде. Одним словом, он был вполне достоин такой чести.
Улль занимал Хлидскьяльв на протяжении десяти лет. Но потом асы сжалились над Одином и призвали его обратно. Первое, что он сделал, - услал Улля в далекий уединенный домик в Таксдале. Он не желал его больше видеть. Потому-то Улль и живет теперь так далеко от Вальгаллы. Но он не горюет, наоборот, ему нравится одному бродить здесь в лесах. Ну что, идем дальше?
Весь остаток дня ребята были в пути. Они то почти бежали, то несколько снижали темп. Эрику стало уже казаться, что дороге этой не будет конца. Он сильно натер себе ноги, и при каждом шаге они нестерпимо ныли. Труд же, казалось, нисколько не устала и выглядела такой же бодрой, как и в начале их путешествия.
Последние пару часов ребята шли по хвойному лесу. Но деревья здесь были какими-то странными: со стволов лоскутами свисала кора, а темно-зеленые иголки на ветках, мягкие и совсем не колючие, вовсе не походили на ту хвою, какую Эрик привык видеть на Земле.
- Это тисы, - сказала Труд. - Их древесина необычайно твердая, именно из нее мы делаем свои луки и копья. Она упругая и очень прочная. Но иглы тиса ядовиты. Съев их, конь может умереть, поэтому лошади в этот лес не заходят. Фактически здесь живет один лишь Улль!
И тут вдруг Эрик увидел его. Ребята как раз вышли на просеку, и глазам их предстала усадьба, ярко выделяющаяся на фоне темной опушки. Стены дома были сложены из толстых бревен. Перед домом стоял Улль. Несмотря на седые волосы, он отнюдь не производил впечатления дряхлого старика. Под хорошо выделанной кожаной одеждой на руках и ногах его буграми вздувались мускулы. Кожа была гладкая, загорелая, на груди курчавились светлые волосы. Эрику он показался еще вполне крепким мужчиной.
- Добро пожаловать! - вскричал он, увидев ребят, и повел их в дом, где ярко пылал костер и восхитительно вкусно пахло дымком и готовящейся пищей. У Эрика даже слюнки потекли. - Ну-ка, давайте ешьте! Это как раз то, что сейчас вам обоим нужнее всего, - воскликнул Улль, разрезая мясо.

Глава 15

Несмотря на усталость, Эрик с жадностью накинулся на пищу. Он чувствовал себя как бегун на марафонские дистанции после очередных соревнований - полностью измотанным и совершенно лишенным сил.
Лишь утолив голод, он наконец огляделся. Огромные гладкие бревна, из которых были сложены стены, потемнели от копоти и времени. Их украшали филенки в народном стиле в бледно-голубых и красновато-коричневых тонах. Под самым потолком тянулся замысловатый фриз с драконьими головами и различными сценами из охотничьей жизни. На стенах было укреплено несколько факелов. Они, а также высокие языки пламени в большом очаге, жадно лизавшие толстые дубовые поленья, ярко освещали комнату.
Пол и скамьи, тянувшиеся вдоль стен, были устланы мягкими, пушистыми шкурами. Больше всего жилище напоминало охотничью хижину, хозяину которой сопутствует удача в его промысле. Повсюду висели оленьи рога и разного рода оружие - луки, колчаны со стрелами, копья, Мечи и кинжалы, дубины, боевые топоры, щиты и пики. Одну из стен украшала превосходная кольчуга, а на полке над камином, по обе стороны красовались два больших охотничьих рога, стояли рогатые шлемы. Их также было два. Рядом лежала какая-то железная палка, металлические рукавицы и широкий кожаный пояс.
- Да, свежему человеку здесь есть на что посмотреть, - заметил Улль, когда они поели. - Тут и впрямь много удивительных вещей. Например, вот из этого лука была выпушена стрела, которая убила Бальдра. Те железные кольца - звенья цепей, которые разорвал волк Фенрир, когда мы пытались его связать два первых раза. А на полке над огнем лежит пояс и железные рукавицы Грид, а также ее посох - он так и зовется: «посох Грид». Вот, хочешь сам попробовать? - Улль протянул посох Эрику и положил на козлы, стоящие в углу комнаты, толстое полено. - Попытайся-ка расколоть им это бревно! - сказал он.
Эрик с сомнением осмотрел железную палку и перевел взгляд на бревно, которое было никак не меньше полуметра в диаметре. Это был кусок ствола столетнего тиса, который, по словам Труд, был едва ли не самым прочным из всех существующих на свете деревьев.
- Да ведь это невозможно! - воскликнул он.
- А ты все же попробуй, - посоветовала Труд.
Эрик размахнулся и изо всех сил ударил железным посохом по бревну. «Кланг!» - пропело оно, и Эрик отшвырнул посох - он едва не отбил себе пальцы.
На бревне осталась лишь едва заметная вмятина. Улль и Труд рассмеялись, да и сам Эрик не удержался и улыбнулся.
- Не получается, - сказал Улль.
- Это под силу лишь асу или какому-нибудь великану, - с досадой заметил Эрик, потирая ноющие пальцы.
- Не думаю, - улыбнулся Улль и предложил: - А ты попробуй еще раз, только сначала надень пояс Грид и ее железные рукавицы!
Пока мальчик надевал рукавицы, Улль затянул на нем пояс. Рукавицы оказались такими огромными, что Эрику пришлось изо всех сил растопырить пальцы, чтобы они не соскакивали с рук.
- Ну, давай! - ободряюще подмигнул ему Улль.
Эрик по-прежнему скептически взглянул на него и Труд. Похоже, они смеются над ним. Ну и ладно, пусть себе смеются.
Он взял посох, поднял его высоко над головой и с размаху опустил на бревно.
В тот момент, когда посох со свистом рассек воздух, мальчик внезапно почувствовал, что все его тело налилось небывалой силой. Кровь резко ударила ему в голову. Нанося удар, он ощутил, как напряглись все мышцы. Пропев в воздухе, посох вонзился в бревно. Расколов его точно посредине, он с хрустом прошел сквозь всю толщу дерева и застрял, воткнувшись глубоко в половицу.
- Полегче, полегче, дружище! - расхохотался Улль. - Не так сильно, а то ты разнесешь мне весь дом!
Эрик с недоумением взирал на дело своих рук. Он действительно расколол бревно с одного удара! И руки у него на этот раз вовсе не ныли. «Невероятно!» - думал он, ошалело уставившись на Труд, как будто не веря себе самому.
Труд ответила ему веселым взглядом.
Довольный, Эрик также улыбнулся и вновь поднял железный посох.
- Ну-ну, мой мальчик, - сказал Улль, - достаточно! Мы прекрасно знаем, на что ты способен, - потому-то и вызвали тебя сюда. В тебе заключена древняя внутренняя сила. А признайся, ведь это чудесное ощущение, когда тебе удается сделать то, на что ты считаешь себя способным?
Эрик молча кивнул.
- Человек может многое, о чем даже не подозревает. Надо лишь решиться попробовать!
Улль развязал пояс силы, осторожно взял у мальчика железный посох Грид, сняв с его рук рукавицы, и снова сложил все это на полке над очагом.
- Это удивительные вещи, однако они ничего не стоят без веры в себя. Это - главное, потому-то ты и попал ко мне. Я попытаюсь воспитать в тебе мужество и силу воли.
- Да, - прервал его Эрик, - но что касается всего этого, - он кивнул на полку, - честно говоря, я думал, что только Тор владеет таким поясом силы и железными рукавицами.
- Нет, мой мальчик, жизнь наша состоит из сплошных противоположностей. В ней идет постоянная борьба двух сил: добра и зла, любви и ненависти, мужского и женского начал, борьба черного и белого. И главная наша задача - следить за тем, чтобы между ними всегда соблюдалось равновесие.
- Асы и великаны, - пробормотал Эрик. - Ньерд и Хресвельг.
- Вижу, ты уже начинаешь меня понимать!
- Да, но раз подобные же вещи есть у Тора, то, выходит, владелица этих штук - великанша?
- Ты умнеешь прямо на глазах. Да, Грид-великанша.
- Но тогда каким образом они оказались здесь?
- Сейчас я тебе это расскажу, - ответил Улль.
Эрик уселся на пол прямо у потрескивающего костра и приготовился слушать. Труд примостилась тут же подле него. Блики огня падали на обращенное к ребятам лицо Улля, и временами казалось, что оно само пылает. Он начал свой рассказ:
- Однажды Локи решил позабавиться. Одолжив у Фрейи ее соколиное оперение, он отправился в Ётунхейм, где случайно оказался вблизи двора одного великана, по имени Гейрред. Двор этот был огромным, с высокими красивыми палатами. Одно окошко в них было открыто, на него-то и опустился любопытный Локи, желая заглянуть внутрь.
В комнате под окном сидел сам Гейрред. Увидел он Локи, вернее, сокола, и ему понравилась красивая птица, Он велел своим людям поймать ее.
Один из слуг тут же полез к Локи. Тот от души забавлялся, видя, как нелегко слуге карабкаться по высокой стене и сохранять равновесие на узких балках. Насмешник решил сначала подпустить незадачливого ловца поближе и лишь тогда расправить крылья и улететь. Он уже предвкушал, как вытянется лицо бедняги!
Тем временем упорный слуга все полз и полз по стене и наконец добрался до самого окошка, Рассмеялся Локи, расправил крылья и хотел было взлететь, но вдруг почувствовал, что ноги его пристали к подоконнику! Он не в силах был даже шевельнуться и, разумеется, был немедленно пойман.
Увидев глаза сокола, Гейрред сразу же почувствовал, что перед ним не обычная птица, и спросил его, кто он такой на самом деле. Локи, понимая, что снова навлек беду на асов, смущенно молчал.
Он не мог скинуть соколиное оперение и признаться, кто он, ибо в лучшем случае ему позволили бы уйти, но драгоценное оперение Фрейи тогда было бы утрачено навеки. Поэтому он предпочел молчать.
Видя, что сокол оказался в затруднительном положении, Гейрред расхохотался. Но в конце концов, поскольку тот продолжал молчать, великан рассвирепел и запер Локи в сундук, сказав, что он будет сидеть там до тех пор, пока не надумает раскрыть рот или, вернее, клюв.
Долго крепился Локи. Быть может, он надеялся, что кто-нибудь из Асгарда придет ему на помощь. Но этого не случилось, поскольку его отсутствия там просто-напросто не заметили. Три месяца продержался Локи, не имея во рту за все это время ни глотка воды, ни крошки хлеба. Но пришел конец его терпению, и он закричал, что согласен говорить. Так Гейрред узнал, кто он такой.
Хитрый Гейрред пообещал Локи отпустить его на свободу, если тот поклянется привести к нему Тора без его молота, рукавиц и пояса силы! Он считал, что легко справится с ним, безоружным. А Тор, несомненно, был для него гораздо более желанной добычей, чем Локи!
Локи пообещал ему сделать все, что в его силах. И действительно, как ни странно, ему удалось заманить безоружного Тора в Ётунхейм. Сам Локи жутко нервничал, ибо понимал, что если с Тором что-то случится, то и сам он пропал. Во всяком случае, путь обратно в Асгард тогда ему будет заказан! Но тут ему, как бывало всегда, повезло!
По дороге к Гейрреду Тор и Локи остановились на ночлег у великанши Грид. Когда-то она была возлюбленной Одина и родила ему сына Видара, того самого, что живет теперь в лесном краю Види. К асам она всегда относилась неплохо. Они с Тором долго беседовали о Гейрреде. Грид не любила его и надеялась, что Тор с ним справится. Но поскольку у него не было с собой его молота, она одолжила ему свой пояс силы, железные рукавицы и посох, что зовется посохом Грид.
Если бы она захотела тогда, она могла бы шутя пристукнуть Тора, поскольку он был совсем беззащитен и сопровождал его одни лишь Локи. Но, как видишь, она не воспользовалась этим, а, наоборот, помогла ему.
На следующее утро Тор и Локи снова отправились в путь и вскоре дошли до реки Вимур - величайшей из всех рек. Течение в ней быстрое и необычайно бурное. Но ничего не поделаешь, им необходимо было перебраться на другой берег. Тор собрался с мужеством, опоясался поясом силы и, опираясь на посох Грид, ступил в воду. Локи изо всех сил цеплялся за пояс Тора, поскольку течение было таким сильным, что его чуть было сразу не унесло.
Поначалу все шло неплохо, но, когда они добрались до середины и попали на самую стремнину, Тор почувствовал, что еще немного - и он не выдержит: ведь ему приходилось тащить за собой и Локи. Они остановились. Вода между тем все прибывала и прибывала.
Мощный поток кипел вокруг них, струи перекатывались через плечи Тора, и лишь голова его возвышалась нал водой. Локи отчаянно барахтался и едва не утонул.
Осмотрелся Тор по сторонам и вдруг увидел, что из расщелины гор в реку стекает мощный водопад. Упершись ногами в края расщелины, там стояла великанша Гьяльп, дочь Гейрреда. Сама она была огромной, как скала, а водопад, стекавший в реку, на самом деле был ее мочой. Потому-то так и поднялась вода.
Выловил тогда Тор со дна большой камень и швырнул его в Гьяльп со словами: «Будет в устье запруда!» И попал прямо в цель.
Скоро вода пошла на убыль, и течение ослабело. Опираясь на посох, Тор добрался до противоположного берега и, ухватившись за деревце рябины, росшее там, выбрался из потока. Отсюда и пошла поговорка: «Рябина спасла Тора».
Тор с Локи двинулись дальше. Когда они пришли наконец к дому Гейрреда, их поместили на ночлег в козий хлев. «Ведь Тор же к козлам привык», - дерзко пошутил Гейрред.
Тор промолчал, ибо знал, что ничего другого от великанов ждать не приходится. Усталый, опустился он на скамью, стоящую в хлеву. Но не успел он сесть, как скамья начала подниматься к самой крыше. К счастью, в руках у Тора был посох Грид. Чтобы не оказаться прижатым к крыше, уперся Тор посохом в стропила и поставил скамью на место.
Тут раздался жуткий шум, треск и грохот, послышались душераздирающие женские вопли. Оказалось, что под скамьей прятались две дочери Гейрреда; Тор переломил спины им обеим.
Узнав об этом, Гейрред пришел в ярость и велел привести Тора в свою палату - теперь-то он рассчитается с ним сполна за все!
Посреди палаты, в которую привели Тора, пылал огромный костер. Как только Тор вошел, Гейрред щипцами выхватил из огня раскаленный болт и швырнул его в Тора.
Но на Торе были железные рукавицы Грид, и он легко перехватил болт я воздухе, не обжегшись. Гейрред, чтобы защититься, отскочил за железный столб. Тор метнул болт ему вдогонку с такой силой, что он пробил насквозь и столб, и Гейрреда, и стену дома, вылетел далеко за ворота и ушел в землю.
Так честь Асгарда была спасена, а Тор и Локи смогли снова вернуться домой. Но, надо сказать, в тот раз она висела на волоске, и все кончилось хорошо лишь благодаря тем самым доспехам Грид, которые ты только что опробовал, - закончил Улль.
Эрик тяжело вздохнул: интересно, а сумел бы он справиться со всем этим, случись ему оказаться в Ётунхейме одинокому и беззащитному? «Нет, такая задача была бы совершенно невыполнимой, по крайней мере для меня», - подумал он.
Труд ласково улыбнулась мальчику и взяла его за руку.

Глава 16

На следующее утро для Эрика началась новая жизнь. Труд отправилась домой, и они с Уллем остались в Таксдале одни. Поначалу, правда, Эрику было тяжеловато, но он не сдавался. Он хотел доказать - и в первую очередь самому себе, - что сумеет справиться с трудностями. Кроме всего прочего, он ни за что не хотел давать кому бы то ни было повод для насмешек.
Улль оказался замечательным наставником - добрым и - если так можно сказать об асе - человечным. Под его наблюдением Эрик мог упражняться до бесконечности. Было в нем что-то такое, чего зачастую так не хватало мальчику на Земле. Он учил его духу товарищества, любовному отношению к своему делу, стремлению к победе, добиваться которой следует, не изнуряя противника, а превосходя его за счет умения и красивой техники. Воспитание в Эрике всех этих качеств, по-видимому, входило в курс обучения.
По мере занятий между Уллем и его воспитанником возникло и росло теплое дружеское чувство. День и ночь они были вместе, много ходили по лесу, часто охотились, вместе готовили пищу и ели. Сидя по вечерам у огня, они рассказывали друг другу истории о жизни в своих столь непохожих мирах. Рассказы Эрика о жизни на Земле представляли для Улля ничуть не меньший интерес, чем его собственные истории об обитателях Асгарда и Ётунхейма для мальчика.
Время летело незаметно. По ночам Эрик, устав за день от упражнений и новых впечатлений, спал как убитый. Каждое утро его поджидала новая программа.
- А теперь давай немного побегаем, - предлагал Улль, и они вместе срывались с места. - Хорошо! - кричал Улль. - Что ж, ты действительно в этом силен. Только попытайся побыстрее работать ногами и беги полегче - на носках! Прыгаем! - кричал Улль и прыгал сам; Эрик следовал за ним. - Отлично! - радовался Улль. - Я так и знал, что у тебя получится. Просто ты не верил в себя раньше. Надо стремиться вперед всем туловищем, использовать руки и при этом держать равновесие - это так же важно, как толчок ногами!
Слыша эти ободряющие возгласы, Эрик превосходил самого себя и искренне радовался каждому новому успеху. Поддержка Улля помогала ему делать то, о чем он раньше и мечтать не смел.
- Бросай! - кричал ему Улль.
Эрик метал копье и расщеплял прут, выбранный наставником в качестве мишени.
- Здорово! - от души ликовал Улль. - Я и сам бы не смог лучше. Давай снова! Продолжай! Ну-ка, еще разок!
И Эрик метал копье, бегал, прыгал, стрелял из лука, размахивал пращой и орудовал мечом до полного изнеможения. Мальчик чувствовал себя счастливым, не особо задумываясь над причинами этого. Заставляя свое тело проделывать различные упражнения, он ощущал в себе истинное дыхание жизни.

Предыдущая страница 7 Следующая страница


Эрик, сын человека 8

С каждым днем Эрик заметно продвигался вперед. Из лука он стрелял теперь не хуже любого в Асгарде. Посланное его рукой копье почти всегда попадало в цель. Он научился прекрасно владеть пращой, щитом и мечом. Стал гораздо быстрее, сильнее и выносливее, чем прежде. А если и случалась какая-нибудь неудача, ему стоило лишь взглянуть на Улля, и он был уверен - в следующий раз все обязательно получится. Иначе и быть не могло.
- Так всегда и бывает, - с улыбкой говорил ему Улль. - Посмотри на взлетающего орла. Все тело его напряжено, крылья работают изо всех сил, пока он не поднялся достаточно высоко. Лишь достигнув облаков, он может позволить себе передышку, поднять голову и свободно парить, горделиво оглядывая расстилающийся внизу под ним мир. Лишь там, в высоте, ветер наполняет его крылья и держит его. Однако и орлу это не даром дается, - продолжал Улль.
- И орлу приходится немало потрудиться, прежде чем он поднимется ввысь.
Подобные слова как будто окрыляли Эрика. Сам он чувствовал, что растет на глазах, причем не только в переносном, но и в буквальном смысле, И точно - однажды перед усадьбой Улля появилась Труд. Она привезла с собой новый костюм для него - старый уже стал маловат.
Девочка прискакала верхом на Ховварпнире. Мягкие волны ее длинных волос спускались до самой конской спины, а хвост коня, едва не касающийся земли, служил как бы их продолжением.
Тот день впервые за несколько недель оказался свободным от тренировок. Улль воспользовался случаем и отправился на пир в Вальгаллу. Эрик с Труд остались одни.
Труд за это время тоже изменилась. Мальчик заметил это, когда вел Ховварпнира в конюшню Улля и обнимал Труд в знак приветствия - он искренне обрадовался ее приезду. Но что именно изменилось в ней, он так и не смог понять.
Позже, когда, вместе отправившись на охоту, они подкрались к косуле и Эрик метким выстрелом - стрела вонзилась прямо между лопаток - уложил ее на месте, он снова заметил, что девочка как-то странно смотрит на него. Но и на этот раз он промолчал.
Разведя костер, они поджарили косулю и принялись с удовольствием лакомиться сочным, попахивающим дымком мясом. Эрику приятно было снова оказаться наедине с Труд.
Долгое время Труд не говорила ни слова, лишь как-то пристально смотрела на него своими темными глазами. Вдруг, неожиданно, у нее вырвалось:
- Тьяльви пропал! Его нигде нет, и никто уже давно его не видел.
- Тьяльви! - Эрик внезапно рассердился. И что это ей вздумалось сейчас заводить речь об этом болване! Вот теперь бы он мог спокойно посостязаться с ним в беге, если, конечно, тот бы захотел!
- Я серьезно, Эрик! - тихо, но настойчиво продолжала Труд. - Его нет в Асгарде, и Тор боится, как бы он не сбежал обратно, к себе домой!
«Пусть этот шут бежит себе, куда хочет!» - со злостью подумал Эрик.
- Он не шут, - прервала его мысли Труд. - В том-то все и дело, что он - не наш! Тьяльви не ас, он из рода великанов, и теперь, вероятно, убежал домой, к своим. Может быть, он уже рассказал там о тебе и о том, что ты собираешься в Ётунхейм!
До Эрика наконец дошло! Найти Идунн и добыть у великанов ее яблоки он может только при том условии, что в Ётунхейме не станет известно, кто он такой, и никто там не будет его опасаться. А он вскоре уже должен отправляться туда! Эрик успел уже забыть, с какой целью прибыл в Асгард и сколько времени провел у Улля.
- Но ты же не можешь отказаться теперь! - с мольбой в голосе воскликнула Труд. - Ты так нужен нам, мы все верим в тебя!
- Да, конечно, разумеется… но…
- Никаких «но»! - раздался вдруг голос Улля. Он, оказывается, уже вернулся. - Труд права: мы любой ценой должны вернуть Идунн, и ты, только ты, можешь сделать это! Мы, асы, слишком стары и слабы, нас слишком хорошо знают в Ётунхейме. Нам необходимы твоя юность и твое мужество!
Эрик посмотрел на Улля, лицо которого озаряли отблески костра.
- Да, но…
- Нет! - снова резко перебил его Улль. - Никаких «да, но…»! Ты должен сделать это, и если хоть немного любишь нас, то не можешь поступить иначе!
Некоторое время Эрик сидел молча, уставившись в костер.
- Ничего, ничего! - ласково сказал Улль, подсаживаясь к мальчику и с грубоватой нежностью обнимая его за плечи. - Я знаю, ты обязательно справишься. Кроме того, мы вовсе не собираемся посылать тебя в эту дикую страну одного, без всякой поддержки. Ты же знаешь, мы любим тебя, а кое-кто даже больше остальных.
И Улль незаметно подмигнул Труд.
Эрик задумчиво кивнул.
- Да, но… - начал было он снова.
- Нет, все, Эрик, прекрати! Лучше я кое-что расскажу тебе. Это рассказ о волшебном могуществе рун и о том, чего с его помощью можно достичь.
Ты уже слышал о Локи. Так вот, он всегда был дерзок, а временами и вовсе невыносим и постоянно придумывал все новые и новые шутки, одна злее другой. Они уже давно перестали кого-то забавлять, да и вполне может быть, что Локи проделывал все это отнюдь не ради забавы.
Однажды, когда Сив спала, он подкрался и обрезал ей волосы. Стыдно было Сив ходить остриженной наголо, и она горько расплакалась. Тор, узнав об этом, пришел в ярость. Он поймал Локи и пригрозил, что переломает ему все кости и сделает из них муку, если тот не поклянется достать для Сив новые волосы, да не какие-нибудь, а золотые!
Лишь после того, как Локи торжественно пообещал сделать это, Тор его отпустил. Пошел тогда Локи к знакомым карликам, сыновьям Ивальди, и они, разумеется, за щедрое вознаграждение, согласились ему помочь. Больше того, они не только выковали Сив новые волосы, но и построили удивительный корабль, Скидбладнир, а также смастерили копье, которое зовется Гунгнир.
Когда Локи увидел эти сокровища, глаза его загорелись. Он тут же решил побиться об заклад с другим карликом, по имени Брок, что его брату, Синдри, также искусному мастеру, никогда не удастся сделать таких диковинок, какие сравнились бы с работой братьев Ивальди. Локи считал, что это совершенно невозможно, и потому смело поставил в заклад свою голову, что Синдри не удастся превзойти их в кузнечном искусстве.
Брок, как и все в Асгарде, ненавидел Локи и уговорил Синдри участвовать в их споре. Синдри сразу же принялся за работу.
Он положил в горн свиную кожу и велел Броку поддувать до тех пор, пока он, Синдри, не вернется, причем не останавливаться ни на мгновение.
Синдри ушел; Брок добросовестно работал мехами, и пламя в горне горело все ярче. Локи испугался, что проиграет пари, а вместе с ним и собственную голову. Он решил помешать Броку поддувать. Для этого он обернулся надоедливой кусачей мухой, сел Броку на руку и погрузил в нее свое жало.
Несмотря на это, Брок продолжал работать, как прежде, не останавливаясь ни на миг до тех пор, пока не пришел брат. Синдри вынул из горна готовую вещь - вепря с золотой щетиной.
Потом Синдри положил в горн кусок золота и велел Броку снова поддувать без остановки вплоть до его прихода. Он ушел, а Брок раздувал и раздувал огонь.
Теперь Локи сел ему на шею и укусил вдвое больнее прежнего. Невзирая на боль, Брок продолжал работать, и, когда Синдри снова вернулся, он вынул из горна необыкновенной красоты золотое кольцо.
Наконец Синдри положил в горн железо и велел брату раздувать мехи из всех сил, сказав, что если он прервется хоть на секунду, то все будет испорчено.
Брок качал и качал рукоятку мехов. Пот градом катился с него. Локи не на шутку перепугался, что проиграет, подлетел к нему и изо всех сил ужалил в веко. Боль была страшная, кровь залила Броку глаза, так что он ничего не видел вокруг. И пришлось ему все-таки смахнуть муху. Но в тот самый момент, как он отнял руку от мехов, они опали.
Тут в кузницу вошел Синдри и извлек из горна молот. «Ты плохо поддувал!
- вскричал он, обращаясь к Броку. - Верно, слишком рано остановился, и рукоять у молота вышла слишком короткая. Тем не менее им все же можно пользоваться».
Синдри попросил Брока пойти с этими вещами в Вальгаллу, чтобы там решили, кто победил в споре. Брок отнес туда изготовленное Синдри, а Локи - то, что сделали братья Ивальди. Асы дивились, глядя на замечательные вещи, ничего подобного прежде в Асгарде не бывало. Судьями решили избрать Одина, Тора и Фрейра.
Копье Гунгнир Локи отдал Одину. Это самое лучшее из всех копий на свете. Оно легко разит навылет любую цель, в какую бы ни попало.
Фрейру достался Скидбладнир - замечательный корабль, который, стоит поднять на нем парус, всегда движется в нужном направлении, даже если ветер дует ему навстречу. А сойдя на берег, его можно свернуть как простой платок, легко умещающийся в кармане.
Тор получил для Сив золотые волосы, и не успели они коснуться ее кожи, как сразу же приросли к ней. С тех пор они растут подобно обычным волосам, хотя каждый из них сделан из чистого золота.
О таких дарах асы могли только мечтать. Интересно им было, какие же еще более диковинные вещи мог изготовить Синдри.
Брок отдал золотое кольцо Одину и объяснил, что называется оно Драупнир - «капающий», ибо каждую девятую ночь капают из него по восемь таких же колец, и так будет продолжаться до бесконечности.
Затем он принес вепря с золотой щетиной - его так и звали, Золотая Щетина, - и отдал его Фрейру. Шкура его сияет так ярко, что, где бы он ни был, даже в мрачном подземном мире, вокруг него всегда разливается ослепительный свет. Подобно Слейпниру, он может бегать по воде и по воздуху, и притом резвее самого быстрого коня.
Наконец Брок извлек молот, который отдал Тору. Это, конечно же, был Мьелльнир. Он всегда попадает в цель и возвращается в руки того, кто его метнул. Кроме того, по желанию хозяина он может уменьшаться до таких размеров, что его легко спрятать за пазуху.
Асы отошли в сторонку и, посовещавшись, решили, что лучшее из всех этих сокровищ - молот. Ведь, получив его, они тем самым приобретали непобедимое оружие против великанов. Итак, Локи проиграл свой заклад.
С одной стороны, - заметил Улль, - его, конечно, было жаль, ибо именно Локи послужил причиной того, что карлики смастерили все эти чудесные вещи. Но это не приняли во внимание. Брок по праву выиграл голову Локи, и никто из асов не стал ему перечить.
Тогда Локи надел свои башмаки, в которых он мог бежать по воде и по воздуху, и что было сил пустился наутек. Он бежал так быстро, что Брок не мог его поймать. Карлик обратился за помощью к Тору, и тот на, своей колеснице мигом настиг беглеца.
Когда Локи привели к карлику, Брок взял большой топор, высоко поднял его и приготовился было отрубить Локи голову, но тот воскликнул: «Остановись! Пусть ты выиграл у меня мою голову, но ведь шея-то по-прежнему принадлежит мне! Не смей ее касаться!»
Брок рассвирепел - вновь обманул его хитроумный Локи. В ярости схватил он шило своего брата, проткнул Локи губы и сшил их прочным ремнем. Он считал, что тем самым навсегда избавил и себя, и асов от его гнусных шуточек.
К сожалению, - прибавил Улль, - впоследствии Локи удалось порвать ремень и снова пользоваться своим ртом, как он это делал всегда.
Вот такая история, - закончил Улль и пристально посмотрел Эрику в глаза. - И я хочу сказать тебе: ты можешь рассчитывать на то, что волшебство рун и искусство карликов непременно будут сопровождать тебя во время всего твоего путешествия в Ётунхейм.

Глава 17

На следующий день Труд отправилась домой. Улль пошел ее провожать, Эрик же ограничился рукопожатием. Ладонь девочки была теплой. Она долго не выпускала руку Эрика, весело улыбаясь ему, так что глаза ее превратились в узенькие щелочки. Понемногу та беззаботная жизнь, которую вел Эрик у Улля, вошла в свою обычную колею.
Иногда, во время минутной передышки, Эрик имел возможность поупражняться во владении волшебным оружием и разными другими удивительными вещами, которые находились у Улля. Просто невероятно, что можно было проделывать с их помощью. Эрика это немало забавляло. Вот бы взять с собой домой все эти вещи - то-то у всех глаза бы на лоб полезли! Домой! За это время мальчик успел забыть, как далеко забросила его судьба от родительского дома, - с того времени, когда он покинул его, прошло уже несколько недель! Вообще-то Эрик вовсе не скучал по жизни на Земле, но как же все-таки он мог забыть? И что сейчас думают о нем там, дома? Наверное, уже перевернули все вверх дном, разыскивая его. А он… однако что тут поделаешь?
Эрик попробовал было поговорить об этом с Уллем, но тот не воспринимал его опасений всерьез.
- Успокойся! - сказал он. - Ну разумеется, они прекрасно знают, где ты: Тор наверняка сообщил им.
- Но в это же никто там не поверит! - попытался объяснить ему Эрик.
- Если кто-то скажет там, на Земле, что я в Асгарде, на небе с богами, ему просто-напросто никто не поверит, а если упрямец все же будет продолжать настаивать, его еще, чего доброго, свяжут и запрут.
- Да нет же, вот увидишь, Тор сумеет их убедить, - не сдавался Улль.
- Пойми, он просто не сможет!
- Глупости! Несомненно, он их убедит. Скажи, ведь ты же веришь, что все мы существуем?
- Да, конечно! Но…
- Вот видишь, и они тоже вынуждены будут поверить. Ладно, собирайся, сейчас мы отправимся в Ноатун повидаться с Ньердом, а потом прокатимся на Скидбладнире. Фрейр разрешил мне воспользоваться им, а тебе, я вижу, как раз не мешает переменить обстановку.
Эрик вздохнул, красноречиво пожал плечами и последовал за ним.
Однако, когда они прибыли в Ноатун, оказалось, что он пуст. Им пришлось отправиться на берег и идти вдоль него довольно долго прежде чем они нашли наконец Ньерда, высокого седого старика, собиравшего янтарь - «золото Севера», как он называл его.
Янтарь нужен был ему для большого ожерелья, которое он хотел сделать для Скади, своей возлюбленной жены.
Настроение у него было не слишком хорошее, и Уллю с Эриком так и не удалось его улучшить. Отправиться с ними на Скидбладнире он наотрез отказался. Видно было, что Ньерду хочется поскорее снова остаться наедине со своими мечтами и горестями.
- Образ Скади все время стоит у меня перед глазами, - сказал он им.
- Она так прекрасна! Тоска по ней змеей свернулась в моей груди, гложет мне сердце. Лишь тот, кто знает, что такое этот яд, в состоянии понять меня. О, что за муку она мне причиняет! - горестно вздохнул он.
Улль с Эриком оставили его в покое и подошли к воде. Здесь У. извлек из кармана аккуратно сложенный кусок ткани в красно-белую полоску. Когда ас стал разворачивать его, он вдруг начал расти прямо на глазах, разбухать, подобно распускающемуся по весне цветку. Из лоскута образовался большой полосатый парус, а под ним внезапно появились борта и нос корабля. Нос был украшен ужасной драконьей мордой; над кормой высоко вздымался хвост чудовища. Здесь же, на корме, торчало длинное рулевое весло.
Все возникло буквально из ничего, и Эрик онемел от изумления, созерцая эти превращения.
- Как же это получается? - восхищенно пробормотал он.
Улль широко улыбнулся.
- Вот это наш Скидбладнир. Таким его сделали сыновья Ивальди, - сказал он. - Как построен корабль, не знает никто. Так что не стоит ломать себе над этим голову. Лучше помоги-ка мне спустить его на воду.
Эрик и Улль уперлись в борта корабля каждый со своей стороны и столкнули его в море. На борту оказалось вполне достаточно места не только для них обоих. По мнению Эрика, здесь могли свободно разместиться человек десять, а также несколько лошадей, оружие и разные припасы - одним словом, все то, что могло понадобиться в длительном путешествии.
- Хочешь попробовать управлять им? - спросил Улль. - Тогда бери весло и правь - мы поплывем туда, куда ты захочешь!
- Давай поплывем вон к тому островку, - сказал Эрик, указывая на темную точку в море, и взялся за рулевое весло. Парус сразу же наполнился ветром, хотя погода стояла тихая и море было почти зеркально-гладким.
- Неплохая мысль! Может, там нам удастся подстрелить пару зайцев себе на ужин. Но только смотри, не вздумай плыть дальше, не то мы попадем на глубину.
Улль улегся на дно корабля, устроился поудобней и некоторое время спустя заснул.
Ситуация, в которой оказался Эрик, пугала его: он ведь никогда раньше не управлял кораблем, а теперь вдруг на него разом свалилась такая ответственность. А что, если он сделает что-то не так или же случайно произнесет какие-нибудь слова, которые окажутся магическим заклинанием, а корабль вдруг возьмет да сложится прямо здесь, посреди моря? Да мало ли что еще может случиться. И Эрик на всякий случай решал молчать до конца плавания.
Поначалу он правил прямо на остров, не смея повернуть весло ни на сантиметр вправо или влево. Корабль быстро мчался к намеченной цели. Он своим большим, красиво изогнутым парусом и драконьей головой на носу он представлял собой изумительное зрелище - настоящий корабль викингов!
Но потом Эрик понемногу освоился и решил слегка позабавиться. Шутки ради он чуть повернул весло в сторону, и корабль тут же послушно изменил курс. Однако ветер все так же надувал парус. Эрик еще больше развернул корабль, и ветер, казалось, повернул вместе с ним, по-прежнему дуя им в спину.
- Невероятно! - пробормотал он.
Мальчик опять повернул корабль, на этот раз так, что тот взял курс на берег, от которого они отчалили. По всем правилам теперь ветер должен был дуть им прямо в лицо. Однако этого не произошло. Судно продолжало двигаться с прежней скоростью, и ветер все так же был со стороны кормы.
Эрик налег на весло, и корабль снова уверенно пошел в сторону острова. Улль между тем храпел так, что вздрагивал парус.
Эрик наслаждался тишиной. За исключением храпа Улля, сюда не долетало ни звука.
Они были уже совсем рядом с островом, и Эрик решил обогнуть его. Ему было жаль, что плаванье их закончилось так быстро, да и Улля будить не хотелось - пусть себе спит, коли уж так хочется. А обойдя остров, можно будет взглянуть, что расположено с другой его стороны.
Отсюда берег, где они встретили Ньерда и сели на корабль, казался тоненькой черточкой на горизонте. Лишь высокие стены Ноатуна поднимались где-то далеко-далеко.
Улль все так же продолжал храпеть, и Эрик начал забавляться, направляя корабль в одну сторону, когда он делал вдох, и в другую, когда Улль с шумом вдыхал. Может, удастся заставить Улля перекатываться с боку на бок в такт собственному храпу?!
Мальчик энергично работал рулевым веслом и в конце концов приноровился перекладывать судно с одного борта на другой в точном соответствии с руладами Улля.
Остров остался уже далеко позади, и теперь они забрались в глубокие воды, против чего Улль предостерегал его. Да ладно, думал Эрик, для такого судна, как Скидбладнир, не имеет никакого значения, где находиться - на глубине или на мелководье. Ведь корабль - не человек, ему безразлично, сможет он оступиться здесь или нет!
Вдруг в одном месте неподалеку от корабля море покрылось мелкой рябью, как будто бы откуда-то из глубины забил подводный ключ. А может, это была песчаная банка или какой-нибудь крошечный островок. А вдруг это кит?! Подумать только - настоящий кит!
Эрик никогда раньше не видел живого кита - лишь на картинках, в кино или в музее - в виде пыльного скелета.
Эрик изо всех сил стал вглядываться в воду, стараясь различить, что же там такое на самом деле. Ему показалось, что они приближаются к вспученной поверхности - или это она приближалась к судну? Пятая ряби двигалось заметно быстрее корабля, и вдруг это нечто - не то остров, не то кит, не что-то еще - начало расти, поднимаясь из воды.
Сначала оно поднималось медленно, но внезапно разом взметнулось, и над водой показалась чудовищная черная голова с громадной, широкой пастью и жуткими зелеными глазами. Голова была похожа на голову змеи, только во много раз больше.
Пасть распахнулась и обнажила длинные ряды огромных, острых как бритва зубов, покрытых желтоватой слизью. Язык у чудовища был синий, вокруг него пенилась слюна; страшилище запрокинуло голову назад, и как показалось мальчику, облизнулось. Послышался глухой раскатистый хохот.
Эрик в ужасе выпустил рулевое весло и отчаянно закричал.
Улль тотчас же проснулся и удивленно осмотрелся по сторонам. Первое, что попалось ему на глаза, был вопящий Эрик, сидящий на дне корабля с белым как мел лицом; по щекам его градом катились слезы. Улль перевел взгляд на парус, который теперь свисал с мачты бессильной тряпкой. Ничего не понимая, он обернулся и едва не уткнулся лбом в жуткие глаза чудовища, морда которого была уже совсем рядом с бортом корабля.
Морской змей снова выгнул шею, откинул назад свою чудовищную голову и расхохотался так, что все кругом задрожало.
- Это Мировой Змей! - едва выдохнул Улль. - Эрик! Что ты наделал?! Он же может проглотить нас в один присест, а если захочет - сжечь своим огненным дыханием, отравить ядовитой слюной или разнести корабль в щепки ударом хвоста. Что же ты натворил, парень! Ну, Эрик, соберись с силами! - Улль выглядел растерянным и совершенно беспомощным. Эрик поднялся на ноги, и Улль принялся трясти его за плечи. - Ну давай, сделай же что-нибудь! Берись за весло и правь! Поплыли отсюда скорей, поплыли обратно, быстро!
Эрик решительно взялся за рукоять весла, налег на нее всем телом и развернул корабль. Парус ожил, затрепетал, и судно понеслось в сторону берега.
Мировой Змей, глядя им вслед, снова громко и злорадно расхохотался.
- Ну, что, дружочки, - раздался его хриплый, грубый голос, и Улля с Эриком обдала волна зловонного дыхания, вырвавшегося из его пасти. - Вы что же, думаете, от меня так легко уйти? Нет уж, не выйдет!
Змей распахнул пасть, и из нее, как из огнемета, вылетело облако пламени. Вода вокруг корабля разом вскипела, но само судно беспрепятственно продолжало двигаться к острову.
Мировой Змей опять захохотал:
- Ха-ха-ха! - и брызги слюны полетели во все стороны. - И все же кажется мне, что я вас съем! - продолжал издеваться он. - Что за непростительная глупость - забираться так далеко от берега? Вы что, забыли обо мне? Или Тор не рассказывал вам о встрече со мной, когда он в последний раз был на рыбалке с Хюмиром?
- Как же, - прокричал в ответ Эрик, - помню, помню, он рассказывал о тебе! Как твой лоб, небось все еще гудит после его удара, а, червяк?! А что случилось с бычьей головой? Ты так и сожрал ее вместе с крючком?
- Что-о?! - изумленно взревел Мировой Змей. Глаза его широко распахнулись от удивления. - Что ты сказал?
- Продолжай! - шептал Эрику Улль со дна корабля. - Продолжай! Говори с ним! Отвлекай его внимание!
Эрик сам удивлялся своей неизвестно откуда взявшейся дерзости. Он нашарил в кармане обрывок завалявшегося там кожаного ремешка, вынул его и показал дракону.
- Привет тебе от твоего братца, волка Фенрира! - прокричал он. - Он себя неплохо чувствует, а что воет - так это он, наверное, от радости. Видишь, у меня тут остался кусочек тех пут, которыми он связан. Может, ты теперь хочешь попытаться их разорвать, а?
- Что-о?!
- Хорошо! - шептал Улль, дергая Эрика за штанину. - Хорошо! Продолжай в том же духе!
- Можешь даже попробовать их на вкус, если хочешь, но только смотри, осторожно, не то подавишься - ты ведь знаешь, эти путы ох какие жесткие! - С этими словами Эрик бросил обрывок ремня за борт.
Мировой Змей поднял голову, но затем опустил ее к самой воде и принялся вглядываться. Он долго не отрываясь смотрел на ремень. Глаза его скосились и едва не сошлись на переносице. Эрик видел, как он принюхивался, раздувая широкие ноздри.
Тем временем Скидбладнир несся на всех парусах, быстро приближаясь к острову. Мировой Змей снова повернул к ним свою жуткую морду и вдруг пустился в погоню за кораблем.
Эрик видел, как извивается его спина, оставляя позади длинный след из водоворотов. Голова чудовища, грозно вздымаясь над водой, приближалась с невероятной скоростью.
- А-а, так ты пытаешься обмануть меня, мой мальчик? Нет, не выйдет! - Змей разинул огромную пасть. Казалось, еще немного - и он проглотит корабль. - Сейчас я вас… - Бум! Голова его вдруг плюхнулась в воду и с клекотом ушла вниз. От этого места в разные стороны побежали огромные волны.
- Ха-ха! - вскричал Улль. - Он уперся в дно! Ха, глупый червь! - Улль встал на ноги и от избытка чувств хлопнул Эрика по спине. - Мы одолели его! - радостно воскликнул он. - Мы победили!
Но Эрик и не думал смотреть на Улля, а тем более разделять его восторги. Он внимательно следил за Мировым Змеем, который вновь вынырнул, задрал свою башку высоко над поверхностью воды и послал им вслед зеленовато-желтое облако яда, а также огромную, несколько метров в диаметре, струю огня. Но Скидбладнир уже выбрался далеко за пределы района глубоких вод, и здесь страшное оружие Мирового Змея уже не могло настичь их.
- Никогда больше не появляйтесь здесь! - в бессильной ярости кричал им вдогонку Змей, брызгая пеной. - Если вы когда-нибудь еще попадетесь мне, я буду мучить вас, душить своим ядом, жечь огнем до тех пор, пока вы не пожалеете, что не родились в Царстве мертвых и видели свет солнца!
Мировой Змей долго еще злобно смотрел на них, потом нырнул и скрылся в морской пучине.
- Уфф! - перевел дух Улль. - Как же близко он был! Ближе, чем когда-либо!
- Да уж! - также с облегчением пробормотал Эрик.
- Зачем ты туда полез?
- Да я совсем позабыл - заигрался с рулевым веслом, и вот…
- Обещай мне, что никогда больше не будешь так поступать!
- Нет-нет, никогда! - серьезно отвечал Эрик, пытаясь придать своему голосу как можно больше убедительности.
Немного погодя оба с облегчением рассмеялись.
- Не очень-то это было смешно, - заметил наконец Улль.
- Да, конечно… Кстати, а тебе хорошо спалось? - лукаво поинтересовался Эрик.
- Хм, неплохо. Мне снилось, что я попал в бочку с медом и перекатываюсь в ней из стороны в сторону. Меня даже чуть было не укачало.
- Интересно, с чего бы это? - усмехнулся мальчик.

Глава 18

Наконец мореплаватели пристали к острову. Пока они пришвартовывали Скидбладнир, на опушке леса показался высокий рыжебородый человек. Это был Тор.
- Эрик, сын человека! - пророкотал он своим громовым басом. - Ну, знаешь ли, это тебе не твое личное маленькое озерцо, по которому ты можешь преспокойно плавать, где придется. Это Мировой Океан, и он вовсе не так безопасен, как ты, может быть, думаешь!
Видно было, что Тор сердит не на шутку. Эрик опустил глаза.
- Мы тут не с мышами и не с воробьями имеем дело. Теперь-то ты понимаешь, насколько все серьезно?!
Эрик молча кивнул.
- Обещай, что это больше никогда не повторится!
- Да, конечно, - пробормотал Эрик, - но каким образом тебе удалось увидеть, что здесь происходит?
- Это не я, а Один со своего Хлидскьяльва. Хорошо, что пока еще он может видеть на таком расстоянии. Я тотчас же примчался сюда и, если бы увидел, что с вами что-то неладно, сразу бы пустил в ход свой Мьелльнир. К счастью, этого не потребовалось.
- Да, - подтвердил Улль. - Когда по-настоящему дошло до дела, Эрик показал себя молодцом.
- Я видел, - сказал Тор и вздохнул. - Ну да ладно, хватит об этом. Пойдем! - обернулся он к Эрику. - Я тебе кое-что покажу. - С этими словами он повел мальчика в глубь острова.
Выйдя на большую поляну, земля на которой носила следы огня, они остановились. Больше всего это место было похоже на выжженное поле боя.
- Вот здесь мы связали волка Фенрира, - сказал Тор. - Видишь, как сильно выгорела земля? Тут больше уже никогда ничего не вырастет. Вот как неистов был гнев Фенрира, когда он обнаружил, что лишился свободы. - Тор топнул ногой по черной пыльной земле. - Дети Локи - олицетворение смерти, насилия, злобы и ненависти. Противостоять их мощи очень нелегко, но это необходимо, и мы обязательно справимся! За этим-то мы и нужны здесь. А если все же эти силы тьмы вырвутся на свободу, то разразится Рагнарок, и тогда его уже ничем не остановишь. Вот против чего ты должен бороться всегда, повторяю, всегда, и даже быть готовым пожертвовать собой, если это потребуется!
- Ну ладно тебе, хватит! - перебил его Улль. - Я проголодался. Может, лучше поедим?
- Идет, - сказал Тор, снова спускаясь с небес на землю. - Не возражаю. Вот только на охоту идти что-то не хочется, так что давайте-ка лучше зарежем козлов.
Тор повел их к тому месту, где оставил свою колесницу, и, пока Улль разводил костер, зарезал своих козлов.

Предыдущая страница 8 Следующая страница


9 Ларс Хенрик Ольсен

При виде брызнувшей крови Эрик вздрогнул.
- Ты… зачем ты это делаешь?! - попытался было остановить он Тора.
На лице его ясно читался ужас. Искоса взглянув на мальчика. Тор ухмыльнулся:
- В чем дело? Ты что, не выносишь вида крови?
- Да нет, но ты же зарезал своих козлов. Теперь тебе не на чем будет ездить!
- Ничего подобного, - улыбнулся Тор. - Не переживай, они к этому уже привыкли. Отправляясь в путь, всегда следует иметь с собою кое-что на черный день.
- Но как же так?
- А вот сам увидишь! Когда нужно будет ехать, мы просто-напросто соберем все их кости и положим в шкуры. Потом я взмахну над ними Мьелльниром, и они снова будут живые и здоровые как ни в чем ее бывало.
- Хм, - хмыкнул Эрик. Еще несколько недель назад он в ответ на подобное заявление недоверчиво рассмеялся бы - что за чепуха! Теперь он стал умнее.
Тор быстро освежевал козлов, и вскоре они уже варились в большом котле над весело потрескивающим костром.
- Лишь однажды с ними едва не вышло беды, - сказал Тор, укладываясь на траву. Эрик, примостившись рядом, приготовился слушать эту его историю.
Улль тем временем уже успел заснуть, не выпуская изо рта длинной соломинки. Как обычно, он оглушительно храпел, и Тор, прежде чем приступить к рассказу, тихонько подкрался к нему и перевернул на бок. Храп стал несколько тише.
Уладив это, Тор приступил к рассказу:
- Однажды мы с Локи отправились к королю великанов Утгарда-Локи. По дороге мы остановились на ночлег у одного крестьянина. На ужин, как всегда, зарезали моих козлов.
У крестьянина этого было двое детей, ты их знаешь - с одним из них по крайней мере даже встречался. Это были Тьяльви и Ресква. Они также получили свою долю мяса. Поев, все мы бросили козлиные кости на шкуры - все, кроме, разумеется, Тьяльви. Он всегда все делает наперекор. Он взял нож и расщепил им бедренную кость, чтобы достать мозг, хотя я специально просил всех не повредить кости.
Однако Тьяльви, тайно, все же проделал это. На следующее утро, когда мы собрались в путь, я обратил внимание, что один из козлов хромает. Разумеется, я жутко разозлился, кричал, ругался, размахивал Мьелльниром. Эгиль - так звали крестьянина - побледнел от страха и залез под скамью. Он жалобно плакал и просил пощады, обещая отдать мне что угодно из того, чем владеет.
Поначалу я думал, что здесь не обошлось без проделок Локи, но потом Тьяльви признался, что во всем виноват он один - это он расщепил одну из костей. Тогда мы договорились с Эгилем, что в качестве выкупа за причиненный мне ущерб я возьму с собой Тьяльви и его сестру. На том мы и порешили.
- А что было с Эгилем и его женой?
- Они отделались испугом, а потом нарожали еще кучу детей взамен тех двоих, что я увез. Сейчас мы с ними лучшие друзья, и Тьяльви с Ресквой часто их навещают. Тьяльви, вероятно, и сейчас у них - что-то его уже несколько недель нигде не видно.
Эрик неуверенно кивнул. Ему очень хотелось бы, чтобы Тор оказался прав, однако дурные предчувствия не покидали его.
Тор поднялся на ноги, подошел к своей колеснице и достал из нее кожаный мех для вина. Сшитый из кожи целой свиньи, он был полон душистого меда.
- Хочешь попробовать? - спросил, подмигнув, Тор. Эрик кивнул, и ас протянул ему рог, до краев наполненный медом. - Пей-пей, это полезно! - улыбнувшись, сказал он.
Эрик отхлебнул сладкий крепкий напиток. Он оказался удивительно приятным на вкус и отдавал пряностями. Действие меда сказалось моментально.
Никогда еще Эрик не пил так много. Голова его вдруг отяжелела, а когда он встал, то почувствовал, что с трудом может сохранять равновесие.
Тор ухмыльнулся. Эрику все это тоже показалось чрезвычайно смешным. Лицо Тора в его глазах вдруг сделалось каким-то странным, громкое бульканье воды в котле, слышавшееся до сих пор, становилось все тише, тише…
Эрик ничего не мог с собой поделать: губы его растянулись чуть ли не до ушей, так что получилась даже не улыбка, а какая-то гримаса. В тот же миг он как бы со стороны услышал собственный смех.
Мальчик хотел было присесть на траву, но тут его качнуло, и он повалился навзничь. Вставать не хотелось, и он остался лежать, продолжая потихоньку хихикать. В ушах звучал хохот Тора, такой гулкий и раскатистый, как будто он раздавался из какого-то огромного пустого зала. Постепенно он, как бы удаляясь, звучал все глуше…
Эрик забылся тяжелым сном, полным причудливых грез.
- Ну ладно! - сказал Тор несколько часов спустя. - Хватит! - Он решительно потряс мальчика за плечо и разбудил. - Нам пора собираться домой, скоро уже стемнеет.
Открыв глаза, Эрик бессмысленно уставился в склонившееся над ним старое рыжебородое лицо.
- Да-да, - невнятно пробормотал он и сел. - Сейчас иду.
- Ну, как спалось? - поинтересовался Тор.
Эрик со вздохом кивнул и слегка покраснел, глаза его блестели - во сне он видел Труд.
- Хорошо, что здесь нет Труд, а то она, пожалуй, еще и не так бы вспыхнула. Кстати, а козлятину-то ты так и проспал - все уже съедено!
Эрик снова вздохнул: он был сконфужен. Похоже, ни от кого из обитателей Асгарда невозможно скрыть свои мысли.
Тор рассмеялся.
- Не обращай внимания, - сказал он. - Просто постарайся ни о ком не думать ничего дурного. Пойдем, посмотришь, как я буду творить чудеса!
Эрик последовал за ним к тому месту, где лежали шкуры козлов. На каждой из них горкой были сложены белые, дочиста обглоданные кости. Тор вынул Мьелльнир и медленно провел им над шкурами, произнеся при этом какие-то странные, непонятные слова.
В тот же момент шкуры ожили. Кости пришли в движение и стали сами по себе раскладываться по местам. Углы шкур вокруг них свернулись и срослись. Потом шкуры расправились, ноги козлов вытянулись. Черепа спрятались под кожей голов, рога, а затем и уши с хвостами заняли свои привычные места. Козлы стояли теперь как ни в чем не бывало и даже негромко блеяли, оглядываясь на хозяина, как будто говоря ему; «Эй, приятель, мы уже готовы!»
- Вот так-то, - весело сказал Тор. - Теперь они снова могут отправляться в путь. - И, похлопав своих скакунов по спинам, он начал запрягать их в колесницу.

Глава 19

Дни шли за днями, и Эрик уже начал тяготиться своим пребыванием у Улля. Ежедневные упражнения стали казаться ему неприятной рутиной, игры надоели, радовался он все реже и реже. Мальчику хотелось вернуться в Асгард и пожить тамошней жизнью. Правда, он почти совсем не знал ее, но тем не менее она казалась ему куда полнее и интереснее его нынешней. Он также соскучился по Труд, хотя и избегал заговаривать об этом с Уллем.
- Фрейр однажды тоже был точно в таком же состоянии, как ты сейчас, - заметил Улль как-то вечером, когда они сидели в горнице его усадьбы, у огня, только что сытно поужинав жарким из лося.
- О чем это ты? - удивился Эрик, не понимая, куда клонит Улль.
- Это было, когда Фрейр увидел Герд и влюбился в нее. Ну, теперь понимаешь?
- Не совсем, - отвечал Эрик, сделав вид, что данная тема ему вовсе не интересна.
Улль не обратил на его слова никакого внимания. Он сидел, пристально глядя на языки пламени, лижущие толстые дубовые поленья, которые Эрик только что подбросил в огонь. Мысли его, по-видимому, были устремлены в прошлое Асгарда. Он продолжал:
- Однажды Фрейр тайком пробрался на трон Одина, Хлидскьяльв. Ему хотелось узнать, какие чувства испытываешь, глядя свысока на весь мир. Один в то время как раз отсутствовал - это была одна из его неудачных попыток соблазнить Ринд, - так что почти вся Вальгалла находилась, считай, в полном распоряжении Фрейра.
Сидеть на троне, видя все вокруг, ему очень понравилось. Действительно, он видел все - от Земли до края Мирового Океана, от вершины Иггдрасиля до его корней. Заглянул он и в глубь Царства мертвых, а также в самое сердце Ётунхейма - страны великанов.
Там в большой красивой усадьбе стоял дом великана Гюмира. Поначалу, правда, Фрейр не обратил на него особого внимания. Но тут он вдруг заметил перед домом какую-то деву. Когда она подняла руки и стала отпирать двери, то вдруг озарилась вся ярким сиянием, и сияние разлилось по горам и долинам. Фрейру показалось, что никогда еще он не встречал никого милее и прекраснее этой девы!
Может, это было своего рода наказание ему за то, что он занял трон Одина. Как бы там ни было, он сразу же покинул Вальгаллу и побрел к себе домой, сгорбившись от охватившего его неистового желания обладать этой женщиной.
Придя домой, он ни с кем не обмолвился и словом. Лицо его искажала душевная мука, он был как взбесившийся бык, много дней и ночей не пил, не ел и не спал. Все домашние ходили вокруг него на цыпочках, и никто не дерзнул заговорить с ним.
Ньерд, его отец, не мог понять, что произошло с сыном - он боялся, не заболел ли тот. Позвал он к себе Скирнира, слугу Фрейра, и спросил, не знает ли он, что случилось с Фрейром, почему он гневается по малейшему поводу. Скирнир ничего не мог ему сказать, и Ньерд - весьма обеспокоенный - велел ему пойти к Фрейру и спросить его самого.
Скирнир подчинился с неохотой, ибо опасался трепки со стороны хозяина. Тем не менее он обещал Ньерду сделать все, что будет в его силах.
Собравшись с духом, он отправился к Фрейру, и тот неожиданно, вместо того чтобы отругать слугу, рассказал ему о своей великой любви к юной деве из рода великанов, которую видел всего лишь раз, сидя на Хлидскьяльве, и которой, по-видимому, ему уже больше не видеть вовек.
Рекой хлынули из уст Фрейра слова о его тоске и печали, и под конец он велел Скирниру скакать к дому юной девы и попытаться уговорить ее приехать сюда, в Асгард.
Скирнир долго не соглашался, поскольку не надеялся вернуться живым из этой поездки. Но в конце концов Фрейру все же удалось его уговорить. Он позволил Скирниру взять своего коня, который не боялся ни огня, ни колдовских чар великанов, а также пообещал, что, когда тот вернется, он отдаст ему свой меч-самосек, способный в руках умного человека разрубить все, к чему ни прикоснется.
Скирнир отправился в путь. Опасаясь за свою жизнь, ехал он лишь по ночам, и наконец добрался до усадьбы Гюмира. На холме перед усадьбой стоял грозный страж, а у входа была привязана свора злобных псов, так что никто не мог проникнуть внутрь незамеченным. Псы учуяли Скирнира и подняли лай. Пришлось ему открыто объявить о своем прибытии. Подъехав к стражу, он спросил, каким образом он мог бы поговорить с девушкой.
- Если ты собираешься сделать это, то считай себя уже мертвым, ибо живым тебе к ней не пройти. Никому не разрешено говорить с дочерью Гюмира!»
- отвечал ему страж.
Герд тем временем, слыша собачий лай и стук копыт коня Скирнира, позвала служанку и спросила, что происходит. Служанка отвечал, что у ворот стоит какой-то незнакомец, а рядом пасется его конь. Герд велела привести Скирнира. Усадив его в горнице и напоив медом, она подождала, пока тревога в доме улеглась, и стала расспрашивать гостя, кто он такой и зачем прибыл.
Скирнир объяснил, что послал его к ней Фрейр, который, раз увидев ее, тотчас же безумно влюбился. «Если ты согласишься стать женой Фрейра, - сказал он, - он обещает подарить тебе блюдо с золотыми яблоками, а также Драупнир - золотое кольцо, из которого каждый девятый день капает но восемь таких же колец».
С его стороны было, конечно же, неразумно обещать драгоценное кольцо Одина великанше, и сделал это, лишь зная, что Один в то время находился в отъезде. Как бы там ни было, но Герд, к удивлению Скирнира, отказалась! Золото ее не прельщало - у нее и своего было достаточно.
Тогда Скирннр пригрозил ей. Но и это не помогло - хуже того, она рассердилась и заявила, что ни угрозы, ни подарки никогда не заставят ее, великаншу, стать женой аса. Она велела Скирниру побыстрее убираться восвояси, ибо скоро должен был вернуться ее отец, и тогда ему ни поздоровится.
Но Скирнир не унимался - он решил прибегнуть к самому сильному средству, которое приберегал напоследок. Поднявшись, он сурово и торжественно произнес: «Женщина, тебе известны мощь и могущество асов, и, если ты не смиришься, тебя ждут великие несчастья. Кроме всего прочего, - продолжал он, - ты будешь жить в том месте, где нет мужчин, нет любви, где вокруг себя ты будешь видеть самые ужасные и безобразные вещи. Пища твоя будет гадкой на вкус, окружать тебя будут отвратительнейшие из всех живущих тварей. В мрачном безумии, среди диких воплей и вечного плача будешь влачить ты свои дни. Увядшая и иссохшая, как осенний бурьян, будешь корчиться ты в муках, ниспосланных тебе в наказание за твое глупое упрямство». В довершение всего Скирнир поклялся, что все асы наложат на нее самые страшные из известных им заклятий.
И Герд сдалась. Против таких угроз она была не в силах устоять и пообещала встретиться с Фрейром через девять дней в небольшом лесочке, зовущемся Баррей. Скирнир, очень довольный, отправился в обратный путь. Фрейр, сгорая от нетерпения, встречал его у ворот своей усадьбы. Не успел Скирнир сойти с коня, как Фрейр засыпал его вопросами.
Слуга поведал Фрейру, как в конце концов ему удалось уговорить Герд. Но, услышав его рассказ, Фрейр, против ожиданий, не обрадовался, а, наоборот, опечалился. «Только через девять дней! - горестно вздохнул он. - Нет, мне не вынести этого! Один день - уже долгий срок, два - еще длиннее, а три - это уже целая вечность! Я не могу ждать так долго!»
Но конечно же, он смог, - усмехнулся Улль, - и в результате увез красавицу жену к себе в Альвхейм в Асгарде. С тех пор они неразлучны. У них родился сын, которого назвали Фьельнир. Он сейчас повсюду таскается с этой девчонкой, Ресквой. Ты, должно быть, уже слышал об этом?
Эрик со вздохом кивнул.
В этот момент в дверях показалась Труд.
- О чем это ты вы тут болтаете? - спросила она, бросив на Эрика испытующий взгляд.
- Да так, ни о чем, - ответил Улль.
- Но я же вижу! - не унималась Труд. - Почему вы не хотите мне сказать?
- Это не для девичьих ушей! - продолжал поддразнивать ее Улль, насмешливо улыбаясь.
- Ну и глупые же вы! - вспылила Труд и сердито села на скамью, однако вскоре оттаяла и подсела к Эрику. - Посмотри, что я тут тебе принесла! - воскликнула она и положила ему на колени какой-то плоский продолговатый предмет, завернутый в шкуры.
- Это мне? - удивился Эрик. - А что это такое?
- То, что может тебе весьма пригодиться. Разверни и посмотри!
Эрик взял сверток в руки. Внутри было что-то длинное и твердое. Он вопросительно взглянул на Улля.
- Но мне как будто ничего не нужно.
- А ты все же посмотри. - Труд, казалось, с не меньшим нетерпением ждала реакции Эрика, чем сам он стремился узнать, что же находится в этом загадочном свертке.
Наконец мальчик развернул шкуры и вынул из свертка кинжал. По размерам он ничем не отличался от обычного спайдерского ножа, однако был гораздо красивее. Роговую рукоять украшали резные рисунки, изображающие мужчину и женщину, держащих друг друга в объятиях. Она ложилась в руку как влитая, будто неизвестный мастер делал ее точно по мерке. Ножны были костяные и также испещрены всевозможными фигурками и загадочными знаками.
- Что здесь написано? - спросил Эрик.
Труд протянула нож Уллю, и тот прочел:
- «Муддур, сделано братьями Брисингами».
- Что это значит? - не понял Эрик.
- Муддур - это клинок, точнее, его имя. А изготовили его для тебя братья Брисинги.
- Это что же, тот самый клинок, над которым они трудились, когда мы были у них?
Труд кивнула.
- Тор очень рассердился, когда узнал, что мы у них побывали. Клинок должен бы быть для тебя сюрпризом.
- Вот как, - сказал Эрик. Он снова взял в руки кинжал и вынул его из ножен. Гладкая сталь блеснула в отсветах костра. Эрик потрогал лезвие. - Острое, - заметил он.
- Еще бы! - воскликнула Труд.
Эрик пошарил возле камина и поднял с пола несколько лучин для растопки. Выбрав одну из них, он осторожно попробовал перерезать ее - нож прошел сквозь дерево как сквозь масло. «Не может быть, наверное, палка попалась гнилая!» - решил мальчик.
- Попробуй-ка эту, - сказала Труд, подавая ему толстую дубовую колоду.
Не успел Эрик коснуться ножом поверхности дерева, как колода тут же развалилась надвое! Мальчик, не веря собственным глазам, недоуменно уставился на нож.
- Так что будь поосторожнее с пальцами, - смеясь, посоветовал Улль.
- Это вовсе ни к чему, - заметила Труд. - Чары Муддура таковы, что он никогда не может порезать своего хозяина.
- Ты так считаешь? - скептически хмыкнул Эрик.
- А ты сам попробуй!
Мальчик осторожно провел ножом по руке. Теперь лезвие казалось закругленным и тупым, и, чем сильнее Эрик нажимал Муддуром, тем сильнее он затуплялся. Им невозможно было даже поцарапаться.
- Ну-ка, попытайся уколоться!
Эрик ткнул острием ножа себе в руку. Поначалу он чувствовал острие, но чем сильнее давил, тем больше оно округлялось и притуплялось. В общем, с ним происходило то же, что и с лезвием. Мальчику не удалось даже уколоться.
Глаза Эрика засверкали.
- И что, можно быть уверенным, что нож всегда будет вести себя так же?
- спросил он.
- Да, но лишь тогда, когда он будет в твоих руках. Он сделан для тебя, и только для тебя. Однако у него есть еще и другие свойства. Чем старше и сильнее ты будешь становиться, тем тяжелее и длиннее будет делаться клинок. Кроме того, как я уже сказала, ты сможешь рассекать им все, что только захочешь.
- Не может быть, это невероятно! - воскликнул Эрик.
- Нет, может - так сказали сделавшие его мастера.
- О таком оружии можно лишь мечтать! - восхищенно вздохнул Эрик. - Он почти такой же, как тот меч, что Фрейр дал Скирниру.
- Он лучше, гораздо лучше и способен на большее, ибо в нем заключены куда большие чары. Братья Брисинги сказали, что если дела в Асгарде не пойдут на лад, то это будет последним из того, что они сделали. Они вложили в Муддур всю ту силу, которой обладали, поскольку от этого зависит также и их жизнь!
- Как так?
- Если Асгард погибнет, то и они погибнут вместе с ним. Это оружие будет служить тебе в твоем путешествии.
- Какая же еще сила заключена в нем, кроме той, о которой ты уже рассказала?
- Муддур может увеличиваться в размерах в зависимости от того, с каким врагом ты будешь иметь дело. «Чем серьезней противник, тем тверже и острее клинок», - сказали четверо братьев.
Эрик поочередно посмотрел в глаза Труд и Уллю. Неужели же ему и вправду придется использовать клинок? Во взгляде его промелькнул страх.
- Все будет в порядке, - успокоил его Улль. - Когда ты отправишься в путь, никто не будет знать, что у тебя есть такой клинок. Тем более никто не 6удет знать, на что он способен. О существовании его неизвестно в Ётунхейме, пока неизвестно…
Эрик почувствовал, что ладони его стали вдруг влажными, он тяжело вздохнул.
Улль поднялся и вышел из комнаты. Некоторое время спустя он вернулся, неся в руках какой-то пояс и пару луков.
- Я тоже хочу кое-что тебе подарить, - сказал он. - Этот пояс некогда принадлежал Бальдру. Серебряная пряжка принесет тебе удачу.
Как видишь, она сделана в форме волчьей головы. Луки тоже пригодятся. Скоро ты будешь стрелять так же метко, как и я, и сможешь позаботиться о том, чтобы добывать себе пропитание в Ётунхейме.
- А почему их два?
- Если один вдруг сломается и нет времени мастерить новый, полезно иметь другой про запас. А вот и стрелы к ним - это лучшие из всех, что у меня есть.
- Спасибо, - пробормотал Эрик, но весь его вид говорил о том, особой радости он вовсе не испытывал.

Глава 20

- Этот нож - знак того, что скоро уже тебе надо будет отправляться в путь, - сказал Улль.
Эрик посмотрел на Труд. Глаза девочки блестели. Разумеется, Эрику оченьхотелось бы, чтобы она или Улль сопровождали его. Каково будет ему одному вэтом странном, загадочном мире, а тем более в Ётунхейме, которыйпредставлялся мальчику своего рода преддверием ада, где можетслучиться все, что угодно? Как сможет он в одиночку противостоятьстрашным, отвратительным великанам со всеми их колдовскими чарами?
Улль прервал его размышления.
- Я успел полюбить тебя, - сказал он, - и буду очень скучать, когда ты уедешь.
Эрик промолчал. Он сидел, уронив руки на колени, И рассеянно поигрывал своим новым ножом. Что тут говорить? Он чувствовал на себе взгляды обоих собеседников. Взяв нож за ручку, он опустил его острием к полу и разжал пальцы, желая посмотреть, как он вонзится в половицу.
Тяжелый нож, свистнув, рассек воздух, с треском пробил дерево и скрылся в образовавшейся дыре.
- Эрик, Эрик! - Улль укоризненно покачал головой. - Я знаю, каково тебе сейчас. Ведь ты же не ас, не такой, как все мы. Ты - человек, со всеми присущими ему слабостями и недостатками, и я прекрасно понимаю, что ты боишься. Но пойми, мы здесь, в Асгарде, страшимся того же, чего боишься и ты, страшимся и боремся против этого. Скажи, ведь тебе не хотелось бы, чтобы настало такое время, когда все мечты и надежды угаснут, умрут под тяжким бременем всепоглощающего ужаса, бессмысленного насилия, бесцельного разрушения, вечной войны на истребление всего живого - то есть то время, которому имя Рагнарок?!
Эрик кивнул.
- Я знаю также, что может случиться с тобой во время путешествия по Ётунхейму, и, поверь, понимаю твой страх, - продолжал Улль. - Если Рагнарок все же наступит - хотя все мы надеемся, что этого не случится, - не спасется никто. Однако останутся мифы о нас. Хоть мы и сойдем в мрачное Царство мертвых, истории, саги о нас будут живы всегда. Так предначертано, что, несмотря на нашу гибель и лежащий в руинах Асгард, память о нас никогда не угаснет в сознании людей и будет передаваться из поколения в поколение. Знай же, Эрик: против всего этого и выходишь ты сегодня на бой! Сражаясь за нас, ты сражаешься и за себя!
Сильный раскат грома прервал его слова. Тьму за окном прорезали длинные прямые молнии. Хлынул дождь. Несколько мгновений спустя дверь с шумом распахнулась. На пороге стоял высокий рыжебородый старик. Эрик узнал в нем отца Труд.
- Где ты, Эрик - сын человека? - прогремел Тор, смахивая с лица дождевые капли.
Эрик поднялся на ноги.
- Я вижу, ты вырос за последнее время. Ну, как он, выдержит? - спросил Тор Улля.
Улль кивнул.
- Я сделал все, что было в моих силах, и надеюсь: он справится. Тор вновь перевел взгляд на Эрика.
- Ты уже опробовал нож?
- Да, - смущенно ответил мальчик, стараясь ногой прикрыть отверстие в полу.
- Впредь будь осторожней, когда выпускаешь его из рук! - нахмурился Тор. - Я тоже однажды лишился своего молота - это было весьма неприятно. Собственно говоря, это было ужасно. Чтобы его вернуть, мне даже пришлось пойти на страшное унижение - переодеться в женское платье. Жуткая история!
- при воспоминании о ней Тора даже всего передернуло. - Однако сейчас самое время выпить чего-нибудь - я промок до нитки.
- Да-да, конечно, скорей проходи к огню и обсушись, прежде чем продолжишь рассказ. - Улль прикрыл дверь, за которой вовсю бушевала непогода, и протянул Тору огромную чашу меда. Любой другой, выпив ее залпом, замертво рухнул бы на пол. Тор же лишь слегка крякнул, одним богатырским глотком осушив чашу.
- Спасибо, - пробормотал он, глядя, как Улль снова наполняет ее до краев. - Ты, можно сказать, вернул меня к жизни. - Он опять повернулся к Эрику. - Да, так вот я и говорю, - начал он, поглаживая себя по животу, - нехорошо лишаться своего оружия. Без него чувствуешь себя жалким и слабым. Как я уже сказал, однажды кто-то стащил у меня мой молот, Я пришел в ярость и, чтобы дать выход своему гневу, вышел на двор и принялся крушить огромные камни.
- Да уж, что было, то было, - вставила Труд.
- Хм, да… Прежде всего я накинулся на Локи, ибо был уверен, что это он взял молот. Но Локи поклялся, что он здесь ни при чем, и, чтобы доказать свою невиновность, взял у Фрейи ее соколиное оперение и отправился на поиски молота.
Вылетев из Асгарда, Локи пересек горы и направился в Ётунхейм. Он залетел так далеко, что едва не достиг края неба.
Там в седловине между двумя скалами сидел король великанов Трюм. Был он огромным и могучим и в своем убежище меж скал чувствовал себя, как видно, в полной безопасности - спокойно плел из золотого шнура сворку для собак и расчесывал гриву коню. Еще до того, как Локи приблизился, Трюм узнал его и, ухмыляясь, спросил, как обстоят дела в Асгарде и что заставило Локи забраться так далеко от дома.
«Плохи у нас дела, - отвечал Локи, - Тор потерял свой молот. Чтобы вернуть его, я и прилетел сюда».
Трюм расхохотался, и по выражению его лица Локи понял, что молот у него.
- Что ж, верно, - признался Трюм, - это я взял молот. Сейчас он спрятан на глубине восьми миль под землей. И отдам я его не раньше, чем получу от вас в жены красавицу Фрейю. Привезите ее ко мне, и Тор сразу же получит обратно свое оружие».
Узнав, что хотел, Локи стрелой полетел обратно и вскоре был у меня, в Трудвангаре.
«Ну что, выяснил что-нибудь? - спросил я его. - Говори прежде, чем сядешь, ибо сидящий часто забывает то, что хотел сказать, а уж лежащий и вовсе может солгать!»
Локи рассказал все, что знал, и лишь тогда позволил я ему спуститься на землю и снять с себя соколиное оперение Фрейи. Потом мы вместе с ним отправились к Фрейе и поведали ей обо всем. Она всегда была охотница до мужского пола, и мы полагали, что от небольшого приключения с королем великанов с нее не убудет!
Но она неожиданно заупрямилась. Больше того - будто совсем баба рехнулась. Весь Фолькванг дрожал, в такую она впала ярость. Шея у нее настолько раздулась от злобного крика, что ожерелье Брисингов порвалось и упало на землю.

Предыдущая страница 9 Следующая страница


Эрик, сын человека 10

«Нет! - кричала она. - Ни за что!» - и видно было, что с ней уже ничего не поделаешь.
Как тут поступить? Я отправился за советом к Хеймдаллю в его владения Химинбьерг, что расположены у моста Бивреста.
Эрик кивнул. Он вспомнил седого полупьяного светлого аса, встретившегося им по дороге в Асгард.
- Я рассказал ему о создавшемся положении. Он предложил вместо Фрейи самому ехать к Трюму, переодевшись в женское платье.
Можешь себе представить, как я разозлился. Но ничего другого не оставалось. И вот взял я у Фрейи ее ожерелье, чтобы Трюм без оглядки принял меня за нее, и напялил на себя кучу тряпок, позаимствованных у Сив. Локи сунул мне под платье два больших камня, которые должны были изображать груди, а рыжие кудри мои спрятал под шалью. Венчала этот маскарад красивая свадебная фата.
Локи, глядя на меня, не мог сдержать улыбки, да и то сказать - являл я собою в тот момент поистине ужасное зрелище. «Голь на выдумки хитра», - фыркнул Локи, и, будь у меня мой молот, он бы тут же получил по лбу. К сожалению, я был безоружен. Кроме того, слишком уж серьезной была наша задача, чтобы ссориться по пустякам. Прав был Локи, когда говорил, что, если я не верну свой Мьелльнир как можно, скорее, все великаны вторгнутся в пределы Асгарда.
И хотя все в Асгарде потешались надо мной, пришлось мне мо терпеть обиду. Однако я решил, что раз переоделся я, то следует переодеться и Локи! Видишь ли, я полагал, что он может мне пригодиться, и хотел взять его с собой под видом служанки. Кроме всего прочего не повредит иметь рядом хоть какого-никакого помощника, когда собираешься играть незнакомую роль и добровольно без оружия лезть прямо в львиное логово. Если львы окажутся голодны, всегда можно пожертвовать своим спутником, а самому в это время преспокойно смыться! - Тор расхохотался, чрезвычайно довольный своей шуткой.
Труд возмущенно хмыкнула.
- Вот, значит, пошли мы на луг и стали запрягать козлов в колесницу. В таком виде они не узнали меня - мне пришлось даже прикрикнуть на них, чтобы они повиновались. Как бы там ни было, мы тронулись в путь, и скоро уже грохот нашей колесницы раздавался над Ётунхеймом.
Великанам издали было нас слышно, и Трюм начал готовиться к свадьбе. «Все есть у меня, - бубнил он, - несметные сокровища, золоторогие коровы, мощные быки, одного лишь не хватает - Фрейи. И вот, слышу я, едет и она ко мне. Вставайте же, великаны, устилайте скамьи мягкой соломой и посыпайте полы чистым песком - будет у нас великий пир!»
Приветливо встретили великаны нас с Локи и провели в просторный зал. Слуги внесли еду и напитки. В пути я сильно проголодался и сразу же набросился на еду. Я съел целого быка, восемь жирных лососей и все сладости, предназначенные для женщин. Кроме того, все это я запил тремя бочонками меда.
- Да уж, папочка, умеренностью ты никогда не отличался, - язвительно вставила Труд.
Тор с шумом втянул в себя остатки меда и налил себе новую порцию.
- Что ж, - продолжал он, утирая усы, - Трюм действительно был удивлен - у него прямо глаза на лоб полезли. «Никогда не видел я, - сказал он, - чтобы невеста столько пила и ела!»
Локи тут же нашелся. «Все это потому, - сказал он, - что Фрейя проголодалась. Восемь дней она практически ничего не ела и не пила, так хотелось ей поскорее увидеть своего жениха».
Трюм самодовольно засмеялся и тряхнул своей глупой башкой бы, ему было куда как приятно слышать это!
Локи старался изо всех сил, играя свою роль. Он знал, что рискует собственной жизнью, если вдруг у нас что-то сорвется - и правда, все чуть было не сорвалось. Вскоре Трюм воспылал страстью и приподнял край моей фаты, намереваясь поцеловать меня.
Я едва сдержался, чтобы не боднуть его головой. Да и взгляд у меня при этом был, вероятно, весьма злобным. Трюм это заметил.
«Никогда еще не видел я, чтобы у невесты был такой взгляд. Кажется, что глаза ее так и мечут молнии!» - испуганно промолвил он, отшатнулся и даже отошел на всякий случай в глубь зала.
Но Локи и здесь отговорился тем, что Фрейя не спала восемь дней, стремясь поскорее прибыть к жениху.
В этот момент в зал пришла сестра Трюма и стала требовать с нас подарки. Была она очень безобразной и жадности непомерной. Она сказала, что не быть нам с нею друзьями, если она не получит от меня того, чего она хочет. А требовала она ни больше ни меньше, как ожерелье Брисингов, взятое мною у Фрейи.
К счастью, к тому времени Трюм уже полностью пришел в себя, оправившись от неожиданности. Он заявил, что сперва - свадьба, а подарки потом! Трюм приказал принести Мьелльнир, чтобы клятва его была соблюдена и мы могли бы принести друг другу обет, освященный Вар.
- Вар - одна из асинь здесь, в Асгарде, которая следит за исполнением обетов, данных друг другу мужчинами и женщинами, - пояснила Труд.
- Ну да, - нетерпеливо махнул рукой Тор, - впрочем, это не имеет особого значения, ибо рассказ мой подходит к самому веселому моменту - в зал внесли Мьелльнир. Ха! Быстрее молнии прыгнул я к нему, выхватил у слуг, и первым, кого я стукнул по лбу, был, разумеется, Трюм. Затем настал черед и его отвратительной сестрицы. Все его родные и близкие отведали моей стальной колотушки! Покончив с ними, мы с Локи отправились домой. - Тор снова хлопнул себя по животу. - Так вот, я и говорю, мой мальчик, будь поаккуратней со своим ножом. Как ты знаешь, братья Брисинги сделали его специально для тебя!
Эрик кивнул.
- А теперь могу тебя порадовать - может статься, когда придет время отправляться в путь, ты получишь кое-кого в провожатые. - Тор хитро усмехнулся в усы. Тяжело опустившись на скамью, он осушил еще одну чарку меда. Труд вышла на улицу. Дождь уже перестал, из раскрытой двери потянуло приятной свежестью. Немного погодя девочка вернулась, неся в руках нож - она отыскала его под домом.
- Спасибо, - поблагодарил ее Эрик, вкладывая клинок в ножны.
- Но-но, - шутливо подмигнул им Тор. - Что за парочка - чуть только отвернешься, а они уже любезничают! Подождать не можете, что ли? Идите-ка лучше собирайтесь. Нам пора обратно в Вальгаллу.

Глава 21

Они вчетвером уселись в колесницу Тора, и козлы дружно натянули поводья. Колесница взмыла в небо и со своим обычным грохотом понеслась на Таксдале, над равнинами, над лесами Види, над полями, холмами, долинами, над горой сыновей Ивальди, миновала Трудвангар, Фенсалир, Альвхейм, Брейдаблик, Фолькванг и множество других крепостей и усадеб Асгарда.
Некоторое время спустя они были уже вблизи Иггдрасиля. Эрик отчетливо увидел бегающих среди его ветвей оленей. Заметив летящую колесницу, олени остановились. Белочка Рататоск также замерла как столбик, высоко задрав вверх свой пушистый хвост и уставившись на них большими темными глазами. Огромный орел на вершине дерева молча застыл как изваяние. Ястреб, сидящий у него между глаз, нервно пощипывал перья.
Стоял приятный теплый вечер, и все вокруг было погружено в какую-то настороженную выжидательную тишину. Поле, на котором ежедневно бились эйнхерии, к этому часу уже обезлюдело, и как-то непривычно было видеть его пустым. Создавалось такое впечатление, что все древние викинги вдруг разом снялись отсюда и отправились куда-то, чтобы присутствовать при некоем чрезвычайно значительном событии, Валькирий тоже нигде не было видно.
Тор направил козлов к Вальгалле и подал им знак снижаться. Вальгалла была освещена гораздо ярче, чем обычно. Во всех окнах виднелись горящие факелы. У пятисот сорока ее ворот полыхали огромные костры, возле которых сновали туда-сюда, подбрасывая хворост, многочисленные слуги.
У одних ворот стояла кучка каких-то животных, сюда-то и правил Тор.
- Сегодня все собрались здесь, - прошептала Труд.
- Кто? - спросил Эрик.
- Все асы Асгарда.
- Да, - сказал Улль, - похоже на то. Вероятно, нынче вечером должно случиться нечто особенное.
- Кто знает, - задумчиво промолвил Тор, останавливая своих скакунов. Все выбрались из колесницы и остановились, поправляя и отряхивая одежду. Уже и здесь чувствовалась атмосфера торжественного настроения, царящего сегодня в Вальгалле. Все вокруг было залито каким-то странным золотистым сиянием.
- Этот свет исходит от Золотой Щетины - вепря Фрейра, - объяснила Труд. - А других животных ты знаешь?
- Да, некоторых, - отвечал Эрик. - Вот эти две большие черные кошки принадлежат Фрейе. Тот петух - Золотой Гребешок. Это - конь Одина, Слейпнир, а рядом с ним - Золотая Челка, конь Хеймдалля. Их я раньше уже видел, а вот того коня, поблизости от них, не знаю.
- Это бесстрашный конь Фрейра, а вон и Ховварпнир. На нем я больше всего люблю кататься, - сказала Труд.
Ховварпнир стоял чуть поодаль и нетерпеливо рыл копытом землю, как будто желая показать, что с большей охотой пустился бы сейчас вскачь, чем стоять вот так без дела и ждать неизвестно чего.
Эрик и Труд подошли и ласково погладили его по бокам. Труд потянулась к уху коня и начала что-то нашептывать. Ховварпнир мигом успокоился, тихонько заржал, обнюхал Эрика и отошел к другим лошадям.
Из окна вылетели два больших ворона, сделали несколько кругов над вновь прибывшими и вновь скрылись в Вальгалле. «Это вороны Одина, - подумал Эрик.
- Наверное, он послал их проследить, где Тор».
Тор тем временем распряг козлов и пустил их пастись на лужайке.
- Пошли, - позвал он путешественников, - посмотрим, в чем там дело.
Из огромного зала доносился сильный шум - слышался рев пьяных мужских голосов, женский визг я смех, грохот сдвигаемых кубков и лязг ножен.
Но стоило лишь Тору, Уллю, Труд и Эрику войти внутрь, как все моментально стихло. В зале установилась мертвая тишина, лишь дрова тихо потрескивали в костре.
В противоположном, дальнем от двери углу зала, возвышаясь над всеми на своем троне, Хлидскьяльве, сидел огромный седовласый старик с величавой и торжественной осанкой - Один. Подле трона, также гордо выпрямившись, облаченная в золотисто-пурпурную мантию, стояла его жена, Фригг. На спинке Хлидскьяльва по обе стороны от Одина устроились его вороны, Хугин и Мунин, а у ног главы асов лежали его волки - Гери и Фреки.
За двумя длинными столами, косыми лучами расходящимися от стоявшего на возвышении Хлидскьяльва, сидели асы и асини. Рядом с ними за столиками поменьше примостилось множество карликов. Взгляды всех были прикованы к четырем вошедшим, медленным шагом продвигавшимся к центру зала.
Эрик беспокойно озирался по сторонам. За каждым его движением с пристальным вниманием, напряженным любопытством и каким-то тревожным ожиданием наблюдали сотни пар глаз. Мальчик обратил внимание, что все собравшиеся здесь смотрят главным образом на него. Внезапно он ощутил себя бесконечно одиноким. «Вероятно, такое чувство испытывает подсудимый, когда стоит перед судьей, готовясь выслушать приговор», - мелькнуло у него в голове.
Каждый шаг гулко отдавался у Эрика в ушах, ноги его отяжелели, будто налились свинцом. Он был убежден, что, появись на гладком полу хоть малейшая неровность, он обязательно споткнется и упадет. «Если можно здесь что-нибудь сделать не так, я обязательно это сделаю!» - с ужасом подумал он.
- Успокойся, - шепнул ему Тор. Он шел позади Эрика и положил ему руку на плечо. Бок о бок с мальчиком шагала Труд. Ее присутствие приятно волновало Эрика и отчасти придавало ему силы. Щеки девочки пылали, она шла, гордо выпрямившись, почти под стать величавой осанке Фригг.
Позади всех следовал Улль. Улучив момент, он быстро и бесшумно скользнул за один из столов и примостился там, смешавшись с толпой гостей. Однако Эрик продолжал чувствовать на себе его испытующий взгляд. Со стороны это, вероятно, было похоже на то, как учитель следит за своим учеником, отвечающим на экзамене. Ладони Эрика вдруг вспотели.
Что здесь происходит? Все выглядело так торжественно, так великолепно и величественно. Вот это гости! Весь мир богов Асгарда, собравшихся под одной крышей! Все, кто мог ходить, ползать, летать, - все были тут!
«Эх, если бы кто-нибудь мог сейчас меня увидеть! - подумал Эрик, - Кто-нибудь из них, моих домашних, там, на Земле. Нет, они бы и теперь ни за что не поверили». Чем ближе подходил мальчик к Одину, тем слабее становилась его уверенность в себе - точнее, то, что от нее еще оставалось. Эрик чувствовал, что и сам он как будто уменьшается в размерах, тогда как окружающие его тысячи воинов-викингов, сидящих в зале, росли на глазах, превращаясь в могучих богатырей, грозных воителей, ощетинившихся лесом рогатых шлемов, щитов и мечей. Вместе с тем с каждым его шагом все большее любопытство и почтительность читались в устремленных на него взглядах.
Асы и асини, сидящие за передними столами, постепенно также росли и увеличивались до невероятных размеров, а глаза их сверлили мальчика как острые копья. Чем ближе подходил к ним Эрик, тем неумолимее и жестче становились эти взгляды. Даже карлики и те выглядели теперь великанами.
- Успокойся! - снова прошептал Тор, почувствовав, что мальчика начинает бить дрожь. - Клянусь, ничего плохого с тобой здесь не случится. Подойди к Одину.
Труд молча вложила свою ладонь в руку Эрика. Пальцы их переплелись, и она легонько погладила тыльную сторону его ладони своим большим пальцем. Эрик почувствовал, как в душе его поднимается волна самой теплой признательности к Труд и ее отцу. Однако выразить ее им сейчас он никак не мог - все в нем словно застыло, он лишь покорно ступал вперед, как заведенная механическая кукла. «Ничего, - подумал он, - ведь Труд и Тор могут читать мои мысли и наверняка поймут, какую нежность я к ним сейчас испытываю». Мысль эта молнией промелькнула в его сознании и моментально погасла - в данный момент ей там не было места.
Во рту у Эрика пересохло, в горле сильно першило. Он хотел было проглотить слюну и не смог - ее попросту не было. На глаза мальчика навернулись слезы. Взгляд его был прикован к Одину - он не мог отвести его от верховного бога, который возвышался на своем троне над всеми остальными. Единственный глаз Одина, в свою очередь, был устремлен прямо на мальчика. На том месте, где должен был быть второй глаз, зияла темная дыра. Вообще во всем зале не было теперь, пожалуй, никого, кто не смотрел бы на Эрика.
Когда Тор, Эрик и Труд достигли середины зала и поравнялись с гигантским костром, викинги один за другим начали подниматься со своих мест. В полном молчании, внимательно и с какой-то затаенной надеждой провожали они глазами маленькую группу, шедшую сквозь их ряды к трону Одина. Друг за другом воины обнажали мечи и поднимали шиты. Послышались негромкие медленные удары, которые постепенно перешли в тихий, но ритмичный стук. Все новые и новые бойцы покидали свои скамьи и присоединялись к поднявшимся ранее.
Шум быстро нарастал и под конец обрушился на идущих как ревущая лавина. Дикий, неистовый грохот заполнил все вокруг, заглушив прочие звуки. Десятки тысяч мечей с размаху ударяли в щиты, отбивая ритм мелодии, звучащей под крышей Вальгаллы. Сердце гулко стучало в груди Эрика. Мальчику казалось, что звук его ударов разносится по всему залу. И в такт все ускоряющимся с каждым шагом ударам сердца звучал неистовый грохот щитов. Вальгалла чествовала Эрика!
Грохот этот как бы проникал в тело мальчика, заставляя его содрогаться все сильнее и сильнее. Все это было похоже на бушующее штормовое море, на всемирный потоп, в котором ощущаются мощь и ярость бушующей стихии.
Рот Эрика раскрылся, из него вырвался крик. Мальчик зашатался и не упал лишь благодаря тому, что Тор поддержал его, потихоньку подталкивая вперед. Крика, однако, никто не слышал - все заглушал дикий грохот щитов. Труд также выглядела потрясенной. Все кругом дрожали от огромного напряжения и возбуждения.
Наконец они достигли помоста, на котором восседал Один. Он поднялся и медленно воздел вверх обе руки. Когда Эрик очутился прямо перед ним, раздался громовой голос бога:
- Тихо!
Голос Вальгаллы
сказал свое слово!
Тихо!
В зале сразу же наступила тишина. Все встали, даже оба волка. Они были так близко от Эрика, что он мог коснуться их рукой. Мальчик слышал тяжелое дыхание, вырывающееся из их пастей. Некоторое время звери молча пристально смотрели на него, потом задрали морды - и тишину зала прорезал протяжный печальный вой. Отражаясь от высоких стен Вальгаллы, ему вторило эхо, и в конце концов стало казаться, что в зале воет огромная стая волков.
Неожиданно вой разом смолк, волки улеглись на место. Один сделал рукой какой-то знак, и за спиной Эрика послышались шорохи, шум и облегченный шепот - викинги стали рассаживаться по своим местам.
Эрик продолжал стоять, радуясь, что Тор и Труд по-прежнему остаются рядом с ним.
Наступило напряженное молчание, все чего-то ждали. Эрик застыл, не смея шевельнуться. Он ощущал дыхание Тора, рука чувствовала мягкое пожатие ладони Труд.
Один сверху вниз посмотрел на него.
- Привет тебе! -
начал он.
- Привет тебе,
Эрик - сын человека!
Хм. - Один откашлялся и неуверенно осмотрелся по сторонам:
- Всюду вокруг здесь
асы стоят меж людьми!
Или же наоборот? - задумчиво пробормотал он и, снова откашлявшись, продолжал:
- Прочно забыты
старые распри.
Асини,
валькирии,
а также и карлики.
Всем вам привет!
Мед стоит на столах,
в самом разгаре
пир наш прощальный!
Я никого не забыл? - шепнул Один жене.
- Все в порядке, - успокоила его Фригг. - Кое-кого, правда, здесь нет, но тут уже ничего не поделаешь.
- Ага.
- Ну, давай же, продолжай! - прошипела Фригг, нетерпеливо подталкивая Одина в спину.
Один в третий раз откашлялся:
- Гордо когда-то вознесся
Асгард под самое солнце.
Как же давно это было!
Холод теперь нас окутал,
толпы убийц-великанов
к самым стенам подступают.
Птицы умолкли,
свет исчезает,
скрытый кровавыми тучами.
Горе тебе, о Вальгалла!
Ну как? - шепотом осведомился у жены Один.
- Хорошо, хорошо, - отвечала Фригг. - Немного банально, правда, но в общем ничего. Продолжай!
- Хм…
Вижу Асгард,
истекающий кровью,
всюду разносится смрад
разложившихся трупов.
Так лучше?
- Да, немного, но все это мы уже не раз слышали.
- Ладно, ладно, хм…
Молодость Идунн пропала!
След ее безнадежно потерян.
Ворона зоркое око,
белки пронзительный взгляд
след различить тот не могут.
С нею исчезла вся сила Асгарда.
Ужас лишь смертный остался!
Один громко рыгнул.
- А дальше что?
- О поездке Эрика!
- Ах да, - пробормотал Один, - совсем забыл. М-м. Долог век аса.
Люди земные всегда
нас почитали. Теперь же
мрачный забвенья туман
Асгард окутал.
Голос наш смолк,
сила пропала!
- Ближе к делу, Один! - шепнула Фригг.
- Да-да. - Он продолжал:
- Эрик - сын человека,
Тором сюда привезенный,
будь же спасением асам!
Ну, подойди же!
Приблизься!
- А? Что я должен сделать? - прошептал Эрик.
- Подойди к нему, раз он велит! - также шепотом отвечал ему Тор и легонько подтолкнул мальчика в спину.
Эрик взобрался на помост и остановился прямо напротив Одина между волками. Те принялись обнюхивать его брюки.
- Вовек не порвется
времени нить,
- торжественно пророкотал Один. -
Нож окровавленный
свяжет с тобой нас
навек воедино.
Дай мне свой Муддур!
По залу прокатился тихий шелест голосов. Никто не ожидал, что прямо сейчас на их глазах возродится этот древний и давно забытый ритуал!
Эрик снял с пояса нож и подал его Одину. Тот поднял его обеими руками над головой, как бы желая показать всем. Блики факелов и отсветы костра ярко заиграли на лезвии. Викинги снова ударили в щиты.
Один опустил руки, и огромный зал вновь затих.

Предыдущая страница 10 Следующая страница


11 Ларс Хенрик Ольсен

- Эрик - сын человека,
мне протяни
руку, что держит клинок, -
правую руку!
Эрик покорно вытянул вперед правую руку.
Один сделал на его ладони небольшой надрез. Показалась кровь.
- А теперь мне! - велел Один, возвращая мальчику нож.
Эрик недоуменно вскинул глаза на Одина. Он что, серьезно?
Один кивнул.
Эрик вздрогнул всем телом, однако взял протянутый ему нож, и - странное дело! - как только рукоять легла в его ладонь, он сразу же успокоился. Он также сделал аккуратный надрез на ладони Одина, и снова нож резал как бы сам по себе.
Мальчик продолжал сжимать в руке нож, но Один тихо произнес обращаясь только к нему:
- Не по законам Асгарда
смешивать свою кровь с тем,
кто оружье, залитое кровью,
в руке своей держит.
Эрик понял его и вложил нож в чехол.
Один взял руку Эрика в свою и поднял вверх, чтобы все могли их видеть. Кровь из разрезов на ладонях смешалась, несколько капель ее упало на пол.
Мечи ударили в щиты с новой силой, а Гери и Фреки едва не передрались, слизывая с пола кровь.
Один пробормотал несколько непонятных слов. Слышали их только Эрик и Фригг. «Рунические заклинания», - подумал Эрик. И точно, не успели слова Одина смолкнуть, как по всему телу мальчика прокатилась какая-то теплая волна. Он почувствовал небывалый прилив сил, словно вдруг ощутил себя почти взрослым, могучим. Теперь он уже без всякого страха взирал на бушующую толпу в зале, смело встречал устремленные на него со всех сторон взгляды.
Он с гордостью посмотрел на Труд. Девочка тихо плакала, однако голова ее не была опушена, а заплаканные глаза, обращенные к нему, сняли.
Один опустил руки. Звуки смолкли. Бесшумно скользя, к помосту приблизились две валькирия. Один и Эрик протянули им кровоточащие ладони, и валькирии простерли над ними свои руки. Кровь тут же остановилась, и раны затянулись. На их месте, там, где нож коснулся кожи, остались лишь светлые полоски в волос толщиной.
- Ступай к ней! - сказал Один, подталкивая Эрика к Труд. - Ты ей сейчас нужен.
Эрик спустился с помоста и обнял девочку за плечи. - Эрик - сын человека! - снова воскликнул Один своим старческим, однако все еще звучным голосом:
- Кровного братства узы
нас меж собою связали
под крышею этого дома.
Пусть же потверже отныне
держит рука клинок,
братскою кровью омытый,
смерть великанам
дерзким несущий!
Асгард спаси,
возврати нам Идунн!
Мы на тебя
с надеждой взираем!
Фригг хранила молчание. Теперь, похоже, Один и сам неплохо справлялся.
- Не одного отпускаем тебя
в страну великанов,
в царство мрачное Хель
и к источнику мудрого Мимира.
Дочь Тора Труд
и Эрик - сын человека
вместе поедут и также
вместе вернутся.
Конь удивительный Фригг
принесет их домой!
Труд вздрогнула, отерла глаза и удивленно посмотрела на Одина. Тот улыбнулся ей.
- Неужели это правда? - чуть слышно шепнула она.
Один кивнул: да, правда!
- Капает мед
из вымени Хейдрун.
Асы сдвигают
чаши свои
в месть вас обоих!
Завтра с утра
в путь отправляйтесь!
Один завершил свою речь! Тяжело опустившись на Хлидскьяльв, торопливо выхватил из рук слуги чашу с медом и одним глотком осушил ее. Долг свой он выполнил и теперь считал, что вправе расслабиться.
Некоторое время спустя в Вальгалле уже царило обычное веселье.

ЧАСТЬ II

Глава 22

На следующее утро, когда Эрику и Труд предстояло начать долгое путешествие в Ётунхейм, на дворе стояла ненастная погода. Небо было затянуто тяжелыми грозовыми тучами, дождь лил как из ведра. Что и говорить - погода не особенно приятная, однако делать нечего - пора трогаться в путь.
Выйдя из ворот Вальгаллы, Эрик и Труд увидели Ховварпнира, поджидавшего их. Похоже, он был весьма рад, что наконец то кому-то понадобится, и ничего не имел против поездки, какой бы длительной она ни была. Фригг давно уже им не пользовалась, а если ее служанке Фулле понадобился бы конь, она в любую минуту могла попросить Одина одолжить ей Слейпнира.
Труд уселась впереди, Эрик затянул потуже пояс Бальдра и вспрыгнул коню на круп. Девочка постоянно возилась с лошадьми, а с Ховварпниром - особенно, поэтому конь успел к ней привыкнуть. Удивительное дело, она могла управлять им, не прибегая к поводьям. Если нужно было повернуть, Труд легонько прикасалась к шее коня, и он сразу же менял направление, Достаточно было ей шепнуть умному животному пару слов, и он замедлял или ускорял бег.
Ховварпнир был рослым и необычайно сильным жеребцом. Он мог проскакать огромное расстояние, совсем не нуждаясь в отдыхе, и с легкостью нес на себе обоих ребят. Если требовалось, он способен был, подобно Слейпниру, лететь по воздуху или бежать по воде, однако делал это лишь в том случае, если ему самому или его седоку действительно грозила серьезная опасность.
На поясе у Эрика висел Муддур - нож, которым можно было разрезать все на свете и который рос вместе со своим владельцем. Мальчику показалось, что с тех пор, как он его получил, нож уже успел немного увеличиться в размерах. Захватил он с собой и оба лука, а также превосходные стрелы, подаренные ему Уллем. Один лук он отдал Труд и теперь у каждого из них за спиной красовалось по луку.
Когда Улль прощался с ребятами у стен Вальгаллы, он дал Эрику копье, хорошее, легкое, как раз такое, какое было мальчику по силам.
- А еще на всякий случай возьми вот это, - прибавил наставник. - Кто знает, а вдруг вам придется где-нибудь путешествовать по воде?
И он протянул Эрику небольшой кожаный мешочек на ремешке, который можно было носить на шее на манер кошелька. Мальчик заглянул внутрь и увидел кусок материи с красно-белыми полосками. Это был Скидбладнир, чудесный корабль Фрейра.
- Теперь-то я буду обращаться с ним аккуратно, - заверил он Улля. Тор также оторвался от пьянки в Вальгалле и вышел пожелать им счастливого пути.
- Присмотри там за Труд! - сказал он Эрику, крепко пожимая ему руку.
Эрик кивнул. Об этом Тор мог бы не говорить.
К той тревоге, какую мальчик испытывал сейчас, отправляясь в путешествие по этой огромной незнакомой стране, примешивалась печаль оттого, что он вынужден был расстаться с этими двумя добрыми стариками. Он уже успел привязаться к ним. И вот теперь они с Труд отправляются в путь совсем одни. Да, немалую ответственность они возложили на его плечи.
- Все будет в порядке, папа, - сказала Труд.
- Надеюсь, - отвечал Тор, - а теперь вам пора. Вы должны попасть к Хеймдаллю до наступления темноты.
- И помни, чему я тебя учил! - прокричал Улль вслед Эрику.
- Постараюсь! - улыбнулся Эрик и обхватил руками талию Труд. Девочка тронула жеребца, и он спокойной крупной рысью поскакал по расстилавшемуся перед Вальгаллой полю брани.
Ежедневные военные забавы эйнхериев были уже в разгаре, толпы сражающихся воинов сталкивались, подобно гигантским волнам. Звучали воинственные крики, грохотали щиты, отовсюду слышался лязг мечей.
Но стоило воинам заметить Эрика и Труд, как сражение само по себе утихло. Все эйнхерии застыли в каком-то немом благоговении, как будто наступила минута молчания над могилой павшего героя. Некоторые из них стояли, как были: с отрубленными руками, ногами или головами под мышкой, те же, у кого головы были на месте, склонили их перед ребятами. Вид у всех был тревожный и значительный. От них как бы исходили мужество, сила и непоколебимая вера в то, что опасное предприятие Эрика и Труд обязательно увенчается успехом.
Их уверенность подействовала на Эрика, и он с благодарностью смотрел на десятки тысяч людей, чья судьба теперь также зависела от него одного. «Если не ради асов, то по крайней мере ради них я просто обязан справиться!» - подумал он.
- Конечно же, мы справимся! - воскликнула Труд и ободряюще похлопала Ховварпнира по холке.
Эйнхерии ударили в щиты - они как бы салютовали ребятам на прощанье. Эрик в этот момент чувствовал, вероятно, тоже, что испытывают игроки футбольной команды, выбегая на поле под устремленными на них полными ожидания взглядами тысяч болельщиков, слыша, как шумят трибуны, стараясь оказать своим любимцам посильную поддержку. Под ложечкой у мальчика засосало, в ушах оглушительно звенело.
Труд перевела лошадь в галоп, и они поскакали дальше. Вскоре сзади до них донеслись веселые воинственные крики эйнхериев.
Миновав огромный ствол Иггдрасиля, ребята понеслись через поля, холмы и долины и вскоре оказались вблизи того самого небольшого леска, где Эрик впервые остался наедине с Труд.
- Давай навестим мое убежище, - предложила Труд. - Давненько я там не была, да и неплохо было бы прихватить яблочек в дорогу.
Они оставили Ховварпнира пастись на опушке и вступили в лес. Труд, как и в прошлый раз, шла впереди, но сейчас уже Эрик без особых усилий поспевал за ней. Временами ему даже казалось, что девочка идет слишком медленно - тренировки у Улля, несомненно, не прошли впустую. Теперь у него было время получше осмотреться по сторонам.
С деревьев капали крупные дождевые капли, и вскоре ребята промокли до нитки. Однако было тепло, и ни Эрик, ни Труд не мерзли. Казалось бы, лес должен дышать свежестью и радовать глаз зеленью молодой листвы, но ничего подобного. Не слышно было и птиц, хотя для особенно для дроздов, сейчас настало самое время. «Что-то здесь не так», - подумал Эрик.
- Мне тоже это показалось, - встревоженно сказала Труд и остановилась. - Тропинку теперь совсем не узнать, - прибавила девочка и, пройдя чуть вперед, склонилась над поникшими и чуть ли не падающими кустами.
- Взгляни! - вдруг воскликнула она, в страхе отшатываясь.
- Да они же все порублены!
- Как будто войско прошло, - заметил Эрик. Они переглянулись.
- Войско? При чем тут войско, какое? - пробормотала Труд.
- Да нет, - усмехнулся Эрик, - ты не поняла. Просто у нас на Земле так говорят, когда случается видеть подобного рода бессмысленные разрушения. А так, вполне возможно, что здесь поработал кто-то в одиночку.
- Хм, - хмыкнула Труд, - что ж, действительно меткое выражение. От войска и вправду ничего хорошего ждать не приходится!
Они осторожно двинулись дальше, перебираясь через поваленные деревья и продираясь сквозь завалы из вырванных с корнем кустов, которые были сложены в огромные кучи и переплелись между собой ветвями.
- Я скоро перестану различать, где мы находимся, - сказала Труд, отирая с лица дождевые капли. - Ты узнаешь тут что-нибудь?
Эрик пригляделся повнимательней.
- Слушай, а вон тот холм, там, впереди, - разве это не то самое место, где ты в прошлый раз рассказывала мне, как Тор завладел бродильным чаном Хюмира и как он поймал на крючок Мирового Змея?
- Да, - ответила Труд, облегченно вздохнув, - похоже, ты прав. Но посмотри, как все переломано тут вокруг. Пойдем-ка!
Они перепрыгнули через ручеек, который теперь был совсем затоптан и замутился, и подошли к тому месту, которое некогда было тайным убежищем Труд. Мягкий мох, устилавший здесь землю, теперь был грубо содран, особенно досталось той ложбинке, в которой так любила лежать девочка. Множество высоченных елей и сосен также было повалено.
Труд с ужасом осматривалась по сторонам.
- Но почему? - воскликнула она в отчаянии. - Почему?!
Эрик поднял с земли несколько растоптанных полусгнивших яблок.
- Они уже никуда не годятся, - сказал он.
Труд встрепенулась.
- Яблонька! Где же она? Неужели тоже?..
- Вот она, - сказал Эрик, указывая на кучу поломанных веток.
- Уничтожена! - охнула Труд, едва не плача.
Эрик подошел поближе и осмотрел кучу. Да, это была она, та самая яблонька. Единственное, что сохранилось, была омела - свежая и зеленая, она по-прежнему росла на своем месте как ни в чем не бывало. При виде ее Труд почувствовала, как по спине пробежали мурашки.
- Зло всегда живет дольше, чем добро! - пробормотала она. Эрик, приглядевшись повнимательней, заметил на одном чурбачке, бывшем раньше, вероятно, частью ствола яблони, какой-то знак. На коре было что-то нацарапано.
- Смотри-ка! - сказал он, протягивая кусок дерева девочке. - Это похоже на молот Тора. Но не может же быть, чтобы все это натворил он!
- Нет-нет, никогда! - уверенно отвечала Труд, - Он никогда не был здесь, да и, кроме того, к чему ему вытаптывать все, словно целое войско. - Выражение, видно, и впрямь ей понравилось.
Эрик с любопытством разглядывал знак. Что это, может, руна? Больше всего это напоминает… ну да, букву «Т». Что означает это «Т»? Труд? Или что-то еще? Может, указывает на того, кто натворил все это?
- Тьяльви! - прошептала Труд. - Это Тьяльви! Я видела, как он выцарапывал этот знак и в других местах. Я абсолютно уверена - это он! - Труд еще раз осмотрелась по сторонам. - Думаю, он меня теперь ненавидит, - задумчиво сказала она. - Вот уж действительно - от любви до ненависти всего лишь один шаг, - пробормотала девочка и взглянула на Эрика. - Вероятно, он и тебя здорово ненавидит!
Эрик положил руку на рукоять своего висящего на поясе ножа.
- Ненависть порождает месть, а месть в свою очередь снова влечет за собой ненависть! - нахмурился он. - Неужели Тьяльви не понимает этого?
- Наверное, нет, - сказала Труд, - однако не стоит ему уподобляться! Оставь в покое свой нож и пойдем отсюда! - Она в последний раз обернулась и взглянула на печальную картину разрушений. - Тьяльви мог бы сказать это как-нибудь по-другому, - горестно прошептала она. - Но, может быть, я сама во всем виновата - нельзя разжигать костер, пламя которого потом сам не в состоянии потушить! Ну ладно, идем!
Некоторое время спустя они уже вновь продолжали свой путь верхом на Ховварпнире.
Они долго ехали молча, наконец Эрик спросил:
- Ты сейчас думаешь о том же, о чем и я?
- Да, - ответила Труд.
- Тьяльви не мог повалить и переломать все эти деревья в одиночку, или же он должен был обладать для этого силой самого настоящего великана, чего на самом деле нет. А раз так, значит, кто-то ему помогал.
- То есть ты хочешь сказать, что великаны уже пробрались в Асгард?
- Точно. Как видишь, нам следует поторопиться.
Ховварпнир перешел на галоп, и вскоре они выехали за стену, окружающую Асгард, и помчались по Радужному мосту, Бивресту, по направлению к усадьбе Хеймдалля.

Глава 23

Эрик с любопытством оглядывался по сторонам. Немало времени утекло с того момента, когда он побывал здесь. Хоть срок этот и исчислялся неделями, но мальчику казалось, что прошли годы. А впрочем, неделями ли? Может, со дня его первого посещения Химинбьерга минули месяцы? Эрик совершенно утратил чувство времени. Но не все ли равно, ведь главное то, что здесь, в Асгарде, он живет настоящей, полнокровной жизнью.
Они проехали мимо трупов великанов, убитых Тором в прошлый раз по дороге в Асгард. Тела лежали там же, где застала их смерть, но теперь они уже почти совсем разложились. Вокруг них витал тяжелый смрад, и трупы представляли собой сплошное месиво, кишащее червями я личинками, вероятно, так же, как это было с телом Имира, когда на свет появились карлики. У некоторых были выклеваны глаза - вороны и сороки изрядно потрудились.
Неожиданно на дорогу прямо перед ними выскочил какой-то маленький странный человечек, жеребец резко остановился. Толчок был стол силен, что Эрик и Труд едва не свалились с коня. Человечек был одет в лохмотья и вообще выглядел каким-то жалким. В одной руке он держал посох, в другой - небольшой мешочек.
- Вы куда это собрались? - спросил он, бесцеремонно хватая лошадь за уздечку.
Ховварпнир заржал, встал на дыбы и попытался ударить человечка передним копытом. Посох отлетел в сторону.
- Эй, вы там, полегче, полегче! - завопил, уворачиваясь от удара, человечек. Он повернулся, чтобы подобрать свои посох, и Эрик с изумлением увидел, что на затылке у человечка - еще одно лицо. - Да-да, - сказал человечек, улыбаясь этим вторым своим лицом. - У меня есть глаза и на затылке, хе-хе! Мое имя Гюрд. Освобождайте дорогу!
- Ни за что! - твердо ответила Труд. - Для таких, как ты, путь сюда навеки закрыт!
- Ну, так уж и навеки, - хихикнул человечек. - Слухи у нас, в Ётунхейме, быстро разлетаются. Вот мы и решили с друзьями доставить себе удовольствие и войти в Вальгаллу в числе первых.
В тот же самый момент кусты по обеим сторонам дороги зашевелились, и из них стали вылезать какие-то странные создания. Эрик с тревогой оглядывался. И действительно, было отчего прийти в ужас - их окружали великаны! Мальчик схватился за свой нож и вытащил его из ножен. Клинок сразу же начал расти и постепенно вырос от размеров обычного кинжала до настоящего тяжелого меча. Лезвие его сверкнуло на солнце. Эрик с удивлением смотрел на это чудесное превращение, но еще более, чем он, поражены были великаны. Они тут же бросились врассыпную. Двуликий человечек удирал вместе со всеми, То лицо, что было обращено теперь к ребятам, искажали страх и ненависть; на бегу он злобно грозил им кулачком.
Эрик с облегчением рассмеялся. Улыбнулась и Труд. Она соскочила на землю и подобрала посох Гюрда.
- Оружие великанов теперь послужит против них же самих! - воскликнула она и взмахнула посохом, как мечом. Он со свистом рассек воздух. - Неплохо!
- заметила Труд. - Ну, да твой клинок ему не уступит, а?
- Еще бы! - ответил Эрик, с восхищением глядя на свое грозное оружие. Меч постепенно принимал прежнюю форму. - А уж они-то как испугались! - вспомнив о бегстве врагов, рассмеялся он.
Труд снова забралась на Ховварпнира, Эрик вложил Муддур в ножны, и они продолжили свой путь. Вскоре ребята достигли Химинбьерга, крепости Хеймдалля.
Эрик ожидал, что они застанут аса, как и в прошлый раз, трубящим в Гьяллахорн, однако его нигде не было видно. Все вокруг как будто вымерло.
Ребята слезли с коня.
- Не случилось ли с ним чего-нибудь, как ты думаешь? - Эрик встревоженно оглядывался по сторонам.
- Надеюсь, что нет, - ответила Труд и пошла вдоль крепостной стены. Все окна усадьбы были закрыты ставнями, большие ворота заперты, как будто Хеймдалль приготовился к отражению атаки врагов. А может, он просто куда-то уехал?
По-прежнему вокруг было тихо. Внезапно Ховварпнир, шедший за ними, поднял голову и громко заржал. Из-за крепостной стены ему ответило слабое ржание.
- Да ведь это Золотая Челка, лошадь Хеймдалля! - вскричала Труд. Значит, и сам Хеймдалль тоже там.
Эрик бросился к воротам и изо всех сил застучал кулаками по толстым бревнам, из которых они были сделаны. Спустя какое-то время в воротах слегка приоткрылось крошечное окошечко, а еще чуть погодя ребята услышали голос Хеймдалля:
- Ах, так это вы! Сейчас, сейчас открою. - В голосе звучало явное облегчение.
Прошло еще несколько минут, и тяжелые дубовые ворота со скрипом отворились. В образовавшейся щели показалось приветливое улыбающееся лицо Хеймдалля.
- А я поначалу думал, что это Гюрд со своими родичами, - сказал он.
- Они давно уже здесь рыскают, одному мне с ними не справиться.
Впустив гостей, он снова тщательно запер ворота.
- Что же ты не позовешь на подмогу Тора? - рассудительно спросила Труд.
- Тор не придет. У Одина нынче ослабло зрение - за стенами Асгарда он ничего не видит. Все, что тут происходит, для него как в тумане, хотя он по-прежнему сидит высоко на своем Хлидскьяльве. Кроме того, поговаривают, что шайки великанов прячутся в лесах уже в самом Асгарде и только ждут удобной минуты, чтобы напасть. Поэтому Один и не решается отпускать Тора далеко. Так что ничего не поделаешь.
«Вот как! - подумал Эрик. - Значит, теперь, если со мной или Труд что-нибудь случится, как, например, в тот раз, когда я плавал на Скидбладнире, нам не следует рассчитывать на помощь Тора. Придется надеяться только на свои собственные силы».
- Да, похоже на то, - подтвердила Труд, снова угадав его мысли, - Но мы должны справиться!

Предыдущая страница 11 Следующая страница


Эрик, сын человека 12

- Что-что? - рассеянно переспросил Хеймдалль.
- Ты же знаешь цель нашей поездки. Ты был в тот день в Вальгалле, да и другие асы наверняка тебе все рассказали! - колко заметила Труд.
- А-а, так вы об этом. Я, признаться, думал, вы что-то другое имеете в виду, - сказал Хеймдалль, впуская Ховварпнира в стойло к Золотой Челке. Лошади нежно потерлись головами друг о друга, ласково прихватывая мягкими губами пряди гривы. - Ховварпниру тоже не мешает слегка передохнуть, - улыбнулся Хеймдалль, глядя на то, как радуются животные этой случайной встрече. - Вы что же, весь день так и скакали, в такой-то дождь?
- Да, - ответил Эрик. Честно говоря, он чувствовал себя порядком утомленным, но старался не обращать на это внимания. Вот что он действительно хотел бы сейчас, так это поесть и сменить сырую одежду.
- Поскорей ступайте к огню и обсушитесь, - велел ребятам Хеймдалль.
- А я тем временем приготовлю что-нибудь поесть, - Он повел их в комнату, в центре которой полыхал большой костер. - Можете повесить свою одежду здесь, - сказал он, пододвигая к огню козлы, а сам направился в кладовую.
Труд через голову стянула с себя кожаную куртку и бросила ее на козлы, потом расстегнула пояс, сняла шерстяную безрукавку и поднесла ее к огню. Пламя зашипело - безрукавка была промокшей насквозь.
Повесив ее рядом с курткой, девочка, не мешкая, расшнуровала свои кожаные башмаки, скинула майку и трусики и также растянула их на козлах. Не успел Эрик и глазом моргнуть, как его подруга осталась в чем мать родила; впрочем, она, похоже, нисколько не стеснялась своей наготы.
- А ты что же не раздеваешься? - спросила Труд, подсаживаясь поближе к костру. С одежды Эрика вода стекала на пол струйками, у ног мальчика уже образовалась небольшая лужица.
- Да-да, я сейчас… - пробормотал он и шагнул к козлам. Расстегнуть пояс, скинуть майку и куртку не представляло особых проблем - он справился с этим за минуту. Но когда настала очередь брюк, Эрик замялся. Помогло то, что Труд сидела к нему вполоборота. Если бы девочка смотрела прямо на него, он, может быть, так и не решился бы снять их. Теперь же он быстро выскользнул из штанов, бросил их на козлы и подсел к Труд.
Она придвинулась к Эрику вплотную и обвила рукой его плечи. Голова ее легла мальчику на плечо. В такой позе и застал их Хеймдалль, когда вошел в комнату, неся под мышкой ворох каких то мехов.
- Вот, взгляните-ка сюда! - весело воскликнул он. - Не можете же вы и дальше путешествовать без нормальной одежды. Нет, так дело не пойдет! И о чем они только там думали, собирая вас в дорогу?
- Когда мы отправлялись, на уме у них, верно, был один лишь мед, - заметил Эрик.
- Кроме того, мы уехали утром так быстро, - вступилась за асов Труд.
- Хм. Вообще-то это не похоже на Сив и Фригг, чтобы они забыли о таких вещах. Ну да ладно. Вот вам медвежья шкура… На ней вполне можно спать вдвоем, а если замерзнете, так ее еще хватит, чтобы укрыться - она достаточно велика. Смотрите, простужаться в дороге вам совсем ни к чему. А здесь - по теплой кофте из толстой овчины для каждого из вас - оденете их поверх своих курток. По пути вы можете оказаться в каких-нибудь холодных краях. И вот еще по паре сандалий каждому - ваши мягкие кожаные туфли быстро развалятся в горах, а идти пешком, как мне кажется, вам придется немало.
- Спасибо, - поблагодарил Эрик, поглаживая пушистый, шелковистый на ощупь медвежий мех. Вероятно, шкура действительно была очень теплая. Так и хотелось сейчас же набросить ее себе на плечи.
- Кроме того, в шкуру вы сможете заворачивать те вещи, которые в данный момент вам не нужны, и, если будете идти пешком, привязывать их к себе за спину, а если поедете верхом - навьючивать все это на Ховварпнира. Для этого вам понадобятся прочные ремни - вот они.
Труд с благодарностью улыбнулась Хеймдаллю, но ас уже вышел. Правда, на этот раз отсутствовал он недолго и вернулся, нагруженный вяленым мясом, хлебом и свежими овощами.
- Ну что ж, а теперь угощайтесь, - сказал Хеймдалль.
Эрик и Труд не заставили его повторять дважды и с жадностью накинулись на еду.
Пока ребята ели, Хеймдалль рассказал им о своем путешествии.
- Было это давно-давно. С тех пор прошло много времени, что я уже даже забыл, зачем тогда отправился в путь, - начал Хеймдалль. - Может мне просто хотелось посмотреть мир, как, например, Одину в свое время. Как бы там ни было, но путешествовал я, подобно ему, под чужим именем. Тогда я называл себя Риг… ну, да не все ли равно!
Забрался я далеко. В то время у меня еще не было Золотой Челки, и потому путешествовал я пешком. Как-то вечером я подошел к старой, полуразвалившейся хижине. Внутри на полу горел костер. Жили в ней двое стариков, Прабабка и Прадед, как они сами себя называли. Они пригласили меня войти и разделить с ними трапезу. На ужин у них была холодная телятина и грубый хлеб пополам с мякиной.
Прабабка и Прадед были нищие и дряхлые, однако весьма гостеприимные старики. Еда их показалась мне чрезвычайно вкусной, и я прожил у них три дня.
Затем я отправился дальше и вскоре пришел к несколько большей усадьбе. Там также жили муж с женой, называвшие себя Бабка и Дед. Они были не такими старыми, да и жили получше. Когда я вошел, Бабка ткала холсты, а Дед обмолачивал лен. Они также обрадовались гостю и принялись уговаривать меня пожить у них. Я согласился и пробыл у них три дня, а потом снопа двинулся в путь.
На этот раз я шел долго, мне даже стало казаться, что дороге этой не будет конца. Вдруг я увидел большую красивую усадьбу и вошел внутрь. Пол в доме был посыпан свежим песком, лавки устланы мягкой соломой, все вокруг сияло чистотой. В доме было очень светло, ибо окна его выходили на юг. Здесь жили мужчина и женщина, называвшие себя Мать и Отец. Женщина была высокая, светловолосая, в красивом нарядном платье с буфами и серебряным шитьем на груди. Мужчина - также высокий, статный и, вероятно, сильный - сидел и плел тетиву для лука. Здесь меня также прекрасно принимали. К ужину стол застелили белоснежной вышитой скатертью, а угощение подали на серебряном подносе.
Еда была прекрасная - мягкий белый хлеб из муки мелкого помола, ветчина, мясо и птица, а также кувшин крепкого пива, которое мы разливали в кубки с серебряным ободком.
Здесь, как уж повелось, я также пробыл три дня, а потом снова пустился в путь и вскоре прибыл домой. Через некоторое время я - хе-хе! - Хеймдалль хихикнул, - узнал, что девять месяцев спустя после моего посещения каждого из домов женщины там родили по мальчику.
Прабабка нарекла своего сына Трэль<Трэль - по-датски означает раб.> . Позже он женился на Тир, и их дети стали первыми рабами на Земле.
У Бабки родился мальчик, его назвали Бонде<Бонде - по-датски означает крестьянин.> . Он со временем взял себе в жены Снер, и их потомки стали крестьянами.
Мать тоже родила мальчика, и он получил имя Ярл <Ярл - у скандинавских народов в древности так назывался удельный князь, граф, имеющий свою воинскую дружину.> . Когда он подрос, то полюбил разные военные игры со щитами и мечами. Женой его стала девушка по имени Эрна. Их дети стали грозными воинами и хевдингами.
Хоть и не это было целью моего путешествия, однако результат, как видите, налицо. Ну да с тобой-то такого не случится! - посмеиваясь, подмигнул Хеймдалль Эрику. - Ты не один, с тобой едет еще и Труд.
- Вот именно. - Труд, сдвинув брови, напустила на себя притворно-грозный вид. - Пусть только попробует - увидит, что тогда будет!
- Девочка не выдержала и рассмеялась, а Эрик нежно обнял ее за плечи.
- Ну ладно, а теперь вам не мешало бы поспать. Пойду постелю, - сказал Хеймдалль.
- Не стоит, - ответила Труд, - я и сама управлюсь. Да и, кроме того, надо же опробовать нашу новую медвежью шкуру!

Глава 24

На следующее утро, когда Хеймдалль вошел в их комнату, было уже довольно поздно. Эрик и Труд проснулись. Мальчик стоял возле костра и ворошил угли, пытаясь раздуть угасающий огонь - комната успела порядком остыть за ночь.
Одежда их уже высохла, хотя и стала слегка загрубевшей. Правда, когда Эрик оделся и некоторое время походил в ней, она вновь стала такой же мягкой и приятной на ощупь, как прежде.
Вещи Труд все еще висели на козлах. Девочка лежала, кутаясь в медвежью шкуру, и наблюдала за попытками Эрика вдохнуть жизнь в потухающий костер.
Хеймдалль с утра был бодр и весел, он притащил целую охапку дров.
- А, так ты уже встал, Эрик! - воскликнул он, складывая поленья в костер. - Скоро будем завтракать.
Ас вышел, но через некоторое время снова вернулся, неся в корзине еду - свежие яйца, только что испеченный хлеб, яблоки и большой кувшин парного молока.
- Ты что же, так и не собираешься вставать? - спросил он Труд.
- Сейчас, - ответила она, однако по-прежнему продолжала нежиться под теплой шкурой, которая все еще хранила запах Эрика.
Эрик сделал вид, что ничего не замечает.
Хеймдалль начал пить и есть, не дожидаясь Труд, мальчик притворился, что также очень голоден. Но мысли его были вовсе не о еде. Бросив взгляд на Труд, он покраснел. Почувствовав, что щеки его вспыхнули, Эрик покосился на Хеймдалля, но тот продолжал как ни в чем не бывало поглощать завтрак. Между делом он начал рассказывать о том, как когда-то они с Локи, обернувшись нерпами, отправились на дно моря, что бы отыскать драгоценное украшение Фрейи, ожерелье Брисингов, которое она случайно обронила в воду. А когда наконец нашли, то передрались между собой за право вручить Фрейе ее сокровище.
Эрик почти его не слушал, Труд также, по-видимому, думала о чем-то своем.
- Ну что, разве не забавная история? - спросил, закончив рассказ, Хеймдалль.
- Да-да, конечно! - поспешил заверить его Эрик, стараясь придать своему голосу возможно большую убедительность, чтобы избежать дальнейших вопросов, связанных с содержанием рассказа.
Хеймдалль посмотрел на него и задумчиво наморщил лоб: он чувствовал, что что-то здесь не так. Потом он перевел взгляд на Труд, которая по-прежнему не сводила глаз с Эрика, и расхохотался так, что эхо прокатилось по всей комнате.
- Ах, так вот в чем дело! - воскликнул он. - Ну конечно, как же я сразу не понял! - И он хлопнул своей огромной ладонью мальчика по плечу. - Мне кажется, мой мальчик, рассказ мой пришелся сейчас некстати, а?
- Да, не совсем, - пробормотал Эрик, поглядывал на Труд. Хеймдалль все еще продолжал посмеиваться, и в конце концов Эрику это надоело.
- А куда, скажи на милость, девалась та девушка-великанша, с которой я видел тебя в прошлый раз? - дерзко спросил он.
- Да я просто-напросто вышвырнул ее вон! - ответил Хеймдалль.
На этом разговор их прервался.
Прошло некоторое время, прежде чем Эрику удалось наконец привести в порядок свои мысли. Он рассудил, что Труд может и подождать - впереди у них еще долгое путешествие вдвоем. Сейчас главным вопросом было, куда двигаться дальше, и помощь в этом им мог оказать только Хеймдалль.
- Я много раз помогал Тору - в последний, когда он лишился своего молота и, переодетый Фрейей, направлялся к королю великанов Трюму. Но сейчас дело обстоит значительно сложнее, - сказал Хеймдалль. - Я знаю, что Идунн исчезла - во-первых, ее давно уже не видели, а во-вторых, я и сам замечаю, что начал стареть. Знаю я и то, что ей негде было проехать, кроме как здесь. Вероятно, великаны прячут ее где-нибудь в Ётунхейме, но вот где именно - ума не приложу.
- А кто может знать? - спросил Эрик.
- Вероятно, только Локи. Думаю, он один может сказать вам это, если, конечно, хорошенько его прижать. Никто из великанов не выдаст этой тайны - так что остается один Локи.
- Но как и где нам его найти?
- Это трудно, боюсь, здесь я вам не советчик. Знаю только, что он упрятан в глубокой пещере где-то в Ётунхейме - я в сам помогал его там приковывать. Но как туда добраться, этого, к сожалению, я не помню, - сокрушенно покачал головой Хеймдалль.
- Кто же знает путь туда?
- Может, Мимир? Он самый мудрый из нас, и если кто из асов и знает что, так только он. Мимир - единственный, кто может помочь вам продолжить путешествие.
- Где же искать Мимира? - спросил Эрик.
- У его источника под Иггдрасилем, - сказала Труд.
- Ты там бывала?
- Нет, но я слышала, что Один и Тор иногда спускаются туда за советом, - отвечала девочка. - Это где-то глубоко под корнями Иггдрасиля, но где именно - не знаю.
- Мне это также неизвестно, - снова вступил в разговор Хеймдалль. - Никогда еще не доводилось мне посещать его. Ведь по большей части я сижу здесь и стерегу Биврест. Однако я слышал, что в горах, в окрестностях Химинбьерга, есть вход туда. Правда, он хорошо замаскирован, чтобы не забрались великаны, но он должен быть где-то поблизости.
- Нам обязательно нужно его отыскать, - решительно заявил Эрик и обернулся в Труд. - Ты готова?
Девочка кивнула.
- А Ховварпнир?
- Пусть он лучше остается здесь с Золотой Челкой, - предложил Хеймдалль. - Лошадям путь в подземный мир закрыт, а им тут, похоже, так хорошо вместе.
Словно в подтверждение его слов из конюшни раздалось слабое ржание, и Хеймдалль улыбнулся. Он подозревал, чем заняты там лошади, однако промолчал.
В этот момент раздался грохот. Казалось, в ворота крепости с силой стукнули чем-то тяжелым. И сразу же после этого все стихло.
Хеймдалль осторожно подкрался к воротам. Довольно долго он неподвижно стоял перед ними, прислушиваясь. Потом медленно приоткрыл их и наконец распахнул настежь. Огромная могучая фигура, залитая лучами солнца, выглядела внушительно; он грозно озирался по сторонам. Отраженные от моста радужные блики играли в седых волосах Хеймдалля.
- Кто здесь? Что вам от меня надо? - грозным голосом крикнул он.
Ответа не последовало.
Тогда он схватил свой огромный рог, Гьяллахорн, и, повесив его на шею, вышел за ворота. Эрик и Труд осторожно последовали за ним. Но снаружи также никого не было видно; кругом стояла мертвая тишина.
- Странно! - пробормотал Хеймдалль. - Что ж, пошли обратно! Подойдя к огромным воротам, Труд остановилась. Она ощупала одну из тяжелых створок и повернулась к Эрику.
- Посмотри-ка! - сказала она и убрала руку, чтобы и он тоже увидеть.
На толстых бревнах четко выделялась большая буква «Т».
Глаза Эрика расширились от изумления.
- Что это значит? - спросил Хеймдалль. - Похоже, этот знак вырублен каким-то странным топором.
Эрик взглянул на Труд. Он не знал, что отвечать, стоит ли говорить о возникшем у них подозрении.
- Мы не знаем, - неуверенно ответила за него Труд, было видно, что она хочет избежать дальнейших расспросов.
- Но вы хоть подозреваете, кто это мог сделать? - настаивал Хеймдалль.
- Может быть, - сказала девочка.
Все вошли за ограду, и Хеймдалль тщательно запер воротя. Из конюшни доносилось громкое ржание, они направились к лошадям. Заметно было, что благородные животные чем-то сильно встревожены. Бока у них были в мыле; Ховварпнир подбежал к двери и несколько раз стукнул в нее копытом.
- Видно, что-то там, снаружи, ему не по вкусу, - сказал Хеймдалль.
Труд подошла к лоснящемуся от пота коню.
- Ну, ну, успокойся! - шептала она. - Ничего страшного не произошло. Он просто хотел напугать и теперь убежал.
Ховварпнир тут же успокоился и наклонил к Труд свою большую голову. Девочка начала опять что-то нашептывать ему на ухо, однако стоило ей закончить, как конь упрямо мотнул головой, встал на дыбы и заметался по конюшне, будто давая выход переполнявшей его энергии. Золотая Челка протяжно заржала и забегала вместе с ним.
- Что ты ему сказала? - спросил Эрик.
- Что он останется здесь и подождет, пока мы не вернемся из подземного мира.
Ховварпнир негромко фыркнул.
- Нет! - решительно воскликнула Труд. - Ты с нами не пойдешь! Жди нас здесь.
Эрик положил руку на рукоять своего клинка. Он чувствовал, как постепенно в нем начинает закипать волна ненависти. Хватит медлить! Если Тьяльви или кому-нибудь еще что-то надо от них с Труд, пусть знают - он никого не боится!
- Отлично, Эрик! - сказал Хеймдалль, положив свою тяжелую руку на плечо мальчику, - Да защитит вас волшебная сила чудесных рун! Пусть в пути вам встретится побольше друзей!
Эрик и Труд вошли в дом и завернули свои новые кофты и сандалии в медвежью шкуру. Затем каждый перекинул через плечо лук, взял колчан со стрелами, Эрик вооружился копьем, а Труд прихватила посох Гюрда. Теперь они были полностью готовы и снова вышли во двор.
Хеймдалль проводил их до ворот. Высокий, светлый, стоял он на пороге я махал им рукой. Золотые зубы его сверкнули в улыбке.
- Счастливого пути! - крикнул он вслед уходящим ребятам.
Отойдя немного, Труд и Эрик приостановились и огляделись по сторонам: куда идти?
Хеймдалль запер ворота. Ребята знали, что сейчас он настороженно прислушивается, жадно ловя каждый звук, чтобы в случае чего, быть может, прийти им на помощь. Хотя, конечно, последнее было весьма сомнительно - ведь Хеймдалль уже старик и не особо силен в бою, да и, кроме того, теперь, когда на карте стоит ни больше ни меньше, как существование всех асов и самого Асгарда, он не может покидать свой пост у Радужного моста.
Невдалеке уже начинались горы. Как сказал Хеймдалль, если где-то и был вход в пещеру под корнями Иггдрасиля, то он должен находиться именно здесь.
Ребята подошли к подножию склонов и начали карабкаться вверх. Горы казались молодыми - уступы их были острые и ребристые, как будто здесь часто случались землетрясения. Труд и Эрик, как могли, старались беречь одежду - ведь она была единственной, а вернуться домой, вероятно, предстояло еще не скоро. Однако острые края камней драли их тонкие кожаные башмаки, предназначенные для ходьбы по равнине, а не для лазанья по горам.
- Вот погоди, придем в Ётунхейм - будет еще хуже, - сказала Труд и предложила: - Может, наденем сандалии?
Эрик не ответил. Он вдруг увидел пару глаз, следящих за ними из расщелины между камнями чуть впереди.
- Посмотри-ка! - воскликнул он. Но было уже поздно - глаза исчезли.
Эрик вынул свой нож и шагнул вперед. Однако клинок сохранял свою прежнюю форму, так что, быть может, глаза эти принадлежали отнюдь не врагу, как он сперва решил.
Эрик молча стиснул зубы, и ребята продолжали идти в том же направлении, в каком шли и раньше.
Внезапно Труд заметила какой-то движущийся пучок волос. Казалось, кто-то идет параллельно с ними за расположенной невдалеке низкой грядой скал, а пучок волос, торчащий над камнями, - это макушка незнакомца. Кто бы это мог быть? Великан?
Эрик обратил внимание, что нож немного вырос. Он заслонил рукой глаза от солнца и вдруг увидел странное маленькое удивительно уродливое существо, больше всего походившее на лохматую обезьяну. В руках оно сжимало длинный шест, на верхушку которого была надета высушенная на солнце длинноволосая голова. Эти-то волосы и заметила Труд.
Мальчик почувствовал, как по спине его пробежал холодок.
Обезьяноподобное существо взглянуло на них и ухмыльнулось, обнажив при этом громадные желтоватые клыки. Затем оно быстро юркнуло в расщелину скалы с такой легкостью, которая доказывала, что она давно уже привыкло передвигаться в этой непроходимой местности.
Нож в руках Эрика еще чуть-чуть подрос; мальчик решительно стиснул рукоять. Существо это определенно было из породы великанов, и он - или она - что-то против них замышлял!
- За мной! - крикнул Эрик и начал карабкаться меж камней в том направлении, куда исчезло существо. Он твердо решил преследовать великана и во что бы то ни стало догнать.
- Нет, нет, мне кажется… - Груд не успела договорить, поскольку неожиданно откуда-то сверху, с горы, высившейся впереди, раздался страшный треск и грохот. Окружавшие ребят скалы были крутые, почти отвесные. Они находились сейчас в ущелье, стенки которого сходились под острым углом наподобие буквы V. Отсюда-то, с вершины горы у этого угла, и устремился на них огромный камнепад. Громадные глыбы катились по склону, сталкивались и увлекали за собой все новые камни. И вся эта лавина неслась прямо на Эрика и Труд, разрастаясь с каждой секундой и сметая все на своем пути.
Стены ущелья были такими крутыми, что нечего было и думать взобраться по ним вверх. Бежать также не вмело смысла - лавина мигом догнала бы их.
Эрик растерянно озирался по сторонам. Внезапно взгляд его упал на мальчишескую фигуру на вершине одной из скал, образовывавших стены ущелья. Она была похожа… да нет, точно, это был не кто иной, как Тьяльви! Он хохотал!
А грохочущие обломки скал между тем были все ближе, ближе…
- Сюда! - послышался вдруг голос Труд. - Тут трещина в скале, может, мы сумеем протиснуться внутрь и переждать лавину!
- Где?
Труд не стала тратить драгоценное время на объяснения. Молча схватив Эрика за руку, она потащила его за собой. В самый последний момент они успели втиснуться в расщелину. Еще немного, и было бы уже поздно.
Лавина вихрем пронеслась мимо. Каменные глыбы грохотали и неистово трещали, ударяясь и раскалываясь, все ущелье плотно, как туманом, было затянуто пылью. Огромный обломок скалы внезапно с маху бухнулся прямо перед трещиной и застыл как вкопанный, наглухо перекрыв им выход. Осталась лишь крохотная щелочка, сквозь которую едва пробивался лучик света. Глыба была такой огромной, что, сколько Эрик с Труд не напрягали силы, им так и не удалось даже пошевелить ее.
Все пропало! Если эти странные существа во главе с Тьяльви желали гибели Эрику и Труд и намеренно заманили их в это опасное ущелье, то, надо признать, их затея полностью удалась - ребята оказались погребенными заживо!

Глава 25

Снаружи все понемногу затихло. Камни и обломки скал пыль улеглась. Труд и Эрик стояли в узкой расщелине, тесно прижавшись друг к другу. Им трудно было даже пошевелиться, поза была чрезвычайно неудобная, тело как будто повторяло все изгибы обступавших их со всех сторон каменных глыб. Пыль, забивавшаяся в легкие, вызывала мучительный кашель.
Эрик лихорадочно пытался сообразить, как же им теперь быть. Труд также задумалась. Надо было учитывать, что горы вокруг, по-видимому, кишат великанами. Западня, в которую угодили ребята, наверняка рассчитана на то, чтобы их уничтожить! И позвать сейчас на помощь было бы равносильно верной смерти.
Неужели Тьяльви настолько зол на них, что сознательно участвовал в подготовке их гибели? Возможно ли такое? Эрик не стал говорить об этом вслух, поскольку знал теперь, что Труд свободно читает его мысли. Разговаривать было опасно, ибо это могло выдать их убежище великанам, если те находились где-то поблизости.
И действительно, чуть погодя послышался шорох осыпающихся камней и чей-то грубый голос сказал:
- Как думаешь, им крышка?
- Наверняка! - подтвердил другой. - Да их раздавило всмятку, при таком обвале не помогут никакие рунические заклинания.
- Ну, теперь мы смело можем вторгнуться в Асгард всей нашей бандой, - проговорил кто-то третий. Ребята вздрогнули: это голос Тьяльви! - То-то я позабавлюсь, когда будем крушить Бильскирнир!
- Ладно, ладно, успокойся! - снова раздался грубый голос. - Подожди немного. Еще несколько лет - и старость победит их. Элли уже там, и она делает все, что в ее силах, чтобы они поскорее состарились. Однако работа ее продвигается не так скоро, уж придется тебе запастись поэтому терпением.
- Она сама во всем виновата! - немного погодя воскликнул Тьяльви.
- О ком это ты?
- Об этой маленькой шлюхе, о Труд!
- А да, это ты верно - поделом ей, да и этому пигмею - человеческому детенышу - тоже.
- Вот именно! - подхватил Тьяльви. - Он и бегает-то не быстрее улитки. Видели бы вы, как мы с ним бежали наперегонки! Надо же, а ведь у Мирового Змея уже был прекрасный случай разделаться с ним! Когда они - я имею в виду, он и Улль - плыли на Скидбладнире, Змей был от них всего в нескольких метрах.
- А ты откуда знаешь?
- Ресква сказала. Они с Фьельниром как раз были на берегу и, спрятавшись в скалах, все видели.
- Что ж, теперь путь в Асгард для тебя снова открыт, - сказал грубый голос. - Если там будут спрашивать, где ты пропадал все это время, убеди их, что был у отца с матерью. Они наверняка поверят.
- Да, наверное… - пробормотал Тьяльви.
- Вынюхивай и высматривай, что там творится за высокими стенами, а если Тор как-нибудь напьется, попытайся стащить у него молот.
- Ладно, попробую, но, может, мне сперва… Больше ничего не стало слышно.
Внутри у Эрика все так и кипело от ярости; не будь он сейчас замурован - на месте изрубил бы Тьяльви и этих двух великанов на куски! Они ведь просто напрашивались на это.
- Эрик! - шепнула Труд. - Может, нам стоит попробовать пролезть дальше в расщелину! Кто знает, а вдруг там есть выход?
«Бесполезно», - подумал Эрик. Но с другой стороны, не могут же они вот так торчать здесь вечно. Надо что-то делать, причем как можно быстрее, пока они еще не совсем обессилели.
Труд, стоявшая у него за спиной, начала потихоньку протискиваться в глубь трещины. Эрик следовал за ней. Он был не намного крупнее ее, но расщелина становилась все уже и уже. В конце концов грудная клетка его оказалась настолько стиснута, что он едва мог вздохнуть.
- Не могу больше! - простонал он.
- Можешь! - убеждала его Труд, - Ты должен! Трещина уже начала расширяться, правда! Давай же, Эрик, давай!
- Но ведь я застрял!
- Ну, попытайся еще, Эрик! Мы должны выбраться отсюда! Не хотим же мы сгнить тут. Давай, Эрик, давай!
Эрик немного втянул живот и попытался пролезть еще немного вперед, Двигался он очень медленно, с величайшим трудом. Когда же наконец в очередной раз попытался перевести дух, он вдруг почувствовал, что не может вобрать в себя ни глотка воздуха. Камни сдавили его со всех сторон, он застрял. От страха на лбу у мальчика выступили капли пота.

Предыдущая страница 12 Следующая страница


13 Ларс Хенрик Ольсен

- Помоги! - едва слышно выдохнул он.
Труд ухватила его за ноги и с силой дернула - мальчик, как пробка из бутылки, выскочил из узкой щели и упал на пол рядом с ней. Он с шумом ловил ртом воздух.
- Я уже думал, что умираю! - наконец проговорил он.
- Глупости! - заявила Труд. - Ты не умрешь раньше, чем я. Ну что, полезем дальше?
Мальчик кивнул.
- Все вещи целы - лук, кинжал?
- Да-да, все со мной.
- Отлично, - сказала Труд. - Что ж, тогда - вперед!
Теперь уже им не приходилось протискиваться меж каменных глыб с таким трудом. Трещина понемногу расширялась, и вскоре они уже даже смогли идти не боком, как раньше, а лицом вперед. Тем не менее продвигались они с величайшей осторожностью. Со всех сторон их окружала непроглядная тьма, и приходилось опасаться, что в любой момент можешь наткнуться на какой-нибудь острый выступ скалы. Ребята крепко держались за руки, чтобы один смог поддержать другого в случае нечаянного падения. Ведь вполне могло случиться, что, сделав следующий шаг, сорвешься и полетишь в бездонную пропасть.
Идти вперед здесь было жутко и страшно - никогда даже в самых мрачных кошмарах, Эрик не представлял себе ничего подобного. Проход углублялся в самое сердце горы, постепенно уходя вниз. Каменные стены был сплошь покрыты какой-то влажной слизью. Пол, по которому ступали их ноги, был грязный и скользкий. Отовсюду капало; время от времени из недр горы доносился невнятный гул. Вся пещера была пропитана тяжелым гнилостным запахом, серные испарения стесняли дыхание. Но так или иначе, им не оставалось ничего другого, как следовать все дальше и дальше!
Час проходил за часом, а ребята шли и шли, чувствуя, как от усталости постепенно начинают подгибаться ноги. Обступавшая их со всех сторон тьма совершенно притупила ощущение времени: они не знали даже, что сейчас - день или ночь. Они шли, шли и шли вперед, едва не падая от усталости.
Эрик вспомнил; в школе им говорили, что, чем глубже спускаешься под землю, тем теплее должно становиться вокруг. Странно, но здесь, наоборот, делалось все холоднее и холоднее, и, хотя ребята давно уже надели свои толстые кофты, зубы их стучали от холода.
- Как ты думаешь, может, это и есть вход в пещеру Мимира под Иггдрасилем - тот самый, о котором говорил Хеймдалль? - спросил Эрик.
- Вполне возможно, - согласилась с ним Труд.
- Но неужели у Мимира всегда так воняет и почему тут так холодно? Как он только живет в таком месте?
- Ума не приложу, - отвечала девочка. - Быть может, это совсем не тот ход. Может, мы просто заблудились тут в темноте и кружим на одном месте?
- Надо двигаться дальше! - воскликнул Эрик. - Мы должны выбраться отсюда! Идем, вперед!
Ребятам казалось, что они идут уже целую вечность, ноги их дрожали и подкашивались. Однако садиться на пол не хотелось - он был весь покрыт какой-то мерзкой грязью, да и, кроме того, создавалось впечатление, что под ногами шныряют какие-то живые существа. Несколько раз, шагая вперед, они натыкались на что-то движущееся, как будто уползающее. Что это - в темноте невозможно было понять. Отдыхая, мальчик и девочка приваливались спинами к скользким стенам. Но и в этом приятного было мало - камни холодили спины, как лед, кофты, хоть и сшитые из толстых шкур, в скором времени насквозь промокли и не согревали.
Они прошли еще немного вперед и внезапно услышали шум воды! Откуда-то издалека доносилось тихое журчание. Может, теперь удастся умыться и попить?! Это придало ребятам силы и мужества, они двинулись дальше.
Запах с каждым шагом становился все более тошнотворным. Холод усиливался, и постепенно даже звук текущей воды перестал казаться им таким соблазнительным. Теперь он больше походил на металлический звон, чем на журчание ручья. Раздававшийся в глубине горы гул делался все громче и под конец стал просто оглушительным. Все это напоминало настоящее преддверие ада.
Внезапно откуда-то начал пробиваться свет, слабый, тусклый, но, как бы там ни было, теперь ребята, по крайней мере, могли осмотреться по сторонам. Они стояли в огромном гроте, расположенном, вероятно, где-то очень глубоко под землей. Вода, звук которой они слышали, оказалась большой, отливающей серебром рекой, которая уходила в глубь грота, в темноту. Река была, по-видимому, необыкновенно чистой; волны ее выглядели абсолютно прозрачными. Над головами ребят носились огромные стаи летучих мышей, и теперь им удалось рассмотреть, что грязь, по которой они брели, и впрямь была живая. Пол кишел скользкими черными змеями, покрытыми отвратительной слизью жабами, червями и слизнями. Стены шевелились от полчищ тараканов.
«Эх, сейчас бы бахилы!» - подумал Эрик. Кожаные башмаки, в которые они были обуты, вряд ли могли служить хорошей защитой от этих гадов.
- Что такое «бахилы»? - спросила Труд.
- Резиновые сапоги.
- Резиновые сапоги?
- Ну да, такие высокие сапоги из резины, - попытался объяснить Эрик, пожав плечами. Он понимал, что не сможет сейчас внести ясность в этот вопрос, да, признаться, и не особо стремился к этому. «Если она спросит, что такое резина, скажу, что это то же самое, что английская жвачка», - решил он.
- А что такое «английская жвачка»?
- Ну, это такое… жуют, - ответил Эрик. В голосе его чувствовалось! явное раздражение.
- Да, сейчас бы поесть что-нибудь! - вздохнула Труд.
- Что ж, по крайней мере, мы можем напиться! - бодро откликнулся Эрик и сунул палец в воду, намереваясь проверить, насколько она холодна.
- Ой! - вскрикнул он, отдергивая руку. - Больно! - На пальце появился небольшой кровоточащий разрез.
- Теперь я знаю, где мы! - с замиранием в голосе выдохнула Труд. - Мы на пути в Хель, Царство мертвых!
- Не может быть!
- К сожалению, это так. Я слышала об этой реке, она зовется Слид. Она начинается на востоке Ётунхейма и течет по долинам, покрытым инеем, вода в ней ледяная, и, говорят, в ней плавают ножи и мечи. Река эта мертва.
- Да, точно. Я, по крайней мере, уже порезался, - сказал Эрик, высасывая кровь из ранки на пальце. Понемногу у него начало складываться мнение о Ётунхейме, как о самом отвратительном месте на свете, какое только можно себе представить. Но то, что сказала Труд о реке, полной мечей и ножей, было просто немыслимо. Вероятно, говоря об этом, имеют в виду острые обломки льда.
- Ну а теперь что будем делать? - спросила Труд.
- Надо идти дальше. Другого выхода у нас нет!
Они двинулись вперед и спустя какое-то время дошли до поворота реки, грот здесь расширялся. Ребята очутились в огромной пещере; ни стен, ни свода ее не было видно. Все вокруг по-прежнему заливал тусклый, рассеянный голубоватый свет; воздух был леденящий. Вонь тут стояла поистине нестерпимая.
- Это трупный запах, - сказала Труд. - Где-то здесь, поблизости, жилище зачумленных, умерших естественной смертью.
- Зачумленных?
- Мы называем так тех, кто умер сам от болезней и всего прочего. Те же, кто пал на поле боя, как ты знаешь, попадают в Вальгаллу.
- Угу, - пробормотал Эрик, чувствуя, как по спине пробежал холодок.
Ребята прошли еще несколько шагов; внезапно прямо перед ними в морозном воздухе возникла огромная стена, сложенная из полусгнивших бревен. Посредине в ней виднелась дверка или калитка, по-видимому, открывавшаяся.
- Где-то здесь перед самым входом в Царство мертвых похоронена Вельва, - прошептала Труд.
- Вельва? Кто это?
- Это очень мудрая прорицательница из рода древних великанов. Когда мы с Моди были маленькими, Тор много рассказывал нам о ней. Вельва помнит, как создавался мир, и это она предсказала, как будут развиваться события, когда настанет Рагнарок.
- И где же она похоронена?
- Вероятно, здесь, - Труд указала на кучку земли - небольшой, едва заметный холмик. - Как-то раз у Одина была удивительная встреча с ней, точнее, с ее тенью, - продолжала девочка. - Это случилось, когда Бальдру стали сниться какие-то странные зловещие сны, предвещающие ему гибель. Один, души не чаявший в Бальдре, переоделся и спустился сюда. Употребив все свои волшебные чары, он сумел вызвать ее из ледяной земли, в которой она пролежала много лет, и заставил рассказать, что произойдет с Бальдром.
- Она это знала?
- Да, знала, что он умрет и окажется здесь, в Царстве мертвых, а так же знала, кто убьет его.
- Так, выходит, Бальдр умер?
- Умер, и теперь он где-то здесь, за этой стеной, - Труд кивнула в сторону Царства мертвых.
- Что ж, войдем туда? - спросил девочку Эрик. - Уж коли мы забрались так далеко, что, в сущности, значит для нас смерть? Я, к примеру, чувствую себя скорее мертвым, чем живым. К тому же нам больше некуда идти, а оставаться и ждать здесь - тоже не выход. Ведь не хотим же мы заживо сгнить тут?!
Труд бросила на него взгляд, полный понимания. Она решительно шагнула к калитке.
Эрик последовал за ней, но поскользнулся и во весь рост растянулся в грязи, кишащей мерзкими гадами. Он чуть было не вскрикнул от ужаса и отвращения, но пересилил себя и вовремя сдержался. Ведь крик вполне мог вызвать Хель из ее ужасного Царства.
Стараясь не шуметь, Эрик встал и поплелся за Труд. Она тем временем попыталась было открыть калитку, однако, решив, что это ей не удастся, принялась карабкаться вверх. Эрик видел, как она перелезла через калитку и исчезла по ту сторону стены.
Мальчик последовал ее примеру. Вначале пальцы его скользили, он никак не мог уцепиться покрепче за выступы стены, но в конце концов это ему удалось, и вскоре он уже стоял по ту сторону ограды рядом с Труд. Они были в Царстве мертвых!
Внезапно, как своего рода приветствие, прозвучал крик петуха.
- Это черный петух Хель, - шепнула Труд. - Он уже нас заметил.
- Добро пожаловать в Царство мертвых! - раздался поблизости чей-то надтреснутый голос.
Эрик и Труд обернулись и увидели стоявшую рядом уродливую женщину. Одна половина ее липа была живая и вполне нормальная, тогда как другая - темная и сморщенная, как у разлагающегося трупа. Во рту торчали черные обломки гнилых зубов, волосы были спутанные, серые от пыли, с застрявшим в них мусором. Из распухшего носа непрерывно текли зеленые сопли, по всему телу лепешками присохла застывшая грязь. Одетая на ней хламида также в несколько слоев была покрыта грязью.
- Заходите, заходите в мое скромное жилище. В моих палатах сухо и уютно, - насмешливо продолжала она, и на губах ее заиграла глумливая усмешка. - Отсюда назад уже нет пути никому. Что ж, весьма рада видеть вас у себя!
Эрик посмотрел на Труд. «Ничего, ничего!» - попытался сам себя подбодрить он. Мальчик уже было незаметно потянулся к рукояти ножа, однако потом раздумал и убрал руку. Нож мог выдать, кто они такие на самом деле.
Они вступили в палату, стены которой были сложены из источенных червями, осклизлых бревен. Вонь здесь стояла столь отвратительная, что у Эрика на глазах выступили слезы - он едва мог дышать таким воздухом.
Перешагивая через порог. Труд зазевалась, недостаточно подняла ногу и упала, так что в палату девочка практически не вошла, а влетела. Эрик был более осторожен и внимательно смотрел себе под ноги. Он увидел, что в тот момент, когда он занес ногу, чтобы шагнуть внутрь, порог у дверей как бы вырос. Вероятно, все это было специально подстроено, чтобы заставить их упасть!
Эрик бросился к Труд и помог ей подняться. С этой минуты он ни миг не выпускал ее руку.
Медленно и лениво, как бы с трудом переставляя ноги, к ним приблизились два существа, судя по одежде, одно - мужского, а другое - женского пола. Они хотели взять у ребят их теплые куртки.
- Вы не замерзнете здесь! - прогнусавили они нараспев.
Однако Эрик и Труд наотрез отказались отдать что-либо из одежды или других своих вещей.
- Ладно уж, оставьте им их пожитки, - сказала Хель, и оба существа покорно поклонились ей.
- Мое имя - Лежебока, - сказало существо мужского пола, - я слуга Хель.
- Мое имя - Соня, - вторило ему существо женского пола, - я служанка Хель.
- Дайте им что-нибудь поесть, - велела Хель. - Они прибыли сюда издалека и, вероятно, проголодались. Так что приготовьте угощение получше!
- Хель расхохоталась: голос у нее был высокий, резкий я визгливый. Слуги тут же исчезли. Хель обернулась к Эрику и Труд. - Что-то рановато вы пожаловали ко мне, - сказала она. - Я, признаться, не ждала вас так скоро. Вероятно, в Асгарде случилось что-то такое, о чем я не знаю. Ну да я многого не знаю из того, что хотелось бы. А теперь еще к тому же моего бедного отца связали и спрятали от меня самым жестоким образом. Кстати, вы, вероятно, знаете его - его имя Локи!
Труд кивнула.
- Я слышала о нем, - сказала она.
- Ох-хо-хо! - вздохнула Хель.
- А ты, молодой человек, отчего ты умер? - Хель крепко схватила Эрика за руку своими мерзкими пальцами. - Ты ведь выглядишь таким здоровым и бодрым.
Эрик не ответил.
- Что ж, ладно, - проговорила Хель. - Рано или поздно я все равно это узнаю. Чего-чего, а времени теперь у нас будет предостаточно. - Она вновь рассмеялась булькающим, захлебывающимся смехом. - Присядьте здесь на скамью и отдохните. Вы, вероятно, сильно утомились с дороги. Все те, кто приходят ко мне, смертельно устают. - Последовал новый приступ хохота, и Хель удалилась.
Эрик и Труд опустились на лавку, они и вправду жутко вымотались. Но, странное дело, чем дольше они сидели, тем с большой силой охватывала их свинцовая усталость. И хотя они накинули на плечи медвежью шкуру, им было еще холоднее, чем прежде. Гнилая сырость, наполнявшая воздух, была такой плотной, что ребятам казалось, будто они сидят под моросящим дождем. Они дрожали от холода и чувствовали, что промокли насквозь. Усталые, совсем упавшие духом и голодные, сидели они так, ожидая неизвестно что. Они ждали и ждали, однако ничего не происходило. Тем не менее и уйти они все же не решались: кто знает, чем это все может обернуться?
В конце концов появились сонные слуги, неся большое блюдо с угощением. Но нож, который они положили перед ребятами, напрочь отказывался резать поданное мясо. Кроме того, Эрик и Труд чувствовали, что, чем больше едят, тем сильнее мучит их голод. По-видимому, все в этом царстве было наоборот.
Ребята валились с ног от усталости, глаза их сами собой закрывались. Поэтому они были чрезвычайно рады, когда снова вошли слуги, чтобы отвести их наконец в их спальню. Они сказали, что эти покои Хель бережет для самых дорогих своих гостей. Заверив, что Эрика и Труд здесь никто не потревожит, и пожелав им спокойной ночи, слуги удалились так же бесшумно, как и появились.
Эрик и Труд бросились на кровать. Но не успели они лечь, как сразу же почувствовали себя необычайно плохо. Все внутри у них словно переворачивалось, их тошнило и трясло, будто в лихорадке. Тем не менее после всех сегодняшних невзгод и треволнений их неудержимо клонило в сон. Глаза закрывались сами собой, помимо их воли.
Однако не успели ребята смежить веки, как их стали мучить кошмары, в голове возникали образы разных жутких чудовищ. Нет, определенно, то место, куда они попали, - самый настоящий ад! И этот ужас длился несколько часов подряд, не прекращаясь ни на минуту.
За окном стояла непроглядная тьма, кругом было тихо. Внезапно ребята увидели, что в окно к ним кто-то лезет. Человек осторожно прокрался к их постели и отодвинул в сторону полог.
- Пойдемте со мной! - сказал он. - Если вы пробудете здесь дольше, вы рискуете никогда не выйти отсюда живыми.
- В таком случае тебе придется нам помочь, - шепнул Эрик. - Мы едва ли сами сможем идти.
- Доберитесь до окна и вылезайте наружу. Спуститесь вниз - здесь невысоко и ждите меня. Если понадобится, я вас понесу.
- Кто ты? - хриплым голосом спросила Труд.
- Меня зовут Бальдр, - ответил незнакомец, помогая девочке подняться.

Глава 26

- Тсс! - прошептал Бальдр, когда они втроем очутились на земле под окном дома Хель. - Говорите тише, чтобы Хель не могла нас услышать!
Эрик и Труд молча следовали за ним, стараясь не шуметь. Они успела заметить, что открывавшееся перед ними пространство невообразимо огромно. Все оно было полно бледными, безобразными и сморщенными людьми, больше всего напоминавшими призрачные тени. Да и сам Бальдр был похож на призрак, хотя в темноте они видели лишь неясные очертания его фигуры.
Не светили ни луна, ни звезды, все вокруг окутывала какая-то бледная голубовато-серая мгла. На расстоянии вытянутой руки уже ничего не, было видно, и никто не обращал ни малейшего внимания на три их фигуры, в молчании пробиравшиеся куда-то вперед. Грязь, покрывавшая Труд и Эрика после их длительного путешествия в подземном мире, сослужила им в данном случае неплохую службу: она настолько скрывала их черты и платье, что они ничем не отличались от уныло бродивших вокруг мертвецов.
Долго шли они за Бальдром по земле, по песку, по жидкой грязи. Ребята уже перестали понимать, где находятся. Наконец они достигли, какой-то убогой хижины, построенной из натянутых на шесты тряпок.
В хижине спал какой-то карлик. Бальдр разбудил его и велел посторожить снаружи некоторое время - быть может, Хель или ее слуги уже хватились ребят и ищут их повсюду.
Карлик беспрекословно отправился выполнять приказание Бальдра, а тот предложил ребятам прилечь.
- Здесь вы можете отдохнуть, - сказал он, - а если сумеете, то и поспать.
Встреча с Бальдром вернула Эрику прежнее мужество и выдержку. Он заявил, что вполне может пободрствовать еще какое-то время, Труд также выглядела теперь не такой сонной.
- Да, - промолвил Бальдр, - вот вы и встретились с Хель - дочерью Локи.
- Она что, действительно дочь Локи? - спросил Эрик. Это как-то не укладывалось у него в голове.
- Да, - отвечала Труд. - Ты же сам знаешь, тебе рассказывали!
- Порог перед палатами Хель зовется Напасть, - продолжал Бальдр. - Сами палаты - Мокрая Морось, блюдо - Голод, а нож - Истощение. Постель называется Одром Болезни, а полог перед ней - Кошмаром или Злой Кручиной.
- А, вот в чем дело, - пробормотала Труд. - Теперь я, кажется, начинаю понимать.
- Так ты вправду живешь здесь, в Царстве мертвых? - спросил Эрик.
- Да, к сожалению, - отвечал Бальдр. - И в том дважды повинен Локи.
Труд зевнула. Силы ее, похоже, были на исходе, девочку неудержимо клонило в сон, и действительно, вскоре ее сморило. Она обняла Эрика и крепко заснула, крепко прижавшись к нему, чтобы тут же проснуться, если он поднимется и соберется уйти. Оставаться здесь одной, без него, ей совсем не хотелось. Та история, которую намерен был рассказать сейчас Бальдр, была ей прекрасно известна, так что в любом случае, засыпая, она ничего не теряла.
Бальдр приступил к рассказу:
- Однажды несколько ночей подряд меня мучили страшные кошмары. Мне снилось, что скоро я умру ужасной смертью, Я рассказал это отцу, Одину, и другим асам. Один решил, что раз сны такие отчетливые в повторяются так часто, то за ними что-то кроется, и отправился сюда, на восток, к царству Хель, чтобы вопросить похороненную здесь Вельву. И Вельва подтвердила самые худшие мои сны.
- Об этом я уже слышал, - нетерпеливо прервал его Эрик. - Но что случилось потом, почему все же ты умер?
- Прорицание Вельвы никому не дано изменить, однако асы тем не менее попытались сделать все, что было в их силах. Долгое время они совещались и порешили, что надо защитить меня ото всех опасностей, которые так или иначе могут мне угрожать. Они по-настоящему сделали все для этого.
Прочитав волшебные руны, Фригг заставила все вещи, всех животных, все стихии поклясться, что они не тронут меня. Таким образом, ни огонь, ни вода, ни воздух, ни железо, ни камень, ни земля, ни дерево, ни звери ни птицы не могли причинить не вреда. Защищен я был также и от всех ядов и болезней.
После этого все поверили, что волшебство ее должно принести успех - на нее в этом смысле можно было положиться даже в большей степени, чем на самого Одина. Тем не менее поначалу все были со мной чрезвычайно осторожны. Но когда оказалось, что чары и вправду действуют, мы начала играть во всякие забавные игры. Я спокойно стоял на месте, а прочие рубили меня топорами и мечами, пускали в меня стрелы и копья или бросали камня; Что бы они ни делали, это не причиняло мне никакого вреда, и все мы от души веселились - все, за исключением одного лишь Локи, который всегда был страшно завистлив.
Однажды он почувствовал, что не в силах больше бороться с завистью, и, обернувшись женщиной, прокрался в покои Фригг. Она в тот день не играла с нами, а сидела в Фенсалире и расчесывала свои длинные волосы;
«Ну и шум там снаружи! - сказала Фригг, принимая Локи за какую-то незнакомую ей служанку или валькирию. - Чем они там занимаются? Да, как обычно, пытаются убить Бальдра, - отвечал Локи, изменив голос на женский.
- Швыряют в него чем попало, стреляют из луков. - Вот как, - рассеянно заметила Фригг. - Ну, это не страшно. От этого Бальдру ничего не будет - ведь никакое оружие не может причинить ему вреда - мне поклялись в этом. - А правда, что все вещи дали клятву не трогать Бальдра? - спросил Локи. Да, все, за исключением молодого побега омелы возле одинокой яблони в лесу к востоку от Игтдрасиля. Он показался мне слишком юным, чтобы брать с него клятву, да и большая часть его настолько мягкая, что им нельзя причинить никакого вреда».
Услышав все, что ему надо, Локи тут же исчез и отправился в лес. Он прекрасно знал то место, где росла омела, ведь именно к этой яблоне он как-то раз заманил Идунн.
Локи срезал с омелы ветку и сделал из нее небольшую стрелу. С ней он вернулся к асам, по-прежнему обступавшим меня. Вблизи стоял мой брат Хед, слепой ас. К нему-то и подошел Локи и спросил: - А отчего же ты не стреляешь в Бальдра?» - «Я не вижу его, да и стрелять мне нечем», - отвечал Хед. «Нет, тебе тоже надо попробовать, как и всем остальным! - воскликнул Локи.
- Вот тебе отличная стрела, пусти а я укажу тебе, где стоит Бальдр».
Хед был не прочь позабавиться. Он взял стрелу и пустил в том направлении, которое указал ему Локи.
- Ветка омелы пронзила меня здесь, - сказал Бальдр и показал себе на сердце. - Я, разумеется, тут же умер. А поскольку погиб я не в бою, то я попал сюда, в Царство мертвых.
Но прежде чем отправить меня сюда, асы устроили мне пышное погребение, как если бы я был каким-нибудь знатным королем. Они перенесли меня на мою ладью, которая звалась Хрингхорни. В то время это был самый большой корабль во всем Асгарде, и асы решили спустить его в море и устроить мне похороны на нем.
Ладья была вытащена на берег и долго стояла здесь без дела. Когда асы попытались спустить ее на воду, оказалось, что они не могут даже сдвинуть ее с места. Асы поняли, что не обойтись им тут без великанской силы, и послали за великаншей по имени Хюрроккин. Она приехала верхом на волке, а поводом ей служила змея. Это произвело на всех сильное впечатление. Когда она соскочила на землю, потребовалось четверо эйнхернев, чтобы удерживать ее волка, да и им удалось утихомирить его, лишь повалив на землю.
Пока все смотрели, как эйнхерии борются с волком, Хюрроккин подошла к кораблю, взялась за форштевень и стащила его в воду, да так, что из-под подложенных под днище катков только искры посыпались. Тор, думая, что она испортила ладью, схватился было за свой молот, но все асы начали его успокаивать.
Тело перенесли на борт корабля и зажгли погребальный костер, который следовало освятить Мьелльниром. Но на пути к костру Тору случайно попался карлик. Тор и так был в ярости и отчаянии из-за того, что произошло со мной. Кроме того, он досадовал, что не может отомстить Локи - ведь не Локи, а Хед пустил ту злополучную стрелу, а кто дал ему ее, тогда еще никто не знал, это стало известно лишь спустя время. Тем не менее Тора обуревали подозрения, и он был страшно зол. Как бы там ни было, но он сделал то, в чем потом не раз раскаивался: пихнул ногой карлика - его звали Лит, - да так, что тот угодил в костер, где и сгорел вместе со мной. С тех пор Лит живет здесь и делит со мной хижину. Мы с ним стали добрыми друзьями, потому-то он сейчас и караулит нас.
Один положил на мой костер свое драгоценное кольцо Драупнир, из которого, как ты, наверное, слышал, каждую девятую ночь капает по восемь таких же колец. Возвели на костер и моего коня во всей сбруе, выкованной главным образом карликами. Погребальные дары да и сам костер были превосходными, так что я вполне мог ими гордиться. Тяжело было видеть, как убивается возлюбленная жена моя Нанна. Горько рыдал и сын мой, Форсети. А Хед горевал так, что, как я слышал, с тех пор он и не смог окончательно прийти в себя.
Мать моя, Фригг, чуть было не лишила себя жизни, но потом все же овладела собой и вопросила асов, кто из них решится отправиться в Царство мертвых, отыскать там меня и предложить Хель богатый выкуп. Кто знает, быть может, она согласится отпустить меня обратно в Асгард?
Вызвался сделать это мой брат Хермод. Когда предстояло выполнить что-нибудь трудное, он всегда вызывался первым, за это его и величали Хермод Удалой.
Один дал ему своего Слейпнира, и Хермод тут же отправился в путь. Чтобы не быть перехваченным по дороге великанами, он скакал только по ночам и на девятую ночь очутился у моста через шумную реку Гьелль, выложенного чистым золотом.
У моста сидела дева по имени Модгуд и охраняла его. Как обычно, когда кто-нибудь въезжал на мост, она спросила Хермода, кто он и откуда.
Хермод все объяснил ей, и она сказала: «Вчера по мосту проехало пять полчищ мертвецов, и все равно он не так грохотал, как грохочет теперь под тобой. Да и не такой ты бледный, как прочие покойники. Зачем ты едешь по дороге в Хель?» - «Мне нужно в Хель, чтобы разыскать моего брата Бальдра. Не видела ли ты его на дороге в Хель?» - «Да, - отвечала она, - действительно, не так давно он проехал здесь и направился в подземный мир».
Хермод, не мешкая, поскакал дальше и остановился лишь у калитки, которую вы с Труд уже видели. Там Хермод спрыгнул с коня, подтянул подпругу, снова вскочил в седло, и разом перемахнул через калитку. Подъехав к дождливым палатам Хель, Хермод слез с коня и вошел внутрь.
Я как раз сидел в палате на том самом месте, куда усадила и вас Хель. Увидев Хермода, я несказанно обрадовался. Брат переночевал там, а наутро спросил Хель, не отпустит ли она меня обратно в Асгард. Он клялся, что всем там меня очень не хватает и великая печаль поселилась в сердцах асов с тех пор, как они лишились меня.
Хель отвечала, что хотела бы проверить, правда ли все так любят и оплакивают меня, Бальдра, как утверждает Хермод. Она сказала, что, если все, что только есть на свете живого или мертвого, будет оплакивать меня, она позволит мне вернуться в Асгард, Но если хоть кто-то не захочет меня оплакивать, то я навечно останусь в Хель.
Горько было мне снова прощаться с братом, но он, не теряя времени, вскочил на коня и отправился в обратный путь. Как доказательство того, что он действительно побывал в Хель и говорил со мной, он взял с собой Драупнир и отвез его Одину.
Узнав новость, привезенную Хермодом, асы разослали гонцов по всему свету просить, чтобы все я вся плакали и тем самым вызволили меня из Хель. Плакали сами асы, плакали люди и звери, земля и камни, деревья и металлы. Все утопало в слезах.
Но когда гонцы возвращались домой, одному из них встретилась великанша, назвавшаяся Текк. Она была последней, кого предстояло уговорить плакать обо мне. Великанша сказала гонцам: «Сухими останутся мои глаза. Не стану я плакать по Бальдру. Для меня ничего не значит, жив он или мертв. Мне это все равно. Пусть Хель хранит у себя свое добро, я же буду заботиться о своем!». Таковы были ее слова, а на самом деле была та великанша переодетым Локи, который снова решил причинить мне вред и повергнуть всех в уныние. Так во второй раз он стал виновником моей гибели.
- Ну, попадись он мне только, - насквозь его проткну! - с негодованием воскликнул Эрик.
- Нет, пожалуй, уже не стоит, да ты и сам в этом убедишься, когда повстречаешься с ним. Ну да хватит о нем. Выспись-ка лучше как следует! А я пойду посторожу вместе с Литом до того времени, пока не прокричит черный петух Хель.
На следующее утро, когда пропел черный петух Хель, Эрик и Труд проснулись бодрыми и отдохнувшими. Свет стал несколько ярче, и, выйдя из хижины Бальдра, ребята смогли как следует оглядеться по сторонам.
Повсюду бродили бледные, изможденные люди. Кое-где они чуть ли не вповалку лежали друг на друге. Глаза у них были безжизненные - В них не ни искры надежды. Все вокруг было завалено грязью и нечистотами. По-прежнему было жутко холодно, в вонь стояла невыносимая.
«Надо поскорее выбираться отсюда», - подумал Эрик и взглянул на Труд. Та согласно кивнула.
- Но как? Нам необходимо найти Мимира, - сказал Эрик, обращаясь к Бальдру. Он снова забыл, что тот, как и Труд, может читать его мысли.
Однако мысли самого Бальдра в этот момент были заняты, по-видимому, чем-то другим. Он сказал:
- Я хочу дать вам одну вещь, которая может весьма пригодиться во время долгого и опасного путешествия в Ётунхейм.
С этими словами Бальдр поднялся, и сразу же стало видно, что он также происходит яз рода асов, такой он был высокий и могучий, хотя теперь, конечно, от него остались лишь кожа да кости. Пошарив в углу хижины, он осторожно достал оттуда какой-то предмет.
- Вот! - воскликнул он. - Это остаток той стрелы, которую пустил в меня Хед, - кусочек побега омелы. С его помощью вы сможете открыть ворота Царства мертвых и выбраться наружу. Хель не знает, что я его припрятал, и уверена, что накрепко замуровала вас здесь. Но омела обладает и другими магическими свойствами. Она может заставить родить страдающих бесплодием, а также помогает от различных ядов. Стоит провести ею по отравленной ране, как рана тут же заживает, а если съесть кусочек, то действие яда прекращается. Хорошенько спрячьте его я берегите, когда выберетесь отсюда!
Эрик сунул драгоценный кусочек дерева в карман, и они все вместе направились к высокому дощатому забору, окружавшему Царство мертвых. Бальдр шел впереди, за ним Труд и Эрик, а замыкал шествие Лит.
Некоторое время спустя они достигли похожего на пляж открытого места на берегу, которое не заметили вчера в темноте, проходя мимо.
Бальдр остановился.
- Это место зовется Берегом мертвых, - сказал он.
Но несмотря на название, берег, покрытый мягкими песчаными дюнами, казался таким заманчивым, что Эрику захотелось сейчас же скинуть одежду и нырнуть в ласково накатывающиеся на песок волны.
- Не делай этого! - предостерег его Бальдр. - Сюда часто приплывает Мировой Змей, и Хель угощает его разными лакомствами.
Эрик невольно попытался представить себе, что же такое скармливает Хель мерзкому чудовищу, однако тут же прогнал от себя эти мысли - гадко было даже подумать об этом!

Предыдущая страница 13 Следующая страница


Эрик, сын человека 14

- Вот, взгляните, видите тот корабль? - Бальдр указал на громадную ладью викингов, покоящуюся высоко на прибрежных скалах, и пояснил: - Это Нагльфари, он построен из ногтей мертвецов.
Эрик поежился от отвращения.
- Когда придет Рагнарок, волны взметнутся так высоко, что снимут его со скал.
Мальчик отвернулся: противно было даже слушать, что произойдет здесь потом. Его вовсе не удивило бы, если бы оказалось, что полчищам трупов из мрачного царства Хель со временем суждено отправиться на этом Нагльфари в разбойничий набег на Асгард.
Они двинулись дальше по Ностранду, как еще называли Берег мертвых, и подошли к большому четырехугольному строению, стены которого были сделаны, казалось, на переплетенных между собой ивовых прутьев. Дом выглядел весьма уютным и напоминал большую беседку. Однако это была лишь видимость!
- Этот домик построен из ядовитых змей, тела которых плотно сплетены, - объяснил Бальдр.
- Ну да, конечно, - заметил Эрик. - По-видимому, ничего другого тут ждать не приходится.
- Головы змей не видны, ибо все они обращены внутрь. Видишь ручеек, выбегающий из дома? Это изрыгаемый змеями яд, который сначала скапливается внутри, а затем устремляется наружу.
- Там, вероятно, никто не живет? - почти уверенный в ответе, спросил Эрик.
- Нет, ты не прав. Там живут убийцы, клятвопреступники и тому подобные злодеи.
«Вот это наказание!» - с ужасом подумал Эрик.
Они обошли страшный дом стороной. Вскоре впереди показались стены палат Хель.
Черного петуха нигде не было видно, и им удалось пробраться к калитке, не попавшись на глаза ни Хель, ни ее двум слугам. Тем не менее нельзя сказать, чтобы вовсе никто не заметил их: вслед им были устремлены тысячи холодных, безжизненных взглядов.
- Доставай омелу, - шепнул Бальдр Эрику. - Когда калитка откроется, сразу же выходите наружу, сверните направо и ступайте по тропинке! Ну, торопитесь же!
- Спасибо тебе, - сказал Эрик, пожимая холодную, как лед, руку Бальдра.
- Поскорее уходите и никогда больше не появляйтесь здесь! - торопливо шептал Бальдр. - Передайте от меня привет Нанне, моей возлюбленной супруге, а также сыну, Форсети!
Эрик и Труд дружно кивнули. Когда ветка омелы коснулась калитки, та беззвучно распахнулась, и ребята поспешили наружу. Наконец то они покинули мрачное Царство мертвых!
Эрик с облегчением вздохнул и поглядел на Труд. В глазах у девочки стояли слезы.

Глава 27

Выйдя из Хель, Эрик и Труд торопливо зашагали прочь от этого страшного места. Следуя указаниям Бальдра, они свернули направо и какое-то время шли берегом реки Слид, пока не достигли тропинки, постепенно поднимавшейся меж скал вверх. Ребята двинулись по ней. Начался их обратный путь на поверхность, такой же темный и бесконечный, как и дорога сюда.
Спустя некоторое время они обратили внимание, что воздух постепенно становится немного теплее и суше. Трупный запах также как будто ослабел. Оба они продрогли до костей в холодных чертогах Хель, смертельно устали и были едва живы от голода, каждый шаг давался им с превеликим трудом.
Но нужно было как можно скорее уйти подальше от этого адского Царства мертвых. Ведь Хель каждую минуту могла обнаружить их бегство и попытаться настигнуть ребят, тогда им пришлось бы провести весь остаток своих дней в компании Бальдра. Поэтому следовало в кратчайшее время попытаться уйти как можно дальше.
Тренировки Улля дали свои результаты, и Эрик уже не однажды мысленно благодарил его. Старый ас знал, что делает, когда отправлял мальчика в изнурительные пешие путешествия по Таксдале, длившиеся порой по нескольку дней. Тем не менее Эрик все же был измотан сильнее, чем Труд. Ведь ему пришлось большую часть ночи слушать рассказы Бальдра, в то время как Труд спала.
По мере того как теплело, ярче становился и свет. Теперь он был уже не такой холодно-голубоватый, как в Хель, а теплый, красноватый. Это говорило о том, что они идут верным путем.
Вскоре ребята подошли еще к одной подземной реке, быстро несущей вдаль свои кристально чистые воды. При этом вода в ней не сверкала так ослепительно, как ножи в Слид. Она была чистая и приятная на вкус, хотя и ледяная.
После быстрой многочасовой ходьбы Эрик и Труд уже вполне согрелись и даже взмокли. Мальчик был не прочь и искупаться, однако они благоразумно ограничились лишь тем, что смыли с себя грязь. Когда под холодными струями вновь показалась светлая чистая кожа, ребята облегченно вздохнули и заулыбались.
Они снова тронулись в путь, с каждым часом поднимаясь все ближе и ближе к поверхности. Под ногами у ребят было так же скользко, как и тогда, когда они спускались в Хель. По-прежнему их окружали все те же мрачные скалы, окутывал холод, обволакивала полутьма. Они не имели ни малейшего представления, куда выйдут. Лишь одно ребята знали твердо - им во что бы то ни стало необходимо добраться до Мимира, покинуть этот жуткий подземный мир, оставить позади все те мерзости, с которыми им против собственной воли пришлось познакомиться.
Эрик на минуту приостановился и попытался собраться с мыслями. Откуда-то доносился странный звук, похожий на чавканье, как будто тысячи быков, собравшись вместе, в такт пережевывали жвачку. Звук был негромкий, но вполне отчетливый. Эрик навострил уши, но, сколько ни прислушивался, никак не мог понять, что это такое. В конце концов он решил не ломать над этим голову.
Мальчик чувствовал, что скоро уже будет не в силах двигаться дальше. Мысли его путались. Труд тоже была измотана до предела. Когда Эрик остановился, она тут же без сил опустилась прямо в грязь на дорогу. Сам же Эрик привалился плечом к склону скалы.
- Я так устал, что мне кажется, будто эта скала мягкая, - выдавил он из себя.
- У меня тоже ноги как ватные, - простонала Труд.
- Эх, сейчас бы что-нибудь поесть! Честно говоря, я смертельно голоден.
- Не надо упоминать о смерти, - взмолилась Труд. - Мы и так насмотрелись достаточно разных ужасов.
- Нет, ведь это ж надо! А теперь мне показалось, что эта скала меня толкнула! - воскликнул Эрик и неуверенно улыбнулся. - Видно, еще немного, и я потеряю сознание. Мне кажется, что скала дышит.
- Да ладно тебе, не болтай чепухи! - с досадой ответила Труд, пряча лицо в ладонях.
Эрик повернулся к склону и медленно провел по нему рукой.
- А знаешь, Труд, на ощупь эта скала совсем не похожа на камень. На ней тут что-то вроде перьев.
- Перья? Какие еще перья? Эрик, прекрати! Я устала и не в силах слушать разные глупости!
- Но я ни капельки не шучу! - Эрик продолжал ощупывать скалу. - Это, несомненно, перья - большие черные перья!
Труд подняла голову и скосила глаза в его сторону.
- Вот, взгляни сама! - Эрик потянул за большое длинное перо и отогнул его в сторону, чтобы Труд было виднее и она могла бы сама потрогать его, если захочет. Внезапно Эрик замер и смертельно побледнел. - Труд! - сдавленным голосом прошептал он. - Труд, смотри!
По тому, каким тоном это было сказано, Труд поняла, что он и вправду не шутит. Превозмогая усталость, она поднялась и подошла поближе. Мальчик стоял, боясь шелохнуться, и смотрел на что-то, что было между перьями. Оттуда, уставив на ребят черные провалы глазниц, выглядывала голова мертвеца!
- Эрик! - шепнула Труд и в ужасе вцепилась в руку мальчика. - Ведь это же Нидхегг! Это не скала, это страшный дракон, змей, лежащий на нашем пути. Его поминает в своем пророчестве о Рагнароке Вельва:
"Вот прилетает
черный дракон,
сверкающий змей
с Темных вершин;
Нидхегг несет,
над полем летя,
под крыльями трупы!"
Вот ее подлинные слова!
- Но он же живой. Я слышу, как он урчит!
- Да, разумеется. Он питается тем, что обгрызает и гложет корень Иггдрасиля, а также высасывает кровь из мертвецов, которые следуют мимо него в Царство мертвых.
- Надо срочно уходить отсюда! - прошептал Эрик и начал лихорадочно осматриваться по сторонам.
Однако тропинка, на которой стояли ребята, была единственным путем здесь, и вел он обратно в Хель, а возвращаться туда Эрик и Труд вовсе не хотели. Если они пойдут вперед, то рискуют оказаться в пасти Нидхегга. Что же делать?!
- Нужно как можно осторожнее двигаться вперед, - по-прежнему шепотом предложил Эрик. - Кто знает, вдруг нам повезет и дракон не захочет с нами связываться.
Он схватил Труд за руку и осторожно повел вперед по чавкающей грязи, стараясь как можно меньше шуметь.
- Все это бесполезно! - воскликнула Труд немного погодя. - По-моему, уже слишком поздно! Он нас учуял!
Теперь и Эрик увидел, что черная громада, которую он сперва принял за скалу, пришла в движение. Она приподнялась, и оказалось, что тропинка, по которой они шли все это время, - узкий карниз на самом краю огромной пропасти, тянущейся через весь подземный мир.
- Бежим! - шепнул Эрик, увлекая Труд за собой.
Однако было действительно уже поздно. Дракон медленно повернулся, и перед ребятами предстала его огромная безобразная голова. Большущие зеленые глаза сверкали как фонари, а когда распахнулась громадная пасть, в ней блеснула пара чудовищно длинных, острых как бритва клыков, которые делали Нидхегга похожим на исполинского вампира.
Голова у чудовища была огромная, голая и гладкая, напоминала она голову змеи. Перья начинались лишь у основания толстой и весьма подвижной шеи, которая позволяла голове поворачиваться почти на сто восемьдесят градусов.
Эрик и Труд застыли на месте как вкопанные. Дорогу вперед им преграждала голова Нидхегга, путь к отступлению также был отрезан - хвостом дракона. Они оказались в ловушке!
Долгое время царила зловещая тишина. Потом раздался оглушительный рев Нидхегга:
- Свежая кровь! Наконец-то! Как же давно я вас жду. Но почему вы направляетесь не в ту сторону? Вы, верно, ошиблись!
- Мы уже побывали в Хель, - с убийственным презрением в голосе отвечал ему Эрик.
- Что? Так, значит, я уже высосал вас? - разочарованно пророкотал дракон.
- Ничего подобного, - дерзко крикнул Эрик, - будь уверен, тебе это не удастся! - В мгновение ока мальчик выхватил из ножен свой клинок. Он тут же превратился в меч громадных размеров, хоть по весу и остался не тяжелее кинжала. Сверкающие глаза дракона блеснули, отразившись в полированном стальном лезвии меча, как в зеркале, однако он так и не успел рассмотреть клинок как следует, поскольку Эрик, не долго думая, рубанул сплеча по его мерзкой морде.
Дракон взвыл от боли. Голова его, по которой потоком хлынула кровь, со страшным ревом скрылась в пропасти.
Эрик и Труд, не медля ни секунды, бросились бежать со всех ног. Впереди они увидели что-то вроде выхода. По крайне мере где-то вдалеке в проходе между скалами забрезжила узенькая полоска света. Ребята стремились достичь этого прохода прежде, чем Нидхегг придет в себя.
Но кровь дракона, текущая по скале, делала дорожку под их ногами скользкой, как полированный мрамор. Эрик и Труд скорее вкатились, чем вбежали в проход.
В то же мгновение следом за ними метнулась голова Нидхегга. Но она была такая огромная, что застряла в узкой расщелине, как пробка в горлышке бутылки.
- Остановитесь! - В ярости рявкнул Нидхегг. Часть морды его пролезла в трещину, огромные глаза с ненавистью смотрели на ребят, из широких ноздрей вырывались клубы зеленоватого, пахнущего серой пара.
Эрик остановился и обернулся к нему.
- Отойди-ка подальше внутрь! - велел он Труд и крикнул дракону: - Эй ты, червяк, что тебе еще от нас надо?
Дракон на какое-то время потерял дар речи: ошеломленный дерзостью мальчика, он лишь тупо взирал на него.
- За все те тысячи лет, что я пролежал здесь, я никогда еще не встречал никого, кто вел бы себя так же, как ты, - вымолвил он наконец. Дракон был настолько взбешен, что даже забыл о своей ране. Между тем кровь из нее - а расположена она была прямо над его чудовищной пастью - стекала вниз и капала через зубы прямо Нидхеггу в глотку, стоило ему только начать говорить.
Из пасти высунулся длинный черный раздвоенный язык, змей попробовал слизнуть кровь.
- Вот-вот, попей-ка лучше свою собственную кровь! - насмешливо крикнул ему Эрик. - Нашей тебе не видать!
Мальчик по-прежнему сжимал в поднятой руке свой грозный Муддур, готовый в любой момент, если только потребуется, поразить противника. Вместе с тем было совершенно ясно, что драконья голова не пролезет в узкий проход, где стояли теперь Эрик я Труд.
«Только бы не тупик, - подумал Эрик, - иначе мы пропали. Но ведь свет же откуда-то проникает сюда». Все это мелькнуло в его сознании в какие-то доли секунды, пока дракон, разинув пасть и щелкая зубами, тщетно пытался ухватить его, совсем как собака старается поймать мышь, забившуюся в свою норку.
- Вам все равно не выбраться отсюда живыми! - прошипело чудовище.
- Ты лучше сам поберегись! - крикнул Эрик и шагнул к дракону, собираясь нанести ему новый удар.
Но в этот момент Нидхегг разинул свою страшную пасть и пустил в мальчика струю зеленовато-желтой дымящейся жидкости. Как только первые ее капли коснулись его кожи, Эрик фазу же ощутил сильное жжение. Он упал и начал кататься по земле, крича от боли, как человек, пораженный прямым попаданием из огнемета.
Дракон злорадно расхохотался:
- А-а, так ты думал, что меня можно застать врасплох дважды! Что ж, покорчись, покорчись! Посмотрим, по вкусу ли тебе придется желчь Нидхегга!
Однако Эрик уже не слышал его. Он извивался в страшных судорогах, сраженный безумной болью, не воспринимая ничего, кроме этой боли, не в силах помочь себе. Он издавал мучительные стоны и отчаянно царапал собственное тело там, куда попал яд, стараясь отодрать отравленные участки кожи. Тем не менее он все же почувствовал, как Труд подскочила к нему и оттащила подальше от чудовищной пасти дракона, поглубже в узкий каменный коридор.
Голова Нидхегга все так же плотно сидела между камней, полностью загораживая весь проход. Страшилище снова было попыталось пустить в них струю своего жгучего яда, но теперь она уже не достигла цели - ребята были на безопасном расстоянии от морды дракона. Чудовище злобным взглядом ловило каждое движение Труд и Эрика.
- Где стрела Бальдра? - с отчаянием крикнула Труд. Прямо на ее глазах кожа Эрика постепенно меняла цвет сделалась сначала красной, потом пунцовой, потом побагровела, затем стала темно-лиловой и наконец черной, обугленной. Кроме того, она как бы разлагалась - потрескалась и свернулась, как попавший в костер целлофановый пакет.
Эрик лежал неподвижно - сознание оставило его. Труд лихорадочно обшаривала его карманы в поисках стрелы. Она должна быть где-то здесь. Девочка хорошо помнила слова Бальдра, что стрела является прекрасным противоядием при разного рода отравлениях. Наконец ока нашла этот маленький обломок побега омелы. Не раздумывая, она отломила кусочек и протиснула Эрику в рот сквозь плотно сжатые зубы.
Но мальчик по-прежнему был без сознания, и неизвестно еще, подействует ли на него это лекарство - ведь толком принять его он не может. Однако ничего другого Труд сейчас не оставалось, да и кто знает, а вдруг ему станет лучше, даже если он хотя бы просто пососет кусочек омелы. Остатком стрелы она потерла пораженные места на теле мальчика. Кожа на них уже начала облезать и теперь так плотно прилипала к палочке, что снималась целыми лоскутами, оставляя после себя большие открытые раны. Но - странное дело!
- они тут же на глазах начинали затягиваться. Вместе с лохмотьями старой кожи палочка омелы удаляла с тела Эрика остатки яда Нидхегга и ускоряла рост новой, совершенно здоровой кожи!
Постепенно Эрик возвращался к жизни. Тело его содрогалось как в лихорадке, время от времени дрожь переходила в судороги. Он чувствовал сильнейшее жжение, кожа горела огнем. Все это заставляло его мучительно корчиться и извиваться: он то и дело вскрикивал и стонал.
Внезапно глаза его широко распахнулись, он не мигая уставился на Труд.
Глаза девочки были полны слез, но она, не обращая на это внимания, продолжала с силой растирать стрелой Бальдра раны Эрика. Боль постепенно утихала, и к Эрику вернулась способность мыслить. Он понял, что был на волосок от гибели. Но теперь жизненные силы возвращались к нему. Мальчик улыбнулся и вытащил изо рта кусочек дерева.
- Труд! - прошептал он. - Труд! Кажется, я люблю тебя! Кажется, я очень тебя люблю!
- Знаю, - отвечала Труд. - Ты мог бы об этом и не говорить.
Понемногу мальчик полностью пришел в себя. Кожа его стала обычной - ровной и гладкой; наконец он даже смог встать на ноги, хотя и чувствовал себя еще очень слабым - колени его чуть дрожали. Вероятно, для роста новой кожи потребовались все скрытые внутренние резервы его организма. Напряжение сил было чрезмерным.
Идти он мог, лишь опираясь на Труд. Обняв рукой ее за плечи, он неуверенно, шатаясь, двинулся вперед. Ничего не скажешь - жалкое зрелище, но, как бы там ни было, они все же постепенно приближались к выходу.
По дороге им пришлось несколько раз отдыхать - Эрик, тяжело дыша, в полном изнеможении опускался на пол и собирался с силами. После каждого такого отдыха он вынужден был выдерживать жестокую внутреннюю борьбу, чтобы все-таки заставить себя снова встать на ноги. Тем не менее это ему удавалось, и ребята шли дальше.
На полу прохода, в том месте, где упал обожженный Эрик, остались лежать его копье и принадлежавший когда-то Гюрду посох. Рядом сидела маленькая белочка и с любопытством таращила свои большие удивленные глаза. «Будет что рассказать орлу, когда вернусь на Иггдрасиль», - пробормотала она про себя.

Глава 28

Свет, в направлении которого шли Эрик и Труд, постепенно становился все ярче и ярче. Он был теплый, живой; воздух тоже, кажется, понемногу очищался и в конце концов стал, можно даже сказать, свежим.
Вдруг где-то впереди послышалась песня. Голос был высокий, вероятно девичий, песня - красивая, мелодичная.
- Как ты думаешь, что это? - спросил Эрик.
- Понятия не имею, - отвечала Труд. - Но звучит здорово, верно?
Они медленно побрели дальше и вскоре увидели красивую пожилую женщину в длинных белоснежных одеждах.
- Что за вид у вас? - изумленно воскликнула она. - Откуда вы идете?
- Из Царства мертвых! - устало ответил Эрик.
- Не может быть! - Женщина недоверчиво посмотрела на них. - Оттуда никто не может выйти живым!
- А мы вот вышли! - перебила ее Труд. - Правда-правда, мы еще повстречали там Бальдра. Видишь, вот обломок той стрелы, которой он был убит!
- Невероятно! Но как же вам удалось пройти мимо Нидхегга? Он ведь лежит здесь, рядом, прямо на том пути, по которому вы шли.
- Мы его хорошенько проучили! - улыбнулся Эрик и похлопал по рукоятке своего клинка.
- Силы небесные! - воскликнула женщина. - Да что ж мы стоим? Ведь вы, поди, умираете от голода и усталости - вон какие оба бледные. Идемте скорее! - И женщина увлекла их за собой в большой светлый грот.
Ребята, вконец обессиленные, едва не повисли на ней.
Посреди грота был чистый источник, у которого сидели еще две красивые пожилые женщины. Увидев вошедших, они поднялись. Эрик и Труд послушно следовали за своей провожатой. Все здесь радовало глаз и выглядело совсем безопасным. Ребята почувствовали, что тут они смогут наконец отдохнуть, и, едва не падая от усталости, с благодарностью приняли ухаживания трех старушек, которые сразу же захлопотали вокруг них. Заботливые женские руки расстегнули и сняли с них грязную одежду, омыли их тела теплой водой, и, едва добравшись до мягкой, благоухающей приятным ароматом постели, мальчик и девочка забылись тяжелым сном.
Эрик и Труд проспали почти целые сутки. Когда они проснулись, то обнаружили, что все это время лежали крепко обнявшись, как будто боялись, что кто-то может их внезапно разлучить.
- Где мы? - удивленно спросил Эрик, осматриваясь по сторонам. Спросонья он не совсем еще пришел в себя, его слегка мутило от голода.
- Вы у источника Урд, - сказала одна из трех женщин, стоявших в изножье их кровати. - Источник Урд течет под самыми корнями Иггдрасиля, а мы - три норны, богини прошлого, настоящего и будущего. Наши имена - Урд, Верданди и Скульд.
- Вон оно что! - Эрик был поражен. Так, значит, они добрались до священного источника, где древние асы столько раз собирались на совет! - А что вы тут делаете! - с любопытством спросил он. Труд предостерегающе толкнула его локтем в бок, но он лишь ласково улыбнулся девочке: - Не задающий вопросов не получает и ответов, не так ли?
- Мы властвуем над судьбой новорожденных младенцев. Когда рождается ребенок, мы стоим в изголовье кровати, разумеется, невидимые для глаз людей, и измеряем его век, а также наделяем его судьбой. Мы вечно в пути, ибо каждое мгновение на свет появляется новый ребенок. Но в то же время, как вы видите, мы всегда здесь.
- Ага, теперь все понятно, - пробормотал Эрик, внимательно вглядываясь в красивые, будто сошедшие с полотна великого мастера лица старух.
- Ладно, не думай больше об этом, - сказала та, что звалась Урд, приближаясь к ребятам с большим блюдом - на нем лежали свежие фрукты, ароматный, только что испеченный хлеб и овощи. - Ешьте! - велела она. - И поскорее набирайтесь сил.
Эрик и Труд с трясущимися руками набросились на пищу, а насытившись, тут же опять уснули. Правда, на этот раз всего на пару часов.
Эрик проснулся первым, но остался неподвижно лежать в кровати, делая вид, что все еще спит, чтобы не привлекать к себе внимания трех сестер-норн. Чуть приоткрыв глаза, он довольно долгое время смотрел на спящую Труд, которая, не зная, что за ней наблюдают, продолжала дышать ровно и спокойно.
Наконец она тоже открыла глаза, и их взгляды встретились. Девочка ласково улыбнулась Эрику.
Некоторое время они продолжали лежать, наслаждаясь покоем и тишиной, обоим не хотелось вставать. Однако прохлаждаться было не время - им снова следовало отправляться в путь.
Эрик приподнялся и сел на кровати. Норны вычерпывали что-то из источника. Они опускали ведра на самое дно, а затем вытаскивали их наверх. Вытащив очередное ведро, Эрик увидел, что оно до краев полно какой-то белой грязи.
Работая, норны пели, и, наполнив все ведра, они стали выносить их из зала. Воспользовавшись их отсутствием, Эрик встал и оделся. Одежда его была выстирана, высушена, и от нее исходил приятный запах. Она снова стала мягкой на ощупь. Теперь Эрик чувствовал себя совсем другим человеком, хотя ломота и ощущение тяжести во всем теле, особенно в ногах, окончательно так и не прошли.
Когда норны вернулись, Труд также уже встала. Как и у Эрика, тело ее болело и ныло. Она едва могла пошевелиться, и каждое движение отзывалось хрустом но всех суставах.
- Доброе утро! - приветствовали ребят норны, отставляя в сторону свои ведра.
- Что это вы делаете? - спросил Эрик.
- Только что мы поливали корни Иггдрасиля. Мы каждый день поливаем их белой грязью из источника Урд. Она придает дереву силы, и оно не вянет, даже несмотря на то, что Нидхегг гложет его корни, а олени, бегающие по кроне, объедают листья и те молодые побеги, до которых могут дотянуться.
- Понятно, - сказал Эрик.
- Идите сюда и умойтесь холодной водой, - предложили норны, мы тем временем принесем еще что-нибудь поесть, чтобы у вас хватило сил подняться на поверхность.
У гостеприимных норн Эрик и Труд чувствовали себя как дома и, поддавшись на их уговоры, согласились остаться у источника Урд до следующего утра, чтобы силы их окончательно восстановились. «Совсем как а каком-нибудь санатории или на курорте», - с удовольствием подумал Эрик.
Труд и Эрик коротали время, рассказывая добрым старушкам о своих приключениях в Асгарде и по дороге сюда, в подземный мир. Норны внимательно слушали их, хотя они прекрасно знали, что ждет ребят в жизни - ведь они сами наделили их такой судьбой, - все же удивлялись тому, как то или иное событие развивалось на самом деле.
Эрик видел, что все, о чем они говорят, хорошо известно норнам, однако старушки проявляли самый живой и неподдельный интерес к их рассказу, уточняли детали, которые, по-видимому, были им не знакомы.
Когда Эрик и Труд закончили наконец свое длинное повествование, в зале наступила тишина.
- Мы знаем, о чем вы сейчас думаете, - сказала наконец Урд. - Вы пробуете угадать, что ждет вас впереди.
- Да, точно, - подтвердил Эрик.
- К сожалению, мы не можем вам это сообщить, ибо тогда вы попытаетесь изменять ход событий, - вступила в разговор Верданди. - Что бы мы ни сказали, вы захотите, чтобы все случилось по-другому. Так бывает всегда.
- Но вы, по крайней мере, хоть скажете, удастся ли нам в конце концов найти Идунн и яблоки молодости?
- Нет, - отвечала Скульд. - И этого мы не можем сделать. Вам следует собраться с силами и мужеством и по-прежнему продолжать свое путешествие. Завтра вам предстоит отправиться к Мимиру.
По виду норн Эрик понял, что ни лестью, ни жалобным нытьем от них все равно ничего не добьешься. Они не проронят ни слова - придется, видно, ему и Труд с этим примириться.
Остаток дня ребята провели, разминая свои затекшие от усталости тела: бродили по гротам и пещерам, осматривая подземный мир.
Норны подробно объяснили ребятам, куда следует идти, чтобы не заблудиться в полутемных лабиринтах и найти дорогу обратно в светлый грот.
Вообще-то, если сказать но правде, Эрик и Труд не испытывали особого удовольствия, чуть ли не ползком пробираясь по темным коридорам, но тем не менее им было приятно сознавать, что теперь они находятся под Асгардом, а не в краю великанов, что здесь им не встретится ни Нидхегг, ни какое-либо другое из злобных созданий. В особенности же радовались они, что ужасное Царство мертвых Хель осталось теперь далеко позади.
На следующее утро Эрик и Труд чувствовали себя уже полностью отдохнувшими и готовыми продолжать путь. Норны дали им с собою мешок с едою и объяснили дорогу к источнику Мимира. Дорога оказалась запутанной и трудной, Мимир жил еще глубже, на расстоянии примерно дня пути отсюда.
- Не волнуйтесь, вы обязательно его найдете, - улыбаясь, заверили их норны. - А если вам случится заблудиться в бесконечных коридорах и гротах, пролегающих под корнями Иггдрасиля, помните - всегда следует двигаться туда, где свет и тепло. Если же вы будете углубляться во мрак и холод, несомненно, может приключиться беда.
Эрик и Труд поблагодарили добрых старушек, попрощались с ними в вновь пустились в путь по подземному миру.
Шли они целый день, сделав всего лишь несколько коротких остановок, чтобы перекусить и дать отдых натруженным ногам. По дороге они миновали великое множество просторных гротов, узких длинных коридоров, различных подземных рек и источников, заходили в фантастические сталактитовые пещеры, где отложения капель воды, тысячелетиями сочащейся с потолка, создавали красивые стройные колонны, причудливые каменные сосульки и различные, удивительной формы фигуры.
Им казалось, что они путешествуют в каком-то странном, удивительном мире, в сказочной стране, где за каждым углом их подстерегает нечто новое, никогда и никем не виданное. Свет, довольно слабый, проникал сюда с потолка сквозь глубокие узкие трещины. Вскоре Эрик и Труд уже настолько свыклись с тусклым полумраком, что продвигались вперед, почти не испытывая никаких трудностей.
Чему они действительно не переставали удивляться, так это тому, что подземный мир был абсолютно мертвым. В пути им не встретилось ни одного живого существа. Ребят окружала глухая тишина, нарушаемая лишь однообразными звуками капающей со сводов пещер воды или журчанием подводных рек и водопадов.
Эрик мысленно повторял про себя указания норн, наставлявших их перед дорогой. И, правда, ближе к вечеру ребята достигли наконец того места, где им следовало свернуть и откуда было уже рукой подать до источника Мимира.

Предыдущая страница 14 Следующая страница


15 Ларс Хенрик Ольсен

Все же мальчик был не совсем уверен в своих расчетах, и поэтому они двинулись дальше с удвоенной осторожностью. Ведь ко всему прочему они не знали, каков он, этот Мимир, и как он их примет.
- Мы что, уже близко? - озабоченно осведомилась Труд.
- Думаю, да, - ответил Эрик. - Где-то поблизости должен быть проход. Нам надо пройти по нему сто шагов, потом свернуть направо в другой коридор и отсчитать еще пятьдесят, затем - налево, двадцать пять шагов, и снова направо, девять. Это будет как раз то место.
Найдя первый из коридоров, Эрик и Труд вошли в него и принялись шепотом отсчитывать шаги. Все в точности совпадало с тем, что им говорили норны, и, пройдя последние девять шагов, ребята оказались перед входом в большой грот.
Они уже давно ощущали какой-то густой приятный сладковатый запах, напоминающий аромат ладана. По мере их приближения к гроту он становился все сильнее. Перед самым входом он сделался необычайно сильным, почти пьянящим.
Эрик и Труд остановились на пороге пещеры и осмотрелись. В центре грота в полу зияло большое темное углубление, над ним горели два факела, вся остальная часть помещения была погружена во мрак. Где же тут Мимир? Ведь все указывало на то, что они пришли к его источнику.
Ребята медленно и осторожно вошли в пещеру. На всякий случай они крепко держались за руки, а вторую, свободную руку Эрик положил на рукоять Муддура.
Они приблизились к углублению в полу. Вокруг было тихо, лишь время от времени с потолка срывалась капля скопившейся там влаги.
Эрик и Труд молча стояли у источника. По-прежнему они ничего не видели, кроме этого темного углубления и двух факелов. Изредка, когда огонь вдруг вспыхивал поярче, он высвечивал небольшие участки гладких, будто отполированных стен. Все остальное в гроте было погружено в беспросветную тьму.
- Что вам здесь нужно? - раздался вдруг позади них глухой раскатистый голос.
Эрик и Труд разом обернулись.
- Мы хотим попасть к Мимиру, - сказал Эрик, немного оправившись от неожиданности.
- К Мимиру? Это я! - промолвил голос.
- А где ты? - спросил Эрик.
- Здесь, на столбе у стены. Если хочешь меня увидеть, возьми факел и подойди поближе.
Труд схватила факел и двинулась в том направлении, откуда доносился голос. Теперь ребята увидели толстую мраморную колонну, на верхушке которой красовалась сморщенная голова с длинными волосами.
- Я - Мимир! - торжественно изрекла голова.

Глава 29

Труд была смущена - еще бы, ведь она стоялая сейчас перед существом, которое столь много значило для всех обитателей Асгарда. Мимир служил асам вещим оракулом и был, по всей видимости, мудрейшим во всем роде великанов. Когда-то, правда, существовал еще один карлик из рода великанов, не уступавший, а может даже, и превосходивший Мимира мудростью. Звали его Квасир. Но два других карлика давным-давно убили его, и на его крови был замешен тот мед, который называют медом Суттунга или медом скальдов, ибо каждый, отведавший его, сразу же чувствует в себе поэтический талант.
Так что теперь остался один лишь Мимир со своим источником, и место его пребывания - глубоко под корнями Иггдрасиля - содержится в строжайшей тайне от всех великанов. Он - одно из самых драгоценных сокровищ, которыми владеют асы.
«Волшебные чары срываются с губ,
сокровище мудрости вечно», -
не раз повторял Один, говоря о Мимире.
Девочка робко потупилась и преклонила колена перед этим мудрейшим из мудрых. Эрик, однако, остался стоять. Он не испытывал тех чувств, которые охватили сейчас Труд. Для него Мимир был лишь неизбежным этапом на пути поисков Идунн, своего рода ключом, которым им предстояло воспользоваться. Да и, кроме того, он уже успел повидать столько чудесного и удивительного в Асгарде и подземном мире, что вид говорящей головы не особо поразил его воображение - наоборот, он воспринял это как нечто вполне естественное.
- А где у тебя все остальное? - был первый вопрос, который он задал, придя в себя от неожиданности.
Мимир удивленно поднял брови, по потом весело рассмеялся. Видно было, что он не привык к такому обращению. Мальчишеская наивность Эрика отчасти застала его врасплох.
- А и нет ничего остального, - ответил он. - Но того, что есть, мне вполне хватает.
- Кто же в таком случае тебя кормит? - не унимался Эрик.
Мимир вновь рассмеялся, еще громче прежнего.
- Никто, да это и не нужно. Никому не дано видеть меня, кроме Одина и Тора, да и они наведываются сюда крайне редко. Когда-то давно, когда мы с асом Хениром были в плену у ванов, те отрубили мне голову и послали ее в Асгард, откуда мы с ним тогда прибыли. Один натер ее специальными травами, предотвращающими гниение, пропел какую-то вису - заклинание, как потом выяснилось, - и придал ей волшебную силу, чтобы она могла разговаривать. С тех пор я таков, каким вы меня теперь видите.
- А этот запах, он тоже неходит от тебя? - спросил Эрик.
Мимир притворился, что не слышит. Не дождавшись ответа, мальчик осторожно кашлянул и снова полюбопытствовал:
- А правда, что ты мудрее всех?
- Так говорят, - скромно ответил Мимир.
Эрик умолк и задумался. Он прикидывал, не могут ли они каким-то образом взять голову с собой, чтобы всегда иметь возможность получить разумный совет во время странствий по Ётунхейму.
Мнмир опять засмеялся.
- Нет, - сказал он, - так не выйдет. Я обязан всегда быть здесь, у своего источника. Ведь когда я нужен Одину, он спускается сюда ко мне. Так все и должно оставаться впредь. У каждого вождя есть свои советники, и до тех пор, пока Один нуждается во мне, я буду в полном его распоряжении. Да! Хм… Кстати, а как вам удалось меня найти? Ведь только Одину, да еше, пожалуй, трем норнам у источника Урд известен путь сквозь лабиринт.
- Нам помогли норны, - вступила в разговор Труд, сумевшая наконец справиться с волнением. - Они были очень добры к нам и рассказали, как сюда добраться.
- Что же вам от меня нужно? - спросил Мимир.
- Мудрый совет! - воскликнул Эрик.
- Я смотрю, молодой человек ничего не боится, - улыбнулся Мимир. - Ты, верно, думаешь, что можешь получить его прямо так, даром? А знаешь ли ты, что оставил мне Один в залог за право напиться из моего источника? Возьми факел, посвети в источник и сам увидишь.
Эрик сделал, что велел ему Мимир, и вгляделся в темную воду. Со дна источника прямо на него смотрел глаз!
- Да, я это знаю, - сказал Эрик, - я видел у Одина то место, откуда он взят. Но нам нечего дать тебе взамен, разве что твою собственную жизнь.
- Что ж, - сказал Мимир, - верно. Это ты мудро сказал. Мне отлично известно, что, если вы не найдете Идунн, Асгард падет раньше назначенного срока, а вместе с ним исчезнут и мои колонна и источник.
- Вот именно, - вставил Эрик.
- Ладно, хорошо, располагайтесь поудобней и послушайте, что я расскажу вам о великанах Ётунхейма. Кое-что о них вы уже знаете, но наверняка отнюдь не все. Я расскажу вам о том, как Тор ездил к королю великанов Утгарда-Локи. Выслушав меня, вы сможете лучше понять, с каким врагом вам придется скрестить оружие.
Эрик и Труд уселись на пол и приготовились слушать рассказ Мимира.
- Однажды Тор и Локи отправились к владыке всех великанов, которого, как я уже сказал, зовут Утгарда-Локи. Это было то самое путешествие, во время которого у Тора появились новые юные слуги - Тьяльви и Ресква.
Эрик презрительно хмыкнул.
- Вот как? Выходит, ты уже знаешь, какую шутку сыграл с Тором Тьяльви, расколов кость одного из его козлов?
Мальчик кивнул:
- Ага, это можно и пропустить.
Мимир усмехнулся:
- Видно, ты не особо жалуешь Тьяльви, а?
- Да уж, нельзя сказать, чтобы мы с ним были особо дружны.
- Ну да ладно, пока что оставим его, - снова усмехнулся Мимир и продолжал: - Замок Утгарда-Локи расположен посреди широкой равнины в Ётунхейме недалеко от Края Небес. Туда-то и направился Тор со своими спутниками. Замок был так высок, что они чуть не сломали себе шеи, задирая голову, чтобы увидеть его верхушку.
Никогда Тор ничего не боялся, не испугался он и на этот раз. Как ни в чем не бывало подошел он к воротам замка. Они оказались запертыми, и, сколько ни дергал Тор за ручку, ему так и не удалось их раскрыть. Тогда они пролезли внутрь сквозь неплотно пригнанные доски и оказались в огромном зале. Здесь стояли длинные столы, за которыми сидели громадного роста люди, а на возвышении у одного из столов восседал на троне и сам Утгарда-Локи.
Вновь прибывшие, не мешкая, подошли и поздоровались с ним, однако прошло немало времени, прежде чем Утгарда-Локи соизволил ответить на их приветствие. Он притворился, что просто-напросто не слышал их, и лишь чуть погодя повернулся к Тору и сказал: «Слушать рассказ о вашем долгом путешествии мне сейчас недосуг, так что давайте-ка обойдемся без этого. Скажите лучше, неужели глаза не обманывают меня и этот маленький человечек, стоящий передо мной, и есть тот самый грозный Тор?»
И Утгарда-Локи ткнул в его сторону своим толстым пальцем. Тор кивнул, с трудом сдерживая ярость. Он не привык к такому обращению и был страшно разгневан.
«Что ж, мне немало рассказывали о тебе, - продолжал Утгарда-Локи, - и хоть ростом ты не вышел, однако вполне может быть, что ты сильнее, чем кажешься на первый взгляд. Какое из состязаний вы в Асгарде предпочитаете всем прочим? Видите ли, тут у меня в зале собрались лучшие из лучших, прославившиеся своими победами в различных турнирах».
Локи - а он никогда не умел держать язык за зубами - не долго думая воскликнул: «Ну, уж в чем, в чем, а в одном я точно никому здесь не уступлю. Никто не сможет съесть угощение быстрее, чем это сделаю я!»
«Ты так считаешь? - насмешливо осведомился Утгарда-Локи. - Что ж, сейчас проверим», - сказал он и подозвал к себе одного из сидящих в зале по имени Логи. С ним и предстояло состязаться Локи.
По приказанию Утгарда-Локи в зал принесли большое корыто, наполненное мясом, и поставили на пол перед соперниками. Локи уселся с одного его конца, а Логи с другого, и по сигналу они принялись есть. Победителем должен был выйти тот, кто первым опустошил бы свою часть корыта, считая его от середины.
Оба едока старались изо всех сил и одновременно достигли середины. Локи съел мясо и дочиста обглодал кости, а Логи сожрал все мясо вместе с костями, да еще и свою половину корыта в придачу! Он и был прязнан победителем.
«Ну а этот юноша на что способен?» - спросил Утгарда-Локи, указывая на Тьяльви.
«Я умею быстро бегать, - гордо ответил Тьяльви, - и способен обогнать любого в этом зале».
«Ну, раз тебе так кажется, - сказал Утгарда-Локи, - то нет ничего проще, чем сейчас же это проверить». Он подозвал маленького мальчика по имени Хуги и велел ему бежать с Тьяльви наперегонки. Состязаться они должны были до трех раз. Выбрав дорожку по соседству с залом, они по сигналу сорвались с места.
Когда мальчики достигли конца дорожки, Хуги оказался впереди - он даже успел обернуться и встретить подбегающего Тьяльви.
«Если хочешь выиграть, то придется тебе приналечь! - сказал Утгарда-Локи, обращаясь к Тьяльви. - Но надо отдать тебе должное - бегаешь ты действительно быстро. Не бывало еще здесь человека, который бегал бы быстрее тебя. Ну, попробуйте еще раз!»
Тьяльви и Хуги приготовились и вновь пустились бежать. Но на сеЙ раз, когда Хуги достиг конца дорожки, Тьяльви был позади на расстояния полета стрелы.
«Чтобы победить, тебе надо бежать еще быстрее! - вновь заметил Утгарда-Локи. - Бегите же по третьему разу, и на этом закончим!»
Тьяльви и Хуги рванулись вперед, но, когда Хуги подбежал к отметке, оказалось, что Тьяльви еще на полпути к финишу. Так победителем был признан Хуги.
Тогда Утгарда-Локи обернулся наконец к Тору со следующими словами: «Немало наслышан я о твоей силе. Что же ты умеешь лучше всего?».
«Пить!» - ни минуты не колеблясь, отвечал Тор.
Труд фыркнула, а Мимир же между тем продолжал:
- «Ну что ж, - сказал Утгарда-Локи, - раз ты так считаешь, давай попробуем».
Он подозвал к себе виночерпия и велел ему наполнять рог, из которого обычно пили его воины. Когда указание было исполнено, он сказал: «У нас считается, что тот умеет хорошо пить, кто может осушить этот рог единым махом. Некоторым для этого требуется перевести дух, но, во всяком случае, здесь нет никого, кто не смог бы выпить его до дна с третьего раза. Сейчас посмотрим, на что ты способен!»
Тор взглянул на рог. Он был не широк, однако очень длинный, такой, что не умещался в зале и нижняя его часть выходила в окно. Тем не менее он решил, что легко справится со своей задачей, поднес рог ко рту и начал пить.
Он пил, пил и пил не переставая, но в конце концов вынужден был оторваться и перевести дух. Таким образом, ему потребовалось больше одного глотка, а когда он заглянул внутрь, то увидел, что жидкости в роге почти не убавилось.
«Пьешь ты недурно, - похвалил Утгарда-Локи, - да только не слишком много. Но кто знает, быть может, тебе удастся-таки осушить рог вторым глотком?»
Тор ничего не ответил, с остервенением приставил во второй раз рог ко рту и снова принялся пить. Он вливал и вливал в себя жидкость до тех пор, пока чуть было не захлебнулся. Но, отняв рог ото рта, увидел, что убавилось в нем еще меньше, чем в прошлый раз.
«Ты, верно, приберег себе побольше на последний глоток, - насмешливо заметил Утгарда-Локи. - Но если ты и в этот раз не осушишь рог до конца, я перестану верить тому, что о тебе говорят».
Тор жутко разозлился и в третий раз поднес рог ко рту. Он пил и пил, пока у него не потемнело в глазах. Однако, когда оторвался от рога, обнаружил, что жидкости в нем убавилось лишь чуть-чуть больше, чем в предыдущие два раза.
«Теперь ясно, что мощь твоя вовсе не так велика, как мы думали. Пить ты не умеешь, но, может, ты все же еще на что-то способен?»
«Дома среди асов такие глотки никому не показались бы маленькими, ну да ладно. Следующее испытание определяй мне сам».
Утгарда-Локи почесал бороду и сказал: «Молодые парнишки забавляются здесь у нас тем, что, вероятно, покажется тебе делом пустячным: они поднимают с пола мою кошку. Раньше я никогда и не подумал бы предложить тебе такую безделицу, но теперь, когда выяснилось, что ты далеко не так могуч, как говорят, быть может, ты согласишься попробовать?»
В этот же миг в зал вбежала серая кошка. Тор не мешкая шагнул к ней и подхватил под брюхо. «Ну, теперь-то он им покажет!» - решил он и начал ее поднимать. Но кошка выгнулась в дугу, и, сколько Тор ни старался, ему удалось оторвать от земли лишь одну ее лапу.
«Я так и знал, что и это испытание тебе не по зубам, - сказал Утгарда-Локи. - Кошка умеет здорово выгибать спину - ты же слишком мал ростом против моих воинов».
Тор побагровел от ярости. Вы, верно, знаете, каков он в такие минуты, - усмехнулся Мимир. - Тогда ему лучше не попадаться.
Эрик и Труд дружно кивнули: оба они вспомнили судьбу несчастного Лита из Царства мертвых.
«Хоть ты и считаешь, что я мал ростом, но не так уж я слаб, как ты думаешь! - крикнул Тор. - Я не прочь сейчас схватиться с кем-либо из твоих бойцов. Выставляй любого, и увидишь, как я его отделаю!»
Утгарда-Локи окинул взглядом зал и отвечал: «Нет, не вижу я здесь никого, кто подошел бы тебе по силам. Впрочем, изволь, если уж ты так настаиваешь, то можешь помериться силами с моей старой матушкой, Элли. Случалось ей одолевать людей и посильнее тебя!»
В зал вошла древняя старуха, и Утгарда-Локи велел ей немного побороться с Тором. Тор был вне себя от злости: он ведь жутко не любит, когда над ним смеются. Схватил он старуху и попытался было повалить ее на пол, но чем больше он силился, тем крепче стояла та на ногах. Потом настал ее черед нападать, и она так сдавила Тора своими руками, что он зашатался. Еще поднажала старуха, и, как нн сопротивлялся Тор, вскоре он был повержен на одно колено.
Видя это, Утгарда-Локи прервал поединок. «Хватит! - сказал он. - Нет нужды тебе вызывать на бой прочих моих людей. Мы уже достаточно насмотрелись на твою хваленую силу, теперь уже наступает время отдыха». Время действительно близилось к ночи, и Утгарда-Локи отвел Тора и его свиту в покои, отведенные им для ночлега.
Наутро, когда они поднялись, Утгарда-Локи накормил и напоил их, проследив, чтобы гости ни в чем не нуждались.
Поев, Тор стал собираться в обратный путь. Утгарда-Локи вышел проводить их за ворота и, прощаясь, спросил Тора, доводилось ли прежде встречать кого-нибудь посильнее себя.
Тор ему не ответил. Вместо этого он сказал, что боится, как бы после всего того, что с ним вчера произошло, Утгарда-Локи не стал считать его и вовсе слабаком.
«Нет, - отвечал Утгарда-Локи, - как раз наоборот!» И поскольку теперь они были за воротами и никто в замке их слышать не мог, он открыл Тору, каким образом великанам удалось одурачить его и его спутников.
Логи, тот, с кем ел Локи наперегонки, на самом деле был не что иное как огонь. Он сожрал мясо, кости в корыто с такой же скоростью, с какой съел свою часть Локи. Локи и вправду ел с удивительной быстротой, но никакой рот не в силах состязаться в прожорливости с огнем.
Хуги, с которым бежал взапуски Тьяльви, был мыслью Утгарда-Локи. Может, это и было нечестно - заставлять мальчика соревноваться с ним, сознался великан, ведь никто не может, как бы быстро он ни бегал, сравниться в скорости с крылатой мыслью. Тем не менее Тьяльви бежал очень хорошо.
Оказалось также, что другой конец того рога, из которого пил Тор, был опушен в море. «А ты и не заметил, - сказал Утгарда-Локи. - Но выпил ты чудо как много - можешь сам убедиться, когда выйдешь на берег, как оно после этого обмелело.
Та кошка, которую ты пытался поднять, также была не простой кошкой. Я превратил в нее Мирового Змея, и все, кто видел, что удалось оторвать от земли одну ее лапу, жутко перепугались.
Обманули мы тебя и с борьбой. Ведь боролся то ты ни больше меньше как с Элли, старостью, а как долго удалось тебе продержаться против нее, прежде чем ты упал, да и то лишь на одно колено!»
Услышав все это, схватился Тор за свой молот, собираясь стукнуть Утгарда-Локи межлу глаз, чтобы тот получил все, что ему причитается. Но только хотел он ударить - исчез Утгарда-Локи, а с ним и весь его замок ушел под землю. Все разом пропало, осталось перед ними лишь широкое, красивое поле, пестрящее цветами, над которыми с жужжанием кружились разные насекомые.
Тор в сопровождении всей своей свиты уехал домой. Вот такую историю мне хотелось вам рассказать, - закончил свой рассказ Мимир.
Эрик и Труд смотрели на него.
- Как же можно справиться с таким, как этот Утгарда-Локи, если нам дридется повстречаться с ним в Ётунхейме? - озадаченно спросил Эрик.
Мимир рассмеялся:
- Умные люди учатся на чужих ошибках, и ум может победить любую силу! Попытайтесь использовать все те знания, которыми вы теперь обладаете, и увидите, все пойдет как надо. Надо лишь побольше верить в себя! Это самое главное! Но помните, не теряя головы, не забывайте и о ногах. Последнее относится главным образом к тебе, Эрик!
Эрик удивленно посмотрел на него, но Мимир уже умолк.
- Мы слышали, что Элли теперь в Асгарде, - сказала Труд.
- Я знаю, - подтвердил Мимир. - Тем более вам нельзя терять ни минуты, ведь против старости любое оружие бессильно.

Глава 30

- Значит, нам надо отправляться прямо сейчас? - спросил Эрик.
- Нет, - отвечал Мимир. - Хоть вы и не можете этого видеть, но на поверхности сейчас уже темно. Так что переночуйте здесь, а завтра поутру - в путь. До выхода из подземного мира около дня пути.
- Известно ли тебе, где находится Идунн? - снова задал вопрос Эрик.
- Об этом знает один лишь Локи. Я же могу только догадываться, что ее держит в заточении Утгарда-Локи. Думаю, он прячет ее а одной из мрачных глубоких пещер под своим замком.
- Как же нам добраться до его замка и каким образом мы сможем узнать самого Утгарда-Локи, если повстречаем его?
- И на этот вопрос я не могу вам ответить. Замок Утгарда-Локи не стоит на одном месте - он все время перемещается по Ётунхейму, да и сам Утгарда-Локи умеет превращаться во что угодно. Он может встретиться вам в обличье нормального человека, однако с таким же успехом он может обернуться птицей, рыбой, змеей, стать маленьким, как карлик, или, наоборот, огромным, как великан, - сказал Мимир. - Вот послушайте, каким образом Тор впервые повстречался с Утгарда-Локи. Во время того самого путешествия, о котором я вам уже рассказывая Тор оставил своих козлов у родителей Тьяльви и Ресквы, а сам вместе с Локи, Ресквой и Тьяльви отправился дальше пешком. Целый день, пока не стемнело, они шли на восток по огромному дремучему лесу. Тьяльви, как самый легкий на ногу, нес мешок с провизией. Но это было совсем не трудно, ибо припасов они взяли мало.
Вечером они стали искать себе пристанище ва ночь, и случайно на глаза им попался какой-то странный дом. С одной стороны находился вход шириной во всю стену. В глубине дом был поделен на четыре огромные отдельные продолговатые комнаты, а поскольку путников было ровно четверо, то и спать они улеглись каждый в своей. Посреди ночи их разбудил страшный грохот. Началось сильнейшее землетрясение. Земля под ними ходила ходуном, и Тор предложил всем перебраться в большую пристройку, которую они обнаружили рядом со входом. Тор вызвался караулить и уселся на пороге, держа наготове свой грозный Мьелльннр. Остальные попробовали снова уснуть, но так и не смогли, поскольку грохот и подземные толчки продолжались.
Утром Тор вышел наружу и увидел неподалеку спящего человека огромного роста. Человек этот храпел с такой силой, что все тряслось и грохотало.
Только было Тор опоясался своим поясом силы и приготовился стукнуть великана в лоб, как тот проснулся.
«Как тебя зовут?» - громко крикнул ему Тор.
«Меня зовут Скрюмир, - отвечал человек, - а как твое имя, мне нет нужды спрашивать. Я и так вижу, что ты Тор. Так это ты, стало быть, уволок куда-то мою рукавицу?»
И Скрюмир указал на тот дом, в котором устроились на ночлег Тор и его товарищи. Оказывается, это была рукавица Скрюмира. Четыре комнаты были четырьмя пальцами рукавицы, а пристройка, в которая они провели остаток ночи, - большим пальцем.
Скрюмир спросил, куда они держат путь, а поскольку выяснилось, что им по дороге, попросился к ним в попутчики, В компании веселей путешествовать по такому глухому лесу, чем в одиночку.
Тор не возражал. Но прежде чем двинуться в путь, они решили позавтракать. Тор роздал своим спутникам часть еды нз их мешка, Скрюмир же ел то, что у него было с собой.
Поскольку теперь они решили идти вместе, Скрюмир предложил объединить их припасы. Тор и тут согласился. Тогда Скрюмир увязал все в свою котомку и взвалил себе на плечи.
И снова весь день шли они лесом. Чтобы не остать от Скрюмира, Тору со спутниками приходилось почти бежать, и к вечеру онн сильно устали.
Тор нашел место для ночлега под большим дубом, а Скрюмир устроился неподалеку. Он сказал, что сейчас же ложится спать. «А вы можете взять из моей котомки еду, если хотите!» - прибавил он.
И с этими словами он действительно уснул. Тор полез было в мешок, но, когда попытался его открыть, оказалось, что веревка, стягивавшая его, не поддается. И как ни затягивал он свой пояс силы, ему не удалось развязать ни один узел.
Тор, как водится, впал в ярость и вытащил Мьелльнир, намереваясь стукнуть им великана. Он разбежался, и молот со свистом врезался в могучий лоб Скрюмира.
Скрюмир проснулся и в недоумении огляделся по сторонам. «Ха, - сказал он, - кажется, мне на голову упал какой-то лист. Ну что, поели? В таком случае ложитесь спать».
«Как раз это мы и собирались сделать», - отвечал Тор и улегся.
Среди ночи они снова проснулись, ибо Скрюмир храпел так, что дрожал весь лес. Тор встал, потуже затянул пояс силы и подошел к великану. Размахнувшись изо всех сил, он ударил своим Мьелльниром так, что тот застрял в черепе Скрюмира.
Великан проснулся и сказал: «Теперь мне показалось, будто шишка на меня свалилась. А, это ты, Тор, что ты тут делаешь? Почему не спишь? Ведь утро-то еще не наступило».
«Я как раз и собирался», - ответил Тор, стараясь скрыть свой гнев. Он пошел к остальным и стал поджидать, пока Скрюмир снова уснет.
Великан не заставил долго ждать и вскоре опять захрапел. Тогда Тор как можно туже затянул пояс силы и снова подкрался к Скрюмиру, думая да этот-то раз покончить с ним наверняка.
Обеими руками Тор высоко занес Мьелльнир над головой и опустил его на обращенный к нему висок великана. Мьелльнир так глубоко вошел в великанов череп, что снаружи остался торчать лишь кончик рукоятки.
Скрюмир тут же проснулся исказал: «Подумать только, на меня веточки посыпались. Наверное, какие-то птицы решили свить гнездо прямо над моей головой. Ну да ладно, уже утро. Надо вставать и одеваться. Ты как считаешь, Тор?»
«Я как раз стоял тут и размышлял об этом», - сказал в ответ Тор.
«До крепости, что зовется Утгард, теперь уже недалеко, - продолжал Скрюмир. - Слышал я, как вы шептались по поводу моего роста. Так вот, те, кто живет в Утгарде, гораздо больше меня. Смотрите не разозлите их, не то вам будет не до шуток. Короля их зовут Утгарда-Локи, и я не знаю, как примет он незваных гостей. Будь я на вашем месте, я бы, ни минуты не раздумывая, повернул назад».
«Вот как раз этого-то мы и не собираемся делать», - ответил ему Тор.
«Что ж, ваше дело, - сказал Скрюмир. - Я отсюда двинусь на север вон к тем горам, а вы в таком случае по-прежнему ступайте на восток». - И с этими словами он закинул мешок за плечи и затопал напрямик через лес. Тор со спутниками продолжали свой путь к Уттарду; что произошло с ними там, я вам уже рассказывал, - напомнил Мимир. - Скрюмир этот на самом деле был не кто иной, как сам Утгарда-Локи, сменивший свое обличье. Позже он признался, что Тор убил бы его на месте, если бы он не ухитрялся каждый раз подставлять под его удар обломок скалы. Камень этот и по сей день лежит в том лесу, и на нем видны следы ударов молота Тора.
- Как же мы можем с ним справиться? - упавшим голосом спросил Эрик.
- Не волнуйся, все будет хорошо, - успокоил его Мимир. - Если сам не веришь в свои силы, быть может, тебя хоть немножко поддержит то, что я верю в тебя.
Эрик грустно вздохнул.
- Ну хорошо. А теперь поскорее ложитесь спать, чтобы к завтрашнему утру хорошенько отдохнуть. День вам предстоит тяжелый и стоит запастись силами перед трудным путешествием.
- Как раз это-то мы и собирались сделать! - рассмеялся Эрик.
Минутой позже они уже лежали, уютно укутавшись в свою теплую, мягкую медвежью шкуру.
Проснувшись через несколько часов, ребята, разумеется, так и не смогли понять, наступило ли утро, или все еще продолжается ночь. Но поскольку выспались они хорошо и чуствовали себя отдохнувшими, они поспешили распрощаться с Мимиром.
- Приятно было познакомиться, - сказал Эрик.
Мимир улыбнулся в ответ:
- Выходите из лабиринта тем же путем, что и пришли сюда! - напуствовал он их. - По дороге считайте боковые коридоры и в девятом, двадцать пятом, пятидесятом и сотом сворачивайте направо к северу. Если вы будете все время держаться к северу, то обязательно попадете на главную дорогу, которая ведет к выходу из подземного мира.
Однако будьте осторожны. Прямо перед выходом в пещере Гнипахеллир живет страшное чудовище - пес Гарм. Это своего рода привратник подземного мира: когда он воет, Хель знает, что еще одна жертва попала в ее царство, а Нидхегг с нетерпением поджидает новую добычу.

Предыдущая страница 15 Следующая страница


Эрик, сын человека 16

Гарм сидит на цепи, но остерегайтесь подходить к нему слишком близко - он очень опасен и пожирает всех, кто оказывается в пределах досягаемости его клыков. Когда придет Рагнарок, он вырвется на свободу, растерзает и сожрет Улля.
- Не бывать этому! - вскричал Эрик. - Улль - мой друг.
- Да-да, знаю, но тут уж ничего не поделаешь. Так предсказала Вельва, и ничто не в силах нарушить ее пророчество, - сказал Мимир, - даже твой Муддур. Миновав Гарма, вы выйдете на поверхность и скоро достигнете реки Гьелль. Следуйте вдоль нее, перейдите через мост Гьеллерброен и продолжайте двигаться на восток. Так вы попадете в Ётунхейм. Спросите там, как вам найти Локи. Он-то знает, где скрывают Идунн, и, если вы нажмете на него хорошенько, обязательно вам расскажет!
- Спасибо тебе, - поблагодарил его Эрик и взял Труд за руку. «Вот теперь наше путешествие по-настоящему началось», - подумал он.
Они шли, во всем стараясь следовать указаниям Мимира. Выбраться из лабиринта, все время поворачивая направо к северу, и снова свернуть на север! Эрик в недоумении качал головой: как же им здесь, в подземном мире, узнать, где север, а где юг?
Пройдя множество длинных коридоров, они вышли наконец на широкую подземную дорогу, хорошо просматривавшуюся в обоих направлениях. Когда-то эта дорога была, по-видимому, весьма оживленной - каменные плиты пола казались отполированными - похоже, не одна тысяча ног прошла здесь. Видимо, эта дорога вела в Хель, по ней скакал Хермонд, направляясь в Царство мертвых, чтобы выторговать у его хозяйки свободу Бальдру. При одной мысли об этом по телу Эрик» пробежала холодная дрожь. Вероятно, так оно и было на самом деле - дорога чуть заметно поднималась вверх.
- Хорошо бы, Ховварпнир был сейчас с нами, - вздохнула Труд, когда они присели передохнуть.
- Да уж, неплохо бы! - подтвердил Эрик, который тоже порядком устал.
- Что-то он сейчас делает?
- Думаю, наслаждается обществом Золотой Челки у Хеймдалля в Химинбьерге.
- О Боже, как же мне хочется поскорее выбраться отсюда и снова увидеть небо, солнце, звезды! - воскликнул Эрик.
- Какого бога ты имеешь в виду?
- Хм, ну, это просто так говорят у нас на Земле, На самом деле это ничего конкретно не значит. Я с таким же успехом мог сказать «Один» или «Фригг» - один фиг.
- Что-что?
- Так тоже иногда у нас говорят.
- Может, снимем эти башмаки? - предложила Труд, чтобы переменить тему. - Мне кажется, дальше в них не пройти.
- Ну и фиг с ними! - снова повторил Эрик и начал расшнуровывать ботинки.
Труд посмотрела на него, но ничего не сказала. Она примерила сандалии, полученные ими от Хеймдалля; они оказались в самый раз. Эрик последовал ее примеру, и вскоре ребята снова продолжили свое путешествие.
Наконец они достигли выхода на поверхность. Сперва был виден лишь краешек неба, но, когда они подошли поближе, вечерний небосвод раскинулся перед ними во асей своей красе. Где-то вдали шумела река - вероятно, то была Гьелль, о которой говорил им Мимир. Ребята с облегчением вздохнули.
Внезапно поблизости раздалось оглушительное свирепое рычание, и громадный пес, оскалив пасть, метнулся к ним.
Эрик и Труд мгновенно отскочили назад и прижались к каменной стене. Отсюда, с безопасного расстояния, они смогли получше рассмотреть беснующегося Гарма. Страшная пасть его была разинута, с огромных клыков клочьями свисала пена, казалось, он совсем обезумел от злости.
Если бы ребята замешкались на какую-то долю секунды, он растерзал бы их на месте. И хотя им удалось избежать этого, пот крупными каплями выступил у обоих на лбу. Цепь, на которой сидел Гарм, натянулась как струна, и ужасная оскаленная морда пса была совсем близко от перепуганных ребят. Лишь вплотную прижавшись к стене, можно было миновать жуткое чудовище.
Гарм был, как и предупреждал Мимир, действительно огромен, никогда еще Эрик не видел такой большой собаки. Под тонкой, как у бульдога, шкурой выпукло вздувались узлы мускулов, зубы у него были огромные, как у саблезубого тигра. Ужасное, прожорливое чудище!
- Давай поскорей выбираться отсюда! - весь дрожа, шепнул Эрик. Он всегда гордился тем, что не боятся собак, но это было совсем другое дело.
Распластавшись по стене, они осторожно двинулись к выходу. Ужасные зубы лязгали всего в каких-нибудь нескольких сантиметрах от них. Еще немного - и ребята были уже на поверхности. И хотя они шли весь день и сильно устали, останавливаться все же они не решались до тех пор, пока не достигли прохладных вод Гьелль.
Чем дальше они отходили от пса, тем сильнее он бесновался. Рычание прекратилось, зато лай его перешел в протяжный печальный вой. Он несся над всей округой и, вероятно, мог разбудить даже мертвого. Постепенно, однако, и он утих.
Смеркалось. Труд не хотелось идти дальше в сгущающейся полутьме.
- Может, заночуем здесь? - предложила она. - Мы ведь наверху, и свирепый Гарм уже далеко. Я жутко устала. Давай остановимся.
- Ладно, хорошо, - согласился Эрик и скинул со спины скатанную медвежью шкуру. Потом аккуратно снял лук и колчан со стрелами и положил их рядом. Ему хотелось осмотреть оружие и проверить, как перенесло оно путешествие по подземному миру, но потом он все-таки решил отложить это до утра, когда станет посветлее.
Вынув нз ножен Муддур, он направился к ближайшим кустам, собираясь нарубить хвороста. Предусмотрительная Труд захватила с собой кремень, чтобы можно было высечь огонь. После недолгих поисков мальчик принес целую охапку сучьев и немного сухой травы, и вскоре у них уже вовсю потрескивал уютный костер.
- А правильно ли мы поступаем? - задумчиво сказал Эрик, когда прошло какое-то время и они успели вдоволь насладиться теплом и светом. - Ведь мы же все-таки в стране великанов, и костер вполне может привлечь их внимание. Как ты считаешь, Труд?
- Да, вероятно, ты прав, - ответила Труд. - Спать нам следует лечь где-нибудь чуть поодаль, спрячемся в скалах. Оттуда из укрытия мы сможем незаметно наблюдать, не придет ли кто-нибудь к нашему костру, я если придет - то с какими намерениями.
Ребята быстро собрали вещи и перебрались в небольшую расщелину между скал. Расстелив на земле свою толстую медвежью шкуру, они решили, что будут спать по очереди. Тому, кто бодрствовал, предстояло вести наблюдение за костром.
Эрику выпало караулить первому; он сел перед входом в расщелину, выпрямив спину и поджав под себя ноги, как заправский индеец. Труд, свернувшись калачиком, скоро уснула, и мальчик остался наедине со своими мыслями, костром, ночными звуками и запахами.
Он попытался припомнить все, что ему рассказывали о Ётунхейме и великанах. Узнать он уже успел немало - о Хюмире, Гейрреде, Суттунге, Имире, а теперь вот еще и об Утгарда-Локи. Правду сказать, неприятный это был народ, да и силой, как видно, все обладали богатырской, раз только один Тор и мог с ними справиться. Подумать страшно, ведь все эти годы он в одиночку держит их на расстоянии! Видимо, действительно грозное оружие этот его молот.
Эрик вытащил из ножен свой Муддур. Что ж, и он совсем не плох. Уже несколько раз клинок спасал им с Труд жизнь, послужит, вероятно, и в дальнейшем.
Верь в себя! Так говорили ему Мимир, Труд или нет, кажется, это был Улль? В голове у мальчика гудело - он зверски устал. Эх, заснуть бы сейчас, отрешиться от всего - от Асгарда, Идунн, от Ётунхейма. «Проклятая сырость!»
- пробормотал он.
В этот момент у костра раздался шорох. Кто-то черный большой осторожно обходил его в темноте. Эрик машинально бросил взгляд на Муддур. Клинок сохранял свою прежнюю форму. Вероятно, все обстояло не столь серьезно, как поначалу показалось мальчику. И тем не менее осторожность не повредит!
Эрик попятился в расшелииу и слегка потряс за плечо Труд.
- Там кто-то крадется! - тихо сказал он.
Труд моментально проснулась.
- Где? - спросила она, схватив Эрика за руку.
Эрик указал в направлении костра, но там уже все стихло и ничего не было видно.
Некоторое время оба тревожно вглядывались во тьму; нервы напряглись до предела. Труд потихоньку достала свой лук и приготовила стрелу, но вокруг по-прежнему было тихо.
Внезапно что-то мягкое и теплое ткнулось Эрику сзади в шею. Произошло это так неожиданно, что мальчик испуганно вскрикнул и подался вперед.
Труд резко обернулась - из темноты на нее смотрели большие темные глаза Ховварпнира.
Конь мотнул головой и громко заржал. Ноздри его с шумом раздувались, он всхрапнул и потерся мордой о щеку Труд.
Труд оглянулась на Эрика, который с удивлением наблюдал за происходящим. Девочка улыбнулась, и до Эрика дошло наконец, как комично, должно быть, выглядит он сейчас со стороны.
- Ховварпнир! - радостно вскрикнул он. - Ты даже не представляешь себе, как мы рады тебя видеть! - И мальчик, испытывая искреннее облегчение, со счастливым смехом зарылся лицом в густую гриву коня. - Как же ты нас нашел?
Ховварпнир снова всхрапнул и прихватил мягкими губами его ухо.
- Этого мы никогда не узнаем, - сказала Труд, нежно поглаживая лошадиную морду. - Это просто здорово, что ты нас нашел - нам так тебя не хватало!

Глава 31

Когда на следующее утро ребята проснулись, еще стояла полутьма, совсем как тогда, когда они выбрались на поверхность из подземного мира.
- Наверное, здесь всегда так, - предположила Труд. - Помнишь, что Бальдр рассказывал нам о Хермоде Удалом? Он проскакал в темноте девяпъ ночей прежде, чем достиг реки Гьелль. Быть может, чтобы добраться до Ётунхейма, нам предстоят такое же путешествие?
- Хотелось бы, чтобы это было не так, - отозвался Эрик. - По правде сказать, эта темнота мне уже надоела.
Они упаковали вещи, искупались напоследок в бодрящих прохладных струях, сели верхом на Ховварпнира и пустились в путь. Некоторое время спустя, следуя вдоль реки, они подъехали к Гьеллерброену. От выложенного, как и рассказывал Бальдр, чистым золотом моста исходило красновато-золотистое сияние.
- Нам надо перебраться на ту сторону, - сказала Труд Эрику и прошептала то же самое на ухо Ховварпниру. - А потом наш путь лежит дальше на восток!
- Эй вы, там! - раздался внезапно чей-то голос. - Остановитесь! Вы идете не туда, куда вам надо!
Ховварпнир застыл на месте, и Труд с Эриком увидели, как нз какого-то укрытия у въезда на мост выскочила девушка и быстрым шагом направилась им наперерез.
- Мое имя Модгуд, - сказала девушка. - Я охраняю этот мост.
- Что ты имеешь в виду, говоря, что мы идем не туда, куда нам надо? - спросил Эрик.
- Коли вы направляетесь в Хель, вам следует двигаться в обратную сторону.
- Да, но мы идем не в Хель, - отвечал мальчик. - Там мы уже побывали.
- Это мне не понятно, - возразила Модгуд. - Пару дней назад здесь появился юноша и сказал мне, чтобы вскорости я поджидала в гости одну парочку. Он утверждал, что только что убил этих двоих. Сдается мне, речь шла именно о вас.
- Вот как? - вмешалась Труд. - В таком случае, если он еще раз придет сюда, передавай ему привет и скажи, что, если ему так ужхочется, пусть сам поищет вас в Хель. А теперь - поскакали!
Труд пришпорила Ховварпнира, он тут же резво поскакал, пересек мост и въехал во мрак на противоположной стороне реки. Модгуд что-то прокричала им вслед, но они ее уже не слышали и не стали отвечать. Вскоре и ее крики стихли.
Кругом стояла все такая же тьма, и было похоже, что она не собиралась рассеиваться. Казалось, что солнце никак не может пробиться сквозь низко нависающие тяжелые темные тучи или же взойти над огромными серыми горами, окружающими ребят. Ховварпнир скакал во всю свою прыть. Но двигаться вперед ему было трудно, ибо он ничего не вндел уже в двух шагах перед собой. Несколько раз он спотыкался, едва не падая, и в кровь сбил копыта о то и дело попадавшиеся на пути острые камни. Тем не менее он упрямо продолжал путь, не останавливаясь и не жалуясь. «Замечательный конь!», - с нежностью подумал о нем Эрик. Казалось, Ховварпнир не меньше своих седоков стремится найти Идунн.
Местность, по которой они проезжали, была едва различима во тьме. Отчетливо виднелись лишь окружавшие со всех сторон покрытые снегом горные вершины. Кое-где путь им преграждали глубокие ущелья; по временам слышался ужасный грохот - это скатывались в долины отколовшиеся от скал обломки камней. Просто чудо, что ребятам удалось отделаться лишь несколькими пустяковыми парапннами.
Лишь на девятый день езды по этому жуткому бездорожью впереди показался свет. Он был красноватый, из чего они заключили, что день уже клонится к вечеру. Выехав на широкую равнину, ребята направили Ховварпнира к небольшой рощице у самой реки. Роща эта звалась Баррей, там впервые увиделся Фрейр с великаншей Герд, после того как Скирниру удалось убедить ее прийти в рощу, предварительно пригрозив как следует.
Легкий теплый ветер овевал их измученные тела. Доехав до излучины реки, вдававшейся в лесок, ребята спешились, собираясь перекусить и отдохнуть.
Эрик сразу же отправился на охоту. Труд занялась костром. Когда он разгорелся, она взяла под уздцы Ховварпнира и немного прошлась с ним, чтобы конь смог остыть после бешеной скачки. От его боков валил густой пар, потная шкура лоснилась. Сорвав пучок травы, девочка насухо вытерла усталого коня.
Ховварпнир был сильно измотан: голова его свешивалась чуть не до самой земли. Даже ржать он не мог - лишь негромко всхрапывал. Когда Труд наконец отпустила его, он первым делом вошел в реку и начал жадно пить прохладную свежую воду. Утолив жажду, он вышел на берег я принялся щипать сочную траву.
Немного погодя вернулся Эрик, неся на плечах подстреленного оленя. Уроки Улля не прошли для него даром - он ловко управлялся с луком и стрелами. Мальчик был горд собой и весело смеялся.
У самого берега, где расположились ребята, рос дикий кресс, который вместе с жареным мясом оказался восхитительным на вкус, Эрик и Труд набросились на еду, как изголодавшиеся звери. Жир обильно стекал по их подбородкам, но они не обращали на это никакого внимания - слишком уж они были голодны и устали, чтобы соблюдать какие-то приличия.
После еды, искупавшись в реке, они повалились на свою теплую медвежью шкуру, закутались в нее и забылись долгим безмятежным сном.
Проснулись ребята с первыми лучами солнца. Поднимающееся с востока светило позволило им сориентироваться: ведь путь их лежал как раз в том направлении. Нарезав оставшееся мясо длинными тонкими полосками, они насадили их на шнурок, чтобы по дороге как следует высушить и обеспечить себя съестными припасами. Ведь они не знали, удастся ли им еще поохотиться в ближайшее время.
Кликнув Ховварпнира, ребята устроились на его широкой спине и продолжили путешествие.
Они пересекли тихую светлую рощу и выехали на огромную равнину, Постепенно поднимающуюся в гору до самого перевала. Достигнув его вершины, ребята смогли составить себе более или менее полное представление об окружающейся их местности - о Ётунхейме, стране великанов.
Вид пустынных окрестностей, открывающийся их взору, был поистине величественным. Со всех сторон их окружали изломанные цепи горных вершин. Покрытые снегом, они поднимались вертикально вверх на головокружительную высоту. У подножия скал громоздились сорвавшиеся в разное время со склонов и вершин огромные каменные глыбы. К тем, что пролежали здесь уже несколько веков, вероятно, постоянно добавлялись все новые и новые.
С одной стороны вдалеке землю покрывал блестящий на солнце лед - глетчеры. Там, в ледяной долине, брала свое начало река Слид.
С другой стороны над горами поднимались густые клубы дыма - были действующие вулканы. Склоны большинства из них были почти черными от застывших на них потоков, по-видимому, недавно извергавшейся лавы.
Ближайшие ущелья наполняли своим журчанием тысячи ручьев, сливавшихся вместе и падавших с отвесных скал грохочущими водопадами. Более крупные реки спокойно и величаво несли вдаль свои тяжелые волны.
Кое-где виднелись топкие болота со зловещими трясинами. Немало здесь было и разных озер с мелкими и крупными островами.
Везде, где только деревья могли зацепиться корнями за каменистую почву, зеленели густые леса; между ними более светлыми пятнами выделялись поля и луга. Местами видны были отдельные домики, расположенные на значительном расстоянии друг от друга. Их окружали кудрявые сады. Жили в них, видимо, великаны. Над крышами некоторых домов вился дымок. Пейзаж дышал спокойствием и уютом, совсем как в Асгарде.
- Туда-то нам и предстоит направиться, - вздохнула Труд. - Ну, ты как, не трусишь?
- Ничуть, - отвечал Эрик, похлопывая по рукояти своего верного Муддура. - Пока он со мной, я по крайней мере, погибну не первым!
- Может, еще до этого дело не дойдет.
- Хотелось бы надеяться, - сказал Эрик. - Конечно, было бы здорово, если бы нам удалось поскорее отыскать Идунн в этой огромной стране, и живыми и невредимыми вернуться домой.
- Тогда - вперед! - решительно воскликнула Труд и пришпорила Ховварннира.
Конь двинулся с чуть большей осторожностью, чем обычно, но это, по-видимому, сейчас было вовсе не лишним. Эрик беспокойно озирался по сторонам, ибо в самом скором времени им предстояло, вероятно, встретиться с великанами, и еще неизвестно, как пройдет это первое знакомство.
Леса начинались значительно ниже по склону горного хребта, и прошло около часа, прежде чем путешественники достигли первых деревьев. Сперва они продвигались вперед без особых трудностей, но постепенно чаща становилась все гуще и гуще. В глубине деревья были значительно выше и росли ближе друг к другу, лес стал совсем диким и почти непроходимым. В воздухе висел неприятный запах гнили, царила глухая тишина. Не слышно было ни единой птицы, не видно ни одного живого существа, ничего, кроме кустов, деревьев и других растений. Странно, но у ребят создавалось такое впечатление, будто деревья, по мере их приближения, передвигались, намеренно заступая им дорогу. Корни их тесно переплетались в густую, плотную массу, хватали коня за ноги, не пускали вперед, так что ребята то и дело вынуждены были их обрубать. Ветви колючего кустарника, сквозь который им приходилось продираться, царапали их острыми шипами и рвали в клочья одежду.
В конце концов Эрик и Труд спешились. Мальчик пошел первым, прорубая Муддуром проход в чаще. Труд же старалась держаться поближе к Ховварпниру, чтобы в случае чего успокоить его.
Ховварпиир настороженно смотрел прямо перед собой, время от времени упирался и отказывался идти дальше. Уши его были плотно прижаты, и Труд приходилось призывать на помощь все свое красноречие, чтобы заставить его продолжать путь.
Временами ребята застревали в вязких болотах и проваливались в глубокие ямы, наполненные зловонной грязью. Делая каждый новый шаг, невозможно было определить, ставишь ты ногу на твердую почву или же земля мягко подастся под ней и поплывет, как зыбучий песок.
За спиной у них сразу смыкалась чаща, как будто в мгновение ока из-под земли вырастали новые деревья. Стоило им на секунду остановиться, как заросли плотно обступали их со всех сторон, делаясь абсолютно непроходимыми.
Муддур в руках Эрика превратился в длинный, острый, как бритва, меч, под ударами которого падали небольшие деревья. Из перерубленных стволов в лица ребятам летели брызги гадкой вонючей слизи, от которой слипались ресницы, так что по временам мальчик с девочкой чувствовали себя полностью ослепшими. Сок некоторых растений был ярко-красного цвета и напоминал капли крови.
Лес этот, как живое чудовнше, старался всосать, поглотить, растворять их в себе.
- Мне кажется, я знаю, что это за лес, - шепнула наконец Труд Эрику.
- Его называют Темным. Тор не раз рассказывал мне о нем. Многие уже бесследно пропали здесь.
- Неудивительно, - отвечал Эрик, в очередной раз взмахивая мечом. - Надеюсь, скоро мы выберемся отсюда.
Тем не менее прошло еще немало времени, прежде чем просветы между деревьями стали наконец несколько шире. Теперь самое неприятное было, по-видимому, уже позади, хотя ребята и устали сверх всякой меры. Они были жутко исцарапаны; грудь и ноги Ховварпнира покрывали глубокие, сильно кровоточащие раны. Одежда на Труд и Эрике висела клочьями, в довершение всего Эрик потерял в болоте одну из своих сандалий. Ребята насквозь пропитались потом и липким соком растений, их лица покрывала засохшая корка грязи.
- Нечего сказать, хорошенькое начало! - Эрик устало вытер лоб.
- Погоди, то ли еще будет.
- Так что же, может, вернемся? - предложил мальчик.
- Снова идти через этот лес? Нет уж, благодарю покорно!
- Проклятый сок разъедает кожу. - Эрик попробовал соскоблить с себя присохшую корку.
- Надо бы нам почиститься и где-нибудь промыть раны, - сказала Труд, и они снова двинулись вперед. Отыскав небольшой ручеек, ребята разбили возле него лагерь.
Однако отдыхали они недолго. Труд все время торопила Эрика, и, немного приведя себя в порядок, отважные путешественники вновь продолжили путь. Теперь они могли ехать верхом. Ховварпнир резво рванулся вперед, будто совсем не устал.
Вскоре они оказались на равнине, которая плавно переходила в возвышенность. По мере того как они взбирались все выше и выше, становилось заметно прохладнее. Вскоре воздух сделался и вовсе ледяным - все вокруг было завалено снегом. Сугробы были такими глубокими, что Ховварпнир поминутно проваливался, он храпел и фыркал, но продолжал упрямо двигаться вперед. Наконец ребята достигли перевала. Вид местности по ту сторону гор превзошел все их ожидания. Перед ними рассталась цветущая плодородная долина, повсюду зеленели возделанные поля, окружавшие отдельно стоящие усадьбы. Увидели ребята и живых существ - первых за все время их странствий по Ётунхейму. Они были похожи на обыкновенных людей, ничто в их облике не говорило о каком-то особом коварстве или дурных намерениях.
- Настоящая идиллия! - воскликнул Эрик.
- Что ж, ты прав, не все великаны злые, - заметила Труд. - Спускаемся?
Не дожидаясь ответа, она подала знак Ховварпниру, который тут же сорвался с места и стрелой понесся вниз. Бежать с горы ему было значительно легче, и вскоре уже полоса снегов осталась далеко позади. Подскакав к крайнему полю, они увидели на нем какого-то человека, косившего траву. Работал он в одиночестве, я было заметно, что косарь уже устал и выбился из сил. Эрик хотел проехать мимо не останавливаясь, однако Ховварпнир застыл на месте как вкопанный.
- Кто вы? - спросил человек, с трудом распрямляя затекшую спину.
- Меня зовут Эрик, а это… - Но тут Труд толкнула Эрика локтем в бок, и он умолк на полуслове.
- Странное имя! - удивился человек. - Здесь, среди великанов, оно неизвестно, хм…
- Конечно, ведь мы прибыли издалека, - вставила Труд, - оттуда, с востока…
- Вот как? - Человек подозрительно посмотрел на них. - Однажды здесь проходил уже некто, назвавшийся Бельверком. На самом деле это был Один из Асгарда. Он убил девять моих работников. Кроме того, он обманул меня и украл у моего брата мед. Пришел он с той же стороны. Уж не из Асгарда ли держите вы путь?
- Нет-нет! - решительно заверила Труд. - Ну ладно, нам пора ехать дальше. Прощай! - И с этими словами она подала лошади знак трогаться.
Человек долго провожал их взглядом.
- Это был Бауги, - сказала Труд, когда они отъехали на значительное расстояние. - Эрик, запомни, ты никому не должен говорить, кто мы такие! Иначе мы не успеем оглянуться, как нас тут просто-напросто зарежут и сожрут!
- Да-да, конечно, - пристыженно ответил Эрик. - Это у меня просто случайно вырвалось. К тому же ты сама говорила, что не все великаны злые.
- Пожалуй так, - кивнула Труд.
Некоторое время ребята ехали молча.
Вскоре они поравнялись с большой усадьбой. Во дворе у колодца стояла какая-то девушка. Она приветливо помахала ребятам и спросила, яе хотят ли они напиться.
Мальчик с девочкой давно уже изнывали от жары и потому с радостью приняли ее предложение.
Вблизи девушка показалась Эрику очень красивой. Теперь он начинал понимать, почему многие асы отправлялись в Ётунхейм, когда хотели найти себе жену или возлюбленную. Вид у девушки был самый дружелюбный. Эрик почувствовал, сто ей вполне можно довериться, и, когда она спросила, кто они, ни минуты не колеблясь, честно ответил ей.
- Тсс! - приложила она палец к губам. - Не называйте свои имена так громко. Слухи из Асгарда уже успели дойти сюда! - Она тревожно осмотрелась по сторонам, но, к счастью, никого поблизости не было. - Пойдемте скорее со мной! - сказала она, отставила ведро и бегом устремилась куда-то, делая ребятам знаки также поторапливаться. Она привела их к глубокой пещере в склоне горы и, войдя внутрь, пригласила ребят следовать за ней. - Быстрее, быстрее! - испуганно, задыхаясь, приговаривала она. - Никто не должен вас видеть!
- Кто ты? - спросила Труд, лишь только они остановились. В пещере было темно.
- Я Гуннлед, дочь Сутгунга. Когда-то я жила здесь, в этой пещере, охраняя драгоценный напиток моего отца. Но однажды сюда хитростью проник Один. Он пролез вот в эту дыру! - сказала она, указывая на узкое отверстие, в которое едва ли можно было засунуть палку от метлы. - Один провел со мною три ночи - это были самые прекрасные ночи в моей жизни, - со вздохом продолжала Гуннлед. - А потом неожиданно он меня покинул. Он был так прекрасен, что с тех пор я не могу его забыть! Быть может, он еще когда-нибудь вернется ко мне!
Но мой отец и его брат, Бауги, ненавидят асов, как большинство великанов. Если они узнают, что вы прибыли из Асгарда, они сразу же захотят отомстить за все то зло, что причинили ям асы. Поэтому никому не говорите, как вас зовут и откуда вы! Почему бы вам, к примеру, не назваться Тьяльви и Ресквой? Вы очень похожи и вполне могли бы сойти за них, а об этих ребятах тут все самого высокого мнения.
- Что вы все заладили: «Похожи, похожи»! - сердито оборвал ее Эрик.
- Я имею в виду внешнее сходство, - виновато поправилась Гуннлед. - Да, насколько я помню, Тьяльви очень похож на тебя! - сказала она, внимательно присматриваясь к Эрику. - Он недавно проезжал здесь. Как выглядит Ресква, я, правда, уже позабыла, но надеюсь, что вы с ней, - она кивнула Труд, - также похожи.
- К сожалению, не очень! - с легкой досадой заметила Труд.
- Это не страшно. Если уж я не помню ее - а я вижу ее очень часто, практически каждый раз, как она проходит мимо, когда направляется домой навестить родителей, - то будь уверена, никто в Ётунхейме хорошенько не знает ее в лицо. Их родители живут далеко на востоке, вон там, - указала рукой Гуннлед.
- Как раз туда-то мы и направляемся, - подхватил Эрик.
- Да, но только не теперь, не сразу! - прервала его Гуннлед. - Побудьте пока здесь - тут вы можете чувствовать себя в полной безопасности и немного подлечить свои раны. А я тем временем постараюсь раздобыть для вас какую-нибудь новую одежду!

Глава 32

Ребята провели в пещере Гуннлед всю ночь. Первым делом они хорошенько промыли и перевязали свои раны. Гуннлед позаботилась о том, чтобы Эрик и Труд не легли спать голодными. Когда на следующее утро еще до восхода солнца они снова тронулись в путь, на них была новая одежда, а у Эрика к тому же еще и новые кожаные башмаки. Добрая великанша не забыла и о Ховварпнире - конь также выглядел бодрым и прекрасно отдохнувшим.
Следуя советам Гуннлед, они крадучись проскользнули мимо соседней усадьбы, которая принадлежала Бауги, и поскакали дальше на восток. По пути им встретилось еще немало полей и усадеб, хозяева которых приветливо улыбались ребятам и махали им вслед. Они вовсе не были похожи на страшных великанов, и такое путешествие даже начинало нравиться ребятам.
Так они ехали много часов, и день уже клонился к вечеру, когда впереди показалась старая полуразвалившаяся усадьба. Дом был весьма ветхий и убогий; на крыльце сидела какая-то старуха и грелась в последних лучах заходящего солнца. На вид она была совершенно безобидной, и Эрик, который к тому времени успел уже порядком выбиться из сил, предложил попроситься к ней на ночлег.
- Вытащи-ка из ножен свой клинок, - сказала осторожная Труд. - Посмотрим, так ли это безопасно, как кажется!
Эрик послушался, и, поскольку клинок сохранял прежние размеры, решено было ехать к дому.
Вероятно, гости тут бывали редко: при виде ребят беззубый рот старухи растянулся чуть ли не до ушей. Поскольку не похоже было, чтобы здесь нх подстерегала какая-либо опасность, Труд и Эрик спешились и подошли поближе.
- Добрый вечер, - поздоровался Эрик.
- Добрый вечер, - отвечала старуха. - Рада видеть тебя, Труд!
- Что?! - вскричала девочка. - Откуда ты меня знаешь?
- Я - Ярнсакса, - сказала старая женщина. - Когда я была возлюбленной твоего отца, Тора.
- Так это ты?
- Да… К сожалению, это было уже так давно, - отвечала Ярнсакса, - и ты, верно, меня уже не помнишь. Ты тогда была еще совсем маленькой. Но своего братишку ты, вероятно, сможешь узнать. Магни! Магни! - позвала она.
- Пойди сюда, посмотри, кто к нам приехал!
В дверях дома показался широкоплечий юноша. В руках у него был железный меч, в честь которого получила имя его мать.
- Кто это такие? - грозно спросил он. - Они что, обидели тебя?
- Да нет, что ты, это же твоя сестра Труд со своим возлюбленным!
Эрик покраснел. Магни тут же отбросил меч и, широко улыбаясь, шагнул к Труд и заключил ее в объятия.

Предыдущая страница 16 Следующая страница


17 Ларс Хенрик Ольсен

- Сестренка! - радостно вскричал он; глаза его сияли.
Труд даже ойкнула от неожиданности.
- Эй, эй, поосторожней, прекрати тискать ее! - забеспокоилась Ярнсакса. - Она же еще к тебе не привыкла! - И старуха начала извиняться перед Труд за сына, который, по ее словам, от радости совсем потерял голову и не может соразмерять свои силы. - Ну ладно, хватит, - наконец весело заключила она. - Добро пожаловать в мой дом! Окажите мне честь и отведайте моего угощения! Сегодня у нас праздник - не часто бывает, чтобы сюда заглядывали гости из самого Асгарда!
Ярнсакса поднялась, чтобы провести ребят в дом. Магни тем временем направился к Ховварпниру, поднял его и на вытянутой руке отнес в конюшню.
При виде этого Эрик раскрыл рот от изумления, а Труд, заметив, как озадачен сам Ховварпнир, весело рассмеялась.
- Это легче, чем завести его внутрь, - извиняющимся тоном сказал Магни. - Кони обычно упираются, а это отнимает много времени.
В доме было чисто и уютно, и вскоре все четверо уже расселись вокруг пылающего очага.
- Расскажи мне, как там твой отец, - попросила Ярнсакса, когда ребята утолили первый голод.
Труд начала рассказывать ей разные истории из жизни обитателей Асгарда, искусно не упоминая при этом Сив, чтобы не огорчать Ярнсаксу. Эрик также внимательно слушал ее, поскольку хотя многие вещи были ему уже известны, однако некоторых деталей он все же не знал. К примеру, что во лбу Тора застрял точильный камень. Сколько ни вспоминал Эрик, но так и не вспомнить, видел ли у него что-нибудь подобное - вероятно, Тор прятал рану под своей густой рыжей шевелюрой.
- Нет, правда? - удивился мальчик. - Неужели у Тора действительно во лбу торчит точило?
Труд кивнула.
- А что, твой дружок не знает этой истории? - спросила Ярнсакса.
Эрик покачал головой.
- Ну, так я тебе ее расскажу, - начала Ярнсакса. - Однажды Тор отправился на восток, чтобы навестить меня. Сив он сказал, что поедет сражаться с великанами, но на самом деле ему просто захотелось повидаться со мной. В ту же пору на своем Слейпнире поехал в Ётунхейм и Один. По дороге он заехал к великану по имени Хрунгнир. Тот же, известный своим вспыльчивым нравом, весьма удивился, когда увидел скачущего к нему всадника. А надо сказать, что у этого великана был конь, который мог бегать и летать не хуже Слейпнира. Однако наивный Хрунгнир полагал, что на всем свете у него одного и есть такая лошадь.
На самого Одина Хруигннр не обратил никакого внимания и лишь спросил, что у него за конь.
«Как, разве ты не знаешь?» - изумился Один.
Хрунгнир ответил отрицательно.
«Мой конь лучший из всех коней, и я готов поставить в заклад свою голову, что он обгонит любого здесь, в Ётунхейме!»
«Не может такого быть! - рассердился Хрунгнир. - Мой конь. Золотая Грива, гораздо быстрее и лучше твоего!» Он был так зол, что не мешкая вскочил на своего коня и поскакал к Одину, решив проучить хвастуна за его болтовню.
Один развернулся и пустился наутек. В отличие от Тора он не умел с такой же легкостью расправляться с обитателями страны великавов и потому поспешил обратно в Асгард. Он намного опередил Хрунгвира. Тот же, будучи вне себя от ярости, не замечал вокруг ничего, и потому также перемахнул через стену Асгарда и поскакал прямиком к самой Вальгалле.
Одни уже сидел здесь на своем Хлидскьяльве. Он пригласил Хрунгнира войти внутрь. Великан вошел; он был мрачнее тучи и сразу же потребовал, чтобы ему принесли чтояибудь выпить, ведь скакали они довольно долго. Незваный гость был ужасно дерзок и непочтителен. Ни у кого разрешения не спрашивая, он схватил чаши Тора, приказал наполнить их и принялся осушать одну за другой. Никто не смел ему даже слова сказать. Мед был весьма крепким, и, допив последнюю чашу, Хрунгнир зашатался. Речи его при этом стали еще самоувереннее и наглее.
«Придет день, - кричал Хрунгнир, - и я еще вернусь сюда, отберу у вас Вальгаллу и перенесу ее в Ётунхейм. А вас, асов, перебью - всех, за исключением Фрейи и Сив. Их я возьму к себе!»
Вид у него при этом стал совсем бешеным, на губах выступила пена. Он потребовал еще питья, но одна только Фрейя решилась поднести ему мед. Тор, как вы помните, в это время был у меня, - умехнулась Ярнсакса, - а прочие асы и аснни как огня боялись пьяного Хрунгнира. И неудивительно, ибо в ярости он крушил все вокруг себя и неистово орал, требуя, чтобы ему принесли весь мед и пиво, какие только найдутся в Асгарде.
Долго не унимался Хрунгнир, и наконец асам надоело слушать его хвальбу. Кто-то из них упомянул имя Тора. Этого оказалось достаточно - Тор тут же появился в зале.
Увидев распоясавшегося Хрунгнира, он пришел в ярость и пригрозил ему своим Мьелльниром. «Кто дал тебе право врываться в Асгард? - грозно воскликнул он, побагровев от гнева. - Кто дал тебе право пить из моих чаш и как смеешь ты заставлять Фрейю наливать тебе мед?!»
«Угомонись! - отвечал ему Хрунгнир. - Меня пригласил сюда сам Один!»
«Думаю, сейчас ты пожалеешь, что принял это приглашение!» - крикнул Тор и замахнулся Мьелльниром.
«Мало чести тебе будет, если ты убьешь безоружного, - сказал Хрунгнир.
- Покажи свое мужество: давай сражаться возле моей усадьбы!»
- Это вон там, - вмешался в разговор Магни и показал на соседнюю усадьбу. - Она зовется Гротунагорд.
Ярнсакса кивнула и продолжала:
- «Будь со мной мой щит и точильный камень, - кричал Хрунгнир, - мы бы могли сразиться с тобой и здесь! Но если ты убьешь меня безоружным, Тор, то навеки прослывешь трусом!»
Бесстрашный Тор ни секунды не колебался и принял вызов. Хрунгнир тут же ускакал в Ётунхейм и принялся хвалиться тем, что совершил. Все великаны сочли его очень смелым. Они надеялись также, что Хрунгниру повезет и он сможет сокрушить наконец Тора - грозу Ётунхейма.
Многие взялись помогать ему готовиться к битве и общими усилиями вылепили из глины огромного человека, который должен быть сопровождать Хрунгнира в предстоящем бою, ибо никто другой на это не решался. Глиняного человека назвали Меккуркальви. Хрунгнир зарезал лошадь и вложил ее сердце исполину в грудь. Голова Меккуркальви была вытесана из камня, щитом ему служила огромная каменная плита.
Вскоре после того, как глиняный человек был готов, показался Тор, скачущий на своей колеснице, запряженной козлами. В качестве помощника он взял с собой Тьяльви.
Меккуркальви и Хрунгннр стояли, поджидая их, закрывшись своими щитами. Каждый из них был вооружен длинным точильным камнем. Но вид их нисколько не испугал ни Тора, ни Тьяльви. Колесница остановилась, Тьяльви спрыгнул на землю, подбежал к Хрунгниру и крикнул ему: «Берегись! что толку закрываться щитом?! Тор уже давно заметил тебя и пробирается под землей, чтобы напасть врасплох снизу!»
Хрунгннр поверил Тьяльви, ибо тот происходил из рода великанов. Он положил свой щит на землю и встал на него ногами, по-прежнему сжимая в руке точильный камень.
Но несмотря на утверждения Тьяльви, Тор и не думал спускаться под землю. Наоборот, он как буря налетел на Хрунгнира и метнул в него свой молот.
Увидев это, Хрунгнир изо всех сил запустил в Тора точильный камень как раз в тот момент, когда Мьеллышр вылетел из руки аса. Молот и точило столкнулись а воздухе, и камень разлетелся на тысячу осколков. Один из них попал Тору в голову, и он рухнул, потеряв сознание.
Однако Мьелльнир продолжал лететь в сторону Хрунгнира. Он угодил великану прямо в лоб и вышиб нз него дух. Хрунгнир во весь рост растянулся на земле, а надо сказать, роста он был немалого. Он упал навзничь, и одна его нога оказалась у Тора на горле.
Тьяльви тем временем без особого труда расправился с Меккуркальви и поспешил к Тору. Он попытался снять с него ногу Хрунгнира, но нога была очень тяжелая, и это оказалось Тьяльви не под силу.
Некоторые асы также пробовали приподнять ногу Хрунгнира, однако все было напрасно. Освободить Тора не мог никто, а он, между прочим, начал уже задыхаться, лицо его посинело.
- Тогда-то и пришел он, Магни, - Ярнсакса указала на сына. - В ту пору ему было всего лишь три дня от роду, но он уже умел ходить и разговаривать. Увидев, в каком положении находится отец, малыш сказал: «Жаль, что я пришел так поздно. Если б мне пришлось схватиться с этим великаном, я бы справился с ним одной левой». Ты помнишь это, мой мальчик?
- спросила Ярнсакса, улыбаясь.
Магни кивнул и смущенно отвел глаза.
- Так вот, Магни снял с шеи Тора ногу Хрунгнира с такой легкостью, как будто это была пушинка, - продолжала Ярнсакса. - Спустя некоторое время щеки Тора снова порозовели, он пришел в себя. «Когда ты вырастешь, ты станешь таким же могучим, как я», - похвалил он Магни и в благодарность подарил ему коня Хрунгнира - Золотую Гриву. С тех пор он стоит в нашей конюшне.
Один, который все это время просидел дома в Вальгалле, ужасно разозлился, узнав, что великолепный конь Хрунгнира достался Магни. Он сам захотел заполучить его, а кроме того, считал, что сын великанши не достой» принимать дары от асов, даже если отец его - Тор.
Однако Тор имел право самостоятельно распоряжаться завоеванным в бою конем, и тут уж Один ничего не мог поделать. Золотая Грива достался Магни, и с тех пор никто еще не решался его у нас оспаривать. Не так ли, мой мальчик?
Магни снова смущенно улыбнулся и покачал головой.
- Пусть бы только попробовали, - пробормотал он.
Эрик давно уже с некоторой опаской косился в его сторону. Он заметил, что Магни небрежно поигрывал камнем, поднятым с пола. Внезапно он нечаянно сжал его - камень на глазах превратился в песок.
«Если б он только захотел, мог бы заработать кучу денег, демонстрируя такую силищу!» - восхитился Эрик. Он вдруг подумал, что ни разу ни слышал, чтобы асы или великаны хоть словом обмолвились бы насчет денег. Кто-то кому-то что-то давал или же получал, случалось, рассказывал и о том, как кто-то с кем-то менялся, но - и только!
В этот момент Ярнсакса прервала его размышления, спросив у Труд, не удалось ли асам извлечь обломок точила Хрунгнира нэ головы Тора.
- Нет, к сожалению, у нас так ничего и не получилось, - ответила девочка. - Когда Тор вернулся к себе на Трудвангар, он послал за вельвой Гроа, чтобы она приехала к нему в Бильскирнир, - она одна знала заклинания, которыми можно было извлечь камень.
Гроа приехала и начала колдовать - камень стал понемногу выходить наружу. Тор при этом почувствовал такое облегчение, что, не дожидаясь, пока он выйдет полностью, поведал вельве, что видел в Ётунхейме ее мужа - Эрванделя Храброго. Он давно уже бесследно исчез, но, когда Тор встретил его, тот как раз собирался возвращаться домой.
Услышав это, Гроа так обрадовалась, что забыла все заклинания. Она ни о чем не могла теперь думать, кроме своего возлюбленного Эрванделя, и осколок точила Хрунгвира так и остался сидеть на прежнем месте!
Ярнсакса и Магни дружно посмеялись над этой историей. Затем Магни, все еще посмеиваясь, спросил Эрика, не хочет ли он взглянуть на Золотую Гриву.
Разумеется, Эрик был не прочь посмотреть на замечательного коня; оба юноши направились в конюшню. Там рядом с медленно жующим овес Ховварпниром стоял большой золотисто-рыжий конь. Красивые благородные животные прекрасно смотрелись вместе, казалось, они я сами сознают это. Длинные шелковистые хвосты их слегка подрагивали.
- Хочешь прокатиться? - предложил Магни.
Эрик кивнул, И вскоре уже ребята скакали по полям на своих великолепных скакунах. Когда они подъехали к Гротунагорду, Эрик увидел то, что осталось от глиняного исполина, сделанного великанами. Вероятно, он действительно был огромен. Большая часть его разлетелась на куски целыми остались одни лишь ноги, возвышавшиеся над землей как два громадных столба. Под одной из них виднелась лисья нора.
Магни и Эрик немного посидели, любуясь живописными красками заходящего солнца. Было тепло, воздух как будто застыл.
- Вам нужно быть очень осмотрительными, - нарушил наконец молчание Магни. - У меня такое предчувствие, что ваше присутствие здесь вскоре будет обнаружено.
Эрик кивнул. Он понимал, как трудно сохранить в тайне их путешествие через весь Ётунхейм.
- Вы направляетесь на восток?
Эрик снова кивнул.
- Будьте особенно осторожны, когда поедете через Железный Лес. Там очень темно и полно волков, жутких волков. Все они - дети страшной великанши и сами тоже великаны, только в волчьем обличье. Один из них, огромный волк по имени Обман, в свое время проглотит солнце, другой - Ненавистник - луну. Понимаю, что тебе странно все это слышать, однако так говорят.
- Вокруг говорят так много, что не знаешь, чему и верить, - возразил Эрик.
- Так-то оно так, - отвечал Магии, - но я и сам однажды видел тот лес и мерзких волков. Правда, внутрь я не входил - признаться, такого желания даже не возникало. Хоть я и силен, но не думаю, что сумел бы с ними справиться.
Рядом с Железным Лесом есть еще одно место - гораздо хуже, чем это. Туда вам ни в коем случае нельзя попадать! У Железного Леса расположен вход в Муспелльсхейм; царство Хель - цветочки по сравнению с этим миром! Муспелльсхейм лежит глубоко в раскаленных докрасна недрах земли, и живущие там люди - люди Муспелля - по-видимому, совершенно иного склада, нежели мы, раз они могут, существовать там. Их властелина зовут Сурт. Там, где ступит его нога, загорается земля. Он извергает огонь и сражается огненным мечом, сияющим ярче, чем солнце. Сияние его такое сильное, что, глядя на него, можно ослепнуть.
Говорят, что, когда настанет последний час асов - Рагнарок, - Сурт во главе людей Муспелля вступит на Биврест, который рухнет под их тяжестью.
Эрик слушал Магни с расширившимися от страха глазами, втайне надеясь, что им не придется попасть в это жуткое место.
- Если вам удастся пройти через Железный лес, то увидите, что по другую его сторону стоит дом Скади - той великанши, что была некогда женой Ньерда, однако так и не смогла прижиться в Асгарде. Обязательно зайдите к ней! Я уверен, она вам с радостью поможет. Хоть вы и пришли из Асгарда, но на нее вы вполне можете положиться.
- Но как же ты сам можешь жить здесь, в этом проклятом Ётунхейме? - немного погодя спросил Эрик.
Магни рассмеялся и покачал головой.
- Милый Эрик, - сказал он, - Ётунхейм кажется страшным лишь тем, кто его не знает. Большинство великанов чувствовали бы себя в Асгарде так же неуютно, как ты и асы - здесь. Незнание и страх всегда порождают ненависть.
Эрик кивнул, стараясь понять его. Долго еще слушал он Магни, чувствуя, что юный богатырь постепенно заражает его своей непоколебимой уверенностью в себе. Вернувшись, Эрик уже был совершенно спокоен и даже весел.

Глава 33

На следующее утро ребята снова тронулись в путь. Они хорошо выспались, плотно позавтракали и чувствовали себя готовыми продолжать трудное путешествие.
Оседлав Ховварпнира, который также хорошо отдохнул накануне, они снова двинулись на восток, в глубь Ётунхейма.
- Кто же он все-таки такой, этот Магни? - спросил Эрик у Труд, когда ояи отъехали от дома на приличное расстояние.
- Я знаю только, что он будет одним из немногих асов, кто переживет Рагнарок. Так сказано в пророчестве. А это значит, что он будет участвовать в последующем переустройстве мира.
- Что ж, надеюсь, он и тогда не подведет.
- Конечно, - согласилась Труд.
Долгое время они ехали молча. Эрику уже стало казаться, что дороге этой не будет конца. Хотя он и умел теперь ездить верхом, но от постоянного подскакивания на Ховварпнире у него уже начала неметь спина.
Хорошо еще, что было на что посмотреть вокруг и хоть как-то отвлечься.
Местность, по которой они скакали, была абсолютно дикой. Иногда им навстречу попадались разные диковинные чудовища. Немало здесь было и каких-то странных человекообразных существ, как правило полуголых - вся одежда их состояла из узкой набедренной повязки. Некоторые из них при виде Ховварпнира с двумя всадниками сразу же в ужасе убегали, другие швыряли в ребят камнями.
Эрик все время опасался, что они могут попасть в какую-нибудь ловушку или провалиться в волчью яму - ведь должны же эти дикари, живущие здесь, чем-то питаться. Но Ховварпнир каким-то образом чувствовал опасность и вовремя замедлял шаг, осторожно двигаясь вперед.
Неожиданно, взобравшись на гребень скалы, конь остановился и ни за что не хотел идти дальше. Эрик спрыгнул на землю и пошел вперед, желая проверить, в чем дело. За гребнем скалы оказалось глубокое ущелье, на дне которого лежала полуразделанная туша какого-то гигантского животного. Сперва Эрик принял его за слона, но потом, присмотревшись, разглядел, что кое-где шкура его поросла длинной густой шерстью. По-видимому, это был мамонт! Вероятно, охотники загнали его на край ущелья и он сорвался вниз - иначе бы они с ним не справились. Зрелище, конечно, было не из приятных.
В другом месте Ховварпнир остановился перед какой-то глубокой ямой. Любопытный Эрик снова слез с коня, на этот раз, правда, с большей осторожностью. Это была настоящая волчья яма глубиной в несколько метров. Посреди ямы торчал толстый заостренный кол, и любое живое существо, сорвавшееся в такую ловушку, моментально протыкалось насквозь.
По дороге им попалось несколько подобных ловушек, в одной из них Эрик увидел большого бурого медведя, попавшего на кол. Кол прошел сквозь все тело медведя, но зверь еще был жив и даже слегка шевелился. Мальчик почувствовал, как по спине у него пробежал холодок, и поспешил к Ховварпниру. Путешествие по этим диким местам не доставляло особого удовольствия ни ему, ни Труд. Они, стараясь поскорее выбраться отсюда, двигались вперед до тех пор, пока не почувствовали, что еще немного - и они втроем свалятся от усталости. Поблизости отыскалась довольно удобная пещера, утомленные путники вошли в нее и принялись устраиваться на ночлег. Эрик и Труд всю ночь по очереди охраняли вход, а едва настало утро, снова тронулись в путь.
Как и днем раньше, они взбирались на высокие горы, спускались в глубокие ущелья, ехали через поросшие вереском пустоши, перебирались через болота, мелкие ручьи и широкие реки, скакали берегом больших озер. Казалось, дороге не будет конца, Ётунхейм был огромен.
Спустя время иавстресу снова начали попадаться дома и усадьбы, а также люди или, точнее, великаны, хотя по виду они ничем не отличались от нормальных людей. Наконец ребята подъехали к большой красивой усадьбе, которую он узнал, по крайней мере, по описанию. Действительно, то была усадьба Гюмира - родная усадьба Герд, жены Фрейра.
Перед усадьбой они увидели холм, тот самый, на котором, вероятно, сидел страж, когда Скирнир, слуга Фрейра, приехал сюда. Дом по-прежнему окружала высокая изгородь, за которой, по рассказам Скирнира, бегали кровожадные псы. Когда Эрик и Труд скакали мимо усадьбы, они слышали их бешеный лай.
Чуть позже они миновали крепость бывшего короля великанов Трюма. Она выглядела пустой и заброшенной - видимо, здесь никто не жил с тех самых пор, как Тор в наказание за кражу Мьелльнира убил самого Трюма и уничтожил всю его семью.
Эрик хотел было въехать в ворота и посмотреть, что там внутри, но Труд решительно отказалась - они тут не на экскурсии! Если ему так уж хочется, пусть как-нибудь потом попросит Тора взять его сюда с собой. Разумеется, если им вообще посчастливится вернуться домой!
Перед закатом они подъехали к усадьбе Эгира. Здесь ребята решили остановиться яа ночь. Эгир уже привык к посещениям асов - она довольно часто устраивали у него свои развеселые попойки.
Ребята заранее договорились, что попробуют выдать себя за Тьяльви и Рескву и посмотрят, удастся ли им это. Если обман откроется - что ж, не беда, ведь Эгир никогда не имел ничего против асов. Если же все сойдет удачно, то, значит, они смогут и в дальнейшем путешествовать по Ётунхейму под этими именами.
Слегка поколебавшись, Эгир все же в конце концов поверил им. Труд, так убедительно разыгрывала из себя Рескву, что у Эгира исчезли последние сомнения. Ребята провели у него приятный вечер.
Поскольку никого из великанов в доме больше не было, Эрик позволил себе немного расслабиться. Эгир угощал гостей всякими вкусными кушаньями, а после ужина начал вспоминать старинные истории. Особенно подробно он остановился на последней пирушке асов, которая происходила в его доме. Локи много выпил и стал совсем невменяемым. Он начал ругать и всячески оскорблять асов, смеяться над ними, болтать об их супружеской неверности и похождениях с разными женщинами, даже не смущаясь тем, что рядом находились их жены. Да и самим им порядком досталось от злого языка Локи, так что они вконец разобиделись.
Все это происходило в отсутствие Тора. Когда же он вернулся и узнал, что наболтал Локи, то пришел в неописуемую ярость - пена так и брызгала у него изо рта. «Ну, это уж слишком!» - повторял он. Он и так уже достаточно перенес от Локи и неоднократно выслушивал от него разные дерзости. Пора положить этому конец! Надо хорошенько наказать Локи, чтобы он надолго запомнил этот урок!
А тут еще вскоре после этого стрелою Локи был убит Бальдр; это стало последней каплей, переполнившей чашу терпения асов.
- Локи страшно перепугался, увидев, как разгневаны асы. Он почувствовал, что шутить они не будут, и потому улизнул вон туда, в горы, показал Эгир через плечо большим пальцем. - Высоко на вершине одной из скал он построил себе убежище - небольшой дом с четырьмя дверями, чтобы иметь возможность глядеть во все стороны и видеть, когда асы придут ловить его.
Но в доме он осмеливался сидеть лишь по ночам, днем же принимал обличье лосося и прятался неподалеку в водопаде.
Локи все время ломал себе голову яад тем, как именно асы будут пытаться его поймать, поэтому он ни на минуту не мог расслабиться. Он постоянно пытался занять чем-нибудь свои руки, чтобы хоть как-то успокоиться. Случайно ему попался кусок льняной бечевки. Он машинально принялся вязать из нее разные петли, совершенно не обращая внимания на то, что делает.
Тем временем Один, сидя в Вальгалле на своем высоком Хлидскьяльве, выследил Локи в его убежище. Они с Тором и другие асы отправились в путь.
Локи заметил их, когда они начали карабкаться на гору. Он тут же швырнул бечевку в огонь, обернулся лососем и кинулся в реку.
Когда асы приблизились к домику Локи, первым вошел в него Квасир, считавшийся самым рассудительным.
Квасир был из рода ванов и в мудрости не уступал Мимиру. Позже его убили двое карликов, а кровь его подмешали в мед Суттунга.
- Да, мы уже слышали о нем, - кивнул Эрик.
- Отлично. Так вот, Квасир увидел, что Локи дома нет. Но в костре он обнаружил нечто странное и выхватил из огня остатки сети, которую сплел Локи. «Это сеть для ловли рыбы, - рассудил он, - и, вероятно, рыбы великанской».
Асы поняли, что он имел в виду, и тотчас же принялись плести новую большую сеть. Закончив работу, асы отправились к реке. Тор взялся за один конец, остальные - за другой, и потащили сеть по течению.
Локи перепугался и поплыл перед сетью, но, увидев, что сеть все время следует за ним, залег между двумя большими камнями на дне реки. Асы протащили сеть над ним, но почувствовали, что между камнями прячется что-то живое. Тогда они снова забросили сеть, привязав к ней снизу много тяжелых камней, чтобы Локи не смог ускользнуть, и опять потащили сеть по течению. Но в этом была их ошибка, ибо Локи плыл по течению быстрее, чем шла сеть. Асы тащили и тащили ее и в конце концов дошли до самого моря.
И тут уже Локи совершил ошибку. Вместо того чтобы выплыть в открытое море и скрыться, он выпрыгнул из воды, перемахнул через сеть и кинулся вверх по реке к водопаду.
Увидев его, асы поняли, как им пойма поймать беглеца. Разделившись, они снова потянули сеть, а Тор пошел вброд по середине реки. И когда Локи вновь попытался перепрыгнуть через сеть, Тор быстро схватил его прямо в воздухе.
Наконец-то Леки был пойман. Тор вытащил его на берег, и Локи был вынужден сбросить обличье рыбы. Асы привели его в глубокую пещеру в скалах. Взяли они три больших плоских камня и пробили в них по отверстию. Один из них надели Локи на плечи, другой - на пояс в третий - на ноги, так что он не мог шевельнуться.
Но это еще не все - надо было его чем-то привязать в пещере, да так крепко, чтобы никакой великан не смог это порвать. Квасир додумался и до этого. «Единственное, что может сдержать Локи, это кишки его собственных детей, - сказал он. - Их-то он никогда не сумеет порвать!»
Однако асам не хотелось самим убивать детей Локи - ведь они им не причинили никакого вреда, если не считать трех младших, тех, что Локи прижил с великаншей Ангрбодой: Мирового Змея, волка Фенрира и Хель. Кроме них, у Локи было еще два сына - Вали и Нарви - от его жены Сигюн. По совету Квасира асы превратили Вали в волка, чтобы он совершил злое дело.
Как порой бывает с братьями, Вали и Нарви часто ссорились, и однажды Вали, будучи уже волком, не помня себя от злобы, набросился на Нарви и разорвал его в клочья. Так асам удалось добыть кишки Нарви и привязать ими Локи накрепко в пещере.
С тех пор он так и стоит там - привязанный, с тремя огромными камнями на теле, не в силах шевельнуться, Скади, бывшая жена Ньерда, повесила над его головой огромную ядовитую змею. Хоть она сама и великанша, но страшно ненавидит Локи, поскольку считает его виновным в гибели своего отца, Тьяцци, который был убит асами, когда похитил Идунн с ее яблоками молодости.
Теперь она нашла возможность отомстить Локи - яд из пасти змея постоянно капает ему на голову.
- Да, жуткую казнь придумали Локи! - вздохнул Эгир. - К счастью, Сигюн, его жена, не покинула его. Она стоит и держит над его головой сосуд, в который и стекает змеиный яд. Однако каждый раз, как сосуд наполняется, ей приходится его выливать, и тогда яд попадает Локи прямо в лицо. Он причиняет несчастному нестерпимую боль, и он каждый раз содрогается с такой силой, что вызывает землетрясения.
- Интересно было бы взглянуть на этого Локи, - как бы невзначай обронил Эрик, незаметно подмигивая Труд.
- Хм, не думаю, чтобы тебе это удалось, - сказал Эгир. - Это место находится за Железным Лесом, но где именно - не знает никто, даже я, хотя асы и считают меня своим другом.
Заметно было, что Эгиру не хочется больше касаться этой темы. Напротив, он принялся выспрашивать ребят о том, что случилось в Асгарде за последнее время. Труд снова пришлось пересказать практически все то, что она уже однажды говорила у Ярнсаксы. Эгир внимательно слушал, так продолжалось до вечера. Когда стемнело, Эгир предложил ребятам остаться у него на ночь, и они не раздумывая согласились.
Хозяин постелил им и оставил ребят одних. За окном взошла луна, и на дворе было довольно светло. Эрик долго не мог заснуть, когда же наконец ему это все же удалось, сон его был чрезвычайно чуток.
Среди ночи внезапно весь дом задрожал. Снаружи донесся собачий вой.
Труд проснулась.
- Слышишь? - шепотом спросил Эрик.
Девочка кивнула.
- А как они воют, эти собаки! - сказал Эрик.
- Это не собаки, это волки, - спокойно ответила Труд, перевернулась на другой бок и снова заснула.
Эрик ощутил, как по спине побежала струйка холодного пота. Если прежде ему стоило огромных трудов заставить себя уснуть, то теперь это и вовсе оказалось невозможным.
Поэтому на следующее утро за завтраком он отчаянно зевал, чувствуя себя усталым и разбитым. Эгир беззлобно подшучивал над ним.
Хотя это и действовало мальчику на нервы, он крепился, стараясь не подавать виду, и был весьма доволен, когда наконец пришло время трогаться в путь. Взобравшись на широкую спину Ховварпнира, они продолжили свое бесконечное путешествие на восток.
Вид вокруг вскоре опять изменился. Все реже стали попадаться усадьбы, да и выглядели они более жалкими и убогими. В конце концов местность вновь стала голой, пустынной. Жилья нигде не было видно, всюду царил пронизывающий до костей холод, стояла жуткая сырость. Несмотря ни на что ехать приходилось по бездорожью, Ховварпнир уверенно бежал вперед, и они продвигались довольно быстро. Ближе к середине дня внезапно хлынул проливной дождь, и ребята свернули к скалам в поисках пещеры, где бы они могли переждать ненастье. Да и Ховварпнир к этому временя уже повесил голову - заметно было, что конь устал и нуждается в отдыхе.
Эрик первым заметил треугольное отверстие у самого подножия крутого склона скалы, оно походило на широкую дверь, ведущую в глубь горы. Из отверстия вытекал ручеек, вероятно, где-то в недрах скал бил ключ. Лучшего убежища нельзя было и придумать, и ребята тут же свернули к отверстию.
Но перед самым входом Ховварпнир внезапно остановился и ни в какую не хотел двигаться дальше. Труд, пытаясь уговорить коня, потрепала его по гриве, почесала шею, принялась что-то ласково нашептывать наухо, однако асе было напрасно - он решительно отказывался сделать вперед хотя бы шаг.
- Пойду посмотрю, чего так боится Ховварпнир, - сказал Эрик и решительно направился к скале. На первый взгляд в пещере не было ничего страшного - снаружи она казалась неглубокой и совершенно пустой. Вроде бы спрятаться здесь было негде. Может Ховварпнир чуял какую-то опасность, скрывающуюся в глубине?
Эрик осторожно шагнул внутрь. Вытащив из ножен Муддур, он посмотрел на клинок, но тот сохранял свочэ обычную форму, так что, по-видимому, все было в порядке.
Вдруг из темного угла пещеры выпрыгнуло какое-то серое чудовище. Огромный волк, широко разинув зубастую пасть, бросился прямо на мальчика!
Решив, что пришел его последний час, Эрик отчаянно закричал. Он выставил перед собой клинок и зажмурился, ожидая неминуемой гибели.
Однако чудовище почему-то не трогало его, хотя и было совсем рядом, в нескольких сантиметрах. Эрик слышал яростное рычание и то, как из жуткой пасти стекает на каменный пол слюна.
Наконец мальчик решился открыть глаза - распахнутая пасть страшилища была прямо перед ним. Она была такой огромной, что волк мог бы проглотить его в один раз, но поперек пасти торчал меч, упираясь острием в небо волка, а рукоятью - ему под язык.
Шею чудовища охватывал тонкий шелковый шнурок, конец которого был привязан к массивному железному кольцу, замурованному в полу пещеры. Шнур натянулся до предела, но прочно удерживал зверя на месте.
Перед Эриком был сам волк Фенрир - последний из ужасных детей Локи, кого мальчик еще не видел.
Понемногу Эрик пришел в себяи шагнул назад, отступая на безопасное расстояние.
Волк бешено рычал, Видно было, что он страшно истошен - сплошная кожа да кости. Редкая шерсть свалялась и висела на боках грязными клочьями. Грозный Фенрир сейчас являл собою довольно жалкое и безобразное, хотя и страшное зрелище. Никогда еще не случалось Эрику видеть в чьих-либо глазах столько ненависти.
Труд также спрыгнула с коня и подошла поближе. Ховварпнир остался снаружи.
- Теперь понятно, почему Ховварпнир не хотел идти сюда! - воскликнула она, в страхе ухватившись за руку мальчика. - Это тот самый волк, что откусил руку Тюру.
- Я и не предполагал, что он может оказаться здесь, - сказал Эрик.
- Слюна, вытекающая из пасти Фенрира, чуть дальше образует реку, зовущуюся Вон, - объяснила Труд.
Эрик и сам теперь увидел, что ручей вытекает не из глубины пещеры, а начинается как раз в том месте, где стоит, пожирая их злобным взглядом, чудовищный волк.
- Видно, мы ему не нравимся, - сказал Эрик. - Наверное, он понял по запаху, что мы с тобой не из рода великанов.
- Точно, - подтвердила Труд, - Фенрир ненавидит все, что так или иначе связано с асами. Он будет сидеть здесь на привязи вплоть до того дня, когда придет Рагнарок. Тогда он вырвется на свободу и убьет Одина.
- Не желаю больше даже слышать о нем! - вскричал Эрик. - Давай поскорее уйдем отсюда!

Предыдущая страница 17 Следующая страница


Эрик, сын человека 18

Ховварпнир, видимо, также почувствовал радостное облегчение, покидая это страшное место, и резво поскакал вперед. Вскоре они очутились меж высоких деревьев, под которыми можно было найти довольно сносное укрытие от дождя.
Эрик я Труд спешились и полезли под густые нижние ветви. Лишь только мальчик взялся за ветку, собираясь ее отогнуть, как тут же отдернул руку. И сама ветка, и листья на ней были твердыми и холодными, как лед, да и к тому же еще такими острыми, что он обрезался.
Эрик в испуге и недоумении переводил взгляд с кровоточащей руки на ветку и обратно.
- Да ведь это Железный Лес! - чуть слышно ахнула Труд.

Глава 34

Эрик и Труд поспешили к Ховварпниру. Кровь из раны мальчика текла ручьем, оставляя позади на земле яркий, заметный след. Эрик на ходу как мог перевязал рану полосками шкуры того оленя, которого он убил в первый день их пребывания в Ётунхейме. Тем не менее кровь не останавливалась.
Они вновь уселись на Ховварпнира и замерли в ожидании. Ребята чувствовали, что сейчас им необходимо держаться всем вместе - у обоих появилось ощущение, что вскоре должно что-то произойти.
Труд ласково поглаживала шею коня, стараясь его успокоить, Эрик крепко обнял девочку, как бы говоря, что он любит ее и не покинет, что бы ни случилось.
Тяжелые дождевые тучи заслоняли все небо; понять, где находится восток, стало просто невозможно. Все вокруг было серо я уныло. Ребята сидели на широкой спине коня, боясь шелохнуться. Не считая шума дождя, кругом стояла мертвая тишина. Больше всего это походило на затишье перед бурей.
Рука у Эрика болела. «Надо бы перевязать получше. Ну да ладно, с этим можно и подождать», - решил он.
Бледные, замерзшие, они в страхе озирались, чувствуя, что неизбежно надвигается какая-то беда.
Внезапно появились два черных ворона и принялись кружить над ними, поблескивая большими острыми клювами. Эрику показалось, что он уже видел их раньше, вот только где? Он знал, что эти птицы предвещают несчастье - горе или даже смерть.
Хрипло каркнув, вороны уселись на высокое дерево и принялись разглядывать ребят. Когда они коснулись веток, раздался лязг металла.
Тем не менее ничего страшного пока не происходило. Немного посидев, вороны взмыли вверх и вскоре исчезли. Однако на смену им пришло нечто другое. Что-то уже давио потрескивало в кустах, как будто кто-то приближался к ребятам, но ничего не было видно. И вдруг, внезапно, оба - вернее, трое - увидели, кто это. Ховварпнир сразу же встал на дыбы, так что Эрик и Труд полетели в грязь. Пока они поднимались, Ховварпнир ускакал.
Перед ними стояла огромная старуха, в руках она держала длинную толстую змею. Чуть сзади за ее спиной виднелся волк величиной с добрую лошадь.
Старуха глухо рассмеялась:
- Ну что, милые детки, что ж вы встали - с места сойти не можете? Ну точь-в-точь корабль Бальдра, Хрингхорни, на котором он должен был отправляться в свое последнее плаванье. В тот раз мне пришлось им помогать - даже сам Тор не смог спустить его на воду.
- Это Хюрроккин, - шепнула Труд Эрику, - та самая великанша, о которой рассказывал Бальдр.
- Да, я - Хюрроккин, - подтвердила старуха. Змея тем временем обвилась вокруг ее шеи и слегка поигрывала своим раздвоенным языком. - Мне нравится жить тут, - продолжала великанша, смеясь все тем же замогильным смехом, который еще больше придавал ей сходство со старой ведьмой. - Добро пожаловать в Железный Лес - страну волков. Чувствуйте себя здесь как дома, но смотрите, будьте осторожны - я не отвечаю за своих детей, - сказала она, садясь верхом на волка. Змея медленно сползла с ее шеи и пристроилась поперек волчьей пасти так, что старуха могла держать ее за голову и за хвост на манер уздечка. «Взнуздав» таким образом своего «коня», старая ведьма хлестнула его по спине и скрылась из виду так же мгновенно, как и появилась.
Эрик и Труд остались один. Кругом по-прежнему не раздавалось ни звука, не считая шума дождевых капель.
- Надо поскорее поймать Ховварпнира, - прошептал Эрик. Почему он сказал это шепотом, он и сам не мог бы объяснить.
Труд негромко окликнула коня, потом тихонько свистнула, и в тот же момент где-то поблизости раздался волчий вой. Ему тут же ответил другой, прозвучавший с противоположной стороны, потом еще один и еще… Казалось, волки были повсюду.
Эрик вытащил из ножен свой клинок. Труд снова свистнула, но конь не появлялся.
- Нужно залезть на дерево, - сказал Эрик, - а не то они сожрут нас живьем! - Он уже схватил Труд за руку и повлек за собой, но в этот момент показался скачущий изо всех сил Ховварпнир. Бока коня тяжело вздымались, за ним гналась огромная стая волков во главе с большим угольно-черным вожаком. Вероятно, погоня была изматывающей, поскольку волки тоже тяжело дышали, их кроваво-красные языки вываливались из зубастых пастей. Увидев Эрика и Труд, они застыли на месте. Ховварпнир обернулся к волкам, встал на дыбы и взбрыкнул передними копытами; волки благоразумно отпрянули немного назад.
Труд вскочила на коня и похлопала его по шее, успокаивая. Тем временем Эрик мужественно двинулся на волков. Клинок в его руках превратился в длинный меч, мальчик грозно размахивал им перед собой.
Волки оступили еще дальше. В их глазах появилась какая-то растерянность - наверняка им еще не приходилось встречать такой решительный отпор.
Используя их замешательство, Эрик молниеносно кинулся обратно и вскочил на спину Ховварпнира позади Труд.
- Поскакали! - крикнул он. - Быстрей!
Конь сорвался с места и кинулся в чашу леса. Скакал он во всю прыть, и это было очень опасно! Ведь все деревья и кусты здесь были железные, и, наткнувшись на них, беглецы рисковали расстаться с жизнью. Невозможно было отвести рукой даже самую маленькую веточку, приходилось уворачиваться от листьев и постоянно свешиваться в разные стороны, чтобы не быть изрезанным в кровь.
Ховварпнир бежал вперед, ведомый инстинктом, и все время был настороже. Эрик и Труд - менее осторожные - иногда забывали об опасности и поплатились эа это несколькими глубокнми кровоточашнми царапинами. Волки гнались за ними по пятам в предвкушении легкой добычи.
- Разве ты не говорила, что Ховварпнир может взлететь так же, как Слейпнир и Золотая Грива, если нам придется действительно туго? - простонал Эрик. Он сильно побледнел, голова у него кружилась от потери крови и от усталости, поскольку ему приходилось прилагать усилия, чтобы удержаться на крупе коня, уворачиваться от ветвей и листьев и одновременно постоянно оборачиваться и отмахиваться Муддуром от особо настырных волков.
- Верно, - отвечала Труд. - Но сейчас Ховварпнир не в силах подняться в воздух - мешают ветви. Мы не можем продраться сквозь густые кроны, не рискуя быть разрезанными на куски.
Говоря это, Труд на минуту отвлеклась и наткнулась на большую ветвь, которая с размаху ударила ее в грудь, скользнула выше, задела горло и почти опрокинула навзничь.
Эрик вовремя заметил ветку и успел пригнуться, но по тому, как вздрогнула подруга, почувствовал, с какой силой она хлестнула Труд. Девочка вскрикнула, и в тот же миг тело ее безвольно обмякло. Эрику пришлось напрячь все силы, чтобы свободной рукой удерживать ее в седле. Он понял, что Труд лишилась чувств. А вдруг у нее сломана шея?! Может, она уже умерла?!
- Ну все, хватит! - крикнул Эрик, как будто все это происходило в кино и он сам мог решать, досматривать фильм до конца или нет. Ховварпнир тем временем немного сбавил скорость, решив, вероятно, что всадникам трудно удержаться на его спине при такой бешеной скачке. Этим не замедлил воспользоваться один из волков: он бросился вперед, намереваясь схватить Труд, бессильно свесившуюся на сторону.
К счастью, Эрик вовремя заметил это и с размаху всадил Муддур прямо зверю в пасть. Волк с воем отскочил назад, в стае возникло замешательство. «Сейчас они его повалят и сожрут, - подумал Эрик. - А потом доберутся и до нас!»
Расстояние между волками и Ховаарпниром немного увеличилось. Конь вновь поскакал быстрее, Эрик оглянулся в надежде, что кровожадные преследователи наконец-то прекратили погоню. Но около двадцати волков продолжалаи бежать за ними.
Постепенно мальчика все больше и больше охватывало отчаяние. Их положение казалось ему безнадежным. Труд, быть может, убита! Кровь хлестала из множества ран на ее теле. Ховварпнир также был весь в крови и, хотя все еще продолжал двигаться вперед, сильно хромал. Сам Эрик чувствовал, что вот-вот изойдет кровью, правая рука его, сжимавшая Муддур, ужасно болела. Левая, которой он поддерживал Труд, чтобы девочка не сползла с коня, устала и онемела. Глаза застилали слезы.
- Стой! - отчаянно крикнул он Ховварпниру. - Стой!
Ховаарпнир повиновался, и почти сразу же вокруг них сомкнулось плотное кольцо волков. Злобно, с кровожадным ожиданием в глазах наблюдали они за тремя непрошеными гостями, которые были настолько глупы, что отважились проникнуть в их лес.
Эрик ответил им полным ненависти взглядом. Он осторожно уложил Труд поперек широкой спины Ховварпнира.
- Стой спокойно! - шепнул он коню. - Это драгоценный груз. - Затем, спешившись, мальчик шагнул навстречу самому большому черному волку - вожаку стаи. Остальные звери тут же окружили их, но стояли тихо, не нападая - как люди, собравшиеся, чтобы послушать оратора. - Эй, вы! - громко крикнул Эрик, поднимал свой Муддур. - Понимаете ли вы, что натворили? Понимаете ли, что убили дочь самого Тора?! Вы, грязные твари! Сейчас я разрублю вас всех до одного иа куски вот этим самым мечом, а если мне это не удастся, то сюда явится сам Тор, а вместе с ним и все асы! Что плохого мы вам сделали? Ровным счетом ничего! Оставьте нас в покое, убирайтесь! Что еще вам отнас надо? Мерзкие, грязные свиньи! Знали бы вы, как я люблю эту девочку!
После этих слов, он, как бешеный, кинулся в самую гущу волков. Муддур в его руке крутился, со свистом рассекая воздух. Волки, злобно огрызаясь, попятились назад. Уверенности в них заметно поубавилось, торжествующий блеск в глазах исчез.
Понемногу Эрик пришел в себя и остановился. Он почувствовал, что силы совсем покинули его. Волки во все глаза смотрели иа мальчика. Помедлив еще немного, Эрик повернулся к ним спиной и пошел назад. Шатаясь, он добрел до Ховварпнира, еще раз обернулся, окинул затуманенным слезами взглядом серую массу кровожадных хищников и с трудом вскарабкался на коия. Осторожно приподнял обмякшее тело Труд и, прислонив к себе, бережно придерживал его рукой. Затем сделал Ховварпниру знак потихоньку трогаться.
Ховварпнир медленно двинулся вперед; волки - странное дело! - остались на месте. Ни один не шелохнулся, все продолжали стоять, изредка бросая вслед путешественникам злобные и недоуменные взгляды.
Конь шел так тихо, как только мог. Казалось, он старается делать поменьше движений, чтобы лишний раз не потревожить Труд.
Эрик, не обрачиваясь, прислушался - погони не было. Через некоторое время он увидел впереди опушку. Лес вокруг стал гораздо реже, деревья и кусты здесь были уже настоящие, живые.
Мальчик беспомощно оглядывался по сторонам, пытаясь высмотреть где-нибудь дом или какое-либо другое убежище, где бы они были в безопасности и можно было бы уложить Труд. Но поблизости не было видно ничего подходящего.
За их спиной нз Железного Леса несся волчий вой, но Эрик уже не обращал на него никакого внимания. Муддур снова уменьшился до обычных своих размеров. Мальчик бросил поводья и предоставил коню самому выбирать путь. Труд мертва! Все погибло!
Рыдания сотрясали тело Эрика. Склонившись к шее Ховварпнира, он гладил бледное лицо Труд, целовал и обнимал ее, баюкал, как малого ребенка. Он не находил слов, чтобы выразить свое горе.
Мальчик закрыл глаза и потому не заметил, что тяжелые грозовые тучи рассеялись, кругом посветлело. Показалось солнце, Эрик почувствовал, как теплые лучи согрели его лицо. Открыв глаза, он обнаружил, что Ховварпнир, взбираясь все вышей выше в гору, поднялся над тучами к самой вершине. Вскоре он остановился перед маленьким домиком с четырьмя дверями, выходящими на все стороны. Посредине цветущей лужайки бежал прозрачный, кристально чистый ручеек.
Все вокруг утопало в пышной зелени и выглядело таким приветливым, спокойным, совершенно безопасным.
Превозмогая боль, которую причиняло ему каждое движение, Эрик слез с Ховварпнира. Потом с величайшей осторожностью снял с коня Труд и, шатаясь, на руках понес ее в хижину Локи.

Глава 35

Ховварпнир вошел внутрь следом за ними. Когда Эрик опустил Труд на пол, конь склонился над девочкой и потерся теплой мягкой мордой о ее лицо.
Эрик в отчаянии присел на пол подле бездыханного тела подруги. Ну почему, почему именно она должна умереть?! Ведь это так несправедливо! Эрик громко расплакался.
За окнами ярко сияло солнце. Некоторое время спустя Ховварпнир поднял голову и вышел из хижины. Доковыляв до ручья, он опустил морду в его прозрачные струи и долго жадно пил. Утолив жажду, он снова поднял голову, внимательно осмотрелся по сторонам и принюхался, стараясь определить, не грозит ли им откуда-нибудь опасность. Но все вокруг было спокойно. Тогда он вернулся к дому и принялся тщательно зализывать свои раны. Покончив с этим, он повалился на мягкую траву и начал кататься по ней.
При виде этого Эрик привстал. Сначала ему показалось, что конь свалился замертво, потом - что он корчится в предсмертных судорогах. Приглядевшись внимательней, мальчик понял, что Ховварпниру эта процедура доставляет удовольствие. Влажная трава стирала пот с его боков, заставляла свертываться кровь; от соприкосновения с ней конская шкура становилась мягкой, шелковистой, благоухала приятным, свежим ароматом.
Эрик обернулся и посмотрел на Труд. Она по-прежнему лежала на полу все в той же позе с закрытыми глазами. Эрик развернул медвежью шкуру и осторожно прикрыл ею девочку. Потом, решив последовать примеру Ховваршшра, разделся догола, отправился к ручью и, погрузив ноющее тело в его прохладные струи, принялся с удовольствием плескаться. Освежившись, он почувствовал себя значительно лучше, повалился на траву, покатался по ней, подражая Ховварпниру, и остался лежать, подставив измученное тело теплым лучам солнца. Кровь из многочисленных ран и царапин, покрывающих его, почти остановилась. Боль все еще не покидала его, но, как бы там ни было, мальчик постепенно приходил в себя.
Немного погодя он поднялся, сходил за своей кожаной курткой и вернулся к ручью, решив набрать воды, чтобы промыть раны Труд. Сложив куртку на манер мешка, он зачерпнул ею воды и поспешил обратно в хижину.
На пороге он застыл как вкопанный - Труд улыбалась ему! От неожиданности у Эрика даже глаза на лоб полезли, он выронил куртку, вода разлилась по полу.
- Ты жива! - вскричал он и подскочил к девочке, чувствуя, что от волнения ему трудно говорить.
- Да, - отвечала она, - жива, но где это мы?
- Здесь… ну, в общем, не знаю. В каком-то доме на горе, но самое главное - далеко от Железного Леса! Это место нашел Ховварпнир!
- Странный дом… двери выходят на все четыре стороны… Похоже, этот тот самый, о котором рассказывал нам Эгир. Его построил Локи, когда скрывался от асов.
- Верно! - воскликнул Эрик. - И как я сразу не догадался? А вон в том ручье, снаружи, Локи превращался в лосося. Но как ты себя чувствуешь?
- Хорошо, - ответила Труд и, приподняв одну руку, помахала ею. Эрик обернулся - в дверях стоял Ховварпнир и смотрел на девочку.
Внезапно он задрал голову и громко заржал. Потом он подошел к Труд и начал ласково прихватывать ее уши своими большими мягкими губами, как бы целуя ее.
Труд рассмеялась, но тут же закашлялась. Ховварпнир встревоженно поднял голову.
- Не волнуйся, - сказала Труд. - Все будет хорошо, я поправлюсь, вот увидишь. Просто я немного ушиблась.
- Что у тебя болит? - заботливо спросил Эрик. - Ты двигаться можешь? Ничего не сломано? В лесу мне показалось, что ты свернула себе шею.
Труд осторожно пошевелилась, подняла вторую руку, потом поочередно одну и другую ноги и в заключение повертела головой.
Эрик затаив дыхание следил за ней. Однако ничего не случилось, или, точнее, все было так, как и должно было быть. Девочка могла двигаться без особого труда, не считая того, что грудь, ушибленная веткой, все еще сильно болела.
- Пустяки, самое главное, что нечего не сломано, - сказала она. - Все в порядке, все на месте. - Глядя на обращенные к ней две пары встревоженных глаз, Труд весело рассмеялась.
Эрик с облегчением вздохнул.
Ховварпнир, довольно фыркнув, вышел на солнышко и начал пастись на лужайке, лениво отгоняя мух своим длинным хвостом. Казалось, он весь день готов провести так, пощипывая вкусную, сочную траву.
Труд, продолжая улыбаться, взяла Эрика за руку.
- Иди ко мне! - ласково сказала она, притягивая к себе мальчика. Через некоторое время Труд поднялась и, как и Эрик часом раньше, раздевшись, направилась к ручью. Смыв грязь и кровь, она еще долго нежилась в воде, чувствуя, что свежая прохлада с каждой минутой прибавляет ей сил.
До самого вечера ребята лежали в траве, наслаждаясь покоем, и отдыхали, подставив свои обнаженные тела последним лучам заходящего солнца.
Это местечко, найденное Ховварпниром, казалось им настоящим маленьким раем. К сожалению, они понимали, что, как бы этого ни хотелось, им не удастся остаться тут надолго. Они договорились, что переночуют здесь, отдохнут еще весь следующий день, а затем снова тронутся в путь.
Хоть и решено было весь следующий день посвятить отдыху, однако Эрик и Труд ве позволяли себе полиостью расслабиться ни на минуту. Приходилось все время быть начеку. Волки могли пронюхать, где они скрываются, и явиться к ним с повторным визитом. Могли забрести сюда и какие-нибудь другие дикие звери, от которых нужно было бы обороняться. А то еще, чего доброго, нагрянут великаны или прочие мерзкие существа. Ведь они были в Ётунхейме, а тут могло случиться все что угодно. Так что один лишь Ховварпнир в полной мере наслаждался тишиной и покоем. Ребята же постоянно ощущали некоторое внутреннее напряжение и потому даже обрадовались, когда пришло наконец время двигаться дальше.
Ранним утром Эрик и Труд уже были готовы продолжить путешествие. Как ни странно, настроение у обоих было бодрое и приподнятое. Хотя, вероятно, этому можно было найти объяснение - ведь за плечами у них был переход через подземный мир, долгое путешествие по Ётунхейму, бешеная скачка сквозь Железный Лес. Самое худшее, по-видимому, уже было позади, оставалось еще совсем немного.
На небе не было ни облачка. С вершины горы, на которой стояла хижина, - в действительности это был один из пиков обширной скалистой гряды - открывался величественный вид на раскинувшийся под их ногами край. По одну сторону виднелся Железный Лес, казавшийся отсюда какой-то густой, ржавого цвета массой. По другую - тянулись длинные горные цепи, кое-где прерываемые глубокими ущельями и долинами.
- Ну, в путь! - воскликнул Эрик и ободряюще похлопал Ховварпнира по холке. Конь, проведший обе ночи под одной крышей с ребятами, также выглядел свежим и отдохнувшим. Раны его, к счастью, не загноились и почти совсем уже зажили, хромать он перестал.
Труд погладила его по гриве.
- Хороший ты мой, замечательный, - ласково приговаривала она.
Ховварпнир всхрапнул, повернул голову и потерся о щеку Труд. Девочке стало щекотно, она рассмеялась.
Выстиранная одежда и умытые лица ребят сияли чистотой.
Медвежья шкура, также тщательно вычищенная, лежала поперек спины коня, аккуратно свернутая. Все было готово к отъезду из старого убежища Локи.
Во время бешеной скачки по Железному Лесу оба они потеряли свои луки. Труд была теперь совсем безоружной, у Эрика остался лишь Муддур. Как же теперь они будут добывать себе еду? Этого ребята не знали, однако надеялись, что им удастся еще на какое-то время растянуть остатки сушеной оленины.
Сориентировавшись по солнцу, ребята начали спускаться с горы.
Весь день скакали они по долинам, крутым горным склонам, широким равнинам, вересковым пустошам, пересекали небольшие рошнцы, переправлялись через крупные и малые реки.
То же самое повторилось и назавтра. Третий день также не внес в путешествие никакого разнообразия, если не считать того, что припасы их подошли к концу. Необходимо было каким-то образом добыть пищу, но где и что - вот вопрос!
По дороге им часто попадались большие стада косуль. Встречались здесь также мускусные быки, дикие гуси и утки, видели ребята и росомаху. Но как добраться до них, имея в своем распоряжении один только короткий нож?
В очередной раз перевалив через горный хребет, путники увидели долину, напоминавшую ту, по которой они скакали совсем недавно. Все долины были здесь похожи одна на другую, как близнецы. Остановившись, ребята принялись с жаром обсуждать, не удастся ли им загнать какую-нибудь косулю или лося на край обрыва и столкнуть в пропасть. Ховварпнир тем временем насторожился. Подняв голову, он внимательно вглядывался вдаль, беспокойно шевеля ушами. По-видимому, он слышал или видел что-то, что укрывалось от внимания ребят.
Они отпустили поводья, решив во всем довериться коню. В любом случае надо спускаться вниз, а Ховварпнир достаточно умен, чтобы самостоятельно выбрать дорогу.
И вдруг они услышали песню! Красивый, удивительно мелодичный женский голос доносился как раз с той стороны, куда направился Ховварпнир.
Ничто не предвещало никакой опасности, и Труд, не колеблясь, сделала знак Ховварпняру скакать побыстрее. Эрик крепко обнял девочку и прижал к себе. Непонятно почему, но у него появилось какое-то странное, тревожное предчувствие.
Вскоре они подъехали к довольно широкой спокойной реке; берега ее утопали в зелени. Оттуда, из зарослей, и доносилась песня, звуки ее гармонично сливались с журчанием реки. Минуту спустя ребята увидели и ту, которой принадлежал чудесный голос, - в реке плескалась красивая молодая женщина. Одежда ее лежала тут же, на камнях, в том месте, где прямо к берегу подступала небольшая рощица. Когда ребята подъехали поближе, женщина закончила купание и вышла из воды. Красота и совершенство линий ее тела поразили Эрика - он смотрел на нее во все глаза. Тем не менее это наверняка была великанша, так что с ней следовало держать ухо востро.
Ребята осторожно приблизились к ней как раз в тот момент, когда прекрасная купальщица закончила одеваться.
- Кто вы? - спросила она.
- Мы… э-э-э… - замялся Эрик.
- Мое имя Труд, - решительно сказала его спутница, толкая мальчика локтем в бок. Он так и не понял, значило ли это, что ему следует держать язык за зубами, или же что-то иное.
- А ты кто такая? - в свою очередь поинтересовалась Труд.
- Я Скади, жена Ньерда.
- Нет, правда?! Вот здорово! - обрадовалась девочка. - Ты что, живешь здесь рядом?
- Да, вон там недалеко расположена усадьба моего отца, Тьяцци. Ты, наверное, знаешь, сам он умер, и теперь мы живем там вместе с Одом.
- С Одом? С мужем Фрейи? А она-то плачет, разыскивая его повсюду! - изумленно воскликнула Труд, соскакивая с коня.
- Что ж тут такого удивительного?
- Видишь ли, ведь у нас никто не знает, где он, - даже сам Один.
- Ну, всего не может знать даже он, несмотря на то, что однажды провисел на Иггдрасиле девять дней, чтобы стать мудрее, и даже отдал свой глаз за право отхлебнуть глоток из источника Мимира. Тут, я считаю, мне просто повезло - ведь в противном случае Фрейя давно бы отняла у меня Ода и забрала его домой! А теперь - идемте ко мне. Я вижу, вы нуждаетесь в отдыхе.
- Спасибо, - поблагодарила Труд, направляясь следом за Скади.
В течение всего этого разговора Эрик продолжал сидеть на спине Ховварпнира, чувствуя себя лишним. Тем не менее он последовал за молодыми женщинами, грациозно идущими впереди коня. Что ж, им действительно было о чем поговорить, и неудивительно, что они как будто забыли о существовании мальчика.
Чуть позже Эрик узнал всю историю Скади. В свое время она, дочь великана Тьяцци, совершила мужественный поступок - не побоялась отправиться в Асгард, решив отомстить за своего отца, убитого асами. В качестве выкупа асы предложили ей выбрать в мужья одного из них, и она хотела взять Бальдра, но, поскольку выбирать Скади пришлось по, ногам, не видя лица, она ошиблась, и мужем ее стал Ньерд.
Однако их любовь или, вернее, совместная жизнь была недолгой. Ньерд не захотел жить в Ётунхейме, среди беспрестанного волчьего воя, а Скади, в свою очередь, не вынесла пребывания в Асгарде, в Ноатуне, палатах Ньерда, где постоянно слышался шум волн и крики морских птиц. Как ни сокрушался Ньерд, однако пришлось им расстаться, и Скади вернулась обратно в усадьбу отца.
Как раз в это время сюда забрел Од, возлюбленный муж Фрейи, и они со Скади так понравились друг другу, что он остался жить там, взяв ее в жены.
Эрику не терпелось поскорее увидеть дом Тьяцци. От Улля он много слышал об этой знаменитой крепости великанов, где еще не ступала нога ни одного аса, за исключением Локи, когда тот вызволял из плена Идунн. Мальчик хорошо помнил эту историю и теперь имел возможность сам посмотреть, где Тьяцци прятал Идунн.
Скади попросила Труд и Эрика немного ее подождать и отправилась вперед одна, решив сначала подготовить обитателей усадьбы к приходу ребят. Труд тем временем посвятила Эрика в выработанный ими со Скади план.
Ради своего мужа Ода, а также помня о старой дружбе с асами, Скади хотела приютить ребят в усадьбе Тьяцци, но полной безопасности гарантировать она, к сожаленю, не могла. Им следовало вести себя крайне осторожно, ничего там без нужды не трогать, не есть тех блюд, что будут предлагать им великаны, да и вообще стараться как можно меньше общаться с ними, не оставаясь надолго в одном помещении с обитателями дома. Скадя сказала, что в усадьбе сейчас собралось много великанов и ребятам ни в коем случае нельзя проговориться, кто они такие на самом деле. Всех следует убедить, что они Тьяльви и Ресква, как им это однажды уже удалось у Эгира.
- Но зачем нам вообще туда ехать, раз там так опасно? - удивился Эрик.
- Это необходимо! - горячо зашептала Труд. - Через Скади мы попытаемся разузнать, где именно заточен Локи, а также, если, разумеется, удастся, где находится сейчас Идунн. Скади - единственная, кто может нам в этом помочь.
- Уж если на то пошло, тогда пойдем, - неохотно согласился Эрик. Крепость Тьяцци стояла на крутой скале, и подойти к ней можно было лишь той дорогой, по котрой следовали сейчас ребята. Здесь им надо было несколько раз подниматься по длинным крутым лестницам, так что Ховварпнир не мог сопровождать их. Для него нашлось место в просторной конюшне, где стоял уже один конь - рослый жеребец, еще больших размеров, чем сам Ховварпнир. Когда Ховварпнир вошел в конюшню, незнакомый конь сердито заржал.
- Это Свадильфари, - сказала Скади, - тот самый конь, с помощью которого была воздвигнута стена вокруг Асгарда. Он - отец коня Одина, Слейпнира.
- А, ну тогда понятно, почему он так злится, - сказала Труд. - Думаешь, можно поставить их яа ночь под одной крышей?
- Ничего не поделаешь, придется: другого места нет. А снаружи Ховварпнира оставлять ни в коем случае нельзя - медведи или другие дикие звери вмиг задерут!
- Что ж, ладно, - пробормотала Труд, подошла к Ховварпниру и зашептала что-то ему на ухо, стараясь успокоить. Правда, ей это, к сожалению, не очень-то удалось.
- А нам пора идти в усадьбу, иначе великаны могут заподозрить что-то неладное. Они очень подозрительные, - вздохнула Скади.
- Хорошо, пошли, - согласилась Труд. - До утра! - сказала она, поворачиваясь к Ховварпниру. - Не волнуйся, все будет в порядке.
Когда конюх-великан закрыл дверь конюшни, у ребят возникло такое чувство, будто их друга заточили в тюрьму.
Труд с тяжким вздохом последовала за Скади.
Они взошли на широкую стену, окружавшую крепость. По обеим сторонам прохода стена была густо утыкана острыми кольями, между которыми оставалось некоторое расстояние для бойниц. В проходе около огромных черных котлов сидела стража - какие-то отвратительные на вид существа. Они поддерживали огонь под котлами, и Труд шепнула Эрику, что там кипит смола, которая в случае чего сразу же польется на голову непрошеным гостям.
Про себя мальчик решил, что, вероятно, одного вида этих ужасных стражей было бы вполне достаточно, чтобы отпугнуть неприятеля.
Затем они перешли мост, соединяющий проход между частоколом и отверстием в склоне скалы. Само это отверстие закрывалось тяжелыми дубовыми воротами, сейчас, правда, открытыми.
По дороге Эрик посмотрел вина, в крепостной ров. Все дно его было усеяно высокими заостренными кольями, стоявшими очень близко друг к другу. Свалившийся туда неминуемо попал бы на один из них. На некоторых уже виднелись высохшие останки каких-то существ; один кол, как успел заметить мальчик, насквозь пропорол тело несчастного, попавшего на него, - острие торчало наружу. Дно рва кишело змеями.
Когда Эрик проходил по узкому мостику, ноги его дрожали, однако они благополучно достигли противоположного его конца и вошли в помещение, высеченное прямо в скале. Внутри в стенах также были пробиты отверстия; одни из них использовались как бойницы, другие служили дымоходами. И тут, как и на крепостном валу, пылали жаркие костры, над которыми в громадных чанах бурлила вонючая смола. В воздухе стоял сильный запах серы. Все кругом было грязным и черным от копоти.
На потолке были укреплены остриями вниз тяжелые копья. Видимо, с помощью какого-то механизма они могли выпадать из своих гнезд прямо на головы непрошеным гостям. При виде их Эрику сделалось не по себе.
В этом помещении было множество каких-то косматых звероподобных созданий, напоминающих горилл, Одно из них вцепилось было в Труд и грозно заворчало, но Скади сердито прикрикнула на него, и существо нехотя посторонилось.
Взобравшись вверх по крутой лестнице, они через узкий люк попали в какую-то большую комнату или, скорее, зал, расположенный в глубине крепости. Зал был полон народа. Когда Эрик и Труд вошли внутрь, к ним с урчанием подбежали на четвереньках какие-то карлики и принялись исполнять некий воинственный танец. Отстали они только тогда, когда Скади заверила их, что привела сюда ребят отнюдь не для того, чтобы присутствующие могли ими полакомиться.
За длинными столами, установленными вдоль стен, сидели великаноподобные существа. Многие из них были как-то странно перекошены, выглядели потрепанными, у некоторых были разбиты головы.
- Это работа Тора, - кивнув на них, сказала Скади. - Им еще повезло, они остались в живых после свидания с его грозным Мьелльниром. Как видите, Тору и его родичам не приходится рассчитывать на теплый прием здесь. Ну да ладно, пойдемте дальше!
Они прошли мимо нескольких комнат, расположенных за залом, все дальше и дальше углубляясь в самые ведра скалы. Временами им приходилось карабкаться вверх по крутым ступенькам или же продвигаться вперед чуть ли не ползком.
Они миновали оружейную кладовую, в которой хранилось разное оружие - копья, дротики, палицы и т.д. Оружие было красивое и сработано на славу - вероятно, тут потрудились карлики.
Эрик не удержался и взял копье с витым древком, пытаясь прикинуть, подходит ли оно ему по весу. В ту же секунду копье ожило и превратилось в змею, которая с шипением обернулась к мальчику и молниеносно ужалила его. Змеиные зубы впились Эрику в плечо.
Он в страхе вскрикнул и отшвырнул от себя ядовитую гадину.
Скади громко рассмеялась.
- Не бойся, Эрик, - сказала она. - Этот яд действует медленно, у Ода есть специальная мазь от него. Когда придем, он помажет твою ранку, и она сразу же перестанет болеть.
- Ух ты! - пробормотал Эрик.
Скади, не слушая его, проследовала в соседнюю комнату. Здесь на полу громоздились штабеля разных щитов. Эрик с любопытством разглядывал их, однако трогать теперь уже ничего не решался. По форме каждый щит напоминал небольшого расплющенного дракона, и мальчик не сомневался, что стоит только взять его в руки, как он тут же оживет, как и копье.
В задней стене этого помещения была большая, тяжелая железная дверь. Дверь была заперта, и Скади, приблизившись к ней, произне какие-то странные слова. По-видимому, то было заклинание, ибо дверь вдруг сама по себе беззвучно отворилась.
Их взглядам предстала уютная красивая комната, пол которой устилали мягкие ковры и звериные шкуры, стены также были убраны шкурами. Все помещение заливал яркий свет. В стенах торчали факелы, в больших напольных подсвечниках горели свечи, в очаге весело потрескивал огонь.
На роскошной шкуре белого медведя полулежал красивый загорелый молодой мужчина. Никогда еще ей не приходилось встречать такого красавца, отметила про себя Труд. На Эрика юноша также произвел впечатление. На нем красовалась мягкая черная шкура какого-то животного. Длинные иссиня-черные кудри его обрамляли белое, как мел, лицо, ниспадая на плечи красивыми волнами. Бородка, напротив, была короткая и тщательно ухоженная.
Перед ними был Од - муж Фрейи!

Глава 36

Ласково улыбаясь, Скади вошла в комнату, опустилась перед Одом на колени и нежно поцеловала его.
- А вы что же? Заходите! - сказала она Эрику и Труд, в нерешительности застывшим на пороге. - Не стесняйтесь и не бойтесь, он не кусается!

Предыдущая страница 18 Следующая страница


19 Ларс Хенрик Ольсен

Эрик и Труд молча вошли и остановились чуть поодаль от горы шкур, сложенных прямо на полу. Смущение все еще не покидало их - слишком уж велик был контраст между грязными, захламленными передними покоями, полными отвратительных великанов, и зрелищем всего этого великолепия, а также той нежной любви, которую, верно, питали друг к другу Скади и Од.
- Добро пожаловать! - приветствовал их Од, высвобождаясь из объятий Скади и дружелюбно улыбаясь ребятам. - Какая приятная неожиданность! Мне впервые приходится принимать здесь гостей из дома.
Эрик увидел, что Труд хотела было что-то сказать, но не решилась и промолчала.
- Здесь вам нечего бояться, - продолжал Од. - Чувствуйте себя как дома, как в Асгарде. Тут вас никто не тронет и не подслушает.
- Да, но как… - вырвалось все же у Труд, - почему ты все же ушел? Почему покинул Фрейю?
Од от души рассмеялся.
- Почему? - Улыбающиеся глаза его остановились на Скади. - Видишь ли, когда-то Скади хотела взять себе в мужья Бальдра, - начал объяснять он, - а вместо этого ей по ошибке достался Ньерд, и ей пришлось поселиться в Ноатуне. Но в один прекрасный день она ушла от него и вернулась сюда. Тут мы и нашли друг друга. Все очень просто. Теперь я никогда уже не вернусь обратно в Асгард!
- Но почему же, почему?
- «Почему»! Да потому, что здесь у меня есть все! Ты ведь знаешь, некоторые женщины из рода великанов поселились в Асгарде и вполне счастливы там. Я же нашел свое счастье в Ётунхейме и не уеду отсюда. Что ж тут странного?
Ребята заметили, как засияли глаза Скади при этих его словах.
Труд и Эрик все еще не могли полностью оправиться от беспокойства и время от времени бросали тревожные взгляды по сторонам - на дверь, на незнакомые предметы, окружающие их, на Скади и Ода. Но прошло некоторое время, и они поняли, что здесь действительно безопасно и можно наконец стряхнуть с себя напряжение последних часов. В немалой степени этому способствовала и гостеприимность хозяев. Скади принялась хлопотать, и вскоре перед ребятами появились еда и питье. В конце концов они стали чувствовать себя здесь как дома.
Остаток дня и вечер они провели в приятной беседе. Труд и Эрик рассказывали об Асгарде и о своем путешествии, Скади и Од - о Ётунхейме и жизни среди великанов.
- Между прочим, когда мой отец похитил Идунн, она жила именно здесь, в этих покоях, - заметила Скади. - Вон, видишь эту палку, Эрик? - сказала она, указывая на длинный шест. - А ну-ка, попытайся ударить ею по шкурам!
Эрик взял палку в руки и осторожно замахнулся. Все это напомнило ему первый вечер в Таксдале у Улля. когда он опробовал Гридарволь - железный посох великанши Грид. Интересно, что-то ждет его сейчас? Эрик решительно ударил палкой по груде шкур и в тот же миг почувствовал, что не может отпустить ее! Пальпы как будто свело судорогой, они изо всех сил сжимали рукоять шеста! Мальчик не мог разжать их, как ни пытался.
Скади и Од засмеялись.
- Это та самая палка, которой некогда Локи ударил Тьяцци, принявшего обличье орла. Палка пристала к его рукам и к спине орла, и Локи попался. Отец никогда не мог удержаться от смеха, вспоминая этот случай, - улыбнулась Скади. - Все вышло весьма забавно. Видели бы вы, какое у Локи при этом было лицо!
- Это в тот раз, когда Тьяпди уговорил Локи выманить Идунн из Асгарда?
- спросил Эрик.
- Верно! Ну вот, теперь ты сам сумел убедиться в волшебной силе этого посоха! Ну-ка, давай я тебя освобожу.
Скади подошла к мальчику и слегка коснулась его руки: посох моментально упал на землю.
- Мы всегда играем в эту игру с теми, кто впервые попадает сюда, - с улыбкой сказал Од. - Надеюсь, ты не обиделся?
Эрик мотнул головой. Они снова заговорили о делах Асгарда. Сначала Эрик и Труд не решались сказать, зачем они прибыли в Ётунхейм, но в конце концов им не оставалось ничего другого, как честно признаться во всем.
Слушая их рассказ о несчастье, постигшем Астард, Скади задумчиво кивала. Однажды ей уже пришлось быть вовлеченной в историю, связанную с Идунн, и вот теперь - снова! Но, к сожалению, ей неизвестно, где прячут Идунн, заверила сна ребят. За исключением самого похитителя, это мог знать один лишь Локи. Тут Скади была полностью согласна с Хеймдаллем и Мимиром.
- Ну а где находится сам Локи, ты знаешь? - спросила Труд, пытаясь заглянуть ей в глаза.
Скади отвела взгляд и начала нервно теребить край платья. Видно было, что ей не хочется говорить об этом.
Глядя на нее, Од понял, что жена попала в затруднительное положение и ему следовало бы ей помочь. Однако нужные слова, по-видимому, нвкак не приходили ему на ум.
Эрик, ставший за время своего пребывания в стране богов значительно умнее и рассудительнее, решился наконец вступить в разговор.
- Мне кажется, - сказал он, - дело обстоит следующим образом: речь идет о том, чтобы сохранить разумное равновесие вещей. Иначе всем нам здесь придется несладко.
- Молодец! Ты сказал как раз то, что следовало! - Од одобрительно кивнул мальчику и, обернувшись к Скадн, прибавил: - В глубине души ты ведь и сама это понимаешь, Скади! И тебе нечего опасаться выглядеть в глазах других предательницей или изменницей. Кроме того, ведь если Асгард погибнет раньше положенного времени, настанет конец и нашей любви. Идунн необходимо вернуть домой!
Скади кивнула.
- Если ты не скажешь ребятам, где спрятан Локи, я отправлюсь вместе с ними и буду помогать искать! - в качестве последнего аргумента пригрозил Од.
В конце концов Скади пришлось уступить, однако она выдвинула условие - ребятам пришлось поклясться, что они никогда я никому не выдадут, где прячется Од.
На том и порешили. Они договорились, что завтра рано утром Скади укажет им дорогу к Локи.
Ночью все спали превосходно, но пробуждение было неприятным. Их разбудил страшный шум и грохот, несшийся, казалось, из всех уголков крепости. Скади тут же отправилась проверить, в чем там дело.
Отсутствовала она довольно долго; со стороны покоев великанов раздавались громкие сердитые голоса. Вдруг совсем близко послышалось бряцанье щитов и мечей, и кто-то несколько раз ударил чем-то тяжелым в железную дверь. Эрик начал нервничать и вытащил из ножен Муддур. Тот сразу же вырос в его руках почти вдвое: мальчик встревожился не на шутку. Вероятно, случилось что-то непредвиденное. На этот раз им по-настоящему грозила серьезная опасность!
Наконец вернулась Скади, раскрасневшаяся и запыхавшаяся. Прямо с порога она крикнула:
- Вам надо срочно уходить отсюда! Быстрее одевайтесь! Торопитесь же!
- А что случилось? - испуганно спросила Труд.
- Они нашли Тьяльви, настоящего Тьяльви! Несколько великанов, гуляя, обнаружили его, истерзанного и искусанного, на опушке Железного Леса. Они отогнали волков, которые его едва не прикончили, перенесли Тьяльви сюда, в крепость. Он следил за вами и теперь знает, где вы прячетесь.
- А-а, так вот почему вырос Муддур! - тихо пробормотал Эрик.
- Что-что? - не поняла Скади.
- Да так, ничего, - перебила ее Труд. - Спрячь свой нож, Эрик, давай-ка поторопимся! Ты же слышал, что сказала Скади. Похоже, нам нельзя терять ни минуты.
- Верно, иначе вы пропали! - подтвердила Скади. - У великанов сейчас жуткий переполох. Скорее!
Од уже успел собрать им кое-какую еду в кожаный мешок и приставил к стене высокую лестницу, верхний конец которой уперся прямо в дыру в потолке, через которую выходил наружу дым. Скади тут же ловко полезла по ней вверх, сделав ребятам знак следовать за нею.
Од остался в комнате, взяв в руки волшебный посох Тьяцци, и прикрывал их отход.
Выбравшись через дымоход, беглецы оказались в небольшом овраге на склоне горы и сразу же поспешили вперед, стараясь уйти как можно дальше от опасного места. Равнина перед крепостью Тьяцци кишела великанами.
- Я соврала им, что вы уехали ночью и направились на запад, - задыхаясь шепнула Скади. - На самом деле вам нужно двигаться на восток. Я немного провожу вас. Но следует спешить, иначе нас могут обнаружить! Тогда уже ничто нас не спасет!
- А как же быть с Ховварпниром? - воскликнула Труд. - Мы не можем бросить его тут!
- Ховварпнир исчез! Сторож сказал мне, что ночью они со Свадильфари подрались, Говорят, вся конюшня так и ходила ходуном, а под конец Ховварпнир оборвал привязь и вышиб дверь. Кто-то пытался его удержать, однако это оказалось совершенно невозможно. Мне передали, что он убежал.
- Да, но…
- Никаких «но»! - После быстрого подъема по лестнице Скади все еще ве могла отдышаться. - Вперед! Если вы хотите живыми выбраться отсюда, нам надо бежать! Скорее! Забудьте то, что я говорила вам вчера. Теперь я уже не могу поручиться за вашу жизнь!
Эрик и Труд поняли, что, несмотря ни на что, им действительно нужно поскорее уносить отсюда ноги. Оставалось надеяться, что Ховварпнир сможет сам о себе позаботиться. Но как же им быть, как двигаться дальше? Пешком? Но так далеко не уйти!
- Поймите, это необходимо! - уговаривала их Скади. - Пошли! Вы что, не видите, сколько кругом великанов? Мне кажется, я слышу, как спускают собак; вскоре они отыщут наши следы. До тех пор вам надо постараться уйти как можно дальше!
Эрик и Труд тоже услышали громкий собачий лай. Это как будто подстегнуло их - они двинулись вперед с удвоенной скоростью, не забывая, однако, об осторожности, тщательно прячась между скал.
Некоторое время спустя они уже вскарабкались на перевал и спустились в долину с обратной стороны. Затем, не задерживаясь, снова полезли вверх на другую гору и опять принялись спускаться. И - о чудо! - здесь, во второй долине, их поджидал Ховварпнир! Конь весь лоснился от пота, бока его тяжело вздымались.
- Ховварпнир! - закричала с восторгом Труд, бросаясь к нему. - Милый мой, замечательный!
Ховварпнир радостно заржал. Эрик и Труд мигом вскочили на коня.
- Куда нам теперь? - спросила Труд.
- Туда, - махнула рукой Скади. - Когда достигнете вон того перевала, посмотрите на север. Там вдалеке вы увидите большую гору, вершина которой покрыта снегом и похожа на гриб. С восточной ее стороны по склону тянется как будто длинная черная полоса. Это и есть дорога к Локи. Там он стоит, крепко прикованный к скалам. Но торопитесь! Скоро здесь будут собаки, а по пятам за ними следуют полчища великанов!
- Мы поспешим изо всех сил! - заверила ее Труд. - Теперь к тому же Ховварпнир снова с нами, и мы сможем двигаться гораздо быстрее.
- Да-да, конечно, но все равно - не теряйте ни минуты. А я тем временем поскорей уйду назад и попытаюсь, как смогу, успокоить великанов в усадьбе. Попробую так же хоть немного задержать Тьяльви, хотя думаю, это будет весьма нелегко.
- Спасибо тебе за все, - поблагодарила Труд и протянула ей руку.
- Да, - внезапно вспомнила Скади, - прежде чем трогаться дальше, послушайте-ка вот еще что! Куда бы вы отныне ни попали, не ешьте никакой пиши, предложенной вам великанами. Не прикасайтесь ни к чему, пока не убедитесь, что предмет этот не живой. Впереди вас может поджидать все что угодно. Если же вдруг собьетесь с пути - в чем я лично сомневаюсь, - не пытайтесь идти дальше и сразу поворачивайте назад! Если вы заберетесь далеко на север, то окажетесь во владениях Хресвельга - Пожирателя Трупов. Это самый большой орел на свете. Взмахами своих крыльев он поднимает ветер и волнует море. Не вздумайте прнближаться к нему - в тот же миг, как увидите его, поворачивайте обратно.
Эрик и Труд дружно закивали. Потом девочка сделала знак Ховварпниру, и конь сорвался с места.
Обернувшись, ребята увидели, что Скади стоит и машет рукой им вслед. После целого дня тяжелого и утомительного путешествия ребята достигли наконец подножия грибовидной горы. По дороге они видели много разных странных существ с девятью ногами, огромных мохнатых червей, многоголовых великанов и чудовищных размеров богатырей. Один раз они хотели было остановиться и передохнуть в пещере у подножия высокой остроконечной горы, но она оказалась ноздрей какого-то гиганта. В другой раз они едва успели увернуться от ноги великана, перешагивавшего через горы, - он чуть было не раздавил их. Собаки продолжали преследовать ребят, позади все время слышался их злобный лай. Вероятно, за ними по пятам и в самом деле следовали полчища великанов. Нужно было торопиться изо всех сил! Но теперь они уже знали, что Локи совсем близко. Оставалось лишь добраться до восточного склона горы.
Внезапно прямо перед ними как из-под земли выросла большая серая собака. Она была какой-то странной - не лаяла, да и хвост у нее свисал вниз, а не завивался крючком, как у всех остальных собак, которых им приходилось до того видеть в Ётунхейме.
- Ну, берегись! - крикнул Эрик, вытаскивая свой меч. Он принял ее за одну из собак, следовавших за ними от усадьбы Тьяцци.
Труд остановила Ховварпнира. Оба седока покрепче сжали ногами бока коня, полагая, что он сейчас встанет на дыбы. Однако этого не произошло. Ховварпнир был абсолютно спокоен, а собака пробежала мимо, не обратив на путников ровно никакого внимания.
Труд обернулась к Эрику. Теперь уже и он умел читать ее мысли.
- Мне тоже все это кажется странным, - сказал он. - Что ей надо было?
- Не знаю, - отвечала Труд, - но как бы там ни было - скорей вперед! - И она велела Ховварпниру продолжать путь.
Чуть погодя они услышали сзади звуки чудовищной собачьей грызни. Никогда прежде не слышали ребята такого лая, рычания и воя. Но вскоре все стихло.
- Мне кажется, та собака, что попалась нам навстречу, на самом деле вовсе не собака, а волк, - сказала Труд. - Причем не простой волк. Это Вали, сын Локи, тот самый, что разорвал своего брата Нарви. А здесь он охраняет отца. Но как бы там ни было - нам надо спешить! Скоро мы будем на месте.
Они снова двинулись вперед, но через некоторое время услышали за спиной прерывистое дыхание. Обернувшись, ребята увидели большого серого волка, бегущего за ними. Казалось, он преследует их.
- Быстрее! - шепнула Труд, и Ховварпнир стрелой понесся вперед.
Тем не менее волк нагонял их, и Труд пришлось остановить коня. Теперь было видно, что это и впрямь не простой волк. Сначала он бросил любопытный взгляд на Эрика, потом посмотрел на Труд, и в глазах его появилось какое-то тоскливое выражение.
Труд соскочила с коня и двинулась навстречу волку.
- Мы из Асгарда, - сказала она, - пришли сюда, чтобы навестить твоего отца.
Волк смерил ребят недоверчивым взглядом.
- Видишь, - продолжала Труд, - у нас нет даже оружия, если не считать ножа Эрика - сына человека. Но он такой маленький, что им нельзя причинить никакого вреда.
Эрик благоразумно не пытался вытащить клинок из ножен, и он сохранял свою обычную форму.
По-прежнему недоверчиво глядя на ребят, волк немного помедлил, вероятно размышляя, потом повернулся к ним спиной и побежал вперед, по-видимому показывая им дорогу. Во всяком случае, бежал он в нужном направлении.
- Кажется, это действительно Вали, - шепнула Труд. - Наверняка он понял, что я из рода тех, кто повинен в заточении Локи здесь в пещере, и это ему не понравилось. Потому-то он и смотрел на меня так.
- Вероятно, ты права, - прошептал в ответ Эрик. - Что же, посмотрим, что из всего этого выйдет.
Снова какое-то время они молча карабкались по горам. Собаки, преследовавшие ребят весь день, теперь куда-то исчезли. Кругом стояла мертвая тишина.
- Наверное, это Вали растерзал всех собак, - тихо шепнула Труд Эрику.
И хотя слова ее были едва слышны, волк на мгновение обернулся к ним и слегка вильнул хвостом.
Внезапно они оказались у края широкой темной полосы, опоясывающей гору и спускающейся к подножию. Волк осторожно двинулся вдоль ее кромки, Ховварпнир же решительно шагнул прямо в черную грязь.
В тот же миг грязь вокруг его копыт зашипела и забурлила, испуская мерзкое, ядовитое зловоние. Ховварпнир встал на дыбы и в испуге отпрянул назад.
- Скорее! Стрелу Бальдра! - вскричала Труд. - Ховварпнир ступил прямо в жгучий яд!
Ребята быстро соскочили с коня. Эрик мигом выхватил из кармана обломок стрелы, и Труд начала растирать им обожженные копыта и ноги Ховварпнира. Конь весь покрылся потом и дрожал, однако раны его затягивались с поразительной быстротой. Через какое-то время он встрепенулся всем телом, как будто стряхивая с себя остатки недомогания, и посмотрел на ребят своими большими темными глазами.
Эрнк облегченно вздохнул.
- Теперь мы можем снова сесть на него, - сказала Труд, и ребята не мешкая двинулись вперед по волчьим следам, стараясь держаться подальше от ужасного яда. - Наверняка это яд той самой змеи, что висит над головой Локи. Его жена, Сигюн, раз за разом выплескивает эту гадость наружу, когда сосуд у нее в руках наполняется до краев, - сказала Труд.
- Подумать только, ведь в эти моменты он капает Локи прямо на голову, - пробормотал Эрик. - Боль, должно быть, адская!
Ховварпнир всхрапнул, как бы подтверждая его слова, и снова опустил голову, внимательно глядя под ноги, чтобы опять не угодить в ядовитую жижу. Волк - был ли то Вали или нет - исчез, а это уже не имело значения. Ребята увидели тот грот, который был целью их путешествия.
Немного не доезжая его, они спешились и оставили Ховварпнира пастись неподалеку, а сами осторожно на цыпочках двинулись к зияющему в скале отверстию.
Эрик шел впереди и потому первым заглянул внутрь, но поначалу ничего не смог разобрать. Лишь через несколько минут, когда глаза его наконец привыкли к тусклому полумраку, он сумел кое-что увидеть. Однако зрелище, надо сказать, было не из приятных!
Посредине пещеры стоял высокий, худой, как щепка, истощенный и измученный человек. Ноги, бедра и плечи его обхватывали каменные обручи. Такая же тощая, как скелет, женщина держала над его головой большой сосуд. А еще выше, над сосудом, лежала огромная змея - самая большая из всех змей, которых когда-либо доводилось видеть Эрику.

Глава 37

Локи посмотрел на ребят пустым потухшим взглядом. Он не произнес ни звука, молчала и Сигюн. Огромная змея лежала спокойно, свернувшись кольцами на каменном выступе, нависающем над головой Локи, и лишь время от времени поигрывала раздвоенным языком.
Ни Локи, ни Сигюн даже не пошевелились. Локи не мог - скованный по рукам и ногам. У Сигюн также не было такой возможности - тогда бы сосуд, который она держала над головой мужа, сдвинулся в сторону и яд, стекающий в него, попал бы Локи прямо в лицо.
Когда Эрик сделал в их сторону несколько шагов, стало заметно, что Сигюн их боится. Бесспорно, при желании мальчику ничего не стоило бы повалить ее. Понимая это, она предостерегла:
- Не прикасайся к нам! Если попытаешься причинить нам вред, я плесну в тебя ядом!
Змея над их головами, как бы в подтверждение ее слов, снова поиграла языком и грозно зашипела. Она раскрыла свою жуткую пасть, и стали видны огромные ядовитые зубы, которые она, по-видимому, в любой момент, не задумываясь, готова была пустить в ход.
- Мы не хотим причинить вам вреда, - заверила Труд. - Успокойтесь.
- Говоря это, девочка медленно подошла к Локи, избегая резких движений, чтобы не напугать его. - Мы прибыли из Асгарда, - продолжала она, - Неужели ты не узнаешь меня? Я - Труд, дочь Тора, а это - Эрик - сын человека. Привет тебе от моего отца.
Локи не отвечал, губы его запеклись и были покрыты плотной коркой засохшей пены. При виде этого у Эрика от жалости защемило сердце. Мальчик вышел из пещеры, отыскал неподалеку от нее маленький чистый ручеек, смочил в нем кусок мха и, вернувшись, обтер им лицо Локи - рот, глаза. Делая это, он все время слышал звук капель яда, падающих в поддерживаемый Сигюн сосуд.
Локи слабо улыбнулся.
- Давно я не испытывал такого блаженства, - сказал он и попросил: - Дай мне еще воды.
Эрик принес еще один кусок мокрого мха и выжал ему в рот несколько капель.
- Прекрасно! - с благодарностью воскликнул Локи. - Видно, там, снаружи, что-то переменилось. Что вам здесь понадобилось?
- Мы хотим, чтобы ты нам помог. Асгард нуждается в тебе! - сказала Труд, стараясь, чтобы ее слова звучали более убедительно.
Локи усмехнулся.
- Я должен помочь Асгарду?! Тем самым асам, которые приковали меня здесь, чтобы я стоял так и гнил заживо в ожидании нескорой смерти?! Нет уж, я ничего им не должен!
- Не говори так, лучше подумай еще раз хорошенько! - возразила Труд. Она поняла, что придется призвать на помощь весь свой дар убеждения, чтобы выведать у Локи то, за чем они пришли. Эрик благоразумно помалкивал. Труд продолжала:
- Тебе ведь известно прорицание вельвы?
- Да, я знаю прорицание вельвы, - сказал Локи и вновь усмехнулся. - И с нетерпением жду того дня, когда оно исполнится.
- Тогда, выходит, ты глупее, чем я предполагала.
- Вовсе нет! Уж если кто действительно глуп, так это вы. Подумать только, какой путь вы проделали, чтобы отыскать меня! Непонятно даже, как вам это удалось, - видимо, здесь не обошлось без колдовства. Но как бы там ни было, назад вам отсюда не выбраться. - Локи перевел дух - длинная речь его утомила, видно было, что он уже отвык разговаривать. Помолчав, он пробормотал: - Вам не следовало пускаться в путешествие по Ётунхейму безоружными. Ведь это же верная смерть!
Но Труд не так-то просто было сбить, хотя, по-видимому, слова Локи ее неприятно поразили.
- Асгард сейчас находится на грани катастрофы! - сказала она. - Идунн снова пропала. Необходимо во что бы то ни стало ее вернуть, я ты - ты одни - знаешь, где она! Скажи же нам!
- Нет! - решительно ответил Локи. - Ни за что на свете!
- Ах так, - вскричала Труд, - так слушайте же! Когда Асгарду суждено будет погибнуть, придет Рагнарок, и все кругом потемнеет. Настанет день великой битвы асов с великанами, зазвучат крики петуха Золотой Гребешок у асов и петуха карлика Фьялара у великанов, в царстве Хель также закричит ее черный петух. Хеймдалль затрубит в свой Гьяллахорн. Все это возвестит всеобщую гибель и разрушение. Огромные войска сойдутся в битве, трава утонет в крови воинов! В тот день погибнут и Асгард, и Ётуихейм!
Эрику казалось, что Труд сейчас говорит так же складно, как сам Один. Он в восхищении смотрел на подругу.
- Сын твой, волк Фенрир, с разверстой пастью ворвется в Асгард. Вместе с ним будет и Мировой Змей. Сурт с огненным мечом пройдет по Бивресту во главе людей Муспелля, и вслед за тем рухнет мост, не выдержав их тяжести, Фрейр будет биться с Суртом. Тор схватится с Мировым Змеем, а Один - с Фенриром. Тюр сразится с Гармом, а сам ты - с Хеймдаллем!
- О да! - вскричал Локи, и глаза его сверкнули диким пламенем. - Час Рагнарока будет моим отмщением тем, кто осудил меня заживо гнить в этом аду!
- Но знаешь ли ты, что случится потом? - воскликнула Труд. - Что будет со всеми твоими детьми? Подумай об этом! Ни один из них не останется в живых. Тор будет тоже убит, падут в битве Один, Фрейр, Тюр, Хеймдалль и другие асы - все погибнут, но и великаны не избегнут гибели - все, все вы будете убиты, включая тебя самого и твоих возлюбленных детей! Рагнарок уничтожит все! Ты, правда, хочешь этого?
- Да! - как безумный завопил Локи. - Да! Я жажду этого!
- Ладно! - со вздохом сказала Труд. - Что ж, тогда нам больше не о чем с тобой говорить. Просто мы хотели сами услышать это от тебя. Выходит, действительно мы зря сюда приехали. Что ж, тебе виднее - недаром Тор считает тебя таким проницательным. Пойдем отсюда, - сказала девочка, оборачиваясь к Эрику. - Мы больше ничего не в силах сделать. Придется возвращаться домой!
С этими словами Труд вышла из пещеры, села на Ховварпнира и махнула Эрику, призывая его последовать ее примеру.
Мальчик слегка помедлил, посмотрел еще раз иа Локи и Сигюн, но в конце концов направился к поджидавшей его Труд.
- Нет! - внезапно крикнул Локи. - Подождите! Подождите!
Труд выпрямилась, вглядываясь во мрак пешеры.
- Я еще раз все как следует взвесил и передумал. Видимо, пока еще рано, - простонал Локи, - еще слишком рано! Вернитесь!
Труд соскочила с Ховварпнира и снова вошла в грот.
- Идунн находится у Утгарда-Локи. Он прячет ее за морем, - прошептал Локи.
- Спасибо, - сказала Труд. - Однако этого нам недостаточно!
- Понимаю, - опять простонал Локи, - понимаю!
- Сосуд наполнился до краев, - прервала его Сигюн. - Мне пора его выливать.
- Нет! - возопил Локи. - Только не это! Я больше не вынесу! Нет! Нет!
- Я подержу пока другой вместо этого, - решительно сказал Эрнк и взял пустой сосуд, стоящий рядом с Сигюн. Он поднял его как мог высоко, подставив под ядовитые капли, которые в противном случае попали бы на голову Локи.
- Спасибо тебе, - вздохнул тот, - они причиняют такую жуткую боль, что каждый раз я весь содрогаюсь.
Сигюн с благодарностью улыбнулась Эрику и вышла, чтобы выплеснуть яд на черный склон горы. «Со временем, вероятно, этот страшный яд уничтожит здесь все живое», - подумал мальчик.
- Не торопись, - сказал он женщине. - Если хочешь, можешь вымыться в ручье и умыть мужа. Ничего страшного, я постою подольше. На спине у Ховварпнира мешок - в нем еда. Поешь сама и покорми Локи, если желаешь. Время у нас есть, мы можем и подождать.
Услышав его слова, Сигюн замерла, растерянно глядя на незнакомцев, которые неожиданно проявили такое великодушие.
Змея над их головами яростно зашипела. Яд из ее пасти потек обильнее, но Эрик не дрогнул, прочно удерживая сосуд.
- Все в порядке, - улыбнулась Труд Сигюн, - ты не ослышалась. Делай, что говорит тебе Эрик. Он постоит!
Зарыдав от радости, Сигюн поспешила к ручью, вымыла свой сосуд, набрала в него воды и обтерла Локи с головы до ног. Лишь после этого она вновь вернулась к ручью и умылась сама.
Тем временем Локи объяснял Труд и Эрику, где они смогут найти Утгарда-Локи. Он сказал, что недавно крепость короля великанов стояла на другом берегу моря посреди обширного луга, расположенного за густым дремучим лесом. Локи узнал это от Вали, который, неузнаваемый в своем волчьем обличье, сновал повсюду в Ётунхейме.
- Но вам следует спешить, - предупредил ребят Локи, - поскольку Утгарда-Локи может перенести оттуда свое жилище в любой момент. Когда достигнете берега моря, ступайте вдоль него на север. Только остерегайтесь приближаться к усадьбе Хюмира - тамошние великаны очень враждебно относятся ко всем чужакам с тех пор, как однажды у них побывал Тор. На берегу моря вы увидите лодки Хюмира. Возьмите одну из них, но смотрите, берегитесь Мирового Змея и старайтесь поменьше шуметь, чтобы вас не заметил Хресвельг. Он может наслать ураган и водовороты, которые утащат лодку на дно, и вы погибнете. Я попрошу Вали проводить вас до моря.
- Спасибо, - сказала Труд. - Ты нам очень помог.
В этот момент вернулась Сигюн, освежившаяся и веселая. Она с благодарностью улыбалась ребятам.
- Дай Эрику - сыну человека мои сандалии! - усталым голосом велел ей Локи. - Самому мне они уже никогда не понадобятся, а ему, я знаю, пригодятся.
Сигюн достала пару сандалий и протянула мальчику.
- Надень их - они твои, - сказала она. - Ты когда-нибудь слышал о них?

Предыдущая страница 19 Следующая страница


Эрик, сын человека 20

Эрик кивнул, вспомнив, что однажды рассказывал ему Улль: надев эти сандалии, человек мог обогнать в беге любого соперника, а в случае надобности в них можно было бегать даже по воде!
Сигюн снова взяла свой сосуд и подставила под капающий из пасти змеи яд.
- Ступайте! - напуствовал ребят Локи и закрыл глаза.
Когда они вышли из грота, у входа их уже поджидал Вали.
И снова ребята пустились в путь. Однако на этот раз им было уже легче - не приходилось искать дорогу, нужно было лишь следовать за Вали.
Волк бежал спокойной трусцой. Видно было, что это для него привычное дело - отмахав порядочное расстояние, он совсем не выглядел усталым. Ховварпниру также не составляло особого труда поспевать за ним, и ребятам оставалось лишь держаться покрепче на спине коня и, как говорится, наслаждаться путешествием.
Хотя оно, надо прямо сказать, было отнюдь не из легких. Много раз им приходилось объезжать глубокие ущелья или осторожно пробираться по узенькой тропке над краем бездонной пропасти, где любое неверное движение грозило неминуемым падением в бездну. Стоило только поставить ногу на какой-нибудь плохо закрепленный камень, и это тотчас бы привело их к верной гибели.
Часто дорога петляла среди скал, где за каждым из крутых поворотов могла таиться какая-нибудь опасность. Если бы не Вали с его удивительным нюхом и необычайно чуткими ушами, Эрику пришлось бы все время держаться начеку и постоянно вытаскивать из ножен свой Муддур. Мальчику вдруг вспомнился Ньерд - теперь он прекрасно понимал, почему тот так и не смог прижиться в Ётунхейме.
Ближе к вечеру ребята добрались до большой пещеры. Здесь они решили переночевать и разбили лагерь. Пока Вали охотился, Эрик и Труд поужинали тем, что еще оставалось в мешке, полученном ими от Ода.
После короткого совещания, в котором с помощью выразительных, все понимающих глаз принимал участие и Вали, решено было, что Эрик и Труд могут спокойно лечь спать, не охраняя попеременно, как они уже привыкли, сон друг друга. Сторожить ребят будет Вали, он предупредит, если вдруг поблизости появятся какие-нибудь хищники или великаны. Спали они удивительно спокойно, хотя и странно это было - сознавать, что тебя охраняет огромный волк.
Утром Эрнк и Труд встали бодрыми и прекрасно отдохнувшими и вскоре уже сидели верхом на Ховварпнире.
Пару часов спустя маленький отряд достиг русла небольшой речушки, вдоль которой им предстояло следовать дальше. Речушка вывела путешественников прямо к берегу моря - необъятный голубой простор возник перед ними абсолютно неожиданно, как-то вдруг, сразу. Море сверкало, поверхность воды была ровная и гладкая, как зеркало. Вид у нее чрезвычайно заманчивый, но Эрик и Труд прекрасно знали, что может скрываться за этой спокойной и безопасной на вид гладью.
Вали еще какое-то время вел их вдоль берега моря, пока впереди не показалась усадьба Хюмира. Дальше они двигались, соблюдая величайшую осторожность.
Все вокруг кишело великанами, я незаметно подобраться к лодкам Хюмира было чрезвычайно трудно, если не сказать - невозможно. Но попытаться все же стоило.
Стараясь не шуметь, ребята пробирались вдоль полей Хюмира, которые теперь использовались как пастбища для быков. Они уже были невдалеке от лодок, стоящих с парусами и веслами у скалы вблизи берега, готовых в любой момент пуститься в плаванье.
От волнения Эрик и Труд даже затаили дыхание. И в этот самый момент раздался пронзительный крик - кто-то окликал их. Они были обнаружены!
Притворяться и прятаться дальше было уже ни к чему, и Труд подала знак Ховварпниру, который стразу же стрелой понесся к берегу. Вали, поджав хвост, моментально исчез. Ребята остались одни лицом к лицу с великанами.
Когда копыта Ховварпнира коснулись воды, конь остановился. Эрик и Труд спрыгнули на землю и побежали к ближайшей лодке. Но она оказалась такой тяжелой, что ее невозможно было сдвинуть с места. Они бросились к другой - но и она была не легче. Все пропало, они в ловушке!
Позади среди скал показалась большая толпа великанов, вооруженных палицами и длинными палками. Они орали во все горло. Ховварпнир нетерпеливо бил копытами по воде, однако теперь уже и он не мог помочь - спасаться бегством верхом на лошади было слишком поздно. Великаны окружали их со всех сторон, ребята уже хорошо различали свирепые, злобные лица.
- Ох, Труд! - внезапно воскликнул Эрик. - Я совсем забыл! У нас ведь есть Скидбладнир!
- Скорей доставай его! - задыхаясь, крикнула Труд.
Эрик принялся ощупывать свою одежду и наконец извлек из-за пазухи маленький кожаный мешочек.
- Быстрей, быстрей, Эрик! Не успеем! - в отчаянии торопила его девочка.
- Не волнуйся, сейчас все будет в порядке! - отозвался Эрик и, достав из мешочка сложенный лоскут материи, развернул его. Лоскут моментально превратился в красивый корабль викингов.
В этот момент первые великаны оказались почти совсем рядом. Но Скидбладнир уже покачивался на волнах, и, пока Труд вводила на него Ховварпнира, Эрик выхватил из ножен свой верный Муддур.
- Ну, подходите! - вскричал он, грозно размахивая сверкающим мечом. Мелькающий в его руках клинок заставил великанов остановиться. Продолжая удерживать их на расстоянии, Эрик начал понемногу отступать к кораблю. - Вы готовы? - не оборачиваясь, спросил он Труд.
- Да, - отвечала Труд.
- Тогда - держитесь! - Эрик одним прыжком вскочил на борт. - В море! - воскликнул он, и Скидбладнир понесся вперед, рассекая волны.
Великаны сначала попытались было преследовать их и вошли в воду, но Скидбладнир скользил по гладкой поверхности с такой удивительной скоростью, что вскоре даже рослые из преследователей вынуждены были прекратить погоню. В воду вокруг корабля градом посыпались дубинки и палицы, но ни одна из них даже не задела Скидбладнира - корабль беспрепятственно продолжал путь.
Видя это, великаны выбрались на берег, общими усилиями столкнули в воду свои лодки и мигом погрузились в них. Теперь Скидбладниру предстояло состязание в скорости.
Эрик посмотрел на красно-белый полосатый парус, надуваемый воображаемым ветром. Любуясь им, он не заметал, как на горизонте из воды вдруг появился громадный крючковатый орлиный клюв.
Заметив ребят, Хресвельг сперва не поверил собственным глазам. Неужели кто-то осмелился заплыть так далеко, что оказался совсем рядом с его жилищем? «Вот глупцы!» - подумал он и взмахнул мощными крыльями. Море заволновалось. Но что это?! Неужели и великаны тоже здесь?! Похоже, весь флот Хюмира несся за незнакомым кораблем под всеми парусами. Хресвельг задумался.
Ни Эрик, ни Труд не видели его. Все внимание их было приковано к преследователям. Понемногу стало заметно, что лодки великанов значительно уступают им в скорости. Эрик облегченно вздохнул, но как раз в этот момент Муддур в его руке внезапно вырос до размеров длинного копья!
Ну конечно, как же он мог так забыться?! Мировой Змей! Эрик осмотрелся по сторонам. Вероятно, он где-то здесь! Однако вокруг не было видно ничего подозрительного. Тем не менее Эрик был убежден, что ужасный морской змей, с которым он уже сталкивался во время своего первого плаванья на Скидбладнире, не замедлит показаться где-нибудь поблизости. И в этот раз мальчику не удастся, по-видимому, так дешево отделаться. Наверняка им предстоит бой не на жизнь, а на смерть! К сожалению, даже верный Муддур - слишком слабое оружие против такого чудовища!
Скидбладнир по-прежнему несся вперед, рассекая носом морскую пену. Они находились уже далеко в открытом море, и спрятаться здесь было негде.
Эрик ощутил дрожь в ногах. Хотя ему уже пришлось пройти через многое, но он чувствовал, что это будет самое тяжелое испытание. В открытом море один лишь Тор мог состязаться с Мировым Змеем.
Однако Мировой Змей не появлялся, а флот великанов неожиданно послужил ребятам защитой от посягательств Хресвельга. К чему подвергать опасности жизнь стольких родственников, рассудил он, из-за каких-то там двух незнакомцев и их коня, которых к тому же, вне всякого сомнения, по ту сторону моря ждет верная гибель?
Хресвельг снова опустился в море, которое понемногу успокоилось, Улегся и ветер. Великанам, преследовавшим корабль ребят, пришлось даже спустить натянутые паруса и двигаться дальше на одних веслах. Вскоре они совсем потеряли Скидбладнир из виду и вынуждены были прекратить погоню. На обратный путь великаны потратили чуть ли не целый день, хотя и гребли изо всех сил, поэтому, вернувшись домой, они не находили себе места от злости.
Эрик стоял на носу Скидбладнира, держа наготове свой Муддур, но ничего страшного больше не произошло. Страхи ребят улеглись, а когда корабль вошел в небольшую бухточку на противоположном берегу моря, то и Муддур также принял свою обычную форму.
Эрик вздохнул; Труд с облегчением склонила голову ему на плечо.
- Нам это удалось! - едва слышно шепнула она.
- Пока что - да, - улыбнулся Эрик. Он тоже чувствовал себя так, будто гора свалилась у него с плеч. Однако больше всех был, по-видимому, доволен Ховварпнир - путешествие по морю коню пришлось явно не по вкусу. Счастье еще, что он не был подвержен приступам морской болезни. Он тут же соскочил на берег и, взбрыкивая задними ногами, как шаловливый жеребенок, стремглав помчался на ближайший лужок.

Глава 38

- Думаю, сегодня нам уже не стоит двигаться дальше, - сказала Труд, любуясь танцующим от радости на зеленой травке конем. - Да и ему не мешает дать отдохнуть. Бедняга, он, должно быть, уже соскучился по мирным тучным полям Асгарда.
- А кто не соскучился, - вздохнул Эрик.
- Ничего, Эрик, нам нужно продержаться еще немного! Ведь осталось уже совсем чуть-чуть! - попыталась ободрить его Труд.
- Понимаю, но ведь мы так и не знаем, где Идунн и ее яблоки. А там еще предстоит возвращение обратно! - Эрик вдруг погрустнел. Вид у него был чрезвычайно утомленный.
- Да полно тебе, все будет хорошо, - сказала Труд, ласково беря его за руку.
- Хотелось бы верить! Ну да ладно. Только мне не особо нравится разбивать лагерь на берегу. Не попасть бы тут в лапы великанам. Надо найти какое-нибудь убежище понадежней, иначе не видать нам завтрашнего утра!
- К сожалению, ты, вероятно, прав! - Труд свистнула, подзывая Ховварпнира. Тот сразу же подскакал к ребятам. - Нам снова нужно ехать, - грустно сказала ему девочка, как бы извиняясь, - на этот раз, правда недалеко. Поедем поищем убежище на ночь. Ты ведь, наверное, сможешь отыскать что-нибудь подходящее?
Ховварпнир заржал. Он прекрасно понимал всю серьезность их положения и нетерпеливо рыл копытом землю.
Эрик тем временем сложил Скидбладнир и убрал его обратно в кожаный мешочек. Теперь все было готово, чтобы трогаться в путь и до наступления темноты попытаться отыскать пристанище на ночь.
- А как быть с едой? - вдруг вспомнила Труд, когда они уже сели на коня. - Я голодна как волк.
- Надо было нам порыбачить, когда мы были в море, - усмехнулся Эряк.
- Ты что, с ума сошел?! А если бы мы поймали Мирового Змея, как мой отец?
- Ему бы здорово досталось Муддуром, - засмеялся мальчик.
Настроение у ребят немного улучшилось. Спустя некоторое время они подъехали к маленькому ветхому домику.
- Ну что, войдем? - предложил Эрик.
- А это не слишком рискованно?
- Разумеется, нет, - решительно сказал мальчик. - В таком маленьком домике не может быть много великанов. В конце концов мы ведь можем сказать, что мы - Тьяльви и Ресква.
- Что ж, давай попробуем, - вздохнув, нехотя согласилась Труд. Они осторожно подошли к двери и постучали. Открыла им какая-то дряхлая старуха. Вид у нее был грустный и измученный.
- Добрый день, - поздоровался Эрик. - Мы - Тьяльви и Ресква. Здесь мы случайно, проездом - возвращаемся к родителям. Мы скакали целый день, страшно устали и проголодались. Нельзя ли попроситься к вам на ночлег?
Старуха смотрела на них каким-то странным, казалось, испуганным взглядом. Потом, обернувшись, крикнула кому-то, скорее всего мужу.
- Эгиль, Эгиль, иди сюда! У нас гости!
Эрик весело улыбнулся и подмигнул Труд.
- Ну вот, видишь, и эти поверили! - шепнул он.
Из комнаты, тяжело ковыляя, вышел древний старик.
- Они говорят, что они - Тьяльви и Ресква, возвращающиеся к родителям, - сказала ему старуха.
Старик вздрогнул. С трудом распрямившись, он подошел поближе и начал внимательно вглядываться в лица Эрика и Труд.
- Нет, - промолвил он наконец, - этого не может быть. Мы - родители Тьяльви и Ресквы. Но вы вовсе не наши дети. Кто же вы и что здесь делаете?
- Хм… э-э-э… ну… - замялся Эрик и мучительно покраснел.
- Брось болтать чепуху! - Труд натянуто рассмеялась. - Я - Труд, дочь Тора, а это мой друг, Эрик - сын человека. Он просто неудачно пошутил. Мы прибыли из Асгарда, чтобы немного прогуляться по Ётунхейму, а поскольку случайно проезжали мимо вашего дома, то и решили зайти поздороваться. Кстати, большой привет вам от Тьяльви с Ресквой. Они надеются в самом скором времени приехать повидать вас. - Труд незаметно сжала руку Эрика.
- Нет, правда? - радостно воскликнул старик, весь просияв.
- Ах, вот это действительно новость так новость, - ахнула старуха. - Мы ждем этого уже много лет, верно, Эгиль?
- Да да, но входите же поскорее и рассказывайте, - засуетился Эгиль.
- Я дам корму и воды вашему коню, а вы тем временем располагайтесь и отведайте скромного угощения!
Старик, казалось, не знал, куда себя девать от неожиданно привалившей им радости. Он ввел ребят в убогую комнату и проводил к очагу. Отчаянно суетясь вокруг них, он старался устроить детей, как можно удобнее.
Жена его также не знала, чем им услужить. Она тут же бросилась собирать на стол, не жалея припасов.
Оба - и Эрик, и Труд - ощутили во рту какой-то неприятный привкус, увидев, что старики выставляют на стол все самое лучшее из того, что у них есть. Они чувствовали себя как воры. Все это было жутко неприятно.
- Так когда же они приедут, наши дорогне детки? Как дела у Тьяльви? Он все такой же большой и красивый мальчик, каким был, когда расставался с нами? Мы тут слышали, что он и ты, Труд, влюблены друг в друга. Это все еще так? А как Ресква? С ней все в порядке? Как же нам их не хватает! Тьяльви еще не отслужил там свое? Мы очень нуждаемся в их помощи на старости лет.
Эрик, и в особенности Труд, вынуждены были терпеливо отвечать на всю эту обрушившуюся наних лавину вопросов. Похоже, так могло продолжаться до бесконечности. В конце концов Труд не выдержала.
- Честно говоря, нам уже пора, - сказала она. - Времени у нас мало, надо кое-что еще успеть сегодня.
- Куда же вы поедете на ночь глядя? - удивился старик. - На дворе скоро уже стемнеет, а ночью нельзя оставаться без крыши над головой!
- Ничего-ничего, - заверила его Труд, - мы люди привычные.
- Ну ладно, как хотите… - Эгиль был явно озадачен. «Вероятно, они там у себя в Асгарде не привыкли к гостеприимству, - подумал он. - Негоже уезжать так скоро, особенно если перед этим они были в пути ресь день».
- Жаль, а все было так хорошо, - вздохнула его жена. - Так приятно коротать вечер за интересной беседой у теплого очага.
- Нам и самим очень жаль, но ничего не поделаешь - пора в путь, - печально сказала Труд. На этот раз она не притворялась. Девочка направилась к двери.
Эрика не пришлось долго уговаривать. Он решительно взял Труд за руку.
- Прекрасный вечер для прогулки верхом, - заметил он.
- Да, и луна светит так красиво, - со вздохом добавила Труд.
- А-а, так вот оно что! - улыбнулся старик. - Вот в чем, оказывается, тут дело. Ну, тогда понятно, верно, мать? - Он нежно обнял жену за плечи.
- Да-да, - согласилась она. - Правда, на улице ночью так красиво. Помнишь время, когда мы с тобою были молодыми?
Эгиль снова лукаво улыбнулся.
- Счастливого пути! - напуствовал он ребят. - И будьте осторожны!
- Постараемся, - отвечала Труд, кладя руку на холку Ховварпнира.
- Что ж, прощайте, - сказал Эрик, когда они устроились на широкой спине коня. - И большое вам спасибо.
Старики махали им до тех пор, пока ребята не скрылись во мраке.
- Уфф! - тяжело вздохнул Эрик, когда они отъехали подальше. - Не слишком-то красиво получилось.
- Да уж, - подтвердила Труд. - Это еще мягко сказано - «не слишком-то красиво». Как же их все-таки жалко!
- Но ведь ничего другого нам просто не оставалось, верно?
- Верно, - вздохнула девочка. - Как бы мне хотелось, чтобы пропали все границы! Ведь это же ужасно, что старики даже не могут поехать в Асгард повидать собственных детей.
- Примерно то же самое говорил мне и Магни, - вспомнил Эрик.
- К сожалению, скоро станет так темно, что мы не сможем разглядеть дорогу, - немного погодя сказала Труд.
- Тогда будем двигаться вперед на ощупь, - отвечал Эрик. - Нам необходимо уйти подальше, пока старики не заподозрили обмана и не послали кого-нибудь в погоню. Вперед, Ховварпнир! Извини, но сегодня ночью ни тебе, ни нам, видно, отдыхать уже не придется.
Вместо ответа конь негромко фыркнул, продолжая бежать ровной рысью.
Но после часа такой езды они все же вынуждены были остановиться. Стало так темно, что даже Ховварпнир начал спотыкаться. Внезапно впереди блеснул свет.
- Ну что? - спросил Эрик. - Попытаем счастья еще раз?
- Честно говоря, не очень-то хочется, - ответила Труд.
- Но ведь надо же где-нибудь переночевать. Придется все же посмотреть, что там такое.
- Да так, пустяки, ничего особенного, - раздался рядом с ними женский голос.
- Что-что? - испуганно встрепенулся Эрик.
- Это всего-навсего мой дом! - снова прозвучало из темноты. - Разве вы не его имели в виду?
- Но кто ты такая? - спросила Труд.
- Грид, - отвечал голос.
- Господи! - пробормотал Эрик.
- Какого бога ты имеешь в виду, Тора? - спросила Грид.
- Нет-нет, другого, - поспешно ответил Эрик.
- Ладно. А кто вы такие и что делаете здесь в такое время? Не часто ночью встретишь тут людей.
- Я - Труд, дочь Тора, а это мой друг - Эрик - сын человека, ищем место, где можно было бы переночевать.
- Это я уже успела понять, - заметила Грид. - Ну что ж, пойдемте ко мне. Хоть места у меня и немного, но угол для вас, я думаю, найдется.
И снова ребята попали в тепло, Ховварпниру также досталось уютное стойло. На этот раз им, слава Богу, не пришлось прибегать к обману. Грид всегда относилась к асам по-дружески. Настолько хорошо, что у яее даже был ребенок от Одина - Видар, тот самый, который жил в Асгарде в роще Види. Эрик встречался с ним, когда они вместе с Труд направлялись в Таксдале к Уллю. Когда-то давно Грид дала Тору свои железные рукавицы, железный посох Гридарволь и пояс силы, с помощью которых ему удалось одолеть великана Гейрреда и двух его отвратительных дочек - Грейп и Гьяльп.
Грид еще раз поведала ребятам всю эту историю, а они на этот раз откровенно и без утайки рассказали ей о том, как обстоят дела в Асгарде. Говоря о ее сыне, им не пришлось долго подыскивать теплые слова в его адрес.
- Приятно слышать, что у сына все в порядке. Ведь он, Моди и Магни с Вали - одни из тех немногих, кому суждено пережить Рагнарок.
- И Вали тоже? - пробормотал Эрик.
- Да, во всяком случае, так гласит прорицание, - подтвердила Труд. Они проговорили весь вечер до самой поздней ночи.
На следующее утро Эрик и Труд собрались отправляться дальше. Грид не выспрашивала их, зачем, собственно, они прибыли сюда, в Ётунхейм, - вероятно, из нежелания быть в чем-либо замешанной. Однако, прощаясь с ребятами у дверей своего дома, она рассказала о том, что ждет их, если они решат двинуться по одному из четырех возможных направлений.
К востоку отсюда простирался огромный лес, по другую сторону которого стоял замок Уттарда-Локи. Туда, по ее словам, ребятам было лучше не ходить, ибо там их ждет верная гибель.
Отправившись на север, они могли попасть во владения Хресвельга - Пожирателя Трупов, обитающего у края небес. Это также не сулило ничего хорошего - чудовище могло сожрать их живьем.
На западе был расположен Муспелльсхейм - огненный, горячий мир. Там ребята попросу сгорели бы.
Лучше всего, разумеется, двигаться отсюда на юг - в Асгард, все еще мирный и относительно спокойный. К сожалению, сама Грид не могла составить им компанию, поскольку была великаншей, а теперь к тому же еще и такой старой, что наверняка не вызвала бы интереса к себе ни в ком из асов.
- А может все же тебе попытаться? Асы ведь в последнее время и сами порядком постарели, - пошутил Эрик.
- Смейся, смейся, юноша! - в тон ему улыбнулась Грид.
- Тем не менее нам все-таки нужно двигаться на восток, - заметил Эрик. - Ты нам поможешь?
- Вы, я вижу, ищете приключений? - заметила Грид.
- Можно и так сказать, - уклонился от прямого ответа мальчик.
- Ну да ладно, это не мое дело. Что ж, раз так, тогда пошли! - И Грид повела ребят к берегу широкой реки. - Это Бимур - величайшая из всех рек на свете, - объяснила она. - Когда-то Тор с Локи переправились через нее с помощью моего волшебного посоха, Гридарволя. К несчастью, теперь его у меня нет, так что в этом месте вам переправиться не удастся… Если помните, - продолжала она, - с Тором также как-то раз приключилась подобная история. Он отправился в путь без своих козлов и потому, выйдя на берег широкого пролива, не мог перелететь через него по воздуху. Тогда он стал уговаривать перевозчика, сидевшего на другом берегу, переправить его.
Перевозчик, назвавшийся Седобородым, наотрез отказался, и они с Тором жутко поругались.
Однако кончалось все тем, что Тору пришлось забыть обиду и отправиться в обход. Перевозчик, видя это, ухмыльнулся в усы. На самом деле это был переодетый Один. В Асгарде он никогда не поддразнивал Тора и только здесь мог позволить себе подшутить над ним.
Вам, наверное, также придется последовать примеру Тора - отправиться вдоль берега реки Вимур. Примерно в часе езды отсюда стоит большая рябина, склонившаяся над самой водой. Я уверена, что в этом месте ваш конь сумеет перейти реку вброд, не рискуя быть унесенным течением.
На прощание Грид пожала ребятам руки и пожелала счастливого пути.
Эрик и Труд в свою очередь поблагодарили ее за все.
- Если вам удастся вернуться домой живыми, передайте от меня привет моему сыну, Видару Молчаливому.
- Обязательно передадим, - заверил ее Эрик. Труд подала Ховварпниру знак трогаться.
Погода стояла мрачная, по небу ходили тяжелые тучи. Но ребята не обращали на это внимания - ведь путешествовали они не ради собственного удовольствия, да и, кроме того, желанная цель была совсем уже близко.
Проскакав, как и говорила Град, где-то около часа, они увидели большую рябину и осторожно направили Ховварпнира в воду. Действительно, здесь было не слишком глубоко, вскоре маленький отряд оказался на противоположном берегу. И снова скакали они по холмам и долинам, через пустыни и болота, пока не достигли огромного леса, через который им необходимо было пройти.
Пробираясь по густым зарослям, они миновали то место, где Тор со своей свитой некогда нашел пристанище в рукавице Скрюмира. Видели они и тот дуб, под которым отдыхали Тор и его спутники и где Тор трижды пытался поразить Скрюмира своим молотом. Здесь же лежал и обломок скалы с глубокими вмятинами, оставленными Мьелльииром. Но Эрик и Труд не обратили ва него внимания - мысли их были заняты одним: надо поскорее достигнуть замка Утгарда-Локи и найти Идунн.
И вдруг они увидели замок! Он стоял прямо перед ними посреди широкого луга - грозный, огромный, в точности такой, каким они представляли его себе по рассказам Локи и Грид. Наконец-то! Наконец они достигли цели своего путешествия! Теперь их ждет самое главное!
И Эрик, и Труд - оба были взволнованны и как-то разом притихли. Им понадобилось некоторое время, чтобы прийти в себя и решить, что же именно предпринять дальше. Видимо, не оставалось ничего другого, как попытаться проникнуть внутрь замка, а там уж посмотреть, что из этого выйдет!
Ховварпнира они решили с собой не брать. Если вдруг придется спасаться бегством, он должен был быть под рукой и в полной безопасности. Поэтому, снова углубившись в лес, они завели его в густой кустарник, надежно скрывавший коня от посторонних глаз. Труд прошептала несколько слов Ховварпниру на ухо; конь негромко всхрапнул, как бы соглашаясь подождать их здесь.
Девочка приложила палец к губам, и Ховварпнир несколько раз кивнул: он все понял, он будет вести себя тихо. Немного передохнув, Эрик и Труд тронулись по направлению к замку Утгарда-Локи.
Поля вокруг крепости показались ребятам странно пустынными, особенно по сравнению с окрестностями усадьбы Хюмира. Они дошли до самых ворот, прежде чем их наконец-то заметили. Навстречу вышел огромного роста человек с длинной бородой и сросшимися кустистыми бровями. С головы до пят он был укутан в толстую шкуру исполинского бурого медведя.
- Кто вы такие? - раскатистым басом пророкотал он.
- Мы - Тьяльви и Ресква, - с невинным видом отозвалась Труд. - Пришли сюда навестить Утгарда-Локи.
- Что? - воскликнул великан и задумчиво почесал бороду. - Неужели? Тьяльви и Ресква, говорите?
- Да, да, - подтвердила Труд, стараясь, чтобы ее слова звучали как можно убедительнее.

Предыдущая страница 20 Следующая страница


21 Ларс Хенрик Ольсен

- Что ж, раз так, то добро пожаловать! - улыбнулся человек. - Входите, входите, ребятишки! Ведь я - как раз тот, кого вы собрались навестить. Это меня - ха-ха! - прозвали Утгарда-Локи!

Глава 39

Утгарда-Локи провел их и зал, где, по-видимому, когда-то приннмал Тора, Локи и Тьяльви с Ресквой. Зал хотя и был большим, однако вовсе не выглядел таким уж огромным, как показался в свое время Тору и его спутникам. Сидящие здесь за столами люди также отнюдь не походили на каких-то сказочных богатырей.
Эрик и Труд прекрасно помнили по рассказу Мимира, какой ужас внушили Тору и его свите сам Утгарда-Локн, а также его воины, обладавшие могучей и якобы волшебной силой. Эрик вздрагивал при одной только мысли, что, быть может, ему предстоит состязаться с кем-нибудь из слуг короля великанов. Удастся ли ребятам в этом случае не выдать себя?
Но тут сам Утгарда-Локи прервал его мрачные мысли.
- Смотрите-ка, кто к нам сегодня пожаловал! - воскликнул он, и голос его гулко прокатился по всему залу. - Тьяльви и его сестренка Ресква! Помните их по тому разу, когда нам пришлось схлестнуться здесь с Тором?
Эрик и Труд настороженно осматривались по сторонам. Однако замечание Утгарда-Локи, похоже, ни у кого не вызвало особого интереса. По залу прокатился негромкий ропот и быстро стих. Все продолжали есть и пить.
Эрик облегченно вздохнул. Теперь, как говорил Мимир, самое главное - не терять головы и играть свою роль как можно естественнее.
- Идите сюда, садитесь рядом со мной, - сказал Утгарда-Локи и подвел их к возвышению в торце одного из длинных столов. - После такого путешествия вы наверняка чертовски проголодались.
Сейчас же две красивые девушки принесли еду и напитки. Все было настолько соблазнительным, что Эрик, не раздумывая, набросился на угощение. Труд также склонилась над тарелкой, однако Эрик заметил, что она лишь делает вид, будто ест. Несмотря на то что, девочка также изрядно проголодалась, она, улучив момент, выплевывала изо рта куски в руку и незаметно отправляла их вод стол, где на них тут же набрасывалась целая стая неизвестно откуда взявшихся собак.
Эрик же не мог удержаться и начал смаковать некоторые особо лакомые кусочки. Но тут Труд кинула на него такой суровый предостерегающий взгляд, что Эрик поперхнулся и, согнувшись в три погибели, выплюнул все под стол. Он совсем забыл: ни в коем случае нельзя есть ничего из того, чем угостят великаны. Кто знает, а вдруг еда заколдована, и, отведав ее, они, например, проговорятся, кто они такие на самом деле и зачем приехали?
Никто вокруг ничего не заметил, один только Утгарда-Локн был удивлен, откуда под их столом такое множество собак.
- Наверное, это Ресква привлекает их, - сказал Эрик, подмигивая ему, - сам посмотри, ну чем не лакомый кусочек?!
Эрик увидел, что Труд покраснела как рак, и, когда она сердито прошипела: «Попридержи-ка язык!», это вышло как нельзя более естественно.
Все сидящие за столом разразились грубым хохотом.
- Так его, так! - весело подхватил Утгарда-Локи. - Что ж, добро пожаловать домой, ребятки! - При этом он продолжал жевать, рыгая и издавая разные другие неприличные звуки. - Ну а теперь расскажите-ка мне, как там в Асгарде, - промычал он с набитым ртом. - Небось Тор уже так стар, что не помнит, куда положил свой молот? А у Одина, наверно, и вовсе от дряхлости глаз застлало?
Эрик начал рассказывать, каков теперь стал Асгард и что поделывают сейчас асы и асини. Он подтвердил, что дела там сейчас обстоят далеко не так блестяще, как в прежние времена, когда все его обитатели была еще молоды и полны сил.
Утгарда-Локи внимательно слушал, особенно те моменты, когда мальчик упоминал Фрейю. Однако людям его, по-видимому, все это было неинтересно. Бормотание, доносившееся со всех сторон и постепенно станоиившееся все оживленнее, указывало иа то, что большинство присутствующих рассказа Эрика не слушают. Один нэ воинов даже начал довольно громко излагать подробности своей последней охоты на мамонтов, и его история возбудила заметно большой интерес в окружающих, чем разные обстоятельства жизни Асгарда.
- А как там Фрейя? - спросил Утгарда-Локи. - Неужели по-прежнему так же прекрасна, как о ней рассказывают?
Эрик начал говорить о Фрейе, которую и сам-то видел лишь раз, да и то в облике дряхлой, беззубой карги. Но он прекрасно понимал, что хотелось бы услышать Утгарда-Локи. Что ж, раз хочет - пусть слушает! Расписывая ее воображаемые прелести, мальчик не пожалел красок - у его собеседника даже слюни потекли! И тут же с обеих сторон к нему подскочили две огромные собаки и начали тыкаться мордами ему подбородок, слизывая бегущую слюну.
- К сожалению, - закончил свой рассказ Эрик, - и Фрейя теперь слегка постарела.
- Что-о?! - взревел Утгарда-Локи. - Ах, ну да, - вспомнил он. - Ведь малютка Идунн со своими яблоками молодости теперь у нас. А я совсем забыл. Ну ничего, придет время, и мы возьмем с собой в Асгард и ее. Тогда, быть может, я угощу Фрейю кусочком яблочного пирога, там, глядишь, и саму ее - ам! - и слопаю! Эй, вы, там, слышите?! закричал он на весь зал. - Запомните, Фрейя, - моя, никто из вас смеет и пальцем ее коснуться, так и знайте!
По столам прокатился недовольный ропот. Эрик подумал, что 6удь это его слуги, воины или кто там еще, он, ни секунды не мешкая, разогнал бы всю эту банду - ведь совершенно очевидно, что на них ни в чем нельзя положиться.
Утгарда-Локи и сам, видно, понял, насколько жалкое впечатление производят его люди, и глаза его грозно блеснули.
- Тихо! - рявкнул он и со всей силы хватил огромным кулачищем по столу. Присутствующие почувствовали, что разгневан он не на шутку, и большинство сразу же умолкло, в том числе и охотник на мамонтов. - Здесь решаю я, слышите, вы?! - проревел он. - И когда надо будет что-то сказать, то именно я скажу за всех!
Эрик незаметно положил руку на рукоять своего клинка и с тревогой посмотрел на Труд. Но та лишь слегка покачала головой, и мальчик убрал руку. Тем не менее Муддур был наготове, и это немного утешало его.
Утгарда-Локи между тем поднялся в полный рост.
- И когда мы в самом скором времени вторгнемся с вами в Асгард, по-прежнему все буду решать я! - продолжал греметь он. - Того, кто меня ослушается, я моментально отправлю в Хель, в пасть Гарма или же на растерзание Нидхеггу. Так и знайте! Я не потерплю никаких фортелей! - грозно закончил он, опускаясь на место. - Здесь только я могу выкидывать фортели! - хвастливо заметал он, улыбаясь Эрику, и поднял свой кубок.
В этот момент у дверей раздался какой-то шум. Они распахнулись настежь, и в зал ворвался какой-то человек. Он так запыхался, что потребовалось некоторое время, прежде чем он смог выдавить из себя первое слово. Наконец, приблизившись к Утгарда-Локи, он, запинаясь, выпалил:
- Мы… мы поймали в лесу… ма… мальчишку, который говорит, что… что он Тья… Тьяльви. Мы решили сразу его не уб… не убивать, а сна… сначала при… привести сюда!
- Что?! - вскричал Утгарда-Локи, поднимаясь. Вид у него был обескураженный. - Как, еще один Тьяльви? Не может такого быть! Ведь вот же он, Тьяльви, - сидит здесь! - Утгарда-Локи недоуменно наморщил лоб и указал на Эрика. - Вот Тьяльви, я, насколько мне известно, другого Тьяльви в Ётунхейме не существует.
- Да, но тот то… тоже говорит, что он Тья… Тьяльви, - испуганно возразил гонец.
- Сейчас же ведите его сюда!
В зал грубо втащили какого-то парнишку. Он был весь грязный, потный и жутко усталый, как будто весь день бежал по лесу. Руки пленника были туго скручены за спиной, а многочисленные синяки и ссадины свидетельствовали, что стража с ним не церемонилась. К ужасу своему, Эрнк увидел, что это действительно Тьяльви! Труд также смотрела на него расширившимися от ужаса глазами.
Стражи вытолкали Тьяльви на середину зала, и он в изнеможении рухнул на пол.
Утгарда-Локи приблизился к лежащему, пнул его ногой, но, видя, что без посторонней помощи тот встать не может, схватил его за волосы в как пушинку поднял в воздух.
- Ты кто такой? - прорычал ои.
Тьяльви открыл глаза и посмотрел на Утгарда-Локи.
- Я - Тьяльви! - простонал он.
- Не оскверняй уста свои ложью! - заорал Утгарда-Локи и свободной рукой дал Тьяльви пощечину. - Ты не можешь им быть - Тьяльви сидит вон там!
- проревел он, указывая на Эрика.
Тьяльви изумленно уставился на него.
- Это… нет, это не так! - заикаясь, выдавил он из себя. - Я - Тья… Тьяльви, а это… этот… сын че… человека!
Утгарда-Локи повернулся к Эрику и пристально посмотрел иа него. Взгляд его, казалось, прожег мальчика насквозь.
Собравшись с духом, Эрик встал. Мальчик чувствовал, что глаза Труд все время обращены на него, и это придавало ему мужества. Он едва не обозвал Тьяльви великанским отродьем, однако вовремя спохватился и сдержался. «Не теряй головы», - вспомнились ему слова Мимира. Ну, Эрик, будь осторожен! Решайся! Сейчас - или никогда!
- Это он, - крикнул Эрик, когда ему наконец удалось полностью овладеть собой, - это он - изнеженный человеческий сынок! Вы что, сами не видите, какой он хилый - и на ногах-то еле стоит!
Говоря это, Эрик понимал, что наносит противнику удар ниже пояса! Однако что еще ему оставалось делать? Хоть в данный момент мальчику и искренее жаль было Тьяльви, но он понимал, что не имеет права быть сентиментальным.
Утгарда-Локи поочередно смотрел то иа Эрика, то на Тьяльви. Во взгляде его чувствовалось недоумение. Все в зале замерли, ожидая, чем закончится эта драматическая спена. Наконец-то случилось нечто достойное их внимания.
Утгарда-Локи резко повернулся к Эрику.
- Один из вас, несомненно, врет! - проревел он. - Ну да ничего, сейчас я узнаю кто!
Потом он обернулся к Тьяльви и долго разглядывал его, не говоря нв слова. Лоб его снова наморщился, но на этот раз как-то по-иному, нежели раньше. Он почесал в затылке. Да, один из них, конечно же, лжет, весь вопрос в том - кто?
- Ты! - сказал он Тьяльви, опуская его наконец на пол. - И ты, Тьяльви, - добавил он, обращаясь к Эрнку. - Встаньте-ка рядом!
Эрик подошел и встал подле Тьяльвн.
- А вы похожи, - пробормотал Утгарда-Локн. - Роста вы почти одинакового, да и лет вам примерно поровну. Да-а, хм! - Он почесал бороду. Как же решить эту задачу? Неуверенно усмехаясь, он повернулся к своим людям.
- Видит ли кто-нибудь из вас разницу между этими двумя?
- Нет! Нет! - раздались крики.
- Может кто-нибудь сказать, который из них Тьяльви?
- Нет! - дружно загудели все.
- Так что же, мы так и позволим этим соплякам водить нас за нос?
- Нет! Нет! - снова зашумели вокруг.
- Правильно, не бывать этому! - подтвердил Утгарда-Локи. - Сейчас мы нх испытаем!
Эрик сглотнул слюну.
- Итак, один из вас Тьяльви. Но настоящий Тьяльви - только он! - уже был здесь однажды вместе с Тором!
Эрик и Тьяльви одновременно кивнули.
- Это был я! - в один голос воскликнули они.
- Вот как? Что ж, проверим. Вот ты! - Утгарда-Локи ткнул пальцем в Тьяльви. - Как звали того богатыря, с которым вы встретились по дороге ко мне?
- Его звали Скрюмир, - без запинки отвечал Тьяльви.
- Верно, - согласился Утгарда-Локи и повернулся к Эрику. Сердце мальчика бешено застучало. - Кто был тот, с кем Локи ел наперегонки в этом зале?
- Это был Логи, - ответил Эрик и с благодарностью подумал о Мимире.
- Точно, - сказал Утгарда-Локи. Потом снова обернулся к Тьяльви: - Кого пробовал поднять Тор?
- Твою кошку, которая на самом деле была Мировым Змеем, - отвечал Тьяльви.
- Правильно, - подтвердил Утгарда-Локи и опять обратился к Эрику: - А с кем боролся Тор?
- С Элли, которая сейчас в Асгарде, - выпалил Эрик, обрадованный, что и это он помнит.
- И это верно! - Утгарда-Локи в замешательстве снова почесал в затылке. Он не продвинулся вперед ни на йоту. Что же делать? Внезапно он просиял, лицо его расплылось в широкой улыбке. - Вспомнил! - сказал он, обводя гордым взглядом всех присутствующих. - Помнится, когда Тьяльви был здесь в прошлый раз, я и его подверг кое-какому испытанию!
Эрик похолодел: он прекрасно понял, что должно последовать за этим. »…Не теряя головы, не забывайте и о ногах!» Точно, именно так и сказал Мимир. Так вот что имел он в виду! Но ведь он, Эрик, не упражнялся в беге с тех самых пор, как был у Улля в Таксдале!
- Я заставил его бежать наперегонки с Хуги, - продолжал между тем Утгарда-Локи, - и, помню, был весьма удивлен тем, как быстро Тьяльви бегает. Ха! Ни до, ни после этого ни один из наших гостей не бегал так быстро.
Так вот, сейчас вы сами покажете мне, кто же из вас настоящий Тьяльви. Мы выйдем во двор и отметим дистанцию. Тому, кто окажется быстрее, я и поверю!
Эрик прямо-таки застыл от страха, услышав это. Теперь он окончательно пропал! И не он один - Труд тоже погибнет! Страшно подумать - от какого-то дурацкого состязания в беге зависит судьба всего Асгарда! Он, Эрик, которого здесь называют сыном человека, должен своими ногами решить судьбу всех асов. И при этом он прекрасно сознает, что за Тьяльви ему нипочем не угнаться!
Труд подошла к мальчику.
- Ты сможешь, - шепнула она. - Я знаю, ты непременно сможешь! Думай обо мне и беги ради меня.
- Ты считаешь, это поможет?
- Уверена! - твердо сказала она, крепко пожав руку Эрика.
На дворе Утгарда-Локи уже договаривался со своими людьми, где будет пролегать дистанция состязания. Эрик увидел, что им предстоит пробежать около километра по большому кругу. Он покрепче перевязал ремни своих сандалий и приготовился. Уже заранее мальчик чувствовал, что страх тисками сжимает все его тело.
Тьяльви, босой, уже поджвдал его на старте. Казалось, силы полностью вернулись к нему; он насмешливо ухмыльнулся прямо в лицо Эрику.
- Ну что, крошка Эрик, помнишь, как мы бегали наперегонки в прошлый раз? - со злорадным смешком сказал он.
Эрик не ответил. Невидящим взглядом он смотрел прямо перед собой. Он чуть было не решился заранее отказаться от состязания и раскрыть перед Утгарда-Локи свои карты - ведь все это бесполезно, его лишь поднимут на смех!
Итак, он чувствовал себя побежденным еще до того, как раздался сигнал старта.

Глава 40

- Я люблю тебя, Эрик! - шепнула Труд тихо - так, чтобы никто, кроме мальчика, не смог ее услышать. - Правда, это серьезно! - Она сжала его руку, отметив про себя, что ладонь у Эрика потная и очень горячая. - Думай о нас, об Асгарде, о тех, кто там остался, и все будет в порядке, да и сандалии Локи не подведут!
- Сандалии Локи… Честно говоря, я на них не надеюсь, - пробормотал Эрик, Вид у него при этом был растерянный и испуганный. - Все это чепуха! С нами все кончено. И зачем мы только отправились в это дурацкое путешествие?!
- Эрик машинально затянул потуже пояс Бальдра, пряжка ярко блеснула на солнце.
Утгарда-Локи как-то странно посмотрел на него и подал знак обоим бегунам занять исходную позицию. Времени на раздумья у Эрика уже не осталось.
Прозвучал сигнал старта, и Эрик рванулся вперед, стараясь бежать изо всех сил. Но что значили здесь человеческие силы?
Тьяльви сначала держался рядом с Эриком. Повернув к нему лицо, он снова насмешливо ухмыльнулся.
- Ну что, думали провести меня? - бежал он легко, нисколько не напрягаясь, как будто на разминке. - Вы надеялись уйти от меня? Нет, от Тьяльви никто не ускользнет, тем более когда я рассержен. К тому же за мной по пятам идет войско великанов, и, уж будь уверен, они сумеют убедить Утгарда-Локи, даже если мне не удастся этого сделать!
- Заткнись! - задыхаясь, простонал Эрик.
- Как ты думаешь, что сделает Утгарда-Локи с тобой и твоей глупой подружкой, когда узнает, кто вы такие на самом деле? - продолжал издеваться Тьяльви.
Эрик так запыхался, что даже не смог ответить.
- Что, воздуху не хватает? - опять ухмыльнулся Тьяльви. - Странно, но ты как будто совсем не прибавил с тех пор, как мы бегали с тобой в последний раз. Помнишь? Вокруг Игтдрасиля и обратно. Когда я прибежал к финишу, ты был еще только на полпути. Что ж, выходит, Улль так и не сумел натаскать тебя как следует?
Эрик опять промолчал. Он был зол, однако не представлял себе, как дать выход гневу. Ведь не мог же он остановиться и стукнуть Тьяльви, как бы ему этого ни хотелось. Тогда он точно пропал. Оставалось только одно - продолжать бег, надеясь, что произойдет какое-нибудь чудо - например, Тьяльви споткнется и упадет.
- Ну, посмотрим, сможешь ли ты за мной угнаться! - захохотал Тьяльви и рванулся вперед.
Финиш был уже совсем близок, Тьяльви несся легко как ветер. Эрик безнадежно отставал; среди зрителей раздался недовольный ропот и вздохи разочарования.
Расстояние между Эриком и Тьяльви неуклонно росло; мальчик огорченно отыскал глазами Труд. В ушах его отчетливо прозвучали слова: «Я люблю тебя, Эрик! Думай обо мне!»
- Да-да, конечно, - пробормотал Эрик. - О ком же мне еще думать теперь, когда оба мы на грани гибели!
И вдруг он почувствовал, что ноги его стали двигаться сами собой. Какая-то неодолимая сила властно влекла его вперед чуть ли не воздуху. Он мчался все быстрее и быстрее и у самой финишной черты догнал Тьяльви.
- Нет, это невозможно! - в ярости застонал Тьяльви. - Тут что-то не так, здесь пахнет колдовством. Ведь ты не можешь так быстро бегать, Эрик!
Утгарда-Локи, растолкав зрителей, приблизился к мальчикам.
- Ничья! - рявкнул он. - Придется бежать снова!
Тьяльви приободрился. Стиснув зубы, он злобно посмотрел на Эрика и направился к стартовой черте.
- Ну, теперь держитесь! - прошипел он. - Сейчас я тебе покажу!
Эрик даже не удостоил его взглядом - угрюмо стоял, уставившись в землю. Он все еше не мог поверить в то, что совершил, и был убежден, что чудо больше не повторится. Украдкой он бросил взгляд на Труд; девочка слегка улыбнулась и незаметно подмигнула ему.
Ради нее, ради всего Асгарда он обязан был попытаться еще раз. Ведь он же так любит всех их! Эрик вздохнул. Он представил себе старого, седого Хеймдалля, рыжего вспыльчивого добряка Тора, величественного Одина, гордо восседающего на своем высоком троне, любвеобильную Фрейю в ее соколином оперении, одиноких, живущих в глухих лесах Улля и Видара, Ньерда на столь милом его сердцу морском берегу, Моди и Магни… Да, он побежит - побежит ради них!
- Ну что, готовы? - крикнул Утгарда-Локи.
Эрик и Тьяльви кивнули; прозвучал сигнал.
Оба вихрем сорвались с места. Удивительно, но на этот раз бег вел уже Эрик. Некая странная невидимая сила снова подхватила и понесла вперед его ноги. Чувствуя это, Эрик с улыбкой обернулся на бегу к Тьяльви.
- Ты все еше считаешь, что здесь кроется какой-то обман? - насмешливо осведомился он.
Но теперь уже Тьяльви запыхался так, что не в силах был ответить. В глазах его мелькнуло отчаяние. Прекрасно зная, что ждет его в случае проигрыша, он чувствовал панический страх. Ведь если он и на этот раз не выйдет победителем, это будет для него равновильно смертному приговору.
- И что тебе только не сиделось в Асгарде? - продолжал Эрик. - Или ты и вправду рассчитываешь в одиночку перевернуть весь мир.
Тьяльви не отвечал.
- Отчего ты все время пытаешься погубить нас.
У Тьяльви не хватало сил даже поднять на него глаза. От напряжения лицо его побагровело, глаза вылезли из орбит, по щекам текли слезы. Может, конечно, виной тому был ветер, бивший им в лицо.
В сознании Эрика снова всплыл образ Труд; мальчик мысленно улыбнулся ей и побежал еше быстрее! Тьяльви заметно отставал, расстояние между бегунами неуклонно росло. Сквозь облако пыли Тьяльви видел, как Эрик с каждым шагом все больше уходит вперед.
Когда Эрик достиг финиша, Тьяльви был от него на расстоянии полета стрелы.
- Молодец, здорово бежал, Тьяльви! - пророкотал Утгарда-Локи, хлопая Эрика по плечу, - Ну вот все и встало на свои места! Я был с самого начала уверен, что не спутаю вас. Утгарда-Локи никогда не ошибается!
Эрик мысленно усмехнулся. Тьяльви, понурившись и бессильно уронив руки, стоял рядом: он тяжело дышал и надрывно кашлял, время от времени даже постанывая.
- Это все жульничество! - наконец сумел выдавить он. - Невозможно, ведь я это я, я - Тьяльви!
- Чепуха! - заорал Уттарда-Локи, и глаза его грозно сверкнули. - Что, я сам не вижу, что ли?!
- Тогда хотя бы дай мне попробовать еще раз! - взмолился Тьяльви. - Последний! Всего один разочек!
- Ну хорошо, хорошо, - недовольно пробурчал Утгарда-Локн, - но только последний раз - и все! Ступайте на старт! - Он улыбнулся Эрику, потирая руки. - Покажи-ка ему, сынок, на что ты способен! - ободряюще подмигнул он мальчику и встал. - Итак, на старт, внимание, марш! - скомандовал он.
Эрик и Тьяльви ринулись вперед.
На этот раз Эрик не стал ничего говорить сопернику. Сейчас он думал лишь о Труд, представлял себе ее счастливую улыбку. Он внезапно понял, сколь много значит для него эта девочка.
Он думал об озаренных мягким светом полях и лесах Асгарда, о том мире и покое, которыми, казалось, был пронизан весь воздух там. Теперь уже от всех его сомнений и колебаний не осталось я следа. Он твердо сознавал, какому делу служит и где его друзья.
Когда Эрик подбежал к черте, Тьяльви был еще на полдороге от нее. Эрик и в третий раз выиграл вчистую. Утгарда-Локи насмешливо ухмылялся, глядя на Тьяльви, который, еле переставляя ноги, уныло притащился наконец к финишу.
- Ну что, собака, человеческое отродье?! Думал провести меня? Я же тебе говорил: короля великанов никому не удастся обмануть! - Утгарда-Локи сиял. - Воины, вы видите?! Выходит, я, как всегда, был прав, а? - Утгарда-Локи гордо ткнул себя в живот толстым пальцем. Тьяльви, казалось, окаменел; он тупо уставился в землю прямо перед собой. Во взгляде его застыло отчаяние, из глаз катились слезы, на этот раз - настоящие.
- Ха! - зарычал Утгарда-Локи и схватил Тьяльви за волосы. - Ну, человеческий детеныш, какую казнь ты предпочитаешь? Можешь сам выбирать! Мировой Змей, знаешь ли, голоден. Фенрир-волк уже исходит слюной, Гарм воет от желания разорвать кого-нибудь на куски, Нидхегг готов хоть сейчас высосать из тебя всю кровь. Хель с распростертыми объятьями поджидаеттебя в Царстве мертвых. Ну, что ты выберешь? - С этими словами Утгарда-Локи так рванул Тьяльви за волосы, что едва не поднял над землей.
Тьяльви молчал.
- Лучше отправь его обратно в Асгард! - внезапно выпалила Труд.
- Что-о?! - изумленно взревел Утгарда-Локи, поворачиваясь к девочке.
- Что ты сказала?
- Я говорю, отошли его обратно!
У Утгарда-Локи от изумления даже отвисла челюсть.
- Мне кажется, это самое мудрое, что ты можешь сейчас сделать, - спокойно продолжала Труд. - Ведь в Асгард с Земли его привез сам Тор, и, если он узнает, что ты убил сына человека, он наверняка примчится сюда, чтобы отомстить.
- Ты так думаешь? - Глаза Утгарда-Локи беспокойно забегали.
- Да, именно так он сам и сказал, - уверенно соврала Труд. Утгарда-Локи отпустил Тьяльви и отряхнул руки одну о другую.
- Хм, - задумчиво хмыкнул он, почесывая в затылке.
- Ведь Мьелльнир-то все еще у Тора, - резонно заметила девочка, - а сам Тор хоть и постарел, однако вполне еще в состоянии махать им.
- Да, ты права. В прошлый раз, когда он был здесь, чуть было не вышло беды. Да-а, тогда всем нам было вовсе не до смеха, - Утгарда-Локи растерянно огляделся по сторонам.
Тьяльви бросил быстрый взгляд на Труд. В нем светились благодарность и недоумение. Он не верил собственным ушам - ждал чего угодно, но только не этого.
- Отпусти его! - настаивала Труд.
Удивительное дело, но Утгарда-Локи, похоже, готов был послушаться. Он еще раз внимательно посмотрел на Тьяльви и задумался. Потом обернулся к сгрудившимся домочадцам.
- Хм, хм, - снова хмыкнул он. - Что ж, если мы убьем ребенка, это не прибавит нам чести. Ресква права. Он так мал и тщедушен, что, если мы отдадим его Мировому Змею, Фенриру или Нвдхегту, они даже не смогут его толком распробовать. - Утгарда-Локи повернулся к Тьяльви. - Пошел отсюда, мерзкая козявка! - прошипел он и дал мальчишке здоровенного пинка в зад. - И чтоб духу твоего больше здесь не было, не то худо будет! Среди нас, великанов, тебе нет места. Скройся с глаз моих! Вон из Ётунхейма!
Тьяльви растерянно озирался. Неужели это правда? Неужели его отпускают?
Труд улыбнулась, глядя ему прямо в глаза.
- Ну что, понял теперь, что с нами это не пройдет?! - почти дружелюбным тоном сказала она.
Тьяльви не ответил ей, однако на лице его появилась улыбка, полная благодарности и надежды.

Предыдущая страница 21 Следующая страница


Эрик, сын человека 22

Затем он повернулся и медленно побрел в сторону леса, время от времени тревожно оглядываясь, как будто не верил до конца, что его действительно отпустили, и каждую минуту ждал, что Утгарда-Локи пошлет за ним вдогонку своих воинов или огромных псов. Однако ничего этого не случилось.
Дойдя до опушки, он остановился, обернулся и некоторое время смотрел в их сторону. Потом быстро вошел в лес и исчез, скрытый деревьями.
- Ну, вот и хорошо! прогремел Упарда-Локи. - В конце концов мы-таки от него избавились. Хватит об этом думать, пойдемте-ка лучше выпьем!
Весь вечер в зале замка праздновалось это радостное событие. Чаши, полные крепчайшего меда, следовали вкруговую одна за другой, и через несколько часов Утгарда-Локи и его люди полностью захмелели. Не в силах подняться на ноги, они тяжело навалились на столы.
Огромные псы также успели нализаться и лежали теперь на полу, задрав ноги. Повинны в этом были Эрик и Труд: ребята исправно наполняли вместе со всеми свои кубки, однако, улучив момент, незаметно выливали их содержимое в пасть ближайшей собаки, сидевшей под столом у их ног.
Наконец, мигнув Эрику, Труд поднялась из-за стола.
- Пойду-ка я спать, - сказала ова, притворно зевая. - А ты, Тьяльви, как, не собираешься?
Эрик также зевнул и, шатаясь, поднялся, всем своим видом показывая, что он мертвецки пьян и жутко устал.
- Спокойной ночи, - сказал он и, выходя из-за стола, еще раз покачнулся. - И большое вам спасибо!
Притворяясь, что поддерживают друг друга, ребята побрели к открытой двери в глубине зала, Никто не обращал на них никакого внимания. Большинство людей Утгарда-Локи, да и сам он, уже храпели, те же, кто еще бодрствовал, крикливо хвастались своими подвигами, перебивая друг друга и едва ворочая заплетающимися языками.
За дверью оказался длинный темный коридор; великанов в нем, по-видимому, не было.
- Как думаешь, где она? - шепнул Эрик.
- Мне кажется, где-нибудь в подвале, - так же шепотом ответила Труд.
- Надо попытаться отыскать лестницу, ведущую вниз.
- Да, но только потихоньку. Кто знает, а вдруг кто-нибудь из женщин еще не спит, или, может, Утгарда-Локи поставил стражу у ее дверей.
Труд кивнула и осторожно двинулась вперед по коридору. Эрик, обнажив Муддур, последовал за ней.
Было тихо; весь замок как будто вымер. Труд переходила от одной двери к другой, поочередно открывая их, однако ни за одной не было ничего похожего, где могла содержаться пленница.
По-видимому, была права Труд, считавшая, что Идуни держат в подвале. Наверняка это самое укромное место в доме, думал Эрик, к тому же так говорил и Мимир.
Эрик обогнал Труд и первым подошел к тяжелой дубовой двери, обитой железом. На ней красовался огромных размеров допотопный висячий замок. «Работа карликов», - решил про себя мальчик.
- Наверное, здесь! - шепнула Труд. - Я уверена! А ключ, скорее всего, у самого Утгарда-Локи.
- Подожди меня тут, а я попробую пробраться назад и взять его, - сказал Эрик и двинулся обратно по коридору. Он шел на ощупь в темноте, придерживаясь рукой за стену; другой рукой он сжимал рукоять Муддура.
В зале все сидящие за столом великаны уже спали. Эрик подкрался к Утгарда-Локи. Сбоку на его меховом одеянии был нашит карман, в глубине которого что-то поблескивало.
Стараясь действовать как можно осторожнее, мальчик опустил в карман руку. Но в тот же момент из-под стола раздалось глухое рычание, и оттуда, оскалив зубастую пасть, вылезла большая собака.
- А, шла б ты в Хель!
- тихо выругался Эрик и отдернул руку.
- Ты что-то сказал, мой мальчик? - пробормотал, просыпаясь Утгарда-Локи и рыгнул так, что стены задрожали. - А мне казалось, что ты давно уже пошел спать. - Он громко зевнул.
- Не-е, - протянул Эрик, также притворяясь сонным. Он успел уже присесть за стол. - Кажется, этот твой пес проголодался.
- Ну так дай ему сожрать того человеческого детеныша, - пробурчал Утгарда-Локи и снова уснул.
- Слышал? - шепнул Эрик псу. - Можешь сожрать Тьяльви! Иди и попытайся его отыскать! - Собака насторожила уши и слегка вильнула хвостом. Эрнк встал, подвел ее к двери и пинком вытолкнул наружу. - Ищи! Он, верно, прячется где-то здесь, в темноте.
Тщательно прикрыв дверь, мальчик снова пошел в зал. К счастью для него, собака не завыла и не залаяла.
Подойдя к столу, Эрик первым делом убедился, что все по-прежнему спят, и опять осторожно полез в карман Утгарда-Локи. На этот раз ему удалось-таки добраться до ключей.
Утгарда-Локи что-то забормотал во сне, заворочался, поудобнее пристраивая голову на столе, и снова мерно захрапел.
Никем не замеченный, Эрик проскользнул к двери в глубине зала. На пороге он еще раз обернулся и удостоверился, что все спокойно спят. Прихватив с собой факел, торчавший в стене, он поспешил к Труд.
На связке, лежавшей в кармане Утгарда-Локи, было два ключа. Один из них подошел к замку. Открываясь, дверь, к счастью, даже не скрипнула; Труд с Эриком осторожно перешагнули порог и вошли внутрь. Кругом царил мрак.
Сразу же за дверью они обнаружили уходящую вниз винтовую лестницу. Из-под ног ребят выскакивали мыши и крысы, испуганные ярким светом факела, который держал Эрик. В другой руке у него был зажат Муддур.
Спустившись вниз, мальчик и девочка очутились в большом подвале. Здесь было так темно, что, если бы не факел Эрика, можно было бы подумать, что они попали в могилу. Теперь же при свете им удалось осмотреться.
В подвале было сыро я холодно, по стенам сочилась влага. Все здесь было грязным и пыльным, однако само помещение, видимо, служило сокровищнипеи. Повсюду прямо на полу громоздились груды золота и серебра. Серебро почернело от сырости, но золото в свете факела ярко блестело. Здесь было много разных красивых вещей - огромные чаши, лошадиная сбруя, драгоценные украшения. В кучу было сложено оружие - старые шиты, изъеденные ржавчиной мечи, кольчуги. Отдельно, прислоненные к стене, стояли копья, луки и дротики. Немало было и различных изделий из меди, покрытых налетом паутины.
Вдоль другой стены выстроились в ряд какие-то исполинских размеров статуи, которые, как видно, ценились здесь, у великанов. Тени, отбрасываемые ими в свете факела, плясали на стенах. Глазницы статуй были пусты и чернели как дыры. Вообще-то все вокруг представляло собой довольно отталкивающее зрелище.
Однако Идунн не было нигде!
Эрик высоко поднял факел и осветил все углы, но не увидел ничего, кроме множества отвратительных толстых жаб, лениво ползавших по полу.
- Ты по-прежнему считаешь, что она где-то здесь? - шепотом спросил мальчик.
Труд пожала плечами и еще раз огляделась по сторонам.
- Можно было предположить, что он спрячет ее здесь вместе со всеми своими драгоценностями, - шепнула она. - Смотри! - вдруг схватила она Эрика за руку. - Вон там, под лестницей, видишь? Похоже, крышка люка!
Эрик подошел поближе. Действительно, это был люк, причем такой, что человек мог с трудом протиснуться в узкое отверстие.
- Заперт, - пробормотал мальчик и вставил в замочную скважину в крышке люка второй ключ, висевший на связке. Он подошел, и люк открылся. Откинув крышку, они увидели за ней еще один подвал или, скорее, глубокую темную яму.
Эрик опустил факел и осветил ее.
Из темноты на мальчика смотрела пара ясных голубых испуганных глаз, обрамленных золотистыми волосами.

Глава 41

- Кто ты такой? - испуганно спросила Идунн.
- Я… я - Эрик, сын человека, - слегка заикаясь, ответил мальчик. От неожиданности он едва не лишился дара речи - еще бы, вот так вдруг оказаться лицом к лицу с той, ради которой и было предпринято все это бесконечно долгое путешествие в Ётунхейм, с той, из-за отсутствия которой рушился сейчас Асгард!
- Я тебя не знаю, - сказала Идунн и отвернулась. - Ты похож на Тьяльви, а он мне совсем не нравится. Ты тоже пришел сюда, чтобы мучнть меня?
- Нет-нет, что ты, ведь это же я, - несколько бессвязно возразил Эрик.
- Пусти-ка лучше меня! - шепнула Труд, оттесняя мальчика. - А меня ты узнаешь? - ласково улыбаясь, спросила она Идунн.
Медленно и как бы устало Идунн повернулась к ней. При виде Труд глаза ее широко распахнулись от изумления.
- Позвольте, да ведь это же Труд! Как ты тут оказалась? Неужели Утгарда-Локи и тебя похитил?
- Нет, мы пришли, чтобы спасти тебя и доставить обратно в Асгард.
В этот момент над их головами с шумом раскрылась дверь. Послышался грубый голос:
- Ну что, здесь они?
- Скорее потушите свой факел и забирайтесь сюда! - шепнула Идунн. - Тут вы будете в безопасности - они и не подумают искать вас здесь!
Эрик тут же затоптал факел. От сандалий Локи запахло паленым. Чтобы скрыть все следы, мальчик, спускаясь в яму к Идунн вслед за Труд, прихватил тлеющий факел с собой.
Они осторожно прикрыли крышку люка и, затаив дыхание, застыли в напряженном ожидании.
- Хорошо еще, что мы в любом случае сможем выбраться отсюда, еле слышно прошептала Труд. - На тот случай, если им вздумается снова запереть люк, у нас есть ключи!
Ключи! Эрик так и замер; у него тоскливо заныло под ложечкой. Ключи остались снаружи! Спускаясь в яму к Идунн, он положил их на пол возле люка.
- О, Хель! - пробормотал он.
- Тсс, - приложила палец к губам Труд.
- Полезайте на самое дно, чтобы они не увидели вас, если все же вдруг решат заглянуть внутрь, - шепнула Идунн. - Иначе вы пропали.
Снаружи послышались неуверенные, спотыкающиеся шаги.
- Здесь нет никого! - крикнул чей-то голос. - Темно, как в Хель, воняет так же - гарью и какой-то кислятиной. Да и не могли он спуститься сюда.
- Но дверь-то открыта!
- Видно, сам Утгарда-Локи забыл запереть.
- Где же они тогда, по-твоему?
- Может, сбежали в лес, - ответил первый голос. Говоривший стоял теперь возле самого люка.
- А как там наша пташка - по-прежнему в клетке? - крикнул сверху другой.
- Как же я могу проверить, когда люк заперт, а ключей нету?!
Эрик услышал, как стоящий у люка с досадой наподдал ногой кучу мусора и ключи, громко звякнув, отлетели к груде золотых украшений.
- Здесь столько всего навалено, что, того и гляди, на что-нибудь наткнешься, - пробормотал человек и пнул ногой ближайшую кучу медных предметов. - И на что ему весь этот хлам?
- Ладно, вылезай! - сказал стоящий наверху, - Поищем в другом месте. Кажется, Утгарда-Локи не на шутку разбушевался. Надо поторапливаться!
Слышно было, как, ругаясь на чем свет стоит и поминутно оступаясь, человек протопал к лестнице и поднялся наверх.
- Уфф! - перевел дух Эрик. - Пронесло!
- Да уж, чуть было не попались, - подтвердила Труд. - Однако нам тоже стоит поторопиться - выбраться отсюда, пока они там, наверху, еще не окончательно протрезвели. Нужно попытаться улизнуть под покровом ночи. Ты можешь идти, Идунн?
- Конечно, - отвечала Идунн. - Хотя я давно уже не видела солнечного света, однако по-прежнему молода и полна сил.
- Тогда пошли, попробуем подняться наверх, - сказал Эрик и осторожно открыл крышку люка.
С некоторым трудом они один за другим выбрались из ямы и остановились, вглядываясь в темноту и прислушиваясь. Сверху доносились глухие звуки шагов: там бегали какие-то люди, хотя, видно, их было и немного.
Поджидая, пока шаги стихнут, Эрик принялся шарить по полу в поисках ключей. Кто знает, а вдруг они еще зачем-нибудь пригодятся?
Наконец ему повезло - у одной из груд золота, сваленных неподалеку от люка, пальцы мальчика нащупали связку ключей.
- Нашел! - радостным шепотом воскликнул он.
- Наверху все спокойно, - прошептала Труд. - Давайте потихоньку поднимемся.
- Я пойду последним, - сказал Эрик, закрывая крышку люка. Внезапно наверху за дверью снова раздались торопливые шаги; кто-то выругался басом, пробегая мимо. Идунн, Эрик и Труд, бывшие уже на лестнице, моментально замерли. К счастью, шаги удалялись; вскоре все опять стихло.
Эрик держал наготове свой Муддур, однако клинок сохранял обычную форму.
Наконец они добрались до двери, она оказалась чуть приоткрытой. Труд осторожно выглянула и тут же отпрянула назад.
- Там, снаружи, огромный великан! - задыхаясь, шепнула она. Снова выглянув, она удивленно добавила: - Но он, кажется, спит стоя!
- Ну-ка, дай я взгляну! - Эрик также приблизился к двери.
- Все, верно, спит, - улыбнулся он. Внезапно мальчик вспомнил: - Яблоки! А яблоки ты взяла? - прерывающимся от волнения голосом спросил он Идунн.
- Нет, разрази меня гром! - пробормотала она. - Совсем забыла! Они остались там, в яме.
- Мы должны спуститься за ними! - шепнула Труд, беря ее за руку.
- Ладно, идите! А я пока тут покараулю, - согласился Эрик.
Идунн и Труд, стараясь не шуметь, пошли вниз по лестнице и вскоре вернулись. У Идунн на шее висел мешочек с драгоценными яблоками. Она сокрушенно покачала головой:
- И как я только могла о них забыть?!
- Отлично! - прошептал Эрик. - А теперь отойдите немного в сторону. Сейчас я распахну дверь, затащу великана внутрь и столкну его в подвал! Как только все будет сделано, мы потихоньку выберемся наружу, заперев его здесь.
Труд и Идунн, поняв его план, тут же прижались к стене. Эрик взялся за ручку двери.
«Раз два три!» - про себя отсчитал он и рывком распахнул дверь.
Все вышло именно так, как он и рассчитывал. Великана даже не пришлось втаскивать. Он стоял, облокотившись о дверь, и. когда она распахнулась, сам рухнул и покатился вниз по ступенькам.
В мгновение ока все трое выскочили в коридор. Эрик вставил ключ в замочную скважину, повернул его и снова сунул в карман.
- Нам туда! - указала Идунн, знакомая с расположением дома.
Теперь коридор был освещен факелами; идти стало значительно легче. Не встретив никого на своем пути, они добрались до одной нз боковых комнат, прошли через нее и попали в другое помещение, в глубине которого виднелась дверь, ведущая наружу.
- Бегите! - шепнул женщинам Эрик. - Быстрее! Встретимся в лесу возле Ховварпнира. Торопитесь же, я догоню вас!
Выпустив Идунн н Труд наружу - они тут же помчались в лес изо всех сил, - сам Эрик решил проверить, что их никто не вндел и можно не опасаться погони. Прежде чем нырнуть в темноту, он оглянулся.
В тот же миг поблизости раздался грубый голос:
- Что ты тут делаешь?
Эрик вздрогнул; если бы было светло, стало бы видно, как сильно он побледнел. Мальчик узнал голос - это был сам Уттарда-Локи!
- Ничего! - Эрик постарался, чтобы ответ прозвучал как можно более равнодушно и естественно.
- Где ты был? - гневно продолжал Утгарда-Локи, показываясь в дверях.
- Просто выходил на минутку подышать свежим воздухом. А что, что-то случилось?
- Да нет, так, ничего особенного… Мы везде искали вас. А где Ресква?
- Любуется звездами. На нее время от времени находит, - ответил Эрик, незаметно вкладывая Муддур в ножны.
- А нам показалось… Мы уже почти час вас разыскиваем. - Уттарда-Локи крепко взял мальчика за плечо. Вырваться теперь было невозможно.
- И стоило так беспокоиться?! - небрежно заметил Эрик, радуясь про себя, что здесь довольно темно. В противном случае, при свете, по выражению его лица Утгарда-Локи сразу же понял бы, что мальчик врет. - Кстати, а больше ты ничего не ищешь? - набравшись дерзости, поинтересовался Эрик.
- Что ты имеешь в виду?
- А вот это! - Эрик протянул Утгарда-Локи связку ключей.
- Да это же!.. Где ты их взял?
- Нашел под столом, когда ты спал. Решил подобрать, чтобы собаки ими не подавились.
- Отлично, сынок! - Видно было, что Уттарда-Локи обрадован. Он похлопал Эрика по плечу. - Это от подвала, где у меня сидит крошка Идунн, а она ни в коем случае не должна выбраться на свободу.
- Разумеется, ведь это было бы для нас катастрофой, - отвечал Эрик.
- Я вижу, на тебя можно положиться! - воскликнул Утгарда-Локи. - Чтобы ты сказал, если б я предложил тебе стать одним из моих воинов? Такие люди мне нужны.
- Что ж, неплохая мысль, - согласно кивнул Эрик, мучительно соображая, как бы ему половчее улизнуть отсюда.
Казалось, это невозможно. Утгарда-Локи по-прежнему сжимал плечо мальчика.
- Ладно, идем, мой мальчик! - прогромыхал он. - Уже довольно поздно - пора спать. - Уттарда-Локи ввел Эрика обратно в дом и созвал своих людей. - Ложная тревога! - рявкнул он. - Нет никаких причин для паники - я нашел Тьяльви и свои ключи. Кто хочет, может продолжать пить, кто устал - ложитесь. Я, по крайней мере, иду спать, - объявил он. - И не запирайте дверь на ночь - Ресква еще гуляет!
Среди воинов прокатился недовольный ропот, но Утгарда-Локи не обратил на это ни малейшего внимания.
- Пошли, мой мальчик! Я дам тебе шкуры, чтобы было помягче спать. - С этими словами он повел Эрика в комнату, где на полу было сооружено подобие ложа из мягких оленьих шкур. - Здесь тебе будет тепло и удобно, - сказал великан и вышел из комнаты.
Некоторое время спустя в замке снова все стихло. Эрик выждал еше несколько минут. Наконец, не слыша ни единого звука, он решился и выскользнул яз спальни. Следуя сюда за Утгарда-Локи, он старательно запоминал путь, и, хотя все факелы уже догорели и погасли, а мальчика окружала непроглядная тьма, он все же без особого труда нашел дорогу в большой зал. Наружная дверь, как и приказал Утгарда-Локи, была открыта настежь, и Эрик в один миг выскользнул из нее на двор.
Оказавшись на улице, Эрик, не теряя времени, устремился вперед, в темноте натыкаясь на кусты и спотыкаясь о кочки. Несмотря на это, он уверенно держался нужного направления. Мальчик надеялся, что Труд с Идунн все еще ждут его у тех зарослей, где они спрятали Ховварпнира. Но даже и в этом случае оставалось большим вопросом, сумеет ли он отыскать в лесу в темноте это место.
Внезапно совсем рядом раздалось глухое рычание. Похоже, это была собака, однако вполне возможно, что и волк - особенно здесь, в Ётунхейме, где их превеликое множество. На всякий случай Эрвк достал из ножен Муддур. Вдруг в свете звезд и луны мальчик узнал зверя - это был тот самый пес, которого он послал искать Тьяльви. Эрик вздохнул с облегчением.
- Тсс! - приложил он палеи к губам. - Тише! Утгарда-Локи спит!
Но собака по-прежнему угрожающе ворчала и, злобно оскалив пасть, медленно подходила все ближе и ближе.
- Ну ладно тебе, ладно, успокойся! - Собрав все свое мужество, Эрик шагнул навстречу зубастому зверю. - Ведь я же друг, ты что, не помнишь? Мы с тобой славно провели время у Утгарда-Локи, да и, кроме того, ты ведь знаешь, я не Тьяльви. Я был им, верно, но теперь я - не он!
Собака перестала рычать, но в ее желтых глазах все еще светилось недоверие.
- Вот так-то лучше! - заметил Эрик и погладил ее по голове. Она молча вильнула хвостом.
- А теперь - или иди домой и ложись спать, или отправляйся искать настоящего Тьяльви, - сказал мальчик.
Собака лизнула его руку и сильнее завиляла хвостом. Потом слегка попятилась, еще раз внимательно посмотрела на Эрика и наконец растворилась в темноте.
Куда в результате она направилась, так и осталось неясным, да, признаться, Эрика это и не особо интересовало. Главным сейчас было отыскать Труд и Идунн.
Дойдя до опушки леса, мальчик по памяти попытался определить направление и двинулся дальше. Ему повезло - вскоре он услышал впереди приглушенные голоса и тихое фырканье Ховварпнира.
- Это ты, Эрик? - откуда-то из темноты шепнула Труд.
- Да.
- Мы здесь. - Девочка вышла из зарослей ему навстречу. - С Ховварпниром все в порядке.
- Фу-фу! - облегченно вздохнул Эрик.
Ховварпнир также приблизился к мальчику я нежно ткнулся ему в щеку своей мягкой, шелковистой мордой.
- Как же я по тебе соскучился! - воскликнул Эрик и ласково потрепал коня по холке. - Ну да ладно, нам надо поскорее трогаться в путь. Сейчас Утгарда-Локи и его люди спят, но, когда они проснутся и обнаружат, что произошло, дорога будет каждая минута. Кроме того, быть может, войско великанов, о котором говорил Тьяльви, уже и в самом деле близко.
Втроем они забрались яа мощную спину Ховварпнира. Труд села впереди, Идунн со своими яблоками посредине, Эрик - сзади. В руках мальчик сжимал Муддур. Ховварпнир, казалось, даже не заметил, что ноша увеличилась.
- А теперь - домой, - шепнула ему на ухо Труд. - Домой, в Асгард! Скачи изо всех сил!
Рассекая ночь, конь Фригг стрелой помчался вперед, едва касаясь копытами земли.

Глава 42

Рассвело. Наступило утро. Беглецы осматривались по сторонам, пытаясь определить, где они. Это оказалось несложно. Прямо перед ними переливался всеми цветами радуги Биврест. У самого въезда на него возвышался Химинбьерг Хеймдалля.
- Клянусь Одином! - воскликнула Идунн. - Я уже и не надеялась, что когда-нибудь снова смогу увидеть все это!
Ховварпнир, подскакав к Химинбьергу, застыл как вкопанный. Всадники спешились; ноги у всех троих подгибались, головы кружились, спины разламывались от усталости - еще бы, ведь они скакали без отдыха всю ночь!
- Ну вот мы уже почти дома! - воскликнул Эрик н, ликуя, пустился в пляс, выделывая какие-то немыслимые па, несмотря на усталость. Труд также рассмеялась с облегчением. Она была растрогала до слез н не могла произнести ни слова, боясь расплакаться. Ховварпнир громко и радостно заржал; из стойла Хеймдалля раздалось ответное ржание.

Предыдущая страница 22 Следующая страница


23 Ларс Хенрик Ольсен

Немного успокоившись, Эрик подошел к огромным воротам и постучал. Через некоторое время в верхней их части распахнулось уже знакомое ребятам окошечко. Послышались восхищенные восклицания, ворота широко раскрылись, и Хеймдалль вышел им навстречу.
- А, это вы! - тепло приветствовал их старый страж Бивреста. - А Я-то думал, что снова явились великаны. В последнее время они совсем обнаглели - ведут себя так, будто все вокруг принадлежит им!
- Да, это мы, и Идунн - с нами! - гордо ответил Эрик.
- Так, значит, вам все же удалось! Идунн! Как я рад снова видеть тебя! Дай мне поскорее яблочко!
Идунн звонко рассмеялась и достала нз мешка яблоко.
- Ох, сколько же времени я этого ждал! - вскричал Хеймдалль, жадно хватая золотистый плод. - Ну, что ж мы тут стоим? Давайте поскорее отведем Ховварпннра к Золотой Челке, а сами пойдем в дом и насладимся тишиной и покоем!
В очаге весело потрескивал огонь. Усталые путники расселись за столом, Хеймдалль хлопотливо бегал вокруг них, выставляя на стол все самое лучшее, что было у него в доме: вяленые бараньи ноги, оленьи ребра, жаркое нз дикого кабана, разные варенья из диких фруктов, хлеб и душистый мед. Напитков также было вдоволь и на любой вкус: молоко, фруктовый сок, мед, крепкое и легкое пиво. Настроение у всех было радостное и веселое.
- Пейте и ешьте, - приговаривал Хеймдалль. - Вы, должно быть, здорово проголодались во время такого длинного путешествия. Но как все же я рад видеть вас всех у себя!
Эрик и Труд за обе щеки уписывали угощение, не отставала от них и Идунн. Много лет минуло с тех пор, как она последний раз пробовала подобные блюда. Хеймдалль между тем устроился спиной к столу на небольшом стульчике и откусил первый кусок яблока.
- А-ах! - вздохнул он н даже причмокнул от наслаждения.
Поскольку изголодавшиеся путники также не сдерживали своих эмоций. Эрик даже не обратил бы на этот вздох внимания, если бы не подумал в этот момент, что не годится им оставлять хозяина дома одного. К тому же он, вероятно, обиделся, раз даже спиной к ним повернулся. Мальчик хотел было уже окликнуть его, как вдруг произошло нечто неожиданное.
Тело Хеймдалля внезапно начало менять свою форму! Это происходило медленно, однако прямо на глаэах. Причиной тому, несомненно, было золотое яблоко Идунн. А Эрик уже и думать забыл, почему эти яблоки имели для асов такое важное значение. Теперь он имел возможность увидеть все собственными глазами - каждая мельчайшая черточка облика хозяина Химинбьерга служила тому ярким подтверждением.
Сначала волосы Хеймдалля из седых стали светлыми и приобрели золотистый оттенок, а потом превратились в мягкие красивые кудри. После этого начали меняться плечи - они увеличились в размерах, и Хеймдалль как бы вырос над спинкой своего стула. Сгорбленный старик мало-помалу превратился в солидного мужчину, а затем в статного юношу. Морщины на его лице разгладились, скрюченные руки и ноги выпрямились. В глазах появился молодецкий блеск.
Некоторое время Хеймдалль сидел как бы в нерешительности, потом оглядел себя с головы до ног и просиял. Вскочив на ноги, он издал победный клич и исполнил что-то вроде таинственного танца! Глаза его радостно сверкали. Это был уже совсем другой Хеймдалль - юный, полный сил.
- А можно мне еще кусочек? - попросил он.
- Нет, - рассмеялась Идунн, - а то еще, чего доброго, впадешь в детство!
- Ну вот, жизнь снова началась, какое счастье! - весело улыбнулся Хеймдалль. - Как все же я люблю ее, жизнь!
Эрнк н Труд радовались, глядя на это веселье, хотя сами они и чувствовали себя измученными и усталыми сверх всякой меры. Крепко взявшись за руки, они поддерживали друг друга, чтобы не упасть.
Наконец Хеймдалль заметил это.
- Да-да, конечно, я понимаю! Простите меня, но я совсем потерял голову от радости! Знаю, что вы смертельно устали. Это было очень трудное путешествие, но теперь уже все позади. Вы сами-то понимаете это? Вы выдержали!
Эрик и Труд лишь кивнули, не в силах сказать ни слова. Промолчала и Идунн.
- Ладно, идемте спать. - Хеймдалль помог ребятам подняться. Он отвел их в соседнюю комнату, где стояли широкие лавки, устланные толстыми, мягкими шкурами. - А сам я пойду наружу и покараулю. Можете спать спокойно - теперь я с кем угодно справлюсь, - прибавил он и гулко стукнул себя в грудь, как настоящая горилла. - Спите и набирайтесь сил, чтобы стать такими же бодрыми, как я, и поскорее отправиться в Асгард. Там давно уже с нетерпением ждут вас! И все же, что за чудесный день для всех нас! - не унимался Хеймдалль. Он, видимо, никак не мог успокоиться. - Ну вот и Ховварпнир может еще немного побыть с Золотой Челкой, - хитро улыбнулся он, подмигивая Труд. - Помните, как вы были у меня тут в прошлый раз?
Труд кивнула и улыбнулась Эрику. Наконец Хеймдалль вышел, и они смогли спокойно улечься в постель.
Выйдя на улицу, Хеймдалль уселся на своем обычном месте у ворот Химинбьерга и стал греться на солнышке. Великаны, тут же появившиеся неизвестно откуда, взирали на него с изумлением. Это был совсем другой Хеймдалль - ие жалкая развалина, каким они видели его еще совсем недавно, а молодой сильный воин, настоящий грозный страж.
Они не понимали, каким образом произошла с ним эта перемена, и решили не подходить слишком близко к богатырю асу. По всему было видно, что он бы не задумываясь пустил в ход свой грозный меч.
Эрик проснулся первым, когда день уже начал клониться к закату. Вставать мальчику не хотелось. Он повернулся на бок и взглянул на Труд. Застыв в такой позе, он долго смотрел на подругу, потом осторожно провел рукой по ее лицу, погладил мягкие волосы.
Труд улыбнулась сквозь сон.
- Ты правда так думаешь? - пробормотала она.
- Да, - прошептал Эрик, - это правда. - На глазах его блеснули слезы - то были слезы облегчения. - Я уверен в этом и хочу этого больше всего на свете!
Труд глубоко вздохнула, на губах девочки заиграла счастливая улыбка. Она вновь погрузилась в причудливый мир девичьих грез.
Эрик тихо заплакал от переполнявших его чувств.
Часом позже Труд и Идунн проснулись. В тот же самый момент в комнату вошел Хеймдалль.
- Добрый вечер! - с улыбкой сказал он. - Ну как вы, выспались?
- Я, во всяком случае, да, - бодро воскликнула Труд, сладко потягиваясь. - А какие замечательные сны мне снились, если б вы только знали!
- Я тоже впервые за сто лет спала так хорошо, - весело сказала Идунн.
- Как же это приятно - снова растянуться на мягкой медвежьей шкуре!
- Неужели ты все то время, чтобы была в плену у Утгарда-Локи, вынуждена была стоять навытяжку в той тесной яме? - ужаснулся Эрик.
- Да, - отвечала Идунн, - там даже не было места, чтобы лечь. К счастью, со мной были мои яблоки, благодаря им мне удалось остаться юной и бодрой. Достаточно было время от времени откусывать по маленькому кусочку. И все же, поверьте, это было совсем не весело!
От удивления глаза Эрика широко распахнулись. «Вот бы попробовать этого яблочка!» - подумал он.
- Нет уж, лучше не стоит! - рассмеялась Идунн. - Ты еще так молод, что, того и гляди, снова окажешься в животе матери. Впрочем, если ты действительно этого захочешь…
- Нет, конечно же нет. Мне и тут хорошо! - Эрик нежно обнял Труд.
- Ладно, вам пора двигаться дальше, - превал их Хеймдалль, - не то, чего доброго, вы и впрямь решите остаться тут навеки. А ведь вас ждут не дождутся в Асгарде.
- Верно, нам надо собираться, - поддержала его Труд, вставая.
- Я уже успел зайти к Ховварпниру и Золотой Челке, - продолжал Хеймдалль. - Видно, они зря времени не теряли. Ховварпнир полон сил и горячится, как орел в ветвях Иггдрасиля!
- Что ж, прекрасно, - сказал Эрик, - тогда - в путь!
Они прошли в конюшню. Ховварпнир с веселым ржанием выскочил им навстречу. Голова коня была высоко поднята, хвост развевался. Еще мгновение - и путешественники сидели на нем у самого въезда на Биврест.
- Счастливого вам пути! - сказал Хеймдалль. - Хотелось бы как-нибудь снова вас увидеть и послушать рассказ об этом удивительном путешествии - наверняка он будет долгим и интересным.
- Да уж, тут ты прав, - вздохнул Эрик.
- Отсюда поезжайте все время прямо, - напуствовал Хеймдалль. - Да вы и сами знаете дорогу. Никуда не сворачивайте и скоро доберетесь до дома!
Труд прошептала что-то на ухо Ховварпниру. Конь, задрав голову, громко заржал и сорвался с места.
Вскоре Хеймдалль н Химинбьерг остались далеко позади и скрылись из виду. Прошло еше некоторое время, и впереди замаячили стены Асгарда. Эрик весело осматривался по сторонам. Теперь уже им ничто не грозит, они в безопасности. Мальчик радовался, представляя себе, как они вместе с Труд, Идунн и ее яблоками торжественно вступят в Вальгаллу. То-то праздник там будет!
Внезапно прямо над их головами раздался громкий шум крыльев. С безоблачного неба на них несся исполинский темный орел. Громадные лапы его с мощными когтями были грозно растопырены, острый клюв направлен на них.
- Берегитесь! - В ужасе вскрикнула Идунн, пригибаясь к самой спине коня. - Это Утгарда-Локи, я узнала его! Когда он похитил меня из Асгарда в прошлый раз, он был точно в таком же орлином обличье!
Эрик встрепенулся, мгновенно вскочил ногами на спину Ховварпнира и резко выпрямился. В руках его блеснул Муддур, выросший вдруг до небывалых размеров. Однако орел не стал его атаковать. Видно было, что жертвой своей ои избрал Идунн. Он лишь хрипло кричал и косился на мальчика и Труд страшными, налитыми кровью глазами.
Орел вонзил свои когти в мешок с драгоценными яблоками; на ребят градом посыпались темные перья.
Но и Эрик не терял времени. Собрав все вилы, он вонзил свой Муддур глубоко в грудь орлу. Тот закричал, судорожно забил крыльями, все тело его содрогнулось, голова откинулась назад, из раскрытого клюва вырвался душераздирающий вопль, потом другой, еше громче, и наконец чудовищная птица выпустила мешок!
Отчаянно взмахнув крыльями, орел освободился от клинка Эрика и тяжело поднялся в воздух. С огромным трудом, вихляя и едва не падая, он полетел обратно в ту сторону, откуда появился. Из зияющей на груди раны рекой текла кровь.
Эрик вздохнул с облегчением и вложил Муддур в ножны.
- Снова пронесло! - пробормотал он.
- Мне кажется, ты нанес королю великанов смертельную рану, - воскликнула Идунн, глядя иа мальчика расширившимися от восхищения глазами.
- Вот это да, Эрик! Понимаешь, ты победил его!
Эрик снова вздохнул.
Тем временем Ховварпнир помчался еще быстрее и как на крыльях влетел в Асгард. Наконец-то они были в полной безопасности!
В этот самый момент из Асгарда через отверстие в стене вылезла какая-то старуха. Она обернулась, кинула на обитель асов последний взгляд, тяжело вздохнула и, поплотнее запахнув свой драный балахон, скрылась во мраке.
Ее никто не видел. Все асы и асини, а также их слуги и карлики собрались в ожидании Эрика, Труд и Идунн с ее драгоценными яблоками у стен Вальгаллы.
Они в молчании сгрудились на лугу перед огромным замком Одина, Седые, сгорбленные старцы и старухи, они представляли собой довольно жалкое зрелище. Некоторые были уже настолько слабы, что даже ноги их не держали: одни вынуждены были присесть иа скамьи, вынесенные специально для них, другие устроились прямо на земле.
Подскакав к ним, Ховварпнир застыл как вкопанный. Когда трое утомленных путников слезли с его спины, смолкли последние разговоры - в толпе установилась мертвая тишина.
Труд, увидев отца, бросилась к нему на шею. Не в силах дольше сдерживаться, девочка разрыдалась. То былн слезы облегчения после страшного напряжения всех сил, бесчисленных страхов и ужасов, выпавших на долю ребят. Тор крепко прижал дочь к груди.
Идунн некоторое время стояла в нерешительности, с удивлением и жалостью глядя на окружавших ее стариков. Потом приблизилась к Одину. Верховный владыка восседал на своем Хлидскьяльве, специально вынесенном сюда и установленном прямо на траве. По обе стороны от него застыли огромные волки; на плечах Одина, как обычно, сидели два черных ворона. Из-за спины трона выглядывала Фригг - его неизменная надежная опора ва все времена.
Длинные, почти до самой земли, белоснежные волосы Одина волновались, как морская пена, от дрожи нетерпения, сотрясавшей все тело старика.
Идунн протянула ему мешок с яблоками молодости.
- Спасибо! - взволнованно сказал Один и умолк, не в силах произнести больше ни слова.
К Идуин подошел ее муж Браги - бог поэзии. Оба просияли и крепко обнялись.
Эрик остался возле Ховварпнира. Конь ласково терся своей мордой о щеку мальчика, словно желая приободрить и утешить его. Эрик чувствовал, как к горлу его постепенно подкатывает горький ком; не зная, что ему теперь делать, он продолжал стоять на месте.
Внезапно взгляды собравшихся будто по команде обратились на мальчика; вокруг снова все стихло.
Один поднялся на ноги, и все остальные сидевшие также встали. Долго в полном молчании смотрели они на того, кто вернул нм самое дорогое из сокровищ Асгарда.
Издалека донеслись воинственные крики эйнхериев. Постепенно они становились все слышнее, в них начал угадываться определенный стройный ритм. Видимо, воины подходили все ближе и ближе. Прошло еще несколько минут, и мальчик увидел их - они приближались со всех сторон, накатывались волнами - огромная серая масса. Пара мгновений - и весь луг ожил, заполненный воинами, бьющими в свои щиты. Тысячи древних викингов, отбивая такт, подходили все ближе к группе асов и асинь, окруживших со всех сторон Эрика и его благородного скакуна. Вот они остановились, сомкнулись плечом к плечу; куда ни посмотри, везде кругом видны были их суровые лица.
- Ты
и дочь Тора, Труд,
честь заслужили по праву! -
произнес Один, воздев обе руки к небу.
Внезапно все опять стихло. Оба волка Одина задрали свои морды вверх и протяжно завыли, потом умолкли и они.
Один поднял свое знаменитое копье Гунгнир, возложил его на плечо Эрика и сказал:
- Эрик - сын человека,
асов спаситель.
Мы преклоняем колена
перед тобою!
С этими словами Одни отложил Гунгнир а сторону, подошел вплотную к Эрику, медленно встал перед ним на колени в склонил голову до самой земли.
Долго он стоял так, потом наконец поднялся и взглянул мальчику в глаза.
- Спасибо тебе, мой мальчик! - молвил он. В единственном глазу старого аса блеснула слеза.
Эрик почувствовал, что ноги у него подкашиваются. Он не в силах был больше сдерживать слезы, и наконец расплакался.
Тор выпустил из объятий Труд и протиснулся к мальчику.
- Ну, будет тебе, будет, Эрик! Я понимаю, что ты сейчас должен чувствовать, - сказал он, положив руку мальчику на плечо, - Пойдем со мною. Все уже позади. Идем, Ховварпнир последует за нами!
Он медленно повел Эрика сквозь толпу асов и асинь. Эннхерии почтительно расступилась, давая дорогу Тору, Труд, Эрику и Ховварпниру. Снова мечи ударили в шиты, и над лугом опять раздался ритмичный грохот.
Сив уже поджидала их в Трудвангаре.

Глава 43

- Мы все наблюдали за вами с огромным волнением, - сказал Тор, когда они миновали грохочущее живое море эйнхериев и ребята могли уже расслышать его слова. - Самым страшным, что вам пришлось пережить, была, несомненно, встреча с Нидхеггом в подземном мире, а также путешествие через Железный Лес в Ётунхейме.
- Но откуда ты все это знаешь? - с изумлением спросил Эрик.
- О Нидхегге нам рассказала белка Рататоск. Помните ту маленькую белочку, которую вы видели в одном из темных подземных коридоров?
- Да! - еще не все понимая, воскликнул Эрик.
- Это и была Рататоск, живущая в кроне Иггдрасиля. Она все время бегает взад-вперед по стволу Мирового древа между Асгардом и подземным миром. А Хугин н Мунин, вороны Однна, где могли, сопровождали вас в Ётунхейме.
- Очевидно, они и были те два ворона, которых я видел в Железном Лесу, - сказал Эрик.
- Несомненно. Они приглядывали за вами. А когда возвращались обратно домой в Вальгаллу и рассказывали о ваших приключениях, нам всем показалось, что мы слушаем новую главу какой-то увлекательнейшей повести.
- Еще бы! Это был кошмарный лес. Так, выходит, ты знаешь, что, кроме этого, мы встречались также и с Феярнром-волком, и с Локи, и со Скади, и с Гроа, и со всеми остальными?
- Да, мы это знаем. А Ода вы там тоже встретили? - спросил Тор.
- Хм, давайте лучше не будем об этом, - попросила Труд.
- Ну ладно, ладно. Оставим эту тему! Наконец то все позади! - Тор ласково привлек к себе Труд и Эрика. - Обещаю, как только мы придем в Бильскирнир, вы первым делом отправитесь в баню и хорошенько вымоетесь. Мне думается, вам это совсем не повредит, а кроме того, глядишь, сумеете вместе с грязью освободиться от кое-каких особенно неприятных воспоминаний. Я же тем временем позабочусь о Ховварпнире, чтобы он ни в чем не чувствовал недостатка.
Ховварпнир негромко всхрапнул.
- Мне кажется, что ему сейчас действительно нужно, так это поваляться как следует на сочной травке, постоять в стойле в тишине и покое несколько дней да еще хорошенько отъесться, - заметила Труд.
Ховварпнир одобрительно заржал: по-видимому, девочка попала в самую точку.
- Сив приготовила вам новую чистую одежду, - продолжал Тор. - Когда помоетесь, приходите к нам на кухню - полакомимся на славу! Сив чуть ли не весь день стряпала.
Эрик вздохнул полной грудью. Теперь он наконец по-настоящему ощутил себя дома. Труд из-за спины Тора лукаво улыбалась ему.
Эрик первым вымылся и пришел на кухню. Сив с помощью Моди вращала на вертеле над очагом огромную тушу быка. Щеки асиин раскраснелись; когда она повернулась к Эрику, глаза ее сверкали счастливым блеском. Золотые волосы сияли в бликах пылающего огня. Юная, красивая, статная, стояла она у жаркого пламени. На лице ее выступили капельки пота.
Наконец пришел и Тор. Он также сильно изменился внешне. Весь облик его дышал силой. Божественная мощь исходила от него, улыбка светилась радостью. Подойдя к Эрику, ас-воитель сел рядом с ним на лавку. Сив тут же поднесла им золотые кубки.
- Спасибо, - поблагодарил жену Тор. - Я хочу выпить с тобой, сынок!
- воскликнул он, обращаясь к Эрику, и высоко поднял свою чашу.
Эрик также взял кубок и отхлебнул теплого сладкого меда.
- И как только можно жить без этого чудесного золотого напитка? - как бы невзначай пробормотал Тор и рассеянным движением откинул со лба прядь волос. «Смотри-ка, верно!» - подумал Эрик, увидев у Тора во лбу глубоко засевший осколок точила Хрунгнира, который некогда безуспешно пыталась извлечь Гроа.
Мальчик улыбнулся, однако, услышав следующие слова Тора, сразу посерьезнел.
- Я знаю, как это было сложно для тебя, - начал он. - Прекрасно понимаю, насколько было тяжело! Но поверь, и мне было немногим легче.
Возникла долгая пауза; Эрик напряженно ждал продолжения.
Наконец Тор нарушил молчание;
- Ну а теперь…
В этот момент в кухне появилась Труд, и Тор умолк. Моди и Сив стояли к ним спиной, неторопливо поворачивая над огнем бычью тушу. Поскрипывание вертела и шипение падавших на угли капель жира были единственными звуками, нарушавшими воцарившуюся тишину.
Эрик посмотрел на Труд и тут же отвел глаза. Труд тихо села. Когда Эрик взглянул на нее, девочка вся как бы съежилась. Но Эрик уже принял решение. Никаких колебаний у него не было. Он встал было, желая что-то сказать, однако Тор удержал его, положив руку на плечо.
- Погоди, - сказал он, - сядь. Есть одно дело, которое я хотел бы уладить прямо сейчас. Но сперва я кое-что тебе покажу. - Тор вышел из кухни и вскоре вернулся, неся в руках большой камень. Он со стуком опустил его на пол у самых ног Эрика. - Посмотри-ка хорошенько на этот камень! - сказал он мальчику, усаживаясь на лавку напротив него. - Ну вот, а теперь слушай:
- Однажды меня долго не было дома - я ездил в Ётунхейм бить великанов. А когда наконец вернулся, узнал, что в мое отсутствие Сив обещала отдать Труд в жены одному карлику по имени Алвис. Как это вышло - до сих пор для меня загадка, однако Алвис славился своим умом и, вероятно, какой-то хитростью выманил у Сив это обещание.
Труд, конечно же, не хотелось иметь мужем какого-то недомерка. Я, узнав обо всем, также пришел в ярость, но мне не удалось дать выход своему гневу, ибо нигде я не мог найти этого Алвиса.
Но вот как-то вечером он сам пришел к нам в дом, чтобы забрать Труд. Тут-то я и накинулся на него. Алвис никогда меня до тех пор не видел и не знал, кто я такой, поэтому отвечал мне весьма дерзко.
Когда я выложил ему, что я - отец Труд и также имею право высказаться по поводу того дела, что сладили они с Сив, поджилки у него затряслись. Я сказал тогда, что не желаю отдавать свою дочь первому встречному и, если на то пошло, именно я хозяин в своем доме и могу сам решать то, что связано с будущим моей дочери!
Алвис весь съежился и стал, казалось, еще меньше, чем был на самом деле. Я даже пожалел его. «Хорошо, ты получишь Труд, но при одном условии, - сказал я. - Докажи, что по праву носишь свое имя, и ответь на все мои вопросы!»
Карлику не оставалось ничего другого, как согласиться - очень уж он хотел получить в жены Труд. И вот я начал спрашивать. Как называют солнце у асов? Как называют его у ванов, у альвов, у карликов и великанов? Как звучит оно на языке поэзии? И так далее… Как называют луну, землю, камни, воду, огонь, деревья, птиц? И прочее все в том же духе. На все это Алвису пришлось отвечать, и он отвечал, ибо действительно был очень умен. Однако, оказалось, не во всем!
Он был из тех карликов, которые не выносят солнечного света. А я задавал ему свои вопросы всю иочь напролет. Но Алвису так хотелось получить Труд и он так увлекся, отвечая на вопросы, что совсем позабыл о времени. И вот, внезапно, над горизонтом взошло солнце.
Алвис, как говорим мы тут, в Асгарде, «попался». Едва солнечные лучи коснулись его, он превратился в камень. Вот он - лежит перед тобой! - И Тор пнул ногой принесенный им камень.
- Ну зачем же ты его так, - попытался урезонить Тора Эрик.
- Не страшно, он ведь камень - ничего не чувствует. Так вот, Эрик - сын человека, а теперь послушай, что я скажу!
- Не надо, папа! - взмолилась Труд.
- Нет, надо! Сейчас - или никогда!
Труд умолкла и спрятала лицо в ладонях.
- Эрик - сын человека! Тебе не придется отвечать ни на какие вопросы. Ты уже выдержал испытание, и выдержал с честью!
Тор поднялся, Сив и Мод подошли и встали рядом с ним. Все они смотрели на Эрнка.
Мальчик, заметно смущенный, тоже встал. Он хотел было что-то сказать, но Труд перебила его.
- Папа! - воскликнула она. - Папа! - Выскочив из своего темного угла, она бросилась Тору на шею. Тот ласково погладил дочь по волосам. Потом обернулся к Сив.
- А ты какого мнения? - спросил он у нее.
- Того же, что и ты, - отвечала она.
Услышав это. Труд оглянулась, внимательно посмотрела на Эрика и подошла к нему.
Заглянув ей в глаза, Эрик улыбнулся счастливой улыбкой.
- Вот так-то лучше, и не о чем тут больше говорить, - громко расхохотался Тор. - Пора садиться за стол!

СКАЗОЧНЫЙ МИР БОГОВ И ВЕЛИКАНОВ

Алвис - «премудрый, всезнающий» - хитроумный карлик, сватавшийся к Труд и отвечавший всю ночь на вопросы Тора. Утром попал под лучи солнца и превратился в камень.
Альвы - добрые карлики.
Альвхейм - страна светлых (добрых) альвов.
Ангрбода - великанша, возлюбленная Локи, у которой от него родились волк Фенрир, Мировой Змей и Хель.
Андхримнир - повар Одина в Вальгалле.
Ас, асиня, асы - род главных богов в скандинавской мифологии.

Предыдущая страница 23 Следующая страница


Эрик, сын человека 24

Асгард - светлый мир богов.
Аск - «ясень» - первый мужчина, созданный асами.
Аудхумла - огромная корова, вскормившая своим молоком великана Имира.
Бальдр - «господин, повелитель» - второй сын Одина, самый красивый из всех асов.
Баррей - название места - леса или рощи (может быть, и острова), - где Фрейр встретился со своей возлюбленной - великаншей Герд.
Бауги - великан, брат великана Суттунга.
Бергельмир - «ревущий, как медведь» - великан, уцелевший, когда прочие великаны захлебнулись в крови Имира.
Бельверк - «злодей» - имя, под которым Один отправился добывать мед поэзии.
Биврест (Бильрест) - «трясущаяся дорога» - Радужный мост, дорога к Асгарду.
Бильскирнир - «неразрушимый», или «освещаемый только на мгновение» - чертог Тора, самые большие палаты в Асгарде.
Бор - «рожденный» - великан, сын Бури и отец Одина.
Браги - сын Одина, бог скальдов и поэзии, муж Идунн.
Брейдаблик - «широкий блеск» - жилище Бальдра.
Брисинги - четыре карлика-кузнеца; замечательные мастера, выковавшие Фрейе «ожерелье Брисингов», а также изготовившие Эрику его оружие - меч Муддур.
Брок - карлик, вместе с братом изготовивший вепря Золотая Щетина, кольцо Драупнир в молот Мьелльнир.
Бури - «родитель» - великан, сын первого великана Имира, отец Бора.
Вали (Али) - сын Одина и великанши Ринд; отважен в бою и очень метко стреляет. Один из немногих асов, кто уцелеет после Рагнарока.
Вали - сын Локи и великанши Сигюн, превращенный асами в волка.
Вальгалла - палаты Одина, сердце Асгарда; в древнескандинавской мифологии - аналог рая.
Ван, ваны - род богов в скандинавской мифологии, живущих в мире вечной тьмы; одно время враждовали с асами.
Ванхейм - вечно темная страна ванов.
Вар - первоначально «возлюбленная», однако имя похоже и на слово «обет» - богиня, следящая за исполнением любовных клятв.
Ве - «жрец» - брат Одина, один из первых трех асов.
Великаны - или етуны - сушества, населяюшие Ётунхейм. Могут быть похожими на обычных людей, однако часто выступают в обличье животных или чудовищ. В большинстве своем враждебны асам.
Верданди - «становление» - одна на норн, богинь судьбы.
Вельва - древняя Вельва - прорицательница, из предсказаний которой асы узнают свою дальнейшую судьбу; предрекла наступление Рагнарока.
Видар - молчаливый ас, один нэ немногих, кому суждено пережить Рагнарок; убьет волка Фенрира.
Види - край лесов, владения Видара.
Вили - брат Одина, один из первых трех асов.
Вимур - река в Ётунхейме.
Вон - «надежда» - река в Ётунхейме. образующаяся нз слюны, вытекающей из пасти волка Фенрира.
Гарм - чудовищный пес, страж подземного мира; по пророчеству, когда придет Рагнарок, он растерзает и съест Улля.
Гейрред - великан, убитый Тором.
Герд - великанша, дочь Гюмира, возлюбленная жена Фрейра.
Гери - «жадный» - один из двух волков Однна.
Гиннунгагап - Мировая Бездна.
Гнипахеллир - пещера в подземном мире, где сидит на цепи пес Гарм.
Грид - великанша, возлюбленная Тора, мать Видара Молчаливого, обладательница пояса силы и волшебного железного посоха - посоха Грид (Гридарволя).
Гридарволь - железный волшебный посох великанши Грид.
Гроа - вельва-целительница, пытавшаяся извлечь обломок точила Хрунгнира нз головы Тора.
Гротунагорд - усадьба великана Хрунгнира, возле которой Тор победил его в бою.
Гулльтоп - Золотая Челка - лошадь Хеймдалля.
Гунгнир - копье Одина, подареннное ему карликами - братьями Ивальди. Разит навылет любую цель.
Гуннлед - дочь великана Суттунга, охранявшая мед поэзии.
Гьеллерброен - мост через реку Гьелль, выложенный чистым золотом.
Гьелль - «шумная» - река по дороге в Хель.
Гьяллархорн - «громкий рог» - рог Хеймдалля, в который он должен трубить, когда придет Рагнарок.
Гьяльп - великанша, дочь великана Гейрреда.
Гюрд - злой карлик из рода великанов с двумя лицами, одно из которых расположено у него на затылке.
Драупнир - «капающий» - чудесное золотое кольцо, подаренное Одину карликами Синдри и Броком, Каждую девятую ночь из него капает по восемь таких же колец.
Ётунхейм - страна етунов (великанов).
Железный Лес - лес в Ётунхейме, где живет страшная великанша со своими детьми - чудовищными волками. В этом лесу едва не погибла Труд.
Золотая Грива - конь великана Хрунгнира; после своей победы над великаном Тор отдал его сыну Магни.
Золотая Челка (Гулльтоп) - лошадь Хеймдалля.
Золотая Щетина - вепрь Фрейра, подаренный ему карликами Синдри и Броком. От его золотой щетины ягходит сияние и на свету, и в темноте. Он может бежать быстрее самого резвого коня и по воде, и по воздуху.
Золотой Гребешок - петух асов, который сидит на крыше Вальгаллы н будит по утрам обитателей Асгарда.
Ивальди; сыновья, братья Ивальди - искусные мастера-карлики, выковавшие Сив золотые волосы, а также построившие корабль Скндбладнир и сделавшие копье Гунгнир.
Иггдрасиль - «Мировое древо» - огромный ясень, у которого расположено главное святилище асов.
Идунн - асиня, владеющая яблоками молодости, жена Браги.
Имир (Аургельмир) - первый великан, прародитель всех великанов.
Квасир - мудрый карлик нз рода ванов, убитый двумя другими карликами. Из его крови, смешанной с медом, получилось питье, которое назвали потом медом поэзии, медом скальдов или медом Суттунга.
Конунги - древнескандинавские короли.
Лит - «цветной» - карлик, которого Тор толкнул ногой в погребальный костер Бальдра.
Локи - происходит из рода великанов, однако живет вместе с асами. Самый злой, хитрый, лживый и коварный из всех обитателей Асгарда, главная причина всех их бед и печалей.
Магни - «сильный» - младший сын Тора, рожденный великаншей Ярнсаксой.
Меккуркальви - глиняный исполин, сражавшийся вместе с великаном Хрунгниром против Тора и Тьяльви.
Мидгард - в скандинавской мифологии мир людей, Земля.
Мимир - карлик, мудрейший из обитателей мира богов и великанов.
Мировой Змей - чудовищный дракон, сын Локи.
Модгуд - великанша, охраняющая мост через реку Гьелль.
Моди - «смелый» - сын Тора и Сив.
Муддур - чудесный клинок Эрика, сделанный для него карликами - братьями Брисингами. Имеет свойство расти пропорционально грозящей мальчику опасности.
Мунин - «помнящий» - один нэ двух воронов - вестников Однна.
Муспелльсхейм - огненный мир.
Мьелльнир - молот Тора, подаренный ему карликами Синдри и Броком. Он всегда возвращается в руки хозяина и может уменьшаться в размерах, так что его легко спрятать за пазухой. Страшное оружие Тора в борьбе с великанами. Русское слово «молния», по-видимому, одного с ним корня.
Нагльфари (Нагльфар) - «корабль мертвых», «корабль из ногтей мертвецов» - мифический корабль, который должен появиться во время Рагнарока.
Нанна - асиня, жена Бальдра.
Нарви (Нари) - сын Локи и великанши Сигюн; его брат Вали, превращенный асами в волка, растерзал Нарви в клочья, а его кишками асы привязали Локи в пещере Ётунхейма.
Нидхегг - огромный дракой, подгрызающий корень Иггдрасиля. Он сидит на пути в Хель и высасывает кровь из мертвецов, попадающих туда.
Нифльхейм - подземный мир мрака.
Ноатун - «корабельный двор» - жилище Ньерда на берегу моря.
Норны - богини судьбы - Урд, Верданди а Скульд.
Ностранд - Берег мертвых - побережье в Хель.
Ньерд - бог-повелитель морских стихий, ветров и огня. Происходит из рода ванов, однако потом, с детьми Фрейей и Фрейром, был отдан асам в качестве заложника и остался в Асгарде навсегда.
Од - ас, муж Фрейи, сбежавший от нее в Ётунхейм.
Рагнарок - время гибели богов.
Рататоск - «грызозуб» - белочка, бегающая в ветвях Иггдрасиля.
Ресква - сестра Тьяльви, девушка из рода великанов.
Риг - имя, под которым однажды Хеймдалль путешествовал по Ётунхейму.
Ринд - великанша, мать аса Вали, причисленная впоследствии к богиням Асгарда.
Свадильфари - конь великана-каменщика, построившего стену вокруг Асгарда. От него и от Локи. принявшего обличье кобылы, родился восьминогий летахиций конь Одина - Слейпнир.
Сив - златовласая асиня, жена Тора.
Сигюн - великанша, жена Локи, мать Вали и Нарви.
Синдри - карлик, вместе с братом Броком изготовивший вепря Золотая Щетина, кольцо Драупнир и молот Мьелльнир.
Скади - дочь великана Тьяцци, одно время бывшая женой Ньерда.
Скидбладнир - «сложенный на тонких досочек» - чудесный корабль Фрейра, подаренный ему карликами - братьями Ивальди. С одинаковой скоростью плывет как по, так и против ветра, может складываться как платок.
Скирнир - «сияющий» - гонец Фрейра, доставивший к нему Герд.
Скрюмир - «хвастун» (?) - имя, которым назвался Утгарда-Локи, когда повстречал Тора со спутниками наутро после того, как они провели ночь в его рукавице.
Скульд - «долг» - норна, богиня судьбы.
Слейпнир - «быстро скользящий» - восьминогий летающий конь Одина.
Слид - река перед Царством мертвых Хель. Вода в ней ледяная и полна ножей и мечей.
Сурт - «черный» - властелин Муспелльсхейма, сражающийся огненным мечом.
Суттунг - великан, владелец меда поэзии, или меда скальдов, который впоследствии у него похитил Один.
Сэхримнир - вепрь, мясом которого питаются эйнхерин в Вальгалле. Каждый день его варят и обгладывают до костей, а к утру он снова оказывается целым.
Таксдале - лес, в котором живет Улль.
Текк - «благодарность» - Локи, принявший образ великанши. От ее имени он отказался оплакивать Бальдра и тем самым предал его, навечно оставив в Царстве мертвых Хель.
Темный Лес - дремучий лес в Ётунхейме.
Тинг - народное собрание в древние времена в Скандинаскнх странах.
Тор - сын Одина, второй по значимости бог скандинавской мифологии; ас-вонтель.
Труд - «сила» - дочь Тора и Сив, верная спутница Эрика в его удивительных приключениях в мире богов и великанов.
Трудвангар - «поля силы» - владения Тора.
Трюм - король великанов, некогда похитивший у Тора его молот и убитый им в наказание за это вместе со всей семьей.
Трюмхейм - жилище великана Тьяцци, расположенное высоко в горах Ётунхейма.
Тьяльви - слуга Тора, юноша из рода великанов. Повсюду преследует Эрика и Труд, мешая им добраться до Идунн.
Тьяцци - великан, впервые похитивший Идунн из Асгарда и убитый за это асами.
Тюр - брат Тора, также бог-воитель; одну руку его откусил волк Фенрир.
Улль - ас, сын Сив, пасынок Тора. Ему нет равных в стрельбе из лука, ходьбе на лыжах и других военных искусствах. Он готовит Эрика к путешествию в Ётунхейм, тренирует мальчика и закаляет его волю.
Урд - «судьба» - норна, богиня судьбы. Ее именем назван источник под корнями Иггдрасиля.
Утгард - «внешне огороженное» - крепость Утгарда-Локи, повелителя великанов.
Утгарда-Локи - правитель Утгарда, король всех великанов, похитивший у асов Идунн.
Фенрир - чудовищный волк, сын Локи.
Фенсалир - «болотные палаты» (?) - чертог Фригг.
Фолькванг - «поле боя» - владения Фрейи.
Форсети - «председатель тинга» - сын Бальдра и Нанны.
Фрейр - «господин» - сын Ньерда н брат Фрейи.
Фрейя - «госпожа» - богиня красоты, сестра Фрейра и дочь Ньерда.
Фреки - «прожорливый» - один из двух волков Однна.
Фригг - богиня, жена Однна.
Фулла - «изобилие»(?) - служанка Фригг, носящая ее ларец и храняшая ее обувь.
Фьельнир - сын Фрейра и великанши Герд, возлюбленной Ресквы.
Фьялар - карлвк; его петух закричит, когда придет Рагнарок.
Хейдрун - коза, бегающая пи крыше Вальгаллы. Из ее вымени в огромный жбан стекает мед, которым каждый вечер допьяна напиваются эйнхерии.
Хеймдалль - белый, светлый ас, страж Радужного моста - Бивреста.
Хель - 1. Чудовише, дочь Локи, владелица подземного Царства мертвых. 2. Подземное Царство мертвых, преисподняя.
Хермод - Хермод Удалой - младший брат Бальдра, ездивший к Хель с выкупом за брата.
Хевдинги - древнескандинавские знатные воины, богатыре, военачальники.
Хед - слепой ас, брат Бальдра, невольно оказавшийся виновником его гибели.
Хенир - один из двенадцати асов.
Химинбьерг - владения Хеймдалля у Радужного моста - Бивреста.
Хлидскьяльв - то ли «утес», то ли «сторожевая башня» - трон, престол Одина.
Ховварпнир - «выбрасывающий копыта» - конь Фригг, верный спутник Эрика и Труд.
Хресвельг - Пожиратель Трупов - чудовищный великан в обличье орла, живущий у края небес.
Хрингхорни - «с кольцом на форштевне» - ладья Бальдра, самый большой корабль в Асгарде.
Хрунгнир - великан, владевший когда-то конем Золотая Грива. Тор убил его своим молотом, а коня отдал сыну Магнии.
Хугин - «думающий» - один из двух воронов - вестников Одина.
Хюмир - великан, отправившись на рыбалку с которым Тор однажды поймал Мирового Змея.
Хюрроккин - «сморшениая от огня» - великанша, которую призвали асы, чтобы она столкнула в воду погребальный корабль Бальдра.
Царство мертвых - владения Хель, куда попадают люди, умерщие естественной смертью, или же те воины, которых асы не взяли в Валыаллу.
Эгир - «море» - морской великан, у которого часто пируют асы.
Эйнхерии - древние викинги, павшие на поле боя геройской смертью и в награду взятые Однном в Вальгаллу.
Элли - «старость» - старуха, боровшаяся с Тором, когда он был в гостях у Утгарда-Локи.
Эмбла - «ива» - первая женщина, созданная асами.
Эрвандель Храбрый - муж вельвы Гроа.
Ярнсакса - «железный меч» - великанша, возлюбленная Тора, от которого у нее родился сын Магни.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ I (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 5)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 6)
    • Глава 15 (Страница 7)
    • Глава 16 (Страница 7)
    • Глава 17 (Страница 8)
    • Глава 18 (Страница 8)
    • Глава 19 (Страница 9)
    • Глава 20 (Страница 9)
    • Глава 21 (Страница 10)
  • ЧАСТЬ II (Страница 11)
    • Глава 22 (Страница 11)
    • Глава 23 (Страница 11)
    • Глава 24 (Страница 12)
    • Глава 25 (Страница 12)
    • Глава 26 (Страница 13)
    • Глава 27 (Страница 14)
    • Глава 28 (Страница 14)
    • Глава 29 (Страница 15)
    • Глава 30 (Страница 15)
    • Глава 31 (Страница 16)
    • Глава 32 (Страница 16)
    • Глава 33 (Страница 17)
    • Глава 34 (Страница 18)
    • Глава 35 (Страница 18)
    • Глава 36 (Страница 18)
    • Глава 37 (Страница 19)
    • Глава 38 (Страница 20)
    • Глава 39 (Страница 21)
    • Глава 40 (Страница 21)
    • Глава 41 (Страница 22)
    • Глава 42 (Страница 22)
    • Глава 43 (Страница 23)
  • СКАЗОЧНЫЙ МИР БОГОВ И ВЕЛИКАНОВ (Страница 23)


Ларс Хенрик Ольсен

Эрик, сын человека

 Читать книгу

Аннотация

Современный датский писатель, книги которого переведены на многие языки мира, приглашает своих читателей совешить путешествие в сказочный мир скандинавских богов и героев. Вместе с Эриком, человеческим сыном, мы окажемся в Асгарде, царстве богов асов, познакомимся со всеми верховными богами и героями, а также примем участие в битвах эйнхериев, павших в сражениях викингов. Этот роман можно по праву считать своеобразной энциклопедией мифов и легенд далекого Севера, прочно занявших свое место в сокровищнице мировой культуры, и интересен он будет и подросткам, и взрослым.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel