Курт Воннегут - Сирены Титана

1 Курт Воннегут

Посвящение:
Алексу Воннегуту,
доверенному лицу, с любовью,
"С каждым часом Солнечная система
приближается на сорок три тысячи миль к
шаровидному скоплению М13 в созвездии
Геркулеса - и все же находятся недоумки,
которые упорно отрицают прогресс".
Рэнсом К. Фэрн
Все действующие лица, места и события в этой книге - подлинные. Некоторые высказывания и мысли по необходимости сочинены автором. Ни одно из имен не изменено ради того, чтобы оградить невиновных, ибо Господь Бог хранит невинных по долгу своей небесной службы.

Глава первая. МЕЖДУ ВРЕДОМ И ВРЕТИЩЕМ

"Мне кажется, что кто-то там, наверху,
хорошо ко мне относится".
- Малки Констант
Теперь-то всякий знает, как отыскать смысл жизни внутри самого себя.
Но было время, когда человечество еще не сподобилось такого счастья. Меньше сотни лет назад мужчины и женщины еще не умели запросто разбираться в головоломках, спрятанных в глубине человеческих душ. Дешевые подделки - религии плодились и процветали. Человечество, не ведая, что истина таится внутри каждого живого человека, вечно искало ответа вовне вечно стремилось вдаль. В этом вечном стремлении вдаль человечество надеялось узнать, кто же в конце концов сотворил все сущее, и попутно - зачем он это все сотворил.
Человечество вечно забрасывало своих посланцев-пионеров как можно дальше, на край света. Наконец, оно запустило их в космическое пространство - в лишенную цвета, вкуса и тяжести даль, в бесконечность. Оно запустило их, как бросают камушки. Эти несчастные пионеры нашли там то, чего было предостаточно на Земле: кошмар бессмыслицы, которой нет конца. Вот три трофея, которые дал нам космос, бесконечность вовне: ненужный героизм, дешевая комедия, бессмысленная смерть.
Мир вне нас наконец потерял свою выдуманную заманчивость.
Мир внутри нас - вот что предстояло познать. Только душа человеческая осталась terra incognita*. Так появились первые ростки доброты и мудрости. Какие же они были, люди стародавних времен, души которых оставались еще непознанными?
/* Неведомая земля (лат.).- Здесь и далее прим. переводчика./
Перед вами истинная история из тех Кошмарных веков, которые приходятся примерно (годом больше, годом меньше) на период между Второй мировой войной и Третьим Великим Кризисом.

***

Толпа гудела.
Толпа собралась в ожидании материализации. Человек и его пес должны материализоваться, возникнуть из ничего - поначалу они будут похожи на туманные облачка, но постепенно станут такими же плотными, как любой человек и любой пес из плоти и крови.
Но толпе не суждено было поглазеть на материализацию. Материализация была в высшей степени частным делом и происходила в частном владении, так что ни о каком приглашении полюбоваться всласть не могло быть и речи.
Материализация, как и современная, цивилизованная казнь через повешение, должна была происходить за высокими, глухими стенами, под строгой охраной. И толпа снаружи ничем не отличалась от тех толп, которвге собирались за стенами тюрьмы в ожидании казни.
В толпе все знали, что видно ничего не будет, но каждый получал удовольствие, пробиваясь поближе, глазея на голую стену и воображая себе, что там творится! Таинство материализации, подобно таинству казни, как бы умножалось за стеной, превращалось в порнографическое зрелище - цветные слайды нечистого воображения - цветные слайды, которые толпа, как волшебный фонарь, проектировала на белый экран каменной стены.
Это было в городе Ньюпорте, Род-Айленд, США, Земля, Солнечная система, Млечный Путь. Это были стены поместья Румфордов.
За десять минут до назначенного времени материализации сотрудники полиции пустили слух, что материализация произошла досрочно, и что она произошла за пределами поместья, и что человека с собакой каждый может увидеть своими глазами в двух кварталах отсюда. Толпа с топотом повалила на перекресток, смотреть материализацию.
Толпа обожала чудеса.
За толпой не поспевала женщина с зобом, весившая триста фунтов. У нес был еще яблочный леденец и шестилетняя девчушка. Девчушку она крепко держала за руку и дергала ее туда-сюда, как шарик на резинке.
- Ванда Джуп,- сказала она,- если ты не будешь себя хорошо вести, я тебя больше никогда в жизни не возьму на материализацию.
Материализация происходила в течение девяти лет, каждые пятьдесят девять дней. Ученейшие и достойнейшие мужи со всего света униженно молили о милости быть допущенными на материализацию. Но их всех, невзирая на лица, ждал категорический отказ. Отказ в неизменной форме, написанный от руки личным секретарем миссис Румфорд.
"Миссис Уинстон Найлс Румфорд просит меня уведомить Вас о
том, что она не в состоянии удовлетворить Вашу просьбу. Она
уверена, что Вы поймете ее чувства: феномен, который Вы
хотите наблюдать,- семейная трагедия, едва ли предназначенная
для посторонних, какими бы благородными побуждениями ни была
вызвана их любознательность"
Ни сама миссис Румфорд, ни ее слуги и помощники не отвечали ни па один из многих тысяч вопросов о материализации, которыми их засыпали. Миссис Румфорд считала, что она вправе давать миру лишь минимальное количество информации. И это исчезающе малое обязательство она считала выполненным, выпуская бюллетень через двадцать четыре часа после каждой материализации. Отчет никогда не превышал ста слов. Ее дворецкий помещал бюллетень в стеклянный ящик, прикрепленный к стене возле единственного входа в поместье.
Единственный вход в поместье был похож на дверцу из "Алисы в стране чудес" и находился в западной стене. Дверца была высотой всего в четыре с половиной фута. Она была железная и запиралась на автоматический замок.
Широкие ворота поместья были заложены кирпичом.
Бюллетени, появлявшиеся на стеклянном ящике, были всегда одинаково скупы и отрывочны. Те сведения, которые в них сообщались, способны были нагнать тоску на любого человека, в котором теплилась хоть искорка любопытства. В бюллетенях указывалось точное время, когда муж миссис Румфорд, Уинстон и его пес Казак материализовались, и точное время, когда они дематериализовались. Самочувствие человека и собаки неизменно характеризовалось как ХОРОШЕЕ. Между строк можно было прочесть, что муж миссис Румфорд обладает способностью ясно видеть прошлое и будущее, но ни одного примера такого прозрения там не приводилось.
А толпу отвлекли обманным путем от стен поместья, чтобы очистить дорогу к железной дверце в западной стене для наемной закрытой машины. Стройный мужчина, одетый, как денди начала века, вышел из машины и предъявил какую-то бумагу полисмену, охранявшему вход. Чтобы его не узнали, он был в темных очках и с фальшивой бородой.
Полисмен кивнул, и мужчина, достав ключ из кармана, сам отпер дверь, нырнул внутрь и с грохотом захлопнул ее за собой.
Лимузин отъехал.
Над низкой железной дверью висел плакатик: "Осторожно, злая собака!" Огненные блики заката играли на бритвенных лезвиях и осколках битого стекла, заделанных в бетон на верху высокой стены.
Человек, открывший дверцу собственным ключом, был первым, кого миссис Румфорд пригласила на материализацию. Но это был вовсе не великий ученый. Наоборот, он был недоучкой. Его вышвырнули из университета штата Виргиния в конце первого семестра. Это был Малаки Констант из Голливуда, Калифорния,- самый богатый американец и один из самых отчаянных прожигателей жизни.
"Осторожно, злая собака!"- предупреждал плакатик над железной дверцей. Но за дверцей у стены оказался только скелет собаки. Это был скелет громадного пса-мастифа. На нем болтался ошейник с шипами, прикрепленный к стене тяжелой цепью. Длинные клыки пса были сомкнуты. Его черепная коробка с парой челюстей представляла собой хитроумно сконструированную, безобидную действующую модель механизма, рвущего плоть. Челюсти защелкивались: крак! Вот здесь раньше были горящие глаза, здесь - настороженные уши, вот тут - чуткий нос, а тут - мозг хищника. Вон там и там были прикреплены приводные ремни мышц, и они смыкали клыки в глубине живой плоти вот так: крак!
Скелет был символом, бутафорией, был затравкой для разговора, подстроенной женщиной, которая почти ни с кем не разговаривала. Никакая собака не жила и не подыхала на посту у этой стены. Кости миссис Румфорд купила у ветеринара, их для нее отбелили, вылощили и скрепили проволокой. Этот скелет стоял в ряду многочисленных горьких и непонятных намеков миссис Румфорд на то, какую глупую и злую шутку сыграло с ней время и ее собственный муж.
Миссис Уинстон Найлс Румфорд стоила семнадцать миллионов долларов. Миссис Уинстон Найлс Румфорд занимала в обществе самое высокое место, какого можно достичь в Америке. Миссис Уинстон Найлс Румфорд была здорова, хороша собой и к тому же талантлива.
Она была талантливой поэтессой. Она опубликовала анонимно тоненькую книжечку стихов под странным названием "Между ВРЕДОМ и ВРЕТИЩЕМ". Книгу приняли довольно хорошо.
Название намекало на то, что все слова, находящиеся в карманных словариках между ВРЕДОМ и ВРЕТИЩЕМ, относятся к слову ВРЕМЯ.
При всем своем богатстве и одаренности миссис Румфорд все же совершала странные поступки - например, сажала на цепь у стены собачий скелет, замуровывала въездные ворота, запускала прославленный классический парк в Новой Англии до состояния джунглей.
Мораль: деньги, положение в обществе, здоровье, красота и талант - это еще не все.
Малаки Констант, самый богатый американец, запер за собой дверцу из "Алисы в стране чудес". Он повесил свои темные очки и фальшивую бороду на плющ, покрывающий стену. Он быстро прошел мимо собачьего скелета, глядя на свои часы, работавшие на солнечной батарейке. Через семь минут живой мастиф, Казак, материализуется и пустится рыскать по парку.
"Казак кусается,- написала миссис Румфорд в своем приглашении.- Поэтому прошу вас быть пунктуальными.
Констант улыбнулся - его рассмешила просьба быть пунктуальным. Быть пунктуальным буквально значит "существовать в одной точке", а употребляется также в значении "быть точным, появляться в точно назначенное время". Констант существовал в одной точке - и не мог вообразить, как можно существовать иначе.
А именно это ему и предстояло узнать, кроме всего прочего: как можно существовать иначе. Муж миссис Румфорд существовал иначе.
Уинстон Найлс Румфорд бросил свой личный космический корабль прямо в середину не отмеченного на картах хроно-синкластического инфундибулума, в двух днях полета от Марса. С ним был только его пес. И вот теперь Уинстон Найлс Румфорд и его пес Казак существуют в виде волнового феномена - очевидно, пульсируя по неправильной спирали, начинающейся на Солнце и кончающейся около звезды Бетельгейзе.
И орбита Земли вот-вот пересечется с этой спиралью.
Как ни пытайся объяснить покороче, что такое хроно- синкластический инфундибулум, обязательно вызовешь возмущение специалистов. Как бы то ни было, мне кажется, что лучшее из коротких объяснений принадлежит доктору Сирилу Холлу, оно помещено в четырнадцатом издании "Детской энциклопедии чудес и самоделок". С любезного разрешения издателей привожу эту статью полностью: ХРОНО-СИНКЛАСТИЧЕСКИЙ ИНФУНДИБУЛУМ. - Представь себе, что твой папа - самый умный человек на Земле и знает ответы на все вопросы, и всегда и во всем прав, и может это доказать. А теперь представь себе другого малыша на какой-нибудь уютной планете за миллион световых лет от нашей Земли, и у этого малыша есть папа, который умное всех на этой милой далекой планете. И он тоже знает все на свете и всегда во всем прав, как твои папа. Оба папы самые умные на свете и всегда во всем правы"
Но вот беда - если они когда-нибудь встретятся, начнется ужасный спор, потому что они ни в чем друг с другом не согласны! Конечно, ты можешь сказать, что твой папа прав, а папа другого малыша неправ, но ведь Вселенная - такое большое пространство! В ней достаточно места для множества людей, которые все правы и все же ни за что не согласятся друг с другом.
А оба папы правы и все же готовы спорить до драки - по той причине, что существует бесконечное множество возможностей быть правым. Однако есть во Вселенной такие места, где до каждого папы доходит наконец то, о чем говорит другой папа. В этих местах все разные правды соединяются так же ловко, как детали в электронных часах твоего паны. Такое место мы и называем "хроно- синкластический инфундибулум".
Судя по всему, в Солнечной системе не счесть таких хроно- сннкластических инфундибулумов. Мы точно знаем, что в одно такое место можно попасть где-то между Землей и Марсом. Мы это знаем потому, что земной человек с земной собакой угодили прямо в него.
Ты. наверное, подумал, что было бы неплохо попасть в хроно- синкластический инфундибулум и увидеть все многочисленные возможности быть абсолютно правым, но к сожалению, это очень опасно. Этого несчастного вместе с его собакой раздробило и рассеяло вдаль и вширь - не только в пространстве, но и во времени.
_Хроно_ значит "время". _Синкластический_ значит "изогнутый в одну и ту же сторону во всех направлениях", Наподобие шкурки апельсина. Инфундибулум - так древние римляне, например Юлий Цезарь или Нерон, называли воронку. Если ты никогда не видел воронки, попроси свою маму, она тебе покажет.
Ключ к дверце из "Алисы в стране чудес" был прислан вместе с приглашением. Малаки Констант сунул ключ в отороченный мехом карман своих брюк и пошел по единственной тропе, которая перед ним открывалась. Он шел в густой тени, по скользящие лучи закатного солнца высвечивали верхушки деревьев, как на картинах Максвелла Паррнша.
Констант небрежно помахивал письмом с приглашением, ожидая, что его вот-вот остановят. Приглашение было написано фиолетовыми чернилами. Миссис Румфорд было всего тридцать четыре, но она писала, как старуха,- вычурным почерком с острыми завитушками. Она явно презирала Константа, хотя никогда его не видела. Тон приглашения был, мягко выражаясь, брезгливый, словно оно писалось на несвежем носовом платке.
"В последний раз, когда мой муж материализовался,- писала она в приглашении,- он настаивал на том, чтобы вы присутствовали на следующей материализации. Мне не удалось отговорить его, хотя это крайне неудобно по множеству причин. Он настаивает на том, что прекрасно с вами знаком и что вы встречались на Титане,- насколько я поняла, это спутник планеты Сатурн".
Почти в каждой фразе приглашения было слово "настаивает". Муж миссис Румфорд настаивал на чем-то, что она была вынуждена сделать против своей воли, и она, в свою очередь, настаивала на том, чтобы Малаки Констант вел себя как можно лучше, как подобает джентльмену, хотя он явно не джентльмен.
На Титане Малаки Констант никогда не бывал. Насколько это было ему известно, он ни разу в жизни не покидал атмосферу, окружающую его родную планету, Землю. Очевидно, ему предстояло убедиться в обратном.
Тропа прихотливо извивалась, так что предел видимости был ограничен. Констант шел по сырой зеленой тропке, не шире валика для стрижки газона - это и был след от машины для стрижки газона. По обе стороны тропинки стеной стояли зеленые джунгли, заполонившие регулярный парк.
След машинки для стрижки газона огибал безводный фонтан. В этом месте человек с машинкой для стрижки газона проявил изобретательность и сделал развилку, так что посетитель мог сам решать, с какой стороны обходить фонтан. Констант остановился на перепутье, взглянул вверх. Фонтан тоже был чудом изобретательности. Он представлял собой конусообразную конструкцию из каменных чаш, диаметр которых все уменьшался. Все эти чаши были похожи на воротнички, нанизанные на цилиндрический стержень в сорок футов высотой.
Повинуясь внезапному побуждению. Констант не пошел ни вправо, ни влево, а полез прямо на фонтан. Он карабкался с чаши на чашу, намереваясь добраться до самого верха и поглядеть, откуда он пришел и куда идти дальше.
Вскарабкавшись в самую верхнюю, самую маленькую из вычурных чаш фонтана, попирая ногами птичьи гнезда, Малаки Констант увидел с высоты все поместье. большую часть Ньюпорта и Нараганзеттского залива. Он повернул свои часы к солнцу, чтобы они впивали свет свой насущный,- часы на солнечных батарейках жаждут света, как люди Земли - золота.
Свежий ветерок с моря тронул иссиня-черные волосы Константа. Он был хорош собой - сложен, как боксер полутяжелого веса, смуглый, с губами поэта и мечтательными карими глазами в глубокой тени кроманьонских надбровных дуг.
Ему был тридцать один год.
Он стоил три миллиарда долларов, по большей части полученных в наследство.
Его имя означало "надежный гонец".
Он занимался биржевыми спекуляциями, главным образом ценными бумагами.
В периоды депрессии, которые всегда настигали его после злоупотребления алкоголем, наркотиками или женщинами, Констант тосковал только об одном: чтобы ему поручили единственное послание, весть великую и важную, достойную того, чтобы он смиренно пронес ее от места до места.
Под гербом, который Констант сам изобрел для себя, стоял простой девиз: "Гонец всегда готов".
Очевидно, Констант имел в виду послание первостепенной важности от самого Господа Бога к столь же высокопоставленному лицу.
Констант снова взглянул на свои солнечные часы. На то, чтобы слезть с фонтана и дойти до дома, у него оставалось две минуты - через две минуты Казак материализуется и примется рвать всех чужих, какие ему попадутся. Констант рассмеялся, представив себе, как обрадуется миссис Румфорд, если вульгарный выскочка, мистер Констант из Голливуда, все отведенное для визита время просидит на верхушке фонтана, осаждаемый чистокровным мастифом. Может, миссис Румфорд даже прикажет пустить воду.
Вполне возможно, что она уже видит Константа - дом, окруженный стриженым газоном раза в три шире чем тропинка, был всего в минуте ходьбы.
Особняк Румфордов был мраморный - раздутая копия банкетного павильона в Уайтхолле в Лондоне. Этот особняк, как большая часть богатых домов в Ньюпорте, был похож, как родной брат, на почтовые конторы и федеральные здания суда, разбросанные по всей стране.
Особняк Румфордов до смешного буквально воплощал образное выражение "люди с весом". Бесспорно, это было одно из грандиознейших воплощений увесистости - после пирамиды Хеопса. В своем роде он был даже более убедительным утверждением незыблемости, чем Великая пирамида: ведь Великая пирамида по мере приближения к небу сходит на нет. А в особняке Румфордов ни одна деталь не сходила на нет но мере приближения к небу. Переверни его вверх ногами - и он будет выглядеть точно так же, как раньше.
Увесистость и устойчивость особняка, безусловно, казалась явной насмешкой над тем, что сам бывший хозяин дома материализовывался всего на один час каждые пятьдесят девять дней, а в остальное время весил не больше лунного луча
Констант слез с фонтана, ступая на ободки чаш, диаметр которых все увеличивался. Когда он добрался до самого низа, ему ужасно захотелось посмотреть, как фонтан действует. Он подумал о толпе за стенами, о том, как им, наверное, поправится, если фонтан заработает. Они прямо обалдеют, глядя, как малюсенькая чашечка на самой верхушке переполняется и вода стекает в другую маленькую чашечку... а из этой маленькой чашечки перетекает в следующую маленькую чашечку... а из следующей маленькой чашечки переливается в следующую маленькую чашечку... и дальше, и дальше: рапсодия переливов, где каждая чашечка поет свою ра- достную водяную песенку. А внизу, под всеми этими чашечками, разверстая пасть самой большой чаши... подлинный зев Вельзевула, пересохший, ненасытный... жаждущий, жаждущий, ждущий первой, сладостной капли.
Констант впал в транс, вообразив, что фонтан действует. Фонтан превратился почти в галлюцинацию - а галлюцинации, обычно под действием наркотиков,- это было едва ли не единственное, что еще могло удивить и позабавить Константа.

1 Следующая страница


Сирены Титана 2

Время летело. Констант не двигался.
Где-то в саду раздался гулкий лай мастифа. Это мог быть только Казак, космический пес. Казак материализовался. Казак почуял чужака, выскочку.
Констант одним духом пролетел расстояние, отделявшее его от дома.
Дворецкий, глубокий старик в старомодных штанах до колен, открыл дверь Малаки Константу из Голливуда. Дворецкий плакал от радости. Он показывал в глубь комнаты, а что там, Малаки не было видно. Дворецкий старался объяснить, чему он так радуется, отчего заливается слезами. Говорить он не мог. Челюсть у него ходила ходуном, и мог только бормотать: "Па-па-па-па-па".
Пол в вестибюле был выложен мозаикой, изображавшей золотое Солнце в окружении знаков Зодиака.
Уинстон Найлс Румфорд, материализовавшийся минуту назад, вышел в вестибюль и встал прямо на Солнце. Он был гораздо выше и сильнее Малаки Константа - и, собственно говоря, это был первый человек, при виде которого Малаки подумал, что кто-то может в самом деле дать ему сто очков вперед. Уинстон Найлс Румфорд протянул ему мягкую ладонь, поздоровался с ним запросто, почти пропел свои слова сочным тенором.
- Как я рад, как я рад, как я рад, мистер Констант,- пропел Румфорд.- Как мило. что вы пришли к наммммммммммм!
- Это я рад,- сказал Констант.
- Мне говорили, что вы, очевидно, самый счастливый человек на свете.
- Пожалуй, немного сильно сказано,- сказал Констант.
- Но вы же не станете отрицать, что с деньгами вам всегда сказочно везло"- сказал Румфорд. Констант покачал головой.
- Да нет. Чего уж тут отрицать,- сказал он.
- А почему вам такое счастье привалило, как вы считаете?- спросил Румфорд.
Констант пожал плеч^и.
- Кто его знает,- сказал он.- Может, кто-нибудь там, наверху, хорошо ко мне относится
Румфорд поднял глаза к потолку.
- Какая прелестная мысль - думать, что вы пришлись по душе кому-то там, наверху.
Пока шел этот разговор, рукопожатие все длилось и Константу вдруг показалось, что его собственная рука стала маленькой, вроде когтистой лапки.
Ладонь Румфорда была мозолистая, но не загрубевшая местами, как у человека, обреченного до конца дней своих заниматься одним видом труда. Эта ладонь была покрыта изумительно гладкой и ровной мозолью, образованной тысячью разных приятных занятий,- ладонь деятельного представителя праздного класса.
Констант на минуту позабыл, что человек, чью руку он держит в своей,- просто некий аспект, временное сгущение волнового феномена, распыленного на всем пространстве от Солнца до Бетельгейзе. Но рукопожатие напомнило Константу, с чем он соприкоснулся: его руку покалывал слабый, едва ощутимый электрический ток.
Приглашение миссис Румфорд на материализацию нисколько не запугало Константа, он не обратил внимания на высокомерный тон, тушеваться перед ней он не собирался. Констант был мужчиной, а миссис Румфорд - женщиной, и Констант был уверен, что при первой же возможности докажет ей свое несомненное превосходство.
А вот Уинстон Найлс Румфорд - тут дело другое, он куда сильней во всем, что касается духа, пространства, положения в обществе, секса и даже электричества. Рукопожатие и улыбка Унистона Найлса Румфорда разрушили самомнение Константа так же быстро и умело, как рабочие после карнавала разбирают карусель.
Констант, считавший себя достойным гонцом для самого Всемогущего Господа Бога, вдруг совершенно сник перед весьма ограниченным величием Румфорда. Констант лихорадочно искал в своей памяти доказательств своего собственного величия. Он рылся в своей памяти, как воришка, вытряхивающий чужой бумажник. Констант убедился, что память его битком набита мятыми, передержанными фотографиями всех женщин, с которыми он спал, неправдоподобными свидетельствами об участии в еще более невероятных предприятиях, удостоверениями, которые приписывали ему достоинства и добродетели, какие можно было найти только в трех миллиардах долларов. Там оказалась даже серебряная медаль на красной ленточке - награда за второе место в тройном прыжке на соревнованиях в закрытом помещении в университете штата Виргиния.
Улыбка Румфорда продолжала сиять.
Если продолжить сравнение с вором, который роется в чужом бумажнике: Констант вспорол даже швы в своей памяти в надежде обнаружить что-нибудь стоящее, в секретном кармашке. Не было там никакого секретного кармана - и ничего стоящего. У Константа в руках остались только ошметки от памяти - распотрошенные, жеваные лоскутья.
Древний дворецкий, с обожанием глядя на Румфорда, корчился и извивался в приступе раболепия, напоминая уродливую старуху, пытающуюся позировать для изображения Мадонны.
- Мой хо-сяин,- умильно блеял он,- мой молодой хо-сяин!
- Кстати, я читаю ваши мысли,-сказал Румфорд.
- Правда? - робко отозвался Констант.
- Нет ничего легче,- сказал Румфорд. В глазах у него замелькали искорки.- Вы неплохой малый, знаете ли,- сказал он,- особенно когда забываете, кто вы такой.
Он легко коснулся руки Константа. Это был жест политикана - вульгарный, рассчитанный на публику жест человека, который у себя дома, среди себе подобных, готов изворачиваться изо всех сил, только бы до кого-нибудь не дотронуться.
- Если уж вам так необходимо на данном этапе наших отношений чувствовать себя хоть в чем-то выше меня,- сказал он ласково,- думайте вот о чем: вы можете делать детей, а я не могу.
Он повернулся к Константу широкой спиной и пошел впереди через анфиладу великолепных покоев.
В одном зале он остановился и заставил Константа любоваться громадной картиной, писанной маслом, на которой маленькая девочка держала в поводу белоснежного пони. На девочке была белая шляпка, белое накрахмаленное платьице, белые перчатки, белые носочки и белые туфельки.
Это была самая чистенькая, белоснежная, замороженная маленькая девочка из всех, кого Малаки Констант когда-либо видел. У нее на лице застыло странное выражение, и Констант решил, что она очень боится хоть чуточку замараться.
- Хорошая картина,- сказал Констант.
- Представляете себе, какой будет ужас, если она шлепнется в грязную лужу?- сказал Румфорд.
Констант неуверенно ухмыльнулся.
- Моя жена в детстве,- отрывисто пояснил Румфорд и вышел из комнаты впереди Константа.
Он повел гостя в темный коридор, а оттуда в крохотную комнатушку, не больше кладовки для щеток. Она была десяти футов в длину, шести в ширину, но потолок, как в остальных комнатах, был высотой в двадцать футов. Так что комната смахивала на трубу. Там стояли два кресла с подголовниками.
- Архитектурный курьез,- сказал Румфорд, закрывая дверь и глядя вверх, на потолок.
- Простите?- сказал Констант.
- Эта комната,- сказал Румфорд. Мягким движением правой руки он описал магическую спираль, словно показывая на невидимую винтовую лестницу.- Одна из немногих вещей, которых мне хотелось больше всего на свете, когда я был мальчишкой,- вот эта комнатка.
Он кивком указал на застекленные стеллажи, поднимавшиеся на шесть футов у стены, где было окно. Стеллажи были отлично сработаны. Над ними была прибита доска, выброшенная морем, а на ней голубой краской было написано: "МУЗЕЙ СКИПА".
Музей Скипа был музеем бренных останков-эндоскелетов и экзоскелетов*- там были раковины, кораллы, кости, хрящи, панцири хитонов,**- прах, огрызки, объедки давно отлетевших душ. Большинство экспонатов были из тех, которые ребенок - судя по всему Скип - мог без труда собрать на пляжах или в лесах возле Ньюпорта. Среди них были и явно дорогие подарки мальчику, который серьезно интересовался биологией.
/* Имеются в виду скелеты животных (эндоскелеты) и раковины моллюсков, и наружные "панцири" членистоногих (экзоскслеты)./
/** Хитоны - небольшие съедобные моллюски с панцирем из восьми налегающих друг на друга пластин./
Главным экспонатом музея был полный скелет взрослого мужчины.
Там был также пустой панцирь броненосца, чучело дронта и длинный, закрученный винтом бивень нарвала, на который Скип в шутку прицепил этикетку "Рог Единорога".
- А кто это Скип?- спросил Констант.
- Это я,- сказал Румфорд.- То есть был я.
- Не знал,- сказал Констант.
- Семейное прозвище, понимаете ли,- сказал Румфорд.
- Угу,- сказал Констант.
Румфорд сел в одно из удобных кресел, жестом пригласил Константа занять другое.
- Ангелы, кстати, тоже не могут,- сказал Румфорд.
- Чего не могут? - спросил Констант
- Делать детей,- ответил Румфорд. Он предложил Константу сигарету, сам взял другую и вставил ее в длинный костяной мундштук.
- Очень сожалею, что моя жена наотрез отказалась спуститься вниз и познакомиться с вами,- сказал он.- Это она не от вас прячется, а от меня.
- От вас?- сказал Констант.
- Именно,- сказал Румфорд.- После первой материализации она меня ни разу не видела.- Он невесело засмеялся.- С нее одного раза было достаточно.
- Я - простите,- сказал Констант.- Я не понял.
- Ей не по вкусу мои предсказания,- сказал Румфорд.- То немногое, что я ей сообщил о ее будущем, очень ее расстроило. Она больше ничего слышать не хочет.
Он откинулся в кресле и глубоко затянулся.
- Говорю вам, мистер Констант,- сказал он благодушно,- неблагодарное это. дело - твердить людям, что мы живем в жестокой, суровой Вселенной.
- Она пишет, что вы заставили ее пригласить меня,- сказал Констант.
- Я ей передал через дворецкого,- сказал Румфорд.- Я просил ей сказать, что она ни за что вас не пригласит А то бы она вас ни за что и не пригласила. Можете запомнить, единственный способ заставить ее что-то сделать - это сказать, что у нее на это не хватит духу. Разумеется, этот прием не всегда безотказно действует. Например, если бы я сейчас велел ей передать, что у нее не хватит духу заглянуть в свое будущее, она бы передала мне, что я совершенно прав.
- А вы - вы и вправду можете видеть будущее? - спросил Констант Кожа у него на лице словно съежилась, ему казалось, что она усохла. Ладони у него были мокрые от пота
- Если говорить точно - да,- сказал Румфорд.- Когда я загнал свой космический корабль в хроно-синкластический инфундибулум, меня мгновенно озарило сознание, что все когда-либо бывшее пребудет вечно. а все, что будет, существовало испокон веков.- Он снова посмеялся немного.- Когда это знаешь, в предсказаниях ничего завлекательного нe остается,- дело простое, житейское, проще не придумаешь.
- Вы сказали своей жене все, что с ней должно случиться?- спросил Констант. Вопрос был задан походя. Константу не было никакого дела до того, что случится с женой Румфорда. Ему не терпелось узнать о собственном будущем. Но прямо спросить он постеснялся, поэтому спросил про жену Румфорда.
- Да нет, не все,- ответил Румфорд.- Она не дала мне рассказать все. Та малость, которую она успела услышать, начисто отбила у нее желание слушать дальше.
- Да-да, понимаю,- сказал Констант, хотя ничего не понял.
- Например,- добродушно сказал Румфорд,- я ей сказал, что вы с ней поженитесь на Марсе.- Он пожал плечами.- Не то чтобы поженитесь,- добавил он.- Просто марсиане подберут вас в пару друг другу, как подбирают племенной скот.
Уинстон Найлс Румфорд был представителем единственного подлинно американского класса. Это был подлинный класс, потому что он был четко ограничен в течение по меньшей мере двух столетий, и эти границы отчетливо видны любому, кто что-нибудь смыслит в определениях. Из небольшого класса, к которому принадлежал Румфорд, вышла десятая часть американских президентов, четверть путешеотвенников-первопроходцев, треть губернаторов восточного побережья, половина ученых-орнитологов, три четверти великих американских яхтсменов и практически все жертвователи средств на содержание Гранд-оперы. В этом классе отмечается поразительное отсутствие шарлатанов, если не считать шарлатанов политических. Но политическое шарлатанство было всего лишь средством для завоевания важных постов - и никогда не касалось частной жизни. Добившись поста, представители этого класса, почти без исключения, становились на редкость честными и надежными людьми.
И если Румфорд ставил в вину марсианам то, что они разводили людей, как разводят породистый скот, то ведь он обвинял их в том, что практиковал его собственный класс. Сила его класса в известной степени объяснилась разумными финансовыми операциями - но она куда больше зависела от браков, заключенных с циничным расчетом на то, какие дети от этого получатся.
Здоровые, обаятельные, умные дети - вот к чему они все стремились.
Самый компетентный, хотя н невеселый анализ класса, к которому принадлежал Румфорд, дан, несомненно, в книге Уолтема Киттриджа "Волхвы американского философа". Киттридж доказал, что класс по сути дела - большая семья, где все свободные концы подтягивают обратно к крепкому ядру кровною родства, аккуратно наматывают на общий клубок посредством родственных браков. Румфорд и его жена, к примеру, были троюродные брат и сестра и терпеть друг друга не могли.
И когда Киттридж дал графическое изображение класса Румфорда, оно оказалось разительно похожим на жесткий, похожий на тугой клубок, узел, называемый "мартышкин кулачок".
Уолтем Киттридж много напутал в своей книге "Волхвы американского философа", тщетно пытаясь выразить дух румфордского класса в словах. Как любой другой преподаватель колледжа, Киттридж норовил выискать как можно более замысловатые и длинные слова, а когда не находил подходящих слов, сам сочинял сложные и непереводимые ученые термины.
Из всего высосанного из пальца киттриджского жаргона общеупотребительным стал только одни термин. Он звучал так: НЕ- НЕВРОТИЧЕСКАЯ ХРАБРОСТЬ.
Именно храбрость этою рода заставила Уинстона Найлса Румфорда отправиться в космос Это была храбрость в чистом виде - не только не связанная с жаждой славы или денег, но н без малейшей примеси побуждений, которые толкают вперед неудачника или сумасброда.
Кстати сказать, есть два самых обыкновенных слова, любое из которых может прекрасно заменить всю киттриджскую заумь. Вот эти слова: СТИЛЬ н ДОБЛЕСТЬ.
Когда Румфорд стал первым частным владельцем космического корабля и выложил за это пятьдесят восемь миллионов долларов из собственного кармана это был стиль.
Когда все правительства земных государств прекратили космические запуски из-за хроно-синкластичсских инфундибулумов, а Румфорд заявил во всеуслышание, что отправляется на Марс,- это был стиль.
Когда Румфорд объявил, что берет с собой громадного злющего пса, как будто космический корабль - просто усовершенствованная спортивная машина, а путешествие на Марс - не больше, чем прогулочка по коннектикутской автомагистрали,- это был стиль.
Когда никто не знал, что произойдет с космическим кораблем, если он попадет в хроно-синкластический инфундибулум, а Румфорд без оглядки швырнул свой корабль прямо в центр воронки - это была уже доблесть, без дураков.
Попробуем сравнить два контраста Малаки Константа из Голливуда и Уинстона Найлса Румфорда из Ньюпорта и Вечности.
Во всем, что бы ни делал Румфорд, был СТИЛЬ, и все человечество от этого выигрывало и казалось лучше.
А Малакн Констант всегда вел себя, как СТИЛЯГА - агрессивный, крикливый, ребячливый, расточительный,- что не делало чести ни ему самому, ни роду человеческому.
Константа так и распирала храбрость - только не- невротической ее не назовешь. Если он когда-нибудь проявлял храбрость, то чаще всего кому-то назло или потому, что с детства ему вбили в голову: трусят одни слабаки.
Когда Констант услышал от Румфорда, что ему предстоит быть спаренным с женой Румфорда на Марсе, он не мог смотреть в глаза Румфорду и перевел взгляд на стеллажи с бренными останками, занимавшие одну из сотен. Констант крепко сцепил пальцы, чтобы унять дрожь.

Предыдущая страница 2 Следующая страница


3 Курт Воннегут

Констант несколько раз откашлялся. Потом он тоненько засвистел, прижав кончик языка к небу. Короче говоря, он вел себя, как человек, который старается перетерпеть острую боль, пока не полегчает. Он закрыл глаза и втянул воздух сквозь стиснутые зубы.
- 0-ла-ла, мистер Румфорд,- сказал он негромко.- Значит, на Марс?
- На Марс,- сказал Румфорд.- Разумеется, это не конечный пункт назначения. И не Меркурий.
- Меркурий? - повторил Констант. Это красивое имя прозвучало, как неблагозвучное карканье.
- Конечный пункт назначения - Титан,- пояснил Румфорд.- Но сначала вы побываете на Марсе, на Меркурии и еще раз вернетесь на Землю.
Чрезвычайно важно понять, в какой именно точке истории точного исследования космоса Малаки Констант услышал о предстоящих ему визитах на Марс, Меркурий, Землю и Титан. Отношение землян к космическим исследованиям сильно напоминало отношение жителей Европы к плаваниям через Атлантику - еще до того, как Колумб отправился в путь.
Однако можно отметить три существенных различия: чудовищные трудности, преграждавшие космическим исследованиям путь к цели, были не воображаемые, а неисчислимые, ужасные, разнообразные и все без исключения грозили катастрофой; стоимость даже самого скромного запуска способна была пустить по миру почти любую нацию; к тому же было досконально известно что ни одна космическая экспедиция не принесет прибыли тем, кто вложит в нее деньги.
Короче говоря, все - от простого здравого смысла до глубочайших научных знаний - говорило не в пользу исследований космоса.
Давно миновало то время, когда одна нация старалась переплюнуть другую, запуская в бездонную пустоту разные тяжелые предметы. Кстати, "Галактическая Космоверфь"- корпорация, полностью подчиненная Малаки Константу,- получила самый последний заказ на изготовление такого рекламного чудища - ракеты высотой в три сотни футов и тридцати шести футов в диаметре. Ее даже построили, но "добро" на запуск так и не было дано.
Космический корабль назвали просто "Кит", и он был рассчитан на пять пассажирских мест.
А все работы были так резко прекращены из-за открытия хроно- сникластических инфундибулумов. Открытие было сделано на основе математических расчетов причудливых траекторий кораблей, которые запускали, по-видимому, для предварительных испытаний, без экипажа.
Открытие хроно-синкластических инфундибулумов как бы сказало всему человечеству "С чего это вы взяли, что вы куда-то доберетесь?"
Этой ситуацией воспользовались американские проповедники - фундаменталисты. Они раньше философов или историков, или кого бы то ни было извлекли смысл из этого усекновения Космической Эры. Не прошло и двух часов после того, как запуск "Кита" был отложен на неопределенное время, а преподобный Бобби Дентон уже разглагольствовал перед своими Крестоносцами Любви в Уилинге, Западная Виргиния:
- И сошел Господь посмотреть город и башню, которые строили сыны человеческие. И сказал Господь: вот один народ, и один у всех язык; и вот что начали они делать, _и_не_отстанут_они_от_ _того,_что_задумали_сделать;_ сойдем же и смешаем там язык их, так чтобы ни один не понимал речи другого. И рассеял их Господь оттуда по всей земле; и они перестали строить город. Посему дано ему имя: Вавилон, ибо там смешал Господь язык всей земли и оттуда рассеял их Господь по всей земле.
Бобби Дентон нанизал всех своих слушателей, как на вертел, на свой пронзительный, горячий и полный любви взгляд и принялся поджаривать их целиком над раскаленными угольями их собственных прегрешении.
-Не настало ли время, реченное в Библии?- вещал он,- Разве мы не воздвигли башню из стали, гордыни и всякой мерзости превыше древней Вавилонской башни? И разве мы не стремились, как те древние строители, добраться до самого Неба? Разве мы не слышали собственными ушами, как язык ученых называют интернациональным языком? Все они дают вещам одинаковые греческие и латинские клички, и все они переговариваются на языке математики.
Судя по всему, это было самое страшное свидетельство обвинения для самого Дентона, а Крестоносцы Любви смиренно согласились с ним, не особенно вникнув в суть дела.
- Так что же мы вопием в ужасе и унынии ныне, когда Господь говорит нам, как строителям Вавилонской башни: "Стойте! Разойдитесь! По этой штуке вы ни на небо, ни куда бы то ни было не взмоститесь! Рассейтесь, повелеваю вам! Перестаньте говорить друг с другом на ученом языке! Не отстанете вы ни от чего, что задумаете сделать, а мне это ни к чему! Я, ваш Господь Вседержитель, ХОЧУ, чтобы вы отстали от многого, чтобы вы перестали помышлять о дурацких ракетах и башнях до самого Неба, а задумались бы о том, как стать лучше, как стать хорошими мужьями, женами, дочерьми и сыновьямии. Не ищите спасения в ракетах - ищите его в ваших домах и храмах!"
Голос Бобби Дентона зазвучал хрипло и приглушенно.
- Хотите летать в космосе? Господь даровал вам самый чудесный космический корабль во Вселенной! Да! Скорость? Мечтаете о скорости? Данный вам Богом космический корабль несется со скоростью шестьдесят шесть тысяч миль в час - и будет вечно нестись с такой скоростью, если будет на то божья воля. Вам нужен вместительный, комфортабельный космический корабль, со всеми удобствами? Он у вас есть! И на нем есть место не только для богатея с его псом, и не для пяти, и не для десятка пассажиров! Нет! Бог - не какой-нибудь крохобор! Он дал вам корабль, который может нести миллиарды мужчин, женщин и детей! Да! И им не надо пристегиваться ремнями к креслам или надевать на головы аквариумы для рыбок. Нет! На божьем корабле это ни к чему. Пассажиры на космическом корабле Господа Бога могут плескаться в речке, гулять по солнышку, играть в бейсбол и кататься на коньках, и всей семьей выезжать на природу в собственной машине по воскресеньям после церкви, и подавать курицу на семейный стол!
Бобби Дентон кивнул.
- Да!- сказал он.- И если кто-нибудь считает, что Бог нас обездолил, создав в космосе препятствия, мешающие нам летать в небо, пусть тот вспомнит, какой космический корабль Господь уже даровал нам. И нам даже тратиться не надо на топливо для корабля и ломать голову, соображая, какое топливо лучше. Нет! Бог сам об этом позаботился.
И Бог сказал нам, что МЫ САМИ должны делать на этом чудесном космическом корабле. Он написал такие простые правила поведения, что любому понятно. Не надо быть физиком или великим химиком, или Альбертом Эйнштейном, чтобы их понять. Нет! И этих правил совсем немного. Мне говорили, что перед стартом "Кита" необходимо проверить одиннадцать тысяч разных параметров, чтобы убедиться, что он готов к полету: закрыт ли тот клапан, открыт ли этот, натянута ли та проволока, заполнен ли этот бак - и так далее, пока не проверят все одиннадцать тысяч мелочей. А у нас, на космическом корабле Господа Бога, нужно проверить только десять пунктов - и не ради какого-то мелкого перелетика к отравленным каменным громадам, разбросанным в космосе, а ради путешествия в Царство Небесное! Подумайте только! Где бы вам хотелось быть завтра - на Марсе или в Царстве Небесном?
Вы знаете тот список, по которому проверяется готовность округлого зеленого космического корабля Господа Бога? Нужно ли мне напоминать вам его? Хотите услышать стартовый отсчет Господа Бога?
Крестоносцы Любви дружно закричали: "Хотим!"
- Десять!- провозгласил Бобби Дентон.- Желаешь ли ты дом своего ближнего, или слугу его, или служанку его, или вола его, или осла его, или что-либо, принадлежащее ближнему твоему?
- Нет!- закричали хором Крестоносцы Любви.
- Девять!- провозгласил Бобби Дентон.- Даешь ли ты на ближнего своего свидетельство ложно?
- Нет! - крикнули Крестоносцы Любви.
- Восемь!- провозгласил Бобби Дентон.- Крадешь ли ты?
- Нет! - крикнули Крестоносцы Любви.
- Семь!- провозгласил Бобби Дентон.-Творишь ли ты прелюбодеяние?
- Нет! - крикнули Крестоносцы Любви.
- Шесть!- провозгласил Бобби Дентон.-Убиваешь ли ты?
- Нет! - крикнули Крестоносцы Любви.
- Пять!- провозгласил Бобби Дентон.- Почитаешь ли ты отца твоего и матерь твою?
- Да!- крикнули Крестоносцы Любви.
- Четыре!- провозгласил Бобби Дентон.- Почитаешь ли ты день субботний и отдыхаешь ли ты от трудов?
- Да!- крикнули Крестоносцы Любви.
- Три!- провозгласил Бобби Дентон.- Поминаешь ли ты имя Господа твоего всуе?
- Нет! - крикнули Крестоносцы Любви.
- Два!- провозгласил Бобби Дентон.- Сотворил ли ты себе кумиров?
- Нет! - крикнули Крестоносцы Любви.
- Один!- провозгласил Бобби Дентон.- Почитаешь ли ты иных богов, кроме Господа истинного?
- Нет!- крикнули Крестоносцы Любви.
- Пуск!- во весь голос радостно возгласил Бобби Дентон.- Мы летим к тебе, Рай! Стартуйте, дети мои и аминь!
- Что ж,- пробормотал Малаки Констант, сидя в похожей на трубу комнатушке под лестницей в Ньюпорте,- похоже, что гонец в конце концов понадобился.
- Это вы о чем?- спросил Румфорд.
- Мое имя - оно означает "надежный гонец",- сказал Констант.- Какое будет послание?
- Извините,- сказал Румфорд.- Я ничего не знаю ни о каком послании.- Он насмешливо наклонил голову набок.- А вам что, кто- нибудь говорил о послании?
Констант протянул к нему руки ладонями вверх.
- То есть как - зачем же мне тогда мучиться, добираться до этого Тритона?
- До Титана,- поправил его Румфорд.
- Титан, Тритон,- сказал Констант.- За каким бесом я потащусь в такую даль?
"Бес" было жалкое, девчонское, бойскаутовское слово, непривычное для Константа И он сразу понял, почему оно напросилось ему на язык. "Бес!"- так говорили космонавты в телевизионных сериях, когда метеорит сшибал у них панель управления или когда навигатор оказывался космическим пиратом с планеты Циркон. Он встал.
- За каким чертом я туда потащусь?
- Так надо - даю вам слово.
Констант подошел к окну, постепенно обретая прежнюю силу и самоуверенность.
- Я вам прямо говорю,- сказал он.- Я отказываюсь.
- Очень жаль,- сказал Румфорд.
- Я должен что-то сделать для вас, когда попаду туда?
- Нет,- сказал Румфорд
- Тогда почему это вам "очень жаль"?- спросил Констант.- Вам- то какое дело?
- Никакого,- сказал Румфорд - Это мне вас жаль.
Вы многое потеряете.
- Например?- сказал Констант.
- Скажем - самый приятный климат во всей Вселенной, для начала,- сказал Румфорд.
- Климат?- презрительно бросил Констант.- У меня дома в Голливуде, в Кашмирской долине, в Акапулько, в Манитобе, на Таити, в Париже, на Бермудских островах, в Риме, Нью-Иорке и Кейптауне, и я еще должен куда-то лететь в поисках более приятного климата?
- На Титане не только приятнейший климат,- сказал Румфорд.- Женщины, например,- самые прекрасные существа в космосе между Солнцем и Бетельгейзе.
Констант рассмеялся горьким смехом.
- Женщины!- сказал он.- Похоже, вы думаете, что мне здесь никак не добиться любви красивых женщин?- то я истосковался по любви и единственное, что мне осталось,- это забраться в ракету и вылететь на одну из лун Сатурна? Вы что, шутите? У меня были такие красавицы, что любой мужик в космосе между Солнцем и Бетелыейзе плюхнется на пол и разревется, если такая скажет ему "здрасьте!".
Он вытащил бумажник и вытянул из него фотографию своей последней любовницы. Спорить было не о чем - девушка на фотографин была сногсшибательно хороша. Это была "мисс Панамский канал" а в соревновании на звание "мисс Вселенная" она заняла второе место хотя была в сто раз красивее победительницы. Просто ее красота перепугала судей.
Констант протянул фотографию Румфорду.
- Есть такие красотки там, на Титане?- сказал он Румфорд внимательно рассмотрел фотографию, отдал ее обратно.
- Нет,- сказал он - На Титане ничего подобного нет
- 0-кей,- сказал Констант, снова чувствуя себя полновластным хозяином своей судьбы,- климат красивые женщины - что там еще?
- Больше ничего,- миролюбиво сказал Румфорд. Он пожал плечами - Произведения искусства, если вы интересуетесь искусством.
- У меня самая большая коллекция произведений искусства в мире,- сказал Констант.
Свою прославленную коллекцию произведепий искусства Констант получил в наследство. Коллекцию собрал его отец - точнее, агенты его отца. Она была разбросана по музеям всего мира, но на каждом экспонате было отмечено, что он принадлежит Коллекции Константа. Эта коллекция была приобретена и распределена таким образом по совету Управляющего внешними сношениями концерна "Магнум Опус", который был создан с единственной целью - заниматься делами Константов.
Коллекция должна была доказать, какими щедрыми и великодушными могут быть миллиардеры. Кстати, коллекция оказалась также колоссально выгодным способом помещения денег.
- Значит, об искусстве говорить нечего,- сказал Румфорд.
Констант уже собирался положить фотографию "мисс Панамский канал" обратно в бумажник, как вдруг почувствовал на ощупь, что у него в руках не одна фотография, а две. Он подумал, что это фото предшественницы "мисс Панамский канал", и решил, что ее тоже можно показать Румфорду - пусть посмотрит, какую потрясную красотку - первый сорт!- он взял да и выставил за дверь.
- А вот тут еще одна,- сказал Констант, протягивая вторую фотографию Румфорду.
Румфорд пальцем не пошевельнул. Он даже не взглянул на нее. Он посмотрел прямо в глаза Константу и лукаво усмехнулся.
Констант взглянул на фотографию, к которой так пренебрежительно отнеслись. Он увидел, что это вовсе не портрет предшественницы "мисс Панамский канал". Эту фотографию Румфорд ему подсунул. Фотография была необыкновенная, хотя глянцевая и с белыми краями.
В белой рамке открывалась мерцающая глубина. Казалось, что это прямоугольное стеклянное окно, за которым лежит прозрачный, неглубокий залив с коралловым дном. На дне этого как бы кораллового залива были три женщины - белая, золотая, темнокожая. Они глядели вверх, на Константа, моля его сойти к ним и одарить их своей любовью, сделать их совершенными.
Их красота затмевала красоту "мисс Панамский канал", как сияние Солнца - мерцание светлячка.
Констант снова опустился в кресло. Ему пришлось отвести глаза от этой красоты, чтобы не заплакать.
- Если хотите, можете оставить картинку себе,- сказал Румфорд.- Она как раз по размеру бумажника. Констант не знал, что сказать.
- Моя жена будет с вами, когда вы попадете на Титан,- сказал Румфорд,- но она не помешает, если вам захочется порезвиться с этими юными леди. Ваш сын тоже будет с вами, но проявит такую же терпимость, как Беатриса.
- Сын? - повторил Констант. Никакого сына у него не было.

Предыдущая страница 3 Следующая страница


Сирены Титана 4

- Да - славный мальчик, по имени Хроно,- сказал Румфорд.
- Хроно? - повторил Констант.
- Имя марсианское,- сказал Румфорд.- Он родится на Марсе, от вас и Беатрисы.
- Беатрисы? - повторил Констант.
- Это моя жена,- сказал Румфорд. Он сделался совсем прозрачным. И голос у него начинал дребезжать как в дешевом транзисторном приемнике.
- Все на свете летает туда-сюда, мой мальчик,- сказал он.- Одни несут послания, другие - нет. Настоящий хаос, это точно, потому что Вселенная только рождается. Великое становление - вот что производит свет, теплоту и движение и бросает вас то туда, то сюда.
- Пророчества, пророчества, пророчества,- задумчиво протянул Румфорд.- Не позабыл ли я чею-нибудь сказать? О-о-о-да, да, да. Этот ваш сын, мальчик по имени Хроно.
- Хроно подберет на Марсе маленькую металлическую полоску,- сказал Румфсрд,- и назовет ее своим талисманом. Не спускайте глаз с этого талисмана, мистер Констант. Это невероятно важно.
Уинстон Найлс Румфорд исчез постепенно, начиная с кончиков пальцев и кончая улыбкой. Улыбка держалась еще некоторое время спустя после того, как он исчез.
- Увидимся на Титане,- сказала улыбка. И растаяла в воздухе.
- Все кончено, Монкрайф?- спросила миссис Уинстон Найлс Румфорд у дворецкого, стоя наверху винтовой лестницы.
- Да, мэм, он от нас ушел - ответил дворецкий - И собака тоже.
- А этот мистер Констант?- спросила миссис Румфорд, Беатриса. Она притворялась тяжело больной - нетвердо стояла на ногах, щурилась и моргала, а голос у нее был еле слышный, как шелест ветра в листве На ней был длинный белый пеньюар, падавший мягкими складками, которые легли спиралью, закрученной против часовой стрелки, как и винтовая лестница. Шлейф пеньюара стекал, как водопад, с верхней ступеньки, и Беатриса как бы становилась архитектурной деталью особняка
Ее высокая прямая фигура была зрительным завершением, острием всей рассчитанной на зрителя конструкции Черты ее лица никакого значения не имели. Величественная композиция нисколько бы не пострадала, если бы у Беатрисы вместо головы было пушечное ядро.
Но у Беатрисы было лицо - интересное и необычное. Оно могло бы напомнить лицо индейского воина, с чуть выдающимися передними зубами. Но любой, кому это пришло бы в голову, поспешил бы прибавить, что от нее глаз не оторвешь. У нее, как и у Малаки Константа, было единственное в своем роде лицо - поразительная вариация на избитую тему,- так что каждый собеседник невольно ловил себя на мысли: "Да, лицо не как у людей, а красота? Побольше бы таких!"
А Беатриса обошлась со своим лицом, по сути дела, как могла бы любая дурнушка. Она покрыла его гримом достоинства, страдания, ума, добавив пикантную черточку презрительного высокомерия.
- Да,- откликнулся снизу Констант.- Этот мистер Констант все еще здесь.
Он стоял у нее на виду, опершись на колонну под аркой, ведущей в вестибюль. Но его так заслоняли архитектурные излишества, он помещался так низко в общей композиции, что стал практически невидимым.
- О!- сказала Беатриса- Здравствуйте.
Это было очень холодное приветствие.
- Здравствуйте!- подчеркнуто любезно отозвался Констант.
- Мне остается только воззвать к вашему врожденному благородству,- сказала Беатриса,- и просить вас, как джентльмена, не распространять повсюду слухи о вашей встрече с моим мужем. Конечно, я вполне могу понять, какое это великое искушение.
- Ну да,- сказал Констант.- я мог бы получить за рассказ об этой встрече кучу денег, выкупить закладную на домишко и стать всемирной знаменитостью. Мог бы якшаться с великими мира сего и с их охвостьем и кривляться перед коронованными особами в Европе на манер цирковой собачонки.
- Простите великодушно,- сказала Беатриса- но ваши ядовитые шуточки и блистательный сарказм до меня как-то не доходят, мистер Констант. После визитов мужа я чувствую себя совсем больной.
- Вы же с ним больше не видитесь как будто?- спросил Констант.
- Я виделась с ним в первый раз,- сказала Беатриса,- и этого достаточно, чтобы мне стало тошно до конца жизни.
- А мне он очень понравился,- сказал Констант.
- Подчас и сумасшедшие не лишены обаяния.
- Сумасшедшие? - переспросил Констант.
- Вы же знаете жизнь, мистер Констант,- сказала Беатриса.- Как можно, по-вашему, назвать человека, который изрекает путаные и в высшей степени неправдоподобные предсказания?
- Это как посмотреть,- сказал Констант.- Разве так уж безумно и неправдоподобно - сказать владельцу самого большого космического корабля, что он отправится в космос?
Эта новость - о том, что Констант владеет космическим кораблем,- поразила Беатрису. Она ее так напугала, что Беатриса отступила на шаг и нарушила непрерывность восходящей спирали, отделившись от лестницы. Этот маленький шаг назад преобразил ее, вернул ей ее истниннный облик - перепуганной, одинокой женщины в громадном доме.
- У вас и вправду есть космический корабль? - спросила она.
- Компания, которой я заправляю, держит один такой в своих руках,- сказал Констант - Про "Кита" слыхали?
- Да,- сказала Беатриса.
- Моя компания продала его правительству,- сказал Констант.- Сдается мне, что они будут счастливы, если кто-нибудь предложит им по пяти центов за доллар.
- Желаю вам счастливого пути,- сказала Беатриса.
Констант поклонился.
- А я желаю ВАМ счастливого пути,- сказал он.
И он вышел, не прибавив ни слова. Проходя по яркому изображению Зодиака на полу вестибюля, он почувствовал, что теперь винтовая лестница струится вниз, а не возносится вверх. Констант стал самой нижней точкой в водовороте рока. Выходя из дверей, он с радостью сознавал, что тащит за собой низвергнутое величие дома Румфордов.
Раз уж было точно предсказано, что он снова встретится с Беатрисой, чтобы зачать сына по имени Хроно, Констант не собирался увиваться за ней. добиваться ее,- даже открытки с пожеланием доброго здоровья он ей посылать не собирался. Он был намерен заниматься своими делами, а эта гордячка Беатриса все равно сама к нему приползет, как простая девка.
Нацепив на себя темные очки и фальшивую бороду, он смеялся, смеялся, выходя из низенькой дверцы в стене.
Лимузин вернулся, и толпа зрителей тоже.
Полиция расчистила узкую дорожку в толпе, Констант пробрался по ней, нырнул в машину. Толпа сомкнулась, как волны Красного моря за детьми Израиля. Крики толпы сливались в один общий вопль, полный возмущения и обиды. Люди, которым ничего не обеща- ли, не получив ничего, чувствовали, что их бессовестно провели.
Мужчины и подростки принялись раскачивать лимузин Константа.
Шофер включил скорость, заставляя машину ползти сквозь бушующие волны живой плоти.
Какой-то лысый тип, готовый убить Константа, ударил по стеклу булочкой с запеченной котлетой внутри, раздавил булочку, расплющил котлету - на стекле осталось тусклое, тошнотворное пятно от горчицы и соуса, похожее на солнышко с лучами.
- Ай-яй-яй!- вопила хорошенькая молодая женщина, показывая Константу то, что, наверно, не показывала ни одному мужчине. Она показала ему, что передние резцы у нее вставные. Она так надрывалась, что протез выпал. Она завывала, как ведьма.
Мальчишка влез на капот, заслоняя ветровое стекло. Он выдрал дворники, швырнул их в толпу. Машина выбиралась из толпы сорок пять минут. Там, поближе к краю, уже не было психов, люди вели себя почти нормально.
И только тогда их крики стали членораздельными.
- Скажите же нам!- прокричал человек, попросту разобиженный, но не потерявший человеческий облик.
- Мы имеем право!- крикнула женщина. Она показывала Константу двух славных детишек.
Другая женщина объяснила Константу, на что они имеют право.
- Мы имеем право знать, что происходит!- крикнула она.
Значит, весь этот тарарам-всего лишь научно-теологическое упражнение: живые люди хотят узнать хоть что-нибудь о цели и назначении жизни.
Шофер наконец увидел перед собой открытую дорогу и выжал акселератор до отказа. Машина с ревом рванулась вперед.
Мимо пронеслось огромное объявление: ВОЗЬМЕМ С СОБОЙ ПРИЯТЕЛЯ В НАШУ ЦЕРКОВЬ, В ВОСКРЕСЕНЬЕ!

Глава вторая. ЗАВЫВАНИЯ В КОСМОСЕ

"Порой мне кажется, что создавать
думающую и чувствующую материю было
большой ошибкой. Она вечно жалуется.
Тем не менее я готов признать, что
валуны, горы и луны можно упрекнуть в
некоторой бесчувственности".
- Уинстон Найлс Румфорд
Лимузин с ревом вырвался из Ньюпорта, свернул на проселочную дорогу, вовремя поспел к вертолету, ожидавшему на лугу.
Малаки Констант задумал эту пересадку из машины на вертолет, чтобы никто не смог за ним угнаться, не смог разузнать, кто такой этот посетитель поместья Румфордов, замаскированный темными очками и фальшивой бородой.
Никто не знал, где находится Констант.
Шофер и пилот тоже не знали, кого везут. Оба они считали, что Констант - мистер Иона К. Раули.
- Мист-Раули, cap?- сказал шофер, когда Констант вылез из машины.
- Что? - сказал Констант.
- Вы не испугались, cap?- спросил шофер.
- Испугался?- повторил Констант, чистосердечно озадаченный вопросом.- А чего мне пугаться?
- Чего?- переспросил шофер, словно не веря своим ушам.- Да всех этих психов, которые нас линчевать хотели!
Констант улыбнулся и покачал головой. В какую бы передрягу он ни попадал, ему ни разу в голову не приходило, что он может пострадать.
- Паника еще никому не помогала, знаете ли,- сказал он. И почувствовал, что говорит, подражая не только словам Румфорда, но и певучим аристократическим переливам его голоса.
- Вот это да! У вас, наверное, есть какой-то ангел-хранитель- оттого-то вы и глазом не моргнули в такой заварухе!- восхищенно сказал шофер.
Это замечание показалось Константу интересным - шофер точно описал его поведение среди озверевшей толпы. Поначалу он воспринял его слова, как некое поэтическое описание своего настроения. Человек, у которого есть свой личный ангел- хранитель, чувствовал бы себя точь-в-точь, как Констант...
- Да, cap!- сказал шофер.- Кто-то вас оберегает, это уж точно!
И тогда Константа осенило: А _ведь_так_оно_и_есть_.
До этого момента озарения Констант воспринимал свое ньюпортское приключение, как очередное видение наркомана - как привычное сборище потребителей пейотля - яркое, непривычное, увлекательное - но абсолютно ни к чему не обязывающее.
Эта низенькая дверца - словно во сне... нереальный фонтан... громадный портрет девочки-недотроги в белом, с белой, как снег, лошадкой... похожая на трубу комнатка под винтовой лестницей... фотография трех сирен Титана... пророчества Румфорда... и Беатриса Румфорд, растерянная, на верхней ступеньке лестницы...
Малаки Константа прошиб холодный пот. Колени у него грозили подломиться, а веки задергались. До него наконец дошло, что все это было на самом деле! Он ничуть не волновался в водовороте взбешенной толпы, потому что знал, что ему не суждено умереть на Земле.
Его и вправду кто-то оберегал.
И кто бы это ни был, он берег его шкуру для -
Констант только постанывал, считая на пальцах главные пункты назначения в одиссее, которую ему предрек Румфорд.
Марс.
Потом Меркурий.
Потом снова Земля.
Потом - Титан.
Если маршрут кончался на Титане, то, наверное, там Малаки Константа и ждет смерть. Его там ждет _смерть_!

Предыдущая страница 4 Следующая страница


5 Курт Воннегут

Чему это Румфорд так радовался?

***

Констант дотащился до вертолета, ввалился внутрь, заставив голенастую, неустойчивую птицу закачаться.
- Вы Раули?- спросил пилот.
- Точно,- сказал Констант.
- Имя у вас чудное, мистер Раули,- сказал пилот.
- Простите? - неприязненно бросил Констант.
Он смотрел через пластиковый купол, прикрывавший кабину, смотрел на вечернее небо. Он думал: неужели оттуда, сверху, и вправду чьи-то глаза следят за каждым его шагом? И если там наверху есть такие глаза и они хотят, чтобы он совершал какие-то поступки, посещал какие-то места - то как они его заставят?
Боже ты мой, как там наверху холодно, как пусто!
- Я говорю, имя у вас чудное,- повторил пилот.
- Какое еще имя?- спросил Констант. Он начисто забыл дурацкое имя, которое придумал ради маскировки.
- Иона,- сказал пилот.
Через пятьдесят девять дней Уинстон Найлс Румфорд и его верный пес Казак материализовались снова. За это время многое произошло.
Во-первых, Малаки Констант продал все принадлежавшие ему акции "Галактической Космоверфи"- того концерна, который владел космическим кораблем под названием "Кит". Он это сделал нарочно - чтобы его ничто не связывало с единственным реальным средством сообщения, способным лететь на Марс. А вырученные деньги он вложил без остатка в акции табака "Лунная Дымка".
Во-вторых, Беатриса Румфорд ликвидировала все свои вклады в разнообразные бумаги и все вырученные деньги - без остатка - вложила в "Галактическую Космоверфь", тем самым добившись решающего голоса во всем, что касалось "Кита".
Далее, Малаки Констант стал писать Беатрисе Румфорд издевательские письма, чтобы оттолкнуть ее от себя - чтобы стать для нее абсолютно и навеки отвратительным. Достаточно прочесть одно такое письмо, чтобы получить представление обо всех. Вот самое последнее, написанное на фирменном бланке корпорации "Магнум Опус", корпорации, которая занималась исключительно финансовыми делами Малаки Константа.
Привет из солнечной Калифорнии, Космическая Крошка! Ух, не
терпится мне трахнуть такую классную дамочку под парой лун на
Марсе! Таких, как ты, у меня еще не было, а я могу поспорить,
что в вас-то и есть главная сладость. С любовью и поцелуями -
для аппетита!
Мал.
Кроме того, Беатриса купила ампулу с цианистым калием - гораздо более смертельную, чем аспид Клеопатры. Беатриса была намерена проглотить ее, если когда-нибудь окажется хотя бы в пределах одного часового пояса с Малаки Константом.
Кроме того, произошел крах на бирже, который в числе других разорил и Беатрису Румфорд. Она купила акции "Галактической Космоверфи" по ценам от 151,5 до 169 долларов. К десятой перепродаже они упали до 6 и на этом замерли, дрожа на табло мелькающими цифрами десятых и сотых. А так как Беатриса покупала не только за наличные, но и в кредит, она потеряла все, в том числе и свой дом в Ньюпорте. У нее осталась только одежда, благородное имя да утонченное образование.
Далее, Малаки Констант по прибытии в Голливуд закатил вечеринку, и только теперь, на пятьдесят шестой день, она подходила к концу.
Далее, молодой человек, обросший самой натуральной бородой, по имени Мартин Корадубьян, назвался таинственным незнакомцем, которого пригласили в поместье Румфордов посмотреть на материализацию. Он был часовщиком из Бостона, ремонтировал часы на солнечных батарейках и был очень милый лгунишка.
Его россказни закупил журнал за три тысячи долларов.
Сидя в музее Скипа под винтовой лестницей, Уинстон Найлс Румфорд с удовольствием и восхищением читал рассказ Корадубьяна в журнале. Корадубьян врал, будто Румфорд сказал ему, что произойдет в десятимиллионном году от Рождества Христова.
В десятимиллионном году, по словам Корадубьяна, произойдет грандиозная генеральная уборка. Все документы, относящиеся к периоду между смертью Христа и миллионным годом нашей эры, свалят в одну кучу и сожгут. Это придется сделать, сказал Корадубьян, потому что всякие музеи и архивы займут столько места, что людям буквально негде будет жить.
Тот период в миллион лет, к которому относилась вся спаленная ветошь, будет подытожен в учебниках истории одной-единственной фразой: "_После_кончины_Иисуса_Христа_начался_период_ _перестройки,_длившейся_примерно_один_миллион_лет_".
Уинстон Найлс Румфорд рассмеялся и отложил журнал со статьей Корадубьяна. Он больше всего на свете любил здорово закрученные розыгрыши.
- Десять миллионов от Рождества Христова,- сказал он вслух,- самый подходящий год для фейерверков, парадов и всемирных ярмарок. Самое время подкладывать порох под краеугольные камни и вытаскивать на свет божий контейнеры с посланиями потомкам.
Румфорд вовсе не разговаривал сам с собой. В Музее Скипа он был не один.
С ним была его жена Беатриса.
Беатриса сидела напротив него в кресле с подголовником. Она сошла вниз, чтобы попросить у мужа помощи в великой беде.
Румфорд невозмутимо заговорил о другом.
Беатриса, и без того похожая на привидение в своем белом пеньюаре, стала белее свинцовых белил.
- Человек - великий оптимист!- умиленно сказал Румфорд.- Только подумай - надеется, что наш вид протянет еще десять миллионов лет,- как будто человек так же приспособлен к жизни, как черепаха!- Он пожал плечами.- Что ж - может, люди и дотянут до десятимиллионного года - из чистого упрямства. Как ты думаешь?
- Что?- сказала Беатриса.
- Угадай, сколько продержится род человеческий?- сказал Румфорд.
Из-за стиснутых зубов Беатрисы прорвался вибрирующий, пронзительный, непрерывный звук такой высоты, что человеческое ухо его почти не воспринимало. Этот стон звучал жутко, угрожающе, как свист стабилизаторов падающей бомбы.
И грянул взрыв. Беагриса опрокинула кресло, бросилась на скелет и швырнула его в угол, так что кости загремели: Она смела все начисто со стеллажей Музея Скипа, разбивая экспонаты о стены, дробя их об пол.
Румфорд был ошеломлен.
- Боже правый,- сказал он.- Что с тобой стряслось?
- Ах, ты разве не знаешь?- истерически выкрикнула Беатриса.- Тебе надо объяснять? Можешь читать мои мысли!
Румфорд прижал ладони к вискам, широко раскрыл глаза.
- Помехи и шум - больше ничего не слышу,- сказал он.
- А чему же там еще быть, кроме шума!- сказала Беатриса.- Меня вот-вот выкинут на улицу, мне хлеба купить будет не на что - а мой муж посмеивается и предлагает поиграть в угадайку!
- Да ведь это не _просто_ игра!- сказал Румфорд.- Я спрашивал, сколько протянет род человеческий. Мне казалось, что это позволит тебе взглянуть на собственные дела как бы в перспективе.
- К черту род человеческий!- сказала Беатриса.
- А ведь ты его частица,- сказал Румфорд.
- Тогда я попрошусь, чтобы меня перевели в обезьяны!- сказала Беатриса.- Ни один муж - обезьян не будет стоять, сложа руки, когда у его обезьянихи отнимают все кокосовые орехи. Ни один орангутан не подумает отдавать свою жену в космические наложницы Малаки Константу из Голливуда, Калифорния!
Выпалив эти ужасные слова, Беатриса вдруг успокоилась. Она устало покачала головой.
- Сколько же протянет род человеческий, мудрец?
- Не знаю,- сказал Румфорд.
- А я-то думала, ты все знаешь,- сказала Беатриса.- Загляни в будущее, чего тебе стоит.
- Я заглядываю в будущее,- сказал Румфорд,- и я вижу, что меня не будет в Солнечной системе к тому времени, когда род человеческий вымрет. Так что для меня это такая же тайна, как и для тебя.
В Голливуде, Калифорнии, голубой телефон в хрустальной телефонной будке возле плавательного бассейна Малаки Константа заливался звоном.
Всегда прискорбно, когда человек падает ниже любого животного. Но еще более прискорбно падение человеческое, если ему были предоставлены все земные блага!
Малаки Констант спал мертвецким сном пьяницы, лежа в сточном желобе своего плавательного бассейна, изогнутого в форме почки. В стоке застоялось с четверть дюйма тепловатой воды. Констант был в вечернем костюме: зеленовато-голубые шорты и смокинг из золотой парчи. Костюм промок до нитки.
Он был совершенно один.
Когда-то бассейн скрывался под неровным ковром плавучих гардений. Но стойкий утренний бриз отогнал цветы к одному краю бассейна, как будто свернул одеяло в ногах кровати. Свернув одеяло, ветерок открыл дно бассейна, усеянное битым стеклом, вишневыми косточками, спиральками лимонной кожуры, "почками" пейотля, апельсиновыми дольками, консервированными оливками, маринованным луком. Среди мусора валялся телевизор, шприц и обломки белого рояля. Окурки сигар и сигарет - некоторые были с марихуаной - болтались на поверхности воды.
Плавательный бассейн был совсем не похож на спортивное сооружение, а смахивал на чашу для пунша в преисподней.
Одна рука Констаята свесилась в бассейн. Под водой у него на запястье поблескивали золотом часы на солнечной батарейке. Часы остановились.
Телефон не умолкал.
Констант что-то пробормотал, но не пошевелился.
Звонок умолк. А потом, через 20 секунд, снова зазвенел.
Констант застонал, сел, застонал.
Из глубины дома послышался энергичный, деловитый топоток - стук каблучков по выложенному плитками полу.
Сногсшибательная красотка с волосами цвета меди прошла от дома к телефонной будке, бросив на Константа заносчивый и презрительный взгляд
Она жевала резинку.
- Да?- сказала она в телефон.- А, это вы. Ага, проснулся. Эй!- крикнула она Константу, Голос у нее был резкий, как у галки.- Эй ты, звездный кот!- орала она.
- Ум-м?- сказал Констант
- Тут с тобой хочет говорить тип, что заправляет твоей компанией
- Какой компанией?
- Вы какой компании президент?- спросила блондинка по телефону. Ей ответили.- "Магнум Опус",- сказала она.- Рэнсом К. Фэрн из "Магнум Опуса",- сказала она.
- Скажи ему - скажи, что я позвоню попозже,- сказал Констант.
Женщина повторила это Фэрну, выслушала ответ.
- Он говорит, что уходит.
Констант, шатаясь, поднялся на ноги, потер ладонями лицо.
- Уходит?- тупо повторил он.- Старый Рэнсом К. Фэрн уходит?
- Ага,- сказала женщина. Она злорадно улыбнулась.- Он говорит, это его жалованье тебе не по карману. Он говорит, чтобы ты зашел к нему поговорить, пока он не ушел домой.- Она захохотала.- Он говорит, что ты прогорел.
А тем временем в Ньюпорте Монкрайф, дворецкий, услышал грохот и шум, поднятый разъяренной Беатрисой, и явился в Музей Скипа.
- Кликали, мэм?- спросил он.
- Скорее кричала, Монкрайф,- сказала Беатриса.
- Спасибо, ей ничего не нужно,- сказал Румфорд.- У нас просто шел горячий спор.
- Как ты смеешь говорить, нужно мне что-то или не нужно?- набросилась Беатриса на Румфорда.- Я только сейчас начинаю понимать, что ты вовсе не всезнайка, только представляешься. Вообрази, что мне что-то очень нужно. Мне _многое_ очень нужно!
- Мэм?- сказал дворецкий.
- Будьте добры, впустите Казака,- сказала Беатриса.- Мне хочется приласкать его па прощание. Мне хочется узнать, пропадает ли в хроно-синкластическом инфундибулуме любовь собаки, как пропадает любовь человеческая.
Дворецкий поклонился и вышел.
- Хорошенькую сцену ты разыграла перед дворецким,-заметил Румфорд.

Предыдущая страница 5 Следующая страница


Сирены Титана 6

- Если уж на то пошло, я сделала для чести семейства куда больше, чем ты. Румфорд сник.
- Я в чем-то не оправдал твоих надежд? Ты это хочешь сказать?
- В _чем-то_? Да буквально во _всем_!
- А чего бы ты от меня хотела?
- Ты мог бы меня предупредить, что назревает крах на бирже!- сказала Беатриса.- Ты мог бы меня спасти от беды.
Румфорд горестно развел руками, словно прикидывая размеры и весомость своих доводов в споре.
- Ну что?- сказала Беатриса.
- Хотелось бы мне, чтобы мы с тобой вместе попали в хроно- синкластический инфундибулум,- сказал Румфорд.- Ты бы сразу поняла, о чем я говорил. А пока могу только сказать, что я не предупредил тебя о биржевом крахе, повинуясь законам природы, точно так же, как комета Галлея,- и восставать против этих законов просто глупо.
- У тебя нет ни воли, ни чувства ответственности передо мной. Вот что ты сказал,- перебила Беатриса.- Извини за прямоту, но это чистая правда.
Румфорд замотал головой,
- Правда - боже ты мой,- какая точечная правда! - сказал он.
Румфорд снова углубился в свой журнал. Журнал сам собой раскрылся посередине на цветном вкладыше - это была реклама сигарет "Лунная Дымка". Компания "Табак "Лунная Дымка"" была недавно закуплена Малаки Константом.
_Бездна_наслаждений_!- бросалась в глаза надпись на рекламе. А картинка под этим заголовком изображала трех сирен Титана. Вот они, во всей красе: белая девушка, золотая девушка, темнокожая девушка.
Золотая девушка прижала левую руку к груди, и два пальца случайно чуть раздвинулись, так что художник ухитрился сунуть в них сигарету "Лунная Дымка". Дымок от сигареты вился возле ноздрей белой и шоколадной девушек, и получалось, что их неземной, уничтожающий пространство чувственный экстаз был вы- зван мятным дымком - и только.
Румфорд знал, что Констант попробует опошлить картину, сделав из нее торговую рекламу. Папаша Константа устроил примерно то же самое, когда оказалось" что он не может купить "Мону Лизу" Леонардо да Винчи ни за какие деньги. Старик отомстил "Моне Лизе", изобразив ее на рекламе аптекарских свечей от геморроя. Так свободные предприниматели расправлялись с красотой, которая грозила их победить.
Румфорд произвел губами звук, напоминающий жужжание. Обычно этот звук означал, что он кого-то едва не пожалел. На этот раз он едва не пожалел Малаки Константа, которому пришлось куда хуже, чем Беатрисе.
- Это все, что ты скажешь в свою защиту?- сказала Беатриса, заходя за спинку кресла. Руки у нее были скрещены на груди, и Румфорд ясно читал у нее в мыслях, что собственные острые, торчащие локти кажутся ей шпагами тореадора.
- Прошу прощенья -_не_понял?_- сказал Румфорд.
- Молчишь? Прячешь голову в журнал - и это все твои возражения? - сказала Беатриса.
- Возражение - самое точечное слово из всех,- сказал Румфорд.- Я говорю, потом ты мне возражаешь, потом я тебе возражаю, а потом появляется третий и возражает нам обоим.- Его пробрала дрожь.- Как в страшном сне, когда все становятся в очередь, чтобы возражать друг другу.
- Ну, а сейчас, сию минуту, ты не мог бы подсказать мне, как играть на бирже, чтобы вернуть все и даже выиграть побольше? - сказала Беатриса.- Если в тебе осталось хоть немного сочувствия, ты мог бы мне сказать, как именно Малаки Констант из Голливуда собирается меня заманить на Марс - я бы хоть попробовала его перехитрить.
- Послушай,- сказал Румфорд.- Для пунктуального - точечного - человека жизнь вроде "лабиринта ужасов".- Он обернулся и потряс руками у нее перед глазами.- Тебя ждут сплошные острые ощущения! Конечно,- сказал он,- я вижу сразу весь лабиринт, по которому запустили твою тележку. И, само собой, я могу нарисовать тебе на бумажке все спуски и виражи, обозначить все скелеты, которые будут наскакивать на тебя в темных туннелях. Но это тебе ни капельки не поможет.
- Да почему же?- сказала Беатриса.
- Да потому, что тебе _все_равно_ придется прокатиться по этому лабиринту,- сказал Румфорд.- Не я придумал аттракцион, не я его владелец, и не мне назначать, кто будет кататься, а кто нет. Я просто знаю профиль трассы, и все.
- И Малаки Констант тоже входит в маршрут? - сказала Беатриса.
- Да,- сказал Румфорд.
- И его никак не объехать?
- Нет,- сказал Румфорд.
- Ладно,- тогда скажи мне хотя бы, по порядку, какие шаги приведут к нашей встрече,- сказала Беатриса.- А я уж постараюсь сделать все, что смогу.
Румфорд пожал плечами.
- Хорошо - если ты настаиваешь,- сказал он.- Если тебе от этого легче станет...
- В эту минуту,- сказал он,- президент Соединенных Штатов провозглашает Новую Космическую Эру, которая покончит с безработицей. Миллиарды долларов будут вложены в производство радиоуправляемых космических кораблей, чтобы дать людям работу. В ознаменование начала Новой Космической Эры в следующий вторник будет торжественно запущен в космос "Кит". "Кит", переименованный в "Румфорда"- в мою честь,- будет укомплектован командой из обыкновенных мартышек и направлен в сторону Марса. Вы оба - ты и Констант - будете почетными гостями. Вы войдете на борт корабля для церемонии осмотра и из-за неисправности пускового механизма отправитесь на Марс вместе с мартышками.
В этой точке стоит прервать повествование и отметить, что неправдоподобная история, которую услышала Беатриса,- редчайший пример того, как Уинстон Найлс Румфорд говорил заведомую ложь.
А вот что в рассказе Румфорда - правда: "Кит" будет действительно переименован и запущен во вторник, а президент Соединенных Штатов и _вправду_ провозгласит начало Новой Космической Эры.
Некоторые высказывания президента по этому случаю небезынтересно вспомнить, учитывая, что президент произносил слово "прогресс" особенно щегольски, и получалось "прог-эрс". Он также придавал своеобразный шик словам "завоевания" и "мебельные гарнитуры", произнося их как "завывания" и "мебельные гарнэ- дуры".
- Есть еще люди,- сказал президент,- которые направо и налево кричат, что американская экономика устарела и прогнила насквозь. Честно говоря, я не пойму, как у них язык поворачивается: ведь именно сейчас перед нами открываются такие возможности для прогэрса, каких еще не знала история человечества.
И самый великий путь для прогэрса - это дорога в космос. Вселенная казалась неприступной крепостю, но американцам не к лицу отступать, когда дело касается прогэрса.
Есть еще такие люди - малодушные нытики, они каждый божий день надоедают мне, приходят в Белый дом, скулят и льют слезы, и причитают: "Ох, мистер Президент, склады забиты автомобилями и аэропланами, и кухонными и мебельными гарнэдурами, и прочей пэрдукцией",- и они говорят: "Ох, мистер Президент, теперь никому не нужна никакая фабричная пэрдукция, потому что у всех уже есть всего по два, по три, по четыре".
Помню я одного типа, он фабрикант-мебельщик, у него на фабрике перепроизводство пэрдукции и в голове тоже одни мебельные гарнэдуры. Я ему и говорю: за двадцать лет население мира удвоится, и всем этим миллиардам новых людей надо же будет на чем-то сидеть, так что мой вам совет: держите свои мебельные гарнэдуры про запас. А пока что выкиньте-ка из головы все эти гарнэдуры, лучше подумайте про наши завывания в космосе!
Я говорю это ему, и вам говорю, и всем говорю: космос может проглотить пэрдукцию триллиона таких планет, как Земля. Мы можем без конца строить и запускать ракеты и никогда не заполним космос, никогда не познаем его до конца.
Конечно, все эти нытики и паникеры обязательно захныкают: "Ох, мистер Президент, а как же хроно-синкластические инфундибулумы, а как быть с тем, как быть с этим?" А я им говорю: "Если бы народы слушали таких, как вы, человечество бы не ведало, что такое прогэрс! Не было бы ни телефона, ни прочего. А самое главной, говорю я им, и вам говорю, и всем говорю:
"Людей в ракеты сажать не обязательно! Мы будем запускать только низших животных".
Он еще много чего говорил.
Малаки Констант из Голливуда, Калифорния, вышел из хрустальной телефонной будки трезвый, как стеклышко. Ему казалось, что вместо глаз у него тлеющие головешки. Во рту был гнусный вкус, как будто он наелся пюре из попоны.
Одно он знал точно: рыжую красотку он раньше и в глаза не видал.
Он задал ей стандартный вопрос, пригодный на любой случай, когда все перевернулось вверх ногами:
- А где все остальные?
- Ты их выставил,- ответила красотка.
- Я?- сказал Констант.
- Ага,- ответила рыжая.- Ты что, забыл? Констант слабо кивнул. За пятьдесят шесть суток вечеринки он забыл практически все, начисто. У него было одно-единственное желание: лишить себя какого бы то ни было будущего - стать недостойным какой бы то ни было миссии, непригодным для какого бы то ни было путешествия. И это ему удалось - да так, что жуть брала.
- Да уж, это был чистый цирк,- сказала женщина.- Ты веселился не хуже других, даже помогал топить рояль в бассейне. А когда он утоп, ты вдруг разревелся.
- Разревелся,- как эхо, откликнулся Констант. Это было что-то новенькое.
- Ага,- сказала женщина.- Ты сказал, что у тебя было ужасно тяжелое детство, и заставил всех слушать про это несчастное детство. Мол, твой папаша ни разу в жизни на тебя ласково не посмотрел - он вообще на тебя ни разу не смотрел. Никто почти не понимал, что ты бубнишь, а когда было поразборчивей, то все про одно - мол, ни разу не посмотрел.
- А потом ты и про мамашу заговорил,- сказала женщина.- Ты сказал, что она была потаскуха и что ты сын потаскухи и этим гордишься, если все потаскухи такие, как твоя мать. Потом ты обещал подарить нефтяную скважину любой женщине, которая подойдет, пожмет тебе руку и крикнет погромче, чтобы все слыхали: "Я потаскуха, точь-в-точь, как твоя мать".
- А дальше что?- сказал Констант.
- Ты дал по нефтяной скважине каждой женшине, которая здесь была,- сказала рыжая.- А потом ты окончательно разнюнился, и ухватился за меня, и всем говорил, что я единственный человек во всей Солнечной системе, которому ты веришь. Ты сказал, что все они только и ждут, чтобы ты заснул, чтобы сунуть тебя в ракету и выпулить на Марс. Потом ты всех выставил, кроме меня. И прислугу, и гостей.
- Потом мы полетели в Мексику и поженились, а потом вернулись сюда,- сказала она.- А теперь выходит, что у тебя ни кола, ни двора - даже этот хрустальный писсуар уже не твой! Ты бы лучше сходил в свою контору и разобрался, что к чему, а то мой дружок, гангстер, с тобой разберется - скажу ему, что ты не можешь меня обеспечить, как положено, он тебе шею свернет.
- Черт подери,- сказала она.- У меня детство было похуже твоего. Мать моя была потаскуха, и отец дома тоже не бывал - но мы-то были еще и _нищие_, У тебя хоть были твои миллиарды.
Беатриса в Ньюпорте повернулась спиной к своему мужу. Она стояла на пороге Музея Скипа, лицом к коридору. С дальнего конца коридора доносился голос дворецкого. Двбрецкий стоял у входной двери и звал Казака, космического пса.
- Я тоже кое-что знаю про "лабиринты ужасов",- сказала Беатриса.
- Очень хорошо,- устало сказал Румфорд.
- Когда мне было десять лет,- сказала Беатриса,- моему отцу взбрело в голову, что я получу громадное удовольствие, если прокачусь по "лабиринту ужасов". Мы проводили лето на мысе Код, и он повез меня в парк развлечений за Фолл-Ривер.
- Он купил два билета на "лабиринт ужасов". Он сам хотел прокатиться со мной.
- А я как увидела эту дурацкую, грязную, ненадежную тележку, так просто наотрез отказалась в нее садиться. Мой родной отец не сумел меня заставить в нее сесть,- сказала Беатриса,- хотя он был председателем Правления Центральной Нью-Йоркской железной дороги!
- Мы повернулись и ушли домой,- гордо заявила Беатриса. Глаза У нее разгорелись, и она высоко подняла голову.
- Вот как надо отделываться от катанья по разным лабиринтам,- сказала она.
Она выплыла из Музея Скипа и прошествовала в гостиную, чтобы там подождать Казака.
В ту же секунду она почувствовала - по электрическому току,- что муж стоит у нее за спиной.
- Би,- сказал он.- Тебе кажется, что я не сочувствую тебе в беде, но ведь это только потому, что я знаю, как хорошо все кончится. Тебе кажется, что я бесчувственный, раз так спокойно говорю о твоем спаривании с Константом, но ведь я только смиренно признаю, что он будет лучшим мужем, чем я был или могу быть.
- Жди и надейся - у тебя впереди настоящая любовь, первая любовь, Би,- сказал Румфорд.- Тебе представится возможность быть благородной, не имея ни малейшего доказательства твоего благородного происхождения. Знай, что у тебя все отнимется, кроме достоинства, разума и нежности, которые дал тебе Бог,- и радуйся, что тебе предстоит _только_ из этого материала создать нечто совершенное и прекрасное.
Румфорд издал дребезжащий стон. Он начинал терять материальность.
- Господи,- сказал он.- Ты еще говоришь про "лабиринты ужасов". Вспоминай хоть изредка, на какой тележке я качусь. Когда-нибудь, на Титане, ты поймешь, как жестоко со мной обошлись и ради каких ничтожных пустяков.
Казак одним прыжком ворвался в дом, брыли у него мотались. Он приземлился, заскользил по натертому паркету.
Он перебирал лапами на одном месте, стараясь повернуть под прямым углом, подбежать к Беатрисе. Он бежал все быстрей и быстрей, но лапы скользили на месте.
Он сделался прозрачным.
Он начал съеживаться, шипеть и испаряться с диковинным звуком, как мячик для пинг-понга на раскаленной сковородке.
Потом он исчез.
Собаки больше не было.
Беатриса знала, не оглядываясь, что ее муж тоже исчез.
- Казак! - позвала она жалким голосом. Она щелкнула пальцами, словно подзывая собаку. Пальцы у нее так ослабели, что щелчка не получилось.
- Славный ты песик,- прошептала она.

Глава третья. ПРЕДПОЧИТАЮ ОБЪЕДИНЕННУЮ КОМПАНИЮ "ПЫШКИ-ПОНЧИКИ"

"Сынок-говорят, что в нашей стране нет
никаких королей, но, если хочешь, я тебе
скажу, как стать королем в Соединенных
Штатах Америки. Проваливаешься в дырку
в уборной и вылезаешь, благоухая, как
роза. Вот и все".
- Ноэль Констант
"Магнум Опус"- корпорация в ЛосАнджелесе, занимавшаяся финансовыми делами Малаки Константа,- была основана отцом Малаки. Она помещалась в небоскребе, имевшем тридцать один этаж. "Магнум Опус", будучи владельцем всего небоскреба, занимала только три верхних этажа, а остальные сдавала в аренду корпорациям, находившимся под ее контролем.
Некоторые компании, недавно проданные корпорацией "Магнум Опус", выезжали. Другие, только что купленные, въезжали на их место.

Предыдущая страница 6 Следующая страница


7 Курт Воннегут

Среди арендующих компаний были "Галактическая Космоверфь", "Табак "Лунная Дымка"", "Фанданго-Нефть", "Монорельс Леннокс", "Гриль "Момент"", Фармацевтическая компания "Здоровая юность", серный концерн "Льюис и Марвин", "Электроника Дюпре", "Всемирный Пьезоэлектрик", "Телекинез (Нелимитированный)", "Ассоциация Эда Мьюра", "Инструменты Макс-Мор", "Краски и Лакокрасочные Покрытия Уилкинсона", "Американская Левитация", "Рубашки "Счастливый король"", "Союз Крайнего Безразличия" и "Калифорнийская компания по страхованию жизни".
Небоскреб "Магнум Опус" представлял собой двенадцатиугольную стройную колонну, по всем двенадцати граням облицованную голубовато-зеленым стеклом, ближе к основанию приобретавшим розоватый оттенок. По утверждению архитектора, двенадцать граней должны были представлять двенадцать великих религий мира. До сих пор никто не просил архитектора их перечислить.
И слава богу, потому что он не смог бы этого сделать.
На самой верхушке примостился личный вертолет.
Констант прилетел на вертолете, и тень, снижающаяся на крышу в трепетном ореоле вращающегося винта, многим снизу показалась тенью и ореолом крыл Светоносного Ангела Смерти. Им это показалось, потому что биржа прогорела, и ни денег, ни работы взять было неоткуда.
Им это показалось еще и потому, что из всех прогоревших предприятий самый страшный крах постиг предприятия Малаки Константа.
Констант сам вел свой вертолет, потому что вся прислуга ушла накануне вечером. Пилотировал Констант из рук вон плохо. Он приземлился так резко, что дрожь от удара потрясла все здание.
Он прибыл на совещание с Рэнсомом К. Фэрном, президентом "Магнум Опуса".
Фэрн ждал Константа на тридцать первом этаже в единственной громадной комнате, которая служила Константу офисом.
Офис был обставлен призрачной мебелью - без ножек. Все предметы поддерживались на нужной высоте при помощи магнитного поля. Вместо столов, конторки, бара и дивана были просто парящие в воздухе плоские плиты. Кресла были похожи на готовые опрокинуться плавающие чаши. А самое жуткое впечатление производили висящие в воздухе где попало карандаши и блокноты, так что всякий, кому пришла бы в голову мысль, достойная записи, мог выловить блокнот прямо из воздуха.
Ковер был травянисто-зеленый - по той простой причине, что он и был травяной - настоящая травка, густая, как на площадке для гольфа.
Малаки Констант спустился с крыши в офис на своем личном лифте. Когда дверь лифта с мягким шорохом растворилась, Константа поразила мебель без ножек и парящие в воздухе карандаши и блокноты. Он не был у себя в офисе восемь недель. Кто-то успел сменить всю обстановку.
Рэнсом К. Фэрн, престарелый президент "Магнум Опуса", стоял возле зеркального окна от пола до потолка, откуда открывался вид на город. На нем была фетровая шляпа и старомодное черное пальто. Свою бамбуковую тросточку он держал наизготовку. Он казался невероятно тощим - впрочем, тощим он был всегда. "Задница - что пара дробин,- говаривал отец Малаки, Ноэль.- Рэнсом К. Фэрн смахивает на верблюда, который уже переварил оба своих горба, а теперь переваривает и остальное, кроме волос и глаз".
Согласно данным, опубликованным налогово-финансовым управлением, Фэрн был самым высокооплачиваемым служащим в стране. Он получал жалованье миллион долларов в год чистыми - да плюс к тому премиальные и прожиточные.
Он поступил в "Магнум Опус", когда ему был двадцать один год. Теперь ему было шестьдесят.
- Кто... кто-то сменил всю мебель,- сказал Констант.
- Да,- сказал Фэрн, не отрывая взгляда от города за окном,- кто-то ее сменил.
- Вы?- спросил Констант.
Фэрн фыркнул носом. С ответом он не торопился.
- Я решил, что пора проявить внимание к нашей собственной продукции.
- Я ... я в жизни ничего подобного не видел,- сказал Констант.- Никаких ножек - все плавает в воздухе.
- Магниты - если хотите знать,- сказал Фэрн.
- Признаться - признаться, выглядит это здорово, когда попривыкнешь,- сказал Констант.- А что, их делает какая-нибудь из наших компаний?
- "Американская Левитация",- сказал Фэрн.- Вы велели ее купить, и мы ее купили.
Рэнсом К. Фэрн отвернулся от окна. У него на лице непостижимым образом уживались черты юности и старости. Лицо не сохранило никаких следов постепенного старения, никакого намека на то, что этому человеку было когда-то тридцать, сорок или пятьдесят. Оно сохранило лишь черты подростка и приметы шестидесятилетнего старика. Словно бы на семнадцатилетнего юнца налетел какой-то горячий вихрь и мгновенно обесцветил, засушил его.
Фэрн прочитывал по две книги в день. Говорят, что Аристотель был последним человеком, который знал современную ему культуру в полном объеме. Рэнсом К. Фэрн всерьез попытался сравняться с Аристотелем. Правда, ему было далеко до Аристотеля в умении открывать взаимосвязи и законы в том, что он знал.
Интеллектуальная гора родила философскую мышь - скорее, мышонка-недоноска. Вот как Фэрн излагал свою философию в самых простых, житейских понятиях:
- Подходите вы к человеку и спрашиваете: "Как делишки, Джо?" А он отвечает: "Прекрасно, прекрасно - лучше некуда". А вы глядите ему в глаза и смекаете, что хуже некуда. Если докопаться до самой сути, то все живут черт знает как, все до одного, поняли? А подлость в том, что ничего с этим не поделаешь.
Эта философия его не огорчала. Она не нагоняла на него тоску.
Он сделался бессердечным и всегда был начеку.
А в делах это было очень полезно - Фэрн автоматически исходил из того, что другой только хорохорится, а на самом деле просто слабак и жизнь ему не мила.
Случалось, что люди с крепкими нервами усмехались, слушая его "реплики в сторону".
Его положение-работа на Ноэля "Константа, а потом на Малаки,- вполне располагало к горькой иронии - потому что он был выше, чем Констант-pere и Констант-fils, во всех отношениях, кроме одного, но это единственное и было поистине решающим. Оба Константа - невежественные, вульгарные, беспардонные - были счастливчиками, им сказочно, неимоверно везло.
По крайней мере, до сих пор.
Малаки Констант все еще никак не мог осознать, что счастье изменило ему - окончательно и бесповоротно. Ему еще предстояло это осознать, несмотря на то, что Фэрн по телефону сообщил ему жуткие новости.
- Ишь ты,- сказал Констант с видом знатока,- чем больше смотрю на эту мебель, тем больше она мне нравится. Эти штуки расхватают, как горячие пирожки.
Слушать, как Малаки Констант-миллиардер - говорит о бизнесе, было жалостно и противно. То же было и с его отцом. Старый Ноэль Констант ровным счетом ничего не смыслил в делах, как и его сынок, и скромное обаяние, которым их одарила природа, бесследно испарялась в ту секунду, когда они пытались сделать вид, что разбираются в делах лучше, чем свинья в апельсинах.
Когда миллиардер хочет казаться оптимистом, напористым и изворотливым дельцом, в этом есть что-то непристойное.
- Если хотите знать мое мнение,- сказал Констант,- это самое надежное помещение капитала - компания, выпускающая такую вот мебель.
- Я бы лично предпочел "Пышки-пончики",- сказал Фэрн. Это была его излюбленная шутка: "Предпочитаю объединенную компанию "Пышки-пончики"". Когда к нему кто-нибудь цеплялся, как репей, умоляя посоветовать, куда бы вложить деньги, чтобы за шесть недель получить сто на сто, он серьезно рекомендовал им эту вымышленную компанию. И кое-кто даже пытался следовать его совету
- Усидеть на кушетке "Американской Левитации" потруднее, чем устоять в пироге из березовой коры,- сухо заметил Фэрн.- А если вы с маху сядете в так называемое кресло, оно вас катапультирует, как камень из пращи. Присядьте на край письменного стола, и он закружит вас в воздухе, как одного из братьев Райт в Китти Хоук*.
/* Китти Хоук - местность в Северной Каролине, где в 1903 г. братья Райт совершили первый полет на аэроплане./
Констант осторожно дотронулся до письменного стола. Тот нервно затрепетал.
- Ну что ж, просто мебель нуждается в кое-каких доделках,- сказал Констант.
- Золотые слова,- сказал Фэрн.
И тут Констант попытался оправдаться - впервые в жизни.
- Может же человек хоть иногда ошибиться,- сказал он.
- Хоть иногда?- повторил Фэрн, поднимая брови.- Три месяца кряду вы только и делали, что ошибались, и вы добились, я бы сказал, невозможного. Вам удалось уничтожить плоды более чем сорокалетнего вдохновенного предвидения и много больше того.
Рэнсом К. Фэрн взял висевший в воздухе карандаш и сломал его пополам.
- "Магнум Опус" больше не существует. Мы с вами - последние люди в этом здании. Все остальные получили расчет и разошлись по домам.
Он поклонился и пошел к двери.
- Все звонки с коммутатора будут поступать непосредственно сюда. Когда будете уходить, мистер Констант, сэр, не забудьте выключить свет и запереть за собой дверь.
Думается, именно теперь будет уместно рассказать историю концерна "Магнум Опус".
Идея создания "Магнум Опуса" пришла в голову янки- коммивояжеру, торговавшему кухонной посудой с медным дном. Янки этот был Ноэль Констант, уроженец Нью-Бедфорда, штат Массачусетс. Это был отец Малаки.
Отцом Ноэля, в свою очередь, был Сильванус Констант, наладчик ткацких станков на Нью-Бедфордской фабрике Наттауинского филиала Большой государственной компании по выпуску шерстяных тканей. Он был анархистом, но ни с кем, кроме собственной жены, никогда не ссорился.
Семейство происходило по побочной линии от Бенжамена Константа, который был трибуном при Наполеоне с 1799 по 1801 год и любовником Анны Луизы Жермены Неккер, баронессы де Сталь- Гольштинской, жены тогдашнего шведского посланника во Франции.
Как бы то ни было, как-то ночью в Лос-Анджелесе Ноэль Констант решил заняться биржевыми спекуляциями. Ему было тридцать девять, он был одиноким, физически и духовно непривлекательным неудачником.
Мысль заняться биржевыми спекуляциями пришла ему в голову, когда он сидел один-одинешенек на узкой кровати в номере 223 отеля "Уилбурхэмптон".
Мощнейшая корпорация, когда-либо принадлежавшая одному человеку, родилась в самой убогой обстановке. В номере 223 отеля "Уилбурхэмптон" площадью одиннадцать на восемь футов не было ни телефона, ни письменного стола.
А были там кровать, комод с тремя ящиками, старые газеты, закрывавшие дно ящиков, и Гедеоновская бесплатная Библия в нижнем ящике. На газетной странице, постланной в среднем ящике, оказались сведения о биржевых операциях четырнадцатилетней давности.
Есть такая загадка. Человека заперли в комнате, где есть только ореховый комод и электропровода. Вопрос: как ему не умереть от голода и жажды?
Ответ: пусть ест орехи и запивает водой.
Это все очень похоже на историю зарождения "Магнум Опуса". Материалы, из которых Ноэль Констант сотворил свое громадное состояние, были едва ли более питательными сами по себе, чем орехи из орехового комода и вода из электропроводов.
"Магнум Опус" был создан при помощи пера, чековой книжки, нескольких почтовых конвертов для чеков, Гедеоновской Библии и банковского счета, на котором было восемь тысяч двести двенадцать долларов.
В банке хранилась доля Ноэля Константа, полученная в наследство от отца-анархиста. В основном она состояла из государственных облигаций.
У Ноэля Константа был план распределения капиталовложений. План был проще простого. Своим оракулом в финансовых операциях Ноэль Констант избрал Библию.
Те, кто анализировал систему капиталовложений Ноэля Константа, утверждали, что он либо гений, либо владелец изумительной сети промышленного шпионажа.
Он неукоснительно предвидел самые блестящие биржевые успехи, обычно за несколько дней или часов до того, как начинался очередной бум.
За двенадцать месяцев, почти безвыходно сидя в номере 223 отеля "Уилбурхэмптон", он увеличил свое состояние до миллиона с четвертью.
Ноэль Констант достиг этого, не нуждаясь ни в гениальности, ни в шпионах.
Его система была проста до идиотизма, но некоторые люди никак не поймут, сколько им ни толкуй. Это те люди, которым ради мира душевного необходимо верить, что неслыханного богатства можно добиться только неслыханной хитростью.
Вот в чем заключалась система Ноэля Константа:
Он взял Гедеоновскую Библию, находившуюся в его номере, и начал с первой фразы Книги Бытия.
Первая фраза в Книге Бытия, как вы, может быть, знаете, звучит так: "В начале сотворил Бог небо и землю". Ноэль Констант записал всю фразу заглавными буквами, ставя точку после каждой буквы, а затем разделил все буквы на пары, и вот что получилось: "В.Н., А.Ч., А.Л., Е.С, О.Т., В.О., Р.И., Л.Б., О.Г., Н.Е., Б.0., И.З., Е.М, Л.Ю."
Потом он выискал корпорации, начинавшиеся с этих букв, и скупил их акции. Поначалу он взял себе за правило владеть акциями только одной корпорации, вкладывать в нее все свои средства и сбывать акции с рук, как только их стоимость удвоится.
Первой такой корпорацией был "Всемирный Нитрат". Затем последовали "Австралийский Чай", "Американская Левитация", "Единый Скотопромышленник", "Оптовая Торговля", "ВОАП "Океан"", "Рационализатор - Изобретатель" и "Лактоидные Бактерии".
На следующие двенадцать месяцев он запланировал "Огден Геликоптерз", "Нефть - Европе", "Багамский Октаэдр", "Интернациональный Зодиак", "Ежедневный Монитор" и "Литиум Юнайтед".
Наконец, он купил уже не часть акций "Огден Геликоптерз", а всю компанию целиком.
Не прошло и двух дней, как эта компания заключила долгосрочный контракт с правительством на производство межконтинентальных баллистических ракет, и уже один этот контракт взвинтил цену пакета акций компании до пятидесяти девяти миллионов долларов. Ноэль Констант закупил все акции за двадцать два миллиона.
Единственное руководящее указание, которое он дал как владелец этой компании, было написано на открытке с видом отеля "Уилбурхэмптон". Открытка была адресована президенту компании, и ему предлагалось изменить название на "Галактическую Космоверфь, инкорпорейтед"- компания давно оставила позади и Огденов, и геликоптеры.
Как ни маловажно было это ценное указание, оно все же имело определенное значение - как свидетельство того, что Констант проявлял интерес к своей собственности. И хотя его капитал, вложенный в эту компанию, более чем удвоился, он все акции не продал. Он продал только сорок девять процентов.
С тех пор он, продолжая следовать указаниям Гедеоновской Библии, оставлял за собой крупные пакеты акций тех фирм, которые ему нравились.
В первые годы жительства Ноэля Константа в номере 223 отеля "Уилбурхэмптон" его посещал только один человек. Этот человек не знал, что он - богач. Этим единственным посетителем была горничная, которую звали Флоренс Уайтхилл, и она проводила с ним каждую десятую ночь за скромное вознаграждение наличными.
Флоренс, как и все в отеле "Уилбурхэмтон", верила, что он торгует почтовыми марками - он ей сам так говорил. Личная гигиена не была сильной стороной Ноэля Константа. Было легко поверить, что он постоянно возится с гуммиарабиком.
О его богатстве знали только чиновники налогово-финансового управления и служащие авторитетной фирмы Клау и Хиггинс.
Но через два года в номер Ноэля Константа вошел второй посетитель.
Это был худощавый и энергичный юноша двадцати двух лет. Он сразу заинтересовал Ноэля Константа, объявив, что он из Государственного налогового управления Соединенных Штатов.
Констант пригласил молодого человека в свой номер, жестом предложил ему сесть на кровать. Сам он остался стоять.
- Послали ко мне молокососа, а? сказал Ноэль Констант.
Гость нисколько не обиделся. Он обратил насмешку в свою пользу, построив на обидном слове такой образ себя самого, что и впрямь мороз подирал по коже.
- У молокососа сердце из камня и ум, изворотливый, как мангуст, мистер Констант,- сказал он.- Кроме того, я окончил экономический факультет Гарвардского университета.

Предыдущая страница 7 Следующая страница


Сирены Титана 8

- Может, и так,- сказал Ноэль Констант.- Да только мне вы ничем не повредите. Я не должен государству ни гроша.
Неоперившийся юнец кивнул.
- Знаю,- сказал он.- Я все проверил - у вас комар носу не подточит.
Молодой человек оглядел комнату. Убожество обстановки его не удивило. Он достаточно знал жизнь и ожидал чего-то противоестественного.
- Я занимался вашими подоходными налогами последние два года,- сказал он.- и, по моим расчетам, вы самый везучий человек в истории человечества.
- Везучий? - сказал Ноэль Констант.
- Я так считаю,- сказал юный посетитель.- А вы не находите, что это так? К примеру - что производит "ВОАП "Океан""?
- "ВОАП "Океан""?- как попугай, повторил Ноэль Констант.
- Вы владели тридцатью тремя процентами акций в течение двух месяцев,- сказал юный посетитель.
- Ну, добывает рыбу, китов, морскую капусту,- сказал Ноэль Констант скрипучим голосом.- Разные там "дары моря".
Молодой посетитель улыбнулся, и морщинки у него под носом образовали как бы кошачьи усы.
- Для вашего сведения,- сказал он,- сообщаю, что "ВОАП "Океан""- кодовое название, которым правительство во время последней войны обозначило сверхсекретный военно-акустический проект, разрабатывающий подводные прослушивающие устройства. После войны предприятие перешло в частные руки, но название не изменилось - так как этот проект до сих пор является сверхсекретным, а единственный клиент компании - правительство.
- А не могли бы вы мне сказать,- спросил юный посетитель,- что вы знаете о компании "Рационализатор-Изобретатель", коль скоро вы вложили в нее крупные средства? Может, вы думали,- что они производят игрушечные конструкторы для ребятишек?
- Я обязан отвечать на вопросы налогово-финансового управления?- спросил Ноэль Констант.- Обязан рассказать про каждую из принадлежащих мне компаний все как на духу, а то у меня отберут все деньги?
- Я просто полюбопытствовал,- сказал юный гость.- Насколько я понял по вашему ответу, вы не имеете ни малейшего представления о том, что производит компания "Рационализатор- Изобретатель". К вашему сведению, она ничего не производит, но держит в руках ряд важнейших патентов на станки для реставрации автопокрышек.
- А не перейти ли нам к делам налогово-финансового управления? - оборвал его Ноэль Констант.
- А я в управлении больше не служу,- сказал юный гость.- Сегодня утром я отказался от места, где мне платили по сто четырнадцать долларов в неделю, и собираюсь работать на новом месте за две тысячи долларов в неделю.
- На кого это вы собираетесь работать?- спросил Ноэль Констант.
- На вас,- ответил юнец. Он встал, протянул руку.- Зовут меня Рэнсом К. Фэрн,- добавил он.
- У меня в Гарварде был профессор,- поведал Рэнсом К. Фэрн Ноэлю Константу,- который все твердил, что я - ловкий малый, только если я хочу разбогатеть, мне придется _найти_нужного_ _человека_. И не желал больше ничего объяснять. Говорил, что рано или поздно я сам соображу. Я его спросил, как мне искать своего нужного человека, и он посоветовал поработать с годик в налогово-финансовом управлении. Когда я проверял ваши налоговые декларации, мистер Констант, до меня внезапно дошло, что он имел в виду. Да, ума и дотошности мне не занимать, а вот удачливостью хвастаться не приходилось. Мне надо было найти человека, которому сказочно везет, счастливчика,- и я его нашел.
- А с чего это я стану платить вам по две тыщи долларов в неделю?- сказал Ноэль Констант.- Вот тут перед вами вся моя контора и весь мой штат, а чего я достиг, вы сами знаете.
- Конечно,- сказал Фэрн,- но я-то могу вам показать, как можно было сделать двести миллионов там, где вы сделали только пятьдесят девять. Вы абсолютно ничего не смыслите в корпоративных законах и налоговых законах - да и о простых правилах бизнеса вы понятия не имеете.
Далее Фэрн окончательно убедил в этом Ноэля Константа, отца Малаки, и развернул перед ним план корпорации под названием "Магнум Опус". Это был чудодейственный механизм, при помощи которого можно было нарушить тысячи законов, оставляя в неприкосновенности букву каждого закона, вплоть до мелкого городского указа.
Ноэль Констант был так поражен этим величественным зданием лицемерия и жульничества, что решил вложить в него деньги, даже не справляясь со своей Библией.
- Мистер Констант, сэр,- сказал юный Фэрн.- Неужели вы не понимаете: "Магнум Опус"- это вы, вы будете председателем совета директоров, а я - президентом концерна.
- Мистер Констант, - сказал он, - в настоящей момент вы весь на виду у федерального налогово-финансового управления, как торговец яблоками и грушами на людном перекрестке А геперь представьте себе, как им трудно будет до вас добраться, если вы битком набьете целый небоскреб разными промышленными бюрократами-чиновниками, которые теряют нужные бумаги и заполняют не те бланки, потом сочиняют новые бланки и требуют представлять все в пяти экземплярах, которые понимают не больше трети того, что им говорят; чиновниками, которые привыкли давать путаные ответы, чтобы выиграть время и сообразить, что к чему, которые принимают решения, только если их припрут к стенке, а потом заметают следы; они вечно делают ошибки в сложении и вычитании, созывают собрания, когда им станет скучно, строчат циркуляры, как только их о чемто попросят; эти люди никогда ничего не выбрасывают, разве что под угрозой увольнения. Один- единственный достаточно деятельный и опасливый промышленный бюрократ способен произвести за год тонну бессмысленных бумаг, которые федеральному налогово-финансовому управлению придется разбирать. А в нашем небоскребе "Магнум Опус" таких типов будут тысячи! Мы с вами займем два верхних этажа, и оттуда вы сможете следить за делами точно так же, как и теперь.
Он обвел взглядом комнату.
- Кстати, как вы ведете учет - записываете обгорелой спичкой на полях телефонного справочника?
- Все держу в голове,- сказал Ноэлъ Колстант.
- И еще одно преимущество, на которое я хочу обратить ваше внимание,- сказал Фэрн.- В один прекрасный день ваше счастье вам изменит. Вот тогда вам и понадобится самый расторопный, самый изворотливый распорядитель, которого только можно нанять за деньги,- иначе вы опять очутитесь среди своих кастрюль и сковородок.
- Я вас нанимаю,- сказал Ноэль Констант, отец Малаки.
- Идет - а где будем строить наш небоскреб?- сказал Фэрн.
- Мне принадлежит этот отель, а отелю принадлежит участок на той стороне улицы.- сказал Ноэль Констант.- Стройте на той стороне.
Он поднял указательный палец, скрюченный, как заводная ручка для автомобиля.
- Только вот что...
- Слушаю, сэр? - отозвался Фэрн.
- Я туда не поеду,- сказал Ноэль Констант.- Я остаюсь здесь.
Тот, кто хочет узнать подробности истории концерна "Магнум Опус", может пойти в ближайшую библиотеку и взять там или романтическую книгу Лавинии Уотерс "Не сбылся ли сказочный сон?", или более жесткую версию Кроутера Гомбурга "Первобытный панцирь".
В книжечке мисс Уотерс, которой абсолютно нельзя верить во всем, что касается бизнеса, вы найдете более подробный рассказ о том, как горничная, Флоренс Уайтхилл, обнаружила, что беременна от Ноэля Константа, а потом узнала, что Ноэль Констант-мультимиллионер.
Ноэль Констант женился на горничной, подарил ей особняк и банковский счет на миллион долларов. Он сказал ей, что если родится мальчик, пусть назовет его Малаки, а если девочка - Прюденс. Он вежливо попросил ее навещать его, как и раньше, раз в десять дней, но младенца с собой не приносить
В книге Гомбурга детали бизнеса изложены безукоризненно, но она много теряет из-за того, что Гомбург построил свое исследование на одной идее - а именно, что "Магнум Опус"- порождение "комплекса безлюбовности". Но в подтексте книги Гомбурга все яснее читается и то, что его никто никогда, не пробил и сам он был не способен кого-то полюбить.
Кстати, ни мисс Уотерс, ни Гомбург не сумели докопаться до метода, которым руководствовался в делах Ноэль Констант. Даже Рэнсом К. Фэрн его не разгадал, как ни бился
Ноэль Констант открыл тайну только одному челозеку - своему сыну Малаки Константу, в двадцать первый день рождения Малаки. День рождения отмечали в номере 223 отеля "Уилбурхэмптон". Отец и сын увиделись на этот день впервые.
Малаки пришел в гости к Ноэлю по приглашению.
Но таков уж человек по своей природе, что на юного Малаки Константа гораздо более глубокое впечатление произвел один предмет в комнате, а не то, что он узнал, как делать миллионы - нет, миллиарды - долларов.
Тайна накопление денег была настолько проста, что не требовала большого внимания. Самое сложное в ней было в том ритуале, который должен был соблюсти Малаки Констант, подхватывая факел "Магнум Опуса", который Ноэль после стольких лет выпускал из рук. Юный Малаки должен был попросить у Рэнсома К. Фэрна список фирм, в которые были сделаны капиталовложения. Читая его, как акростих, юный Малаки должен был узнать, до какого именно места в Библии дошел сам Ноэль и с какого места он должен вачать.
Внимание Малаки приковал к себе один-единственный предмет в номере 223 - висевшая на стене фотография. На ней он увидел себя самого в возрасте трех летпрелестного, милого, задорного малыша на песочке у моря.
Фотография была прикноплена к стене.
Других фотографий в комнате не было.
Старый Ноэль, заметив, что юный Малаки глядит на фотографию, страшно сконфузился и смутился - очень уж сложно было ему вникнуть в отношения между отцами и сыновьями. Он лихорадочно искал в своей душе какие-нибудь добрые слова, подходящие к случаю, и почти ничего не нашел.
- Мой отец дал мне всего два совета,- сказал он.- А испытание временем выдержал только один. Вот они: "Не трогай основной капитал" и "Не держи спиртное в спальне".
Но тут он окончательно пришел в замешательство, и больше вынести он не мог.
- Прощай!- внезапно выпалил он.
- Прощай? - потрясенный, повторил юный Малаки. Он пошел к двери.
- Не держи спиртное в спальне,- сказал старик и повернулся к нему спиной.
- Не буду, сэр,- сказал юный Малаки.- Прощайте, сэр,- сказал он и вышел.
Это было первое и последнее свидание Малаки Константа с отцом.
Его отец прожил еще пять лет, и Библия ни разу его не подвела.
Ноэль Констант умер, добравшись до конца фразы:
"И создал Бог два светила великие: светило большее, для управления днем, и светило меньшее, для управления ночью, и звезды".
Его последние капиталовложения были сделаны в фирму "Золотой Динозавр", из расчета 17 1/4.
Сын начал с того места, где остановился отец, хотя в номер 223 отеля "Уилбурхэмптон" переезжать не стал.
Целых пять лет сыну так же сказочно везло, как и отцу.
И вот, в одночасье, "Магнум Опус" рассыпался в прах.
Стоя в своем офисе с ковром из натуральной травы и парящей в воздухе мебелью, Малаки Констант никак не мог поверить, что счастье ему изменило.
- Ничего не осталось?- слабым голосом сказал он. Он насильственно улыбнулся Рэдсому К. Фэрну.- Ладно, бросьте шутить - я же знаю, что хоть немного должно остаться.
- Я сам так думал - еще в десять утра,- сказал Фэрн.- Я поздравил себя с тем, что сумел обезопасить "Магнум Опус" от всех - мыслимых подвохов. Мы вполне благополучно справлялись с депрессией - и с вашими ошибками тоже.
- Но в десять пятнадцать ко мне зашел юрист, который, судя по всему, был на вашей вчерашней вечеринке. Насколько я понял, вы в этот вечер раздавали нефтяные промыслы, и юрист был настолько предупредителен, что оформил соответствующие документы, которым ваша подпись придала бы законную силу. Вы их подписали. Вчера вечером вы раздали пятьсот тридцать одну нефтяную скважину, прикончив компанию "Нефть-Европе".
- В одиннадцать,- продолжал Фэрн,- президент Соединенных Штатов объявил, что "Галактическая Космоверфь", которую мы продали, получает контракт стоимостью в три миллиарда для Новой Космической Эры.
- В одиннадцать тридцать,- сказал Фэрн,- мне принесли номер Журнала американской ассоциации медиков, на котором стоял гриф для нашего заведующего рекламой - КВС. Эти три буквы, как вы догадались бы, если бы хоть изредка бывали в своем офисе, означают "к вашему сведению". Я раскрыл журнал на отмеченной странице и получил, к своему сведению, вот какую информацию: табак "Лунная Дымка" не просто _одна_из_, а _главная_ причина бесплодия у лиц обоего пола повсеместно, где продавались сигареты "Лунная Дымка". И этот факт открыли не люди, а компьютер. Каждый раз, как в машину закладывали данные о курении сигарет, она приходила в ужасное возбуждение и никто не понимал, почему. Машина явно старалась что-то сообщить операторам. Она выдумывала все что могла, чтобы ей дали высказаться, и в конце концов заставила операторов задать ей нужный вопрос. Она добивалась, чтобы ее спросили, как связаны сигареты "Лунная Дымка" с размножением рода человеческого. А связь была такая:
- Люди, курящие сигареты "Лунная Дымка", не могут иметь детей, даже если страстно этого хотят,- сказал Фэрн
- Конечно,- сказал Фэрн,- некоторые сутенеры и веселые девицы из Нью-Йорка даже рады этому освобождению от законов биологии. Но по мнению ныне распущенного Юридического кабинета "Магнум Опус", в Стране несколько миллионов лиц, которые могут вчинить нам иск, и вполне законный,- на основании того, что сигареты "Лунная Дымка" отняли у них нечто чрезвычайно ценное. Ничего не скажешь, бездна наслаждения?
- В нашей стране примерно десять миллионов бывших потребителей "Лунной Дымки",- сказал Фэрн,- и все до одного бесплодны. Если хотя бы один из десяти подаст на вас в суд за нанесение ущерба, не исчислимого и не имеющего денежного эквивалента, и потребует возмещения убытков в скромном размере- пять тысяч долларов - нам предъявят счет на пять миллиардов, не считая судебных издержек А у вас после краха на бирже и затрат на такие компании, как "Американская Левитация", не осталось и пятисот миллионов.
- "Табак "Лунная Дымка""- это вы,- сказал Фэрн.- "Магнум Опус"- это тоже вы,- сказал Фэрн.- Все компании, которые вы воплощаете, должны будут расплатиться по иску, который будет непременно удовлетворен. И хотя истцам, как говорится, от козла молока не добиться, все же козла они доконают, это уж точно.
Фэрн снова поклонился.
- Я выполняю свой последний служебный долг, вручая вам письмо, которое ваш отец просил передать вам только в случае, если удача вам изменит. Мне было дано указание положить письмо под подушку в номере 223 отеля "Уилбурхэмптон", когда вам придется плохо. Я положил письмо под подушку час назад.
- А теперь, как скромный и лояльный служащий корпорации, я попрошу вас оказать мне незначительную услугу,- сказал Фэрн.- Если это письмо проливает хоть самый слабый свет на то, что такое жизнь, позвоните мне по телефону прямо домой, буду премного благодарен.
Рэнсом К. Фэрн отсалютовал тросточкой, прикоснувшись к полям фетровой шляпы.
- Прощайте, мистер "Магнум Опус"- младший. Прощайте!
Старомодное, обшарпанное трехэтажное здание отеля "Уилбурхэмптон"- в тюдоровском стиле - находилось напротив небоскреба "Магнум Опус" и по контрасту напоминало незастланную койку, примостившуюся у ног архангела Гавриила. Оштукатуренная стенка отеля была обита сосновыми планками, под дерево. Конек крыши напоминал перешибленный хребет - нарочитая подделка под старину. Карниз крыши был утолщенный, низко нависающий - подделка под соломенную кровлю. Окошки узенькие, с мелкими ромбиками стекол.
Тесный холл отеля носил название "Исповедальня".
В холле "Исповедальня" находилось три человека - бармен и двое посетителей. Посетители - тощая женщина и тучный мужчина - на вид казались стариками, В "Уилбурхэмптоне" их никогда прежде не видели, но всем казалось, что они сидят в "Исповедальне" долгие годы. Камуфляж у них был первоклассный - они были похожа на сам отель, обшитый дранкой, скособоченный, крытый соломой, с подслеповатыми окошечками.
Они выдавали себя за вышедших на пенсию учителей средней школы откуда-то со Среднего Запада Толстяк представился как Джордж М. Гельмгольц, бывший дирижер духового оркестра. Тощая дама представилась как Роберта Уайли, бывшая учительница алгебры.
Было ясно, что только на склоне лет они познали все утешительные прелести алкоголя и цинизма. Они никогда не заказывали вторично один и тот же напиток, с жадным любопытством норовили отведать и из той бутылки, и вон из той - жаждали узнать, что такое золотой пунщ, и "Елена Твелвтриз", и "Золотой дождь", и шамланское "Веселая вдова".
Бармен понимал, что они вовсе не алкоголики. Клиентов этого рода он знал и любил: это были просто постаревшие типы со страниц "Сатердей ивнинг пост".
Пока они не начинали расспрашивать о разных напитках, их невозможно было отличить от миллионов завсегдатаев американских баров в первый день Новой Космической Эры. Они устойчиво восседали на своих высоких табуретах у бара и, не отрывая глаз, созерцали шеренги бутылок. Но их губы неустанно двигались - это была жуткая репетиция ни с чем не сообразных ухмылок, гримас и оскалов.
Образное представление Бобби Дентона о Земле, как о космическом ковчеге Господа Бога, было бы особенно уместно здесь, по отношению к этой паре завсегдатаев баров. Гельмгольц и мисс Уайли вели себя, как пилот и запасной пилот в чудовищно бессмысленном космическом странствии, которое никогда не кончится. Было легко вообразить, что они начали путешествие образцово, со щегольской выправкой, в расцвете юности, владея всеми необходимыми знаниями и навыками, и что ряд бутылок - это приборы, с которых они не сводят глаз год за годом, год за годом.
Было легко вообразить, что с каждым днем космический юноша и космическая девушка становились на какую-то микроскопическую дольку неряшливей, пока, наконец, они не превратились в стыд и позор Пангалактической космической службы.
У Гельмгольца две пуговицы на ширинке расстегнулись. На левом ухе застыл мазок крема для бритья. Носки у него были разные.
Мисс Уайли была маленькая старушка диковинного вида со впалыми щеками. На ней был всклокоченный черный парик, такой потрепанный, словно он много лет провисел прибитый гроздей к притолоке деревенского сарая.
- Всем ясно: президент объявил начало Новехонькой Космической Эры не случайно, а чтобы хоть частично покончить с безработицей,-сказал бармен...

Предыдущая страница 8 Следующая страница


9 Курт Воннегут

- Угу,- в один голос откликнулись Гельмгольц и мисс Уайли.
Только очень наблюдательный и подозрительный человек заметил бы фальшь в поведении этой пары: Гельмгольц и мисс Уайли _чересчур_интересовались_временем_. Для людей, которым было нечего делать и некуда спешить, они неподобающе часто поглядывали на часы мисс Уайли на мужские наручные часы. а мистер Гельмгольц - на золотые карманные.
А все дело в том, что Гельмгольц и мисс Уайли вовсе и не были учителями на пенсии. Оба они были мужчинами, оба умели мастерски менять обличье. Это были шпионы высшего класса из Марсианской Армии, глаза и уши марсианского пресс-центра, расположенного в летающей тарелке, зависшей на высоте двух тысяч миль у них над головой.
И хотя Малаки Констант об этом не знал, они подстерегали именно его.
Когда Малаки Констант перешел улицу и вошел в отель "Уилбурхэмтон", Гельмгольц и Уайли не подумали к нему приставать. Они и виду не подали, что он их интересует. Они на него даже не взглянули, пока он проходил через холл и садился в лифт.
А вот на свои часы они снова взглянули, и наблюдательный, подозрительный человек заметил бы, что мисс Уайли нажала кнопку на своих часах, пустив подрагивающую стрелку секундомера обегать круг за кругом.
Гельмгольц и мисс Уайли не собирались применять насилие к Малаки Константу. Они никогда ни к кому насилия не применяли и все же завербовали на Марс четырнадцать тысяч человек.
Обычно они одевались в гражданское платье, выдавали себя за инженеров и предлагали недалеким мужчинам и женщинам по девять долларов в час, не облагаемых налогом, включая даровое питание, бесплатное жилье и проезд - за работу для правительственных организаций в отдаленных местах сроком на три года. Между собой они посмеивались над тем, что никогда не объясняли, _какие_ правительственные организации предлагали эту работу, и ни один новобранец никогда не додумался их об этом спросить.
Девяносто девять процентов новобранцев по прибытии на Марс подвергались амнезии. Содержание их памяти стиралось под руководством специалистов-психиатров, и марсианские хирурги вживляли в их мозг радиоантенны, чтобы новобранцами можно было управлять по радио.
Затем новобранцам давали новые имена - какие в голову взбредут - и распределяли их по заводам, строительным бригадам, по учреждениям в качестве служащих или посылали в Марсианскую Армию.
Немногие новобранцы избегали общей участи, и это были те, кто без всякого хирургического вмешательства проявил горячее желание героически служить Марсу. Этих счастливчиков принимали в узкий круг власть имущих.
К этому кругу и принадлежали секретные агенты Гельмгольц и Уайли. Они полностью сохранили свою память и в управлении по радио не нуждались: они искренне и страстно любили свою работу.
- А какова на вкус вон та "Сливовица"?- спросил Гельмгольц у бармена, бросая взгляд на бутылку в нижнем ряду. Он только что допил коктейль со сливовым ликером.
- Понятия не имел, что она у нас есть,- сказал бармен. Он поставил бутылку на прилавок, наклонил горлышком от себя, чтобы удобнее было прочесть этикетку.- Сливовый коньяк,- сказал он.
- Надо попробовать,- сказал Гельмгольц.
Со дня смерти Ноэля Константа номер 223 в отеле "Уилбурхэмптон" оставался в нетронутом виде, как мемориал.
Малаки Констант вошел в номер 223. Он здесь не был ни разу после смерти отца. Он закрыл за собой дверь и взял письмо из-под подушки.
В номере ничего не меняли, кроме постельного белья. И до сих пор на стене висела единственная фотография - Малаки Констант в раннем детстве, на пляже.
Вот что было написано в письме:
Дорогой сын,
с тобой стряслась большая беда, раз ты читаешь это письмо. Я
пишу письмо, чтобы сказать тебе: успокойся, горе не беда, ты
лучше оглянись вокруг себя и подумай: может, что-нибудь
доброе или важное все же случилось оттого, что мы так
разбогатели, а потом вдруг разорились дотла? Мне бы очень
хотелось, чтобы ты постарался разузнать, есть во всем этом
какой-то смысл или одна сплошная неразбериха, как мне всегда
казалось.
Если я был никуда не годным отцом, да и вообще ни на что
не был годен, так это потому, что я стал живым мертвецом
задолго до того, как помер. Ни одна душа меня не любила и мне
ни в чем не везло - даже увлечься ничем не удалось - и мне
так осточертело торговать горшками и сковородками да пялиться
в телевизор, что я стал ни дать ни взять - мертвец и так к
этому притерпелся, что воскрешать меня было уже ни к чему.
Тут как раз я и затеял это дело, по Библии. Сам знаешь,
что из этого вышло. Похоже было на то, что кто-то или что-то
хотело, чтобы я стал владельцем всей планеты, несмотря на то,
что я был живым трупом. Я все время присматривался, не будет
ли какого сигнала, чтобы мне понять, что к чему, но никакого
сигнала не было. А я все богател и богател.
Потом твоя мать прислала мне эту твою фотографию, на
пляже, и я посмотрел тебе в глаза и подумал, что вся эта куча
денег послана мне ради тебя. Я подумал, что если так и помру,
не найдя ни в чем никакого смысла, то хоть ты-то однажды
вдруг увидишь все яснее ясного. Честно тебе скажу: даже живой
мертвец - и тот мучается, когда приходится жить, не видя ни в
чем никакого смысла.
Я поручил Рэнсому К. Фэрну передать тебе это письмо только
в том случае, если счастье тебе изменит, и вот почему: никто
ни о чем не задумывается и ничего не замечает, пока ему
везет. Ему это ни к чему.
Ты оглянись вокруг ради меня, сынок. И если ты прогорел
дотла и кто-нибудь предложит тебе что-нибудь дурацкое или
невероятное - соглашайся, мой тебе совет. Может статься, ты
что-то узнаешь, когда тебе захочется что-то узнать.
Единственное, что я в жизни узнал, это то, что одному везет,
а другому не везет, и даже тот, кто окончил экономический
факультет Гарвардского университета, не может сказать -
почему.
Искренне ваш -
- твой Па.
В дверь номера 223 постучали.
Не успел Констант подойти к двери, как она отворилась.
Гельмгольц и мисс Уайли вошли без приглашения. Они вошли в точно рассчитанный момент, так как их руководство указало им, с точностью до секунды, когда Малаки Констант дочитает письмо. Им было также точно указано, что они должны ему сказать.
- Мистер Констант,- сказал Гельмгольц,- я пришел, чтобы сообщить вам, что на Марсе есть не только жизнь, но и многочисленное, деятельное население, крупные индустриальные и военные ресурсы. Все население завербовано на Земле и доставлено на Марс в летающих тарелках. Мы уполномочены предложить вам сразу чин подполковника Марсианской Армии.
На Земле ваше положение безнадежно. Ваша жена - чудовище. Более того, наша разведка информировала нас о том, что здесь, на Земле, вы не только потеряете все до последнего пенса из-за судебных исков, но и сядете в тюрьму за преступную неосмотрительность.
Мы не только предлагаем вам жалованье и надбавки, значительно превышающие жалованье подполковника в армии землян, но и гарантируем полную свободу от земных законов, возможность увидеть новую замечательную планету, возможность смотреть на вашу родную планету из нового, прекрасного и далекого мира.
- Если вы согласны принять назначение,- сказала мисс Уайли,- поднимите вашу левую руку и повторяйте за мной...
На следующее утро пустой вертолет Малаки Константа был обнаружен в центре пустыни Мойаве. Следы человека уходили от него на расстояние сорока футов, затем обрывались.
Как будто Малаки Констант прошел по песку эти сорок футов и растаял в воздухе.
В следующий вторник космический корабль, называвшийся "Кит", был переименован в "Румфорд" и подготовлен к запуску.
Беатриса Румфорд, довольная собой, смотрела церемонию по телевизору, на расстоянии двух тысяч миль. До запуска "Румфорда" оставалось ровно одна минута. Если судьбе было угодно заманить Беатрису Румфорд на борт, времени у нее оставалось в обрез.
Беатриса чувствовала себя великолепно. Она сумела доказать, чего она стоит. Она доказала, что сама распоряжается своей судьбой, что она может сказать "нет!", когда ей заблагорассудится, и всем ясно, что нет - значит нет. Она доказала, что предсказания, которыми запугивал ее всезнайка - муж - чистый блеф, нисколько не лучше, чем сводки Американского бюро прогнозов погоды.
Мало того - она придумала, как обеспечить себе более или менее комфортабельную жизнь до конца своих дней и заодно хорошенько насолить своему муженьку как он того заслуживает. В следующий раз, когда он материализуется, он окажется в густой толпе зевак, собравшихся в имении. Беатриса грешила брать по пять долларов с головы за вход через дверцу из "Алисы в стране чудес".
И это не бред и не химеры. Она обсудила этот план с двумя самозванными представителями владельцев закладных на имение - и они были в восторге.
Они и сейчас сидели рядом с ней у телевизора, глядя на приготовления к запуску "Румфорда". Телевизор стоял в комнате, где висел громадный портрет Беатрисы - девочки в ослепительно белом платье, с собственным белым пони. Беатриса улыбнулась, глядя на портрет. Маленькая девочка все еще оставалась чистой и незапятнанной. И пусть кто-нибудь попробует ее замарать.
Комментатор на телевидении начал предстартовый отсчет.
Слушая обратный счет, Беатриса вела себя беспокойно, как птица. Она не могла усидеть на месте, не в силах была успокоиться. Она сидела как на иголках, но беспокойство было радостное, а не тревожное. Ей не было никакого дела до того, удачно ли пройдет запуск "Румфорда" или нет.
Двое ее гостей, наоборот, наблюдали запуск с глубокой серьезностью - словно молились, чтобы он прошел благополучно. Это были мужчина и женщина - некий мистер Джордж М. Гельмгольц и его секретарша, некая мисс Роберта Уайли. Мисс Уайли была презабавная старушенция, такая живая и остроумная.
Ракета с ревом рванулась вверх.
Запуск прошел блестяще.
Гельмгольц откинулся в кресле и облегченно вздохнул.
- Клянусь небом,- сказал он грубовато, как подобает мужчине,- я горжусь тем, что я - американец, и горжусь, что живу в такие времена.
- Хотите выпить?-спросила Беатриса.
- Премного благодарен,- сказал Гельмгольц,- но, как говорится, делу - время, потехе - час.
- А разве мы еще не покончили с делами?- сказала Беатриса.- Разве мы еще не все обсудили?
- Как сказать... Мы с мисс Уайли хотели составить список наиболее крупных построек в имении,- сказал Гельмгольц,- но я боюсь, что уже совсем стемнело. Прожектора у вас есть?
Беатриса покачала головой.
- К сожалению, нет,- сказала она.
- А фонарь у вас найдется?- спросил Гельмгольц.

Предыдущая страница 9 Следующая страница


Сирены Титана 10

- Фонарь я вам, может быть, и достану,- сказала Беатриса,- но, по-моему, вовсе незачем туда ходить. Я вам точно все расскажу.
Она позвонила дворецкому и приказала принести фонарь.
- Там крытый теннисный корт, оранжерея, коттедж садовника - прежде в нем жил привратник, дом для гостей, склад садового инвентаря, турецкая баня, собачья конура и старая водонапорная башня.
- А новое здание для чего? - спросил Гельмгольц.
- _Новое_?- сказала Беатриса.
Дворецкий принес фонарь, и Беатриса передала его Гельмгольцу.
- Металлическое,- сказала мисс Уайли.
- Металлическое?- растерянно переспросила Беатриса.- Там никакого _металлического_ строения нет. Может быть, старая дранка стала серебристой от времени.
Она нахмурилась.
- Вам сказали, что там есть металлическое здание?
- Мы видели собственными глазами,- сказал Гельмгольц.
- Прямо у дорожки - в кустах возле фонтана,- добавила мисс Уайли.
- Ничего не понимаю,- сказала Беатриса.
- А может, пойти взглянуть?- сказал Гельмгольц.
- Разумеется - пожалуйста,- сказала Беатриса, вставая.
Трое прошли по Зодиаку, выложенному на полу вестибюля, вышли в благоухающую темноту парка.
Луч фонаря плясал впереди.
- Признаюсь,- сказала Беатриса,- мне самой не терпится узнать, что там такое.
- Что-то вроде сборного купола из алюминия,- сказала мисс Уайли.
- Смахивает на грибовидный резервуар для воды или что-то в этом роде,- сказал Гельмгольц,- только не на башне, а прямо на земле.
- Правда?- сказала Беатриса.
- Я вам говорила, что это такое, помните?- сказала мисс Уайли.
- Нет,- сказала Беатриса.- А что это?
- Придется шепнуть вам на ушко,- игриво сказала мисс Уайли,- а то как бы меня не сунули в психушку за такие слова!
Она приложила ладонь рупором ко рту и сказала театральным шепотом:
- Летающая тарелка!

Глава четвертая. ДРЯНЬ И ДРЕБЕДЕНЬ

"Дрянь-дребедень-дребедень-дребедень,
Дрянь-дребедень, дребедень.
Дрянь-дребедень,
Дрянь-дребедень,
Дрянь-дребедень-дребедень".
Солдаты маршировали по плацу под треск армейского барабана. Вот что выговаривал для них барабан с ревербератором:
Дрянь дребедень-дребедень-дребедень.
Дрянь-дребедень-дребедень.
Дрянь-дребедень,
Дрянь-дребедень,
Дрянь-дребедень-дребедень.
Пехотный дивизион численностью в десять тысяч человек был построен в каре на естественном плацу из сплошного железа толщиной в милю. Солдаты стояли по стойке "смирно" на оранжевой ржавчине. Сами люди - офицеры, солдаты - казались почти железными и сохраняли окоченелую неподвижность, даже когда их пробирала дрожь. Они были в грубой форме белесоватозеленого цвета-цвета лишайника.
Вся армия разом вытянулась по стойке "смирно",
хотя было совсем тихо. Не было дано никакого слышимого или видимого сигнала. Они все приняли стойку "смирно", как один человек, словно по мановению волшебной палочки.
Третьим с краю во втором отделении первого взвода второй роты третьего батальона второго полка Первого марсианского штурмового пехотного дивизиона стоял рядовой, разжалованный из подполковников три года назад. На Марсе он пробыл уже восемь лет.
Когда в современной армии человека разжалуют из старших офицеров в рядовые, он скорее всего окажется староват для этого чина, так что его товарищи по оружию, попривыкнув к тому, что он такой же солдат, как и они, станут звать его просто из жалости - ведь и ноги, и зрение, и дыхание начинают ему изменять - каким- нибудь прозвищем: _Папаша,_Дед,_Дядек._
Третьего с краю во втором отделении первого взвода второй роты третьего батальона второго полка Первого марсианского штурмового пехотного дивизиона звали Дядьком. Дядьку было сорок лет. Дядек был прекрасно сложенным мужчиной - в полутяжелом весе, смуглый, с губами поэта, с бархатными карими глазами в тени высоких надбровных дуг кроманьонца. Небольшие залысинки на висках подчеркивали эффектную прядь волос.
Вот анекдот про Дядька, весьма характерный:
Как-то раз, когда взвод мылся под душем, Генри Брэкман, сержант, командовавший взводом, предложил сержанту из другого подразделения указать самого лучшего солдата во всем взводе. Гость ничтоже сумняшеся показал на Дядька: Дядек, крепко сбитый, с отличной мускулатурой, казался бывалым мужчиной среди мальчишек.
Брэкман закатил глаза.
- О боже,- ты что, серьезно?- сказал он.- Да это же самый что ни на есть шут гороховый, посмешище всего взвода!
- Шутишь?- сказал второй сержант.
- Шучу - черта с два!- сказал Брэкман.- Ты только посмотри на него - битых десять минут стоит под душем, а к мылу и не притронулся! Дядек! Проснись, Дядек!
Дядек вздрогнул, пробудился от дремоты под тепловатым дождем. Он вопросительно, с беззащитной готовностью повиноваться, взглянул на Брэкмана.
- Да намылься ты, Дядек!- сказал Брэкман.- Намылься хоть разок, ради Христа!
И вот в каре на железном плацу Дядек стоял навытяжку, как и все прочие.
В центре каре стоял каменный столб с прикрепленными к нему железными кольцами. Сквозь кольца были пропущены лязгающие цепи, которыми был туго прикручен к столбу рыжеголовый солдат. Он был чистоплотным солдатом, но аккуратным его не назовешь все его награды и знаки различия были сорваны, и не было на нем ни ремня, ни галстука, ни белоснежных гетр.
Все остальные, и Дядек в том числе, были при полном параде. На всех остальных было любо посмотреть.
С человеком у столба должно было случиться что-то страшное - что-то такое, чего человек стремился избежать любой ценой, что- то, от чего и уклониться было нельзя - цепи не пускали.
А всем остальным солдатам предстояло быть зрителями.
Этому событию придавалось большое значение.
Даже солдат у столба стоял навытяжку - как подобает бравому солдату, применительно к обстановке, как его учили.
И опять - без какого бы то ни было видимого или слышимого сигнала все десять тысяч человек, как один, приняли строевую стойку "вольно".
И человек у столба - тоже.
Затем солдаты встали еще более непринужденно по команде "вольно". По этой команде полагалось стоять свободно, но не выходить из строя и не разговаривать в строю. Теперь солдатам было дозволено о чем-то подумать, оглядеться, обменяться взглядами с кем-то, если было с кем, или было о чем сказать.
Человек у столба натянул цепи и вытянул шею, прикидывая на глаз высоту столба, к которому он был прикручен цепями. Можно было подумать, что он старается точно угадать высоту столба и состав породы, из которой он сделан, в надежде, что отыщет какой-нибудь научный способ сбежать отсюда.
Столб был высотой в девятнадцать футов, шесть и пять тридцать вторых дюйма, не считая двенадцати футов, двух и одной восьмой дюйма, погруженных в железо. Диаметр столба в среднем равнялся двум футам, пяти и одиннадцати тридцать вторых дюйма, с максимальным отклонением от этого среднего сечения до семи и одной тридцать второй дюйма. В состав породы, из которой был сделан столб, входили кварц, известняк, полевой шпат, слюда со следами турмалина и роговой обманки. А еще человеку в цепях не мешало бы знать, что он находится в ста сорока двух миллионах девятистах одиннадцати милях от Солнца и помощи ему ждать неоткуда.
Рыжий человек у столба не произнес ни звука, потому что солдатам даже в положении "вольно" разговоры были запрещены. Но взгляд его был красноречив, и каждый мдг бы в нем прочесть задавленный крик. Он искал взглядом, в котором бился безмолвный крик, Другие глаза, чей то ответный взгляд. Он хотел что-то передать конкретному человеку, своему лучшему другу - Дядьку. Он искал глазами Дядька.
Он не мог отыскать Дядька.
А если бы он и нашел Дядька, в глазах Дядька не увидел бы ни радости узнавания, ни жалости. Дядек только что выписался из базового госпиталя, где его лечили от психических отклонений, и в памяти у него было почти совсем пусто. Дядек не узнавал своего лучшего друга, прикованного к столбу. Дядек вообще никого не узнавал. Дядек не знал бы и собственного прозвища, не знал бы, что он солдат, если бы ему об этом не сказали, когда выписывали из госпиталя.
Прямо из госпиталя он попал в строй, в котором сейчас и находился.
В госпитале ему твердили, внушали, вдалбливали раз за разом, что он лучший солдат лучшего отделения лучшего взвода в лучшей роте лучшего батальона лучшего полка и лучшего дивизиона в лучшей из армий.
Дядек сознавал, что ему есть чем гордиться.
В госпитале ему сказали, что он был тяжело болен, но теперь совершенно здоров.
Пожалуй, это была хорошая новость.
В госпитале ему сказали, как зовут его сержанта, объяснили, что такое сержант, и показали знаки различия по чинам, рангам и специальностям.
Они так переусердствовали, стирая память Дядька, что им пришлось заново учить его азам маршировки и строевым артикулам.
Там, в госпитале, им пришлось даже объяснять Дядьку, что такое Боевой Дыхательный Рацион - (БДР),- в просторечье дышарики,- пришлось втолковывать ему, что такой дышарик надо глотать раз в шесть часов, а то задохнешься. Это такие пилюли, выделяющие кислород и компенсирующие полное отсутствие кислорода в марсианской атмосфере.
В госпитале им пришлось объяснять Дядьку даже то, что у него под черепом вживлена антенна и что ему будет очень больно, если он сделает что-нибудь такое, чего хорошему солдату делать не положено. Антенна будет передавать ему и прочие команды, и дробь барабана, под которую ему надо маршировать.
Они объяснили Дядьку, что такая антенна вставлена не только у него, а у всех без исключения - в том числе и у врачей, и у медсестер, у всех военных, вплоть до полного генерала. Они сказали, что армия зиждется на полной демократии.
Дядек понимал, что это очень хорошая система устройства армии.
В госпитале ему дали отведать малую толику той боли, которую антенна может ему причинить, если он сделает хоть шаг в сторону с пути истинного.
Боль была чудовищная.
Дядьку пришлось признать, что только спятивший с ума солдат не подчиняется своему долгу всегда и везде.
В госпитале ему сказали, что самое главное правило из всех вот какое: всегда выполняй прямой приказ незамедлительно.
Стоя в строю на железном плацу, Дядек стал понимать, как много ему надо узнать заново. В госпитале ему сказали не все, что нужно знать о жизни.
Антенна в голове снова заставила его встать "смирно", и из головы все вылетело. Затем антенна заставила его снова принять стойку "вольно", затем опять встать "смирно", потом заставила его взять винтовку "на плечо", потом снова встать "вольно".
Мысли к нему вернулись. Он еще раз украдкой взглянул на мир.
- Такова жизнь,- говорил себе умудренный опытом Дядек,- то что-то увидишь украдкой, то в голове опять пусто, а временами тебе могут причинить жуткую боль за то, что ты чем-то проштрафился.
Маленькая быстролетная луна неслась по фиолетовому небу низко, прямо над головой. Дядек не понимал, почему ему так кажется, но ему казалось, что луна плывет быстрее, чем нужно. Что-то было не так. И небо, подумал он, должно быть голубое, а не фиолетовое.
Дядьку было холодно, и ему хотелось тепла. Этот вечный холод казался ему таким же неестественным, несправедливым, как суетливая луна и фиолетовое небо.
Командир дивизиона Дядька обратился к командиру его полка. Командир полка обратился к командиру батальона. Командир батальона обратился к командиру роты, в которой служил Дядек. Командир роты обратился к командующему взводом Дядька - к сержанту Брэкману.
Брэкман обратился к Дядьку, приказал ему подойти строевым шагом к человеку у столба и задушить его до смерти.
Брэкман сказал Дядьку, что это прямой приказ.

Предыдущая страница 10 Следующая страница


11 Курт Воннегут

Дядек его выполнил.
Он строевым шагом двинулся к человеку у столба.
Он маршировал под жесткую, жестяную дробь строевого барабана. Барабан звучал на самом деле только у него в мозгу, его принимала антенна:
Дрянь-дребедень-дребедень-дребедень,
Дрянь-дребедень-дребедень.
Дрянь-дребедень,
Дрянь-дребедень,
Дрянь-дребедень-дребедень.
Подойдя вплотную к человеку у столба, Дядек замялся на одну секунду - уж очень несчастный вид был у этого рыжего парня. В черепе Дядька вспыхнула искорка боли - как первое прикосновение бормашины к зубу.
Дядек обхватил большими пальцами горло рыжего парня, и боль тут же пропала. Но Дядек не сжимал пальцы, потому что человек пытался что-то ему сказать. Дядек не понимал, почему тот молчит, но потом до него дошло, что антенна вынуждает его молчать, как все антенны вынуждали молчать всех солдат.
Героическим усилием человек у столба преодолел приказ своей антенны, заговорил торопливо, корчась от боли:
- Дядек... Дядек... Дядек...- твердил он, и судорожная борьба его воли с волей антенны заставляла его повторять имя с идиотской монотонностью.- Голубой камень. Дядек...-сказал он.- Двенадцатый барак... Письмо.
Жало боли снова угрожающе впилось в мозг Дядька.
Дядек, выполняя свой долг, задушил человека у столба - сдавливал ему горло до тех пор, пока лицо его не стало багровым и язык не вывалился наружу.
Дядек сделал шаг назад, встал навытяжку, четко повернулся "кругом" и промаршировал на свое место, опять под дробь барабана в голове:
Дрянь-дребедень-дребедень-дребедень,
Дрянь-дребедень-дребедень.
Дрянь-дребедень,
Дрянь-дребедень,
Дрянь-дребедень-дребедень.
Сержант Брэкман кивнул Дядьку, одобрительно подмигнул.
И вновь все десять тысяч солдат встали навытяжку. О ужас!- мертвец у столба тоже попытался выпрямиться, гремя цепями. Он не сумел встать по стойке "смирно", как образцовый солдат,- не потому, что не старался быть образцовым солдатом, а потому, что был мертв.
Громадное каре разбилось на отдельные прямоугольники. Прямоугольники механически промаршировали с плаца, и у каждого солдата в голове бил свой барабан. Посторонний зритель не услышал бы ничего - только топот сапог.
Посторонний зритель нипочем не догадался бы, кто же по- настоящему командует, потому что даже генералы, как марионетки, печатали шаг в такт идиотским словам:
Дрянь-дребедень-дребедень-дребедень,
Дрянь-дребедень-дребедень.
Дрянь-дребедень,
Дрянь-дребедень,
Дрянь-дребедень-дребедень.

Глава пятая. ПИСЬМО НЕИЗВЕСТНОГО ГЕРОЯ

"Мы можем сделать память человека практически
такой же стерильной, как скальпель в
автоклаве. Но крупицы нового опыта начинают
накапливаться почти сразу же. А эти крупицы
образуют логические цепи, не вполне подобающие
образу мыслей солдата. К сожалению, проблема
такого вторичного заражения на сегодняшний
день неразрешима".
- Доктор Моррис Н Касл, Директор
Центра психического оздоровления, Марс
Подразделение Дядька остановилось возле гранитного барака. Это был один из многих тысяч бараков, ровными рядами уходивших вдаль, в бесконечность плоской железной равнины. Перед каждым десятым бараком на флагштоке развевалось знамя, щелкая на резком ветру
Все знамена были разные
Знамя, реявшее над бараком роты Дядька, как ангел-хранитель, было веселенькой расцветки: в красную и белую полоску, с целой россыпью звезд на синем фоне. Это был государственный флаг Соединенных Штатов Америки, что на Земле,- Old Glory. Дальше реяло знамя Союза Советских Социалистических Республик.
Еще дальше развевалось сказочное зеленое, оранжевое, желтое и пурпурное знамя с изображением льва, держащего меч. Это было знамя Цейлона.
Еще дальше было видно белое знамя с алым кругом - знамя Японии.
Эти знамена обозначали страны, которые разным воинским частям с Марса предстояло атаковать и захватить, когда начнется война Марса с Землей.
Дядек никаких знамен не видел, пока сигнал антенны не позволил ему расслабиться, чуть ссутулиться, обмякнуть - по команде "разойдись".
Он тупо смотрел на бесконечный строй бараков и флагштоков. На двери барака, перед которой он оказался, были намалеваны крупные цифры. Это был номер 576.
Что-то в сознании Дядька отклинулось на этот номер. Что-то заставило его пристально рассмотреть цифры. И тут он вспомнил казнь - вспомнил рыжеголового солдата, которого убил, и его слова про голубой камень и барак номер двенадцать.
В бараке номер 576 Дядек чистил свою винтовку, и делал это с громадным удовольствием. Главное - он убедился, что все еще умеет разбирать свое личное оружие. По крайней мере, из этого уголка памяти в госпитале не все вымели начисто. Он втайне обрадовался: как знать, может они пропустили еще какие-нибудь закоулки в его памяти? А почему эта надежда заставила его так обрадоваться, но не подавать виду, он и сам не знал. Он чистил шомполом ствол своей винтовки. Это была одиннадцатимиллиметровая винтовка немецкого образца, однозарядный маузер, оружием этого типа успешно пользовались испанцы еще в испано-американской войне, на Земле. Все марсианское вооружение было примерно того же сроца службы. Марсианские агенты, незаметно работая на Земле, сумели закупить громадные партии маузеров, английских энфильдов и американских спрингфильдов, и притом по дешевке.
Однополчане Дядька тоже надраивали свое оружие. Масло пахло хорошо и, забившись кое-где в нарезку, оказывало местами небольшое, но приятное сопротивление ходу шомпола. Разговоров почти не было.
Судя по всему, казнь не произвела на солдат особого впечатления. Если товарищи Дядька и извлекли какойнибудь урок из этой казни, они переварили его так же бездумно, как армейский рацион.
Дядек услышал только одно мнение о своем участии в казни - от сержанта Брэкмана.
- Справился молодцом, Дядек,- сказал Брэкман.
- Спасибо,- сказал Дядек.
- Молодец он у нас, верно?- обратился Брэкман к остальным солдатам.
Кое-кто кивнул головой, но Дядьку показалось, что его товарищи закивали бы в ответ на любой вопрос, требующий подтверждения, и закачали бы головами, если бы вопрос был поставлен в расчете на отрицание.
Дядек вытащил шомпол с ветошью, засунул большой палец в промежуток, образованный открытым затвором, и поймал солнечный зайчик на блестящий от масла ноготь. Ноготь, как зеркальце, отбросил луч света вдоль ствола. Дядек прижал глаз к дулу и замер от восхищения - вот это настоящая красота! Он мог бы часами, не отрываясь, созерцать эту совершенную, безукоризненную спираль нарезки в мечтах о счастливой стране, круглый портал которой виделся ему на дальнем конце ствола. Его блестящий от масла ноготь, подцвеченный розовым, сиял в конце нарезки, как истинный розовый рай. Настанет день, когда Дядек проползет вдоль ствола и доберется до самого рая.
Там будет теплым-тепло, и луна там будет только одна, мечтал Дядек, и эта луна будет полной, величественной, неторопливой. Еще одно райское видение померещилось Дядьку в конце ствола, и четкость картины его потрясла. В раю были три прекрасные женщины, и Дядек видел их совершенно ясно! Одна была белая, другая - золотая, третья - шоколадно-коричневая. В представившейся Дядьку картине золотая девушка курила сигарету. Дядек поразился еще больше, когда понял, что знает даже марку сигарет, которые курила золотая девушка.
Это была сигарета "Лунная Дымка".
- Продайте "Лунную Дымку",- громко сказал Дядек. Было приятно отдавать приказ - чувствовать себя авторитетным, знающим.
- Чего?- сказал молодой солдат-негр, чистивший винтовку рядом с Дядьком.- Ты чего там бормочешь, Дядек?- сказал он. Солдату было двадцать три года. Его имя было вышито желтым на черной полоске над левым нагрудным карманом.
Звали его Вооз*. Если бы в Марсианской Армии допускалась подозрительность, Боз сразу же попал бы под подозрение. Он был простым рядовым первого класса, а форма на нем, хотя и установленного белесовато-зеленого, как лишайник, оттенка, была из отличного, гораздо более тонкого материала, да и сшита была не в пример лучше, чем у остальных, в том числе и у сержанта Брэкмана.
/*Вооз-имя одного из библейских персонажей (кн. Руфь). В дальнейшем дается его английское произношение - Боз./
У всех остальных форма была из грубой, ворсистой материи, кое-как сшитая неровными стежками, толстыми нитками. На всех остальных форма выглядела пристойно, только когда они стояли навытяжку. При любом другом положении каждый солдат замечал, что форма у него пузырится в одних местах, а в других трещит, словно сделанная из бумаги.
Одежда Боза с шелковистой податливостью уступала каждому его движению. Она была сшита мелкими, многочисленными стежками. А самое удивительное было вот что: ботинки Боза отливали ярким, сочным темно-рубиновым блеском - этого блеска другому солдату вовек не добиться, как бы он ни начищал свою обувку. В отличие от ботинок всех солдат в ротном бараке, ботинки Боза были сделаны из натуральной кожи, импортированной с Земли.
- Говоришь, продавать что-то будем, а, Дядек? - сказал Боз.
- Избавьтесь от "Лунной Дымки". Сбывайте все подчистую,- пробормотал Дядек себе под нос. Смысла слов он не понимал. Он просто дал им выговориться, раз уж они так рвались на волю.- Продавайте,- сказал он.
Боз улыбнулся с насмешливой жалостью.
- Продавать? Подчистую? - переспросил он.- 0`кей, Дядек,- мы ее продадим.- Он поднял одну бровь.- А что продавать-то будем, Дядек?
Зрачки у него были какие-то особенно блестящие, острые.
Дядек забеспокоился под прицелом этих светящихся желтым светом зрачков, под сверкающим взглядом Боза - и ему становилось все больше не по себе, потому что Боз не сводил с него глаз. Дядек посмотрел в сторону, случайно заглянул в глаза нескольким своим соседям - увидел, что глаза у всех одинаково тусклые, даже у сержанта Брэкмана были тусклые, снулые глаза.
Боз неотступно сверлил глазами Дядька. Дядек почувствовал, что придется снова встретиться с ним взглядом. Зрачки Боза казались яркими, как бриллианты.
- Ты меня-то помнишь, Дядек? - спросил Боз.
Этот вопрос насторожил Дядька. По какой-то причине было очень важно, чтобы он Боза не помнил. Он обрадовался, что и вправду его не помнит.
- Боз, Дядек,- сказал темнокожий солдат.- Я - Боз.
Дядек кивнул.
- Как поживаешь?- сказал он.
- Поживаю - не то, чтобы очень уж плохо,- сказал Боз. Он тряхнул головой.- А ты обо мне совсем ничего не помнишь, Дядек?
- Нет,- сказал Дядек. Память его подзуживала, нашептывала, что он мог бы вспомнить кое-что про Боза, если бы постарался как следует. Он заставил свою память заткнуться.
- Виноват,- сказал Дядек.- Ничего не припомню.
- Да мы же с тобой - приятели, напарники,- сказал Боз.- Боз и Дядек.
- А-а,- сказал Дядек.
- Помнишь, что такое "система напарников", Дядек?- сказал Боз.
- Нет,- сказал Дядек.
- У каждого солдата в каждом взводе есть напарник,- сказал Боз.- Напарники сидят в одном окопе, плечом к плечу идут в атаку, прикрывают друг друга. Один напарник попал в беду в рукопашнойвторой приятель приходит на помощь, сунул нож под ребро - и порядок.
- А-а,- сказал Дядек.
- Забавно,- сказал Боз,- что человек забывает в госпитале, а что он все же помнит, как они там ни бьются. Мы с тобой целый год работали на пару, а ты взял да забыл. А вот про сигареты ты что-то плетешь. Какие сигареты, Дядек?
- Я позабыл,- сказал Дядек.
- Давай припоминай,- сказал Боз.- Ты же только что помнил.
Он нахмурился и сощурил глаза, как будто помогал Дядьку вспоминать.

Предыдущая страница 11 Следующая страница


Сирены Титана 12

- Уж больно хочется знать, что человек может вспомнить после госпиталя. Постарайся, припомни все, что сможешь.
В манере Боза была какая-то женственная вкрадчивость - так опытный сутенер треплет педика по подбородку, улещивая его, как младенца.
Но Дядек Бозу нравился, и это тоже проглядывало в его обращении.
Дядька охватила жуть: показалось, что он и Боз - единственные живые люди в этом бараке, а кругом - одни роботы со стекляшками вместо глаз, да притом еще и плоховатые роботы. А у сержанта Брэкмана, которому полагалось по должности быть командиром, энергии, инициативы и прочих командирских качеств была не больше, чем в мешке с мокрыми перьями.
- Ну, рассказывай, рассказывай все, что помнишь, Дядек,- льстиво пел Боз.- Дружище,- уговаривал он,- ты уж вспомни, сколько можешь, а?
Но не успел Дядек ничего вспомнить, как в голове вспыхнула боль, которая заставила его там, на плацу, своими руками совершить казнь. Но на этот раз боль не прошла после первого предупредительного удара. Под бесстрастным взглядом Боза боль в голове Дядька нарастала, билась, бесновалась, жгла огнем.
Дядек встал, уронил винтовку, вцепился пальцами в волосы, зашатался, закричал и свалился, как подкошенный.
Дядек пришел в себя, лежа на полу барака, а Боз, его напарник, смачивал ему виски мокрой холодной тряпкой.
Товарищи Дядька стояли кольцом вокруг Дядька и Боза. На лицах солдат не было ни удивления, ни сочувствия. По их лицам можно было понять, что Дядек сморозил какую-то глупость, недостойную солдата, и получил по заслугам.
У них был такой вид, будто Дядек проштрафился, высунувшись из окна на виду у противника, или стал чистить винтовку, не разрядив, или расчихался в дозоре, или подцепив венерическую болезнь и не доложил об этом, а может, не выполнил прямой приказ или проспал побудку, держал у себя в сундучке книжку или гранату на взводе, а может, еще стал расспрашивать, кто организовал Армию и зачем...
Единственным, кто пожалел Дядька, был Боз.
- Я один во всем виноват, Дядек,- сказал Боз.
Сержант Брэкман растолкал солдат, встал над Дядьком и Бозом.
- Что он натворил, Боз?- сказал Брэкман.
- Да я над ним подшутить хотел, сержант,- без улыбки ответил Боз,- подначил его, чтобы вспомнить прошлое, сколько сумеет. Откуда я знал, что он и вправду начнет копаться в своей памяти.
- Хватило ума - шутить с человеком, когда он пришел из госпиталя,- проворчал Брэкман.
- Да знаю, знаю я,- ответил Боз, мучаясь раскаянием.- Он же мой напарник,- сказал он.- Черт бы меня побрал!
- Дядек,- сказал Брэкман.- Тебя что, не предупреждали в госпитале, чтобы не смел вспоминать? Дядек слабо помотал головой.
- Может, и предупреждали,- сказал он.- Они мне много чего говорили.
- Вспоминать, Дядек,- это последнее дело,- сказал Брэкман.- Тебя и в госпиталь за это самое забрали - слишком много помнил.
Он сложил свои короткопалые ладони лодочкой, держа в них ту головоломную задачу, которую представлял собой Дядек.
- Святые угодники,- сказал он.- Ты слишком много вспоминал, Дядек, так что солдатом ты был никудышным.
Дядек уселся на полу, приложил ладонь к груди,почувствовал, что рубашка спереди вся намокла от слез. Он думал, как сказать Брэкману, что он вовсе и не старался вспомнить прошлое, он сердцем чувствовал, что этого делать нельзя - и что боль поразила его, несмотря на это. Но он ничего не сказал Брэкману, боясь новой вспышки боли.
Дядек застонал и смахнул с век последние капли слез. Он не хотел ничего делать без прямого приказа.
- А что до тебя, Боз,- сказал Брэкман,- сдается мне, что если ты с недельку помоешь нужник, это тебя, может быть, и отучит лезть с шутками к человеку, который только что из госпиталя.
Что-то неуловимое в памяти Дядька подсказало ему, чтобы он повнимательней следил за Брэкманом и Бозом, за выражением их лиц. Это было почему-то очень важно.
- С недельку, сержант? - переспросил Боз.
- Да, черт меня...- сказал Брэкман и вдруг затрясся и зажмурился. Ясно - антенна только что угостила его легким уколом боли.
- Целую неделю, а?- повторил Боз с невинным видом.
- День,- сказал Брэкман, и это прозвучало как-то вопросительно, безобидно.
И снова Брэкман дернулся от боли в голове.
- А когда приступать, сержант?- спросил Боз. Брэкман замахал короткопалыми руками.
- Да ладно,-сказал он. Вид у него был потрясенный, потерянный, затравленный, как будто его предали. Он набычился, опустил голову - словно для того, чтобы лучше справиться с болью, если она снова накатит.- Покончить с шуточками, черт побери,- сказал он хрипло, с натугой. И заторопился, бросился в свою комнату в конце барака и изо всех сил хлопнул дверью.
Командир роты, капитан Арнольд Барч, вошел в барак без предупреждения, чтобы застать всех врасплох.
Боз первым увидел его. Боз сделал то, что должен был сделать солдат в подобных обстоятельствах. Боз закричал:
- Смммии-р-р-р-на!
Боз дал команду, хотя был простым рядовым. По причудам военного регламента самый последний рядовой может скомандовать остальным солдатам и вольноопределяющимся офицерам "смирно!", если он раньше всех заметит присутствие строевого офицера в любом крытом помещении вне поля боя.
Антенны всех военнослужащих мгновенно включилрсь, выпрямляя спины солдат, заставляя их встать навытяжку, втянуть животы, подобрать зады - опустошая их мозг. Дядек вскочил с полу и стоял, окаменев, сдерживая дрожь.
Только один человек помедлил, прежде чем встать по стойке "смирно". Это был Боз. А когда он встал навытяжку, в его манере было что-то наглое, развязное И издевательское.
Капитан Барч, которому поведение Боза показалось верхом наглости, собирался сделать ему замечание. Но капитан не успел открыть рот, как боль ударила его прямо в лоб.
Капитан закрыл рот, не издав ни звука.
Под злобно торжествующим взглядом Боза он элегантно встал навытяжку, повернулся кругом, услышал треск барабана в своем мозгу и, повинуясь его ритму, промаршировал вон из барака.
Когда капитан вышел, Боз не сразу позволил своим товарищам встать "вольно", хотя это было в его силах. У него в правом набедренном кармане брюк была маленькая коробочка дистанционного управления, с помощью которой он мог заставить своих товарищей делать практически все, что ему было угодно. Коробочка была размером с пол-литровую походную фляжку. Она была изогнута, как и фляжка, чтобы плотнее прилегала к телу. Боз носил ее в переднем кармане, на тугой, выпуклой передней поверхности бедра.
На коробочке было шесть кнопок и четыре ползунка. Манипулируя ими, Боз мог управлять на расстоянии любым, у кого была антенна в черепе. Он мог причинить этому любому дозированную боль любой силы - мог заставить его встать смирно, мог заставить его услышать бой барабана, мог заставить его маршировать, остановиться, встать в строй, разойтись, отдать честь, идти в атаку, отступать, плясать, прыгать, кувыркаться...
В черепе у самого Боза антенны не было.
Свобода воли Боза пользовалась полной свободой - он мог делать, что ему заблагорассудится.
Боз был одним из подлинных командиров Марсианской Армии. Он командовал десятой частью войск, которым предстояло штурмовать Соединенные Штаты Америки, когда будет подготовлено нападение на Землю. А дальше в ряду были расположены соединения, которые готовились к нападению на Россию, Швейцарию, Японию, Мексику, Китай, Непал, Уругвай...
Наскольку Бозу было известно, подлинных командиров в Марсианской Армии было восемьсот человеки ни один из них не имел чина выше рядового. Номинальный командующий всей армией, генерал армии, Бордеро М. Палсифер, на самом деле был куклой в руках собственного вестового, капрала Берта Райта. Капрал Райт, образцовый вестовой, всегда носил с собой аспирин и давал его генералу от почти непрерывной головной боли.
Преимущества системы тайных командиров очевидны. Любой бунт в Марсианской Армии будет направлен против людей, которые ничего не значат. А в случае войны противник может истребить весь офицерский состав Марсианской Армии, не причинив самой Армии ни малейшего вреда.
- Семьсот девяносто девять,- вслух сказал Боз, корректируя собственные подсчеты. Один из подлинных командиров умер, это его задушил Дядек у каменного столба. Задушенный, рядовой по имени Стоуни Стивенсон, был подлинным командиром британского подразделения штурмовых войск Стоуни был так заворожен упорными усилиями Дядька понять, что творится вокруг, что начал, сам того не замечая, помогать Дядьку думать.
За это Стивенсона подвергли глубочайшему унижению. В его череп вставили антенну, он был вынужден промаршировать к позорному столбу, как хороший солдат,- и ждать там смерти от руки своего протеже.
Боз так и оставил солдат, своих товарищей, стоять по стойке "смирно",- пусть постоят, дрожа, ничего не соображая, ничего не видя Боз подошел к койке Дядька и улегся на бурое одеяло прямо в своих больших, до блеска начищенных ботинках. Он заложил руки за голову - изогнулся, Как лук.
- 0-о-о-о-о-у,- сказал Боз. Это было нечто среднее между зевком и стоном.- 0-о-о-о-о-у - право, ребята, ребята, ребята,- сказал он, позволяя себе ни о чем не задумываться.
- Черт побери, право, ребята,- сказал он. Это были ленивые, бессмысленные слова. Бозу поднадоела игра в солдатики. Ему было пришло в голову натравить их друг на друга - но, если он на этом попадется, ему грозит точно такое же наказание, как Стоуни Стивенсону.
- 0-о-о-о-о-у- право, ребята. Ей-богу, право, ребята,- сказал Боз скучным голосом.
- Черт побери, право, ребята,- сказал он.- Я своего добился. И вы, ребята, должны это признать. Старика Боз поживает очень даже неплохо, будьте уверены.
Он скатился с койки, упал на четвереньки и вскочил на ноги грациозно, как пантера. Он ослепительно улыбнулся. Он старался выжать все, что мог, из своего счастливого положения в жизни.
- Вам-то еще ничего, ребята,- сказал он своим окаменевшим товарищам.- Если вам кажется, что с вами плохо обращаются, посмотрели бы вы, как мы гоняем генералов.
Он захихикал,заворковал.
- Позавчера вечером мы, настоящие командиры, поспорили, кто из генералов - самый резвый. Недолго думая, мы вытащили всех генералов - двадцать три головы - из постелек, голоштанниками, и поставили в ряд, как скаковых лошадей, а потом сделали ставки по всем правилам да и пустили генералов во весь дух, как будто за ними черти гнались. Генерал Стовер пришел первым, на корпус впереди генерала Гаррисона, а тот обошел генерала Мошера. Наутро все генералы в нашей Армии не могли шевельнуть ни рукой, ни ногой. И ни один не помнил, что творилось ночью.
Боз вновь захихикал и заворковал, а потом решил, что будет выглядеть куда лучше, если отнесется к своему счастливому положению в жизни всерьез - покажет, какое это бремя, покажет, что он почитает за честь нести такое бремя. Он благоразумно отступил на заранее подготовленные позиции, засунул большие пальцы за ремень и напустил на себя грозный вид.
- Да уж,- сказал он.- Это вам не игрушки, по правде-то говоря.- Он враскачку подошел к Дядьку, почти вплотную, окинул его взглядом с ног до головы.
- Дядек, старина,- сказал он,- слов нет, сколько я о тебе раздумывал - часами голову ломал, беспокоился, Дядек.
Боз покачался с носков на пятки.
- Надо же тебе _каждый_раз_ лезть и разнюхивать, что не положено! Знаешь, сколько раз тебя забирали в госпиталь, чтобы почище вымести все у тебя из. памяти, а? Семь раз, Дядек! А знаешь, сколько раз нужно посылать в госпиталь простого человека, чтобы начисто стереть его память? Один раз, Дядек. Всего разочек! - Боз щелкнул пальцами под носом у Дядька.
- И дело с концом, Дядек. С первого раза человек чистенький, и ему до конца жизни на все плевать.- Он озадаченно покачал головой.- А вот _тебе_ этого мало, Дядек.
Дядек стал дрожать.
- Что, надоело стоять навытяжку передо мной, Дядек?- сказал Боз. Он заскрипел зубами. Боз никак не мог удержаться, чтобы не помучить Дядька хоть изредка.
Ведь у Дядька там, на Земле, было все, а у Боза - ничего.
Во-вторых, Боз чувствовал, что он,- стыдно сказать,- целиком зависит от Дядька - или будет зависеть, как только они вернутся на Землю. Боз был круглым сиротой и завербовался в четырнадцать - откуда ему было знать, как можно всласть повеселиться на Земле.
Он рассчитывал, что Дядек ему все покажет.
- Хочешь знать, кем ты был раньше - откуда ты кто ты такой?- сказал Боз Дядьку. Дядек продолжал стоять по стойке "смирно", без единой мысли в голове, и не мог даже извлечь пользу из того, что Боз мог ему выдать. Да Боз и распинался-то не ради него. Просто хотел убедить себя, что на Земле рядом с ним будет напарник, друг, приятель.
- Ты, брат,- сказал Боз, с ненавистью глядя на Дядька,- ты был таким счастливчиком, каких мало. Там, на Земле, ты был Король!
Как и большая часть информации на Марсе, сведения Боза были отрывочные, неоформленные. Он сам не мог сказать, откуда, собственно говоря, он эти сведения получил. Подхватил среди фонового шума армейской жизни.
А он был слишком хорошим солдатом, чтобы ходить да расспрашивать, пытаясь раздобыть побольше сведений. Солдату много знать не положено.
Так что про Дядька Боз знал очень немногое: только то, что когда-то Дядек был счастливчиком. Остальное он присочинил сам.
- Понимаешь,- сказал Боз,- ты мог иметь все, что вздумается, вытворять, что вздумается, ходить во все места, куда тебе вздумается!
Расписывая чудо необычайной удачливости Дядька на Земле, Боз поневоле выдавал гнездящийся в глубине души страх перед другим чудом - он был бесповоротно, суеверно убежден, что его самого на Земле ждут сплошные неудачи.
Боз наконец произнес три волшебных слова, в которых для него сосредоточилось все счастье, какого человек мог достичь на Земле: _ночные_рестораны_Голливуда_. Ни Голливуда, ни ночных ресторанов он и в глаза не видал.
- Эх, брат,- сказал он.- Ты же шлялся по ночным ресторанам Голливуда день и ночь напролет.
- Да, брат,- сказал Боз отключенному от действительности Дядьку,- у тебя было все, что нужно человеку, чтобы жить на земле в свое удовольствие, и притом ты знал, _как_ надо жить, понял?
- Брат ты мой,- сказал Боз Дядьку, стараясь скрыть жалкую бесформенность своих мечтаний.- Пойдем мы с тобой по самым лучшим ресторанам, закажем себе самую лучшую еду и водиться будем с самыми лучшими людьми - вращаться в высших кругах! Уж мы повеселимся на славу, покутим, погуляем!
Он схватил Дядька за руку, покачав его взад-вперед.
- Напарники - вот мы кто, приятель. Мы, брат, прославимся на пару - везде побываем, всего отведаем.
- Вот сам счастливчик Дядек и его напарник Боз!- сказал Боз, высказывая то, что ему хотелось бы услышать от землян на оккупированной Земле.- Вон они, веселые, как пара пташек!
И он ухмылялся и ворковал, представляя себе счастливую, как пташки, парочку.
Улыбка на его лице внезапно погасла.
Все его улыбки были недолговечны. В самой глубине души Боз до смерти боялся. Он до смерти боялся потерять свое место. Он не мог взять в толк, как он на это место попал - как сподобился такой чести. Он не знал, кто удостоил его такой чести.
Боз даже не знал, кто командует подлинными командирами
Он никогда не получал приказа - ни от кого, кто стоял бы выше настоящих командиров. В своих действиях Боз, как и остальные настоящие командиры, руководствовался, образно выражаясь, подброшенными и пойманными на лету намеками - намеками, которые появлялись в среде настоящих командиров.
Когда подлинным командирам случалось собраться поздним вечером, эти намеки им подавали, как лакомые кусочки,- с пивом, крекерами, сыром.

Предыдущая страница 12 Следующая страница


13 Курт Воннегут

К примеру, возникал намек на то, что на складах замечена пропажа, или на то, что солдатам на учениях неплохо бы понюхать крови, чтоб озверели, и еще - что солдаты вечно небрежничают, пропуская дырочки при шнуровке гетр. Боз лично передавал эти намеки дальше - понятия не имея, откуда они пришли,- и действуя по намеку, как по приказу.
Один такой намек привел к казни Стоуни Стивенсона и сделал Дядька его палачом. Эта тема просто возникла в разговоре.
Настоящие командиры ни с того ни с сего посадили Стоуни Стивенсона под арест.
Боз ощупал пальцами коробочку, лежавшую в кармане, не нажимая ни на одну кнопку. Он встал рядом с людьми, которыми управлял, по собственному почину встал навытяжку, нажал кнопку и встал "вольно", когда все остальные задвигались.
Ему страшно хотелось выпить чего-нибудь покрепче. Кстати, ему было разрешено пить, когда захочется. Для настоящих командиров с Земли регулярно доставлялись неограниченные запасы спиртного. Офицерам тоже было разрешено пить, сколько угодно, только пили они страшную дрянь. Офицеры пили убийственную зеленую пакость местного производства, которую гнали из лишайников.
Боз никогда капли в рот не брал. Он не пил, во-первых, потому, что боялся из-за спиртного стать никудышным солдатом, а во-вторых, потому, что боялся забыться и угостить рядового спиртным.
Наказанием подлинному командиру, который предложил рядовому выпить, была смертная казнь.
- Да, Господи,- произнес Боз, и его голос вплелся в нестройное бормотанье очнувшихся солдат.
Через десять минут сержант Брэкман объявил перерыв для отдыха, который заключался в том, что все выходили на плац и играли в немецкую лапту. Немецкая лапта была главной спортивной игрой на Марсе.
Дядек потихоньку улизнул.
Дядек прокрался к бараку номер 12, чтобы отыскать письмо под голубым камнем - письмо, о котором сказал ему рыжий солдат перед тем, как он его убил.
В этом углу все бараки были пустые.
Ветру нечего было трепать на пустых флагштоках.
В пустых бараках раньше был расквартирован Марсианский высший десантно-диверсионный корпус. Десантники исчезли незаметно, глубокой ночью, месяц тому назад. Они стартовали в космических кораблях - вычернив лица, прихватив пластырем опознавательные личные жетоны, чтобы цепочки не звенели,- в неизвестном направлении.
Ребята из Марсианского высшего десантно-диверсионного корпуса умели виртуозно снимать часовых при помощи петель из рояльных струн.
Их секретным местом назначения была Луна, спутник Земли. Там они должны были начать военные действия.
Дядек увидел большой голубой камень у порога бойлерной в двенадцатом бараке. Это был кусок бирюзы. Бирюза на Марсе - не редкость. Кусок бирюзы, который отыскал Дядек, был плоский, в диаметре около фута.
Дядек заглянул под камень. Он нашел алюминиевый цилиндр с навернутым колпачком. В цилиндре было длинное, очень длинное письмо, написанное карандашом.
Дядек понятия не имел, кто написал письмо. Да и откуда ему было догадаться, если он знал имена всего трех человек: сержанта Брэкмана, Боза, Дядька.
Дядек вошел в бойлерную и закрыл за собой дверь.
Он волновался, сам не понимая отчего. Он начал читать при свете, падавшем сквозь запыленное окошко.
Дорогой Дядек,- так начиналось письмо,- здесь все, что я
точно узнал,- не так уж это много, Бог свидетель,- а в конце
ты найдешь список вопросов, на которые надо постараться
ответить, чего бы это тебе ни стоило. Это очень важные
вопросы. Над ними я думал больше, чем над ответами, которые
уже получил. Вот первое, что я знаю точно:
(1) Если вопросы бессмысленные, то и в ответах смысла не найдешь.
Все ответы, которые узнал автор письма, были пронумерованы по порядку, словно для того, чтобы подчеркнуть, каких усилий, ход за ходом, стоила эта игра - поиск точных ответов на вопросы. Автор письма знал точные ответы на сто пятьдесят восемь вопросов. Раньше их было сто восемьдесят пять, но семнадцать пунктов было вычеркнуто.
Второй пункт гласил: (2) Я-живое существо.
Третий: (3) Я живу на Марсе.
Четвертый: (4) Я нахожусь в подразделении так называемой Армии.
Пятый: (5) Армия намеревается истребить другие живые существа, которые живут на Земле.
Вначале девяносто один пункт не был вычеркнут. В этих пунктах автор касался все более тонких вопросов и ошибался все чаще.
Боза он раскусил и разоблачил с первых ходов.
(46) Берегись Боза, Дядек. Он не тот, за кого себя выдает.
(47) У Боза в правом кармане спрятана штука, которая
больно бьет в голову, когда человек чем-то не угодит Бозу.
(48) Еще кое-кто имеет при себе такую штуку, которая может
тебя больно ударить. По виду не поймешь, у кого она есть,
так что будь вежлив со всеми.
(71) Дядек, дружище, почти за все, что я точно узнал,
заплачено болью в голове, с которой я боролся,- поведало
Дядьку письмо.- Когда я начинаю поворачивать голову и
разглядывать чтото и натыкаюсь на боль, я все равно
поворачиваю голову и смотрю, потому что знаю - я увижу
что-то, что мне не положено видеть. Когда я задаю вопрос и
нарываюсь на боль, я знаю, что задал очень важный вопрос.
Тогда я разбиваю вопрос на маленькие вопросики и задаю их
по отдельности. Получив ответы на кусочки вопроса, я их
все складываю и получаю ответ на большой вопрос.
(72) Чем больше я учусь терпеть боль, тем больше я узнаю.
Ты сейчас боишься боли, Дядек, но ты ничего не узнаешь,
если не пойдешь добровольно на пытку болью. И чем больше
ты узнаешь, тем больше будет радость, которую ты завоюешь,
не поддаваясь боли.
Один, в пустой бойлерной покинутого барака, Дядек на минуту отложил письмо. Он чуть не плакал, потому что герой, написавший письмо, напрасно доверял Дядьку. Дядек знал, что не выдержит и малой частицы той боли, которую перенес автор письма,- нет, не так уж ему дорого знание.
Даже маленькая, пробная боль, которой его угостили в госпитале, была невыносима. Он стал хватать воздух ртом, как рыба, вытащенная из воды, при одном воспоминании о жуткой боли, которой Боз сшиб его с ног в бараке. Он готов лучше умереть, чем еще раз пойти на такую пытку.
Глаза у него налились слезами.
Если бы он попытался говорить, то разрыдался бы.
Бедняга Дядек ничем не хотел рисковать, ни с кем не хотел ссориться. И какую бы информацию он ни получил из письма - информацию, завоеванную героизмом другого,- он всю ее употребит на то, чтобы избежать новой боли.
Дядек задумался о том, способны ли одни люди лучше переносить боль, чем другие. И решил, что в этом все дело. Он со слезами говорил себе, что просто особенно чувствителен к боли. Не желая автору зла, он все же хотел бы, чтобы автор письма хоть раз почувствовал боль так же остро, как сам Дядек.
Может быть, тогда он адресовал бы свое письмо кому-нибудь другому.
Дядек не мог оценить важность содержавшейся в письме информации. Он поглощал ее безоговорочно, без критики, с жадностью голодающего. И, поглощая ее, он впитывал мировоззрение автора, перенимал его взгляд на жизнь. Дядек усваивал целую философию.
А с философией были перемешаны слухи, сведения по истории, астрономии, географии, психологии, медицине - и даже короткий рассказ.
Вот выдержки, наугад:
Слухи: (22) Генерал Бордерз всегда беспробудно пьян. Он
так пьян, что даже шнурки на ботинках завязать не может, узлы
не держатся. Офицеры так же запуганы и несчастны, как и все
прочие. Ты тоже был офицером, Дядек, командовал целым
батальоном.
История: (26) Все население Марса прибыло с Земли. Они
надеялись, что на Марсе им будет легче жить. Никто не может
вспомнить, чем плоха была жизнь на Земле.
Астрономия: (11) Весь небесный свод обращается вокруг
Марса за одни сутки.
Биология: (58) Новые люди нарождаются от женщин, когда
мужчины и женщины спят вместе. На Марсе новые люди почти не
нарождаются, потому что мужчины и женщины спят в разных
местах.
Теология: (15) Кто-то сотворил все сущее с какой-то целью.
География: (16) Марс шарообразен Единственный город на
Марсе называется Феба. Никто не знает, почему он называется
Феба.
Психология (103): Дядек, у всех дураков одна беда - по
крайней глупости они даже не представляют себе, что на свете
есть такая штука, как здравый смысл.
Медицина: (73) Когда здесь, на Марсе, у человека стирают
память, они не могут стереть ее начисто. Они как бы метут
посередке, что ли. И всегда оставляют углы невыметенными. Тут
рассказывают, как они пытались стереть память начисто у

Предыдущая страница 13 Следующая страница


Сирены Титана 14

нескольких солдат. Бедняги, на которых они поставили опыт, не
могли ходить, не умели разговаривать, вообще ничего не умели.
Единственное, что с ними додумались сделать,- научили их
пользоваться уборной, вдолбили самые необходимые слова - с
тысячу, не больше,- и посадили в военные или промышленные
рекламные конторы.
Короткий рассказ: (89) Дядек, у тебя есть закадычный друг
- Стоуни Стивенсон. Стоуни - высокий, веселый, сильный малый,
он выпивает по кварте виски в день. У Стоуни нет антенны в
голове, и он помнит все, что с ним было. Он притворяется
контрразведчиком, но на самом деле он - один из настоящих
командиров. Он управляет по радио пехотинцами-штурмовиками,
которые должны завоевать местность на Земле, именуемую
Англия. Стоуни сам из Англии. Стоуни нравится Марсианская
Армия, потому что тут есть над чем посмеяться. Стоуни всегда
смеется. Он прослышал, что есть такой шут гороховый, Дядек, и
решил посмотреть на тебя собственными глазами. Он притворился
твоим другом, чтобы послушать, что ты плетешь. Понемногу ты
стал доверять ему, Дядек, и ты поделился с ним своими тайными
теориями о том, в чем смысл жизни на Марсе. Стоуни собрался
было посмеяться, как вдруг понял, что ты открыл кое-что, о
чем он сам не имеет ни малейшего представления. И это его
сразило, потому что ему-то полагалось знать все, а тебе не
положено было знать ничего. Потом ты высказал Стоуни
множество серьезных вопросов, на которые хотел получить
ответ, и оказалось, что Стоуни знает не больше половины
ответов. Стоуни вернулся в свой барак, и вопросы, на которые
он не знал ответов, все вертелись и вертелись у него в
голове. В эту ночь он так и не заснул, хотя пил, пил, пил. До
него начато доходить, что кто-то его использует, а кто, он
понятия не имел. Он даже не знал, кому и зачем нужна армия на
Марсе. Он не знал, с чего это Марс должен нападать на Землю.
И чем больше он вспоминал о Земле, тем яснее понимал, что
Марсианская Армия имеет такие же шансы на победу, как снежок
в пекле. Массированный удар по Земле станет массовым
самоубийством, это яснее ясного. Стоуни задумался, с кем бы
обсудить все это, и понял, что поговорить может только с
одним человеком - с тобой. Дядек. Так что Стоуни выкарабкался
из постели примерно за час до рассвета и пробрался в твой
барак, Дядек, и разбудил тебя. Он рассказал тебе о Марсе все,
что знал сам. И он сказал, что отныне будет сообщать тебе
каждую мельчайшую мелочь, какую узнает, а ты тоже должен
говорить ему про каждую мельчайшую мелочь, какую узнаешь. И
вы будете при малейшей возмЬжности куда-нибудь прятаться и
вдвоем обмозговывать все, что узнали. И он дал тебе бутылку
виски. И вы оба из нее пили, и Стоуни сказал тебе, что ты его
самый задушевный друг, черт бы тебя побрал. Он сказал, что
ты, чертов сын, самый лучший друг, какой у него есть на всем
Марсе, и хотя раньше он всегда смеялся, а тут так разрыдался,
что едва не перебудил всех твоих соседей. Он тебе велел
остерегаться Боза, вернулся в свой барак и уснул, как
младенец.
После этого короткого рассказа письмо неоспоримо доказывало эффективность совместной деятельности пары наблюдателей - Стоуни Стивенсона и Дядька. С этого места почти все точные ответы на вопросы предварялись почти неизменно такими фразами: _Стоуни_ _говорит_-и: _Стоуни_сказал_тебе_-и: _Ты_сказал_Стоуни_-и: _Вы_ _со_Стоуни_как-то_раз_нализались_до_чертиков_на_полигоне,_и_вот_ _что_пришло_в_голову_вам,_двум_пьянчугам_этаким..._
А самое главное, что пришло в голову двум пьянчугам, то, что всем на Марсе на самом деле заправляет рослый, любезный, улыбающийся человек с высоким певучим тенором, по пятам за которым ходит громадный пес. Как сообщалось в адресованном Дядьку письме, этот человек с собакой появляется на тайных советах настоящих командиров примерно раз в сто дней.
В письме об этом не говорилось, потому что автор этого не знал, но человек с собакой был не кто иной, как Уинстон Найлс Румфорд со своим Казаком, космическим псом. И их появления на Марсе были не случайны. С тех пор, как они попали в хроно- синкластический инфундибулум, Румфорд и Казак возвращались с такой же астрономической точностью, как комета Галлея. Они появлялись на Марсе каждые сто одиннадцать дней.
Дальше в письме к Дядьку говорилось: (155) Стоуни говорит,
что этот высокий человек со своим псом появляется на военных
советах и просто-напросто пудрит всем мозги. После совета все
они стараются думать точно так же, как он, словно он их
заворожил. Все мысли исходят от него, а им кажется, что они
сами все придумали. Он же знай себе улыбается да заливается,
как соловей, а сам накачивает их новыми мыслями. И все
участники военных советов начинают обмениваться этими
мыслями, как своими собственными. Он помешан на игре в
немецкую лапту. Имени его никто не знает. Когда его
спрашивают, он только смеется. Он одет в форму воздушного
десанта морской лыжной пехоты, но настоящие командиры
воздушного десанта морской лыжной пехоты клянутся, что видели
его только на военных советах и больше нигде.
(156) Дядек, друг сердечный,- было написано в письме к
Дядьку,- каждый раз, когда вы со Стоуни что-нибудь
разузнаете, пиши дальше это письмо. Запрятывай письмо как
можно лучше. И каждый раз, как перепрятываешь в другое место,
не забудь сказать Стоуни, куда ты его положил. Тогда сколько
бы тебя ни забирали в госпиталь, чтобы вымести твою память,
Стоуни всегда скажет тебе, куда идти, чтобы снова
восстановить ее.
(157) Дядек-знаешь, что тебя держит? Ты держишься, потому
что у тебя есть подруга и ребенок. На Марсе почти ни у кого
нет ни подруги, ни ребенка. Твою подругу зовут Би. Она -
инструктор в Школе шлиманносского дыхания, в Фебе. Твоего
сына зовут Хроно. Он живет в начальной школе-интернате в
Фебе. Стоуни Стивенсон говорит, что Хроно - лучший игрок в
немецкую лапту во всей школе. Как все на Марсе, Би и Хроно
научились ни в ком не нуждаться и надеяться только на себя.
По тебе они не скучают. Они никогда о тебе не вспоминают. Но
ты должен им доказать, что ты им нужен, как только может быть
нужен человек человеку.
(158) Дядек, чучело ты этакое, я тебя люблю. По-моему, ты
мировой паренъ. Когда ты соберешь свою маленькую семью, угони
ракету и лети в какое-нибудь мирное, прекрасное место, куда-

Предыдущая страница 14 Следующая страница


15 Курт Воннегут

нибудь, где не придется глотать дышарики, чтобы остаться в
живых. Возьми с собой Стоуни. А когда обживетесь на новом
месте, соберитесь все вместе и не жалейте времени, подумайте,
какого черта тому, кто сотворил весь этот мир, вздумалось его
сотворить.
Дядек дочитал письмо. Осталось только взглянуть на подпись.
Подпись была на отдельном листке.
Перед тем, как перевернуть страницу, Дядек попытался себе вообразить, как выглядит автор, какой у него характер. Автор письма был бесстрашен. Он так жаждал правды, что готов был вытерпеть любые мучения, только бы добавить немного в свою сокровищницу правды. И Дядьку, и Стоуни до него было далеко. Он наблюдал и записывал результаты подпольной деятельности с любовью и преданностью, совершенно беспристрастно.
Дядьку автор письма представлялся чудесным стариком с белоснежной бородой и мощными мышцами кузнеца.
Дядек перевернул страницу и прочел подпись.
"Остаюсь преданный тебе"- вот какие чувства автор выразил на прощание, прежде чем подписаться.
Сама подпись занимала почти всю страницу. Она была начертана заглавными буквами, по шесть дюймов в высоту и по два в ширину. Буквы были неровные, расплывшиеся, выведенные по-детски неряшливо и размашисто. Вот эта подпись:
ДЯДЕК
Подпись была его собственная.
Дядек и был тот герой, написавший письмо.
Дядек написал письмо самому себе перед тем, как его память стерли. Это была литература в высшем смысле слова - потому что она сделала Дядька бесстрашным, бдительным, внутренне свободным. Она сделала его героем в собственных глазах в самое тяжкое время.
Дядек не знал, что убил у позорного столба своего лучшего друга, Стоуни Стивенсона. Если бы он это знал, он мог бы наложить на себя руки. Но Судьба пощадила его, избавила от этой ужасной правды на много лет.
Когда Дядек вернулся в свой барак, там стоял свист и скрежет - все точили кинжалы и штыки. У каждого в руке было оружие.
И на всех лицах он увидел смиренную, потаенную ухмылку. Но эта ухмылка смахивала на оскал убийцы, который бросится убивать с наслаждением, дай ему только волю.
Только что был получен приказ срочно готовиться к погрузке на космические корабли.
Война с Землей началась.
Передовой десантно-штурмовой отряд уже смел с лица Луны все постройки землян. Штурмовая артиллерия вела обстрел ракетами с Луны, и каждый крупный город на Земле уже отведал адского пекла.
А вместо ресторанной музыки при этой адской дегустации марсианское радио глушило землян сводящим с ума речитативом:
Черномазый, бледнолицый, желтопузый -
стань рабом или умри.
Черномазый, бледнолицый, желтопузый -
стань рабом или умри.

Глава шестая. ДЕЗЕРТИР С ПОЛЯ БОЯ

"Никак не могу понять, почему немецкая
лапта не признана одним из олимпийских
видов спорта - может быть, даже главным
видом спорта на Олимпийских играх".
- Уинстон Найлс Румфорд
От армейского лагеря до космодрома, где базировался штурмовой космический флот, был переход длиной в шесть миль, и маршрут проходил через северо-западную окраину Фебы, единственного города планеты Марс.
Население Фебы в период расцвета, согласно данным "Карманной истории Марса" Уинстона Найлса Румфорда, составляло восемьдесят семь тысяч. Все постройки и все до единого люди в Фебе были подчинены военным целям. Массы рабочих управлялись точно так же, как солдаты,- при помощи вживленных в мозг антенн.
Рота Дядька в составе своего полка проходила походным маршем через северо-западную окраину Фебы, по дороге на космодром. Солдат больше не нужно было заставлять двигаться и соблюдать строй при помощи антенн. Ими уже овладела военная горячка.
Они маршировали с песней, и их ботинки с железными подковками гулко грохотали по железной мостовой. Они пели кровожадную песню:
Ужас, горе и невзгоды -
Ать, два, три - ать!
Мы несем земным народам!
Ать, два, три - ать!
Бей! Ломай! Дави! Круши!
Ать, два, три - ать!
Не оставим ни души!
Ать, два, три - ать!
Крик! Два, три, ать!
Кровь! Два, три, ать!
Смерть! Два, три, ать!
Гррррррррррррррррроб!
Заводы в Фебе продолжали работать в полную мощность. На улицах не было зевак, некому было смотреть на распевающих героев. Окна вспыхивали неровным светом, когда ослепительные факелы внутри разгорались и гасли. Дверные проемы изрыгали брызжущее искрами, смешанное с дымом желтое пламя, когда расплавленный металл лился в формы. Визг и скрежет машин врывался в звуки военного марша.
Над городом на бреющем полете проходили три летающие тарелки - голубые разведчики, с нежным, баюкающим жужжаньем, похожим на пение музыкальной юлы. Казалось, что они поют: "Прости-прощай!", улетая по касательной, а округлая поверхность Марса уходила из- под них, удалялась. Не успела синичка хвостиком дернуть, а они уже мерцали в беспредельном пространстве.
"Ужас, горе и невзгоды",- пели солдаты. Но один солдат только шевелил губами, не издавая ни звука. Это был Дядек.
Дядек шагал в первой шеренге предпоследней колонны своей роты.
Боз маршировал за ним в затылок, и Дядьку казалось, что взгляд Боза жжет ему шею. Кроме того, Боз и Дядек были превращены в подобие сиамских близнецов, потому что несли на плечах сувол шестидюймового осадного миномета.
- Кровь! Два, три, ать!- орали солдаты.- Смерть! Два,три, ать! Грррррроб!
- Дядек, дружище,- сказал Боз.
- Что, дружище?- рассеянно откликнулся Дядек. В путанице солдатского обмундирования он прятал гранату на взводе. Он уже выдернул чеку. Чтобы граната взорвалась через три секунды, Дядьку было достаточно разжать руку.
- Я нам с тобой обеспечил хорошее местечко, дружище,- сказал Боз.- Старина Боз - он уж не забудет своего напарника, а, дружище?
- Точно, дружище,- сказал Дядек.
Боз так все подстроил, что они с Дядьком должны были оказаться на борту флагманскою космического корабля во время вторжения на Землю. Флагманский корабль, хотя именно для него по прихоти судьбы и предназначался ствол осадного миномета, был, по сути дела, невоенным кораблем. Он был рассчитан всего на двух пассажиров, а остальная емкость была заполнена сладостями, спортивными товарами, магнитофонными кассетами, мясными консервами, настольными играми, дышариками, безалкогольными напитками, Библиями, бумагой для заметок, парикмахерскими наборами, гладильными досками и прочими припасами для поддержания силы духа.
- Счастливая примета - стартовать на борту флагманского корабля, а, дружище?
- Счастливая, это точно, дружище,- сказал Дядек. Он только что мимоходом швырнул гранату в канализационный люк.
Люк с ревом изверг столб грязи и дыма.
Солдаты бросились ничком на мостовую.
Боз, подлинный командир роты, поднял голову первым. Он увидел клубящийся в пасти люка дым, решил, что это просто газы взорвались.
Боз сунул руку в карман, нажал кнопку, подавая роте сигнал вскочить на ноги.
Когда они встали, встал и Боз.
- Черт побери, приятель,- сказал он.- Сдается, мы уже получили боевое крещение.
Он поднял свой конец ствола осадного миномета.
А другой конец поднимать было некому.
Дядек отправился на поиски своей жены, сына и лучшего друга.
Дядек дезертировал, "ушел в кусты" на плоской, плоской, плоской марсианской равнине, где не росло ни травинки.
Сын, которого разыскивал Дядек, носил имя Хроно.
По земному счету Хроно было восемь лет.
Имя ему дали по названию месяца, в котором он родился. Марсианский год состоял из двадцати одного месяца, из которых двенадцать имели по тридцать дней, а девять - по тридцати одному. Месяцы назывались январь, февраль, март, апрель, май, июнь, июль, август, сентябрь, октябрь, ноябрь, декабрь, уинстон, найлс, румфорд, казак, ньюпорт, хроно, синкластик, инфундибулум и сэло.
Для памяти:
Тридцать дней - июнь и сэло, инфундибулум, ноябрь,
Уинстон, хроно, румфорд, ньюпорт,
Найлс, апрель, казак, сентябрь;
В остальных же, крошка-сын,
Этих дней-тридцать один.
Месяц сэло был назван в честь создания, которое Уинстон Найлс Румфорд повстречал на Титане. А Титан, как вы знаете, был спутником Сатурна и райским уголком.
Сэло, титанский приятель Румфорда, был посланцем из другой Галактики, он совершил вынужденную посадку на Титане из-за поломки одной детали в энергоблоке космического корабля. Он дожидался запасной детали.
Он терпеливо ждал двести тысяч лет.
Энергия, двигавшая его корабль в космосе, как и энергия, обеспечивавшая Марсианскую Армию, была известна под названием ВСОС, или Всемирное Стремление Осуществиться. ВСОС - это то, что творит Вселенные из ничего - заставляет ничто упорно стремиться к превращению в нечто.
Многие земляне рады, что на Земле нет ВСОСа.
Вот как это выражено в уличной песенке:
Билл раздобыл кусочек ВСОСа
И прикурил, как папиросу.
Что говорить! Беднягу Билла
На пять Галактик раздробило...

Предыдущая страница 15 Следующая страница


Сирены Титана 16

Хроно, сын Дядька, в свои восемь лет был выдающимся игроком в немецкую лапту. Кроме немецкой лапты, его ничто не интересовало. Немецкая лапта была ведущим видом спорта на Марсе - и в средней школе, и в армии, и на заводских стадионах.
Так как детей на Марсе было ровным счетом пятьдесят два человека, для них хватало одной средней школы, в самом центре Фебы. Ни один из пятидесяти двух детей не был зачат на Марсе. Все они были зачаты еще на Земле или, как Хроно, на космическом корабле с новобранцами для Марса.
Дети в школе почти не учились, потому что на Марсе им, в общем-то, делать было нечего. Они почти все время играли в немецкую лапту.
В немецкую лапту играют дряблым мячом размером с крупную зимнюю дыню. Мяч летает не лучше шелкового цилиндра, налитого до краев дождевой водой. Игра немного напоминает бейсбол: игрок с битой (подающий) выбивает мяч в сторону полевых игроков команды противника, а затем бежит от базы к базе; а полевые игроки стараются поймать мяч и "запятнать" бегущего. Однако в немецкой лапте всего три базы: первая, вторая и "дом". И подающему никто не подкидывает. Он кладет мяч на один кулак и бьет по нему другим кулаком. А если полевой игрок заденет бегущего мячом во время перебежки между базами, считается, что его вышибли, и он должен тут же покинуть поле.
Повальное увлечение немецкой лаптой исходило, конечно же, от Уинстона Найлса Румфорда, от которого исходило все, что творилось на Марсе.
Говард У. Сэмс в своей книге "Уинстон Найлс Румфорд, Бенджамен Франклин и Леонардо да Винчи" убедительно доказал, что немецкая лапта - единственная спортивная игра, с которой Румфорд был знаком в детстве. Сэмс утверждает, что Румфорда в детстве научила играть в немецкую лапту его гувернантка, мисс Джойс Маккензи.
В далеком ньюпортском детстве Румфорда команда, состоявшая из Румфорда, мисс Маккензи и Эрла Монкрайфа, дворецкого, регулярно играла в немецкую лапту с командой, состоявшей из Уатанабе Уатару, садовника-японца, Беверли Джун Уатару, дочери садовника, и Эдварда Сьюарда Дарлингтона, полоумного мальчишки-конюха. Команда Румфорда неизменно выигрывала.
Дядек, единственный дезертир за всю историю Марсианской Армии, сидел, сжавшись в комок и задыхаясь, за обломком бирюзовой скалы и смотрел, как школьники играют в немецкую лапту на железном поле для игр. За валуном рядом с Дядьком стоял велосипед, который он украл со стоянки возле фабрики противогазов. Дядек не знал, который мальчишка - его сын, какой из мальчишек - Хроно.
Планы у Дядька были самые неопределенные. Он мечтал об одном: отыскать жену, сына и лучшего друга, угнать космический корабль и улететь в какое-нибудь место, где все они будут жить-поживать, добра наживать.
- Эй, Хроно!- закричал один из играющих.- Тебе бить!
Дядек выглянул из-за камня, чтобы увидеть, кто подойдет к "дому". Мальчик, который выйдет подавать, и есть Хроно, его сын.
Хроно, сын Дядька, вышел на подачу.
Он был невысок для своего возраста, но на удивление, по- мужски широк в плечах. Волосы у мальчишки были черные, как вороново крыло, жесткие черные пряди упрямо завивались вихром против часовой стрелки.
Мальчишка был левшой. Мяч лежал у него на правом кулаке, и он приготовился бить с левой.
Глаза у него были так же глубоко посажены, как у отца. Его глаза сверкали из-под глубоких сводов под черными бровями. Они горели неземной яростью.
Горящие яростью глаза метнулись в одну сторону, потом в другую. Эти быстрые взгляды нагнали страху на полевых игроков, согнали их с занятых позиций, внушая, что неповоротливый дурацкий мяч настигнет их с жуткой скоростью и разнесет в клочки, если они окажутся у него на пути.
Стерах, который внушал мальчик с мячом, почувствовала даже учительница. Она занимала обычную позицию судьи в немецкой лапте - между первой и второй базами, и она тоже перепугалась до смерти. Это была хрупкая старушка по имени Изабель Фенстермейкер. Ей было семьдесят три, и она принадлежала к секте Свидетелей Иеговы - до того, как стерли ее память. Ее похитили обманом, когда она пыталась всучить номер "Маяка" марсианскому агенту в Дулуте.
- Хроно, милый,- сказала она дрожащим голосом,- не забывай, что это просто игра.
Небо внезапно потемнело от сотни летающих тарелок - кроваво- красных кораблей Марсианского воздушного десанта лыжной морской пехоты. Певучий рокот кораблей, как музыкальный гром, заставил дребезжать окна школы.
Однако в доказательство того, какое значение юный Хроно придавал немецкой лапте, ни один из ребят не решился взглянуть на небо.
Юный Хроно, напугав полевых игроков и мисс Фенстермейкер почти до безумия, вдруг опустил мяч к своим ногам, вынул из кармана недлинную металлическую планочку - свой талисман, приносящий счастье. Он поцеловал талисман - на счастье, положил планочку обратно в карман.
Потом он вдруг схватил мяч, мощным ударом - бляп! - послал его вперед и полетел от базы к базе, как птица.
Полевые игроки и мисс Фенстермейкер шарахнулись от мяча, как от раскаленного докрасна пушечного ядра. Когда мяч, прокатившись немного, остановился сам собой, игроки стали приближаться к нему с ритуальной торжественной медлительностью. Совершенно ясно было: они прилагают все усилия, чтобы не задеть Хроно мячом, не вышибить его из игры. Все противники словно сговорились для вящей славы Хроно продемонстрировать свое полное бессилие.
Было ясно, что Хроно - самое ослепительное существо, которое дети видели на Марсе, и сами они ловили только отраженный от него свет. Они были готовы на все, только чтобы возвеличить его еще больше.
Юный Хроно проскользнул в "дом" в облаке рыжей ржавчины.
Полевой игрок швырнул в него мячом - увы, поздно, очень поздно, слишком поздно. Игрок, как полагалось по ритуалу, обругал себя за невезенье.
Юный Хроно постоял, стряхнул с себя пыль, снова поцеловал свой талисман, поблагодарил его за еще один удачный пробег. Он твердо верил, что своей ловкостью и силой обязан этому талисману, и остальные ученики тоже были в этом уверены, и даже мисс Фенстермейкер тоже втайне в это верила.
Вот история счастливого талисмана:
Как-то раз мисс Фенстермейкер повела детей на экскурсию на завод огнеметов. Управляющий объяснил детям весь процесс сборки огнеметов, по операциям, и выразил надежду, что некоторые из них, когда подрастут, придут работать на его предприятие. В конце экскурсии в отделе упаковки управляющий запутался ногой в закрученной спиралью стальной ленте, какой скрепляют ящики с огнеметами.
Спираль с зазубренными краями, впившуюся ему в щиколотку, бросил в проходе цеха неаккуратный рабочий. Управляющий, освобождаясь от спирали, оцарапал ногу и порвал брюки. И тут он впервые за весь день выразился недвусмысленно и доступно для детей. Он по вполне понятным причинам сорвал зло на спирали.
Он стал топтать ее ногами.
А когда она снова вцепилась в него, он схватил ее и настриг громадными ножницами на кусочки по четыре дюйма длиной.
Дети увидели поучительное, захватывающее зрелище и были очень довольны. Уходя из отдела упаковки, юный Хроно поднял с пола один из четырехдюймовых кусочков и незаметно сунул в карман. Этот кусочек отличался от прочих тем, что в нем были просверлены две дырочки.
Это и был талисман Хроно. Он стал так же неотделим от Хроно, как его правая рука. Нервные окончания Хроно, образно говоря, проросли в эту полоску металла. Троньте ее - и вы тронете Хроно.
Дядек, дезертир, поднялся из-за бирюзового камня, энергично и деловито прошагал на школьный двор. Он еще раньше сорвал все свои знаки различия. Это придавало ему вполне официальный вид, как положено солдату на войне, однако не обязывало к каким-либо определенным действиям. Из всей походной выкладки он оставил себе только кинжал, однозарядную винтовку-маузер и одну гранату. Все это оружие он сложил в тайнике за камнем, вместе с краденым велосипедом.
Дядек четким шагом подошел к мисс Фенстермейкер. Он сказал, что ему необходимо допросить юного Хроно в связи с особо важным делом, без свидетелей. Он ей не сказал, что он - отец мальчика. То, что он отец мальчика, не давало ему никаких прав. А в качестве официального лица он имел право на все, о чем бы ему ни вздумалось попросить.
Бедняжку мисс Фенстермейкер провести было легче легкого. Она позволила Дядьку поговорить с мальчиком в своем собственном кабинете.
Ее кабинет был битком набит непрочитанными работами учеников начальной школы - некоторые пролежали лет пять. Она безнадежно отстала в своей работе - настолько отстала, что объявила мораторий на сочинения, пока не поставит оценки за все старые. Кое-где груды бумаг обрушились, и эти бумажные оползни медленно, как ледники, протянули щупальца под письменный стол, в прихожую и в ее отдельную уборную.
В открытом шкафу для картотек было два ящика, набитых минералами. Это была ее коллекция.
Никто никогда не проверял работу мисс Фенстермейкер. Никому не было до нее дела. Она имела диплом учительницы, выданный в штате Миннесота, США, Земля, Солнечная система, Млечный Путь, и этого оказалось вполне достаточно.
Перед началом разговора с сыном Дядек сел за ее письменный стол, а его сын Хроно остался стоять. Хроно сам захотел разговаривать стоя.
Дядек, обдумывая, что надо сказать, механически открыл один из ящиков письменного стола - оказалось, что этот ящик тоже набит минералами.
Юный Хроно был настроен подозрительно и враждебно, и он заявил, опережая Дядька:
- Пустой треп!
- Что? - сказал Дядек.
- Что ни скажете - все пустой треп,- сказал восьмилетний человек.
- А почему ты так думаешь?- сказал Дядек.
- Все, что люди болтают,- пустой треп,- сказал Хроно.- Вам так и так наплевать, что я думаю. Когда мне стукнет четырнадцать, вы вставите мне в голову эту штуку и мне так и так придется делать, что вам надо.
Он имел в виду тот факт, что антенны вживляли в головы детям только в четырнадцать лет. Дело было в размерах черепа. Когда ребенку исполнялось четырнадцать лет, его посылали в госпиталь на операцию. Его брили наголо, а врач и сестры подтрунивали над ним, поддразнивали, что он наконец-то стал взрослым. Перед тем, как доставить его в кресле-каталке в операционную, ребенка спрашивали, какое мороженое он больше всего любит. И когда ребенок просыпался после операции, его уже ждала большая тарелка любимого мороженого - с засахаренными орехами, крем-брюле, шоколадного - любое, любое, на выбор.
- А твоя мать тоже болтает попусту? - спросил Дядек.
- Конечно, с тех пор, как последний раз вернулась из госпиталя.
- А твой отец? - спросил Дядек.
- Про отца я ничего не знаю,- сказал Хроно.- И знать не хочу. Тоже трепло, как и все прочие.
- А кто же не трепло? - спросил Дядек.
- Я не трепло,- сказал Хроно.- Я, и больше никто.
- Подойди поближе,- сказал Дядек.
- Это еще зачем?- сказал Хроно.
- Мне нужно шепнуть тебе что-то на ухо, очень важное.
- Велика важность!- сказал Хроно.
Дядек встал, вышел из-за стола, подошел вплотную к Хроно и прошептал ему на ухо:
- Я твой отец, мальчуган!- и когда Дядек выговорил эти слова, сердце у него всполошилось, как пожарный колокол.
Хроно и бровью не повел.
- И что с того? - сказал он с леденящим безразличием. За всю свою жизнь он не слышал от других и не видел собственными глазами ни одного случая, который навел бы его на мысль, что человеку нужен отец. На Марсе это слово было эмоционально стерильным.
- Я пришел за тобой,- сказал Дядек.- Нам надо как-нибудь отсюда выбраться.- Он бережно встряхнул мальчишку, словно стараясь всколыхнуть в нем что-то, как пузырьки в газировке.
Хроно отлепил отцовскую ладонь от своего плеча, словно это пиявка.
- А дальше что?- сказал он.
- Будем жить!- сказал Дядек.
Мальчик равнодушно окинул взглядом отца, словно прикидывая, стоит ли доверять свое будущее этому чужаку. Хроно вынул из кармана свой талистман и потер его между ладонями.
Воображаемая сила, которую придавал ему талисман, укрепила его в решении - никому не доверять. жить, как жил всегда, долгие годы - в озлобленном одиночестве.
- А я и так живу,- сказал он.- Живу, как надо,- сказал он.- Катись к чертовой матери.
Дядек отступил на шаг. Углы его рта поползли вниз.
- К чертовой матери?- шепотом повторил он.
- Я всех посылаю к чертовой матери,- сказал мальчик. Он попытался быть добрей, но тут же устал от этой попытки.- Ну что, можно мне идти играть в лапту?
- Ты можешь послать к чертовой матери родного отца?- еле выговорил Дядек. Вопрос разнесся эхом в пустоте его выметенной памяти и докатился до уголка, где все еще жили воспоминания о его собственном странном детстве. Все свое странное детство он провел, мечтая хоть когда-нибудь увидеть и полюбить отца, который не желал его видеть и не позволял себя любить.
- Я же - я дезертировал из армии, чтобы пробраться сюда - чтобы тебя отыскать,- сказал Дядек.
В глазах мальчика мелькнул живой интерес, но тут же погас.
- Они тебя заберут,- сказал он.- Они всех забирают.
- Я угоню ракету,- сказал Дядек.- И мы с тобой и с твоей мамой сядем в нее и улетим!
- Куда?- спросил мальчик.
- В хорошее место,- сказал Дядек.
- Что еще за хорошее место?- сказал Хроно.
- Не знаю. Придется поискать!- сказал Дядек. Хроно, словно жалея его, покачал головой.
- Ты уж извини,- сказал он.- Только, по-моему, ты сам не знаешь, про что говоришь. Из-за тебя перебьют кучу людей, и больше ничего.
- Ты хочешь остаться здесь?- спросил Дядек.
- Мне здесь неплохо,- сказал Хроно.- Можно, я пойду играть в лапту, а?
Дядек заплакал.
Его слезы потрясли и ужаснули мальчишку. Он ни разу в жизни не видел плачущего мужчину. Сам он никогда не плакал.
- Я пошел играть!- отчаянно закричал он и вылетел из кабинета.
Дядек подошел к окну. Он поглядел на железную площадку для игр. Теперь команда Хроно ловила мяч. Юный Хроно встал в ее ряды, лицом к подающему, которого Дядек видел со спины.
Хроно поцеловал свой талисман, сунул его в карман.
- Не зевай, ребята,- хрипло крикнул он.- А ну, ребята.- бей его!

Предыдущая страница 16 Следующая страница


17 Курт Воннегут

Подруга Дядька, мать юного Хроно, работала инструктором в Школе шлиманновского дыхания для новобранцев. Шлиманновское дыхание - это такая методика, которая позволяет человеку выжить в вакууме или в непригодной для дыхания атмосфере без скафандров и прочих громоздких аппаратов.
Главное в этой методике - прием пилюль, содержащих большой запас кислорода. Кислород всасывается в кровь непосредственно через стенки тонкого кишечника, а не через легкие. На Марсе эти пилюли носили официальное название: Боевой Дыхательный Рацион, а попросту назывались _дышарики_.
В безвредной, но совершенно непригодной для дыхания атмосфере Марса шлиманновская дыхательная методика очень проста. Человек продолжает дышать и разговаривать нормально, хотя его легкие не извлекают кислорода из атмосферы - его там нет. Положено регулярно принимать дь шарики, и все в порядке.
В школе, где служила инструктором подруга Дядька, новобранцев обучали более сложной методике, необходимой для жизни в вакууме или в ядовитой атмосфере. Одних пилюль тут мало - надо еще затампонировать уши и ноздри и держать закрытым рот. При малейшей попытке дышать или говорить может открыться кровотечение, а потом человек умирает.
Подруга Дядька была одной из шести инструкторш Школы шлиманновского дыхания для новобранцев. Она вела занятия в классе - пустой, выбеленной комнате без окон, площадью в тридцать на тридцать футов. Вдоль стен были расставлены скамейки.
На столе посередине комнаты стоял столик, а на нем - таз с дышариками, таз с заглушками для ушей и ноздрей, ролик лейкопластыря, ножницы и портативный магнитофон. Магнитофон нужен был для того, чтобы слушать музыку, когда приходилась подолгу ничего не делать, выжидая, пока природа сделает свое дело.
Сейчас настал как раз такой период. Класс только что наглотался дышариков. Студентам оставалось только неподвижно сидеть на скамейках и дожидаться, пока кислород дойдет до их тонких кишок.
Музыка, которую они слушали, была недавно пиратским образом записана по трансляции с Земли. На Земле это трио было сверхпопулярно - трио для мальчика, девочки и церковных колоколов. Называлась вещь "Господь - дизайнер нашего интерьера". Мальчик и девочка пели каждый свою строчку стиха, а потом их голоса сливались в припеве.
Перезвон церковных колоколов вступал в тех местах, где упоминалась религия.
Новобранцев было семнадцать человек. Все они были в недавно выданных трусах линяло-лишайникового цвета. Раздеваться приходилось для того, чтобы инструкторша могла наблюдать внешние признаки действия шлиманновского дыхания.
Новобранцы только что прошли чистку памяти, и им были вживлены антенны в госпитале Приемного Центра. Головы у них были наголо выбриты, и у всех от макушки до затылка тянулась полоска липкого пластыря.
Липкий пластырь отмечал место, где вживлена антенна.
Глаза у новобранцев были совершенно пустые, как окна заброшенной ткацкой фабрики.
У инструкторши были такие же пустые глаза, потому что и она совсем недавно подверглась чистке памяти.
Когда ее выписывали из госпиталя, ей сообщили, как ее зовут, где она живет и как учить шлиммановскому дыханию,- вот практически вся информация, которую ей сообщили. И еще ей сказали, что у нее есть сын восьми лет по имени Хроно и если она пожелает, то может навещать его в интернате по вторникам, во второй половине дня.
Инструкторшу, мать Хроно, подругу Дядька, звали Би. На ней был тренировочный костюм блекло-зеленого цвета и белые спортивные туфли, а на шее у нее висел судейский свисток и стетоскоп.
Ее монограмма была нашита на груди, на тренировочной куртке.
Она взглянула на часы, висевшие на стене. Времени прошло достаточно, чтобы самая вялая пищеварительная система донесла воздушный рацион до тонких кишок. Она встала, выключила магнитофон и дала свисток.
- Становись!-скомандовала она.
Новобранцы еще не проходили строевую подготовку и становиться ровными рядами они еще не умели. Весь пол был расчерчен на квадраты, так что новобранцы, встав по квадратам, располагались ровными шеренгами и рядами, ласкающими глаз. Некоторое время это сманивало на игру в "третий лишний"- несколько новобранцев с пустыми глазами разом пытались занять один и тот же квадрат. Но наконец каждый оказался в собственном квадрате.
- Так,- сказала Би.- А теперь берите заглушки и заткните, пожалуйста, ноздри и уши.
У каждого рекрута в потном кулаке были зажаты заглушки. Каждый заткнул себе уши и ноздри.
Би прошла по рядам, проверяя, хорошо ли заткнуты уши и ноздри.
- Так,- сказала она, закончив обход.- Очень хорошо,- сказала она. Она взяла со стола ролик липкого пластыря.- А теперь я вам наглядно покажу, что легкие вам совсем не нужны, пока у вас есть Боевые Дыхательные Рационы - или, как вы скоро будете называть их по-солдатски,- дышарики.
Она снова пошла по рядам, отрезая куски лейкопластыря и заклеивая им рты. Никто не протестовал. А когда она дошла до конца последней шеренги, ни у кого не осталось щелочки, через которую мог бы вырваться звук протеста.
Она засекла время и снова включила музыку. Еще двадцать минут ей будет нечего делать - надо только следить за изменением цвета голых торсов, за последними спазмами агонии умирающих легких. В идеале все тела должны посинеть, затем покраснеть, а потом, на исходе двадцати минут, снова обрести свои натуральный цвет. А грудные клетки должны сначала лихорадочно вздыматься, а потом прекратить борьбу, застыть.
К концу этой двадцатиминутной пытки каждый новобранец твердо усвоит, что дышать легкими абсолютно не нужно. В идеале, каждый новобранец к концу курса тренировки преисполнится такой уверенностью в себе и верой в дышарики, что будет готов выскочить из космического корабля и на земную Луну, и на дно земного океана - куда угодно, ни на секунду не задумавшись, куда он прыгает.
Би сидела на скамейке.
Ее прекрасные глаза были окружены темными кругами. Эти круги появились, когда она вышла из госпиталя, и становились с каждым днем все темнее. В госпитале ее уверяли, что она с каждым днем будет чувствовать себя все спокойнее, становиться все трудоспособное. Еще они ей сказали, что если, паче чаяния, по какому-то недоразумению это не получится, то она должна явиться в госпиталь и ей окажут помощь.
- Мы все нуждаемся в помощи - сегодня вы, а завтра - я,- сказал ей доктор Моррис Н. Касл - Стыдиться тут нечего. Однажды мне может понадобиться ваша помощь, Би, и я не постесняюсь вас о ней попросить.
В госпиталь ее забрали после того, как она показала старшей инструкторше вот эти стихи, которые она написала про шлиманновское дыхание:
Забудь про ветер и туман,
Все входы затвори
Захлопни горло, как капкан,
Жизнь заточи внутри.
Вдох, выдох - бьешься, не дыша,
Как в кулаке скупца.
В смертельной пустоте, душа,
Не пророни словца
Безмолвно горе, нем восторг -
Обмолвись лишь слезой
Дыханье, Слово брось в острог
Ты с узницей-душой
Человек - лишь малый остров,
пыль в пространстве ледяном.
Каждый человек - лишь остров:
остров-крепость, остров-дом.
Лицо Би, которую забрали в госпиталь за то, что она написала эти стихи, дышало силой - волевое, надменное, с высокими скулами. Она поразительно походила на индейского воина. Но тот, кто высказал бы это, непременно тут же добавил бы, что она настоящая красавица, такая, как она есть.
В дверь класса кто-то резко постучал. Би подошла к двери и открыла ее.
- Да?- сказала она.
В пустом коридоре стоял человек в форме, красный и весь в поту. На форме не было знаков различия. За плечом у человека болталась винтовка. Глаза у него были глубоко запавшие, тревожные.
- Курьер,- сказал он хрипло.- Сообщение для Би.
- Би - это я,- сказала Би недоверчиво.
Курьер оглядел ее с ног до головы, так что она почувствовала себя обнаженной. От его тела шел жар, и этот жар обволакивал ее, не давая дышать.
- Вы меня узнаете?- шепотом спросил он.
- Нет,- ответила она. Его вопрос отчасти ее успокоил.
Должно быть, у них были раньше какие-то общие дела. Значит, он пришел сюда по делу, как всегда,- просто в госпитале она забыла и его самого, и его дела.
- И я вас тоже не помню,- прошептал он.
- Я недавно из госпиталя,- сказала она.- Надо было очистить память.
- Говорите шепотом!- резко прервал ее курьер.
- Что?- спросила Би.
- Шепотом!- сказал он.
- Простите,- прошептала она. Очевидно, разговоры с этим деятелем полагалось вести только шепотом.- Я так много забыла.
- Как и _все_ мы! - сердито прошептал он. Он вновь оглянулся - нет ли кого в коридоре.- Вы мать Хроно, верно?- сказал он шепотом.
- Да,- шепотом ответила она.
Теперь странный посланец не сводил глаз с ее лица. Он глубоко вздохнул, нахмурился - часто заморгал.
- А сообщение - какое сообщение?- прошептала Би.
- Сообщение вот какое,- шепотом сказал посланец.- Я - отец Хроно. Я только что дезертировал из армии. Меня зовут Дядек. Я хочу найти какой-нибудь способ удрать отсюда всем вместе,- я, вы, Хроно и мой лучший друг. Пока я еще ничего не придумал, но вы должны быть готовы в любую минуту,- он сунул ей ручную гранату.- Спрячьте где-нибудь,- прошептал он.- Может пригодиться в нужный момент.
Из приемной в дальнем конце коридора раздались громкие крики.
- Он сказал, что он - доверенный курьер!- кричал один голос.
- Черта лысого он курьер!- орал другой.- Он дезертир с поля боя! Кого он спрашивал?
- Да никого! Сказал, что совершенно секретно!
Залился свисток.
- Шестеро - за мной!- прокричал мужской голос.- Обыщем комнату за комнатой. Остальные - оцепить здание!
Дядек втолкнул Би вместе с гранатой в класс и закрыл дверь. Он сбросил с плеча винтовку, взял под прицел новобранцев, стоявших с заглушками в ушах и ноздрях и заклеенными пластырем ртами.
- Только пикни, только дернись кто из вас,- сказал он,- всех перестреляю.
Рекруты, окаменевшие в своих квадратах, никак не отреагировали на эту угрозу.
Они были бледно-синего цвета.
Их грудные клетки вздымались и опадали.
Они знали и чувствовали только одно - маленькую, белую, спасательную пилюлю, растворяющуюся в двенадцатиперстной кишке.
- Куда спрятаться?- сказал Дядек.- Где выход?
Би могла и не отвечать. Прятаться было некуда. Выхода не было, если не считать дверь в коридор.
Оставалось только одно - то, что сделал Дядек. Он сорвал с себя форму, остался в линяло-зеленых шортах, сунул винтовку под скамейку, заткнул себе уши и ноздри заглушками, заклеил рот пластырем, встал в строй новобранцев.
Голова у него была бритая наголо, как у всех новобранцев. Как и у всех, у него тоже была полоска пластыря - от макушки до затылка. Он был таким никудышным солдатом, прямо из рук вон, что доктора в госпитале снова вскрыли ему череп, чтобы проверить, не барахлит ли антенна.
Би глядела на комнату невозмутимо, как в трансе. Гранату, которую дал ей Дядек, она держала, как вазу с единственной прекрасной розой. Потом она прошла туда, где лежала винтовка Дядька, и положила гранату рядом - положила аккуратно, бережно относясь к чужому имуществу.
Потом она вернулась на свое место возле стола.
Она и не глазела на Дядька, и не избегала смотреть на него. Ей в госпитале так и сказали: ей было очень, очень плохо, и снова будет очень-очень плохо, если она не будет заниматься только своей работой, а думать и беспокоиться пусть предоставит, кому надо. Она должна была сохранить спокойствие любой ценой.
Крики и ругательства солдат, идущих с обыском от комнаты к комнате, постепенно приближались.
Би не желала ни о чем беспокоиться. Дядек, заняв место в рядах новобранцев, стал строевой единицей. С точки зрения профессиональной Би наблюдала, что его кожа становилась синей с прозеленью, а не чистого синего цвета, как полагалось. Очевидно, он принял последний дышарик несколько часов назад - а значит, вскорости он потеряет сознание и свалится.
Если он свалится, это будет самое мирное решение всех проблем, а Би желала мира превыше всего.
Она не сомневалась, что Дядек - отец ее ребенка. В жизни всякое бывает. Она его не помнила и сейчас не делала никаких усилий, чтобы его запомнить, узнать его в следующий раз - если следующий раз будет. Он ей был совсем ни к чему.

Предыдущая страница 17 Следующая страница


Сирены Титана 18

Она отметила, что тело Дядька уже стало почти совсем зеленым. Значит, ее диагноз оправдался. Он свалится с минуты на минуту.
Би грезила наяву. Ей привиделась маленькая девочка в накрахмаленном белом платье, в белых перчатках, в белых туфельках, державшая собственного белоснежного пони. Би завидовала маленькой девочке, которая сумела сохранить такую незапятнанную чистоту.
Би пыталась догадаться, кто эта маленькая девочка.
Дядек свалился беззвучно, обмякнув, как мешок с угрями.
Дядек очнулся на койке космического корабля. Он лежал на спине. Свет в каюте слепил глаза. Дядек начал кричать, но на него накатила такая дурнота и головная боль, что он замолк.
Он кое-как поднялся на ноги, цепляясь за алюминиевую стойку койки, чтобы не упасть. Он был совершенно один. Кто-то натянул на него его прежнюю форму.
Поначалу он подумал, что его запустили в космос.
Потом он заметил, что через открытый входной люк видна твердая земля.
Дядек выбрался наружу, и его тут же вырвало.
Он поднял слезящиеся глаза и увидел, что находится или на Марсе, или в очень похожем на Марс месте.
Была ночь.
Железная равнина была утыкана шеренгами и рядами космических кораблей.
На глазах у Дядьки шеренга кораблей длиной в пять миль оторвалась от космодрома и с музыкальным гудением уплыла в космос.
Залаяла собака - ее лай походил на удары громадного бронзового гонга.
Из ночной тьмы неторопливой рысцой выбежал пес - громадный и опасный, как тигр.
- Казак! - крикнул из темноты мужской голос. Услышав команду, пес остановился, но, скаля длинные, влажные клыки, не давал пошевельнуться Дядьку, который стоял, прижавшись к стенке корабля.
К ним шел хозяин Казака, светя себе пляшущим лучом карманного фонарика. Подойдя к Дядьку на расстояние нескольких метров, он повернул фонарь вверх, держа его под своим подбородком. Резкий контраст света и тени превратил его лицо в дьявольскую маску.
- Привет, Дядек,- сказал он. Он выключил фонарь, встал так, чтобы на него падал свет из корабельного люка. Он был высок, пренебрежительно вежлив, на редкость самоуверен. На нем были ботинки с квадратными носами и кроваво-красная форма Воздушного десанта морской лыжной пехоты. Оружия при нем не было - только офицерский стэк длиной в один фут.
- Сколько лет, сколько зим,- сказал он. Он сдержанно улыбнулся, сложив губы сердечком. Говорил он нараспев, высоким тенором с переливами, как в песнях швейцарских горцев.
Дядек понятия не имел, кто это такой,- хотя, судя по всему, человек не только знал его, но был добрым другом.
- А знаешь, кто я, Дядек?- игриво спросил человек.
У Дядька захватило дух. Это же наверняка Стоуни Стивенсон, он самый - отважный друг, лучший друг Дядька.
- Стоуни?- прошептал он.
- Стоуни?- повторил человек. Он рассмеялся.- О, господи, сколько раз я желал быть на месте Стоуни и сколько раз мне еще захочется быть на месте Стоуни.
Земля сотряслась. В тихом воздухе закрутился смерч. Соседние корабли со всех сторон взметнулись вверх, скрылись из глаз.
Корабль Дядька теперь стоял в полном одиночестве на целом секторе железной равнины. До ближайших кораблей было теперь не меньше полумили.
- Твой полк стартовал, Дядек,- сказал человек.- А ты остался. И не стыдно тебе?
- Кто вы такой?- спросил Дядек.
- Зачем имена в военное время?- сказал человек. Он положил большую ладонь на плечо Дядька.- Эх, Дядек, Дядек, Дядек,- сказал он,- досталось же тебе!
- Кто меня сюда перенес?- спросил Дядек.
- Военная полиция, дай им бог здоровья.- сказал человек.
Дядек помотал головой. Слезы бежали у него по щекам. Ему конец. Теперь уже нечего таить, скрывать, даже если этот человек может обречь его на жизнь или на смерть. Бедняге Дядьку было все едино, жить или умереть.
- Я... я хотел собрать всю свою семью,- сказал он.- Только и всего.
-Марс - самое гиблое место для любви, самое гиблое место для семейного человека, Дядек,- сказал человек.
Этот человек, как вы догадываетесь, был не кто иной, как Уинстон Найлс Румфорд. Он был верховным главнокомандующим Марса. Он вовсе не принадлежал к воздушным десантникам лыжной морской пехоты. Но он мог свободно выбрать любую форму, какая ему придется по вкусу, невзирая на то, что другому ради такой привилегии пришлось бы бог знает что вынести.
- Дядек,- сказал Румфорд.- Самая грустная любовная драма, жалостнее которой мне уже не узнать, разыгралась здесь, на Марсе. Хочешь послушать?
- В некотором царстве, в некотором государстве,- начал Румфорд,- жил один человек, которого переправили с Земли на Марс в летающей тарелке. Он добровольно завербовался в Марсианскую Армию и уже щеголял в яркой форме подполковника штурмовой пехоты марсианских войск. Он чувствовал себя по-настоящему элегантным, потому что на Земле его духовно принижали, и, как всякий духовно приниженный человек, он полагал, что форма выставляет его в наилучшем виде.
- Тогда его еще не подвергали чистке памяти, и антенну ему не вставляли - но он был таким образцово-лояльным марсианином, что ему доверили командование космическим кораблем. Вербовщики придумали прозвище для таких новобранцев - этот, мол, даже свои яйца окрестил "Деймос" и "Фобос",- повествовал Румфорд.- Деймос и Фобос - так называются два спутника Марса.
- Этот подполковник, в жизни не служивший в армии, сейчас, как говорят на Земле, "_обретал_самого_себя_". Он не имел ни малейшего понятия о том, в какую переделку попал, но все же командовал остальными новобранцами и заставлял их выполнять приказы.
Румфорд поднял палец вверх, и Дядек с ужасом увидел, что палец совершенно прозрачный.
- На корабле была одна запертая офицерская каюта, куда экипажу было запрещено входить,- сказал Румфорд - Команда охотно рассказала ему, что в этой каюте находится такая красавица, какой на Марсе еще не видывали, и что любой, кто на нее взглянет, тут же влюбится по уши. А любовь, сказали они, любого солдата, кроме кадрового ветерана, превращает в тряпку.
Новоиспеченного подполковника обидел намек на то, что он - не кадровый солдат, и он принялся развлекать команду рассказами о любовных приключениях с роскошными женщинами на Земле - хвалясь, что ни одна из них не затронула его сердце. Команда отнеслась к этому бахвальству скептически, полагая, что подполковник, во всей своей сексуальной предприимчивости, ни разу не мерялся силами с такой умной, надменной красавицей, как та, в офицерской каюте, запертой на замок.
Напускное уважение команды к подполковнику явно пошло на убыль. Остальные новобранцы почуяли это и тоже перестали его уважать. Подполковник в яркой форме почувствовал себя тем, кем он и был на самом деле,- бахвалящимся шутом. О том, как он смог бы вернуть себе потерянную честь, никто прямо не говорил, но всем до одного это было ясно. Он мог вернуть себе уважение солдат, завоевав сердце высокомерной красавицы, запертой в офицерской каюте. Он был готов пойти на это - готов пойти на отчаянный штурм.
- Но команда,- сказал Румфорд,- продолжала делать вид, что оберегает его от любовного фиаско и разбитого сердца. Его самолюбие вскипело, оно вспенилось, как шампанское, заиграло, рванулось, вышибло пробку.
- В кают-компании устроили пирушку,- сказал Румфорд,- и подполковник напился и снова расхвастался. Он опять кричал о своем бессердечном распутстве на Земле. И вдруг он увидел, что кто-то незаметно бросил ему в стакан ключ от офицерской каюты.
- Подполковник улизнул, проник в офицерскую каюту и запер за собой дверь,- сказал Румфорд.- В каюте было темно, но в мозгу подполковника зажегся настоящий фейерверк от спиртного и от предвкушения торжества, когда он объявит кое-что за завтраком, в кают-компании.
- Он овладел женщиной в темноте, и она не сопротивлялась, потому что обессилела от ужаса и транквиллизаторов,- сказал Румфорд.- Это была безрадостная случка, которая никому не принесла удовлетворения, разве что матери-природе в ее самой грубой ипостаси.
- Подполковник почему-то не чувствовал себя героем. Он почувствовал гадливость к самому себе. По недомыслию он включил свет, втайне надеясь, что наружность женщины хоть отчасти оправдает его скотское поведение, позволит ему гордиться победой,- печально сказал Румфорд.- На койке сидела, сжавшись в комок, довольно невзрачная женщина, ей было явно за тридцать. Глаза у нее покраснели, а лицо распухло от горя и слез.
- Мало того - подполковник, оказывается был с ней знаком. Эта самая женщина, по предсказанию провидца, должна была родить от него ребенка,- сказал Румфорд.- Она была так недосягаема, так горда, когда он видел ее в последний раз, а теперь стала такой жалкой, раздавленной, что даже бессердечный подполковник растрогался.
- Подполковник впервые в жизни осознал то, чего люди в большинстве совсем не понимают,- что они не только жертвы безжалостной судьбы, а и самые жестокие орудия этой безжалостной судьбы. Эта женщина в тот раз смотрела на него, как на свинью, а теперь он сам неоспоримо доказал, что он последняя свинья.
- Как и предвидела команда, подполковник с этой минуты и навсегда стал никудышным солдатом. Он безнадежно погряз в поисках сложнейших тактических приемов, позволявших причинить как можно меньше, а не как можно больше страданий. И если он этому научится - женщина поймет и простит его.
- Когда космический корабль достиг Марса, он подслушал отдельные реплики в госпитале Приемного Центра, из которых понял, что у него собираются отнять память. Тогда он написал самому себе первое письмо из целой серии писем, в которых он записывал то, что не хотел забывать. Первое письмо касалось женщины, которую он оскорбил.
- Он отыскал ее после чистки памяти и понял, что она его не помнит. Но он еще увидел, что она беременна, что она носит его ребенка. И с тех пор он поставил перед собой одну цель - во что бы то ни стало добиться ее любви, а через нее - и любви ее ребенка.
- И он пытался добиться этого. Дядек,- сказал Румфорд.- Неоднократно, много-много раз. И раз за разом он терпел неудачу. Но эта цель стала средоточием его жизни - может быть, потому, что сам он жил в неблагополучной семье.
- А корень всех неудач, Дядек,- сказал Румфорд,- был не только в неподдельной холодности женщины, но и в психиатрии, которая считала идеалы марсианского социума образцом доблести и здравого смысла. Когда этому человеку удавалось хоть немного расшевелить свою подругу, психиатрия, начисто лишенная живых чувств, тут же исправляла ее - снова делала из нее полезного члена общества.
- Оба они - и он, и его подруга - то и дело попадали в психиатрические отделения, каждый в своем госпитале. И можно найти пищу для размышлений,- сказал Румфорд,- в том, что этот до полусмерти замученный человек был единственным на Марсе писателем-философом, а эта до полусмерти замучавшая себя женщина была единственной марсианкой, написавшей настоящее стихотворение.
Боз явился к флагманскому кораблю подразделения из города Фебы - он ходил туда искать Дядька.
- Черт побери,- сказал он Румфорду.- Все взяли да и отчалили без нас? - Боз приехал на велосипеде.
Он увидел Дядька.
- Черт побери, дружище,- сказал он Дядьку,- ну, брат, и задал же ты мне хлопот! Ну и ну! Как ты сюда-то попал?
- Военная полиция,- ответил Дядек.
- Без них никуда не попадешь,- шутливо сказал Румфорд.
- Пора нам догонять, приятель,- сказал Боз.- Ребята не пойдут на штурм без флагмана. За что им и сражаться, а?
- За честь быть первой армией, отдавшей жизнь за правое дело,- сказал Румфорд.
- Как-как?- сказал Боз.
- Да нет, ничего,- сказал Румфорд.- Вот что, ребята: залезайте в корабль, задраивайте люк и жмите на кнопку с надписью "ВКЛ.". Взлетите, как перышко. Автоматика!
- Знаю,- сказал Боз.
- Дядек,- сказал Румфорд.
- А?- с отсутствующим видом откликнулся Дядек.
- Помнишь, что я тебе сейчас рассказывал - историю про любовь? Я кое-что пропустил.
- Да?- сказал Дядек.
- Помнишь женщину в той истории - ну, ту, которая носила ребенка того человека?- сказал Румфорд.- Женщину, которая была единственным на Марсе поэтом?
- Ну и что? - сказал Дядек. Его не особенно интересовала та женщина. Он не понял, что героиней истории, рассказанной Румфордом, была Би, была его собственная жена.
- До того, как она попала на Марс, она несколько лет была замужем,- сказал Румфорд.- Но когда наш доблестный вояка, подполковник, овладел ею в корабле, летящем на Марс, она оказалась девственницей.
Уинстон Найлс Румфорд подмигнул Дядьку, прежде чем закрыть наружную крышку входного люка.
- Хорош был ее муженек, а, Дядек?- сказал он.

Глава седьмая. ПОБЕДА

"Есть свой резон в том, что добро должно
торжествовать так же часто, как зло,
Победа - в любом случае лишь вопрос
организации. Если на свете есть ангелы, я
надеюсь, что небесное воинство организовано
по принципу Мафии".
- Уинстон Найлс Румфорд
Существует мнение, что земная цивилизация за время своего существования породила десять тысяч войн, но всего только три разумных комментария о войнах - комментарии Фукидида, Юлия Цезаря и Уинстона Найлса Румфорда.
Уинстон Найлс Румфорд так тщательно отобрал 75000 слов для своей "Карманной истории Марса", что не нужно ничего добавлять или переиначивать в истории войны Марса с Землей. Всякий, кому по ходу повествования нужно описать войну Земли и Марса, должен смиренно признать, что эта эпопея уже рассказана Румфордом с неподражаемым совершенством.
Обычно такому обескураженному историку остается только одно: изложить историю войны самым сухим, невыразительным, самым телеграфным языком и рекомендовать читателю обратиться непосредственно к шедевру Румфорда.
Я так и поступаю.
Война между Марсом и Землей продолжалась 67 земных суток.
Нападение было совершено сразу на все народы Земли.
Земля потеряла 461 человека убитыми, 223 было ранено, 216 пропало без вести.

Предыдущая страница 18 Следующая страница


19 Курт Воннегут

Марс потерял 149315 человек убитыми, 446 было ранено, 11 взято в плен, 46634 пропало без вести.
Под конец войны каждый марсианин числился убитым, раненым, попавшим в плен или пропавшим без вести.
На Марсе не осталось ни души. На Марсе не осталось ни одной целой постройки.
Три последних эшелона штурмующих Землю марсиан состояли, к ужасу землян, которые перестреляли их, не глядя, из стариков, женщин и горсточки маленьких детей.
Марсиане прилетели на Землю в самых совершенных космических кораблях из всех, известных в Солнечной системе. И покуда с ними были настоящие командиры, управлявшие ими по радио, солдаты сражались с упорством, самоотверженностью и энергией, что волей- неволей признавали все, кому пришлось с ними воевать.
Однако нередко случалось, что подразделения в воздухе или на земле лишались настоящих командиров. А стоило солдатам остаться без командиров, как они тут же становились вялыми, как сонные мухи.
Но их главная беда была в том, что вооружены они были не лучше, чем участковые полицейские в большом городе. У них было личное огнестрельное оружие, гранаты, ножи, минометы и мелкокалиберные ракетные минометы. У них не было ни ядерного оружия, ни танков, ни артиллерии среднего или тяжелого калибра, ни прикрытия с воздуха,- даже транспортных средств после приземления у них не оказалось.
Мало того - марсианские войска сами не знали, где они приземлятся. Их космические корабли управлялись автоматическими пилотирующими и навигационными устройствами - эти электронные устройства были запрограммированы инженерами на Марсе и обеспечивали приземление каждого корабля в определенной точке земной поверхности, абсолютно не принимая во внимание сложившуюся там военную обстановку, которая могла оказаться исключительно неблагоприятной.
Находящиеся на борту имели доступ только к двум кнопкам на центральном пульте управления: одна была обозначена "ВКЛ.", другая - "ВЫКЛ.". Кнопка "ВКЛ." просто давала сигнал к запуску с Марса. Кнопка "ВЫКЛ." вообще ни к чему не была подсоединена. Ее поставили на пульте по настоянию марсианских психологов, которое утверждали, что человек всегда чувствует себя спокойнее, имея дело с машинами, которые можно выключить.
Война между Марсом и Землей началась с захвата земной Луны 23 апреля подразделением Марсианской имперской штурмовой пехоты в количестве 500 человек. Они не встретили сопротивления. В это время на Луне землян было немного: 18 американцев в обсерватории Джефферсона, 53 русских в обсерватории имени Ленина и четверка датчан-геологов, бродивших где-то в Море Мрака.
Марсиане по радио объявили о своем вторжении и потребовали, чтобы вся Земля сдавалась. И они, по собственному выражению, "дали Земле отведать пекла".
Как оказалось, к немалому удовольствию землян, это адское пекло должны были создать немногочисленные ракеты, несущие каждая по двенадцать фунтов тринитротолуола.
Дав Земле "отведать пекла", марсиане объявили землянам, что им каюк.
Земляне остались при своем мнении.
За следующие двадцать четыре часа Земля выпустила 617 термоядерных ракет по Марсианскому плацдарму на Луне. 216 из них попали в цель. Эти прямые попадания не просто выжгли марсианские позиции - после этого Луна стала непригодной для обитания на ближайшие десять миллионов лет.
И по причудам войны одна шальная ракета миновала Луну и угодила в летящую к Земле группу космических кораблей, на борту которых находилось 15671 солдат Марсианской имперской штурмовой пехоты. Она покончила разом со всеми марсианскими имперскими штурмовиками.
Они носили блестящую черную форму, бриджи с наколенниками, а в голенищах - 14-дюймовые кинжалы с пилообразным лезвием. На рукавах у них были знаки различия - череп и скрещенные кости.
Их девизом были слова: "Per aspera ad astra"*.
/* Сквозь тернии к звездам (лат.)./
Девиз был тот же, что и у штата Канзас, США, Земля, Солнечная система, Млечный Путь.
Марсиане одержали единственную победу - семнадцать воздушных морских пехотинцев-лыжников захватили мясной рынок в Базеле, Швейцария.
Во всех других местах марсиан перебили, как кроликов, не дав им даже окопаться.
Любители принимали в избиении такое же участке, как и профессионалы. В битве при Бока Ратон, во Флориде, миссис Лаймен Р. Петерсон пристрелила четырех марсианских штурмовиков из мелкокалиберки своего сына. Она сняла их одного за другим, когда они вылезали из своего космического корабля, приземлившегося у нее на заднем дворе.
Ее наградили почетной медалью Конгресса, посмертно.
Кстати, марсиане, атаковавшие Бока Ратон, были однополчане Дядька и Боза - немногие, оставшиеся в живых. В отсутствие Боза, настоящего командира, они сражались, мягко говоря, без воодушевления.
Когда американские части прибыли в Бока Ратон, чтобы принять бой, воевать было уже не с кем. Возбужденные и гордые горожане все устроили наилучшим образом. Двадцать семь марсиан болтались на фонарных столбах в деловом центре города, одиннадцать было расстреляно и один, сержант Брэкман, в тяжелом состоянии находился в городской тюрьме.
Всего в штурме принимали участие тридцать пять марсиан.
- Пришлите нам еще марсиан!- заявил Росс Л. Максуанн, мэр Бока Ратон.
Впоследствии он стал сенатором Соединенных Штатов.
Везде и повсюду марсиан убивали, убивали, убивали, пока, наконец, на Земле осталось всего семнадцать живых и здравствующих марсиан - это были те семнадцать воздушных морских пехотинцев-лыжников, которые бражничали на Мясном рынке, в Базеле, в Швейцарии. Им по громкоговорителю объявили, что положение их безнадежно, что над ними бомбардировщики, все улицы блокированы танками и гвардейской пехотой и пятьдесят батарей наведены на мясной рынок. Им предложили выйти с поднятыми вверх руками, иначе мясной рынок будет сметен с лица Земли.
- Еще чего!- заорал настоящий командир воздушных морских пехотинцев-лыжников.
Наступило небольшое затишье.
Единственный марсианский корабль-разведчик сообщил из дальнего космоса, что Земля будет еще раз атакована, и это будет ужаснее всего, что известно из анналов войны.
Земля расхохоталась и приготовилась. По всему земному шару шел веселый треск выстрелов - это любители учились стрелять из мелкокалиберного оружия.
Были изготовлены к бою новые термоядерные ракеты, а по самому Марсу выпустили девять мощнейших ракет. Одна из них попала в Марс, смела с лица планеты город Фебу и армейский лагерь. Еще две ракеты исчезли в хроно-синкластическом инфундибулуме. Остальные превратились в космический мусор.
Прямое попадание в Марс ничего не решало.
На Марсе уже никого не было - ни души.
Последние марсиане летели к Земле.
Последние марсиане наступали тремя эшелонами.
В первом были резервы армии, последние обученные солдаты,- 26119 человек, в 721 корабле.
На полземных дня позже них прибывали 86912 только что мобилизованных штатских мужчин на 1738 кораблях. Формы у них не было, из своих винтовок они успели выстрелить всего по одному разу и больше никаким оружием не владели.
Еще на полдня сзади этих несчастных ополченцев прибывали 1391 безоружная женщина и 52 ребенка, в 46 кораблях.
Это были последние люди и последние корабли с Марса.
Вдохновителем и организатором самоубийства Марса был Уинстон Найлс Румфорд.
Тщательно продуманное самоубийство Марса финансировалось доходами с капиталовложений в земельную собственность, ценные бумаги, бродвейские шоу, а также в изобретения. Ведь Румфорд видел будущее, так что для него получать прибыль было проще простого.
Марсианская казна хранилась в швейцарских банках, на счетах, обозначенных только кодовыми номерами.
Всеми марсианскими капиталовложениями заправлял один человек, он же возглавлял Марсианское ведомство по снабжению и Марсианскую секретную службу, получая указания непосредственно от Румфорда. Этим человеком был Эрл Монкрайф, старый дворецкий Румфорда. Монкрайф, на старости лет получивший возможность выслужиться, стал безжалостным, находчивым, даже блистательным премьер - министром Румфорда по земным делам.
Жил Монкрайф так же, как раньше.
Монкрайф скончался от старости в пристройке для прислуги, в румфордовском особняке, через две недели после окончания войны.
Лицом, несущим всю ответственность за технологическую оснащенность марсианского самоубийства, был Сэло, друг Румфорда на Титане. Сэло был посланцем с планеты Тральфамадор, что в Малом Магеллановом облаке. Сэло владел технологическими секретами цивилизации, насчитывавшей миллионы земных лет. Сэло совершил на своем космическом корабле вынужденную посадку - но все равно этот корабль, даже испорченный, был самым чудесным космическим кораблем, какой знала Солнечная система. Его корабль, за исключением предметов роскоши и излишних удобств, послужил прототипом всех марсианских кораблей. Хотя сам Сэло и не был хорошим инженером, он все же сумел снять все промеры и дать чертежи для производства копий на Марсе.
А важнее всего было то, что Сэло владел запасом наиболее мощной энергии во всей Вселенной, ВСОС или Всемирного Стремления Осуществиться. Сэло щедро пожертвовал половину своих запасов ВСОС на самоубийство Марса.
Эрл Монкрайф, дворецкий, создал свои финансовые, снабженческие и разведывательные организации с помощью грубой силы денег и на основе глубокого понимания хитрых, злонамеренных, завистливых людей, носивших маску услужливости.
Именно такие люди с радостью брали марсианские деньги и исполняли марсианские заказы. Вопросов они не задавали. Они были благодарны за то, что им дали возможность подтачивать, как термиты, устои окружающего порядка.
Они принадлежали к самым разным слоям общества.
Упрощенные чертежи космического корабля Сэло были раздроблены на чертежи отдельных частей. Чертежи этих частей были розданы агентами Монкрайфа фабрикантам во всех странах.
Фабриканты понятия не имели, части чего они делают. Они знали одно - за это хорошо платят.
Первую сотню марсианских кораблей собрали служащие Монкрайфа, прямо на Земле. Эти корабли получили запас ВСОС, переданный Монкрайфу Румфордом в Ньюпорте. Их тут же пустили в дело: они сновали между Землей и Марсом, перевозя машины и новобранцев на железную равнину Марса, где возводили город Фебу. Когда Фебу построили, все шестеренки и колеса вращались с помощью ВСОС, которую дал Сэло,
Румфорд заранее решил, что Марс должен потерпеть поражение в этой войне - поражение как можно более глупое и чудовищное. Предвидя будущее, Румфорд в точности знал, как это будет,- и он был доволен.
Он хотел при помощи великого и незабываемого самоубийства Марса изменить Мир к лучшему.
Вот что он пишет в своей "Карманной истории Марса":
"Тот, кто хочет добиться серьезных перемен в Мире, должен уметь устраивать пышные зрелища, безмятежно проливать чужую кровь и ввести привлекательную новую религию в тот короткий период раскаяния и ужаса, который обычно наступает после кровопролития.
- Любую неудачу земных вождей можно отнести за счет отсутствия у вождя,- говорит Румфорд,- по меньшей мере одного из этих трех качеств.
- Хватит с нас бесконечных фиаско разных диктатур - в которых миллионы гибнут ни за что, ни про что!- говорит Румфорд.- Давайте для разнообразия организуем под предводительством выдающегося полководца смерть немногих за великое дело".
Румфорд собрал этих немногих на Марсе и он сам был их превосходным вождем.
Он умел устраивать зрелища.
Он был готов совершенно спокойно проливать чужую кровь.
И у него была в запасе очень привлекательная новая религия, которую он собирался ввести после войны.
У него были и свои методы, чтобы продлить тот период раскаяния и ужаса, который настанет после войны. Все это были вариации на одну тему: славная победа Земли над Марсом была не чем иным, как подлым избиением практически безоружных святых, которые объявили беспомощную войну Земле, чтобы объединить все народы этой планеты в единое Человеческое Братство.
Женщина по имени Би и ее сын Хроно были в самом последнем эшелоне марсианских кораблей, в последней волне, докатившейся до Земли. Собственно говоря, это была маленькая волнишка, состоявшая всего из сорока шести кораблей.
Остальные космические корабли марсиан уже приземлились - на верную смерть.
Эту последнюю волну, или волнишку, увидели с Земли.
Но в нее не полетели термоядерные ракеты. Их больше не осталось, стрелять было нечем.
Они все вышли.
Так что волнишка дошла до Земли беспрепятственно. Она разлилась по лицу Земли.
Немногие счастливчики - земляне, которым повезло - нашлись еще марсиане, которых можно было перестрелять!- палили в свое удовольствие, пока не заметили, что стреляют в безоружных женщин и детей.
Славная война закончилась.
А за ней, как и планировал Румфорд, грядет горький стыд.
В корабль, на котором летели Хроно, Би и еще двадцать две женщины, никто не стрелял. Он приземлился в стороне от цивилизованных стран.
Он разбился в тропических лесах Амазонки, в Бразилии.
Остались в живых только Би и Хроно.
Хроно выбрался наружу, поцеловал свой талисман.
В Дядька и Боза тоже никто не стрелял.
Когда они нажали кнопку "ВКЛ.", с ними произошли очень странные вещи. С Марса они стартовали, но нагнать своих, как они надеялись, им так и не удалось.
Им не удалось увидеть ни одного космического корабля.
Объяснялось все это просто, хотя некому было объяснить это им: Дядек и Боз вовсе не должны были попасть на Землю - во всяком случае, не сразу.
Румфорд настроил пилота-навигатора так, чтобы сначала корабль доставил Дядька и Боза на Меркурий, а уж потом - с Меркурия на Землю.
Румфорд не хотел, чюбы Дядька убили на войне.
Румфорд хотел, чтобы Дядек отсиделся в спокойном месте годика два.
А потом Румфорд планировал явление Дядька на Земле, планировал чудо.
Румфорд приберегал Дядька для главной роли в мистерии, которую Румфорд намеревался поставить во славу своей новой религии.
Дядек и Боз чувствовали себя ужасно одиноко в космосе и ничего не понимали. Смотреть было не на что, делать было нечего.

Предыдущая страница 19 Следующая страница


Сирены Титана 20

- Черт побери, Дядек,- сказал Боз.- Вот бы узнать, где сейчас наши ребята!
Ребята почти в полном составе висели на фонарях в деловом центре городка Бока Ратон.
Электронный пилот-навигатор автоматически управлял и освещением каюты - не говоря о прочих вещах: он поддерживал искусственный суточный ритм - земные дни и ночи, дни и ночи, дни и ночи.
Читать на борту было нечего, кроме двух комиксов, которые забыли технари с космодрома. Это были истории в картинках: "Чик- чирик и Сильвестр"- про канарейку, которая довела кота до безумия, и "Отверженные"- про человека, который украл золотые подсвечники у священника, который его приютил.
- На что ему были эти подсвечники, Дядек?- спросил Боз.
- Провалиться мне, если я знаю,- сказал Дядек.- Да и плевать я на это хотел.
Пилот-навигатор только что вырубил свет в каюте, таким образом обозначив наступление ночи.
- Ты на все плевать хотел, а?- сказал Боз в темноте.
- Точно,- сказал Дядек.- Я плевать хотел даже на ту штуку, что у тебя в кармане.
- А что у меня в кармане?- сказал Боз.
- Штука, которой можно насылать боль,- сказал Дядек.- Штука, которая заставляет людей делать то, что ты хочешь.
Дядек слышал, как Боз что-то проворчал, потом тихонько застонал в кромешной тьме. Он понял, что Боз только что нажал кнопку на этой коробочке у себя в кармане, кнопку, которая должна была сразить Дядька наповал.
Дядек затаился, замер.
- Дядек?- позвал Боз.
- Чего?- сказал Дядек.
- Ты _тут_, дружище?- потрясенный, сказал Боз.
- А где же мне еще быть?- сказал Дядек.- Ты думал, что я испарился?
- И ты в порядке, дружище?- сказал Боз.
- В полном порядке, дружище,- сказал Дядек.- А почему бы и нет? Прошлой ночью, пока ты спал, дружище, я вЬшул эту хреновину у тебя из кармана, дружище, и вскрыл ее, дружище, и выпотрошил из нее всю начинку, дружище, и набил ее туалетной бумагой. А сейчас я сижу на своей койке, дружище, и винтовка у меня заряжена, дружище, и я держу тебя на мушке, дружище, так что скажи на милость, что ты теперь собираешься делать, черт побери?
Румфорд материализовался на Земле, в Ньюпорте, дважды за время войны Марса с Землей - в первый раз сразу же после начала войны, во второй - в последний день войны Ни он, ни его пес тогда еще не имели отношения к новой религии. Они были просто аттракционом для туристов.
Держатели закладных на румфордовское имение сдали его внаем организатору платных зрелищ, Мэрлину Т. Лаппу. Лапп продавал билеты на материализации по доллару за штуку.
Смотреть-то было почти не на что, кроме материализации и дематериализации Румфорда и его пса. Румфорд не говорил ни слова ни с кем, кроме Монкрайфа, дворецкого, да и то шептал ему на ухо. Он обычно сваливался, как куль, в кресло в Музее Скипа, в комнате под лестницей. Он мрачно прикрывал одной рукой глаза, а пальцы другой руки переплетал с цепью-удавкой на шее Казака.
Румфорда и Казака в программе называли "призраками".
Снаружи, под окном маленькой комнаты, был построен помост, и дверь в коридор была снята с петель. Зрители имели возможность двигаться двумя потоками, успевая бросить взгляд на человека и собаку, угодивших в хроно-синкластический инфундибулум.
- Сдается мне, что он не очень-то разговорчив сегодня, друзья,- привычно вещал Мэрлин Т. Лапп.- Вы поймите - ему есть над чем задуматься. Он же не весь с нами, друзья. Его вместе с собакой размазало по всей дороге от Солнца до Бетельгейзе.
До последнего дня войны все мизансцены и шумовое оформление устраивал Мэрлин Т. Лапп.
- По-моему, это просто чудесно, что все вы, друзья мои, в столь знаменательный в истории мира день пришли сюда смотреть на этот замечательный культурновоспитательный и научный экспонат,- говорил Лапп в последний день войны.
- Если этот призрак когда-нибудь заговорит,- сказал Лапп,- он расскажет нам о чудесах в прошлом и будущем и о таких вещах, которые Вселенной еще и не снились. Мне остается только надеяться, что кое-кому из вас сказочно повезет и вы окажетесь здесь в ту минуту, когда он сочтет, что пора поведать нам обо всем, что он знает.
- Пора,- сказал Румфорд замогильным голосом.- Давно пора,- сказал Уинстон Найлс Румфорд.
- В этой войне, которая сегодня завершилась победой, восторжествовали только святые мученики, которые ее проиграли. Эти святые были земляне, такие же, как и вы. Они улетели на Марс, начали войну, обреченную на провал, и с радостью отдали свои жизни, чубы земляне наконец соединились в один народ - гордый, полный радости и братской любви.
- Умирая, они желали,- сказал Румфорд,- не райского блаженства для себя, а лишь одного: чтобы воцарилось навечно Братство всех народов Земли.
- Ради этой высокой цели, к которой мы должны стремиться всей душой,- сказал Румфорд,- я принес вам слово о новой религии, которую каждый землянин с восторгом примет в самые заветные уголки своего сердца.
- Границы между государствами,- сказал Румфорд,- исчезнут.
- Жажда воевать,- сказал Румфорд,- умрет.
- Вся зависть, весь страх, вся ненависть - умрут,- сказал Румфорд.
- Новая религия,- сказал Румфорд,- будет называться Церковью Бога Всебезразличного.
- Знамя этой Церкви будет голубое с золотом,- сказал Румфорд,- на знамени будут золотом по голубому фону начертаны вот какие слова: ПОЗАБОТЬТЕСЬ О ЛЮДЯХ, А ВСЕМОГУЩИЙ САМ О СЕБЕ ПОЗАБОТИТСЯ.
- Учение этой религии будет опираться на два догмата,- сказал Румфорд,- а именно: жалкие, ничтожные люди ничем не в силах порадовать Всемогущего Бога, а счастье и несчастье - вовсе не перст божий.
- Почему вы должны принять эту веру и предпочесть ее всем другим?- сказал Румфорд.- Вы должны принять ее потому, что я, основатель этой религии, могу творить чудеса, а главы других церквей - не могут. Какие чудеса я могу творить? Я могу абсолютно точно предсказать, что ждет вас в будущем.
Вслед за тем Румфорд предсказал пятьдесят событий, которым предстоит свершиться, до мельчайших подробностей.
Эти предсказания были тщательно записаны всеми присутствующими.
Стоит ли говорить, что все они, одно за другим, сбылись - до мельчайших подробностей.
- Учение новой религии поначалу может показаться слишком сложным и непостижимым,- сказал Румфорд.- Но с течением времени оно станет прекрасным и кристально ясным.
- Для начала, пока вам еще не все понятно, я расскажу вам притчу:
- Во время оно Случайность так подстроила события, что младенец по имени Малаки Констант родился самым богатым ребенком на Земле. В тот же день Случайность подстроила события так, что слепая бабуся наступила на роликовую доску на верхней площадке каменной лестницы, лошадь полицейского наступила на обезьянку шарманщика, а отпущенный под честное слово грабитель банков нашел почтовую марку стоимостью в девятьсот долларов на дне сундука у себя дома на чердаке. Я вас спрашиваю: разве Случайность - это перст божий?
Румфорд поднял кверху указательный палец, просвечивающийся, как чашечка лиможского фарфора.
- В следующее мое пришествие к вам, братья по вере,- сказал он,- я расскажу вам притчу о людях, которые думают, что творят волю своего Господа Бога, а пока, чтобы лучше понять эту притчу, постарайтесь прочесть все, что сможете достать, про испанскую инквизицию.
- В следующий раз, когда я приду к вам,- сказал Румфорд,- я принесу вам Библию, исправленную и пересмотренную, чтобы придать ей новый смысл в совреном мире. И я принесу вам "Краткую историю Марса", правдивую историю о святых, которые отдали жизнь за то, чтобы на Земле воцарилось всемирное Братство Человечества. Эта история разобьет сердце всякого человеческого существа, у которого есть еще сердце, способное разбиться.
Румфорд и его пес внезапно дематериализовались.
В космическом корабле, летящем с Марса на Меркурий, в корабле, на борту которого были Дядек и Боз, автоматический пилот-навигатор опять включил день.
Это был рассвет на исходе той ночи, когда Дядек сказал Бозу, что штука, которую Боз таскает в кармане, больше никому и никогда не причинит вреда.
Дядек спал на своей койке, сидя. Винтовка Маузера, заряженная, со взведенным курком, лежала у него на коленях.
Боз не спал. Он лежал на своей койке, напротив Дядька, у другой стенки каюты. Боз всю ночь не сомкнул глаз. И сейчас он мог, если бы захотел, обезоружить и убить Дядька.
Но Боз рассудил, что напарник нужен ему куда больше, чем средство заставлять людей делать то, что ему угодно. За эту ночь он, по правде говоря, перестал понимать, что именно ему угодно.
Не знать одиночества, не знать страха - вот что, решил Боз, самое главное в жизни. И настоящий друг, напарник тут нужнее всего на свете.
В каюте раздался странный, шелестящий звук, похожий на кашель. Это был смех. Смеялся Боз. А звучал этот смех так странно потому, что Боз никогда прежде так не смеялся - никогда не смеялся над тем, над чем смеялся сейчас.
Он смеялся над тем, как он грандиозно влип - как он всю дорогу в армии прикидывался, что отлично понимает все на свете, и что все на свете устроено отлично - лучше некуда.
Он хохотал над тем, что дал себя облапошить, как последний дурак,- бог знает кому, и бог знает зачем.
- Негодники божии, дружище,- сказал он вслух,- что это мы делаем тут, в космической глубинке? С чего это мы вырядились в эту форму? Кто этой дурацкой штуковиной управляет? Как нас угораздило влезть в эту консервную банку? С чего это нам непременно надо стрелять в кого-то, как только нас доставят на место? И с чего это ему непременно понадобится нас подстрелить? И на кой черт? - сказал Боз.- Дружище,- сказал он,- скажи ты мне, ради бога, на кой черт?
Дядек проснулся, мгновенно направил свой маузер на Боза.
Боз продолжал смеяться. Он вынул коробочку дистанционного управления из кармана и швырнул ее на пол.
- Не нужна она мне, дружище,- сказал он.- Правильно сделал, что взял да и выпотрошил ее. Она мне ни к чему.
И вдруг он заорал во весь голос:
- Ни к чему мне вся эта липовая дешевка!

Глава восьмая. ГОЛЛИВУДСКИЙ НОЧНОЙ РЕСТОРАН

"ГАРМОНИУМ - единственная известная нам
форма жизни на планете Меркурий. Гармониумы
- обитатели пещер. Более обаятельные
существа трудно себе вообразить".
- Детская энциклопедия чудес и самоделок
Планета Меркурий певуче звенит, как хрустальный бокал. Она звенит всегда.
Одна сторона Меркурия повернута к Солнцу. Эта сторона всегда была обращена к Солнцу. Эта сторона - океан раскаленной добела пыли.
Другая сторона Меркурия обращена в бесконечную пустоту вечного пространства. Та сторона всегда была обращена в бесконечную пустоту вечного пространства. Та сторона одета порослью гигантских голубовато-белых, обжигающе-ледяных кристаллов.
Напряжение, создаваемое разницей температур между раскаленным полушарием, где царит венный день, и ледяным полушарием, где царит вечная ночь, и рождает эту музыку - песнь Меркурия.
Меркурий лишен атмосферы, так что его песнь воспринимается не слухом, а осязанием.
Это протяжная песнь. Меркурий тянет одну ноту долго, тысячу лет по земному счету. Некоторые считают, что эта песнь когда-то звучала в диком, зажигательном ритме, так что дух захватывало от бесконечных вариаций.
В глубине меркурианских пещер обитают живые существа.
Песнь, которую поет их родная планета, нужна им, как жизнь,- эти существа питаются вибрациями. Они питаются механической энергией.
Существа льнут к поющим стенам своих пещер.
Так они поглощают звуки Меркурия.
В глубине меркурианских пещер уютно и тепло.
Стены пещер на большой глубине фосфоресцируют. Они светятся лимонно-желтым светом.
Существа, обитающие в пещерах, прозрачны. Когда они прилипают к стенам, светящиеся стены просвечивают сквозь них. Но, проходя через их тела, желтый свет превращается в яркий аквамарин.
ПРИРОДА ПОЛНА ЧУДЕС!
Эти пещерные существа очень напоминают маленьких, мягких, лишенных каркаса воздушных змеев. Они ромбовидной формы и во взрослом состоянии достигают фута в длину и восьми дюймов в ширину.
Что касается толщины, то они не толще, чем оболочка воздушного шарика.
У каждого существа четыре слабеньких присоски - по одной на каждом уголке. При помощи этих присосок они могут переползать, подчас точь-в-точь, как пяденицы, и держаться на стене, и нащупывать местечки, где песня Меркурия особенно аппетитна.
Отыскав место, где можно попировать на славу, существа прилепляются к стене, как мокрые обои.
Никаких систем пищеварения или кровообращения существам не нужно. Они такие тонкие и плоские, что животворящие вибрации заставляют трепетать каждую клеточку непосредственно.
Выделительной системы у этих существ тоже нет.
Размножаются существа, расслаиваясь. Потомство просто осыпается с родителя, как перхоть.

Предыдущая страница 20 Следующая страница


21 Курт Воннегут

Все они одного пола.
Каждое существо просто отделяет себе подобных, как чешуйки, и они похожи как на него, так и на всех других.
Детства у них практически нет. Каждая чешуйка начинает расслаиваться через три часа после того, как отслоилась сама.
Они не знают, что значит достигать зрелости, а потом дряхлеть и умирать. Они достигают зрелости и живут, так сказать, в полном расцвете сил, пока Меркурий благоволит петь свою песнь.
Ни у одного существа нет возможности причинить вред другому, да и поводов для этого у них нет.
Им совершенно неведомы голод, зависть, честолюбие, страх, ярость и похоть. Ни к чему им все это.
Существа обладают только одним чувством: осязанием.
У них есть зачатки телепатии. Информация, которую они способны передавать и получать, такая же незамысловатая, как песнь Меркурия. У них всего два воэможных сообщения. Причем первое-автоматический ответ на второе, а второе-автоматический ответ на первое.
Первое: "Вот и я, вот и я, вот и я!"
А второе: "Как я рад, как я рад, как я рад!"
Последняя особенность этих существ, которую так и не удалось объяснить с точки зрения "презренной пользы": они очень любят скадываться в чудесные узоры на светящихся стенах.
Хотя сами они слепые и не работают на зрителя, они часто распределяются на стене так, что образуют правильный и ослепительно-яркий узор из лимонно-желтых и аквамариновых ромбиков. Желтым светятся голые участки стен. А аквамариновый - это свет стен, просвечивающий через тела существ.
За любовь к музыке и за трогательное стремление строить свою жизнь по законам красоты земляне нарекли их прекрасным именем.
Их называют _гармониумы_.
Дядек и Боз совершили посадку на темной стороне Меркурия, через семьдесят девять земных дней после старта с Марса. Они не знали, что планета, на которую они сели,- Меркурий.
Солнце показалось им ужасно большим.
Но это не помешало им думать, что они опускаются на Землю.
Во время резкого торможения они потеряли сознание. Теперь они пришли в себя и стали жертвами несбыточной, прекрасной иллюзии.
Дядьку и Бозу показалось, что они медленно приземляются среди небоскребов, в небе, где шарят, играя, лучи прожекторов.
- Стрельбы не слыхать,- сказал Боз.- Может, война уже кончилась, или еще не начиналась.
Веселые снопы света, играющие перед их глазами, были вовсе не от прожекторов. Эти лучи отбрасывали высокие кристаллы, стоящие на границе светлого и темного полушарий Меркурия. Лучи Солнца, падая на эти кристаллы, преломлялись, как в призмах, и пронизывали тьму, натыкаясь на другие кристаллы, а те посылали их еще дальше.
Так что вовсе не трудно вообразить, что это лучи прожекторов, весело сплетающиеся над городом какойто очень высокоцивилизованной расы. Было легко принять густой лес гигантских голубовато-белых кристаллов за строй головокружительно высоких небоскребов невиданной красоты.
Дядек стоял у иллюминатора и тихонько плакал. Он плакал о любви, о семье, о дружбе, о правде, о цивилизации. Эти понятия, которые заставили его плакать, были для него одинаково абстрактными, потому что память могла подсказать ему очень немногое - ни лиц, ни событий, которых хватило бы на постановку мистерии в его воображении.
Понятия стучали у него в голове, как сухие кости. "_Стоуни_ _Стивенсон,_друг..._Би,_жена..._Хроно,_сын..._Дядек,_отец..._"
Ему в голову пришло имя Малаки Констант, но он не знал, что с ним делать.
Дядек предался грезам вне образов, преклоняясь перед какими- то чудесными людьми, перед той замечательной жизнью, которая создала эти величественные строения, озаренные мелькающими лучами прожекторов. Здесь-то, без сомнения, все семьи, лишенные лиц, все близкие друзья, все безымянные надежды расцветут, как -
Дядек не умел найти сравнения.
Он вообразил себе удивительный фонтан, в виде конуса, состоящего из чаш, диаметр которых книзу все увеличивался. Но он никуда не годился. Фонтан был пересохший, разоренные заброшенные птичьи гнезда валялись тут и там. У Дядька заныли кончики пальцев, как будто ободранных о края сухих чаш.
Этот образ никуда не годился.
Дядек снова постарался и вообразил трех прекрасных девушек, которые манили его к себе, он видел их через блестящий от масла ствол своей винтовки-маузера.
- Ну, брат!- сказал Боз.- Все спят - только спать им недолго осталось!- он говорил нараспев, и глаза у него сверкали.- Когда старина Боз и старина Дядек пустятся в разгул, вы все проснетесь, и больше вам не уснуть!
Пилот-навигатор управлял кораблем артистически, Автомат нервозно переговаривался сам с собой - жужжал, стрекотал, щелкал, гудел. Он ощущал и облетал препятствия, выискивая внизу идеальное место для посадки.
Конструкторы преднамеренно вложили в пилота-навигатора навязчивую идею, которая заставляла его во что бы то ни стало искать надежное убежище для драгоценной живой силы и материальных ценностей, которые нес корабль. Пилот-навигатор должен был доставить драгоценную живую силу и материальные ценности в самое глубокое укрытие, какое сумеет найти. Предполагалось, что посадка будет производиться под огнем противника.
Двадцать минут спустя пилот-навигатор все так же болтал сам с собой - ему, как всегда, было о чем поговорить.
А корабль все падал, и падал стремительно.
Призрачные прожектора и небоскребы скрылись из виду. Кругом воцарилась кромешная тьма.
Внутри корабля царило почти такое же непроницаемое безмолвие.
Дядек и Боз понимали, что с ними происходит,- хотя пока не могли найти нужные слова.
Они совершенно правильно понимали, что их заживо хоронят.
Корабль внезапно перекосило, и Дядек с Бозом полетели на пол.
Этот резкий рывок принес мгновенное облегчение.
- Наконец-то мы дома!- заорал Боз.- С прибытием домой!
Но тут снова началось ужасное, как во сне, падение, похожее на полет сухого листа.
Прошло еще двадцать земных минут, а корабль все еще тихо падал.
Толчки участились.
Чтобы не пострадать от толчков, Боз и Дядек забрались на койки. Они лежали лицом вниз, держась за стальные трубки - крепления коек.
В довершение всех несчастий пилот-навигатор решил, что пора устроить в кабине ночь.
Корабль задрожал, заскрежетал, и Дядек и Боз оторвали лица от подушек и взглянули в сторону иллюминаторов. Сквозь иллюминаторы сочился снаружи неяркий желтоватый свет.
Дядек и Боз завопили от радости, рванулись к иллюминаторам. Но не успели они добраться до иллюминаторов, как их снова швырнуло на пол - корабль обошел препятствие и продолжал падать.
Через одну земную минуту падение прекратилось.
Пилот-навигатор тихонько щелкнул. Доставив свой груз в целости и сохранности с Марса на Меркурий, он, согласно инструкции, выключился.
Он доставил свой груз на дно пещеры глубиной в сто шестнадцать миль. Он пробирался через запутанные пропасти и колодцы, пока не уперся в дно.
Боз первым добрался до иллюминатора, выглянул и увидел россыпь желтых и аквамариновых ромбов, веселую иллюминацию, которую гармониумы устроили в их честь.
- Дядек!- сказал Боз.- Чтоб мне лопнуть, если нас не доставили прямехонько в голливудский ночной ресторан!
Здесь надо вспомнить о дыхательной методике Шлиманна, чтобы в полной мере понять все, что произошло дальше. Дядек и Боз, находясь в кабине при нормальном давлении, получали кислород из дышариков, через тонкий кишечник. Но при нормальном давлении не было необходимости затыкать уши и ноздри и держать рот закрытым. Пользоваться заглушками полагалось только в ваккуме или в ядовитой атмосфере.
Боз был уверен, что за стенками космического корабля - полноценная атмосфера его родной Земли.
А на самом деле там не было ничего, кроме вакуума.
Боз распахнул внутреннюю и наружную двери воздушного шлюза с великолепной беспечностью, в надежде на то, что снаружи - благодатный воздух Земли.
За это он тут же поплатился - небольшое количество воздуха, находившееся в корабле, с шумом вырвалось в вакуум снаружи.
Боз сумел захлопнуть внутреннюю дверь, но не раньше, чем оба они, разинув рот в радостном крике, едва не захлебнулись кровью.
Они свалились на пол, а кровотечение продолжалось.
Спасло их только одно: полностью автоматизированная система жизнеобеспечения, которая ответила на этот взрыв другим взрывом и снова создала в каюте нормальное атмосферное давление.
- Мама,- сказал Боз, придя в себя.- Будь я проклят, мама, только это не Земля, и все тут.
Дядек и Боз не поддались панике.
Они для восстановления сил поели, попили, отдохнули и заправились дышариками.
Потом они заткнули себе уши и ноздри, запечатали рты и исследовали ближайшие окрестности. Они выяснили, что их гробница глубока, похожа на лабиринт - бесконечный, безвоздушный, безлюдный,- во всяком случае, в нем не обитает ни одно существо, хоть отдаленно напоминающее человека, и он вообще непригоден для обитания существ, хотя бы отдаленно напоминающих человека.
Они заметили гармониумов, но присутствие этих существ им нисколько не прибавило духу. Существа нагоняли на них жуть.
Дядек и Боз не могли поверить, что угодили в такую западню. Они просто не желали верить, и это спасло их от паники.
Они возвратились в свой корабль.
- 0-кей,- невозмутимо сказал Боз.- Что-то не сработало. Мы забрались в самую глубь земли. Надо нам выбираться наверх, к тем небоскребам. Честно скажу тебе, Дядек, сдается мне, что мы вовсе не на Землю попали. Не сработало что-то, понимать, придется нам порасспросить людей там, наверху,- куда это нас занесло.
- 0-кей,- сказал Дядек. Он облизнул сухие губы.
- Жми на кнопку,- сказал Боз,- и полетим вверх, как птички!
- 0-кей,- сказал Дядек.
- Понимаешь,- сказал Боз,- там, наверху, люди, может, и _не_ _ведают_, что здесь, внизу, творится. Может, мы открыли что-то, от чего они прямо _обалдеют_.
- Точно,- сказал Дядек. На душе у него лежала многокилометровая толща камня. И в душе он чувствовал, какая беда на них свалилась. Во все стороны уходили бесчисленные лабиринты ходов. Ходы ветвились, потом раздваивались на более узкие, а те разбегались на трещинки не шире пор на коже человека.
Душа Дядька безошибочно чувствовала, что даже один ход из десяти тысяч не доходит до самой поверхности.
Космический корабль был оснащен такой изумительно совершенной сенсорной аппаратурой, что без труда нащупал свой путь вниз, все вниз и вниз, пробрался одним из немногочисленых входов - вниз, все вниз и вниз по одному из немногих выходов, ведущих наружу.
Но душа Дядька и не подозревала, что, когда дело доходит до подъема вверх, пилот-навигатор туп, как пробка. Авторы проекта как-то не задумывались о том, что кораблю придется выбираться откуда-то вверх. Все марсианские корабли были рассчитаны на однократный взлет с просторных космодромов Марса, а после прибытия на Землю их просто бросали. Так и вышло, что на корабле практически не было сенсорной автоматики для движения вверх.
- Счастливо оставаться, пещерка,- сказал Боз.
Дядек с небрежной уверенностью нажал кнопку "ВКЛ.".
Пилот-навигатор загудел.
Через десять земных секунд пилот-навигатор разогрелся.
Корабль легко, почти бесшумно отделился от пола, задел за стену, с душераздирающим воем и скрежетом пропахал бортом борозду вверх, ударился куполом о выступ в потолке, отступил, снова попытался пробить куполом потолок, сдал назад, отколол выступ, с негромким шепотом полез вверх. И тут же снова раздался скрежещущий рев - на этот раз со всех сторон.
Путь вверх был закрыт.
Корабль заклинился в непроходимой скале.
Пилот-навигатор горестно подвывал.
Он выпустил сквозь деревянный пол кабины облачко горчичного дыма.
Пилот-навигатор замолк.
Он перегрелся, а это служило для пилота-навигатора сигналом, что корабль попал в безнадежное положение и его надо спасать. Что он и продолжал делать с тупым упорством. Стальные конструкции стонали. Заклепки отлетали со звуком винтовочных выстрелов.
Наконец корабль высвободился.
Пилот-навигатор знал, что его возможности исчерпаны.

Предыдущая страница 21 Следующая страница


Сирены Титана 22

Он мягко, с легким чмоканьем, вроде поцелуя, посадил корабль на пол пещеры.
Пилот-навигатор выключился.
Дядек снова нажал кнопку "ВКЛ.".
Корабль снова рванулся в тупик, снова отступил, снова опустился на пол и выключился.
Это повторилось раз десять, пока не стало совершенно ясно, что корабль только расколотит себя на куски, и больше ничего. Он и так уже здорово помял свою обшивку.
Когда корабль сел на пол в двенадцатый раз, Дядек с Бозом совсем отчаялись. Они заплакали.
- Пропали мы, Дядек!- сказал Боз.- Кончена жизнь!
- А у меня никакой жизни и не было, если вспомнить,- убитым голосом сказал Дядек.- Я-то надеялся что хоть под конец немного поживу по-человечески.
Дядек отошел к иллюминатору, посмотрел наружу сквозь слезы, застилавшие глаза.
Он увидев, что перед самым илюминатором существа образовали на аквамариновом фоне четкую, бледно желтую букву Т.
Эта буква Т, образовайная существами, лишенными мозга и расползающимися в случайных сочетаниях, еще была в пределах вероятности. Но тут Дядек заметил, что перед Т стоит четкое С. А перед ней стоит Е, выписанное, как по трафарету.
Дядек наклонил голову, глянул наискось через иллюминатор. Ему стала видна кишащая гармониумами стена, примерно футов на сто в одну сторону.
Дядек окаменел от изумления: гармониумы сверкающими буквами написали на стене целую фразу!
Вот эта фраза, начертанная бледно-желтыми буква ми на аквамариновом фоне:
ТЕСТ НА ЖИВОСТЬ УМА!

Глава девятая. ЗАГАДКА РЕШЕНА

"В начале Бог стал Небом и стал
Землей... И сказал Господь: "Да буду Я
светом", и стал Он светом".
- "Авторизованная Библия с поправками"
Уинстона Найлса Румфорда
"К чаю рекомендую подать нежных молодых
гармониумов, свернутых в трубочку, с
начинкой из венерианского творога".
- "Галактическая поваренная книга"
Беатрисы Румфорд
"Если говорить о душах, то марсианские
мученики погибли не тогда, когда напали
на Землю, а гораздо раньше - когда их
завербовали в армию Марса".
- "Карманная история Марса" Уинстона
Найлса Румфорда
"Я нашел место, где могу творить добро,
не причиняя никакого вреда"
- Боз, в книге Сары Хори Кэнби "Дядек и
Боз в пещерах Меркурия"
В недавние времена среди бестселлеров первое место занимала "Авторизованная Библия с поправками" Уинстона Найлса Румфорда. Лишь слегка уступала ей в популярности забавная подделка - "Галактическая поваренная книга" Беатрисы Румфорд. Третьей была "Карманная история Марса" Уинстона Найлса Румфорда. А четвертой из самых популярных книг была детская книжка "Дядек и Боз в пещерах Меркурия", написанная Сарой Хорн Кэнби.
На суперобложке издатель поместил свое сладенькое объяснение популярности книги миссис Кэнби: "Какой же мальчишка не мечтает о космическом кораблекрушении, если в корабле полно бифштексов, сосисок, кетчупа, спортивного инвентаря и лимонада?"
Доктор Френк Майнот в своей статье "А если взрослые - гармониумы?" высказывает более мрачную гипотезу о подоплеке любви детей к этой книжке. "Осмелимся ли мы представить себе,- спрашивает он,- насколько положение Дядька и Боза напоминает ежедневные переживания детей,- ведь Дядьку и Бозу приходится вежливо и с уважением относиться к существам, по сути своей непредсказуемым, бесчувственным и нудным". Приводя параллель между родителями и гармониумами, Майнот исходит из сложившихся у Дядьки и Боза отношений с гармониумами. Гармониумы писали на стенах послания, внушающие надежду или полные скрытой издевки,- раз в четырнадцать земных суток, в течение трех лет. Само собой разумеется, послания писал Уинстон Найлс Румфорд, материализуясь ненадолго на Меркурии каждые четырнадцать суток. В одних местах он отлеплял гармониумов, в других - нашлепывал их на стену, выписывая громадные буквы.
О том, что Румфорд временами бывал в пещере, в сказке миссис Кэнби впервые упоминается под конец - в сцене, когда Дядек видит на пыльной земле отпечатки лап громадной собаки.
И в этом месте сказки взрослый, если он читает книгу вслух ребенку, должен обязательно спросить малыша таинственным свистящим шепотом: "А кто был этот пес-с-с-с?"
Этот пес-с-с-с был Казак. Это был громадный, злющий-презлющий пес-с-с-с дяденьки Уинстона Найлса Румфорда, прямо из хроно- синкластического инфундибулума.
Дядек и Боз пробыли на Меркурии три земных года, когда Дядек заметил следы Казака в пыли в одном из коридоров. Меркурий вместе с Дядьком и Бозом уже двенадцать с половиной раз обернулся вокруг Солнца.
Дядек нашел следы на полу коридора, находившегося на шесть миль выше пещеры, где покоился избитый, исцарапанный космический корабль, застрявший в толще горных пород. Дядек, как и Боз, покинул корабль. Корабль служил просто кладовкой, куда Дядек и Боз ходили за припасами примерно раз в месяц по земному счету.
Дядек и Боз почти не встречались. Они вращались, так сказать, в совершенно разных кругах.
Круг Боза был ограничен. Он жил постоянно в одном месте, в роскошной обстановке. Его жилье находилось на том же уровне, где лежал корабль, и всего в четверти мили от него.
Дядек двигался по широким, уводящим вдаль кругам, ему не сиделось на месте. Жилья у него не было. Он странствовал налегке и далеко, взбираясь все выше и выше, пока не добрался до холодной зоны. Холод остановил Дядька там же, где остановил и гармониумов. В верхних горизонтах, где бродил Дядек, гармониумы встречались редко, и то какие-то полудохлые.
На благоприятном нижнем уровне, где обитал Боз, гармониумы процветали и образовывали громадные скопления.
Дядек и Боз расстались, прожив вместе один земной год в космическом корабле. За этот первый год они окончательно убедились в том, что, если кто-то не явится и не вызволит их, им отсюда не выбраться.
Им обоим это было совершенно ясно, несмотря на то, что существа продолжали писать на стенах послания, утверждающие, что Дядек и Боз подвергнуты честному и справедливому испытанию, что выбраться отсюда им ничего не стоит, надо только хорошенько подумать, пошевелить мозгами.
"ДУМАЙТЕ!"- то и дело писали существа.
Дядек и Боз расстались после того, как на Дядька накатил приступ временного безумия. Дядек пытался убить Боза. Боз влез в космический корабль, показал Дядьку гармониума, как две капли воды похожего на всех остальных, и сказал:
- Посмотри, какой симпатяга, а, Дядек?
Дядек бросился душить Боза.
К тому времени, когда Дядек обнаружил следы собаки, он ходил совершенно голый. Черные сапоги из искусственной кожи и зеленоватая форма Марсианской штурмовой пехоты истерлись в пыль и прах о камни пещер.
Дядек вовсе не обрадовался, увидев собачьи следы. И душа Дядька не наполнилась бравурной музыкой от предвкушения встречи, и не вспыхнула светом надежды, когда он увидел следы теплокровного существа - следы лучшего друга человека. И он был так же мало тронут, когда к следам собаки присоединились следы человека в добротных ботинках.
Дядек был не в ладах с окружающей средой. Он привык считать окружающий мир злобным или до безобразия плохо устроенным. И он восставал против этого мира, не имея иного оружия, кроме пассивного непротивления или открытого презрения.
Следы показались Дядьку прощупывающим ходом очередной идиотской игры, в которую его втягивала окружающая среда. Пожалуй, он пойдет по следам, но только не спеша, ни на что не надеясь. Он пойдет по следам просто от нечего делать.
Пойдет по следам.
Поглядит, куда они ведут.
Он двигался неуверенно, неуклюже. Бедняга Дядек сильно отощал, да и облысел порядком. Он быстро старел. Глаза у него были воспаленные, а кости, казалось, вот-вот распадутся по суставам.
На Марсе Дядек ни разу не брился. Когда отросшие волосы и борода начинали ему мешать, он просто отхватывал лишние пряди кухонным ножом.
Боз брился каждый день. Боз сам подстригался два раза в неделю, по земному счету - у него в корабле был полный парикмахерский набор.
Боз - он был на двенадцать лет моложе Дядька - в жизни себя так хорошо не чувствовал. В пещерах Меркурия он раздобрел, на него снизошел покой.
Пещерка, в которой жил Боз, была хорошо обставлена: койка, стол, два стула, боксерская груша, зеркало, гантели, магнитофон и фонотека магнитофонных записей - тысяча сто музыкальных произведений.
Пещерка Боза закрывалась дверью - круглым камнем, которым он закрывал вход, когда было нужно. А дверь была необходима, потому что для гармониумов Боз стал Всемогущим Богом. Они научились находить его по сердцебиению.
Если бы он уснул с открытой дверью, то проснулся бы, погребенный под сотнями тысяч своих обожателей. И они не дали бы ему встать, пока сердце у него не остановилось бы.
Боз тоже ходил голым, как Дядек. Но он ходил в ботинках. Его ботинки из натуральной кожи отлично сохранились. Конечно, Дядек отшагал по пятьдесят миль на каждую милю, пройденную Бозом, но ботинки Боза не просто уцелели. Они были как новенькие.
Боз регулярно протирал, мазал их кремом и начищал до блеска.
И вот теперь он тоже наводил на них блеск.
Дверь его пещеры была закрыта камнем. При нем находились только четыре гамониума - фавориты. Два из них обвились вокруг его рук, повыше локтя. Один прилепился к бедру. Четвертый, малыш-гармониум всего в три дюйма длиной, прильнул к его запястью, изнутри, угощаясь биением его пульса.
Когда Боз выбирал себе любимчика среди гармониумов, он всегда позволял ему полакомиться своим пульсом.
- Что, нравится? - мысленно говорил он счастливчику.- Вкусно, да?
Он никогда в жизни не чувствовал себя так великолепно - физически, умственно, духовно. Он был очень рад расстаться с Дядьком - Дядек вечно переворачивал все с ног на голову, и получалось, что, если человек счастлив, он обязательно или дурак, или псих.
- И с чего это человек таким становится?- мысленно спрашивал Боз малютку-гармониума.- Чего он хочет добиться, во всем себе отказывая? Понятно, почему он весь такой больной.
Боз покачал головой.
- Как я ни старался, чтобы он полюбил вас, ребятки, он все злился, да и только. А злобствовать - это уж последнее дело.
- Не понимаю, что творится в мире,- мысленно говорил Боз.- Может, я и не пойму, если мне кто-нибудь попробует растолковать - ума не хватит. Знаю только одно - нас подвергли какому-то испытанию, и этот кто-то или что-то куда умнее нас, так что мне остается только быть добрым, сохранять спокойствие и жить как можно приятнее, пока испытание не кончится.
Боз кивнул.
- Вот и вся моя философия,- сказал он прилепившимся к нему гармониумам,- если не ошибаюсь, это и ваша философия. По-моему, это нас и сдружило.
Носок ботинка из натуральной кожи, который Боз начищал, сиял рубиновым блеском.
- Ребята - ух ты, ребята, ребята, ребята,- сказал Боз про себя, глядя в глубь рубина. Начищая ботинок, он воображал себе много чего, глядя в его рубиновый носок.
Вот и сейчас, созерцая рубин, Боз видел, как Дядек душит беднягу Стоуни Стивенсона у каменного столба на железном плацу там, на Марсе. Эта жуткая картина возникла не случайно. Она была средоточием отношений Боза с Дядьком.
- Ты мне правду-матку не режь,- мысленно сказал Боз,- и я тебе резать не стану.
Это было официальное заявление, которое он делал Дядьку лично, несколько раз.
Такое условие Боз придумал сам. Дело заключалось вот в чем: Дядек не должен был говорить Бозу правду про гармониумов, потому что Боз любил гармониумов, и еще потому, что Боз по доброте своей не лез к нему с той правдой, которая сильно огорчила бы Дядька.
Дядек не знал, что собственными руками задушил своего друга, Стоуни Стивенсона. Дядек думал, что Стоуни до сих пор живет и здравствует где-то во Вселенной. Дядек жил мечтой о встрече со Стоуни.
А Боз по доброте своей ни разу не сказал Дядьку правду, как ни велико было искушение оглушить его правдой, как дубиной.
Ужасная картина в рубине рассеялась.
- Да, Господи!- мысленно сказал Боз.
Взрослый гармониум на руке Боза зашевелился.

Предыдущая страница 22 Следующая страница


23 Курт Воннегут

- Просишь старого Боза, чтобы устроил концерт?- мысленно спросил у него Боз.- Хочешь попросить, да? Хочешь сказать: Боз, старина, не подумай, что я неблагодарный, я понимаю, какая это великая честь - быть вот тут, у самого твоего сердца. Только я подумал про моих друзей, там, снаружи, и мне очень хочется, чтобы им всем было тоже приятно и хорошо. Ты это хотел сказать?- спросил Боз мысленно.- Хотел сказать: прошу тебя, папа Боз, устрой концерт для моих бедных друзей! Ты это хотел сказать?
Боз улыбнулся.
- Ну, только без лести, без лести,- сказал он гармониуму.
Маленький гармониум у него на запястье сложился вдвое, потом опять растянулся во всю длину.
- А что ты хочешь мне сказать?-спросил его Боз.-Хочешь сказать: дяденька Боз, твой пульс слишком питательный для такого крохи, как я. Дяденька Боз, пожалуйста, сыграй нам какую-нибудь милую, сладкую, легкую музыку на завтрак! Ты это хотел сказать?
Боз обратился к гармониуму на правой руке. Существо за все время ни разу не пошевельнулось.
- А ты у нас любитель спокойствия, а?- мысленно спросил у существа Боз.- Болтать не любишь, зато все время думаешь. Сдается мне, ты думаешь, что Боз - старый скупердяй, раз не дает вам слушать музыку весь день напролет? А?
Гармониум на его левой руке опять зашевелился.
- Что? Что ты говоришь?- мысленно сказал Боз. Он склонил голову на бок, делая вид, что прислушивается, хотя ни один звук не мог долететь до него в окружающем вакууме.- Ты говоришь - пожалуйста, Царь Боз, сыграй нам "Увертюру 1812 года"?- Боз напустил на себя возмущенный и суровый вид.- Мало ли что тебе больше по вкусу пришлось - это еще не значит, что оно тебе полезно.
Ученых, специализировавшихся на Марсианской войне, часто поражает странная неравномерность военных приготовлений Румфорда. В некоторых областях он допускал чудовищный недосмотр. Ботинки, которые он поставлял для рядовых солдат, почти гротескно подчеркивали непрочность марсианского общества, созданного солдатами ради войны, созданного с единственной целью - покончить с собой, чтобы воссоединить все народы Земли.
Однако в подборках фонотек, которыми Румфорд лично снабжал флагманские корабли дивизий, встречаются великие культурные ценности - запас великих ценностей, рассчитанных на цивилизацию, которой предстоит просуществовать не меньше тысячи земных лет. Говорят, что на фонотеку никому не нужной музыки Румфорд потратил времени больше, чем на артиллерию и полевые госпитали, вместе взятые.
Вот как сказал об этом неизвестный шутник:
- Марсианская Армия приземлилась, имея в запасе музыки на триста часов непрерывного звучания, а ей не хватило бы времени дослушать даже "Вальс-минутку".
Это нелепое пристрастие к фонотекам на марсианских флагманских космических кораблях объясняется как нельзя проще: Румфорд обожал хорошую музыку - кстати, эта страсть посетила его только после того, как он был рассеян во времени и пространстве хроно-синкластического инфундибулума.
Гармониумы в пещерах Меркурия тоже обожали хорошую музыку. Они веками питались одной тягучей нотой - звоном Меркурия. Когда Боз дал им отведать настоящей музыки - это оказалась "Весна Священная"- некоторые бедняги буквально умерли от восторга.
В желтом свете меркурианских пещер мертвые гармониумы выглядят оранжевыми, сморщенными. Мертвый гармониум похож на сушеный абрикос.
В тот первый раз, когда концерт вовсе не предназначался для гармониумов, магнитофон стоял на полу космического корабля. Те существа, которые умерли в экстазе, непосредственно контактировали с металлическим куполом корабля.
Теперь же, два с половиной года спустя, Боз демонстрировал, как надо устраивать концерт для аборигенов, чтобы он их не убил.
Боз вышел из своего грота, неся с собой магнитофон и несколько кассет.с музыкальными записями. В коридоре снаружи он поставил две алюминиевые гладильные доски. На ножках у них были амортизирующие колпачки. Между гладильными досками было расстояние в шесть футов, перекрытое носилками с зеленоватым, как лишайник, полотнищем, натянутым на трубки.
Боз поместил магнитофон посередине носилок. Все это сооружение имело одну цель: ослаблять, рассеивать, разбавлять вибрации, исходящие от магнитофона. Прежде чем достигнуть каменного пола, вибрации должны были пробиться по лишенному упругости материалу носилок, через ручки носилок, через гладильные доски и, наконец, через мягкие колпачки на ножках этих досок.
Это рассеивание обеспечивало безопасность. Оно гарантировало, что ни один гармониум не получит смертельную дозу музыки.
Боз вложил кассету в магнитофон и включил его. Все время, пока будет длиться концерт, он простоит на страже у магнитофона. Он должен следить, чтобы ни одно существо не подкралось слишком близко к сооружению. Заметив, что одно из существ подобралось слишком близко, он должен отлепить его от стены или от пола и приклеить к стене в ста или более футах от магнитофона, отчитав как следует. Это его долг.
- Если у тебя ума не хватает,- мысленно говорил он этому сорвиголове,- придется тебе каждый раз торчать вот тут, на галерке. Пора бы тебе об этом подумать!
По правде говоря, даже на расстоянии сотни футов существо получало питательную музыку в изобилии.
Стены пещер обладали такой редкостной звукопроницаемостью, что гармониумы на стене пещер, удаленных на много миль, еще могли попробовать на вкус концерты Боза, просочившиеся сквозь камень.
Дядек, уходивший по следам все глубже и глубже в лабиринт пещер, мог догадаться по поведению гармониумов, что Боз устроил концерт. Он добрался до теплых коридоров, где гармониумов было особенно много. Совершенный узор из желтых и аквамариновых ромбов искажался на глазах - деградировал до неровных комков, клякс, молниевидных зигзагов. Так гармониумы реагировали на музыку.
Дядек положил на пол свой узелок, потом и сам прилег отдохнуть.
Дядек вообразил себе все цвета радуги, кроме желтого и аквамаринового.
Потом ему вообразилось, что его славный друг, Стоуни Стивенсон, ждет его прямо за поворотом. В голове у него зароились слова, которые он и Стоуни скажут при встрече. В голове Дядька так и не возникло лицо, которое соотносилось бы с именем Стоуни Стивенсон, но это было не так уж важно.
- Вот это пара,- сказал сам себе Дядек. Он хотел сказать, что он и Стоуни Стивенсон, действуя заодно, станут непобедимыми.
- Говорю тебе,- сказал сам себе довольный Дядек,- эту пару они норовят держать подальше друг от друга - любой ценой. Если когда-нибудь старина Стоуни встретится со стариной Дядьком, им всем не поздоровится. Когда старина Стоуни и старина Дядек сойдутся вместе, тут уж что угодно может случиться - и случится обязательно.
Старина Дядек засмеялся.
Кто же должен бояться встречи Дядька и Стоуни? - Очевидно, люди в громадных, роскошных небоскребах на поверхности. Воображение Дядька неплохо поработало эти три года, украшая те промелькнувшие мимо картины, которые он успел увидеть,- они казались небоскребами, но на самом деле это были сплошь мертвые, чудовищно холодные кристаллы. Дядек сам поверил в собственную выдумку, что в тех небоскребах живут хозяева всего сущего. Это и были тюремщики Дядька и Боза, а может статься, и тюремщики Стоуни.
Они поставили этот пещерный эксперимент с Дядьком и Бозом. Они писали послания, используя гармониумов. Сами гармониумы никакого отношения к посланиям не имели.
Все это Дядек знал совершенно точно.
Дядек многое знал точно. Он даже знал, как эти небоскребы на поверхности меблированы. У вещей нет никаких ножек. Вся мебель просто парит в воздухе, на магнитной подвеске.
И люди там никогда не работают, их никогда ничто не тревожит.
Дядек их ненавидел.
Гармониумов он тоже ненавидел. Он содрал гармониума со стенки и разорвал его надвое. Тот сразу скукожился, стал оранжевым.
Дядек подбросил разорванное тельце к потолку. Взглянув мельком на потолок, он увидел на нем новое послание. Послание уже расползалось под действием музыки, но пока прочесть его было можно.
Это послание в нескольких словах поведало Дядьку, как уверенно, легко и быстро выбраться из пещер. Он поневоле признал, прочтя ответ на загадку, которую не мог разгадать три года, что загадка была и вправду простенькая и честная.
Дядек, шаркая ногами, шел все вниз и вниз, пока не добрался до Боза, устроившего концерт для гармониумов. Дядек, разгадавший великую тайну, пришел весь встрепанный, с дико вытаращенными глазами. Он потащил Боза к кораблю - в вакууме он не мог говорить.
Там, в искусственной атмосфере, Дядек поведал Бозу о послании, которое подсказало ему путь к спасению.
На этот раз Боз повел себя как-то чересчур спокойно. Боз приходил в восторг, когда ему казалось, что у гармониумов есть зачатки разума,- а теперь, услышав, что его ждет свобода, он проявил непонятную бесчувственность.
- А - тогда я понимаю то, другое послание,- негромко сказал Боз.
- Какое еще другое? - спросил Дядек. Боз воздел руки кверху, чтобы выразить суть послания, возникшего четыре земных дня назад на стене напротив его жилья.
- БОЗ, НЕ ПОКИДАЙ НАС!- вот какое,- сказал Боз. Он смущенно потупил глаза.- МЫ ЛЮБИМ ТЕБЯ, БОЗ,- так и написали.
Боз уронил руки, отвернулся, как будто ослепленный неописуемой красотой.
- Когда я это увидал,- сказал он,- то не мог не улыбнуться. Гляжу я на них, милых, славных моих ребятишек - там, на стене,- и говорю я себе - неужели старый Боз вас покинет? Старый Боз останется с вами - и надолго!
- Это ловушка!- сказал Дядек.
- Что такое?- сказал Боз.
- Ловушка!- сказал Дядек.- Обман, чтобы задержать нас здесь!
На столе перед Бозом лежала открытая книжка - "Чик-чирик и Сильвестр". Боз не торопился отвечать Дядьку. Он стал листать потрепанную книжку.
- Я этого ждал,- сказал он наконец.
Дядек подумал о фантастическом признании в любви, похожем на одеяло из цветных лоскутков. И с ним произошло нечто, от чего он давно отвык. Его разобрал смех. Он подумал, что это смешное до истерики завершение кошмара - безмозглые пленочки на стене, говорившие о любви.
Боз вдруг сграбастал Дядька, тряхнул его так, что все косточки у бедного Дядька загремели.
- Я был бы тебе очень обязан, Дядек,- сквозь стиснутые зубы сказал Боз,- если бы ты предоставил мне самому разобраться в том, что думать об их словах, что они меня любят. Понимаешь,- сказал он,- видишь ли,- сказал он,- для тебя это, может, ничего и не значит. Понимаешь,- сказал он,- видишь ли,- сказал он,- тебя вообще не просят об этом разговаривать. Понимаешь,- сказал он,- видишь ли,- сказал он,- эти существа вовсе не набивались тебе в друзья. Ты не обязан их любить, или понимать, или что-то о них говорить. Понимаешь,- сказал Боз,- видишь ли,- сказал Боз,- их послание тебя не касается. Они говорят, что любят меня. Ты тут ни при чем.
Он выпустил Дядька и снова отвернулся к детскому комиксу. Дядька заворожила его широкая, коричневая спина в литых буграх мускулов. Пока Дядек жил поодаль от Боза, он воображал, что физически ему ни в чем не уступит. Теперь он понял, какое это печальное заблуждение.
Мышцы на спине Боза играли, неторопливо переливались, в контрапункте с более быстрыми движениями пальцев, листающих книгу.
- Ты так много знаешь про ловушки и тому подобное,- сказал Боз.- А откуда ты знаешь, что нас не ждет ловушка похуже, как только мы отсюда выберемся?
Но Дядек не успел ответить-Боз вдруг вспомнил, что оставил включенный магнитофон без присмотра.
- Да их же никто не охраняет, никто!- закричал он. Он бросил Дядька и помчался спасать гармониумов.
Пока Боза не было, Дядек соображал, как бы перевернуть космический корабль вверх ногами. Это и был ответ на загадку - как отсюда выбраться. Вот что посоветовали гармониумы на потолке:
ДЯДЕК, ПЕРЕВЕРНИ КОРАБЛЬ ВВЕРХ НОГАМИ.
Разумеется, это была хорошая мысль - перевернуть корабль. Сенсорная автоматика корабля располагалась на дне. Стоило его перевернуть, как он мог выбраться из пещер так же умело, с той же грациозной легкостью, с какой туда пробрался.
Сила тяжести на Меркурии была невелика, так что с помощью ручной лебедки Дядьку удалось перевернуть корабль, не дожидаясь возвращения Боза. Чтобы отправиться в путь, оставалось только нажать на кнопку "ВКЛ.". Перевернутый корабль ткнется в пол, потом отступит в полной уверенности, что пол - это потолок.
Он начнет пробираться вверх по лабиринтам ходов, уверенный, что спускается вниз. И он непременно отыщет выход, считая, что забирается в самую глубокую пропасть.
А пропасть, в которой он в конце концов окажется,- это будет бескрайняя, лишенная стен бездна бесконечного космоса. Боз ввалился в перевернутый вверх дном корабль, обеими руками прижимая к себе мертвых гармониумов, похожих на сушеные абрикосы. Он принес их четыре кварты, а то и больше. Конечно, некоторых он уронил. И, наклонившись, чтобы благоговейно поднять их, он разронял еще больше.
По его лицу струились слезы.
- Видишь?-сказал Боз. Он горько сетовал на самого себя.- Видишь, Дядек? - сказал он.- Видишь, что делается, когда кто-то бросает свой пост и про все забывает.
Боз потряс головой.
- Это еще не все,-сказал он.-Там их еще столько...- Он отыскал пустую картонную коробку из-под шоколада. Он ссыпал туда трупики гармониумов.
Он выпрямился, уперев руки в бока. И если раньше Дядька поразила его физическая мощь, то теперь его потрясло величие Боза.
Выпрямившись, Боз стоял, как мудрый, величавый, плачущий коричневый Геракл.
По сравнению с ним Дядек чувствовал себя тщедушным, ущербным и никому не нужным.
- Будем делиться, Дядек?- сказал Боз.
- Делиться? - переспросил Дядек.
- Дышарики, еда, лимонад, сладости - все пополам,- сказал Боз.
- Все пополам? - сказал Дядек.- Господи - да там всего запасено лет на пятьсот!
До сих пор никто ни разу не предлагал делить запасы. Недстатка не было ни в чем и в будущем не предвиделось.
- Половину заберешь с собой, половину оставишь мне,- сказал Боз.
- _Оставить_тебе?_- не веря своим ушам, сказал Дядек.- Ты - ты же летишь со мной, правда?
Боз поднял вверх сильную правую руку, и это был ласковый призыв к молчанию, жест сына человеческого, достигшего предела величия.
- Ты мне правду-матку не режь, Дядек,- сказал Боз.- И я тебе не стану резать.
Он смахнул кулаком слезы с глаз.
Дядек никогда не мог устоять перед этим договором о правде. Он его смертельно боялся. Что-то в глубине памяти говорило ему, что Боз угрожает ему не впустую, что Боз действительно знает про Дядька такую правду которая растерзает ему душу.
Дядек открыл рот и снова закрыл.
- Ты приходишь и приносишь мне великую весть,- сказал Боз.- Боз, говоришь, мы выйдем на свободу! И я себя не помню от радости, бросаю все, как есть, и собираюсь на свободу.
- И я все твержу себе, твержу, как я буду жить на свободе,- продолжал Боз,- а вот когда я хочу себе представить, на что эта свобода похожа, я вижу только толпу народа. Они меня толкают, тащат в одну сторону, потом волокут в другую - и ничем им не угодишь, они только злее становятся, прямо свирепеют, потому что они радости в жизни не видели. И они орут на меня за то, что я им радости не прибавил, и опять все мы толкаемся, рвемся куда- то.
- И тут невесть почему,- сказал Боз,- я вспоминаю про эти чудацкие маленькие существа, которых так легко осчастливить, стоит им только музыку сыграть. Бегу я и вижу, что они тысячами валяются там, мертвые,- и все потому, что Боз про них позабыл, уж больно он обрадовался свободе! А я мог спасти их всех, всех до одного, если бы делал свое дело, оставался на посту.
- И тогда я сказал сам себе,- продолжал Боз.- "Я от людей никогда ничего хорошего не видел, и они от меня - тоже. Нужна мне эта свобода в толпе народу или нет?" И тогда я понял, что я должен сказать тебе, Дядек, когда вернусь.

Предыдущая страница 23 Следующая страница


Сирены Титана 24

И Боз сказал эти слова:
- Я нашел место, где могу творить добро, не причиняя никакого вреда, и сам я вижу, что творю добро, и те, кому я делаю добро, понимают мою доброту и любят меня. Дядек, любят, как могут. Я нашел себе дом родной.
- А когда я умру здесь, внизу,- сказал Боз,- я хочу перед смертью сказать себе: "Боз - ты озарил счастьем миллионы жизней. Никто никогда не дарил столь" ко радости живым существам. У тебя нет ни одного врага во всей Вселенной".
Боз вообразил, что он сам себе - любящая Мама и любящий Папа, хотя их у него никогда не было.
- Спи, усни,- сказал он сам себе, представляя, что умирает на каменном смертном ложе в глубине пещер.- Ты хороший мальчик, Боз,- сказал он.- Доброй тебе ночи.

Глава десятая. ВЕК ЧУДЕС

"О Всевышний, Творец Космоса, Вращатель
Галактик, Дух Электромагнитных Волн, Вдыхающий
и Выдыхающий неисследимые бесконечности
Вакуума, Извергающий Огнь и Каменья, Играющий
Тысячелетиями - в силах ли мы сделать для Тебя
чтонибудь, что бы Ты Сам не сделал для Себя в
октильон раз лучше? Ничего! Можем ли мы
сделать или сказать хоть что-то для Тебя
интересное? Ничего! О, Человечество,
возрадуйся безразличию своего Творца, ибо оно,
наконец, дарует нам свободу, правдивость,
человеческое достоинство. Больше никогда дурак
вроде Малаки Константа не сможет сказать про
свое нелепое, сказочное везенье: "Кто-то там,
наверху, хорошо ко мне относится". И ни один
тиран больше не скажет: "Делайте то или это,
потому что так хочет Бог, а если не делаете,
то восстаете против Самого Бога". О Всевышний,
Безразличие Твое - меч огненный, ибо мы
обнажили его и со всей мощью разили и поражали
им, и ныне вся лживая болтовня, которая
порабощала нас или загоняла в сумасшедшие
дома, лежит во прахе!"
- Преподобный С. Хорнер Редуайн
Был вторник, день клонился к закату. В Северном полушарии Земли стояла весна.
Земля изобиловала зеленью и водами. Воздух Земли был сладок и дыханье утучняло, как сливки.
Дожди, сходившие на Землю, были чисты, и эту чистоту можно было попробовать на вкус. У чистоты был освежающе-терпкий привкус.
На Земле было тепло.
Поверхность Земли шевелилась и вздымалась, не зная покоя от плодящейся жизни. Плодороднее всего Земля была в местах, где было больше трупов.
Освежающе-терпкий дождик сеялся на зеленое поле, где трупов было очень много. Он падал на деревенское кладбище в Новом Свете. Это кладбище находилось в Западном Барнстейбле, Мыс Код, Массачусетс, США, Кладбище было перенаселено - все промежутки между могилами покойников, умерших своей смертью, были забиты телами героев, погибших на войне. Марсиане лежали бок о бок с землянами.
На Земле в каждой стране были кладбища, где марсиане и земляне были погребены бок о бок. Не осталось ни одной страны на Земле, где не было сражений, когда вся Земля воевала с марсианами.
Все было прощено и забыто.
Живые составляли единое Братство, а все мертвые - Братство еще более тесное.
Церковь, похожая на мокрую самку ископаемого дронта, насиживающую надгробные камни, успела побывать в разные времена пресвитерианской, конгрегационалистской, униатской и универсально-апокалиптической. Теперь она была храмом Господа Всебезразличного.
Среди кладбищенских плит стоял человек, совершенно дикий на вид, опьяневший от сытного, как сливки, воздуха, зелени, влажности. Человек был почти голый, иссиня-черная борода и спутанные отросшие волосы были тронуты сединой. На нем позвякивала набедренная повязка из железок и медной проволоки.
Это одеяние прикрывало его срам.
Дождь струился по его обветренным щекам. Он закинул голову и пил дождевые струи. Он положил руку на надгробный камень - не опираясь, а просто чтобы прикоснуться. К камням-то он привык - в усмерть привык к пересохшей, грубой, жесткой на ощупь поверхности камня. Но вот таких камней - влажных, поросших мхом камней, вытесанных людьми, с надписью, сделанной человеческой рукой,- он не касался с давних-давних пор.
Pro patria*- гласила надпись на камне, которого он касался.
/* За отечество (лат.)./
Человек этот был Дядек.
Он возвратился домой с Марса и с Меркурия. Космический корабль приземлился в лесу, неподалеку от кладбища. Дядька переполняла безоглядная, юношеская жажда жизни - ведь лучшие годы у него безжалостно отняли.
Дядьку было сорок четыре.
Он вполне мог бы зачахнуть и умереть.
Но его заставляло жить одно-единственное желание, почти не затрагивавшее его чувств, ставшее почти автоматическим. ОН ХОТЕЛ ОТЫСКАТЬ БИ, СВОЮ ПОДРУГУ, ХРОНО, СВОЕГО СЫНА, И СТОУНИ СТИВЕНСОНА, СВОЕГО ЕДИНСТВЕННОГО, ЗАДУШЕВНОГО ДРУГА.
Дождливым утром во вторник преподобный С. Хорнер Редуайн стоял на кафедре своей церкви. В церкви больше никого не было. Редуайн взошел на кафедру просто потому, что хотел почувствовать всю полноту радости. К этой радости во всей ее полноте он стремился вовсе не от плохой жизни. Он познал всю полноту радости в чрезвычайно благоприятной обстановке - его все горячо любили, как служителя религии, которая не только сулила, но и творила чудеса.
Его церковь - Первая Барнстейблская церковь Господа Всебезразличного, называлась еще, как бы в скобках, Церковью _Усталого_Звездного_Странника_. Этот подзаголовок был рожден пророчеством: одинокий марсианский солдат, отбившийся от своих, в один прекрасный день явится в церкви Редуайна.
Церковь была подготовлена к чуду. В обветшалый дубовый стояк позади кафедры был забит железный гвоздь ручной ковки. На стояке покоилась тяжелая мощная балка - конек крыши. А на гвозде висели плечики, инкрустированные полудрагоценными каменьями. А на плечиках, в прозрачном пластиковом мешке, висел костюм.
В пророчестве упоминалось, что Звездный Странник явится голым и что костюм окажется ему точь-в-точь впору. Костюм был такого покроя, что не пришелся бы впору никому, кроме того, для кого предназначался. Это был комбинезон из прорезиненной материи лимонно-желтого цвета, спереди он застегивался на молнию. Он был облегающий, как перчатка.
Таких костюмов никто не носил. Он был сшит специально, чтобы придать чуду блеск и величие.
На груди и на спине этого одеяния были нашиты вопросительные знаки по футу длиной. Они напоминали, что Звездный Странник не будет знать, кто он такой.
И никто не будет знать, кто он, пока Уинстон Найлс Румфорд, основатель Церкви Господа Всебезразличного, не провозгласит во всеуслышанье имя Звездного Странника.
Когда Звездный Странник явится, Редуайн должен подать сигнал, трезвоня во все колокола.
Когда раздастся сполошный перезвон колоколов, прихожане должны прийти в дикий восторг, бросить все, чем занимались, и, плача и смеясь, бежать в церковь.
Пожарная бригада Западного Барнстейбла почти вся состояла из прихожан церкви Редуайна, и они должны были подогнать к ней пожарную машину - единственный мало-мальски пригодный для торжественной встречи Звездного Странника экипаж.
В историческое ликование колоколов должно было влиться завывание сирены на пожарной вышке. Одинокий вопль сирены означал пожар в лесу или загорание травы. Цва сигнала - пожар в доме. Троекратное завывание - спасательные работы. А десять сигналов подряд будут возвещать прибытие Звездного Странника.
Вода просачивалась сквозь плохо пригнанную оконную раму. Вода пробиралась под отставшую черепицу на кровле, сочилась из трещины и собиралась блестящими каплями на потолочной балке над головой Редуайна. Бойкий дождик хлестал по колокольне, по старинному колоколу времен Поля Ревира*, струился - вниз по веревке колокола,- пропитывал деревянную куклу, подвешенную к концу веревки, стекал с ножек куклы, собирался в лужу на выложенном каменными плитами полу церкви.
/* Поль Ревир - герой стихотворения Г. Лонгфелло./
Кукла была не простая, она имела отношение к культу. Она символизировала отвратительный, давно забытый образ жизни. Называлась кукла МАЛАКИ. Повсюду - в домах и служебных помещениях приверженцев - религии Редуайна - обязательно был подвешен хоть один Малаки.
Вешать Малаки полагалось только определенным образом. Обязательно за шею. И узел был предписан строго: скользящая петля палача.
И капли капали с ножек редуайновского Малаки.
Холодная, капризная весна крокусов осталась позади.
Хрупкая, пронзительно прохладная, волшебная весна нарциссов тоже осталась позади.
Настала весна человечества, и пышные кисти сирени возле церкви Редуайна клонились под собственной тяжестью, как гроздья винограда "конкорд".
Редуайн вслушивался в лепет дождя, и ему чудилось, что дождь говорит старинным чосеровским языком. Он произносил вслух слова, которые слышались ему в говоре струй, словно вторил, не заглушая голос дождя:
Когда Апрель обильными дождями
Разрыхлил землю, взрытую ростками,
И мартовскую жажду утоля, от корня до зеленого стебля,
Набухли жилки той весенней силой*...
/* Дж. Чосер. Кентерберийские рассказы. Перевод И. Кашкина./
Капелька, посверкивая, сорвалась с потолочной балки, прочертила мокрый след по левой линзе очков Редуайна и по его круглой, как яблоко, щеке.
Время было милостиво к Редуайну. Он стоял на кафедре, похожий на румяного деревенского мальчишку-почтальона, а ведь ему было сорок девять. Он поднял руку, чтобы смахнуть каплю со щеки, и на запястье у него зазвенела насыпанная в голубой мешочек дробь.
Точно такие же мешочки были привязаны к другому запястью и к обеим ногам, а на груди и на спине лежали тяжелые железные пластины, поддерживаемые лямками.
Эти вериги представляли собой дополнительный вес, назначенный ему в гандикапе жизни.
Редуайн нес дополнительный вес в сорок девять фунтов - и гордился этим. Более сильному назначили бы вес побольше, а слабому - поменьше. Каждый сильный мужчина в приходе Редуайна принимал свое бремя радостно и носил его с гордостью, на людях и дома.
Самые слабенькие и жалкие были вынуждены, наконец, признать, что скачка жизни организована честно.
Переливчатые мелодии дождя так чудесно отдавались в пустом храме, создавая фон для любой декламации, что Редуайн продолжал говорить. На этот раз он говорил слова, написанные Уинстоном Найлсом Румфордом, Хозяином Ньюпорта.
Редуайн собирался повторить под аккомпанемент дождя слова, которые Хозяин Ньюпорта написал, определяя свое положение по отношению к священнослужителям, их положение по отношению к пастве и положение каждого верующего по отношению к Богу. Реду- айн читал это место своей пастве каждое первое воскресенье месяца.
- Я вам не отец,- декламировал Рсдуайн.- Лучше зовите меня братом. Но я вам не брат. Лучше зовите меня сыном. Но я вам нс сын. Лучше зовите меня псом. Но я и не пес ваш. Зовите меня лучше блохой на вашем псе. Но я и не блоха. Лучше зовите меня микробом на блохе, кусающей вашего пса. И я, будучи микробом на блохе вашей собаки, всегда готов служить вам верой и правдой, как и сами вы готовы служить Всевышнему Творцу Вселенной.
Редуайн хлопнул в ладоши, как будто убил блоху, на которой кишели микробы. По воскресеньям все собрание верующих убивало воображаемую блоху, хлопая и унисон.
Еще одна дрожащая капля сорвалась с потолка, опять смочила щеку Рсдуайна. Редуайн, склонив голову, возблагодарил от всего сердца за каплю, за церковь, за мир, за Хозяина Ньюпорта, за Землю, за Бога, Которому ни до чего Нет Дела, за всех и вся.
Он сошел с кафедры, раскачивая мешочки-бремена на запястьях, так что они торжественно шуршали.
Он прошел по храму, вошел в арку под колокольней. Задержался у лужицы, натекшей с веревки колокола, посмотрел вверх, соображая, откуда могла просочиться вода. Он подумал, какой это славный, милый обычай весеннего дождя - вот так, тайком, пробираться внутрь. И он решил, что, если ему когда-нибудь поручат перестраивать церковь, он непременно оставит лазейку для веселых, пронырливых дождевых капель, проникающих повсюду.
Сразу за аркой внизу колокольни изгибалась вторая арка, арка из темной листвы и гроздьев сирени.
Редуайн вступил под эту вторую арку, заметил космический корабль, похожий на большой пузырь, в щетине леса, увидел голого, обросшего бородой Звездного Странника на церковном кладбище.
Редуайн возопил от радости. Он помчался обратно в церковь и принялся дергать и раскачивать веревку колокола, как пьяный шимпанзе. В сумасшедшем перезвоне колоколов Редуайну слышались слова - по уверению Хозяина Ньюпорта, все колокола твердят одно и то же:

Предыдущая страница 24 Следующая страница


25 Курт Воннегут

- АДА НЕТ! - звенел-заливался набат.
- АДА НЕТ,
- АДА НЕТ,
- АДА НЕТ!
Дядька колокольный звон напугал до полусмерти. Дядьку звон показался враждебным н полным страха. Он бросился бежать к кораблю и по дороге здорово рассадил голень, карабкаясь через каменную ограду. Задраивая входной люк, он услышал, как в колокольный переполох влился ответный вой пожарной сирены.
Дядек думал, что Земля все еще воюет с Марсом и что колокола и сирена призывают скорую и неизбежную смерть на его голову. Он нажал на кнопку "ВКЛ.".
Автомат-навигатор вместо того, чтобы сразу дать команду "на взлет", принялся впустую и бессмысленно спорить сам с собой. В результате он сам себя выключил.
Дядек снова нажал кнопку "ВКЛ.". На этот раз он прижал ее пяткой и не отпускал.
И снова навигатор тупо препирался сам с собой, потом снова попытался выключиться. Когда это ему не удалось, он стал изрыгать грязно-желтый дым.
Дым становился все гуще, все ядовитей, так что Дядьку пришлось проглотить дышарик и применить шлиманновскую дыхательную методику..
Потом пилот-навигатор издал басовитый, вибрирующий органный звук и навсегда отключился, умер.
Теперь о взлете думать было нечего. Смерть пилота-навигатора означала смерть всего корабля.
Дядек пробрался сквозь клубы дыма к иллюминатору и выглянул.
Он увидел пожарную машину. Машина, ломая кустарник, пробивалась к космическому кораблю. На ней гроздьями висели мужчины, женщины, дети - все, как один, вымокшие до нитки, но радостные и счастливые.
Впереди пожарной машины шествовал преподобный С. Хорнер Редуайн. В одной руке он нес лимонно-желтый комбинезон в пластиковом мешке. В другой - букет только что наломанной сирени.
Женщины посылали воздушные поцелуи Дядьку, выглядывающему в иллюминатор, они поднимали детей, чтобы те посмотрели, какой там чудесный дяденька. А мужчины, не слезая с пожарной машины, громко кричали "ура!" в честь Дядька, в честь друг друга, в честь всего, что попадалось на глаза. Шофер заставил мощный мотор разразиться канонадой выхлопов, включил сирену, а сам трезвонил в колокол.
На каждом человеке висело какое-нибудь бремя. Большинство этих "гандикапов" сразу бросались в глаза - грузила, мешки с дробью, старые печные решетки - все они были рассчитаны на то, чтобы компенсировать физические преимущества. Но кое-кто из прихожан Редуайна - немногие истинные приверженцы новой религии - выбрал себе бремя, не столь бросающееся в глаза, зато куда более эффективное.
Там были женщины, по слепой прихоти судьбы одаренные ужасным преимуществом - красотой. Они расправились с этим непростительным преимуществом - одевались как попало, горбились, жевали резинку и жутко размалевывали лица косметикой.
Один старик, у которого было единственное преимущество - отличное зрение,- испортил себе глаза, пользуясь очками своей жены.
Молодой смуглый брюнет, который был не в силах уничтожить сводившую женщин с ума хищную мужественность ни дрянной одеждой, ни отвратительными манерами, обременил себя женой, которую от секса тошнило.
А жена молодого брюнета, которая вполне могла гордиться своим значком-ключиком общества Фи-Бета Каппа*, обременила себя мужем, который не читал ничего, кроме комиксов.
/* Ключик - значок привилегированного общества студентов и выпускников колледжей в США./
Приход Редуайна не был единственным в своем роде, И крайнего фанатизма среди прихожан тоже не замечалось. На Земле жили буквально миллиарды людей, с радостью взваливших на себя какое- нибудь бремя.
Радовались все они оттого, что теперь уже никто не мог быть лучше других. Все были равны.
Тут пожарники выдумали еще один способ выразить свой восторг. Посредине машины был укреплен брандспойт. Его можно было направить куда угодно, как пулемет. Пожарники нацелили его вертикально вверх и пустили воду. К небу устремился пульсирующий, опадающий фонтан: не в силах карабкаться выше, он распадался на струйки, и порывы ветра подхватывали, разбивали эти струйки, относя в сторону. Водяные струи то принимались барабанить по обшивке космического корабля, то падали на головы самих пожарников, то поливали женщин и детей, приводя их в неописуемый восторг.
На празднестве в честь явления Дядька вода сыграла столь важную роль по счастливой случайности. Этого никто не планировал заранее. Но все самозабвенно радовались праздничному изобилию воды, вымочившей всех до одного,- это и было прекрасно.
Преподобный С. Хорнер Редуайн, облепленный промокшей сутаной, чувствовал себя голым, как языческий фавн, и сначала махал букетом сирени перед иллюминатором, а потом прижал к стеклу лицо, сияющее восторженной любовью.
Лицо, глядевшее на Редуайна из корабля, поразительно напоминало физиономию умной обезьяны в зоопарке.
Лоб Дядька бороздили глубокие морщины, а на глаза навернулись слезы от напряженного, безнадежного усилия - понять, что происходит.
Дядек решил не поддаваться страху.
Но впускать Редуайна в корабль он тоже не торопился.
Наконец он подошел к люку, отпер и внутреннюю, и наружную двери шлюзовой камеры. Потом отступил, ожидая, чтобы кто-то толкнул дверь и вошел.
- Погодите - я войду первым и дам ему надеть костюм!- сказал Редуайн своим прихожанам.- А уж потом встречайте его, как хотите,- он ваш!
В космическом корабле Дядек надел комбинезон, и тот прильнул к нему плотно, как слой краски. Оранжевые вопросительные знаки на груди и на спине расправились без единой морщинки.
Дядек еще не знал, что никто в мире, кроме него, не носит таких комбинезонов. Он полагал, что множество людей носит точно такие же костюмы - даже с вопросительными знаками.
- Это - это Земля?- спросил Дядек Редуайна.
- Да,-сказал Редуайн.- Мыс Код, Массачусетс, Соединенные Штаты Америки, Братство Человечества.
- Слава Богу! - сказал Дядек. Редуайн вопросительно поднял брови.
- А за что?
- Простите? - не понял Дядек.
- За что вы его благодарите?- спросил Редуайн.- Ему до вас нет никакого дела. Он и пальцем не пошевельнул, чтобы помочь вам сюда добраться в целости и сохранности, точно так же, как не сделал ни малейшего усилия, чтобы вас прикончить.
Он воздел руки, и его мускулатура словно воплощала мощь его веры. Дробинки в мешках на его запястьях зашуршали, пересыпаясь, и Дядек обратил внимание на них. Потом его взгляд естественно скользнул с мешков-гандикапов на железную пластину на груди Редуайна, Редуайн, угадав направление взгляда Дядька, приподнял, как бы взвешивая, железную пластину.
- Тяжелая,- сказал он.
- Угу,- согласился Дядек.
- Вам придется носить фунтов пятьдесят, если прикинуть на взгляд,- после того, как мы вас приведем в порядок,- сказал Редуайн.
- Пятьдесят фунтов?- сказал Дядек.
- Вы должны радоваться, а не огорчаться, что на вас возложат такое бремя,- сказал Редуайн.- Тогда уж никто не бросит вам в лицо упрек, что вы, мол, обогнали других по слепой прихоти судьбы.
В его голосе зазвучали красноречиво-грозные нотки, которые не часто звучали в нем после самых ранних дней становления Церкви Бога Всебезразличного, славных дней, когда люди толпами обращались в его веру после войны с Марсом. В те времена Редуайн, как и все другие проповедники новой веры, пугал неверующие праведным гневом толп - праведным гневом толп, которых тогда просто не было.
Но зато теперь толпы, полные праведного гнева, существовали повсюду на земном шаре. Число приверженцев Церкви Бога Всебезразличного составляло внушительную цифру - целых три миллиарда. Юные львы некогда бывшие первыми апостолами нового вероисповедания; отныне могли смириться и превратиться в агнцев, созерцающих восточные мистерии, вроде капель падающих с веревок от колокола. Рука Церкви повсюду властно правила толпами людей.
- Предупреждаю вас,-сказал Редуайн Дядьку,- когда выйдете к людям, не вздумайте даже невзначай намекнуть на то, что Бог к вам как-то особенно относится или что вы хоть на что-то можете пригодиться Богу. Хуже ничего не придумаешь, чем сказать что-то в таком роде: "Слава Богу за то, что избавил меня от всех бед. По какой-то причине Он сделал меня своим избранником, и теперь я желаю только одного - служить Ему".
- Эта восторженная толпа,- продолжал Редуайн,- может в мгновение ока стать очень опасной толпой, к
тут уж никакие добрые предзнаменования, никакие пророчества вас не спасут.
Дядек как раз собирался сказать почти дословно то, что Редуайн не советовал ему говорить.
- А что же - что же мне говорить?- спросил Дядек.
- В пророчестве указано все, что вы должны сказать, до последнего слова. Я долго и глубоко обдумывал слова, которые вам предстоит сказать, и убедился, что лучше сказать нельзя.
- Но мне никакие слова в голову не идут - разве что "здравствуйте" и "спасибо"...-сказал Дядек.- Вы-то _что_ хотите от меня услышать?
- То, что вы скажете,- сказал Редуайн.- Славные люди, собравшиеся здесь, повторяли эти слова, готовясь к встрече, сотни раз. Они зададут вам два вопроса, и вы ответите им, как сумеете.
Он вывел Дядька наружу через люк. Фонтан на пожарной машине заглушили. Крики замерли, танцы прекратились.
Паства Редуайна выстроилась, полукругом вокруг Дядька и Редуайна. Все, как один,, сделали глубокий вздох и сжали губы.
Редуайн подал священный знак.
Толпа выдохнула, как один человек:
- Кто вы?- спросили они.
- Я... Я не помню свое настоящее имя,- сказал Дядек.- Меня звали Дядек.
- Что с вами произошло?- крикнула толпа. Дядек растерянно покачал головой. Он никак не мог найти слова, подходящие к такому торжественному случаю, чтобы кратко изложить свои приключения. От него ждали великих откровений. А он не находил в себе ни капли величия. Он шумно вздохнул, чтобы толпе стало понятно, как он стыдится своей будничной серости.
- Я жертва цепи несчастных случайностей,- сказал он. И, пожав плечами, добавил: - Как и все мы.
Толпа разразилась приветственными криками и закружилась в танце.
Дядька втащили на борт пожарной машины и повезли к дверям церкви.
Редуайн благостным жестом показал на вырезанный из дерева развернутый свиток, помещенный над воротами храма. На свитке сияли золотом резные слова:
Я ЖЕРТВА ЦЕПИ НЕСЧАСТНЫХ СЛУЧАЙНОСТЕЙ, КАК И ВСЕ МЫ.
Прямо от ворот церкви Дядька доставили на пожарной машине в Ньюпорт, Род-Айленд, где ожидалась очередная материализация.
По разработанному заблаговременно, несколько лет назад, плану, пожарные машины Мыса Код подтянули поближе к Западному Барнстейблу, для подстраховки на время отсутствия тамошней пожарной машины.
Весть о явлении Звездного Странника пронеслась по Земле, как лесной пожар. Во всех деревушках, городках и крупных городах, лежавших на пути пожарной машины, Дядька засыпали цветами.
Дядек восседал высоко - высоко, на еловом брусе два на шесть футов размером, переброшенном через борта посередине кузова. А в самом кузове ехал. преподобный С. Хорнер Редуайн.
Редуайн завладел веревкой пожарного колокола и названивал в него, не покладая рук. К языку колокола был подвешен Малаки из пластика повышенной прочности. Эта кукла была особенная, такую можно было купить только в Ньюпорте. Видя такого Малаки, каждый сразу понимал, что его владелец совершил паломничество в Ньюпорт.
Паломничество в Ньюпорт Добровольная пожарная Бригада Западного Барнстейбла совершила в полном составе, за исключением двух нонконформистов. Малаки, подвешенный на пожарном колоколе, был приобретен на средства Пожарного Надзора.
На жаргоне лотошников, торгующих сувенирами, Малаки из особо прочного пластика, принадлежащий Пожарному Надзору, был "самый что ни на есть доподлинный, натуральный, государственный Малаки".
Дядек был совершенно счастлив - как чудесно вновь оказаться среди людей, снова дышать воздухом. И все встречали его с такой любовью.
Кругом был такой замечательный шум. Кругом было столько всего замечательного. И Дядек надеялся, что все замечательное теперь останется с ним навсегда.
- Что с вами произошло?- громко кричали ему все люди, и все хохотали.
Для удобства общения с такой массой народа Дядек подсократил фразу, так восторженно встреченную небольшой толпой перед Церковью Звездного Странника.
- Несчастья!- орал он.
Он смеялся во весь голос.
Вот это жизнь!
Какого черта! И он смеялся.
Поместье Румфордов в Ньюпорте было уже восемь часов забито до отказа. Охрана не пускала тысячную толпу к маленькой дверце в стене. Но охрана была практически не нужна - толпа стояла от стены к стене, спрессованная в единый монолит.
В нее не смог бы втиснуться и намыленный угорь.
Тысячи паломников, оставшиеся за стенами, старались, не нарушая благочестия, пробраться поближе к громкоговорителям, укрепленным по углам, на стенах.
Из рупоров будет слышен голос Румфорда.
Толпа была самая громадная и самая наэлектризованная из всех толп, потому что настал давно обетованный Великий День Звездного Странника.
Повсюду бросались в глаза бремена, самые хитроумные и чрезвычайно эффективные. Толпа производила отрадное впечатление сплошной серости и крайней обремененности.
Би, подруга Дядька с Марса, тоже была в Ньюпорте. С ней был и сын ее от Дядька, Хроно.

Предыдущая страница 25 Следующая страница


Сирены Титана 26

- Эгей! Покупайте самых что ни на есть доподлинных, натуральных, государственных Малаки только у нас,- хрипло выкрикивала Би.- Покупайте у нас! А вот Малаки, будете махать Звездному Страннику!- говорила Би.- Берите Малаки, Звездный Странник благословит их, когда придет!
Она сидела в ларьке, лицом к железной дверце в стене румфордовского имения в Ньюпорте. Ларек Би был первым в ряду из двадцати ларьков, вытянувшихся напротив дверцы. Все двадцать были подведены под общую односкатную крышу, а друг от друга отделялись перегородками по пояс высотой.
Би торговала пластиковыми куклами-Малаки, у которых ручки и ножки гнулись в суставах, а глаза были хрустальные. Би покупала их на оптовом складе предметов культа по двадцать семь пенсов за штуку, а продавала по три доллара. Она отлично вела торговое дело.
Ее житейская хватка и яркая внешность - то, что было видимо миру,- не шли ни в какое сравнение с невидимым миру величием, которое и помогало ей бойко распродавать товар. Сначала паломники замечали карнавальную яркость Би, но подойти к ларьку н раскошелиться их заставляла ее аура. Это невидимое излучение окутывавшее ее, яснее слов говорило о том, что Би родилась для более высокой и благородной жизни и она просто молодчина: не сдается, попав даже в такую передрягу.
- Эй! Покупайте Малаки, пока не поздно,- говорила Би.- Начнется материализация - Малаки не получите!
Она говорила правду. По предписанию все торговцы были обязаны закрыть ставни своих ларьков за пять минут до материализации Уинстона Найлса Румфорда и его пса. И ставни должны были оставаться закрытыми еще десять минут после того, как от Румфорда с Казаком и след простынет.
Би обернулась к своему сыну, Хроно, вскрывавшему новый ящик с Малаки.
- Сколько до свистка?- спросила она. Она имела в виду мощную паровую сирену, установленную в парке за стеной поместья. Сирена начинала свистеть за пять минут до материализации.
Самый момент материализации возвещал выстрел из трехдюймовой пушки.
А дематериализация отмечалась взлетом целой тучи детских воздушных шариков.
- Восемь минут,- сказал Хроно, взглянув на свои часы.
Ему исполнилось одиннадцать по земному счету. Он был смуглый, и в его черных глазах горела затаенная злоба и ненависть.
Обсчитывать он умел виртуозно, да и в картах ему всегда подозрительно везло. Он артистически сквернословил и носил при себе нож с выскакивающим шестидюймовым лезвием. Хроно не ладил с другими детьми, и о нем шла дурная слава из-за привычки сводить все счеты без страха и разом, так что он нравился только очень глупым и очень хорошеньким маленьким девочкам.
Ньюпортовское полицейское управление и отделение полиции Род- Айленда внесли Хроно в список закоренелых малолетних преступников. Он был на короткой ноге не меньше чем с пятьюдесятью инспекторами по уголовным делам - знал их по именам - и выдержал четырнадцать тестов на детекторе лжи, как истинный ветеран.
Хроно давно угодил бы в исправительное заведение, если бы не самая лучшая коллегия адвокатов - коллегия при Церкви Господа Всебезразличиого. По приказу Румфорда эта коллегия защищала Хроно против любых обвинений.
Чаще всего Хроно привлекался к ответственности за мошенничество и шулерстро, ношение запрещенного оружия, владение незарегистрированными револьверами, стрельбу в черте города, продажу порнографических открыток и других предметов и вообще как особо трудный ребенок.
Официальные власти горько сетовали на мать мальчика, обвиняя во всем ее. Мать просто любила его - такого, как он есть.
- Эй, люди, осталось всего восемь минут, покупайте Малаки, пока не поздно,- сказала Би.- Берите, берите, не зевайте!
Верхние передние зубы у Би был золотые, а кожа, как и у Хроно, напоминала цветом золотистый дуб.
Передние зубы Би потеряла, когдо космический корабль, в котором они прилетели с Марса, потерпел крушение над амазонскими джунглями, в районе Гумбо. Она и Хроно - единственные, кто уцелел после катастрофы,- целый год скитались по джунглям.
Цвет кожи у Би и Хроно изменился на всю жизнь из-за стойких изменений в печени, А стойкие изменения в печени у них наступили после того, как они три месяца просидели на особой диете - ничего, кроме воды и корней сальпа-сальпа, или амазонского голубого тополя. Эта диета входила в ритуал посвящения Би и Хроно в члены племени Гумбо.
Ритуал посвящения заключался в том, что мать и сына привязали к кольям посреди деревни, причем Хроно олицетворял Солнце, а Би олицетворяла Луну - конечно, в представлении племени Гумбо.
После всего пережитого Би и Хроно были друг другу ближе, чем обычно бывают мать и сын.
В конце концов их спасли - вывезли на вертолете. Уинстон Найлс Румфорд послал вертолет точно в определенное место и в точно определенный момент.
Уинстон Найлс Румфорд дал на откуп Би и Хроно процветающую торговлю куклами-Малаки у самой дверцы из "Алисы в стране чудес". Он также оплатил счет у зубного протезиста и настоял, чтобы Би вставили золотые зубы.
Соседний ларек занимал Гарри Брэкман. Он был сержантом на Марсе, командовал взводом Дядька. Брэкман растолстел и начинал лысеть. У него была пробковая нога и протез из нержавеющей стали вместо правой руки. Ногу и руку он потерял в битве при Бока Ратон. Он был единственным, кто остался в живых,- и, если бы не тяжелейшие ранения, его бы непременно линчевали заодно с остальными солдатами взвода, взятыми в плен.
Брэкман торговал пластмассовыми моделями фонтана в парке. Модели были в фут высотой. В их цоколях были запрятаны насосики, работавшие от пружинного завода. Насосы подавали воду из большой чаши вверх, к маленьким чашечкам. Маленькие чашечки переполнялись, вода стекала в чашечки побольше, потом...
Брэкман запустил сразу три фонтанчика на прилавке.
- Точь-в-точь как там, за стенкой, можете мне поверить,- говорил он.- Берите, везите домой. Поставите его в окне и все соседи будут знать, что вы побывали в Ньюпорте. А для детишек на день рождения можете водрузить его посреди стола и налить туда розовый лимонад.
- Сколько просите?- спросил приезжий фермер.
- Семнадцать долларов,- ответил Брэкман.
- Ух ты!- крякнул фермер.
- Это же всенародная святыня, братец,- сказал Брэкман, невозмутимо глядя в глаза деревенщине.- Это тебе не игрушка.- Он наклонился, вынул из-под прилавка модель марсианского космического корабля.- Тебе игрушка нужна? Вот тебе игрушка. Сорок девять центов. Я на ней всего два цента зарабатываю.
Фермеру хотелось показать, какой он разборчивый покупатель. Он стал сравнивать модель с оригиналом. который она изображала. Оригинал модели - марсианский космический корабль - лежал на верхушке колонны высотой в девяносто восемь футов. Колонна с космическим кораблем находилась в поместье Румфордов - в углу, на месте теннисных кортов.
Румфорд пока еще не объяснил, для чего здесь космический корабль, на постройку пьедестала, под который пошли деньги, собранные школьниками всего мира по пенсу. Корабль был готов стартовать в любую минуту. К колонне была приставлена самая длинная, как говорили, приставная лестница в истории человечества. Это был шаткий, головокружительный путь к люку космического корабля.
В аккумуляторе космического корабля находились последние поскребыши марсианского военного запаса Всемирного Стремления Осуществиться.
- Угу,- сказал фермер. Он поставил модель обратно на прилавок.- Вы уж извините, я тут еще похожу, приценюсь.
Пока что он купил только шапочку, как у Робин Гуда, с портретом Румфорда на одной стороне и парусной яхтой - с другой, а на пере было вышито его собственное имя. Если верить надписи, его звали _Делберт_.
- Спасибо вам,- сказал Делберт.- Может, я еще вернусь.
- Не, сомневаюсь, Делберт,- сказал Брэкман.
- А откуда вы знаете, что меня зовут Делберт?- подозрительно спросил польщенный Делберт.
- Ты думаешь, тут только один Уинстон Найлс Румфорд владеет сверхъестественными способностями?- сказал Брэкман.
За стеной взвилось облачко пара. Мгновенье спустя над ларьками прокатился вой мощной паровой сирены - оглушительный, горестный, торжествующий. Этот сигнал означал, что Румфорд и его пес материализуются ровно через пять минут.
Это был сигнал для торговцев - прекратить зазывать покупателей, беспардонно расхваливая свои дешевые поделки, закрыть рты, захлопнуть ставни.
Ставни сразу захлопнулись.
При закрытых ставнях ряд ларьков превратился в полутемный туннель.
В этом сумрачном туннеле всегда воцарялась особая, замогильная жуть - еще и потому, что сидели там только выходцы с Марса, случайно оставшиеся в живых. Румфорд приказал, чтобы марсианам было предоставлено право в первую очередь получить концессии для торговли в Ньюпорте. Таким своеобразным способом он говорил им "спасибо".
В живых осталось немного - всего пятьдесят восемь человек в Соединенных Штатах, всего сто шестнадцать во всем мире.
Из пятидесяти восьми марсиан, живущих в Соединенных Штатах, двадцать один занимался мелочной торговлей в Ньюпорте.
- Ну, поехали-покатились, ребятишки!- сказал кто-то далеко- далеко, в самом дальнем конце ряда. Это был голос слепого, который торговал робингудовскнми шапочками с портретами Румфорда па одной стороне н парусной яхтой - на другой.
Сержант Брэкман оперся, скрестив руки, па перегородку, отделявшую его ларек от ларька Би. Он подмигнул юному Хроно, который разлегся на вскрытом ящике с Малаки.
- Ну и катитесь к чертовой матери, верно, малыш?- сказал Брэкман Хроно.
- К чертовой матери,- откликнулся Хроно. Он чистил ногти странно изогнутой, просверленной и зазубренной металлической полоской. На Марсе она была его талисманом. На Земле она по- прежнему оставалась его талисманом.
Как знать, может быть, этот талисман спас жизнь Би и Хроно в джунглях. Туземцы из племени Гумбо почувствовали в этом кусочке металла неимоверную магическую силу. Преклоняясь перед этой силой, они приняли владельцев талисмана в племя, хотя вообще-то их полагалось съесть.
Брэкман ласково усмехнулся.
- Знай наших - вот настоящий марсианин, господа!- сказал он.- Лежит себе на ящике с Малаки и не подумает встать, взглянуть на Звездного Странника.
Не один Хроно проявлял полное безразличие к Звездному Страннику. Всеми владельцами ларьков был принят гордый и вызывающий обычай - не участвовать в церемониях, оставаться в полутьме туннеля, каждый в своем ларьке, пока Румфорд и его псина являются и пропадают.
Не то чтобы лавочники и вправду презирали румфордовскую веру. Большинство даже считало, что эта новая религия, должно быть, очень даже неплохая штука. Но, демонстративно оставаясь в запертых ларьках, они давали понять, что, как марсианские ветераны, сделали больше чем достаточно для того, чтобы Церковь Господа Всебезразличного утвердилась и вошла в силу.
Они демонстративно показывали всем, что фактически отдали жизнь за это дело.
И Румфорд поддерживал их - говорил о них с любовью: "Святые солдаты там, перед дверцей в стене. Их равнодушие - тяжкая рана, которую они приняли, чтобы мы стали еще жизнерадостней, еще богаче чувствами, еще свободней".
Марсиане-торговцы противостояли великому искушению хоть одним глазком взглянуть на Звездного Странника. На стенах поместья Румфордов были установлены громкоговорители, так что каждое слово, сказанное Румфордом, гремело во всеуслышание на четверть мили в окружности. Эти слова вновь и вновь возвещали великое торжество правды, которое настанет с явлением Звездного Странника.
Истинно верующие с трепетом, в сладком предвкушении, готовились к этой великой минуте, великой минуте, когда все истовые приверженцы новой веры почувствуют, что вера их десятикратно умножилась, засияла, наполнилась жизнью.
И вот наступила эта минута.
Пожарная машина, доставившая Звездного Странника от самых дверей Церкви Звездного Странника па мысе Код, под звон колокола и истерические вопли пожарной сирены уже проезжала мимо ряда ларьков.
Тролли не желали выглядывать из сумрачного туннеля.
Внутри, за стеной, рявкнула пушка.
Это значит, что Румфорд со своим псом материализовался - а Звездный Странник уже входит в дверцу из "Алисы в стране чудес".
- Наверное, какой-нибудь безработный актеришка из Нью-Йорка, которого он нанял,- сказал Брэкман.
Никто не сказал в ответ ни слова - даже Хроно, который считал себя главным циником торгового ряда. Да и сам Брэкман не принимал свои слова всерьез не считал, что Звездный Странник - наемный статист. Все нынешние торговцы на собственной шкуре испытали румфордовское пристрастие к реализму. Когда Румфорд ставил мистерию страстей, он использовал только настоящих людей - в настоящем адском пекле.
Позвольте мне обратить ваше особое внимание на то, что Румфорд, несмотря на пристрастие к грандиозным зрелищам, никогда не поддавался искушению объявить самого себя Богом или даже каким-то подобием Бога.
Злейшие враги Румфорда это признают. Доктор Морис Розенау в своей книге "Пангалактическая фальшивка, или Три миллиарда одураченных" пишет:
"Уинстон Найлс Румфорд-межзвездный Фарисей, Тартюф и
Калиостро - все же потрудился объявить, что он не Господь
Вседержитель, даже не близкий родственник Господа
Вседержителя, и что никаких конкретных инструкций он от
Господа Вседержителя не получал. На эти слова Хозяина
Ньюпорта мы можем сказать только одно: аминь! И да будет нам
позволено добавить, что Румфорд настолько не похож на родню
или исполнителя воли Господа Вседержителя, что одно его
присутствие исключает какие бы то ни было переговоры с
Господом Вседержителем!"
Kaк правило, марсианские ветераны, затворенные в своих ларьках, переговаривались довольно весело расцвечивая разговор забавными небылицами или советами, как половчей всучить религиозный мусор простофилям.
Но теперь, когда Румфорд и Звездный Странник вот-вот встретятся, концессионеры почувствовали, что сохранить безразличие чрезвычайно трудно.
Сержант Брэкман поднял здоровую руку и дотронулся до своей макушки жестом, характерным для марсианского ветерана. Сержант коснулся того места, где была антенна, вживленная антенна, которая в былые времена думала за него и принимала все важные решения. Ему недоставало ее сигналов.
- ПРИВЕДИТЕ КО МНЕ ЗВЕЗДНОГО СТРАННИКА!- прогремел голос Румфорда из труб архангельских на стенах поместья.
- А может - может, пойдем, посмотрим?- сказал Брэкман Би.
- Что?- еле слышно сказала Би. Она стояла спиной к закрытым ставням. Глаза у нее были зажмурены. Казалось, она заледенела.
Ее всегда била дрожь, когда начиналась материализация.
Хроно неспешно поглаживал свой талисман кончиком большого пальца, глядя на туманное сиянье в холодном металле, на ореол вокруг пальца.
- Пусть катятся к черту - верно, Хроно?- сказал Брэкман.
Человек, продававший щебечущих заводных птичек, апатично качнул свой подвешенный к потолку товар. В битве при Тоддингтоне, в Англии, деревенская тетка подколола его вилами и бросила, сочтя мертвым.

Предыдущая страница 26 Следующая страница


27 Курт Воннегут

"Международная комиссия по установлению личности и трудоустройству марсиан" с помощью отпечатков пальцев опознала продавца птиц как Бернарда К. Уинслоу, странствующего специалиста по определению пола цыплят, который пропал из палаты алкоголиков в одной из лондонских больниц.
- Премного благодарен за информацию,- сказал Уинслоу комиссии.- А то я чувствовал себя каким-то потерянным.
Сержанта Брэкмана опознали как рядового Фрэнсиса Дж. Томсона, который исчез в глухую полночь, обходя дозором автобазу в Форте Брэгг, Северная Каролина, США.
Би доставила комитету много хлопот. Отпечатков ее пальцев нигде не было. Комитет полагал, что она либо Флоренс Уайт, некрасивая одинокая девушка, исчезнувшая из прачечной в Кохосе, штат Нью-Йорк, либо Дарлин Симпкинс, некрасивая одинокая девушка, которую в последний раз видели садящейся в машину какого-то смуглого незнакомца в Браунсвилле, Техас.
А дальше в ряду за ларьком Брэкмана ютились другие ошметки марсианского войска, которых комиссия опознала как Майрона С. Уотсона, алкоголика, исчезнувшего со своего поста смотрителя платной уборной в Ньюйоркском аэропорту... как Арлин Хеллер, помощницу диетолога в кафетерии средней школы Стиверса в Дейтоне, штат Огайо... как Кришну Гару, наборщика, которого до сих пор разыскивали по обвинению в двоеженстве, сводничестве и за оставление без помощи семьи в Калькутте, Индия... как Курта Шнайдера, тоже алкоголика, заведующего прогоревшим бюро путешествий в Бремене, Германия.
- Этот всемогущий Румфорд...- сказала Би.
- Простите, не понял?- сказал Брэкман.
- Он вырвал нас из жизни,- сказала Би.- Он усыпил нас. Он выскреб нашу память, как будто это тыква, из которой надо сделать фонарь. Он превратил нас в роботов с дистанционным управлением, он нас муштровал, гонял - он всех нас предал всесожжению за правое дело.- Она пожала плечами.
- А добились бы мы чего-нибудь получше, если бы он нас не трогал и мы жили бы сами по себе?- сказала Би.- Достигли бы мы чего-то большего - или меньшего? Я, пожалуй, даже рада, что он пустил меня в дело. Пожалуй, он лучше знал, что со мной делать, чем Флоренс Уайт или Дарлин Симкинс, или кто там еще - чем бы я ни была раньше.
- Но я все равно его ненавижу,- сказала Би.
- Это ваше право,- сказал Брэкман.- Он сам сказал, что это право н привилегия каждого марсианина.
- Одно только есть утешение,- сказала Би.- Мы все - конченные люди. Больше мы ему ни на что не сгодимся.
- Добро пожаловать, Звездный Странник,- проблеял масляно- маргариновый тенор Румфорда из архангельских труб на стенах.- Как подобает случаю то, что вы прибыли к нам на ярко-красной машине добровольной пожарной команды! Я не могу подобрать более волнующего символа человечности человека к человеку, чем пожарная машина. Скажите мне, Звездный Странник - видите ли вы здесь что-нибудь - что-нибудь, напоминающее вам, что вы уже когда-то здесь побывали?
Звездный Странник пробормотал что-то нечленораздельное.
- Громче, прошу вас,- сказал Румфорд.
- Фонтан - я помню этот фонтан,- неуверенно сказал Звездный Странник.- Только - только...
- Что "только"?- спросил Румфорд.
- Он был тогда сухой - только не помню, где это было. А теперь в нем так много воды,- сказал Звездный Странник.
Тут на репродукторы через монитор подали звук с микрофона возле самого фонтана, так что журчанье, плеск и кипенье струй фонтана стало фоном для голоса Звездного Странника.
- Еще что-нибудь знакомое видите, о Звездный Странник?- сказал Румфорд.
- Да,- смущенно сказал Звездный Странник.- Вас.
- Меня?- высокомерно переспросил Румфорд.- Не хотите ли вы сказать, что я уже сыграл какую-нибудь мелкую роль в вашей жизни?
- Я вас видел на Марсе,- сказал Звездный Странник.- Я видел там человека с собакой - это были вы. Перед самым запуском.
- А что было после запуска?- спросил Румфорд.
- Что-то не сработало,- сказал Звездный Странник. Он говорил извиняющимся тоном, как будто сам был виновником цепи свалившихся на него несчастий.- Сразу много чего не сработало.
- А вам никогда не приходило в голову,- спросил Румфорд,- что все сработало, и в точности так, как надо?
- Нет,- простодушно ответил Звездный Странник. Эта мысль его не напугала - не могла напугать - она была слишком непостижима для его философии военного образца.
- А вы смогли бы узнать свою жену и сына?- спросил Румфорд.
- Я... не знаю,- ответил Звездный Странник.
- Приведите сюда женщину с мальчишкой, которые продают Малаки перед железной дверцей,- приказал Румфорд.- Приведите Би и Хроно.
Звездный Странник, Уинстон Найлс Румфорд и Казак стояли на помосте перед особняком. Помост был примерно на уровне глаз стоящей вокруг толпы. Он входил в сложную систему соединенных между собой висячих мостиков, пандусов, лесенок, балкончиков, подмостков и эстрад, опутывавшую весь парк до самых дальних уголков.
Эта конструкция позволяла Румфорду беспрепятственно и на виду у всех передвигаться по всему парку, и толпа ему не мешала. Иными словами, Румфорд позволял полюбоваться собой каждому зрителю, допущенному в поместье.
Конструкция казалась чудом левитации, но никакой магнитной подвески тут не было. Просто система была так хитроумно окрашена, что создавалось впечатление волшебной невесомости. Опоры были покрыты глухим черным цветом, а горизонтальные плоскости ослепительно сверкали золотом.
Телевизонные камеры и микрофоны, подвешенные на кронштейнах, распределялись так, что могли следить за любой точкой системы.
На случай ночных материализации все горизонтальные помосты были обрамлены электрическими лампочками телесно-розового тона.
Звездный Странник был всего лишь тридцать первым гостем, которого Румфорд пригласил подняться наверх.
И вот ассистент был послан к ларьку, где продавали Малаки - за тридцать вторым и тридцать третьим гостями, которым предстояло удостоиться подобной чести.
Румфорд выглядел неважно. Цвет лица у него был нехороший. И хотя он по-прежнему улыбался, казалось, что зубы у него стиснуты до скрежета. Самодовольное благодушие слиняло, оставив лишь гримасу, так что всякому было видно, что дело плохо.
Но знаменитая улыбка Румфорда ни на минуту не сходила с его лица. Заносчивый, полный высокомерного снобизма, привыкший к восторгу зрителей, он держал на цепочке-удавке своего громадного пса. Цепочка была на всякий случай затянута так, что впивалась в горло пса. Предосторожность не была излишней - пес явно не- взлюбил Звездного Странника.
Румфорд на минуту пригасил улыбку, дабы напомнить толпе, какое тяжкое бремя он несет ради людей,- и предупредить, что вряд ли он сможет нести это бремя вечно.
На ладони Румфорда лежал микрофон с передатчиком размером с мелкую монету. Когда ему не хотелось, чтобы народ его слышал, он попросту сжимал кулак.
Сейчас монетка как раз была зажата в кулаке - он подшучивал над Звездным Странником, и толпе, во избежание смуты, не полагалось слушать эти шуточки.
- Вы настоящий герой дня, не правда ли?- говорил Румфорд.- С первой минуты, как вы появились, вас встречает праздник любви. Толпа вас просто обожает. А вы толпу обожаете?
Нечаянные радости этого дня настолько ошеломили Звездного Странника, что он словно впал в детство - в этом состоянии он абсолютно не воспринимал ни шуток, ни сарказма. За свою долгую, нелегкую жизнь он часто оказывался в плену разнообразных обстоятельств, и сейчас он был пленен толпой, которая преклонялась перед ним.
- Они такие чудесные,- ответил он Румфорду.- Такие славные люди.
- О, компания славная, что и говорить,- подхватил Румфорд.- Я как раз ломал голову, пытался подобрать верное слово, а вы принесли мне его из глубин космоса. _Славные_- вот именно, славные.
Румфорд явно думал о чем-то другом. Звездный Странник его не интересовал - он на него даже не смотрел. Прибытие жены и сына Звездного Странника тоже его не особенно занимало.
- Ну где они, где они?- спросил Румфорд у ассистента, стоявшего внизу.- Не затягивайте, пора кончать.
Звездный Странник был в таком блаженном, приподнятом настроении от всего, что с ним творилось, что как-то стеснялся задавать вопросы, боясь показаться неблагодарным.
Он понимал, что ему отведена страшно важная роль в торжественной церемонии, и счел за лучшее помалкивать, отвечать только на прямые вопросы, как можно короче и проще.
Не то чтобы в голове Звездного Странника роилось множество вопросов. Главная идея праздничной церемонии в его честь была совершенно ясна, идея совершенно бесспорная, функциональная, как трехногая табуреточка для доярки. Он перенес неслыханные страдания и вот теперь получает неслыханно щедрое воздаяние.
Этот внезапный поворот колеса фортуны стал поводом для всенародного торжества. Звездный Странник улыбался, разделяя восторг толпы,- словно и сам был там, в толпе, охваченный восторгов.
Румфорд читал мысли Звездного Странника.
- Имейте в виду, что они пришли бы р точно такой же восторг, если бы все было наоборот,- сказал он.
- Наоборот?- сказал Звездный Странник.
- Если бы началось с неслыханно щедрого воздаяния, а затем настал черед неслыханных страданий,- сказал Румфорд.- Их радует _контраст_. Порядок событий их не интересует. _Перевороты_ - вот что они обожают...
Румфорд разжал кулак, держа микрофон на ладони. Другой рукой он сделал широкий приветственный жест. Он приглашал подойти Би и Хроно, уже вознесенных на высоту золоченых переплетений системы балкончиков, переходов, подмостков, лесенок, пандусов, приступок и эстрад.
- Прошу, прошу сюда. У нас не так уж много времени,- торопил их Румфорд, как классная дама.
Наступило недолгое затишье, и Звездный Странник впервые успел по-настоящему обрадоваться, подумать о том, как хорошо ему будет жить на Земле. Кругом такие добрые, восторженные и мирные люди - значит, на Земле можно жить не просто хорошо, а замечательно.
Звездному Страннику уже подарили прекрасный новый костюм и завидное положение в обществе и вот-вот ему вернут жену и сына.
Для полного счастья не хватало только лучшего друга, и Звездный Странник вдруг заметил, что весь дрожит. Он дрожал, вдруг ощутив всем сердцем, что его задушевный друг, Стоуни Стивенсон, затаился где-то неподалеку и ждет только сигнала, чтобы выйти.
Звездный Странник улыбнулся, представляя себе, какой выход устроит Стоуни. Стоуни, смеющийся, немного навеселе, сбежит по пандусу вниз.
- Дядек, чертяка ты этакий,- прогремит голос Стоуни, усиленный громкоговорителями,- да я же все злачные места на этой чертовой Земле облазил,- все обшарил, провалиться мне на этом месте, а ты-ты, оказывается, проторчал все это чертово время на Меркурии, сукин ты сын!
Когда Би и Хроно подошли к тому месту, где стояли Румфорд и Звездный Странник, Румфорд от них отошел. Если бы он просто отодвинулся в сторону на длину протянутой руки, все заметили бы его отстраненность. Но благодаря системе золоченых подмостков он сразу же оказался очень далеко от тех троих, и не просто вдали, а в пространстве, искривленном, искаженном причудливыми и неистощимыми в своей символике преградами.
Да, это был поистине великий театр, что бы ни говорил язвительный доктор Морис Розенау (ор. cit.)*.
/* Выше упомянутое сочинение (лат.)./
"Толпа, благоговейно глазеющая на Уинстона Найлса Румфорда, танцующего среди своих золоченых трапеций и мостиков, состоит из тех же идиотов, которые в игрушечных магазинах благоговейно глазеют на игрушечную железную дорогу, где крохотные поезда бегут - чух-чух-чух - ныряют в картонные туннели, пробегают по спичечным эстакадам через городки из папье-маше и снова ныряют в картонные туннели. Интересно, вынырнет ли игрушечный поезд - или Уинстон Найлс Румфорд-чух-чух-чух!- с другого конца? О, mirable dictu!** Вон он, глядите!"
/** Как ни удивительно (лат.)./
С помоста перед особняком Румфорд перебрался на ступенчатый мостик, переброшенный аркой над живой изгородью-боскетом. Мостик кончался трехметровым балкончиком, примыкавшим к стволу медного бука. Медный бук имел четыре фута в диаметре. К стволу крепились на болтах вызолоченные ступеньки.
Румфорд привязал Казака к нижней ступеньке, полез вверх, как Джек из детской сказки по бобовому побегу, и скрылся из глаз.
Он заговорил откуда-то из глубины кроны.
Но его голос доносился не с дерева, а из архангельских труб, торчавших на стенах.
Толпа оторвалась от созерцания густой кроны, все вперили глаза в ближайшие громкоговорители.
Только Би, Хроно и Звездный Странник все еще смотрели вверх, туда, где находился сам Румфорд. И вовсе не потому, что они были разумнее других, а просто от смущения. Глядя вверх, члены этой маленькой семьи могли не глядеть друг на друга.
Ни у кого из троих не было особых причин радоваться встрече.
Бн не понравился тощий, заросший бородой, ошалевший от счастья простак в исподнем белье лимонно-желтого цвета. Она мечтала о высоком, насмешливом, дерзком бунтаре.
Хроно с первого взгляда возненавидел этого бородача, которыми грозил нарушить его тонкие, особенные отношения с матерью. Хроно поцеловал свой талисман и загадал желание, чтобы его отец, если он и вправду его отец, провалился бы сквозь землю.
А сам Звездный Странник, несмотря на героические усилия, не мог себя заставить от чистого сердца пожелать, чтобы мать и сын - темнокожие, озлобленные - стали его семьей.
Совершенно случайно Звездный Странник взглянул прямо в глаза Би, точнее, в здоровый глаз Би. Надо было что-то сказать.
- Как поживаете?- сказал Звездный Странник.
- Как _вы_ поживаете?- ответила Би.
И оба снова стали смотреть вверх, в гущу листвы.
- О мои счастливые, обремененные братья,- зазвучал голос Румфорда,- возблагодарим Господа Бога - Господа Бога, которому наши хвалы так же нужны и приятны, как великой Миссисипи - дождевая капелька,- за то, что мы не такие, как Малаки Констант.
У Звездного Странника слегка заныл затылок. Он опустил глаза. Его взгляд задержался на длинном вызолоченном висячем мостике неподалеку. Он проследил, куда мостик ведет. Мостик кончался у подножия самой длинной на Земле свободно стоящей приставной лестницы. Лестница, конечно, тоже была вызолочена.
Звездный Странник переводил взгляд все выше, словно карабкаясь к тесному входному люку космического корабля, установленного на верху колонны. Он подумал, что вряд ли найдется человек, у которого хватит духу или самообладания, чтобы влезть по этой жуткой лестнице к такой крохотной дверце.
Звездный Странник снова окинул взглядом толпу. Может, Стоуни Стивенсон все же прячется где-то в толпе. Может, он просто ждет, пока торжество кончится, и тогда он сам подойдет к своему единственному, задушевному другу с Марса.

Глава одиннадцатая. МЫ НЕНАВИДИМ МАЛАКИ КОНСТАНТА ЗА ТО...

"Назовите мне хоть что-нибудь хорошее, что
вы сделали в жизни".
- Уинстон Найлс Румфорд
Вот что говорилось в проповеди дальше:

Предыдущая страница 27 Следующая страница


Сирены Титана 28

- Мы _презираем_ Малаки Константа за то,- сказал Уинстон Найлс Румфорд,- что все фантастические богатства, плод своего фантастического везения, он тратил только на то, чтобы непрестанно доказывать всему миру, что человек - просто свинья. Он окружил себя прихлебателями и льстецами. Он окружил себя падшими женщинами. Он с головой окунулся в разврат, пьянство, наркоманию. Он погряз во всех порочных наслаждениях, какие только можно себе представить.
- Пока ему так сказочно везло, Малаки Констант стоил больше, чем штаты Юта и Северная Дакота, вместе взятые. И все же я утверждаю, что в те времена нравственных принципов у него было меньше, чем у самой мелкой, самой вороватой полевой мышки в любом из этих штатов.
- Мы _возмущены_ Малаки Константом,- вещал Румфорд с вершины дерева,- потому что он ничем не заслужил свои миллиарды, а еще потому, что он не тратил их ни на творчество, ни на помощь другим - только на себя. Он был так же человеколюбив, как Мария- Антуанетта, а творческого духа в нем было столько же, сколько в инструкторе-косметологе при похоронном бюро.
- Мы _ненавидим_ Малаки Константа,- говорил Румфорд с вершины дерева,- за то, что он принимал фантастические плоды своего сказочного везенья, как нечто само собой разумеющееся, как будто удача - это перст Божий. Для нас, паствы Церкви Господа Всебезразличного, самое жестокое, самое опасное, самое кощунственное, до чего может докатиться человек,- это уверен- ность, что счастье или несчастье - перст Божий!
- Счастье или несчастье,- провозгласил Румфорд с вершины дерева,- вовсе не перст Божий!
- Счастье,- сказал Румфорд с вершины дерева,- это ветер, крутящий горсточку праха,- эоны спустя после того, как Бог прошествовал мимо.
- Звездный Странник!- воззвал Румфорд сверху, из кроны дерева.
Звездный Странник отвлекся и слушал плохо. Ему не удавалось долго сосредоточивать свое внимание на чем-то - то ли он слишком долго жил в пещерах, то ли слишком долго жил на дышариках, а может, слишком долго служил в Марсианской Армии.
Он любовался облаками. Они были такие красивые, а небо, в котором плыли облака, радовало взгляд изголодавшегося по всем цветам радуги Звездного Странника чудесной голубизной.
- Звездный Странник!- снова окликнул его Румфорд.
- Эй, вы, в желтом,- угрюмо сказала Би. Она толкнула его локтем в бок.- Проснитесь.
- Простите? - сказал Звездный Странник.
Звездный Странник встал по стойке "смирно".
- Да, сэр?- крикнул он, глядя в зеленую листву над головой. Он откликнулся разумно, бодро, с приятностью. Прямо перед ним закачался опустившийся откуда-то микрофон.
- Звездный Странник!- повторил Румфорд, уже успевший рассердиться,- ведь плавный ход представления был нарушен.
- Здесь, сэр!- крикнул Звездный Странник. Громкоговорители оглушительно усилили его голос.
- Кто вы такой?- спросил Румфорд.- Как ваше настоящее имя?
- Я своего настоящего имени не знаю,- сказал Звездный Странник.- Меня все звали Дядек.
- А что с вами было до того, как вы вернулись на Землю, Дядек?- спросил Румфорд.
Звездный Странник просиял. Ему подали реплику, и он знал простой ответ, услышав который па Мысе Код все начали смеяться, танцевать, распевать песни.
- Я - жертва цепи несчастных случайностей, как и все мы,- сказал он.
На этот раз никто не смеялся, не танцевал и не пел, но присутствующим явно пришлись по душе слова Звездного Странника. Головы высоко поднялись, глаза широко раскрылись, ноздри раздувались. Но никуо не кричал, потому что всем хотелось услышать все, что скажут Румфорд и Звездный Странник, до последнего словца.
- Жертва цепи несчастных случайностей, вот как?- сказал Румфорд сверху, из кроны дерева.- А какую из этих случайностей вы назвали бы самой значительной?
Звездный Странник наклонил голову набок.
- Надо подумать,- сказал он.
- Я вас избавлю от труда,- сказал Румфорд.- Самое главное несчастье, которое с вами стряслось,- то, что вы родились на свет. А не хотите ли, чтобы я вам сказал, как вас назвали, когда вы родились на свет?
Звездный Странник замялся на мгновение, испугавшись, что испортит так прекрасно начавшуюся карьеру героя торжеств и празднеств каким-нибудь неверным словом.
- Пожалуйста, скажите,- отозвался он.
- Вас назвали Малаки Констант,- объявил Румфорд с вершины дерева.
Если толпа вообще может быть до какой-то степени хорошей, толпу, собравшуюся в Ньюпорте ради Уинстона Найлса Румфорда, можно назвать хорошей толпой. Они не превращались в неуправляемое многоголовое чудище. Каждый сохранял свою личность, свою совесть, и Румфорд никогда не призывал их действовать заодно - и уж, конечно, не ждал от них ни дружных аплодисментов, ни издевательских криков и свиста.
Когда до всех постепенно дошло, что Звездный Странник - тот самый презренный, возмутительный, ненавистный Малаки Констант, люди в толпе восприняли это каждый по-своему, спокойно, с затаенной грустью - и почти все ему сочувствовали. Ведь это на их совести, на совести в общем порядочных людей, лежало то, что они повсюду символически вешали Константа - вешали его изображения и дома, и на работе. И хотя куколок - Малаки они вздергивали не без удовольствия, почти никто не считал, что Констант из плоти и крови заслуживает казни через повешение. Куколок вешали так же беззлобно, как обрезали лишние ветки с новогодней елки или прятали пасхальные яйца.
Румфорд со своей древесной кафедры ни одним словом не пытался отнять у него их сочувствие.
- С вами произошло несчастье совсем особого рода, мистер Констант,- сочувственно, даже с симпатией сказал Румфорд.- Вы послужили живым символом заблудшего грешника для громадной религиозной секты.
- Как символ вы для нас не так уж интересны, мистер Констант,- продолжал он,- но все же вы тронули наши сердца, хотя бы отчасти. Мы сердечно сочувствуем вам - ведь все ваши вопиющие прегрешения - лишь извечные заблуждения, свойственные человеку.
- Через несколько минут, мистер Констант,- говорил Румфорд со своей вершины,- вы пройдете по мостикам и пандусам к той длинной золотой лестнице, а потом подниметесь по этой лестнице, войдете в космический корабль и полетите на Титан, теплый и плодородный спутник Сатурна. Там вы будете жить в покое и безопасности, но все же как изгнанник с вашей родной Земли.
- И вы сделаете все это по доброй воле, мистер Констант, чтобы Церковь Господа Всебезразличного вечно помнила и переживала драму благородного самопожертвования.
- Нам принесет духовную радость одна мысль .о том,- говорил Румфорд ее своей вершины,- что вы унесли с собой и ошибочное понимание счастья и несчастья, и самую память как о богатстве и власти, употребленных всуе, так и о всех ваших постыдных и греш- ных развлечениях.
Человек, который был Малаки Константом, был Дядьком, был Звездным Странником, человек, который снова стал Малаки Константом,- этот человек почти ничего не почувствовал, когда его назвали Малаки Константом. Вполне возможно, что он успел бы испытать какие-то чувства, достойные упоминания, если бы Румфорд построил свой сценарий иначе. Но Румфорд сообщил ему о тяжких испытаниях, которые его ждут, почти сразу же после того, как объявил его настоящее имя. Предстоящие Малаки Константу ужасные испытания требовали напряженного, пристального внимания.
Эти страсти должны были начаться не годы, не месяцы и не дни спустя, а спустя считанные минуты. Так что Малаки Констант, как любой приговоренный к наказанию преступник, отрешился от всего другого, принялся прилежно изучать то орудие кары, которое послужит реквизитом в сцене под занавес с его участием.
Как ни странно, больше всего он беспокоился о том, как бы не споткнуться; если он начнет думать о каждом шаге вместо того, чтобы просто идти, то ноги откажутся ему повиноваться, как деревяшки, и он непременно споткнется.
- Да нет, не споткнетесь вы, мистер Констант,- сказал с верхушки дерева Румфорд, прочитавший мысли Константа.- Вам же больше некуда идти, некуда деваться. Так что вам остается только переставлять ноги одну за другой - больше ничего, и вы оставите по себе вечную память - станете самым незабвенным, великолепным, значительным представителем человечества новой эры.
Констант обернулся, взглянул на свою темнокожую подругу и смуглого сына. Они смотрели прямо ему в глаза. Констант прочел в их глазах, что Румфорд сказал чистую правду и все пути для него закрыты - кроме дороги к космическому кораблю. Беатриса и юный Хроно с циничным пренебрежением относились ко всяческим церемониям - но к мужеству в тяжких испытаниях они относились всерьез.
Они ждали и требовали, чтобы Малаки Констант вел себя достойно.
Констант потер подушечкой большого пальца указательный аккуратным круговым движением. И это бесцельное действие он наблюдал не меньше десяти секунд.
Потом он опустил руки по швам, поднял голову и твердым шагом пошел к космическому кораблю.
Когда он поставил левую ногу на пандус, в голове у него раздался звук, которого он не слышал три земных года. Звук передавался через антенну, вживленную в его мозг. Это Румфорд со своей древесной вершины посылал сигналы на антенну в черепе Константа при помощи небольшой коробочки, которую носил в кармане.
Он облегчил долгое, одинокое восхождение Константа, заполнив голову Константа дробью строевого барабана.
А строевой барабан знай заливался трелью:
Дрянь-дребедень-дребедень-дребедень,
Дрянь-дребедень-дребедень.
Дрянь-дребедень,
Дрянь-дребедень,
Дрянь-дребедень-дребедень!
Как только рука Константа обхватила золотую ступеньку самой высокой в мире приставной лестницы, дробь барабана оборвалась. Констант поднял глаза, и верхний конец лестницы, в перспективе, показался ему узеньким, как острие иголки. Констант на минуту прижался лбом к ступеньке, за которую держался рукой.
- Не хотите ли что-нибудь сказать, мистер Констант, прежде чем подниметесь по лестнице?- спросил Румфорд, невидимый в кроне дерева.
Перед лицом Константа на конце шеста снова закачался микрофон. Констант облизнул губы.
- Собираетесь что-нибудь сказать, мистер Констант?- сказал Румфорд.
- Если будете говорить,- сказал Константу ассистент звукооператора при микрофоне,- говорите совершенно естественным тоном, а губы держите примерно в шести дюймах от микрофона.
- Вы будете говорить с нами, мистер Констант?- спросил Румфорд.
- Может - может, об этом не стоит и говорить,- негромко сказал Констант,- но все же мне хочется сказать, что я ничего не понял, совсем ничего - с той минуты, как оказался на Земле.
- То есть вы не чувствуете себя полноправным участником событий?- сказал Румфорд в кроне дерева.- Это вы хотите сказать?
- Это неважно,- сказал Констант.- Я ведь все равно полезу по этой лестнице.
- Нет уж, позвольте,- сказал Румфорд, скрытый листвой,- если вы считаете, что мы с вами поступаем несправедливо,- тогда пожалуйста, расскажите о чемнибудь - очень хорошем, что вы сделали хоть раз в жизни, и предоставьте нам решить, не отменить ли наказание, к которому мы вас присудили, ради этого единствен- ного доброго дела.
- Доброе дело?-сказал Констант.
- Да-да,- великодушно подтвердил Румфорд.- Назовите мне хоть что-нибудь хорошее, что вы сделали в жизни,- если можете припомнить.
Констант думал изо всех сил. Главным образом ему вспоминались бесконечные скитания по лабиринтам пещер. Там ему, хотя и не часто, представлялись возможности быть добрым к Бозу или гармониумам. Но, честно говоря, он этими возможностями творить добро как-то не воспользовался.
Тогда он стал думать о Марсе, о том, что он писал в письмах к самому себе. Не может быть, чтобы среди всех этих записей не было ничего, свидетельствующего о его собственной доброте.
Как вдруг он вспомнил Стоуни Стивенсона - своего друга. У него был друг, и это, конечно, очень хорошо.
- У меня был друг,- сказал Констант в микрофон.
- А как его звали?- спросил Румфорд.
- Стоуни Стивенсон,- ответил Констант.
- Один-единственный друг?- спросил Румфорд со своей вершины.
- Единственный,- сказал Констант. Его бедная душа радостно встрепенулась, когда он понял, что единственный друг - все, что человеку нужно, чтобы чувствовать себя щедро одаренным дружбой.
- Значит, все хорошее, что вы отыскали в своей прошлой жизни, всецело зависит от того, хорошим или плохим другом вы были этому Стоуни Стивенсону?
- Да,- сказал Констант.
- А помните казнь на Марсе, мистер Констант,- сказал Румфорд со своей вершины,- где вы сыграли роль палача? Вы задушили человека, прикованного к столбу, на глазах у солдат трех полков Марсианской Армии.
Именно это воспоминание Констант все время старался вытравить из памяти. И это ему почти удалось - настолько, что он искренне задумался, роясь в памяти. Он не был уверен, что казнь состоялась на самом деле.
- Я - кажется, что-то припоминаю,- сказал Констант.
- Так вот - человек, которого вы задушили, и был ваш лучший, самый дорогой друг, Стоуни Стивенсон,- сказал Уинстон Найлс Румфорд.
Малаки Констант лез наверх по золоченой лестнице и плакал. Он приостановился на полпути, и тогда голос Румфорда снова загремел в громкоговорителях.
- Ну как, чувствуете теперь живой интерес к происходящему, мистер Констант? - окликнул его Румфорд.
Да, мистер Констант чувствовал живой интерес. Он постиг всю глубину собственного ничтожества и с горьким одобрением отнесся бы к любому, кто считал, что он заслужил самое суровое наказание, и поделом.
А когда он добрался до самого верха, Румфорд сказал, чтобы он не закрывал входной люк - за ним идут его жена и сын.
Констант присел на пороге своего космического корабля, у последней ступеньки лестницы, и слышал, как Румфорд читает проповедь о смуглой подруге Константа, об одноглазой женщине с золотыми зубами по имени Би. Констант не прислушивался к словам. Перед его взглядом разворачивалась неизмеримо более значительная, куда более утешительная проповедь - вид с высоты на город, залив и далекие острова на горизонте.
А смысл этой проповеди, этого взгляда с высоты был вот какой: даже тот, у кого нет ни единого друга во всей Вселенной, может увидеть свою родную планету непостижимо, до боли в сердце, прекрасной.
- Настала пора рассказать вам,- сказал Уинстон Найлс Румфорд со своей верхушки дерева, очень далеко внизу, под лестницей,- про Би - ту женщину, которая продает Малаки за стеной, про эту темнокожую женщину, которая вместе с сыном смотрит на нас так враждебно.
- Много лет назад, по дороге на Марс, Малаки Констант злоупотребил ее беспомощностью, и она родила ему сына. А до того она была моей женой, владелицей этого поместья. Ее звали Беатриса Румфорд.
По толпе пронесся стон. Можно ли удивляться тому, что все религии были вынуждены бросить в небрежении свои пыльные, никому не нужные игрушки, а глаза всех людей обратились к Ньюпорту? Глава церкви Господа Всебезразличного не только умел предсказывать будущее и побеждать самое вопиющее неравенство - неравенство перед лицом слепой судьбы,- у него еще был неистощимый запас потрясающих чудес!
Этого великого материала для сенсаций у него было в избытке, так что он мог даже позволить себе снизить голос почти до шепота, объявляя, что одноглазая женщина с золотыми зубами когда-то была его женой, а Малаки Констант наставил ему рога.
- И вот теперь я предлагаю вам выразить презрение к ее образу жизни, такое же презрение, какое вы так долго питали к образу жизни Малаки Константа,- сказал он снисходительно.- Можете, если хотите, подвесить ее рядом с Малаки Константом у себя в окне или на люстре.
- Она тоже предавалась излишествам - только это были излишества замкнутости,- сказал Румфорд.- Эта молодая женщина считала, что при ее благородном происхождении и утонченном воспитании она ничего не должна делать и не допускать, чтобы с ней что-то делали,- боялась, как бы не уронить себя, не замараться. Беатрисе, когда она была моложе, жизнь представля- лась полной заразных микробов и вульгарности - короче, почти невыносимой.

Предыдущая страница 28 Следующая страница


29 Курт Воннегут

- Мы, дети Церкви Господа Всебезразличного, клеймим ее так же строго за отказ от жизни из боязни потерять свою воображемую чистоту, как мы клеймим Малаки Константа за то, что он вывалялся в каждой сточной канаве.
- Беатриса каждым словом и жестом старалась показать, что она достигла наивысшего интеллектуального, морального и физического совершенства, какое Бог мог создать, а остальному человечеству до нее так далеко, что ему и за десять тысяч лет ее не догнать. Перед нами опять наглядный пример: заурядное, лишенное творческой искорки человеческое существо надеется так разодолжить Всемогущего, что дальше некуда. Предположение, что Беатриса угодила Господу Богу, сделавшись недотрогой от своего слишком благородного происхождения и изысканного воспитания, столь же сомнительно, как и предположение, что Господь Бог пожелал, чтобы Малаки Констант родился миллиардером.
- Миссис Румфорд,- сказал Уинстон Найлс Румфорд со своей вершинй,- я предлагаю вам и вашему сыну подняться следом за Малаки Константом в космический корабль, который летит на Титан. Вы не хотите что-нибудь сказать нам на прощанье?
Молчание затянулось. Мать и сын встали рядом, плечом к плечу, глядя на мир, который так изменился за один день.
- Вы собираетесь что-нибудь сказать нам, миссис Румфорд?- сказал Румфорд со своей вершины.
- Да,- сказала Беатриса.- Очень немного. Думаю, что про меня вы сказали правду, потому что лжете вы редко. Но когда я и мой сын вместе пойдем к этой лестнице и взберемся по ней, не думайте, что мы делаем это ради вас или вашей глупой толпы. Мы сделаем это ради самих себя - мы докажем себе и всем, кто станет смотреть, что мы ничего не боимся. И мы покинем эту планету без сожаления. Мы ее презираем не меньше, чем ваша толпа по вашей указке презирает нас.
- Я не помню ничего о прежней жизни, когда я была хозяйкой этого поместья и не выносила, чтобы со мной что-то делали, и сама не желала ничего делать. Но я сама себя полюбила сразу же, как вы мне сказали, какая я была. Земля - помойная яма, а все люди - подонки, в том числе и вы.
Беатриса и Хроно быстро пошли по подмосткам и пандусам к лестнице, вскарабкались вверх. Они проскользнули мимо Малаки Константа, не подавая виду, что заметили его, и скрылись внутри корабля.
Констант вошел за ними, и вместе они осмотрели кабину. Состояние внутренних помещений их поразило - и оно куда сильнее поразило бы охрану поместья. В космическом корабле, помещенном на верху неприступной колонны в парке, охраняемом, как святая святых, побывали одна, а может, и не одна пьяная компания.
Все кровати были разворочены. Постели были скомканы, скручены, словно жеваные. Простыни измазаны губной помадой и кремом для обуви.
Раковины жареных моллюсков хрустели под ногами, оставляя жирные пятна.
По всему кораблю были разбросаны пустые бутылки: две литровых из-под "Горной луны", пол-литровая из-под "Утешительного Юга" и еще дюжина жестянок из-под нарраганзеттского пива Лагера.
На белой стене возле люка были написаны имена:
Бад и Сильвия. А с пульта в центральной рубке свисал черный бюстгальтер
Беатриса собрала бутылки и жестянки из-под пива. Она выкинула их за дверь. Бюстгальтер, который она стащила с пульта и держала в руке, трепыхался снаружи, а она ждала, пока налетит порыв ветра.
Малаки Констант, все еще оплакивая Стоуни Стивенсона, вздыхая, покачивая головой, сгребал мусор ногами за неимением щетки. Он подгребал раковины жареных моллюсков поближе к двери. Юный Хроно сидел на койке, поглаживая свой талисман.
- Давай отваливать, мать,- процедил он сквозь зубы,- пусть катятся к чертовой матери, пора отваливать!
Беатриса выпустила бюстгальтер. Ветер подхватил его, понес над толпой, зацепил за дерево рядом с тем, в котором засел Румфорд.
- Прощайте, чистенькие, умненькие, славненькие людишки,- сказала Беатриса.

Глава двенадцатая. ДЖЕНТЛЬМЕН С ТРАЛЬФАМАДОРА

"Выражаясь пунктуально,- прощайте".
- Уинстон Найлс Румфорд
У Сатурна девять лун, и самая большая из них - Титан.
Титан немного уступает по величине Марсу.
Титан - единственная планета-спутник в Солнечной системе, у которой есть своя атмосфера. Атмосфера пригодна для дыхания - кислорода в ней достаточно.
Воздух Титана можно сравнить с воздухом, какой бывает на Земле весенним утром возле двери пекарни, выходящей на задний дворик.
Ядро Титана - природная химическая топка, которая поддерживает ровную температуру воздуха - шестьдесят семь градусов по Фаренгейту.
На Титане три моря, каждое размером с земное озеро Мичиган. Все три моря заполнены чистой, изумрудно-зеленой водой. Они называются Море Уинстона, Море Найлса и Море Румфорда.
Есть еще целая сеть озер и заливов - зачатки четвертого моря. Эта система озер называется Заводи Казака.
Море Уннстона, Море Найлса и Море Румфорда связывают между собой и с Заводями Казака три широкие реки. Эти реки, вместе с системой притоков, ведут себя неспокойно - то бесятся, то замирают, то снова терзают берега. Их бешеный норов зависит от прихотливого, изменчивого притяжения девяти лун Сатурна и от мощного влияния самого Сатурна, масса которого в девяносто пять раз больше массы Земли. Эти реки назьгваются Река Уинстона, Река Найлса и Река Румфорда.
На Титане есть и леса, и долины, и горы.
Высочайшая гора - Пик Румфорда, высотой в девять тысяч пятьсот семьдесят один фут.
Только на Титане можно наблюдать зрелище потрясающей, неслыханной красоты - грандиозное явление, уникальное в Солнечной системе,- кольца Сатурна. Эти ослепительно сверкающие ленты достигают в ширину сорока тысяч миль, но не толще лезвия бритвы.
На Титане эти кольца называют Радугой Румфорда.
Сатурн летит по орбите вокруг Солнца.
Он совершает полный оборот за двадцать девять с половиной земных лет.
Титан летит по орбите вокруг Сатурна.
Следовательно, Титан описывает спираль вокруг Солнца.
Уинстон Найлс Румфорд и его пес, Казак, превратились в волновой феномен - они пульсировали по неравномерной спирали, начинающейся на Солнце и кончающейся на звезде Бетельгейзе. Когда эта спираль пересекалась с орбитой какого-нибудь небесного тела, Румфорд вместе с собакой материализовался на этом небесном теле.
По таинственным и до сих пор неясным причинам спиральные траектории Румфорда, Казака и Титана полностью совпадали.
Так что на Титаце Румфорд и его пес постоянно сохраняли материальность.
Там Румфорд и Казак обитали на острове в Море Румфорда, на расстоянии одной мили от берега. Они жили в доме, который был точной копией Тадж Махала - того, что в Индии, на планете Земля.
Его построили марсиане.
По странной прихоти воображения Румфорд дал своему дому название "Dun Roamin"-"Конец скитаниям".
Кроме Румфорда и Казака, до прибытия Малаки Константа, Беатрисы и Хроно на Титане обитало еще одно существо. Это существо звали СЭЛО. Он был очень стар. По земному счету ему было одиннадцать миллионов лет.
Сэло прилетел из другой галактики, из Малого Магелланова Облака. Ростом он был в четыре с половиной фута.
Кожа Сэло по цвету н фактуре напоминала кожуру земного мандарина.
У Сэло были три тонкие, как у олененка, ножки. А ступни у него были устроены поразительно интересно: каждая из них представляла собой надувной шар. Надув шары до размера мяча для немецкой лапты, Сэло мог шествовать по водам. Уменьшив их до размера мячиков для гольфа, Сэло мог передвигаться по твердой почве прыжками, с огромной скоростью. А когда он совсем выпускал воздух, его ступни превращались D присоски. Сэло мог ходить по стенам.
Рук у Сэло не было. Зато у него было три глаза, которые могли улавливать не только так называемые лучи видимого спектра, но и инфракрасные, ультрафиолетовые и рентгеновские лучи. Сэло был пунктуален - точен - иными словами, он в каждый данный момент находился в определенной точке - и он говаривал Румфорду, что предпочитает видеть чудесные оттенки невидимого людям спектра, чем прошлое или будущее.
Сэло заведомо кривил душой: живя в точном времени, он тем не менее видел неизмеримо большие пространства Вселенной и глубины прошлого, чем Румфорд. К тому же он лучше запоминал то; что видел.
Голова у Сэло была шарообразная и держалась на кардановом подвесе, как корабельный компас.
Его голос напоминал клаксон старинного автомобиля, и его издавало электронное устройство.
Он говорил на пяти тысячах языков, из них пятьдесят были языками Земли: девятнадцать живых языков и тридцать один - мертвый.
Сэло не хотел жить во дворце, хотя Румфорд предложил построить ему дворец силами марсиан. Сэло жил под открытым небом, неподалеку от космического корабля, который сделал вынужденную посадку на Титане две тысячи лет назад. Это была летающая тарелка - прототип кораблей Марсианского космического флота.
История Сэло чрезвычайно интересна.
В 483.441 году до Рождества Христова всеобщее телепатическое собрание единодушно и с восторгом признало его самым красивым, здоровым и чистым сердцем представителем своего народа. Это было приурочено к торжествам по поводу стомиллионной годовщины правительства его родной планеты в Малом Магеллановом Облаке. Его родная планета называлась Тральфамадор, и Сэло однжды перевел это название Румфорду: оказалось, что оно означало одновременно и "все мы", и число 541.
Год на родной планете Сэло, по его собственным расчетам, был в 3.6162 раза длиннее земного,- так что упомянутое торжество относилось к почетному юбилею правительства, насчитывавшего 361.620.000 земных лет. Сэло как-то в разговоре с Румфордом назвал эту столь долговечную форму правления гипнотической анархией, но отказался давать дальнейшие разъяснения.
- Или ты сразу поймешь, что это такое,- сказал он Румфорду,- или не стоит пытаться объяснять тебе, Скип.
Когда Сэло был избран представителем Тральфамадора, на него возложили миссию - пронести запечатанное послание "от одного края Вселенной до другого". Устроители торжеств не питали никаких иллюзий и вовсе не предполагали, что Сэло пройдет из конца в конец всю Вселенную. Это был образ поэтический, как и вся экспедиция Сэло. Сэло просто-напросто возьмет послание и понесет его как можно дальше и как можно быстрее - насколько позволит тральфамадорская техническая культура.
Содержания послания Сэло не знал. Послание было составлено, как Сэло объяснил Румфорду, "как бы университетом, только туда никто не ходит".
- Никаких зданий там нет, никаких факультетов. В нем участвуют все, но никто там не бывает. Он похож на облако, в которое каждый вдохнул свой маленький клубочек пара, а уж потом облако думает обо всем и за всех вместе. Нет, ты не подумай, что облако и вправду _существует_. Я просто хотел сказать, что оно похоже на облако. Если ты не понимаешь, о чем я говорю, Скип, не стоит пытаться объяснить тебе. Понимаешь, никаких собраний там не бывает, вот и все.
Послание было заключено в запечатанном свинцовом контейнере - похожем на вафлю квадратике со сторонами по два дюйма, толщиной в три восьмых дюйма. Сама вафелька помещалась в сумочке из золотой сетки, подвешенной на ленте из нержавеющей стали к штырьку, который можно было считать шеей Сэло.
Сэло было строго-настрого приказано не вскрывать сумочку и контейнер до тех пор, пока он не прибудет на место назначения. Его местом назначения был вовсе не Титан. Он направлялся к Галактике, начинавшейся в восемнадцати миллионах световых лет дальше Титана. Устроители торжеств, в которых Сэло принимал участие, не представляли себе, что Сэло обнаружит в этой Галактике. Ему была дана инструкция: разыскать там живые существа, выучиться их языку, а потом вскрыть послание и перевести им его содержание. Сэло не задумывался над тем, есть ли какой-нибудь смысл в его экспедиции,- ведь он, как и остальные жители Тральфамадора, был машиной. Будучи машиной, он должея был выполнять то, что положено.
А самым важным из приказов, полученных Сэло перед отлетом с Тральфамадора, был приказ _ни_под_каким_видом_не_вскрывать_ _послание_по_дороге_.
Приказ был настолько категоричен, что стал средоточием всего существа маленького тральфамадорского гонца.
В 203.117 году до нашей эры Сэло совершил вынужденную посадку в Солнечной системе из-за технической неисправности. Пришлось пойти на посадку из-за того, что одна деталь энергоблока космического корабля внезапно полностью дезинтегрировала, распалась - она была размером примерно с консервный нож, по земным понятиям. Сэло был не очень силен р технике и поэтому весьма слабо представлял себе, как выглядела или должна была выглядеть исчезнувшая деталь. А так как в энергоблоке корабля использовалась энергия ВСОС, или Вселенского Стремления Осуществиться, то всякому, кто не знаком с техникой, лучше было туда не соваться.
Корабль Сэло не то чтобы вышел из строя. Он мог еще кое-как ползти со скоростью не более шестидесяти восьми тысяч миль в час. В таком жалком состоянии он вполне годился для мелких перелетов в пределах Солнечной системы, и копии неполноценного корабля отлично послужили марсианам, штурмовавшим Землю.
Но неполноценный корабль решительно не годился для межгалактического путешествия Сэло.
Так что старый Сэло намертво засел на Титане и был вынужден послать на родной Тральфамадор сообщение о том, что попал в беду. Он послал это сообщение со скоростью света, а это значило, что на Тральфамадоре его примут только через сто пятьдесят тысяч лет по земному счету.
Чтобы не скучать, Сэло придумал себе несколько хобби. Главные из них были скульптура, селекция титанических маргариток и наблюдение за событиями на Земле. Все происходящее на Земле он мог видеть на экране, расположенном на пульте управления космического корабля. Это было настолько мощное устройство, что Сэло мог при желании следить за людьми в земном муравейнике.
Именно на этом экране он и увидел первый ответ с Тральфамадора. Ответ был выложен из громадных камней на равнине, которая теперь стала Англией. Остатки этого ответа сохранились до сих пор, и называются Стоунхендж. По-тральфамадорски Стоунхендж означал, если поглядеть сверху: "_Высылаем_запасную_ _часть_со_всей_возможной_скоростью_"
Сэло получил еще несколько посланий, кроме Стоунхенджа.
Общим счетом их было четыре, и все они были написаны на Земле.
Великая Китайская стена при взгляде сверху означает по- тральфамадорски: "_Терпение!_Мы_помним_о_тебе_".
Золотой дворец римского императора Нерона означал: "_Стараемся,_как_можем_".
Стены Московского Кремля в первоначальном виде означали: "_Не_успеешь_оглянуться,_как_отправишься_в_путь_".
Дворец Лиги Наций в Женеве, Швейцария, значит вот что: "_Собирай_вещи_и_будь_готов_к_отлету_в_ближайшее_время_".
При помощи простой арифметики можно вычислить, что все эти послания пришли со скоростью, значительно превышающей скорость света. Сэло послал домой просьбу о помощи со скоростью света, и она дошла до Тральфамадора только через сто пятьдесят тысяч лет. А ответ с Тральфамадора пришел меньше чем за пятьдесят тысяч лет.
- Для примитивного земного ума совершенно непостижимо, каким образом осуществлялись эти молниеносные передачи. Единственное, что можно сказать в такой непросвещенной компании,- жители Тральфамадора умели так направлять импульсы Вселенского Стремление Осуществиться, что они, отражаясь от неевклидовых искривлений структуры Вселенной, приобретали скорость, в три раза превышающую скорость света. И тральфамадорцы ухитрялись так фокусировать и формировать эти импульсы, что под их влиянием существа в страшной дали от Тральфамадора делали то, что внушали им тральфамадорцы.
Это был чудодейственный способ управлять местами, которые были далеко-далеко от Тральфамадора. И, разумеется, это был самый скоростной способ.
Но обходился он недешево.
Старый Сэло не мог посылать сообщения и заставлять других делать то, что ему угодно,- даже на небольшом расстоянии. Для этого были нужны громадные количества Вселенского Стремления Осуществиться и колоссальные сооружения, обслуживаемые тысячами инженеров и техников.
При этом даже мощные запасы энергии, многочисленный штат и колоссальные механизмы тральфамадорцев не обеспечивали полной точности. Старый Сэло много раз видел следы этих просчетов на поверхности Земли. На Земле внезапно начинайся расцвет той или иной цивилизации, и люди, принимались возводить, циклопические постройки, в которых явно было заложено послание на тральфамадорском языке,- а потом цивилизации внезапно гибли, так и не дописав послание.
Это старый Сэло видел сотни раз.
Старый Сэло рассказал Румфорду очень много интересного о тральфамадорской цивилизации, но он ни словом не обмолвился ни о посланиях, ни о технике их передач.
Он только сказал Румфорду, что послал домой сообщение об аварии и что ждет запасной части со дня на день. Мысли старого Сэло рождались в уме, настолько непохожем на ум Румфорда, что Румфорд не мог их читать.
Старый Сэло был очень рад, что Румфорд не может читать его мысли,- он до смерти боялся, что Румфорд возмутится, когда узнает, как много сородичи Сэло напортили и напутали в истории Земли. Несмотря на то, что Румфорд, попав в хроно- синкластический инфундибулум, мог бы, казалось, приобрести более широкий взгляд на события, он, к удивлению Сэло, остлался в глубине души настоящим патриархальным землянином.
Старый Сэло боялся, как бы Румфорд не узнал, что тральфамадорцы натворили на Земле: он был уверен, что Румфорд обидится и возненавидит самого Сэло и всех тральфамадорцев. Сэло был уверен, что не переживет этого,- ведь он любил Уинстона Найлса Румфорда.
Ничего непристойного в этой любви не было. То есть никаким гомосексуализмом тут и не пахло. Это было невозможно, так как Сэло вообще не имел пола.
Он был машиной, как и все тральфамадорцы.
Он был собран на скрепках, зажимах, винтиках, шпунтиках и магнитах. Мандариновая кожа, с большой тонкостью передававшая оттенки настроения Сэло, снималась и надевалась так же просто, как земная штормовка. Она застегивалась на магнитную молнию.

Предыдущая страница 29 Следующая страница


Сирены Титана 30

Сэло рассказывал, что тральфамадорцы конструировали друг друга. Но никто не знал, как появилась на свет первая машина.
Об этом сохранилась только легенда. Вот она.
Во время оно жили на Тральфамадоре существа, совсем не
похожие на машины. Они были ненадежны. Они были плохо
сконструированы. Они были непредсказуемы. Они были
недолговечны. И эти жалкие существа полагали, что все сущее
должно иметь какую-то цель и что одни цели выше, чем другие.
Эти существа почти всю жизнь тратили на то, чтобы понять,
какова цель их жизни. И каждый раз, как они находили то, что
им казалось целью Жизни, эта цель оказывалась такой ничтожной
и низменной, что существа не знали, куда деваться от стыда и
отвращения.
Тогда, чтобы не служить столь низким целям, существа стали
делать для этих целей машины. Это давало существам
возможность на досуге служить более высоким целям. Но даже
когда они находили более высокую цель, она все же оказывалась
недостаточно высокой.
Тогда они стали делать машины и для более высоких целей.
И машины делали все так безошибочно, что им в конце концов
доверили даже поиски цели жизни самих этих существ.
Машины совершенно честно выдали ответ: по сути дела,
никакой цели жизни у этих существ обнаружить не удалось.
Тогда существа принялись истреблять друг друга, потому что
никак не могли примириться с бесцельностью собственного
существования.
Они сделали еще одно открытие: даже истреблять друг друга
они толком не умели. Тогда они и это дело передоверили
машинам. И машины покончили с этим делом быстрее, чем вы
успеете сказать "Тральфамадор".
При помощи экрана, расположенного на панели управления космического корабля, старый Сэло следил за приближением к Титану летающей тарелки, на которой летели Малаки Констант, Беатриса Румфорд и их сын Хроно. Корабль должен был автоматически приземлиться на берегу Моря Уинстона.
Автомат должен был посадить корабль среди громадной толпы статуй, изображающих людей,- всего их было два миллиона. Сэло Делал примерно по десятку в земной год.
Статуи оказались поблизости от Моря Уинстона потому, что были сделаны из титанического торфа. По берегам Моря Уинстона сколько угодно этого торфа - он залегает всего в двух футах от поверхности.
Титанический торф - диковинный материал, необычно благодатный для плодовитого и серьезного скульптора.
Свежевыкопанный титанический торф податлив, как земная замазка.
Через час под влиянием света и воздуха Титана торф приобретает прочность и твердость застывшего гипса.
Через два часа он становится крепким, как гранит, и поддается только резцу.
А через три часа лишь алмаз может оставить царапину на поверхности титанического торфа.
Сэло сделал такое множество статуй, вдохновленный привычкой землян все делать напоказ. Сэло занимало не то, _что_ делали земляне, а то, _как_ они это делали.
Земляне всегда вели себя так, как будто с неба на них глядит громадный глаз - и как будто громадный глаз жаждет зрелищ.
Громадный ненасытный глаз требовал грандиозных зрелищ. Этому глазу было безразлично, что ему показывают земляне: комедию, трагедию, фарс, сатиру, физкультурный парад или водевиль. Он требовал с настойчивостью,- которую земляне, очевидно, считали такой же непобедимой, как сила тяжести,- чтобы зрелище было великолепное.
Подчиняясь этому необоримому, неотступному требованию, земляне только и делали, что разыгрывали спектакли, денно и нощно - даже во сне.
Этот великанский глаз был единственным зрителем, для которого старались земляне. Самые изощренные представления, которые наблюдал Сэло, разыгрывались землянами, страдавшими от безысходного одиночества. И воображаемый громадный глаз был их единственным зрителем.
Сэло попытался запечатлеть в своих вечных, как алмаз, статуях некоторые состояния души тех землян, которые разыгрывали наиболее интересные представления для воображаемого небесного глаза.
Титанические маргаритки, во множестве растущие у Моря Уинстона, пожалуй, поражали воображение не меньше, чем статуи. Когда Сэло в 203.117 году до Рождества Христова прибыл на Титан, маргаритки на Титане цвели крохотными, похожими на звездочки желтыми цветочками не больше четверти дюйма в диаметре.
Сэло занялся селекцией маргариток.
Когда на Титан прибыли Малаки Констант, Беатриса и их сын Хроно, у типичных титанических маргариток на стеблях диаметром в четыре фута росли цветочки бледно-лилового цвета с розовым отливом, весившие больше тонны.
Заметив прйближение космического корабля, на котором летели Малаки Констант, Беатриса и их сын Хроно, Сэло надул свои ступни до размеров мяча для немецкой лапты. Он вступил на изумрудную, кристально чистую воду Моря Уинстона и двинулся к Тадж-Махалу Уинстона Найлса Румфорда.
Войдя во двор, окруженный стеной, он выпустил воздух из своих ног. Воздух выходил со свистом. Свист отдавался эхом, отражаясь от стен.
Бледно-лиловое кресло-шезлонг Уинстона Найлса Румфорда стояло возле бассейна.
- Скип!- окликнул Сэло. Он называл Румфорда этим самым интимным и ласковым именем, детским прозвищем, хотя Румфорду это явно было не по душе. Но Сэло вовсе не хотел дразнить Румфорда. Он произносил это имя, чтобы утвердить свою дружбу с Румфордом - чтобы испытать хоть немножко прочность этой дружбы и убедиться, что она с честью выдержала испытание.
У Сэло были свои причины подвергать дружбу таким наивным испытаниям. До того, как он попал в Солнечную систему, он никогда в жизни не слыхал про дружбу, понятия о ней не имел. Для него это было нечто новое, увлекательное. Ему хотелось наиграться в дружбу.
- Скип?- снова позвал Сэло.
В воздухе стоял какой-то странный запах. Сэло определил, что это запах озона. Но он не мог понять, откуда тут мог взяться озон.
В пепельнице рядом с креслом Румфорда все еще дымилась сигарета, так что Румфорд, как видно, только что встал и вышел.
- Скип! Казак! - позвал Сэло. Странно - ведь Румфорд всегда дремал в своем кресле, а Казак всегда дремал рядом. Человек и пес по большей части сидели здесь, возле бассейна, получая сигналы от всех своих двойников, разбросанных в пространстве и времени. Румфорд обычно сидел в кресле не двигаясь, опустив усталую, вялую руку, зарывшись пальцами в густую итерсть Казака. А Казак обычно повизгивал и дергал лапами во сне.
Сэло взглянул на дно прямоугольного бассейна. Сквозь восьмифутовыи слой воды он увидел на дне трех сирен Титана - трех прекрасных женщин, которыми так давно соблазняли похотливого Малаки Константа.
Их сделал Сэло из титанического торфа. Только они из всех миллионов статуй, созданных Сэло, были раскрашены. Их пришлось раскрасить, чтобы они не затерялись среди восточной роскоши, царившей во дворце Румфорда.
- Скип?- снова окликнул Сэло.
На зов откликнулся Казак, космический пес. Казак вышел из дворца, купол и минареты которого отражались в бассейне. Казак вышел из кружевной тени восьмиугольного зала на негнущихся лапах.
Можно было подумать, что Казака отравили.
Казак весь трясся, уставившись в одну точку, сбоку от Сэло. Там никого не было.
Казак остановился - казалось, он ждет ужасной боли, которую навлечет на него следующий шаг.
Как вдруг Казак весь занялся сверкающим, потрескивающим огнем святого Эльма.
Огонь святого Эльма - это электрические разряды, и когда он охватывает живое существо, оно страдает не больше, чем от щекотанья перышком. Но все же кажется, что животное горит ярким пламенем, и вполне простительно, если оно перепугается.
На огненные языки, струившиеся из шерсти Казака, было страшно смотреть. В воздухе снова резко запахло озоном.
Казак застыл, не двигаясь. У него уже давно не стало сил удивляться этому поразительному фейерверку или пугаться его. Он переносил треск и сверканье с печальным безразличием.
Сверкающий огонь погас.
В пролете арки появился Румфорд. Он тоже выглядел каким-то потрепанным, издерганным. От макушки до пят по всему телу Румфорда проходила полоса дематериализации в фут шириной - полоса пустоты. А по бокам от нее на расстоянии дюйма шли еще две узкие полоски.
Руки Румфорда были высоко подняты, а пальцы раздвинуты. С кончиков пальцев струились языки розового, фиолетового, бледно- зеленого огня святого Эльма. Золотые искры, шипя, плясали у него в волосах, словно пытаясь создать вокруг его головы мишурный ореол.
- Мир,- сказал Румфорд слабым голосом.
Огонь святого Эльма вокруг Румфорда погас.
Сэло был потрясен.
- Скип...- сказал он.- Что - что с тобой, Скип?
- Солнечные пятна,- сказал Румфорд. Он, шаркая ногами, протащился к своему креслу, сел, откинулся назад, прикрыл глаза рукой, вялой и бледной, как мокрый платок.
Казак лег у его ног. Казак все еще дрожал.
- Я - я никогда не видел тебя таким,- сказал Сэло.
- На Солнце еще никогда не было такой магнитной бури,- сказал Румфорд.
Сэло не удивилсй, узнав, что солнечные пятна действуют на его друзей, попавших в хроно-синкластический инфундибулум. Он и раньше много раз видел, как нехорошо Румфорду и Казаку от этих солнечных пятен, но тогда их просто тошнило, и больше ничего. Языки пламени и полосы дематериализации он наблюдал впервые.
Глядя на Румфорда и Казака, Сэло увидел, как они мгновенно стали плоскими, потеряли третье измерение, словно нарисованные на колышущихся полотнищах флагов.
Затем они перестали колыхаться, снова обрели трехмерность.
- Могу ли я чем-нибудь помочь, Скип?- сказал Сэло.
Румфорд заскрипел зубами.
- Когда люди перестанут задавать этот ужасный вопрос?- простонал он.
- Прости,- сказал Сэло. Он выпустил весь воздух из ступней, и они стали вогнутыми, как присоски. Его ноги издавали сосущее чмоканье на отполированных камнях.
- Ты не можешь прекратить этот шум?- неприязненно сказал Румфорд.
Старому Сэло захотелось умереть. Его друг, Уинстон Найлс Румфорд. впервые разговаривал с ним так резко. Сэло просто не мог этого вынести.
Старый Сэло зажмурил два глаза из трех. Третий глаз глядел в небо. Он увидел две нечеткие синие точки. То парили в вышине две синие птицы Титана.
Эта пара нашла восходящий ток воздуха.
Ни одна из громадных птиц ни разу не взмахнула крылом.
Ни одного негармоничного движения - ни одно маховое перо не шелохнется. Жизнь казалась парящим сном.
- Грау,- дружелюбно сказала одна - титаническая птица.

Предыдущая страница 30 Следующая страница


31 Курт Воннегут

- Грау,- согласилась другая.
Птицы одновременно сложили крылья, стали камнем падать с высоты.
Казалось их ждет неминуемая смерть за стенами дворца Румфорда. Но они снова раскинули крылья, снова начали легкий, парящий полет.
На этот раз они парили в небе, прочерченном полоской белого пара,- это был след космического корабля, несущего на борту Малаки Константа, Беатрису Румфорд и их сына Хроно. Корабль шел на посадку.
- Скип?- сказал Сэло.
- Ты не можешь звать меня по-другому?- сказал Румфорд.
- Могу,- сказал Сэло.
- Тогда и зови,- сказал Румфорд.- Я это прозвище не люблю,- так меня может звать только тот, с кем я вместе вырос.
- Я думал - что раз я твой друг...- сказал Сэло.- Может быть, мне позволительно...
- А не пора ли нам бросить эту игру в дружбу?- резко оборвал его Румфорд.
Сэло закрыл и третий глаз. Вся кожа на его теле съежилась.
- Игру?- повторил он.
- Опять ты чавкаешь ногами!- крикнул Румфорд.
- Скип!- крикнул Сэло. Он тут же спохватился - какая непростительная фамильярность!- Уинстон - ты так со мной говоришь - я словно в страшном сне... Мне казалось, что мы - друзья...
- Лучше скажем, что мы друг другу в чем-то пригодились, и нечего об этом вспоминать,- сказал Румфорд.
Голова Сэло слабо закачалась в кардановом подвесе.
- А я думал, нас связывает нечто большее,- выговорил он наконец.
- Давай скажем,- зло перебил Румфорд,- что мы просто нашли возможность использовать друг друга для личных целей,- сказал Румфорд.
- Я-то - я был счастлив, что могу тебе помочь,- я думаю, что и вправду помог тебе,- сказал Сэло. Он открыл глаза. Ему было необходимо увидеть лицо Румфорда. Теперь-то Румфорд снова посмотрит на него, как друг, ведь Сэло помогал ему, и помогал бескорыстно.
- Разве я не оттдал тебе половину своего ВСОС?- сказал Сэло.- Не позволил тебе скопировать мой корабль для Марсианского космического флота? Разве я лично не посылал первые корабли с вербовщиками? Разве я не помог тебе разработать метод управления марсианами, чтобы они никогда не своевольничали? Разве я день за днем не помогал тебе создавать новую религию?
- Ну да,- сказал Румфорд.- А после этого что ты для меня сделал?
- Что?- спросил Сэло.
- Да нет, ничего,- отрывисто сказал Румфорд.- Это из одного нашего земного анекдота, но в теперешних обстоятельствах смеяться нечему.
- А,- сказал Сэло. Он знал множество земных анекдотов, а этого не знал.
- Следи за своими ногами!- крикнул Румфорд.
- Прости!- крикнул Сэло.- Если бы я мог плакать, как землянин, я бы заплакал!- Он был не в силах совладать со своими всхлипывающими ногами. Они сами собой издавали звук, который Румфорд внезапно так возненавидел.- Прости за все! Я знаю только одно - я изо всех сил старался быть твоим верным другом и я никогда _ничего_ не просил у тебя.
- А тебе и не приходилось ни о чем просить! - сказал Румфорд.- Ни о чем! Ты только и знал, что сидеть и ждать, пока она с неба не свалится.
- А что я ждал?- потрясенный, спросил Сэло.
- Запасную часть для твоего космического корабля,- сказал Румфорд.- Она уже почти здесь. Она вот-вот прибудет, сир. Она у мальчишки Константа - он ее зовет своим талисманом - можно подумать, что ты про все это даже не знал!
Румфорд выпрямился в кресле, позеленел, знаком попросил Сэло молчать.
- Прошу прощения,- сказал он.- Мне опять нехорошо.
Уинстону Найлсу Румфорду и его псу Казаку было _очень_ нехорошо - им было много хуже, чем в прошлый раз. Бедный старый Сэло в ужасе ждал, что их испепелит без остатка или разнесет на клочки взрывом.
Воющий Казак был окружен сферой из огня святого Эльма.
Румфорд стоял совершенно прямо, с выпученными глазами - ослепительный огненный столп.
Этот приступ кончился, как и первый.
- Прошу прощения,- сказал Румфорд с уничтожающей любезностью,- ты что-то говорил?
- Что?- еле слышно сказал Сэло.
- Ты что-то говорил - или собирался сказать,- ответил Румфорд. Только капли пота на висках напоминали о том, что он пережил настоящую пытку. Он вставил сигарету в длинный костяной мундштук, закурил, выдвинул вперед нижнюю челюсть, так что мундштук вместе с сигаретой встал торчком.
- Нас не прервут еще три минуты,- сказал он.- Так ты говорил?
Сэло пришлось сделать усилие, чтобы вспомнить, о чем они говорили. А стоило ему вспомнить, как его охватило отчаяние. Случилось самое страшное. Очевидно, Румфорд не только узнал всю правду о влиянии Тральфамадора на события на Земле - этого было более чем достаточно, чтобы рассердить его,- но Румфорд, очевидно, считал, что и сам он - одна из главных жертв этого влияния.
У Сэло время от времени мелькало тревожное подозрение, что Румфорд находится под влиянием Тральфамадора, но он спешил выбросить эту мысль из головывсе равно он был бессилен что-либо изменить. Он даже и говорить об этом не решался - любой разговор об этом с Румфордом навеки погубил бы их прекрасную дружбу. Сэло попытался выяснить, хотя и очень неловко, знает ли Румфорд всю правду или только притворяется.
- Скип...- начал он.
- Я же просил!- сказал Румфорд.
- Мистер Румфорд,- сказал Сэло.- Вы считаете, что я злоупотребил вашим доверием?
- Не ты,- сказал Румфорд.- А твои собратья-машины на твоем драгоценном Тральфамадоре.
- М-мм...- сказал Сэло.- Ты - ты полагаешь - что тобой воспользовались, Скип?
- Тральфамадор,- с горечью сказал Румфорд,- протянул лапу в Солнечную систему, выхватил меня и употребил, как дешевый ножичек для чистки картофеля.
- Ты же мог видеть будущее,- ответил Сэло, чувствуя себя совершенно несчастным.- Почему ты ни разу об этом не сказал?
- Мало кому приятно сознавать, что его кто-то использует,- сказал Румфорд.- Человек старается, пока возможно, не признаваться в этом даже себе самому.- Он криво усмехнулся.- Может быть, тебя удивит, что я горжусь - может быть, глупо и напрасно,- но все же я горжусь тем, что могу принимать решения самостоятельно, действовать по собственному усмотрению.
- Меня это не удивляет,- сказал Сэло.
- Вот как?- с издевкой сказал Румфорд.- Я склонялся к мнению, что эта тонкость недоступна пониманию _машины_.
Все кончено - хуже этого их отношения уже стать не могут. Ведь Сэло действительно _машина_, потому что его спроектировали и собрали, как машину. Он этого и не скрывал. Но Румфорд никогда не пользовался этим словом в обидном для Сэло смысле. А сейчас он явно хотел его оскорбить. Под тонким покровом светской любезности в словах Румфорда можно было прочесть, что машина - это нечто бесчувственное, нечто лишенное воображения, нечто вульгарное, нечто запрограммированное для достижения цели и лишенное малейшего проблеска совести.
Это было самое больное, самое уязвимое место, здесь Сэло был совершенно беззащитен. И Румфорд благодаря их былой духовной близости отлично знал, как причинить ему боль.
Сэло снова закрыл два глаза из трех, снова стал следить за парящими в вышине титаническими птицами. Они были величиной с земного орла.
Сэло захотелось стать синей птицей Титана.
Космический корабль, на котором летели Малаки Констант, Беатриса Румфорд и их сын Хроно, проплыл над куполом дворца и мягко приземлился на берегу Моря Уинстона.
- Даю тебе слово чести,- сказал Сэло,- я не знал, что тебя используют, я и понятия не имел, что ты...
- Машина,- ядовито сказал Румфорд.
- Ты мне только скажи, как тебя использовали,- прошу тебя!- сказал Сэло.- Честное слово - я даже не представлял...
- Машина!- сказал Румфорд.
- Если ты так плохо обо мне думаешь. Скип - Уинстон - мистер Румфорд,- сказал Сэло,- после всего, что я сделал и старался сделать _только_ ради нашей дружбы,- я понимаю, что не могу ничего сделать или сказать, чтобы переубедить тебя.
- Других слов и не дождешься - от машины,- сказал Румфорд.
- И машина их сказала,- смиренно ответил Сэло. Он надул свои ступни до размера мяча для немецкой лапты, готовясь уйти из дворца Румфорда и перейти воды Моря Уинстона - чтобы никогда не возвращаться. Но когда его ноги были в полной готовности, он вдруг понял, что в словах Румфорда таился какой-то намек.
Румфорд явно намекал на то, что старый Сэло еще может все исправить, если захочет.
Конечно, Сэло Был машиной, но все же он был достаточно чувствителен и прекрасно понимал: расспрашивать, что нужно сделать, было крайне унизительно. Но он собрал все свое мужество. Ради дружбы он пойдет на любое унижение.
- Скип,- сказал он.- Скажи, что я должен сделать. Я готов на все - на все, что угодно.
- Очень скоро,- сказал Румфорд,- кончик моей спирали вышибет взрывом из Солнца и из Солнечной Системы тоже.
- Нет!- завопил Сэло.- Скип! Скип!
- Только не надо меня жалеть - _пожалуйста_,- сказал Румфорд и отступил на шаг, опасаясь, что до него могут дотронуться.-Это не так уж плохо, если подумать. Мне предстоит увидеть много нового, встретить новые существа.- Он попытался улыбнуться.- Довольно утомительно, знаешь ли, без конца крутиться и крутиться по Солнечной системе.- Он невесело рассмеялся.- В конце концов,- сказал он,- я же не умираю, ничего со мной не сделается. Все, что было, будет всегда, а все, что будет, всегда существовало.
Он резко мотнул головой, и слеза, которой он не замечал, слетела с его ресниц.
-Хотя эта мысль, достойная хроно-синкластического инфундибулума, отчасти меня и утешает,- сказал он,- я же непрочь узнать, в чем смысл эпизода, разыгравшегося в Солнечной системе.
- Но ты - ты лучше, чем кто бы то ни было, объяснил это в своей "Карманной истории Марса",- сказал Сэло.
- В "Карманной истории Марса",- сказал Румфорд,- не упомянуто о том, что я находился под непреодолимым влиянием сил, исходящих от планеты Тральфамадор.- Он скрипнул зубами.
- Прежде чем я и мой пес умчимся в бесконечность, щелкая, как хлысты в руках у сумасшедшего,- сказал Румфорд,- мне бы очень хотелось узнать, что написано в послании, которое ты несешь.
- Я-я не знаю,- сказал Сэло.- Оно запечатано. И мне строго запрещено...
- Вопреки всем тральфамадорским запретам,- сказал Уинстон Найлс Румфорд,- в нарушение всех заложенных в тебя, как в машину, программ,- во имя нашей дружбы, Сэло, я прошу тебя вскрыть послание и прочесть его мне - сейчас же.
Малаки Констант, Беатриса Румфорд и их угрюмый сын, Хроно, устроили невеселый пикник на свежем воздухе, в тени гигантской маргаритки, на берегу Моря Уинстона. Каждый из них опирался спиной о свою отдельную статую.
Заросший бородой Малаки Констант - первый повеса в Солнечной системе - все еще был в своем ярко-желтом комбинезоне с оранжевыми вопросительными знаками. Больше ему нечего было надеть.
Констант прислонился к статуе святого Франциска Ассизского. Св. Франциск пытался приручить пару свирепых и устрашающе громадных птиц, похожих на белоголовых орланов*. Констант не мог узнать в них местных синих птиц, потому что ни разу не видел синих птиц Титана. Он прилетел на Титан всего час назад.
/* Белоголовый орлан - птица, изображенная на гербе США./
Беатриса, похожая на королеву-цыганку, застыла у подножия статуи, изображавшей молодого студента-физика. На первый взгляд казалось, что этот облаченный в белый лабораторный халат ученый служит верой и правдой только истине, и только ей одной. С первого взгляда каждый верил, что он добивается только правды и радуется только ей, восхищенно вглядываясь в пробирку, которую держит в руках. На первый взгляд можно было поверить, что он выше низменных, животных страстей рода человеческого, как и гармониумы в пещерах Меркурия. Перед зрителем, на первый взгляд, стоял юноща, свободный от тщеславия, от алчности,- и зритель принимал всерьез надпись, которую Сэло вырезал на пьедестале: "_Открытие_мощи_атома_".
Как вдруг зритель замечал, что молодой человек находится в состоянии крайнего полового возбуждения.
Беатриса этого пока еще не заметила.
Юный Хроно, темнокожий и таящий угрозу, под стать своей матери, уже приступил к первому акту вандализма - по крайней мере, он пытался совершить надругательство над искусством. Хроно норовил нацарапать грязное земное ругательство на пьедестале статуи, к которой он прислонился. Он старался нацарапать его острым уголком своего талисмана.
Но затвердевший титанический торф не только не поддался, а сам сточил острый уголок стальной полоски.
Хроно трудился у пьедестала скульптурной группы, изображавшей семью - неандертальского человека, его подругу и их младенца. Группа была необыкновенно трогательная. Нескладные, взлохмаченные, многообещающие существа были настолько уродливы, что казались прекрасными.
Впечатление значительности и всеобъемлющая символика этой группы нисколько не пострадали от того. что Сэло снабдил ее сатирической подписью. Он вообще давал своим скульптурам ужасные названия, словно изо всех сил старался показать, что сам себя вовсе не считает художником, творцом. Название, которое он дал группе, изображающей неандертальцев, было подсказано, очевидно, тем, что ребенок тянулся к человеческой ступне, которая жарилась на грубом вертеле. Скульптура называлась "Ай да поросенок!".
- Что бы ни случилось - самое прекрасное или самое печальное, или самое радостное, или самое ужасное,- говорил Малаки Констант своему семейству, прибыв на Титан,- будь я проклят, если я хоть бровью поведу. В ту самую секунду, когда мне покажется, что кто- нибудь или что-нибудь хочет заставить меня совершить определенное действие, я застыну.
Он взглянул наверх, на кольца Сатурна, скривил губы.
- Красота-то какая!- слов нет,- и он сплюнул.
- Если еще кто-нибудь захочет использовать меня в своих грандиозных замыслах,- сказал Констант,- его ждет большое разочарование. Ему будет легче довести до белого каления одну из этих вот статуй.

Предыдущая страница 31 Следующая страница


Сирены Титана 32

И он снова сплюнул.
- Если вы меня спросите,- сказал Констант,- то вся Вселенная - просто свалка старья, за которое норовят содрать втридорога. Хватит с меня - больше не собираюсь рыться на свалках, скупать старье по дешевке. Каждая мало-мальски пригодная вещь,- сказал Констант,- подсоединена тонкими проволочками к связке динамитных шашек.
Он сплюнул еще раз.
- Я отказываюсь,- сказал Констант.
- Я увольняюсь,- сказал Констант.
- Я ухожу,- сказал Констант.
Маленькая семья Константа равнодушно согласилась. Этот короткий спич успел им порядком надоесть. Констант произносил его много раз за те семнадцать месяцев, пока они летели к Титану. И вообще это была привычная, стандартная философия марсианских ветеранов.
Собственно говоря, Констант и не обращался к своему семейству. Он говорил во весь голос, чтобы было слышно как можно дальше - и в густой чаще статуй, и за Морем Уинстона. Это было политическое кредо, которое он высказывал во всеуслышание,- пусть слышит Румфорд или еще кто, кому вздумалось подкрасться поближе.
- Мы в последний раз дали себя впутать,- заявил Констант во весь голос,- в эксперименты, и в сражения, и в празднества, которые нам противны и непонятны!
- _Понятны_,- откликнулось эхо, отраженное от стен дворца, стоявшего в двух сотнях ярдов от берега. Дворец, разумеется,- это "Конец Скитаниям", румфордовский Тадж-Махал. Констант нисколько не удивился, увидев вдалеке этот дворец. Он заметил его, высадившись из космического корабля, видел, как он сверкает, словно Град Господень, о котором писал святой Августин.
- Что дальше?- спросил Констант у эха.- Все статуи оживут?
- _Живут_? - отозвалось эхо.
- Это эхо.- сказала Беатриса.
- Знаю, что эхо,- сказал Констант.
- А я не знала, знаете ли вы, что это эхо, или нет,- сказала Беатриса. Она разговаривала с ним отчужденно и вежливо. Она проявила удивительное благородство по отношению к нему: ни в чем его не винила, ничего от него не ждала. Женщина, лишенная ее аристократизма, могла бы устроить ему не жизнь, а сущий ад,- винила бы его во всех несчастьях, требовала бы невозможного.
В дороге они любовью не занимались. Ни Констант, ни Беатриса этим не интересовались. Любовь не интересовала никого из марсианских ветеранов.
Долгое путешествие неизбежно должно было сблизить Константа с женой и сыном - они стали ближе, чем там, на золоченых подмостках, пандусах, лесенках, балкончиках, приступках и сценах - в Ньюпорте. Но если в этой семье была любовь, то только между юным Хроно и Беатрисой. Кроме этой любви матери и сына была лишь вежливость, хмурое сочувствие и скрытое недовольство тем, что их вообще заставили стать одной семьей.
- Боже ты мой,- сказал Констант,- смешная щтука - жизнь, если призадуматься на минутку.
Юный Хроно не улыбнулся, когда его отец сказал, что жизнь - смешная штука.
Юному Хроно жизнь вовсе не казалась смешной - меньше, чем любому другому. Беатриса и Констант, по крайней мере, могли горько смеяться над теми дикими случайностями, которые их постигли. Но юный Хроно не имел права смеяться вместе с ними - он и сам был одной из диких случайностей.
Стоит ли удивляться, что у Хроно было всего два сокровища: талисман и нож с выскакивающим лезвием.
Юный Хроно вытащил нож, небрежно выпустил лезвие. Глаза у него сузились в щелочки. Он готовился убивать, если придется убивать. Он всматривался вдаль - от дворца на острове к ним плыла золоченая лодка.
На веслах сидело существо с кожей, как мандариновая кожура. Разумеется, это был Сэло. Он подгонял лодку к берегу, чтобы переправить семью Константа во дворец. Сэло греб из рук вон плохо - раньше ему грести не приходилось. Весла он держал своими ногами с присосками.
Единственным его преимуществом в гребле перед людьми было то, что у него на затылке был глаз.
Юный Хроно пустил ослепительный зайчик прямо в глаз Сэло зайчик, отраженный от блестящего лезвия ножа.
Затылочный глаз Сэло заморгал.
Хроно пускал зайчики вовсе не для развлечения. Это была военная хитрость обитателей джунглей, которая сбивала с толку любое зрячее существо. Это была одна из тысяч лесных уловок, которым юный Хроно и его мать научились за год скитаний по джунглям Амазонки.
Беатриса зажала в смуглой руке камень.
- Поддай-ка ему еще,- негромко сказала она. Юный Хроно снова пустил зайчик прямо в глаза старому Сэло.
- Туловище у нею мягкое,- сказала Беатриса, почти не шевеля губами. - Не попадешь в туловище, целься в глаз.
Хроно молча кивнул.
Константа мороз подрал по коже, когда он понял, что его жена и сын способны постоять за себя, и всерьез. Константа они в свою маленькую армию самозащиты не включили. Они в нем не нуждались.
- А мне что дслать? шепотом спросил Констант.
- Т-ш-ш-ш! - резко выдохнула Беатриса
Сэло причалил к берегу свое золотое суденышко. Он неумело привязал ею "бабушкиным узлом" к запястью статуи, стоявшей у самой воды. Статуя изображала обнаженную женщину, играющую на тромбоне. Ее загадочное название гласило:- "Эвелин и ее волшебный тамбурин".
Сэло был настолько убит собственным горем, что не боялся за свою жизнь,- он даже не мог понять, что кто-то его опасается. Он на минуту встал на кусок намертво затвердевшего титанического торфа. Его ноги, горестно всхлипывая, переминались по влажной поверхности камня. У него едва хватило сил отодрать присоски от камня.
Он двинулся вперед, ослепленный вспышками света, которые пускал Хроно.
- Прошу вас...- сказал он.
Из слепящего сверканья вылетел камень.
Сэло пригнулся.
Чья-то рука сжала его тонкое горло, швырнула на землю.
Юный Хроно поставил ноги по обе стороны поверженного Сэло и приставил нож к его груди. Беатриса стояла на коленях возле головы Сэло, подняв камень, чтобы сразу же размозжить его голову.
- Ну что же, убивайте меня,- сказал Сэло скрипучим голосом.- Окажите мне милость. Я хочу умереть. Хоть бы меня никогда не собирали, никогда не включали! Убейте, избавьте меня от мучений, а потом идите к нему. Он вас зовет.
- Кто зовет?- спросила Беатриса.
- Ваш несчастный муж - мой бывший друг, Уинстон Найлс Румфорд,- ответил Сэло.
- А где он?- спросила Беатриса.
- Во дворце на острове,- сказал Сэло.- Он умирает в полном одиночестве, с ним только его верный пес. Он зовет вас,- сказал Сэло,- он всех вас зовет. И он сказал, чтобы я не смел попадаться ему на глаза.
Малаки Констант смотрел на свинцовые губы, беззвучно целующие воздух. Язык, скрытый за ним, почти неслышно щелкнул. Губы внезапно развинулись, обнажая великолепные зубы Уинстона Найлса Румфорда.
Констант тоже оскалился, приготовившись заскрежетать зубами, как и подобало при виде человека, который причинил ему столько зла. Но так и не заскрежетал. Во-первых, никто на него не смотрит, никто не увидит и не поймет. А во-вторых, Констант не нашел в своем сердце ни капли ненависти.
Он готовился скрежетать зубами - а вместо этого разинул рот, как деревенский простак,- разинул рот, как деревенщина, при виде человека, больного ужасной, смертельной болезнью.
Уинстон Найлс Румфорд, полностью материализованный, лежал на спине в своем бледно-лиловом шезлонге на берегу бассейна. Его немигающие глаза глядели прямо в небо, они казались незрячими.
Тонкая рука свешивалась с кресла, а в слабых пальцах висела цепь-удавка Казака, космического пса.
Удавка была пустая.
Взрыв на Солнце разлучил человека с его собакой.
Если бы Вселенная была основана на милосердии, она позволила бы человеку и его собаке остаться вместе.
Но Вселенная, в которой жили Уинстон Найлс Румфорд и его пес, не была основана на милосердии. Казак отправился впереди своего хозяина выполнять великую миссию - в никуда и в ничто.
Казак с воем исчез в облаке озона и зловещем сверканье огненных языков, со звуком, похожим на гудение пчелиного роя.
Румфорд выпустил из пальцев пустую удавку. Эта цепочка воплощала мертвенность - она упала с невнятным звуком, легла неживыми бессмысленными изгибами - лишенная души рабыня силы тяжести, с хребтом, перебитым от рождения.
Свинцовые губы Румфорда дрогнули.
- Здравствуй, Беатриса, жена,- сказал он замогильные голосом.
- Здравствуйте, Звездный Странник,- сказал он. На этот раз он заставил свой голос звучать приветливо.- Вы смелый человек, Звездный Странник,- рискнули еще раз со мной повстречаться.
- Здравствуй, блистательный юный носитель блистательного имени - Хроно,- сказал Румфорд.- Привет тебе, о звезда немецкой лапты,- привет тебе, обладатель чудотворного талисмана.
Те, к кому он обращался, успели только войти за ограду. Бассейн отделял их от Румфорда.
Старый Сэло, которому было отказано даже в возможности умереть, сидел, пригорюнившись, на корме золоченой лодки, стоявшей у берега, за стеной.
- Я не умираю,- сказал Румфорд.- Просто настало время распрощаться с Солнечной системой. Нет, не навсегда. Если смотреть на вещи с точки зрения хроно-синкластического инфундибулума - всеобъемлюще, вневременно,- я всегда буду здесь. Я всегда буду везде, где побывал раньше.
- Я все еще праздную медовый месяц с тобой, Беатриса,- сказал он.- Все еще разговариваю с вами в маленькой комнатушке под лестницей в Ньюпорте, мистер Констант. Да-да - и еще играю в прятки с вами и Бозом в пещерах Меркурия. Хроно,- сказал он,- а я все еще смотрю, как здорово ты играешь в немецкую лапту там, на железной площадке для игр, на Марсе.
Он застонал. Стон был еле слышный, но такой горестный.
Сладостный, нежный воздух Титана унес стон вдаль.
- Мы все еще говорим то, что успели сказать,- так, как было, так, как есть, как будет,- сказал Румфорд.
Короткий, еле слышный стон снова вырвался на волю.
Румфорд посмотрел ему вслед, словно это было колечко дыма.
- Я должен сказать вам кое-что о смысле жизни в Солнечной системе - вам нужно это знать,- сказал он.- Попав в хроно- синкластический инфундибулум, я знал это с самого начала. И все же я старался думать об этом как можно меньше - уж очень это гнусная штука.
Вот какая гнусная штука:
_Все,_что_каждый_житель_Земли_когда-либо_делал,_было_сделано_ _под_влиянием_существ_с_планеты,_которая_находится_на_ _расстоянии_ста_пятидесяти_тысяч_световых_лет_от_Земли._
_Планета_называется_Тральфамадор._
_Я_не_знаю,_каким_образом_тральфамадорцы_на_нас_влияли._Но_я_ _знаю,_с_какой_целью_они_вмешивались_в_наши_дела._
_Они_направляли_все_наши_действия_так,_чтобы_мы_доставили_ _запасную_часть_посланцу_с_Тральфамадора,_который_совершил_ _вынужденную_посадку_здесь,_на_Титане._
Румфорд указал на юного Хроно.
- Она у вас, молодой человек,- сказал он.- Она у вас в кармане. Вы носите в кармане высший смысл всей истории Земли, ее завершение. В вашем кармане лежит вещь, которую, каждый землянин старался найти и доставить так самоотверженно, так истово, так отчаянно, путем проб и ошибок - не жалея жизни.
Из пальца Румфорда, укоризненно направленного на юного Хроно, с шипеньем вырос побег электрического разряда.
- Та штучка, которую вы называете своим талисманом,- сказал Румфорд,- и есть запасная часть, которой тральфамадорский гонец дожидается долгие годы!
- А гонец,- сказал Румфорд,- это то существо, похожее на мандарин, которое сейчас прячется за стеной. Его зовут Сэло. Я надеялся, что посланник позволит человечеству хоть краешком глаза взглянуть на послание, которое он несет,- ведь человечество только и делало, что старалось ему помочь, К сожалению, ему дан приказ никому не показывать послание. А так как он просто машина, то, будучи машиной, выполняет приказания буквально и нарушать их не может.
- Я вежливо попросил его показать мне послание,- сказал Румфорд.- И он категорически отказался.
Плюющаяся искрами веточка электричества, пробившаяся из пальца Румфорда, стала расти, обвила Румфорда спиралью. Румфорд пренебрежительно посмотрел на спираль.
- Кажется, начинается,- сказал он о спирали.
Так оно и было. Спираль слегка сдвинула витки, словно присела в реверансе. Потом она начала вращаться вокруг Румфорда, окружая его плотным коконом из зеленого света.
Вращаясь, она еле слышна потрескивала.
- Единственное, что мне остается сказать,- донесся из кокона голос Румфорда,- я по мере сил своих старался нести своей родной Земле только добро, хотя исполнял волю Тральфамадора, которой никто не в силах противиться.
- Может статься, что теперь, когда эта деталь доставлена тральфамадорскому гонцу, Тральфамадор наконец-то оставит Землю в покое. Может быть, род человеческий наконец-то сможет свободно развиваться, следуя собственным побуждениям,- ведь люди не знали свободы тысячелетиями.- Он чихнул.- Поразительно, как земляне ухитрились все-таки добиться таких успехов,- сказал он.
Зеленый кокон оторвался от каменных плит, завис над куполом.
- Вспоминайте меня как джентльмена из Ньюпорта, с Земли, из Солнечной системы,- сказал Румфорд. Он говорил с прежней безмятежностью, примирившись с собой и считая себя по меньшей мере равным любому существу, которое ему встретится где бы то^ни было.

Предыдущая страница 32 Следующая страница


33 Курт Воннегут

- Говоря пунктуально,- донесся из кокона певучий тенор Румфорда,- прощайте!
Кокон, в котором был Румфорд, исчез с легким хлопком - _пфють!_
Никто и никогда больше не видел ни Румфорда, ни его пса.
Старый Сэло ворвался во двор как раз в тот момент, когда Румфорд исчез вместе с коконом.
Маленький тральфамадорец был вне себя от горя. Он сорвал висевшее у него на шее послание со стальной ленты, превратив в присоску одну из своих ног. Одна нога у него до сих пор оставалась присоской, и в ней он держал послание.
Он взглянул вверх - туда, где только что висел кокон.
-Скип!- возопил он к небу.- Скип! Послание! Я прочту тебе послание! _Послание!_Скииииииииииииип!_
Голова Сэло перекувыркнулась в кардановом подвесе.
- Его нет,- сказал он убитым голосом. И шепотом повторил: - Нет его...
- Машина?- сказал Сэло. Он говорил с запинкой, обращаясь не столько к Константу, Беатрисе и Хроно, сколько к самому себе.- Да, я машина, и весь мой народ - машины,- сказал он.- Меня спроектировали и собрали, не жалея затрат, с превеликим тщанием и мастерством, чтобы я стал надежной, абсолютно точной, вечной машиной. Я - лучшая машина, какую сумели сделать мои сородичи.
- А какая машина из меня вышла?- спросил Сэло.
-_Надежная?_- сказал он.- Они надеялись, что я донесу мое послание до места назначения запечатанным - а я сорвал все печати, я его вскрыл.
-_Абсолютно_точная?_-сказал он.- Теперь, когда я потерял своего лучшего, единственного друга во всей Вселенной, я еле ноги таскаю, мне теперь через травинку переступить - все равно что прыгнуть через пик Румфорда.
-_Отлично_действующая?_ Да после того, как я двести тысяч лет кряду смотрел на то, что творится на Земле, я стал непостоянным и сентиментальным, как самая глупая школьница на земном шаре.
-_Вечная?_- мрачно сказал он.- Это мы еще посмотрим.
Он положил послание, которое так долго хранил, на пустой бледно-лиловый шезлонг Румфорда.
- Вот оно, друг,- сказал он Румфорду, оставшемуся только в его памяти,- пусть оно принесет тебе радость и утешение. Пусть твоя радость будет так же велика, как страдания твоего старого друга Сэло. Чтобы отдать тебе послание - пусть даже слишком поздно,- твой друг Сэло поднял бунт против самой сути своего существа, против своего естества - я ведь машина.
- Ты потребовал от машины невозможного,- сказал Сэло,- и машина совершила невозможное.
- Машина перестала быть машиной,- сказал Сэло.- Контакты съела ржавчина, ориентация нарушена, в контурах короткие замыкания, а механизмы вышли из строя. В голове у машины полная неразбериха, голова у нее лопается от мыслей - гудит и раскаляется от мыслей о любви, чести, достоинстве, правах, совершенствовании, чистоте, независимости...
Старый Сэло взял посланное кресла Румфорда. Послание было написано на тоненьком алюминиевом квадратике. Послание состояло из одной-единственной точки.
- Хотите узнать, как меня использовали, в жертву чему принесли всю мою жизнь?- сказал он.- Хотите услышать, в чем заключается послание, которое я нес почти полмиллиона земных лет - и которое я должен нести еще восемнадцать миллионов лет?
Он протянул к ним ногу - присоску, на которой лежал алюминиевый квадратик.
- Точка,- сказал он.
- Точка,- и больше ничего,- сказал он.
- Точка на тральфамадорском языке,- сказал старый Сэло,- означает...
- ПРИВЕТ!
Маленькая машина с Тральфамадора, доставив послание самому себе, Константу, Беатрисе и Хроно - на расстояние ста пятидесяти тысяч световых лет,- внезапно бросилась бежать вон со двора, к берегу моря.
Там Сэло покончил с собой. Он сам себя разобрал и расшвырял детали по всему берегу.
Хроно вышел на берег, в задумчивости принялся расхаживать среди разбросанных деталей Сэло. Хроно всегда знал, что его талисман обладает чудодейственной силой и сверхъестественным значением.
Он всегда догадывался, что когда-нибудь какое-нибудь высшее существо явится и предъявит права на талисман, как на свою собственность. Так уж устроены самые могущественные талисманы - человек всегда получает их только на время.
Люди просто берегут их, пользуются их силой, пока не приходят высшие существа, настоящие хозяева талисманов.
Хроно никогда не мучился ощущением тщетности и бестолковости всего происходящего.
Для него все и всегда было в полном порядке.
И сам мальчик был частью этого совершенного, полного порядка.
Он вынул из кармана свой талисман и без малейшего сожаления уронил его на песок, бросил его среди разбросанных по песку деталей Сэло.
Рано или поздно магические силы Вселенной снова соберут все, как надо,- Хроно в это верил.
Магические силы все всегда приводили в порядок.
ЭПИЛОГ
ВСТРЕЧА СО СТОУНИ
"Ты устал, ты смертельно устал, Звездный
Странник, Малаки, Дядек. Отыщи самую
дальнюю звезду, сын Земли, и думай, глядя
на нее, как тяжелеют твои руки и ноги".
- Сэло
Больше почти нечего рассказывать. Малаки Констант состарился на Титане. Беатриса Румфорд состарилась на Титане. Они скончались мирно и почти одновременнос разницей в одни сутки. Они умерли на семьдесят четвертом году жизни.
А что в конце концов стало с их сыном, Хроно,- про то знают только синие птицы Титана.
На семьдесят четвертом году жизни Малаки Констант был дряхлым, добродушным старичком на полусогнутых ногах. Он совершенно облысел и ходил почти всегда в чем мать родила, однако тщательно подстригал свою седую ван-дейковскую бородку.
Последние тридцать лет он жил в неисправном космическом корабле Сэло.
Констант и не пытался стартовать на космическом корабле. Он не посмел дотронуться ни до одной кнопки. На корабле Сэло пульт управления был куда сложнее, чем на марсианском корабле. На пульте корабля Сэло Константу представлялся выбор из двухсот семидесяти трех кнопок, тумблеров, рычажков, все надписи и от- метки на которых были тральфамадорскне. Вряд ли стоило развлекаться, играя на таком игровом автомате, во Вселенной, которая на одну триллионную состояла из материи, а на дектильон частей - из бархатно-черной пустоты.
Констант решился только осторожно попробовать приладить на место талисман Хроно - проверить, правду ли говорил Румфорд и подойдет ли талисман к энергоблоку корабля.
Во всяком случае, форма у него была как будто подходящая. В энергоблок корабля вела дверь, из которой, очевидно, когда-то просачивался дым. Констант ее открыл, увидел покрытую сажей комнату. Под слоем копоти виднелись обгорелые штырьки и валики, которые ни с чем не были соединены.
Константу удалось совместить дырочки на талисмане Хроно с этими штырьками, пристроить полоску между валиками. Талисман улегся в узкую ложбинку так ловко, что даже швейцарский часовщик остался бы доволен.
Констант обзавелся множеством хобби, которые помогали ему коротать время в целительном климате Титана.
Самое интересное его хобби заключалось в том, что он возился с останками Сэло, тральфамадорского гонца, который сам себя разобрал. Констант провел не одну тысячу часов, пытаясь снова собрать Сэло и пустить его в ход.
Пока что это ему не удавалось.
Констант вначале решил возродить маленького тральфамадорца, надеясь, что Сэло согласится переправить юного Хроно обратно на Землю.
Сам Констант на Землю не стремился, и его подруга, Беатриса, тоже об этом не мечтала. Но Констант и Беатриса считали, что их сын, у которого вся жизнь впереди, должен прожить эту жизнь среди деятельных и веселых людей на Земле.
Но к тому времени, как Константу стало семьдесят четыре, можно было уже не торопиться с отправкой юного Хроно на Землю. Юный Хроно стал немолодым человеком. Ему было уже сорок два. И он настолько хорошо, настолько тонко приспособился к жизни на Титане, что переправлять его в любое другое место было бы вопиющей жестокостью.
В семнадцать лет Хроно сбежал из своего домадворца и стал жить среди синих птиц - самых чудесных существ на Титане. Хроно и теперь жил в их гнездовье, неподалеку от Заводей Казака. Он носил накидку из их перьев, высиживал их птенцов и знал их язык.
Констант больше не видел Хроно. Иногда он слышал в сумерках крики Хроно. Констант не откликался на эти крики. Крики Хроно не предназначались ни для одушевленных, ни для неодушевленных обитателей Титана.
Хроно приветствовал криком Фебу, проплывающую в небе луну.
Временами, когда Констант собирал титаническую клубнику или пятнистые двухфунтовые яйца титанических ржанок, он натыкался на небольшой алтарик, сооруженный на открытом месте из палок и камней. Хроно соорудил сотни таких алтарей.
Алтари всегда были построены по одной схеме. В центре помещался один большой камень, символизировавший Сатурн. Вокруг лежала зеленая ветка, согнутая в кольцо,- это были кольца Сатурна. А за этим кольцом располагались девять камней - по числу лун Сатурна. Самый большой из этих камней-спутников представлял Титан. И под этим камнем всегда лежало перо синей птицы Титана.
По следам на земле было видно, что юный Хроноуже не первой молодости - проводил целые часы, передвигая планеты своего игрушечного мира.
Когда старый Малаки Констант находил один из таких алтарей в запущенном виде, он обязательно старался по мере сил навести в нем порядок. Он выпалывал сорняки и разравнивал землю, приносил свежую ветку, которая изображала кольца Сатурна. Он непременно клал новое перо синей птицы под камень, изображавший Титан.
Прибирая священные для сына алтари, Констант духовно сближался со своим сыном, насколько это было возможно.
К попыткам сына создать религию он относился с уважением.
Порой, глядя на возрожденный алтарь, Констант поразному передвигал элементы собственной жизни - но только в голове, камней он не трогал. В такие минуты он с грустью размышлял о двух вещах: о том, что он убил Стоуни Стивенсона, своего лучшего, единственного друга, и о том, что на склоне лет он, наконец, заслужил любовь Беатрисы Румфорд.
Констант так и не узнал, догадался ли Хроно, кто обновляет его святилища. Может быть, он думал, что его Бог или боги об этом заботятся.
Все это было так печально. Но это было прекрасно.
Беатриса Румфорд жила одна в румфордовском Тадж-Махале.
Встречи с сыном беспокоили ее гораздо больше, чем Константа. В совершенно непредсказуемые дни, с неравными интервалами, Хроно переплывал пролив, являлся во дворец, облачался в какой-нибудь из костюмов Румфорда, объявлял матери, что сегодня ее день рождения, и весь день развлекал ее ленивой, неспешной, вполне цивилизованной беседой.
К концу дня Хроно надоедала н одежда, и мать, и цивилизация. Он с яростью срывал с себя костюм, издавал клич синих птиц н с размаху бросался в Море Уинстона.
Пережив празднование очередного "дня рождения", Беатриса обычно втыкала весло в песок в том месте, которое было видно с ближайшего берега, и поднимала на нем простыню - белый флаг.
Это был сигнал для Малаки Константа, означавший, что она очень просит его как можно скорее приплыть и помочь ей прийти в себя.
А когда Констант спешно являлся на этот зов отчаяния, Беатриса всегда встречала его одними и теми же словами, стараясь утешить себя:
- По крайней мере,- говорила она,- он не маменькин сынок. По крайней мере, у него хватило величия души, чтобы выбрать самые благородные, самые прекрасные существа из всех, какие здесь водятся.
И вот простыня - сигнал бедствия - развевалась на берегу.
Малаки Констант пустился в путь в долбленке. Золоченая лодка, доставшаяся им вместо с дворцом, давным-давно рассыпалась в прах.
Констант был одет в старый купальный халат из голубой шерсти, оставцшйся от Румфорда. Он нашел его во дворце и взял, когда костюм Звездного Странника вконец износился. Халат был его единственным одеянием, да и надевал он его только когда навещал Беатрису.
В долбленке у Константа лежали шесть яиц ржанки, две кварты дикой титанической клубники, трехгаллонный торфяной горшок с перебродившим молочком маргариток, бушель семян титанических маргариток, восемь книг, которые он брал почитать из дворцовой библиотеки, насчитывавшей сорок тысяч томов, и самодельная метла с самодельным совком для мусора.
Констант вел натуральное хозяйство. Он выращивал. собирал и делал своими руками все, что ему было нужно. И необычайно этим гордился.
Беатриса не нуждалась в помощи Константа. Румфорд оставил в Тадж-Махале грандиозные запасы земной еды и земных напитков. У Беатрисы всего было вдоволь, и запасы были неистощимы.
Констант вез Беатрисе местные лакомства только потому, что гордился своим искусством лесного жителя и сельского хозяина. Он очень любил показать, какой он замечательный добытчик.
Это стало для него необходимостью.
Констант прихватил с собой щетку и совок по той причине, что во дворце у Беатрисы всегда накапливались кучи отбросов. Беатриса сама никогда не занималась уборкой, так что Констант пользовался случаем и убирал мусор, когда бывал у нее в гостях.
Беатриса Румфорд была жилистой, одноглазой, темнокожей старой леди с золотыми зубами - сухой и крепкой, как спинка стула. Но ни физический урон, ни пережитые страдания не могли скрыть благородства старой леди - сразу был виден высокий класс.
Каждому, кто понимал, что такое поэзия, смертность и чудо, гордая подруга Малаки Константа со своими высокими скулами показалась бы прекрасной, насколько это возможно для человеческого существа.
Не исключено, что она слегка повредилась в рассудке. На Луне, где кроме нее, жили только два человека, она писала книгу под названием "_Истинный_смысл_жизни_в_Солнечной_системе_". Это было опровержение теории Румфорда, который утверждал, что цель существования человечества в Солнечной системе - помочь застрявшему на Титане гонцу с Тральфамадора снова отправиться в путь.
Беатриса начала писать книгу, когда сын покинул ее и ушел жить к синим птицам. Рукопись, написанная ее рукой, теперь занимала тридцать восемь кубических футов в комнатах Тадж- Махала.
Каждый раз, когда Констант ее навещал, она читала ему вслух новые главы.

Предыдущая страница 33 Следующая страница


Сирены Титана 34

Сейчас она как раз читала вслух, сидя в старом кресле Румфорда, а Констант бродил по двору. Беатриса была закутана в белое с розовым покрывало с кровати, которое тоже осталось во дворце. В пушистую ткань были вплетены буквы: "_Богу_все_ _равно_".
Это было собственное покрывало Румфорда.
Беатриса читала, не останавливаясь, словно пряла нить из доводов против воображаемого могущества Тральфамадора.
Констант не прислушивался. Он просто с удовольствием слушал голос Беатрисы - звучный, торжествующий. Он спустился в бассейн и отвинчивал крышку клапана, чтобы спустить воду. Вода превратилась в нечто похожее на гущу горохового супа - так в ней расплодились титанические водоросли. Каждый раз, приг езжая к Беатрисе, Констант вступал в бежнадежное единоборство с этой массой зеленой тины.
- Я не стану отрицать,- читала вслух Беатриса,- что воздействие Тральфамадора действительно ощущалось на Земле. И все же - те люди, которые служили исполнителями воли Тральфамадора, исполняли ее настолько в свом личном стиле, что можно смело сказать - Тральфамадор практически не имел к этому никакого отношения.
Констант, сидя в бассейне, приложил ухо к открытому клапану. Судя по звуку, вода едва просачивалась.
Констант выругался. Румфорд унес с собой важнейшую тайну, а вместе с Сэло она умерла - как им удавалось, пока они здесь жили, сохранять бассейн в такой кристальной чистоте С тех пор, как этим занимался Констант, водоросли постепенно заполонили бассейн Дно и стенки бассейна заросли покрывалом скользкой слизи, а три статуи на дне - три сирены Титана были погребены под студнеобразной зеленой массой.
Констант знал, какую роль сыграли три сирены в его жизни Он об этом читал - и в "_Карманной_истории_Марса_", и в "_Авторизованной_Библии_под_редакцией_Уинстона_Найлса_Румфорда_" Эти три невиданные красавицы теперь его не особенно трогали - разве что на поминали, что были времена, когда секс его еще тревожил.
Констант выбрался из бассейна
- Каждый раз стекает все хуже,- сказал он Беатрисе.- Придется откапывать и чистить трубы
- Вот как?- сказала Беатриса, отрывая глаза от рукописи.
- Да, вот так,- сказал Констант.
- Ладно, делай то, что нужно делать,- сказала Беатриса.
- В этом вся история моей жизни,- сказал Констант
- Мне только что пришла мысль, которую непременно надо записать,- сказала Беатриса.- Непременно надо, пока она не ускользнула.
- Если она побежит в мою сторону, я стукну ее совком,- сказал Констант.
- Погоди, помолчи минутку,- сказала Беатриса.- Дай мне сосредоточиться, найти нужные слова.
Она встала и ушла во дворец, чтобы ее не отвлекал ни Констант, ни кольца Сатурна.
Она долго смотрела на громадный портрет ослепительно чистой девочки в белом, держащей в поводу собственного белоснежного пони.
Беатриса знала, кто это. На картине была прибита бронзовая дощечка с надписью: "Беатриса Румфорд в детстве".
Контраст был поразительный - контраст между маленькой девочкой в белом и старой женщиной, которая ее разглядывала.
Беатриса резко повернулась спиной к портрету, снова вышла во двор. Теперь мысль, которую она хотела записать для книги, четко оформилась у нее в голове.
- Самое худшее, что может случиться с человеком,- сказала она,- это если его никто и ни для чего не использует.
Эта мысль ее успокоила. Она прилегла на старый шезлонг Румфорда, посмотрела на фантастически красивые кольца Сатурна - Радугу Румфорда.
- Благодарю тебя за то, что ты мной воспользовался,- сказала она Константу.- Несмотря на то, что я не желала, чтобы кто-нбудь ко мне прикасался.
- Не стоит благодарности,- сказал Констант.
Он принялся подметать двор. Мусор, который он выметал, состоял из песка, принесенного ветром, кожуры семян маргариток, скорлупы земных арахисовых орехов, пустых банок из-под курятины без костей и скомканных листов писчей бумаги. Беатриса питалась главным образом семенами маргариток, арахисом и готовыми куриными консервами - их даже не надо было разогревать, так что она могла есть, не отрываясь от рукописи.
Она умела есть одной рукой и писать другой - а ей больше всего на свете хотелось успеть записать все, все.
Не закончив подметать, Констант на минуту остановился посмотреть - как там стекает вода из бассейна.
Вода стекала медленно. Студенистая куча водорослей, закрывавшая сирен Титана, едва показалась над зеркалом воды.
Констант наклонился над открытым стоком, вслушался в журчанье воды.
Он услышал, как вода певуче переливается в трубах. И он услышал еще что-то.
Он услышал тишину вместо знакомого, такого любимого звука.
Его подруга, Беатриса, перестала дышать.
Малаки Констант похоронил свою подругу в титаническом торфе, на берегу моря Уинстона Он выкопал могилу там, где не было ни одной статуи.
Когда Малаки Констант прощался с ней, в небе над ним тучами кружились синие птицы Титана. Там было не меньше десяти тысяч этих громадных благородных птиц.
Они превратили день в ночь, а воздух дрожал от взмахов их крыльев.
Но ни одна птица не издала ни звука.
И в этой ночи средь бела дня на круглой вершине холма, откуда была видна могила Беатрисы, появился Хроно, сын Беатрисы и Малаки. Он был в плаще из птичьих перьев, размахивал полами, как крыльями. Он был воплощением красоты и силы.
- Благодарю, Мать и Отец, за то, что вы подарили мне жизнь! Прощайте!- крикнул он
Потом он исчез, и за ним улетели птицы.
Старый Малаки вернулся во дворец. Сердце у него было тяжелое, как пушечное ядро. Он вернулся во дворец только потому, что хотел оставить все в полном порядке.
Рано или поздно сюда придет еще кто-нибудь.
Дворец должен быть чистым, прибранным, подготовленным к их приходу. Дворец должен поминать добром прежнюю владелицу.
Вокруг старого, потертого кресла Румфорда лежали яйца ржанок, и дикая клубника, и корзинка с семенами маргариток, и горшочек с перебродившим молочком маргариток - все это Констант привез для Беатрисы Это скоропортящиеся продукты. Они не дождутся новых обитателей.
Констант отнес их обратно в свою долбленку. Ему-то они были не нужны. Они никому не были нужны.
А когда он выпрямил свою старую спину, то увидел. что Сэло, маленький посланец с Тральфамадора, идет к нему по воде.
- Здравствуйте,- сказал Констант.
- Здравствуйте,- сказал Сэло.- Благодарю вас за то, что вы меня собрали.
- Я не ожидал, что у меня получится,- сказал Констант.- Как ни бился, вы не подавали признаков жизни.
- Все у вас получилось,- сказал Сэло.- Просто я сам не знал, стоит подавать признаки жизни или не стоит.- Он со свистом выпустил воздух из своих ступней.- Пожалуй, пора двигаться,- сказал он.
- Вы все-таки хотите доставить послание?- спросил Констант.
- Всякий, кто дал себя загнать в такую даль с дурацким поручением,- сказал Сэло,- должен хотя бы поддержать честь всех дураков и выполнить поручение до конца.
- Моя жена умерла сегодня,- сказал Констант.
- Очень жаль,- сказал Сэло.- Я бы еще сказал: "Чем я могу помочь?"- но Скип как-то заметил, что это самое идиотское и отвратительное выражение в английском языке.
Констант потер руки. Да, на Титане у него друзей не оставалось - разве что у правой руки есть левая, под пару - вот и вся компания.
- Плохо без нее,- сказал Констант.
- Значат, вы все же полюбили друг друга,- сказал Сэло.
- Всего год назад по земному счету,- сказал Констант.- Сколько лет прошло, пока мы поняли, что смысл человеческой жизни - кто бы человеком ни управлял,- только в том, чтобы любить тех, кто рядом с тобой, кто нуждается в твоей любви.
- Если вы сами или ваш сын захотите вернуться на Землю,- сказал Сэло,- я вас подброшу по дороге.
- Мальчик ушел к синим птицам,- сказал Констант.
- Молодец!- сказал Сэло.- Я бы и сам к ним ушел, если бы они согласились меня принять.
- Земля...- задумчиво сказал Констант.
- Мы будем там через несколько часов,- сказал Сэло.- Корабль в полной исправности.
- Здесь очень одиноко,- сказал Констант.- Особенно теперь, когда...- И он покачал головой.
Еще дорогой Сэло испугался, что совершил роковую ошибку, предложив Константу вернуться на Землю. Эта мысль у него появилась, когда Констант потребовал, чтобы Сэло доставил его в Индианаполис, штат Индиана, США.
Это неожиданное требование испугало Сэло: Индианаполис - далеко не лучшее место для бездомного старика.
Сам Сэло собирался высадить его возле шахматного клуба в Санкт-Петербурге, штат Флорида, США. Но Констант уперся на своем, как это свойственно старикам. Он хотел в Индианаполис, и все тут.
Сэло подумал, что у него в Индианаполисе родственники или старые деловые связи, но оказалось, что ничего подобного нет.
- Я никого в Индианаполисе не знаю, да и про сам город знаю только то,- сказал Констант,- что прочел в книжке.
- А что вы прочли в книжке?- спросил Сэло. Ему было очень не по себе.
- Инднанаполис, в Индиане,- сказал Констант,- был первым американским городом, где белого повесили за то, что он убил индейца. Если там живут люди, которые способны повесить белого за убийство индейца,- сказал Констант,- этот город мне подходит.
Голова Сэло сделала сальто в кардановом подвесе. Ноги Сэло горестно зачмокали, переминаясь присосками по железному полу. Он отчетливо сознавал, что его пассажир практически ничего не знает о планете, к которой летит со скоростью, приближающейся к скорости света.
Но Констант, по крайней мере, имел при себе деньги. Это все же облегчало положение. У него было около трех тысяч долларов в самой разнообразной земной валюте - он их обнаружил в карманах костюмов Румфорда.
По крайней мере, он был обут и одет.
Одет он был в сидевший на нем мешком, но добротный твидовый костюм с плеча Румфорда, а вместе с костюмом захватил и ключ Фи Бета Каппа - он болтался на цепочке от часов, пущенной поперек жилета.
Сэло уговорил Константа взять ключ вместе с костюмом.
Констант был одет в хорошее пальто, он был в шляпе и даже в галошах.
До Земли оставалось не больше часа пути, и Сэло торопился придумать что-нибудь, чтобы у Константа была сносная жизнь, пусть даже в Индианаполисе.
И он задумал загипнотизировать Константа: пусть хоть самые последние секунды жизни Константа принесут старику несказанную радость. Жизнь Константа кончится хорошо.
Констант и без того находился почти в гипнотическом трансе - он, как завороженный, смотрел сквозь иллюминатор в открытый космос.
Сэло подошел к нему сзади и заговорил ласково и утешительно:
- Ты устал, ты смертельно устал, Звездный Странник, Малаки, Дядек,- сказал Сэло.- Отыщи самую дальнюю звезду, сын Земли, и думай, глядя на нее, как тяжелеют твои руки и ноги.
- Тяжелеют,- повторил Констант.
- Когда-нибудь ты умрешь, Дядек,- сказал Сэло.- Это жаль, но это правда.
- Правда,- сказал Констант.- А жалеть меня не надо.
- Когда ты поймешь, что умираешь, Звездный Странник,- сказал Сэло ровным голосом гипнотизера,- с тобой случится чудо.- И он рассказал Константу про те чудесные вещи, которые он увидит в своем воображении перед самой смертью.
Это будет постгипнотическое внушение.
- Проснитесь!- сказал Сэло.
Констант передернул плечами, отвернулся от иллюминатора.
- Где я?- спросил он.

Предыдущая страница 34 Следующая страница


35 Курт Воннегут

- На тральфамадорском космическом корабле, летящем с Титана на Землю,- сказал Сэло.
- А,- сказал Констант.- Ну да,- сказал он минуту спустя.- Кажется, я заснул.
- Вздремните немного,- сказал Сэло.
- Пожалуй, надо поспать,- сказал Констант. Он лег на койку. И быстро заснул.
Сэло пристегнул спящего Звездного Странника к койке. Потом он сам пристегнулся ремнями к своему креслу у пульта управления. Он поставил указатели на трех датчиках, несколько раз проверил цифры на каждом из них. Потом нажал ярко-красную кнопку.
Он откинулся в кресле. Больше делать было нечего. С этой минуты все взяла на себя автоматика. Через тридцать шесть минут корабль приземлится возле конечной остановки автобуса в пригороде Индианаполиса, Индиана, США, Земля, Солнечная система, Млечный Путь.
В это время там будет три часа утра.
И там будет зима.
Космический корабль опустился на четырехдюймовый слой только что выпавшего снега на пустыре, в южном предместье Индианаполиса. Все спали, и никто не видел, как села летающая тарелка.
Малаки Констант вышел из космического корабля.
- Вон там остановка вашего автобуса, старый солдат,- прошептал Сэло. Приходилось говорить шепотом - всего в тридцати футах стоял двухэтажный каркасный домик и окно спальни было открыто.
- Придется подождать десять минут,- шепотом сказал Сэло.- Автобус доставит вас прямо в центр. Попросите шофера, чтобы он вас высадил поближе к хорошей гостинице.
Констант кивнул.
- Со мной все будет в полном порядке,- сказал он шепотом.
- Как вы себя чувствуете?- прошептал Сэло.
- Тепло, как в духовке,- прошептал Констант. Из открытого окна домика донесся недовольный голос потревоженного во сне обитателя.
- Эй, кто там?- промямлил сонный жилец.-_Эфо_уа,_ди-йя_ _умммммммммммммм._
- Вы и вправду хорошо себя чувствуете?- прошептал Сэло.
- Да, отлично,- прошептал Констант.- Тепло, как в духовке.
- Желаю удачи,- прошептал Сэло.
- У нас здесь не принято так говорить,- прошептал Констант.
Сэло подмигнул.
- Да я-то _не_здешний,_- прошептал он. Он посмотрел на чистейшую белизну снега, укрывшего землю, почувствовал влажные поцелуи снежных хлопьев, задумался о том, с какой таинственной целью горят бледножелтые фонари в этом мире, спящем таким белоснежным сном.
- Какая красота!- прошептал он.
- Правда?- прошептал Констант.
- _Сим-фоу!_- угрожающе вскрикнул спящий, отпугивая всякого, кто дерзнул бы нарушить его сон.- _Суу!_Э-со!_Что_там_ва-ва?_ _Нф._
- Вам пора улетать,- прошептал Констант.
- Да,- шепнул Сэло.
- Прощайте,- прошептал Констант.- И спасибо вам.
- Не стоит благодарности,- прошептал Сэло. Он забрался в корабль, задраил люк. Корабль поднялся с земли со звуком, похожим на тот, который получается, если сильно подуть, прижав к нижней губе горлышко бутылки. Он скрылся в снежной замяти, исчез из глаз.
- У-лю-люлю,-сказал корабль на прощанье.
Снег скрипел под ногами Малаки Константа, пока он шел к скамейке у остановки. Он смел со скамейки снег и сел.
-_Фроу!_- крикнул спящий, как будто внезапно все понял.
-_Броу!_- крикнул он. Видно, ему не очень понравилось то, что он понял.
-_Сап-фоу!_- добавил он, ясно показывая, как он с этим разделается.
-_Флууф!_- рявкнул он.
Судя по всему, заговорщики в ужасе бежали.
А снег валил.
Автобус, которого дожидался Малаки Констант, в то утро опоздал на два часа - по причине снегопада А когда автобус подошел, было уже поздно - Малаки Констант был мертв.
Сэло внушил ему под гипнозом, что перед смертью он увидит своего лучшего, единственного друга - Стоуни Стивенсона.
Снежная вьюга кружила над Константом, а ему вдруг почудилось, что тучи разошлись и сквозь них пробился луч солнца - солнечный луч для него одного.
Золотой космический корабль, усеянный алмазами, плавно скользнул по солнечному лучу, опустился в нетронутый снег посередине улицы.
Из корабля вышел коренастый рыжий человек с толстой сигарой во рту. Он был очень молод. На нем была форма Марсианского штурмового пехотного корпуса - прежняя форма Дядька.
- Привет, Дядек,- сказал человек.- Влезай!
- Влезать?- сказал Констант.- А вы кто такой?
- Стоуни Стивенсон, Дядек. Разве ты меня не узнал?
- Стоуни?- сказал Констант.- Это ты, Стоуни?
- А кто же еще выдержит эти чертовы перегрузки? - сказал Стоуни. Он засмеялся.- Давай влезай,- сказал он.
- Куда полетим?- спросил Констант.
- В рай,- ответил Стоуни.
- А что там, в раю?- спросил Констант.
- Там все счастливы во веки веков,- сказал Стоуни,- или, по крайней мере, до тех пор, пока эта Вселенная не взорвется к чертям. Влезай, Дядек. Беатриса уже там, ждет тебя.
- Беатриса?- переспросил Дядек, забираясь в космический корабль.
Стоуни задраил люки, нажал кнопку с надписью
"вкл.".
- А мы и вправду - вправду летим в рай?- сказал Дядек.- Я - я попаду в рай?
- Ты только меня не спрашивай, почему, старина,- сказал Стоуни,- но кто-то там, наверху, хорошо к тебе относится.
КОНЕЦ 1958

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая. МЕЖДУ ВРЕДОМ И ВРЕТИЩЕМ (Страница 1)
  • Глава вторая. ЗАВЫВАНИЯ В КОСМОСЕ (Страница 4)
  • Глава третья. ПРЕДПОЧИТАЮ ОБЪЕДИНЕННУЮ КОМПАНИЮ "ПЫШКИ-ПОНЧИКИ" (Страница 6)
  • Глава четвертая. ДРЯНЬ И ДРЕБЕДЕНЬ (Страница 10)
  • Глава пятая. ПИСЬМО НЕИЗВЕСТНОГО ГЕРОЯ (Страница 11)
  • Глава шестая. ДЕЗЕРТИР С ПОЛЯ БОЯ (Страница 15)
  • Глава седьмая. ПОБЕДА (Страница 18)
  • Глава восьмая. ГОЛЛИВУДСКИЙ НОЧНОЙ РЕСТОРАН (Страница 20)
  • Глава девятая. ЗАГАДКА РЕШЕНА (Страница 22)
  • Глава десятая. ВЕК ЧУДЕС (Страница 24)
  • Глава одиннадцатая. МЫ НЕНАВИДИМ МАЛАКИ КОНСТАНТА ЗА ТО... (Страница 27)
  • Глава двенадцатая. ДЖЕНТЛЬМЕН С ТРАЛЬФАМАДОРА (Страница 29)


Курт Воннегут

Сирены Титана

перевод с английского Маргариты Ковалевой

 Читать книгу

Аннотация

История, описываемая в романе Курта Воннегута "Сирены Титана" происходит в недалеком будущем, когда только появился первый частный космический корабль. Его владельцем стал богач Уинстон Румфорд. Он полетел в космос со своей собакой Казаком, не боясь попасть в один из "хроно-синкластических инфундибулумов" - точку пространства, угодив в которую всякий объект дематериализуется и существует в виде "волнового феномена, пульсируя по неправильной спирали, начинающейся на Солнце и кончающейся около звезды Бетельгейзе". Туда он и угодил. Один раз в 59 дней, когда земля проходила через эту спираль, Румфорд с собакой метариализовывались на поверхности земли ровно на один час. В одну из таких материализаций к Румфорду по его же настоянию приехал другой миллиардер - Малаки Констант.Малаки Констант был везунчиком от рождения. Он родился миллиардером и жил миллиардером, хотя и пальцем не пошевелил для своего финансового благополучия. В их разговоре Румфорд сообщает Константу, что попав в хроно-синкластический инфундибулум он смог видеть Истину, будь то прошлое, будущее или даже мысли собеседника. В этом разговоре Констант узнал, что ему лично предстоит совершить, что есть его неизбежная судьба. А предстоит ему, по словам Румфорда, отправиться вместе с женой Румфорда на Марс, стать отцом её сына Хроно, вернуться на Землю, а затем на спутник Сатурна - Титан...

© creator

Содержание
Биография автора

Создание книги: Трусов Максим АКА torian
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


Курт Воннегут - Биография

Курт Воннегут

На основную страницу

Биография

Родился 11 ноября 1922 года в Индианаполисе, штат Индиана, в семье преуспевающего архитектора. Впрочем, в годы Великой Депрессии благосостояние семьи быстро сошло "на нет". Первый литературный опыт Воннегут получил в школе, где два года был редактором ежедневной школьной газеты. В 1940 году Воннегут поступил на химический факультет Корнельского университета и одновременно стал сотрудничать в газете "Cornell Daily Sun". Учился он весьма средне, и в 1943 году его наверняка бы отчислили за неуспеваемость, если бы он не записался в армию. В декабре 1944 года Воннегут попал в плен к нацистам и был отправлен в дрезденскую тюрьму. Вместе с товарищами по несчастью пережил бомбардировку Дрездена союзной авиацией в феврале 1945 года - их спасло то, что они спрятались в подвалах бойни. В мае 1945 года Воннегут вернулся в Америку, проучился два года в университете Чикаго, одновременно работая полицейским репортером, затем переехал в Скенектади и устроился на работу в компанию "Дженерал Электрик". Именно там началась его писательская карьера: в феврале 1950 года журнал "Колльерс" опубликовал рассказ "Доклад об эффекте Барнхауза". На следующий год Воннегут уволился из "Дженерал Электрик" и вместе с семьей переселился в Массачусетс. До 1959 года, когда был опубликован роман "Сирены Титана", Воннегут успел напечатать десятки рассказов, поработать учителем в школе для умственно отсталых детей, был торговым представителем концерна "Сааб" и т. д. Затем были опубликованы еще четыре романа, а завершилось это бурное десятилетие выпуском в 1969 году лучшего романа Воннегута "Бойня номер пять". В семидесятых-восьмидесятых годах Воннегут продолжает активно писать и публиковаться - выходят романы "Завтрак для чемпионов" (1973), "Рецидивист" (1979), "Малый не промах" (1982), "Галапагосы" (1985), "Мать Ночь" (1986), "Синяя борода" (1987), "Фокус-покус" (1990). В 1996 году он публикует роман "Time Quake"(Времятресение), который становится одним из заметнейших событий в американской литературе последнего десятилетия XX века.