Курт Бенджамин - Принц теней

1 Курт Бенджамин

ЧАСТЬ ПЕРВАЯ
ЖЕМЧУЖНЫЙ ОСТРОВ

ГЛАВА 1

- Льешо! Кто-нибудь видел Льешо?!
Целительница Кван-ти высунулась из окна тростниково-бамбукового барака и оглядела площадку с рабами. Нежно-золотистый песок подкрался к навесу, где под ритмичный стук шагов по деревянному полу работали чистильщики жемчуга, напевая мелодичные любовные песни. Но среди них не слышался голос Льешо. На краю песчаной просеки, где расположился лагерь, сортировщики жемчуга монотонно вращали сита под широкими ветвями пальм, но и там Льешо тоже не было. Он не спал в доме, не стоял в очереди за обедом, который повара накладывали прямо из котла.
Нет Льешо. На соломенном тюфяке в бараке умирал старик Льек, он в лихорадке звал юношу. Где же его найти? Утомленные глаза Кван-ти сфокусировались на далеком берегу, где небо соприкасалось с заливом, но линия горизонта не могла подсказать ответ.
Господин Чин-ши не считал нужным надевать на рабов кандалы, что отличало его от других хозяев, однако на Льешо это правило не всегда распространялось, потому что он имел обыкновение пропадать, словно волшебник.
Юноша не мог уйти далеко: Жемчужный остров состоял из горстки пальм и кустарника, покрывающего отлогий холм с выщербленным кораллом на вершине. Ни одному рабу не удавалось бежать с острова. Море, темное и жестокое, простиралось за заливом, хранящим богатство, в честь которого именовался этот клочок земли. Необозримая водная гладь отделяла его от континента - едва заметной серой линии на горизонте. Даже такой фибин, как Льешо, не добрался бы до того берега живым. Хоть некоторые отчаявшиеся души и искали покой в недрах моря, Кван-ти знала, что Льешо, несмотря на свое высокомерие, не может в столь юные годы избрать мрачный путь смерти и перерождения. Ему всего лишь пятнадцать, и жестокость мира пока еще не стала для него нормой. Размышления о пропавшем Льешо не способствовали поискам, поэтому Кван-ти поправила выбившийся локон и вышла под моросящий дождь.
- Ты не видел его, Цу-тан? - спросила она человека с решетом, сидящего на корточках в тени кокосовой пальмы.
- Он, старуха, ныряет за жемчугом, - ответил Цу-тан, не отрываясь от своего занятия. - Льешо не появится на суше, пока не закончит работу.
- Тогда будет слишком поздно.
Кван-ти небрежным жестом поправила юбку из тапы. Хотя жемчужные плантации находились вне поля видимости, Кван-ти уставилась вдаль, словно хотела материализовать их.
Чин-ши, хозяин Жемчужного острова, порицал колдовство. Никто не знал, имеет ли Кван-ти волшебный дар или просто умело применяет тайны врачевания своей матери.
- Всегда слишком поздно, - пробормотала она, вздохнув.
Просеивая муку через решето, Цу-тан уловил смысл слов Кван-ти, хотя и не подал виду. Он не понял, о чем она говорит: опаздывает ли Льешо, или сама старуха не успела позвать юношу, или не смогла вылечить Льека от лихорадки. Фраза явно была еще одним ключом к тайне. Цу-тан отвел ей место в памяти среди загадок, хранимых для охоты на ведьм, что являлось его настоящим призванием.
Кван-ти направилась к жилищу ловцов жемчуга. Там, в углу, на соломенном тюфяке лежал старик. Конечно же, Льешо не успеет. Кожа старца была мертвенно-бледной, он сгорал изнутри, остекленевшие от катаракты глаза искали юношу: увидеть бы его еще раз перед тем, как закружится колесо сансары.
- Льешо? - дребезжащим голосом спросил Льек.
Он судорожно хватал воздух, истощаясь от усилий повторять имя. Из последних сил старик позвал вновь:
- Льешо! Ты должен найти их!
- Кого, Льек? - низким голосом спросила Кван-ти. - Скажи, кого я должен найти?
Она решила прибегнуть к уловке, имитируя юношу, которого так отчаянно требовал старик.
- Твоих братьев. - Льек крепко схватил ее руку и сразу выпустил, не нащупав длинных мозолистых пальцев Льешо. - Ты должен найти своих братьев.
- Я найду их, добрый мой друг. - Кван-ти погладила его горячий лоб. - Спи спокойно. Я обязательно их найду.
- Да будет с тобой Бог.
С последним вздохом старец покинул свою оболочку, изношенное тело, оставив Кван-ти в размышлениях, что за братья есть у Льешо и какие последствия повлечет за собой сообщение юноше о завещании старца.
Фибы - невысокий выносливый народ. Они проводят первые годы жизни высоко в горах на континенте и привыкают к разряженному воздуху высот. Дети, специально обучаемые в условиях приморского климата, могут оставаться под водой до получаса. Для несведущего такое умение - признак магической силы, даруемой богами обитателям гор для создания врат в рай. Ловцы жемчуга знают, что фибы - обыкновенные люди, отличающиеся лишь мастерством задержки дыхания, что и делает их хорошими собирателями жемчужниц со дна залива.
Льешо попал на Жемчужный остров на корабле вместе с другими фибскими детьми. Их привезли гарнские торговцы рабами. Мальчику тогда было семь лет. Из-за вечно отрешенного выражения лица его считали слабоумным, Льешо все время молчал. Хотя ребенок точно выполнял команды, он не мог поесть, если ему не поднесут ложку ко рту. С самого начала мальчик без боязни самовольно гулял по острову. Несмотря на все недостатки, надзиратель Шен-шу видел смысл в его дальнейшем обучении.
Постепенно к Льешо вернулось адекватное восприятие окружающего мира. Как-то он рассмеялся над шуткой Льинг, что ознаменовало полное выздоровление от непонятного недуга, приостановившего развитие мозга. Когда мальчик высокомерно задирал голову или его глаза наполнялись неведомой грустью и строгостью, его приводили в чувство с помощью заклинаний или шуток. Спустя некоторое время он перестал выделяться среди фибов-рабов: обычный ребенок с мокрыми от воды волосами и ногами в песке.
Когда Льешо исполнилось десять, появился Льек. Чинши купил стареющего фибина, якобы знающего болезни, свойственные ныряльщикам. Льек сразу же нашел себе в лагере много дел: заботился о нуждах всех жителей Жемчужного острова, которые обращались за советом к старцу, познавшему секрет вечной жизни в далеких горах. Льек с первого дня на новом месте заинтересовался Льешо, научил его читать и писать палкой по морскому песку, рассказывал о лечебных травах. Считалось, что Льешо должен платить за такое внимание собственным телом, однако в бараке невозможно было уединиться, и пары неизменно попадали в зону слышимости и видимости остальных рабов. Никто не мог сказать, чтобы Льек приходил, когда стемнеет, к Льешо или мальчик наносил старцу ночные визиты.
Почти все женщины лагеря полагали, что Льек - отец юноши, последовавший за сыном в рабство, чтобы защитить и воспитать ребенка пусть даже ценой собственной свободы. Они восхищались такой преданностью. Поскольку люди склонны к ревности и зависти, истинная связь между ними якобы держалась в секрете и представлялась своего рода заговором, вызовом рабовладельцам. Теперь Льек мертв. Кван-ти вспомнила о высокомерии и горечи, таящихся в сердце юного Льешо, и ей стало неспокойно на душе. «Найди своих братьев». На какие действия толкает старец своим предсмертным завещанием? Как может мальчик, пожизненно привязанный к острову с жемчужными плантациями, выполнить странный приказ учителя?
Между тем Льешо приступал к очередной смене после получасового отдыха на лодке. Обнаженный, как и все ныряльщики, он сидел на красной палубе и щелкал железными оковами вокруг лодыжек. Цепь, обвивающая шею, во время работы надевалась всегда, а оковы он выбрал сам: дополнительный вес помогал юноше прочнее стоять на ногах, когда он ходил по дну залива. Если после тридцатиминутного пребывания под водой ему не хватало воздуха в легких, чтобы всплыть на поверхность, он просовывал цепь через оковы, и его тянули вверх. В свой первый спуск на дно Льешо с презрением отнесся к кандалам, но одного поднятия оказалось достаточно, чтобы осознать необходимость искусного приспособления.
Он стоял на краю лодки, ожидая, пока старший даст ему задание на эту смену. Если вручит сумку, Льешо будет собирать скрывающие жемчуг устрицы. Но в этот раз в руках парня оказались грабли. Он сделал три глубоких вдоха и прыгнул вниз. Когда ноги коснулись воды, Льешо поднял руки над головой, прижав грабли к телу, и как стрела вонзился в воду до самого дна. Льинг была уже там, она отмечала границу, чтобы на их территорию не посягали команды, работающие вокруг. Девушка совсем замутила воду, и Хмиши, нырнувший вслед за Льешо, чуть ли не встал на плечи Льинг. Вскоре два товарища Льешо, сражаясь на граблях, превратили повседневный труд в игру с трезубцами; сам он наблюдал за ними на расстоянии.
С самого начала учения юноша благодаря несмелой, осторожной натуре испытывал страх и недоверие к остальным рабам. Со своими товарищами он разговаривал не больше, чем со старшим и охранниками, и в результате некую отчужденность стали считать основной чертой характера Льешо. Лучше уж так, чем все будут замечать, как он иной раз теряет представление о времени и месте. Но теперь крепнущее дружеское чувство к друзьям-невольникам, казалось, входило в душу Льешо и делало его частью целого.
Шуточный бой на граблях-трезубцах поднял такие клубы ила, как если бы сражающиеся с полной серьезностью работали под надзором старшего Шен-шу. Однако в этот день на нем была свежая белая одежда и туфли - верный признак того, что под водой ныряльщики не будут застигнуты проверкой врасплох. Поэтому рабы предавались забавам и пытались рассмешить Льешо.
Хмиши перешел в наступление и сцепил зубья своих грабель с оружием Льинг. Та выронила трезубец и замахала руками в знак признания поражения в этом раунде. Льешо подмигнул ей и дал фору во втором бою. Он хотел рассмеяться, но подавил в себе это желание: необходимо беречь воздух, да и говорить в воде - бессмысленная затея.
Все еще пытаясь справиться с приступами смеха, Льешо отвернулся от друзей и вдруг увидел старца, идущего через горы жемчужных раковин. Многочисленные складки одеяния, словно волны, синие глаза напомнили Льешо о далеком небе, ином, чем над Жемчужным островом. Это были уже не те белые круги катаракты Льека. При виде учителя или его духа юноша неосторожно сделал судорожный вдох, который под водой смерти подобен. Вместо раздирающей легкие боли Льешо почувствовал свежий чистый воздух, более разреженный, чем обычно над заливом. Спасительное дыхание напомнило ему о доме, о горах, снеге, о вечном морозе. Дух подошел ближе, и Льешо замотал головой, отказываясь принять очевидный факт: Льек умер.
- Извини, что покинул тебя, мой принц, - сказал дух голосом Льека, используя обращение, которого юноша не слышал со времен нашествия гарнов, когда королевского ребенка продали в рабство.
Льешо так четко различал слова, словно стоял не среди морских созданий залива, а на высоком фибском плато, беря уроки в саду при дворце. Юноша даже подумал, не попал ли в царство мертвых.
- Я надеялся дожить до того дня, когда ты вернешься на свое законное место, но возрасту и лихорадке нет дела до желаний старика.
Знакомо ли духам чувство сожаления? Может, да, но Льек улыбался, сознавая, что жизнь со всеми ее надеждами и хлопотами уже позади.
- У меня нет законного места, - с горечью ответил Льешо. Голос его звучал ясно, и воздуха хватало, чтобы продолжить разговор. - Я последний из старого загубленного рода. Мне суждено умереть на дне залива.
- Не последний, - возразил Льек. - Да, они убили твоего отца, но братья еще живы. Они проданы в рабство в далекие страны и убеждены в смерти друг друга.
Поскольку объяснение старца очевидно совпадало с судьбой самого Льешо, не согласиться было трудно. Новое чувство затеплилось в груди юноши, столь чуждое его натуре, что он и не признал в нем надежду.
- А что с моей сестрой?
Льешо не мог смотреть в глаза учителю, боясь прочесть в них правду. Будучи маленьким избалованным принцем, он ненавидел Пинг - младенца, занявшего его место на коленях матери. Льешо было пять лет, когда однажды он с крохой прокрался из Дворца Солнца с намерением (как он сообщил привратнику) отнести новорожденную на склон горы, чтобы принести в жертву богам. Когда стражник сказал, что скорее уж тигры бродят по горам, чем туда спускаются боги, Льешо ответил, что тигр ее не тронет. Во время нашествия гарнов двухлетняя Пинг еще не представляла интереса ни как раба, ни как наложница. Теперь, обладая мудростью пятнадцатилетнего юноши, Льешо отдал бы жизнь, чтобы спасти ее.
Дух Льека покачал головой:
- Убита и брошена в кучу мусора, насколько мне известно, - сказал он. - Ее души нет в царстве мертвых, я не знаю, в каком теле и в какой стране она переродилась.
Это была старая рана, но сейчас Льешо испытывал острую боль, может, от того, что она пришла одновременно с надеждой.
- Моя мама?
Снова дух Льека покачал головой.
- Твоя мать, королева, исчезла после нападения, унесшего твоего отца, затем никаких известен о ней не поступало. Говорят, она живой попала в рай, чтобы просить у богов милосердия для народа, и так очаровала небожителей своей красотой, что они не отпустили ее обратно. Интересная сказка, да жестокая история. Если королева не обрела новую жизнь, она остается пленницей.
Льешо ничего не сказал. Он был слишком взрослым, чтобы оплакивать мертвых, даже ребенком он не давал врагам насладиться своими слезами.
- Найди своих братьев, Льешо, - молил дух. - Спаси Фибию. Страна умирает, немногочисленные жители уходят в небытие вместе с ней. - Печаль отразилась в мертвых глазах Льека, соленые слезы смешивались с водой залива. - Я остался бы рядом с тобой, если бы мог. Вот единственное, чем я могу тебе помочь сейчас. - Дух протянул юноше жемчужину размером с грецкий орех, черную, как глаза старшего Шен-шу. - Жемчужина обладает волшебными свойствами. Она защитит тебя. Держи ее всегда при себе, но используй только в самом крайнем случае.
При этих словах Льешо усомнился, дух ли Льека стоит перед ним. Может, это бес, посланный заманить его на кривую дорогу.
- Хорошая вещица, - съязвил парень, - но Льеку-то известно, что я не смогу вынести ее из залива. Мне негде ее спрятать. - Он показал на свое голое тело. - Шен-шу тщательно обыскивает все углубления тела, чтобы мы не воровали. Попробуй я проглотить жемчужину такого размера, если и не задохнусь, то охранники господина Чин-ши сразу заметят раба из жемчужного залива, который ищет уединения.
- Доверься мне, юный принц.
Упоминание его прежнего титула духом-учителем чуть не вызвало слезы: они жгли уголки глаз, но Льешо удержал их. У него осталось мало веры в мир, забравший последнее утешение - друга.
- Почему я должен верить тебе, старик? - Борясь с душевной болью, юноша пытался устранить ее источник. - Ты говорил, что будешь со мной, что защитишь меня. И вот ты умер, и если мы сейчас на самом деле разговариваем, то я умираю тоже.
Льинг и Хмиши давно поднялись на поверхность. Льешо знал, что воздуха в легких не осталось, что под водой разговаривать невозможно, и все же он дышал и говорил. Видимо, он уже умер или находился на той стадии утопления, когда разум обманывает тело.
- Верь мне, - молвил старец со слезами на глазах.
Одной рукой он обнял юношу за шею, а другой поднял черную жемчужину. Большим и указательным пальцами Льек вставил ее на то место, откуда у Льешо недавно выпал коренной зуб.
- Скоро ты сам во всем убедишься, - сказал старец и растворился в воде.
Наблюдая кружение потоков на месте исчезающего образа, Льешо вспомнил обо всех словах благодарности и любви, которые он ни разу не высказал в течение долгих лет неволи, считая их чем-то само собой разумеющимся.
- Вернись, - крикнул он, но лишь пузыри образовались вокруг, и Льешо почувствовал, что легкие вот-вот взорвутся.
Где-то он выронил грабли, но в поднявшемся иле найти их невозможно. Юноша пытался преодолеть панику и свою неуклюжесть, не дававшую соединить цепь и кандалы. Наконец отчаянно дернул за цепь, чтобы растормошить рабов наверху. В следующий миг он был на поверхности; перекинулся через борт, кашлял, сморкался, пытаясь прочистить носоглотку от воды.
- Где твои грабли? - спросил старший Шен-шу.
Льешо показал вниз, на дно залива и заметил испуганное выражение на лицах товарищей.
- Найди их. Время идет, - угрожающим тоном сказал Шен-шу и снова опустил его в воду.
Льешо не успел и отдышаться. Вот они. Юноша взял грабли, повиснув вверх тормашками. Он был слишком истощен, чтобы дотянуться до цепи и дернуть. Сколько же времени меня тут продержат? Выживу ли я вообще? Перед глазами появились черные тени, послышались голоса из царства мертвых.
Тут он почувствовал, как кто-то взял его за плечи, пытаясь поднять, вырвал грабли из цепких рук и поплыл вверх, обхватив Льешо поперек туловища. Хмиши. Рядом плыла Льинг и что было мочи вдыхала в его рот воздух, пока они наконец не добрались до поверхности.
- Осторожней с ним! - крикнула Льинг, забравшись в лодку.
Они подняли Льешо за плечи и освободили от цепи. Юноша упал на палубу.
- Что ты видел там? - прошептала Льинг, но он только хватал воздух, как пойманная рыба, потом перекатился на живот, и его вырывало соленой водой.
Льешо висел, перекинувшись через планшир, набираясь сил для еще одного сдавленного вдоха и пытаясь увидеть будущее в мелкой ряби залива. Юноша был столь изможден, что и не заметил, как его обыскал старшой, проверив рот на наличие спрятанных жемчужин. Шен-шу извлекал из этого процесса удовольствие, проявляя жестокую мелочность.
- Гнилые зубы, - проворчал надзиратель, и Льешо понял, что жемчужина настоящая, и, видимо, старец сказал правду: его братья живут где-то на континенте.
Но как их найти?

ГЛАВА 2

- Вставай же. Нужно сойти с лодки.
Льинг трясла Льешо за плечо, прогоняя мучившие вопросы.
- Иду, - встрепенулся юноша, но руки и ноги не слушались его.
Мягко покачивалась лодка, тело казалось ненастоящим, почти неосязаемым. В голове какое-то жужжание. Хмиши помог подняться, но конечности Льешо были словно из воды. Он пошатнулся, благодарно оперся о плечо друга и поплелся, качаясь, по берегу. Знакомые руки усадили его в тележку, направляющуюся в лагерь. Льешо нашел пустой уголок и свернулся в клубок. Льинг и Хмиши сели рядом. Чувствуя себя в безопасности под их присмотром, юноша закрыл глаза и погрузился в дремоту, в которой не было место произошедшему кошмару.
Иногда, как знал Льешо, ныряльщики подвергались чарам глубин и потом рассказывали о ярких дневных грезах, привидевшихся им, когда затемнялось сознание. Но с юношей произошло нечто иное: сам изголодавшийся разум, должно быть, пытался убедить его, что старый учитель в самом деле пришел поговорить с ним; это же подсказывало ему и сердце.
Юноше ужасно хотелось поверить кому-нибудь свою тайну, спросить, может ли случившееся быть правдой, но он не стал рисковать.
Гарнам не всегда приходилось воровать фибских детей для работорговли: многие искатели жемчуга происходили из семей крестьян, влачивших жалкое существование на окраинах фибских владений. Нашествия гарнов разоряли их дома, сжигали урожаи, оставляя лишь детей, и родители оказывались перед мучительным решением. На деньги, вырученные от продажи старших сыновей и дочерей, можно прокормить самых маленьких, пока они не вырастут и их не постигнет та же участь. Льешо как-то спросил Льека, почему король ничего не делает, чтобы помочь своему народу, и услышал в ответ, что боги иногда благосклонны к людям, а иногда отворачиваются от них. После этих слов учитель тихо заплакал. Льешо не понял причины, но решил составить список вопросов, которые при встрече задаст богам.
Детей учили нырять за жемчугом, и рабство казалось ничуть не хуже, чем жизнь в разоренной горной местности. Они ничего не помнили о королях и принцах, о дворцах, сровненных с землей во время последнего нещадного вторжения. Как ему познать необходимость спасения братьев, когда они и сами не могли представить, от чего и зачем их спасать. Если бы Льешо и не сочли сумасшедшим, то решили бы, что он в опасности. Удивительно было сознавать, что он все-таки боялся потерять единственных в мире друзей.
- Кван-ти сможет тебе помочь.
Льинг коснулась его руки, пытаясь утешить друга. Шутки и споры, сопровождавшие обычно поездку обратно, сегодня забыты: ловцы жемчуга угрюмо смотрели на товарища. Льешо же вспоминал, как он впервые оказался свидетелем утопления. Зеч, ныряльщик, в возрасте которого обычно рабов уже скармливают свиньям, провел под водой почти час. Когда его подняли наверх, увидели, что уши, рот, нос и мешок ловца набиты жемчугом, а в глаза он вставил ракушки. Сошел с ума, заключил старшой, но фибы знали, в чем дело.
Жемчужины послужат платой в царстве мертвых и даруют Зечу тело - свободное тело - для перерождения.
- У меня было видение, - сообщил Льешо, но не стал описывать разговор с духом.
Говорят, господин Чин-ши опасается ведьм, и провидцы тоже вызывают у него подозрение. Со своей стороны, Льешо пытался понять, не маг ли он, если видит мертвых в дневных грезах. Задай он такой вопрос, сразу же попал бы на костер, поэтому Льешо только сказал, что не хотел никого пугать и, видимо, бредил.
- Мы обсудим это позже, - упредила беседу Льинг. - Кван-ти знает, что делать.
Льешо понял намек: не надо слишком много болтать в многолюдной тележке. Хороший совет, ему легко следовать. Юноша положил голову на плечо Льинг и закрыл глаза.
- Осторожно. Он все еще на грани.
Это сказала Кван-ти твердым голосом, не допускающим возражений. Так она говорила лишь в случае крайней опасности. Судя по тому, что друзья всеми силами не давали ему уснуть, Льешо понял, что дела обстоят серьезно.
- Я могу сам, - запротестовал он, пытаясь отвести многочисленные руки, протянувшиеся к нему.
- Нет, пока не можешь, - возразила Льинг почти так же сурово, как Кван-ти. - Разум Льешо вышел за пределы реального, - объяснила она целительнице. - Он оставил из-за этого грабли на дне, и Шен-шу заставил его нырять за ними. Если бы я не вдыхала ему воздух в рот, он бы умер прямо там, под водой.
- Меня спас бы Льек, - вставил Льешо.
Это заявление говорило само за себя: юноша сошел с ума.
- Вот видишь, - сказала Льинг, - он думает, что видел там своего отца.
Как и многие женщины в лагере, Льинг считала Льека настоящим отцом Льешо. Вполне естественно, что умирающему сыну явилось видение отца, жаждущего спасти его.
Кван-ти сильно испугалась: Льешо чувствовал напряжение в ее теле. Она стояла словно до предела сжатая пружина.
- Когда это произошло? - спросила целительница.
- На втором часу смены, - ответил Хмиши.
- Вот как.
Кван-ти слегка расслабилась, но Льешо чувствовал, что она пытается уловить нечто, недоступное остальным.
- Внесите его внутрь, - наконец приказала она, и Льешо вытащили из тележки.
- Я могу идти, - уверил он и вывернулся из рук друзей, однако чуть не упал на колени.
Кван-ти удержала его за локоть.
- Вижу, что можешь, - ехидно отозвалась она. - Я позабочусь о нем. Можете зайти навестить Льешо, когда оденетесь и пообедаете.
Хмиши направился к своей кровати с корзиной одежды, но Льинг не так просто убедить.
- Ты уверена?
Льинг спросила скорей Льешо, чем целительницу.
- Насчет одежды? Конечно, - ответил юноша, стараясь заглушить ее беспокойство. - На суше трудно забыть, что ты девушка.
- Действительно, не легко, - согласилась Льинг и скользнула дразнящим взглядом по тем местам его тела, на которые девушкам смотреть не полагалось. - Надеюсь, ты будешь жить.
- Уверь в этом остальных. Все будет хорошо, если он не станет мне перечить, - улыбнулась Кван-ти.
Льинг пошла прочь, соблазнительно покачивая обнаженными бедрами. Сделав несколько шагов, она обернулась и одарила Льешо улыбкой.
Убедившись, что девушка достаточно далеко, Кван-ти глубоко вздохнула:
- Идем, милый. Нам нужно поговорить.
Льешо последовал за ней в дальний угол барака и только там с нетерпением выпалил:
- Льек умер, да?
- Да, - ответила Кван-ти. Она уложила его на чистую постель рядом с кроватью, на которой скончался старик. - Он очень хотел увидеть тебя перед смертью, но я не имею права прерывать смену, если нет опасности для жизни ныряльщика. Я уже жалею, что не попыталась, может быть, ты не попал бы в передрягу.
Целительница накрыла его легкой простыней.
- Да тебя лихорадит, - с беспокойством заметила сна и положила сверху одеяло.
Льешо и не заметил, что его трясет, словно не чувствовал собственного тела.
- Отдыхай, - приказала Кван-ти. - Объяснишь мне все после сна. Ты сейчас слишком устал, чтобы связно излагать мысли.
Льешо задержал ее:
- Он ведь оставил мне послание?
- Да, - коротко ответила она, с трудом решившись и на это.
В присутствии Кван-ти Льешо всегда нервничал, хоть она и не была ему врагом. Целительница имела обыкновение с предельной сосредоточенностью смотреть ястребиным взором прямо в глаза. Казалось, она читает мысли. Чем-то это напоминало ему взгляд матери в тот момент, когда шестилетний Льешо клялся, что он не разбивал дорогую вазу. Его утешило, что проницательная мама видит все и любит его, несмотря на проступки. Однако Кван-ти не могла так же относиться к нему, и Льешо закрыл глаза, пряча свою душу. Скорей всего было уже поздно, но сил ни на что иное не оставалось.
- Ты можешь доверять мне, Льешо, - прошептала она. - Не бойся.
Страх заставлял его молчать долгие годы, проведенные в рабстве. Льек убедил юношу в необходимости хранить тайны, чтобы жить. Как же Льешо хотел поверить целительнице! Засыпая, он размышлял, причинит ли ему вред хоть раз довериться другому человеку.
В ту ночь Льинг и Хмиши пришли навестить его с ребятами их бригады, но юноша крепко спал, и они удалились с намерением вернуться. Утром Льешо долго не просыпался, и Кван-ти велела передать старшему Шен-шу, то ее подопечный подвергся чарам глубин и был не в состоянии отличить воздух от воды, став опасным и для себя, и для товарищей. Шен-шу послал ответ, что господину Чин-ши не нужны искатели жемчуга, неспособные ходить по морскому дну, но Кван-ти проигнорировала угрозу, по крайней мере, на некоторое время. Последние слова Льека убедили ее, что у юноши есть дела поважнее, чем вынимать из раковин жемчужины.
Солнечный луч, пробившись через облака, пробудил Льешо. Он по пальцам мог пересчитать ясные дни на Жемчужном острове. Что бы это ни предвещало, он должен переговорить с Кван-ти.
- Могу я получить мою одежду?
- Конечно.
Целительница протянула ему выцветшие штаны и рубашку и вежливо отвернулась. Льешо как можно быстрее натянул одежду.
- Можете повернуться, - разрешил Льешо, и Кван-ти села на соседнюю кровать. - Вы сказали, он оставил послание.
Когда юноша вспоминал о Льеке, его раздирали противоречивые эмоции: гнев, печаль, любопытство, - поэтому его голос задрожал. Но Кван-ти все правильно поняла.
- Твой отец сильно любил тебя, - начала она, но Льешо жестом прервал ее.
- Мой отец мертв, - сказал он.
- Да.
- Нет, - возразил юноша. - Мой отец умер еще до того, как люди Чин-ши привезли меня сюда.
Она должна была догадаться, что отец Льешо и дня не позволил бы ему провести в рабстве, если бы был жив.
- Льек был слугой семьи. Я любил его, но он не отец мне.
Юноша сказал слишком много и теперь пытался скрыть растерянность. Кван-ти знает, что бедные фибские крестьяне не имеют слуг.
- Он любил тебя, - робко продолжила целительница, якобы не расслышав последней фразы.
Она посмотрела на него своим ястребиным взором. Затем, словно озаренная солнцем, широко открыла полные понимания глаза и, едва вздохнув, закрыла их снова, чтобы не проронить лишних слов.
- Я должен найти своих братьев, - несмело произнес Льешо.
Кван-ти кивнула: это старик и сказал ей перед смертью.
- Льек завещал мне это в заливе.

1 Следующая страница


Принц теней 2

- Теперь ты не можешь вернуться на жемчужную плантацию.
- Что же мне делать?
Разговор походил на сон, как и подводное общение с духом. Особый взгляд Кван-ти, мягкое прикосновение ее пальцев замедляли время.
- Пока ты должен поразмыслить, что в твоих силах сделать, не погубив при этом свою душу, - молвила целительница, и магическое воздействие ее чар разрушилось.
Кван-ти приподнялась и обратилась к кому-то, стоящему за спиной Льешо в углу комнаты.
- Тебе нездоровится, Цу-тан?
- Да нет, - ответил будущий охотник на ведьм, опустив взгляд на свое решето. - Я просто зашел спросить, как здоровье юного ныряльщика. Шен-шу хочет, чтобы завтра он вернулся к работе.
- Пусть Шен-шу поговорит со мной завтра, сейчас мы должны дать Льешо отдохнуть.
- Конечно-конечно.
Цу-тан поклонился и, шаркая ногами, вышел из барака. Он вернулся на свое место под кокосовую пальму и продолжил работу. Оттуда ему было видно все происходившее в бараке. Кван-ти знала об этом, как и о его стремлении накопить доказательства ее колдовства. Она опасалась, что теперь он направит свое внимание и на Льешо.
Юноше не хотелось отдыхать. Он еще не восстановил силы, но вполне мог прогуляться по берегу и понаблюдать за красными лодками, возвращающимися из залива с добычей. Льешо выскользнул из барака, пока Кван-ти перевязывала порез на ноге помощника повара, и прошел мимо кухни на дорогу.
Редко здесь встретишь в полдень раба, но те, что попались Льешо, знали о его двойном несчастье: смерти Льека и происшествии под водой, поэтому не стали прерывать ход его мыслей пустой болтовней. Юноша не сказал, что Льек был министром образования и искусств, слугой всего фибского народа, не только семьи короля. Шагая по дороге, Льешо вспоминал его уроки и использовал полученные умения при анализе фактов и поиске методов достижения цели.
Если призрак вернулся во сне и был сотворен моим больным разумом, то откуда он знал о смерти министра? Сон… но ведь послание, которое передала мне Кван-ти, совпадает с ним. Значит, явь. Мои братья живы. Они в рабстве. Я спасу их, и мы вместе освободим фибов от убийственного давления гарное. Если мама жива и томится в темнице собственного дворца - душераздирающая мысль: неужели сейчас моя мать пребывает в убогости и грязи, а сестра истекает кровью в куче отбросов? Как кольнуло сердце. Я не желал ее смерти, я просто хотел вернуть внимание родителей. Двухлетняя Пинг обожала меня. Разве мог я не отвечать ей взаимностью? Нет. Не хочу, не могу и представить, что она мертва.
С момента приезда на Жемчужный остров Льешо не отходил от поселения рабов дальше, чем жемчужные плантации. Не было ни выходных за хорошее поведение, ни прогулок на базар или в город на представление или действо. А ведь когда-то Льешо ненавидел свои обязанности, согласно которым он, младший из семи братьев, должен был махать ручкой, кивать головкой и кланяться, демонстрируемый матерью или отцом. Мальчик с нетерпением ждал того дня, когда он станет достаточно взрослым, чтобы вместе с братьями украдкой пойти за ночными удовольствиями. Мечтания прекратились еще до того, как Льешо узнал, какого рода наслаждения получали братья в городе. Почему же Льек последовал за самым юным и слабым к тому же, навечно застрявшем на отдаленном острове? Почему он не нашел одного из старших братьев, во власти которых выполнить наказ предсмертного откровения?
От анализа мотивов Льека было мало пользы. Льешо прошел весь путь к докам, даже не заметив дороги, по которой ступал, и лишь сделал вывод невозможности выполнить просьбу Льека. Кто выезжал с острова? Господин Чин-ши, конечно, его жена и дочери, а сын вообще здесь не появлялся после приезда Льешо. Старшие Кон и Шен-шу иногда сопровождали их хозяина на рынок рабов, чтобы приобрести нескольких новых ловцов жемчуга. Шен-шу едва исполнилось тридцать, а Кону и того меньше. Ни один из них в ближайшее время не оставит привилегированное положение.
Ныряльщики никогда не покидали остров, ни живыми, ни мертвыми. Если они умирали от болезни, их сразу же кремировали, чтобы избежать распространения заразы. Ходили слухи, что не всегда дожидались смерти, чтобы сжечь борющегося за жизнь человека. Когда рабы тонули или старились, их скармливали свиньям.
Кван-ти права, ему не следует возвращаться на жемчужные плантации. Легкие полностью восстановились, и под водой он мог находиться не меньше, чем раньше, но существовала опасность нового видения, и Льешо не хотелось захлебнуться в споре с демонами. Нужно научиться новому умению, чтобы выбраться с острова и не попасть в кормушку для свиней.
Пока он размышлял об этом, сидя на доке, солнце склонилось к закату, и послышались дразнящие выкрики ныряльщиков, возвращающихся в лагерь после смены. Одетый он несколько смущался смотреть на обнаженных Льинг и Хмиши, да и остальных товарищей. Обо всем этом Льешо забыл, как только увидел инструменты на лодке - трезубцы, скрещенные над щитом. Конечно же! Господин Чин-ши зарабатывал деньги на добыче жемчуга, а тратил-то он их на арене. Известные своим мастерством даже в бараках гладиаторы Чин-ши соревновались на разных аренах, далеких, как и страна фибов. К тому же им даровалась часть выигранных денег. Если гладиатор дрался хорошо, он выходил победителем, если плохо, мог поплатиться жизнью.
Льешо ринулся к старшему, сбивая толпившихся на его пути ныряльщиков, которые отпускали шуточки по поводу одежды юноши и интересовались его здоровьем. Добежав до Шен-шу, он пал на колени и ударил лбом о настил (так было принято поступать при обращении с просьбой).
- Достопочтенный Шен-шу, господин, молю вас передать мое прошение господину Жемчужного острова Чин-ши.
Льешо намеренно назвал старшего господином, хотя тот был таким же рабом, как и он. Юноша давно научился преодолевать гордость, когда ситуация требовала пресмыкаться перед старшим: такова стратегия. Льек учил его, что иногда стоит сегодня пожертвовать гордыней ради победы завтра.
- Ведьма запретила тебе, кусок мяса для свиней, возвращаться на плантацию? - поинтересовался старший.
Льешо оторвал голову от помоста и сел на пятки:
- Я не знаю ведьм, мастер Шен-шу, - сказал юноша, проигнорировав грубость. - Извольте передать Чин-ши прошение позволить мне обучаться гладиаторскому бою.
На мгновение весь док замер, а Шен-шу уставился на Льешо в изумлении. Затем он начал смеяться.
- Гладиаторскому бою, свинопас? Может, лучше драке со свиноматками? - раздался в тишине резкий голос старшего. - Вы, ловцы жемчуга, такие тощие, что гладиаторы господина Чин-ши могли бы вами в зубах ковырять.
Льешо покраснел до корней темных вьющихся волос. Под одеждой юноша был таким же худым, как и его друзья, чьи острые кости четко вырисовывались сквозь тонкий слой покрывавшей их плоти. Он представил гладиаторов - могучих мужчин, огромнее, чем горы, с мускулатурой как из стали - и понял, что ему и рядом не стоять с такими представителями человечества. Однако, подумал он, ведь и гладиаторы когда-то были детьми. С такими мускулами и жилами не рождаются, к тому же у них нет свойственной фибам выносливости. Если из них вырастают великие борцы, то чем он хуже?
- Если я тощий, - возразил Льешо, - то свиньям от меня толку не будет, а гладиаторы хоть позабавятся, раздирая меня на кусочки.
- Без сомнения, раздерут и скормят дворовым собакам.
Шен-шу, практически никогда не пребывавший в хорошем расположении духа, хлопнул ладонью по колену и рассмеялся, соглашаясь с обрисованной Льешо перспективой.
- Забудь, парнишка, о старой ведьме, ее угрозах и предостережениях, - посоветовал Шен-шу редким для него благосклонным тоном. - Твоим товарищам не хватает тебя, они от этого хуже работают.
- Им придется научиться справляться без меня, потому что я твердо решил стать гладиатором.
- Ты дурак. Догадываешься об этом?
Шен-шу уже не смеялся.
По-прежнему стоя на коленях, Льешо посмотрел на старшего уверенным взглядом. Хороший стратег знает, когда согласиться.
- Пусть дурак, но дурак, который хочет умереть гладиатором, а не ныряльщиком, и тем более не мясом для свиней.
- Посмотрим, - было последнее слово старшего Шен-шу.
Помимо власти над ловцами, в его обязанности входило рассматривать их редкие прошения, и те, которые он не мог удовлетворить сам, передавались господину Чин-ши. Льешо отступать не собирался.
- Ваш покорный слуга благодарит вас за соизволение сообщить просьбу господину, - закончил Льешо церемонию.
Его товарищи, молча внемля разговору, стояли в стороне со смущением и даже страхом на лицах. Льешо окинул взглядом каждого, но не нашел ни понимания, ни поддержки, даже Льинг отвела взгляд. Впервые в жизни раб Льешо почувствовал себя неловко в присутствии обнаженных товарищей.
Я ваш принц , подумал он, и вы обязаны мне большим почтением .
Но они этого не знали. Юноша опустил глаза и пошел прочь, вместо того чтобы сесть с ныряльщиками в тележку, направляющуюся в лагерь.

ГЛАВА 3

Шли недели, а Льешо находился в состоянии мучительного ожидания. Кван-ти не одобрила его решение, но сказать, что он годен для работы в жемчужном заливе, тоже не хотела. Им обоим было известно, что парня, не имеющего никакого иного ремесла, ждет свиная кормушка. Сжав губы и нахмурив брови, она занималась своей обычной работой.
Силы быстро вернулись к Льешо, а вместе с ними и желание движения. Он скучал по работе, хотя опасность возвращения под воду не давала ему покоя. Юноша понял, к своему удивлению, что ему не хватает товарищей. Он и не считал их друзьями, проводя вместе смену за сменой в заливе, а с момента явления духа и его злоключения искатели жемчуга еще больше отдалились от него. Произошедшее выделило Льешо среди остальных. Ежедневное подтрунивание во время отдыха, столь прочно связывающее компанию, помогающее преодолеть мелкие невзгоды и неудачи рабочего дня, не смогло смягчить положение. Льешо заметил отсутствие улыбки Льинг и пустоту за спиной, обычно заполняемую Хмиши. Будто бы он во всем ошибается. Вроде и не без друзей и, если верить Льеку, не без семьи. Но он не осознавал их наличие, пока действительно не оказался один. Парадокс какой-то.
Чтобы скрасить время, юноша бегал. Сначала медленно, но как пошел на поправку, пробежки удлинились: круг вокруг острова, два круга без передышки, остановка (даже фибам иногда нужно переводить дух). Он слушал, как размеренный бег подстраивается под такт команд, выкрикиваемых низким голосом, - быстрее, медленнее. Льешо с легкостью обгонял всех, вскоре компания изменила маршрут и выбрала незнакомую ему дорогу: вверх по холму к тренировочной площадке.
Во время бега все его внимание было устремлено на белый ровный песок под ногами и на ветки деревьев, столь близко росших к дорожке, что они хлестали по телу, оставляя на коже запах плесени, дождя и обманутого ожидания солнца. Щебетание птиц в лесу успокаивало душу, но не могло заполнить нишу, принадлежавшую друзьям. Один, на бесконечных тропах острова, Льешо гадал, сколько же еще он будет брошенным на произвол судьбы.
Спустя три недели после подачи прошения Кван-ти вызвали в главный дом. Господин Чин-ши ни разу ранее не приглашал рабыню-целительницу к себе. Его обслуживали личные доктора, а слуги дома заботились о себе сами. Иногда, если раны гладиатора заживали снаружи, но гнили изнутри, обращались за помощью к Кван-ти. Но ей не приходилось покидать барак: целительнице сообщали в деталях о состояния больного, и она отсылала человека со связкой трав и указаниями. На этот раз Кван-ти пошла вместе с посыльным, не взяв ни трав, ни сумки. Быстрым взглядом, на мгновение остановившимся на Льешо, она дала понять, что причиной вызова является он. Господин Чин-ши, или же его тренер, хотел лично спросить ее, каковы шансы у едва не утонувшего юноши выдержать тяжбы гладиаторских учений. Для этого ей не нужны снадобья.
От мысли, что она там скажет, у Льешо заныло сердце, и он побежал что есть мочи. Достигнув берега, юноша нырнул в море. Он плыл до тех пор, пока ноги не стали тяжелыми, а руки закостенелыми. Один, на пределе сил, Льешо повернулся на спину и позволил воде нести его, убаюкивая морской теплотой. Звуки Жемчужного острова не доносились на такое расстояние, и разум юноши дрейфовал в созвучии с течением, обволакиваемый тишиной и покоем. Можно остаться здесь навсегда в компании пропитанного солью бриза и уютной воды, теплой, как человеческая кровь. Крик птиц над головой, казалось, исходил из другого мира, звавшего его через бамбуковый занавес с яркими шелковыми ленточками. Еще одно воспоминание из детства до нашествия гарнов. Летом деревья загораживали окно в комнату матери, ленты разных цветов развевались на ветру.
Льешо хотел удержать эту картину, уйти в манящий мир прошлого, где щебетание птиц похоже на смех. Но подсознательно он чувствовал присутствие учителя, укоризненно смотрящего на него: «Есть миссия: спасти братьев, народ от ига тиранов-захватчиков. Нет времени расслабляться. Вечность или ничто».
Вода, казалась, была в этом споре на стороне Льека. Течение отдаляло его от континента, не ставшего ничуть ближе, несмотря на желание оказаться там. Вскоре Льешо плавно перевернулся и начал активно работать ногами и руками, плывя под водой по направлению к Жемчужному острову.
Но слишком поздно: он заплыл достаточно далеко. Острова и не видать, ноги свинцовые, руки онемевшие. Должен был бы испугаться, но смерть его больше не страшила. Льешо давно сдружился с серыми глубинами, некогда ограничителями его свободы; сейчас он черпал силы от моря, еще одного друга, которого предстояло покинуть.
Что-то толкнуло Льешо в бок. Перед ним появилось бугристое улыбающееся лицо морского дракона. Он извивался вокруг Льешо: золотистые и изумрудные чешуйки образовывали клубы пены. Дракон осторожно обвил юношу вокруг талии. Тонкий раздвоенный язычок лизнул лицо Льешо, затем руку - Интересно, собирается ли он съесть меня на обед? Однако в узких глазах можно было прочесть добрую иронию. Дракон нежно боднул юношу маленькими спиральными рожками и исчез, скользнув мягкой чешуйчатой кожей живота по телу Льешо. Даже морской дракон - хорошая компания, если он не собирается тебя проглотить. Вдруг голова животного показалась перед ним, кольца сверкали на солнце, как золото, а в воде переливались изумрудом. Льешо почувствовал, что поднимается на мягкой спине дракона, несущего его к Жемчужному острову.
- Я готов, - сказал юноша, - я понял знак.
Дракон, казалось, услышал его, вильнул хвостом и рассмеялся, обнажив острые изогнутые зубы. Если бы Льешо не привык ожидать от моря чего угодно, его поразил бы этот человеческий, мелодичный смех. Юноша рассмеялся в ответ, огладил блестящий бок нового друга и слегка сжал его коленками: так он обращался в детстве со своим пони. Когда они добрались до мелководья, дракон погрузил голову в воду, и Льешо отпустил его. Дальше он сможет и сам. Вскоре Льешо достиг берега, сел на песок, тяжело дыша, и посмотрел на расстояние, которое только что преодолел, морского дракона там не было.
Когда Льешо зашел в барак, Кван-ти уже вернулась. Она закалывала мокрые седые волосы. Целительница ничего не сказала ему о своем походе и не спросила, почему он так поздно возвратился. Льешо, со своей стороны, не упомянул о попытке бежать и о том, что само море утешило его и вернуло обратно. В последовавшие дни юноша продолжал бегать, но уже не с тем пылом. Завтра или послезавтра судьба его решится сама по себе. Такой уж нрав у фортуны.
Через три дня в барак явился с посланием раб, не старше Льешо, но на голову выше и со светло-золотистыми волосами. Он велел, чтобы юноша собирал вещи и следовал за ним. Поскольку все добро Льешо состояло из единственной смены одежды и корзины для ее хранения, он использовал данные ему несколько минут, чтобы сказать до свидания Кван-ти и написать прощальную записку Льинг и Хмиши. Он будет скучать по ним, мысль о том, что он будет жить в бараке гладиаторов, где нет ни одного фибского лица, испугала юношу больше, чем заключающаяся в новом ремесле опасность. Однако Льек учил его, что жизнь идет по спирали. Нельзя долго двигаться вперед, не натыкаясь на свое прошлое. Льешо терпеть не мог это изречение, потому что в его прошлом не было ни мгновения, которое он хотел бы повторить. Теперь же мудрые слова старца успокоили его.
Посыльный с подозрением осмотрел вернувшегося Льешо.
- Не хотел бы я оказаться на твоем месте даже за весь жемчуг залива, - произнес он единственную фразу, и они отправились вверх по склону под щебетание птиц.
Раньше Льешо видел тренировочный лагерь лишь издалека, никогда не был за деревянным частоколом. Он впервые вблизи рассматривал толстые прямые стволы, плотно посаженные друг к другу, заострявшиеся кверху, как зубья дракона. Такие меры предосторожности были излишни - если уж фибину не удавалось сбежать с Жемчужного острова, то мягкотелому слуге или мускулистому гладиатору тем более. Однако бойцы, счел он, по своей природе должны быть яростными людьми. Возможно, они умеют управлять лодкой. По какой бы то ни было причине попасть в их лагерь и выйти из него представлялось невозможным. У главных ворот белокурый парень обратился к стражнику, один из пустых рукавов которого был завязан узлом. Тот открыл дверь единственной рукой и направил вошедших в проход столь узкий, что плечи крепкого человека терлись бы о его стены.
Льешо держался неотесанного частокола, составлявшего внешнюю стену коридора. Внутренняя же его стена была тоже из бревен, но гладких - без коры, дыр от сучьев и иных неровностей, благодаря чему они впритык прилегали друг к другу. Широкая, буквально отполированная полоса свидетельствовала, что большинство проходивших здесь мужчин терлись именно об нее. Доносившиеся изнутри ругательства, ворчание и лязг оружия обескуражили Льешо, и он прижался к грубым колким бревнам, словно несколько дюймов могли предоставить ему желанную безопасность. Бои теперь станут частью его жизни, и он робел перед суровой реальностью, выбранной им самим.
По подсчетам Льешо, они обошли пол-лагеря, а то и весь, пока добрались до второго стражника. Тот, видимо, знал провожатого и молча открыл ворота. Его рот исказился ухмылкой, высоко поднялась от изумления бровь. Юноша удивленно нахмурился, и стражник тотчас вернулся к своей работе шилом, кожей и бечевкой. Мужчина не походил на бойца, впрочем, как и златовласый парень.
Льешо не успел поразмыслить об этом, так как посыльный подпихнул его сквозь ворота на неведомую поверхность под ногами - древесные опилки. Запах крови и пота, да и сами опилки парализовали юношу: кругом мелькание оружия, сопровождаемое гневными выкриками, злобой, пропитавшей воздух. Льешо сделал шаг вперед, пытаясь восстановить равновесие, но споткнулся о кусок металла с прилипшими к нему кусками плоти. Вскрикнув, он упал лицом на тренировочную площадку.
- Смотри под ноги, дурак!
Слова эти донеслись сверху, от человека с загорелыми ногами в сандалиях, остановившегося в нескольких дюймах от головы Льешо. Юноша и думать не хотел о мокрой рейке, о чужой крови, что пропитала его рубаху. Он закрыл глаза, желая исчезнуть, но провожатый вернул его к действительности.
- Это новая цыпка, - показал златовласый парень на распростертое тело Льешо.
- Любимчик хозяина? - спросил незнакомый голос, пока юноша пытался встать на колени, затем на ноги - в таком положении куда удобней продолжать разговор.
Приведший его сюда парень пожал плечами.
- Не знаю, не спросил, - проговорил он тоном, явно гласившим, что дела Льешо его не касаются.
- Тогда возвращайся к работе, если мастер Марко не желает, чтобы ты отвел его лично.
- Этого он не просил.
Парень уже удалялся от своего подопечного, когда Льешо вспомнил, что не знает даже его имени. Не лучшее время для вопросов: он хотел выглядеть солиднее перед стоящим рядом человеком, с туники которого капала грязь. Разило отвратным терпким запахом, и Льешо сморщил нос, пытаясь определить, чем это так пахнет, не чихнуть бы.
- Краской и соломой, - подсказал незнакомец.
Льешо заметил чучело человека, привязанное к столбу, с торчащей из груди стрелой. Его «потроха» валялись вокруг вперемешку с опилками.
Последний раз Льешо видел стрелу арбалета в семь лет, и пронзила эта стрела горло отца. Он закрыл глаза, но стало еще хуже. Королевский опыт не помогал ему сегодня, да фактически и последние девять лет. Уроки прошлого всплывали в самые жуткие моменты.
- Лучше овощи, чем животное, но не надейся на это в следующий раз. - Незнакомец посмотрел на Льешо, острые черты его лица сложились в зловещей гримасе. Он окинул юношу взглядом с головы до пят. - Кто ты такой, парень, и какого черта здесь делаешь?
- Я фибин, - ответил юноша и понял по сдавленной ухмылке незнакомца, что ответа на вопрос не требовалось. - Меня зовут Льешо. Меня прислали, чтобы стать гладиатором.
Юноша помнил, что альтернативой тому была свиная кормушка, но если уж такова его доля, зачем о ней кому-то напоминать.
- Льешо… - Незнакомец задумался, словно пытаясь вспомнить ускользнувший от него факт. - А я Якс, скоро ты сам узнаешь обо мне все, что тебе надо.
Незнакомец был выше Льешо, но не настолько, как парень, сопровождавший его сюда. Кожа его была загорелая и гладкая, плечи широкие, руки сильные, каждый мускул явственно вырисовывался. Шесть татуировок-полос приковывали взгляд к его левой руке. Самые простые из них выцвели годами, а последние отличались все более замысловатыми рисунками. Следы спекшейся крови на кожаной тунике гласили о длинной истории сражений, на поясе красовались ножны. Металлические браслеты защищали запястья и локти. Якс, очевидно, был опасен, но почему-то не испугал Льешо.
Логически не поддавалось объяснению, почему напряжение, столь крепко сковавшее юношу, спало при знакомстве с гладиатором. Еще одно, надолго ушедшее в забытье воспоминание детства вернулось к Льешо: подобных людей отец нанимал для защиты королевской семьи во дворце. Они остались верными до конца и были истреблены до единого. Человек, охранявший мальчика с рождения, сильно походил на Якса. Он пал мертвым у ног ребенка. От этого воспоминания Льешо передернуло, гладиатор решил, что причиной тому страх перед новой жизнью.
- И о чем он только думает? - пробурчал он под нос, видимо, по поводу разрешения юноше обучаться бою. - Вот незадача. - Гладиатор почесал затылок, где зудела старая рана, и на его лице отразился мучительный мыслительный процесс. - Значит, так, тебе нужно сменить рубашку и идти к надзирателю Марко.
- Сменить рубашку?..
В раннем детстве Льешо давали чистую рубашку каждый день, а для праздников, пиршеств, банкетов и приемов у него была особая одежда из желтого шелка с искусной цветной вышивкой. Став рабом, он располагал лишь одной рубахой и парой штанов, под ними ничего, раз в неделю юноша стирал их и из скромности надевал мокрыми, на нем одежда и сохла. Вряд ли Яксу интересны детали быта искателей жемчуга.
- У меня больше нет рубашки, - сказал Льешо и услышал очередной взрыв негодования.
- Вот идиотизм, - проворчал Якс. Юноша придержал язык, что стоило ему усилий. - Марко не знает, что творит. Ни одной здравой мысли.
Льешо подождал, пока раздражение гладиатора направится в другое русло.
- Ты не можешь предстать перед надзирателем в таком виде. Придется подыскать тебе какую-нибудь одежду.
Гладиатор провел его через тренировочную арену к низкому строению из коралловых блоков; крытое крыльцо окружало его по всему периметру, давая тень и прохладу уставшим после тяжелого дня бойцам. Дом был прочней жилища ловцов жемчуга, хотя служил, что подтвердил Якс, тем же целям:
- Это наш барак. Мастер Марко решит, где ты будешь спать, но из любого угла ты должен суметь найти прачечную.
Прачечная представляла собой несколько комнат в конце строения, каждая из которых соответствовала определенной стадии в нелегком процессе содержания одежды и защитных приспособлений гладиаторов в должном виде. Они прошли через кожевенную мастерскую, странные запахи которой привлекли Льешо, словно они были из старого сна. Лошади… Юноша вспомнил лошадей и чуть не заплакал. Якс вел его по открытому двору с бочками пенистой воды и веревками из лозы, на которой висела одежда и широкие льняные полотна. Горячий пар ударил Льешо в лицо, и он почувствовал пот на висках, крупная капля стекла по носу на губы.
Человек с бесчисленными складками жира сидел на краю бурлящей бочки. Обнаженный по пояс, он опустил в бочку руку по локоть и вытащил какие-то одежды, одни Льешо признал, другие нет. Вода отдавала чистотой, пузыри, лопаясь, производили свой собственный запах, от чего у юноши щекотало в носу. Полный любопытства, он засунул руку в бочку и сразу выдернул, размахивая обожженными пальцами.
- Откуда эта мошка? - спросил толстяк.
- Это фибин, - ответил Якс. - С жемчужных плантаций. Ему совершенно нечего надеть.
Якс посмеялся над юношей вместе с новым незнакомцем, обладающим редким лающим гоготом.
- Сумасшествие какое-то, - высказал свое мнение толстяк, покачав головой, затем так пристально оглядел Льешо, что тот весь сжался.
Толстяк был явно пустым местом, но Якс обращался к нему как к доверенному лицу. К тому же Льешо представлялся ему неожиданно возникшей щепкой в сандалии.
- Фибин. Духу у него хватит надолго, и это плюс, - стирщик задумчиво почесал затылок, - и сдается мне, единственный его плюс.
Вести себя, как принц, было легче перед явным слугой, и Льешо выпрямил и расслабил плечи, его подбородок подался вперед, голова слегка наклонилась. Оба мужчины перестали смеяться.
- Невероятно, - прошептал стирщик.
- Безумие, - согласился Якс. - Втяни его обратно, слюнтяй, если хочешь остаться в живых.
Опасность. Сквозь время Льешо сохранил точное ощущение приближающейся беды, и его глаза инстинктивно забегали в поисках убежища.
- Боже ж ты мой, - простонал толстяк в притворном страхе. - Ты с рождения на Жемчужном острове?
Льешо не ответил. Он решил, что им и так это известно, и лучше помолчать, пока не поймет, что они намереваются делать. Появилось странное чувство, что открой Льешо рот, и они узнают историю всей его жизни.
- Думаешь, Марко в курсе? - спросил толстяк Якса, будто Льешо и не было в комнате. - И что он хочет от этого парня?
- Дай ему рубашку, Ден, - ответил Якс отрешенно, - не новую, старую, латаную.
Значит, у стирщика было имя.
- Как трогательно, - пробурчал Ден.
Льешо не понял, что именно казалось ему трогательным, но промолчал.
Ден встал. На нем ничего не было, кроме тряпки, покрывающей ноги, толстые, как бревна частокола, и с чащобой грубых волос.
- Сними рубаху, - сказал он и протянул руку. Льешо повиновался. - У нас нет ничего его размера. - Громадный Ден задумчиво ходил между развешанным тряпьем. - Вот это подойдет, потом я ее ушью.
Льешо потерял из виду стирщика, скрывшегося за развешанной одеждой, затем утихло и шарканье его шагов. Вдруг из ниоткуда протянулась рука и всучила ему рубаху. Не такой уж он и зловредный, подумал Льешо и взял это на заметку. Юноша натянул через голову чистую рубашку и разгладил ее. Она доставала почти до колен, руки утонули в длинных рукавах. Льешо скривился, но Якс сделал вид, что ничего не заметил.
- Годится, - сказал гладиатор.
Они переглянулись, словно соглашаясь, что у юноши есть причина быть недовольным. Якс взял его за плечи и вытащил наружу. Центральная тренировочная арена опустела, там валялись лишь обломки оружия. Якс шел молча, не оглядываясь. Он открыл дверь маленького каменного дома, расположенного в стороне от барака и склада со снаряжением.
- Искатель жемчуга явился, - сказал гладиатор человеку, сидевшему за столом комнаты с изысканным убранством. - Что мне с ним делать?
- Ты можешь идти. Оставь его здесь.
Якс сразу же повиновался, и Льешо вновь предстал перед незнакомым человеком, взирающим на него холодными любопытными глазами. Это, вероятно, надзиратель, мастер Mapко, подумал юноша. Судя по тому, как люди говорили о нем, у Льешо сложилось впечатление, что он величественный и могучий, по крайней мере грозный и устрашающий. В действительности юноша не мог найти в нем ничего примечательного. Марко обладал бронзовой кожей и золотыми волосами, как и посыльный, приведший Льешо сюда, однако семейного сходства между ними не наблюдалось. Мастер Марко, казалось, был того же роста, однако непредставившийся юноша имел непропорционально большие руки и ноги, как щенок, который должен вырасти в огромную собаку. На Марко было простецкое одеяние, что означало, что он отнюдь не важная фигура в имении господина Чин-ши.
Он, должно быть, аскетически худой под одеждой, хотя по лицу этого не скажешь, как, впрочем, и того, что он является гладиатором и вообще когда-нибудь сражался.
Марко на секунду оторвал глаза от бумаг, разбросанных по его столу.
- Нам уже пришел запрос на тебя от господина Ю, - сказал он. - Считаешь, ты стоишь такой крупной суммы?
- Не знаю, что и предположить, господин, - ответил Льешо.
Он не был в курсе, сколько предложил некий Ю и по какому принципу покупались и продавались гладиаторы. В любом случае ему не хотелось отправляться туда, где за него платили деньги, несмотря на очевидное отсутствие каких-либо навыков и умений.
- Подозреваю, ты прав, - согласился надзиратель. - господин Чин-ши отклонил это предложение, что означает, что ты будешь под моим попечительством.
- Да, господин.
Льешо не знал, что еще добавить, поэтому покорно опустил голову, надеясь, что мастер позволит ему идти.
Окинув его еще одним взглядом, Марко вновь занялся бумагами на столе.
- Швабра в углу, - сказал он между делом, - можешь наполнить ведро в прачечной и начать с этой комнаты. Затем перейди к полу барака. Как закончишь, зайди на кухню, попроси обед и возвращайся сюда.
- Тут, должно быть, какая-то ошибка, - опасливо проронил Льешо. - Я не умею мыть полы.
- А что в этом трудного? - удивился Марко. - Швабра, ведро, вода, пол, все в такой последовательности, - выпалил он и продолжил работу, но, заметив, что Льешо не двинулся с места, поднял глаза.
- Я думал, что прибыл сюда, чтобы стать гладиатором.
Марко критично оглядел его, словно покупал рыбу на ба заре.
- Ты хотел бы спать с мужиками, парнишка? С огромными голодными мужиками с жаждой крови, бегущей по венам?
- Я не за этим пришел, господин.
- Но это единственное, что я могу тебе предложить, - доходчиво объяснил ему Марко.
Мастер не изменил тона, однако Льешо догадался, что мягкость в его голосе была лишь притворством, что он знает достаточно много о нем. Юноша не хотел бросать ему вызов. Он повесил голову и стал выглядеть еще несчастней в своей длинной латаной рубахе. Марко жестом отпустил его, Льешо взял ведро со шваброй и засеменил из комнаты, не желая оборачиваться на человека, пронзающего его безжалостными глазами. Вот что делает мастера опасным, подумал юноша, - отсутствие жалости.

ГЛАВА 4

Первый свой день в лагере гладиаторов Льешо провел, упражняясь в чистке бараков. Его не сильно удивило положение уборщика. Когда-то он был новичком в команде искателей жемчуга. Пришлось неделями вычищать мертвые пустые устрицы на берегу, в то время как остальные под водой наполняли ими мешки. Шен-шу бил его каждый раз, когда мальчик возвращался с пустыми руками, но то была своего рода инициация, производимая без злобы и не со всей силы. После испытательного срока ныряльщики приняли его в свою команду. Льешо не ожидал, что гладиаторы будут снисходительней, и поэтому, следуя по склону за провожатым, готовился к куда более худшему, чем швабра.
Тем не менее он падал от усталости, возвращаясь с уборки отхожего места в каменный дом. Оттуда вышел златовласый парень. Надзиратель сидел за столом, словно и не пошевелился за весь день. Увидев безропотно стоящего посреди комнаты Льешо, Марко отложил ручку.
- Господин Чин-ши требует меня к себе, - сообщил он и поднялся с величественным изяществом. - Я пробуду там почти весь вечер. Тебе, конечно же, захочется поспать до моего прихода, но, как видишь, моя комната не рассчитана на прием гостей. Придется довольствоваться углом в мастерской. - Мастер показал на погруженную во мрак закрытую дверь под ступеньками. - Не прикасайся ни к чему и не ходи наверх.
- Да, господин.
Льешо не поднял взгляда, пока не услышал, как открылась и закрылась дверь за надзирателем. Убедившись, что мастер Марко действительно ушел, он потянул руки к деревянному потолку, чтобы выпрямить замлевшую спину. Юноша удрученно посмотрел на ладони. Как усердно он ни трудился на жемчужных плантациях, старые мозоли были пустяком по сравнению с вздувшимися от работы с ведром и шваброй волдырями. Болели ноги, ныли руки, ломила спина; ничто не помешает ему сегодня заснуть, даже мысль, что он стал на шаг ближе к побегу с Жемчужного острова.
Еще раз осторожно потянувшись, Льешо огляделся вокруг, подумал, почему же нельзя подниматься наверх. Любопытство было одной из слабостей юноши, но маячившие в неподвижном пыльном воздухе тени отбили у него всякую охоту исследовать верхний этаж дома. Ему не хотелось напороться на тех, кто их отбрасывает, поэтому Льешо открыл дверь и нырнул под ступеньки.
Мастерская была размером с кабинет мастера. Угловой рабочий стол шел вдоль двух стен. Приоткрытое окно со ставнями впускало сырой вечерний воздух. Полки высились по обе стороны двери от пола до потолка. Они ломились от инструментов, горшков, кувшинов и всяких механических приспособлений, свитков и старинных рукописей. Все вроде на своем месте, однако мастерская выглядела захламленной. Над вещами висел легкий запах слабительного и чего-то зловещего.
Ощущение разложения усугубилось с приходом ночи. Весы и гири, ступки и пестики, мензурки для смесей - во тьме все это вырастало в громадные головы с рогами и скалящимися ухмылками. Спать. Льешо вспомнил, как засыпал под шелест пальмового навеса над головой и бурчание погружавшихся в сон ныряльщиков. Если настоящему гладиатору надлежит уметь расслабляться в месте, подобном мастерской Марко, то Льешо провалил первое испытание.
Но дрожь в ногах настойчиво требовала: хватит, ложись. Льешо нашел свободный угол и свернулся там калачиком, как хомячок, прильнув спиной к стене. Лунный свет падал сквозь окно, отбрасывая тени, маячившие над его углом и ползающие на полу. Льешо сжался еще сильней и оставил щелочки в глазах, чтобы следить за коварной ночью.
Луна совершала свой обход по небу, а юноша все не мог заснуть из-за необходимости отразить таящуюся в темноте опасность. К рассвету он наконец погрузился в сон и сразу же пробудился от скрипа двери. Привидения, подумал он и задрожал, вновь отказываясь закрыть глаза, чтобы его не забрали спящим. Льешо едва дремал, когда увидел ноги в сандалиях. Ему уже начинало это надоедать.
- Время вставать, грызун, - послышался голос. Это был златовласый посыльный. - Мастер Марко уже ушел, он велел мне отвести тебя на утреннюю молитву и завтракать. Сказал, ты можешь продолжить работу со шваброй. Он позовет, если ты ему понадобишься. - Парень с минуту наблюдал за Льешо, на лице появилась презрительная ухмылка. - Я б на твоем месте не стал задерживать дыхание. Ах да, забыл, это все, что ты умеешь.
Льешо не понял, что он сделал не так. Искатели жемчуга немедля выясняли недоразумения, но здесь едва заметное удивление Льешо встретило грозный взгляд, намекающий, что при любой попытке выражения недовольства он получит ногой по ребрам - единственный ответ, мыслимый в этом месте. Он прикусил язык и промолчал. Однако завтрак не помешал бы, и что, интересно, за молитвы здесь по утрам? Златовласый парень, конечно же, не собирался отвечать на вопросы. Он был уже у порога, когда Льешо остановил его фразой, не терпящей промедления:
- А где здесь нужник?
Юноша надеялся, что ему не придется идти через весь двор за бараки, где он накануне вылизывал отхожее место.

Предыдущая страница 2 Следующая страница


3 Курт Бенджамин

Парень показал на угол. Это куда лучше, чем пресекать лагерь. Надо лишь пройти мимо златовласого чудака, о котором до сих пор ничего не было известно.
- У тебя есть имя? - спросил Льешо, стараясь выглядеть как можно непринужденней и одновременно пытаясь протиснуться к двери.
- Бикси, - ответил он, выставив на пути ногу. - А ты что, Великий Инквизитор?
- Я, конечно, могу тебя называть макакой, если желаешь, - спокойно ответил Льешо.
Ему не хотелось драться с полным мочевым пузырем против лучше обученного высокого парня, но стерпеть было нельзя. Ставить на место забияку нужно вовремя, иначе дойдет до того, что он заставит тебя есть грязь, лицом в которой придется проводить дни напролет, к тому же с Бикси за спиной в качестве погонялы. Поэтому Льешо решил отстоять свою честь и бросил вызов.
- Мое имя Бикси, грызун, и попробуй его забыть, - последовала довольно слабая реплика.
Льешо вздрогнул, проходя мимо парня, а тот не промедлил напомнить:
- Молитвенные формы начнутся через тридцать секунд. Мастер Ден не терпит опаздывающих. Приятно тебе пописать.
Посыльный с важным видом вышел. Льешо задержался. Чем бы ни были молитвенные формы, найти их не составит труда, решил он. Казалось, все поселение выстроилось в неровные ряды на тренировочном дворе.
Юноша припоздал на минуту, чего оказалось достаточно, чтобы получить осуждающий взгляд стирщика, стоящего перед гладиаторами в своей тряпке вместо штанов.
- Боги ждут, - многозначительно кивнул ему Ден.
Льешо даже решил, что эти слова нужно воспринимать буквально, словно Великая Семерка стоит у него за спиной и нетерпеливо стучит необутыми ступнями по опилкам. Юноша шустро встал последним в линию, как вдруг обнаружил, что Бикси находится по его правую руку. Замечательно.
Едва Льешо успел навострить уши и вытянуть шею, Ден сделал официальный поклон и начал называть движущиеся предметы, на которых нужно было сосредоточить внимание, мысли и положение в пространстве; таким образом, принимаемые позы превращалась в молитву. По крайней мере должны были при правильном подходе.
- Текущая река, - сказал Ден, и хотя его движения не отличались грациозностью, тучное тело мастера передало фигуру с легкостью и простотой.
Льешо попытался повторить ее, представляя образ течения, но потерял равновесие и упал спиной на опилки. Окружающие спокойно сделали шаг в сторону: своим неожиданным падением он не то чтобы не вызвал естественное желание поймать его - они даже не вышли из позы.
Ден прервал занятие, чтобы попрекнуть его:
- Поаккуратней с рубашкой, юноша, она почти новая.
Упоминание о латаной рубахе не по размеру вогнало Льешо в краску. Раздался вполне доброжелательный смех, и кто-то из толпы шлепком помог ему подняться.
- Скоро научишься, цыпка, - сказал доброжелатель и вернулся к исполнению фигуры «гнущаяся от ветра ива», которую Льешо полностью пропустил. Бикси презрительно фыркнул и не обращал на юношу внимания до конца занятия.
Льешо отчаянно старался выполнять следующие фигуры: зацепился одной ногой за другую и чуть не вывихнул лодыжку при «вьющихся ветвях», попытался оторваться от земли, изображая бабочку, но упал лицом вниз. Постепенно он начал чувствовать ритм перехода от одной позы к другой, движения шли плавной волной от ступней к голени, от колен к бедру, вдоль каждого позвонка, чтобы достичь распростертых рук. Когда юноша представлял, что производит сложные фигуры под водой, в заливе, его движения становились уверенней, точней, изящней. За спиной Льешо было море, не дававшее ему упасть. К концу занятия окружающие стали кидать на юношу удивленные взгляды. Только Ден и сам Льешо дышали легко и спокойно.
Мастер поклонился собравшимся, отпуская их на завтрак. Когда толпа стала расходиться, он подошел к Льешо выразить свою оценку.
- Ты ловок и талантлив, - тихо сказал Ден, чтобы только Льешо услышал его. - Но не спеши сразу научиться всему: истинные умения приходят с усилиями.
- Да, господин, - согласился юноша.
Нужно быть осторожней среди чужаков, которые, возможно, слышали легенды о фибах, но никогда не встречались с жителями высоких гор воочию. Обитатели равнин часто принимали за волшебство естественный факт развития у человеческого организма способности приспосабливаться к безвоздушным вершинам. Льешо понимал это, но не сразу мог сообразить, какие сильные стороны нельзя демонстрировать во избежание вызвать подозрение наличия сверхъестественных способностей. С другой стороны, стояла необходимость научиться как-то компенсировать свой маленький рост.
- Боги никогда не призывают нас, не наделив способностью достичь успеха, - добавил Ден, напомнив ему на этот раз его старого учителя, не прекращающего давать наставления даже после смерти.
- Наберись терпения, - закончил поучения мастер, погладил Льешо по голове и направился к прачечной.
Время. Далеко идущие планы требуют времени: нужно рассчитать, как выжить на тренировках и попасть на соревнования на континент. В животе Льешо забурчало, и он вздохнул. Одна фибская поговорка гласила: «Слушай свой желудок», из чего следовало, что не стоит пытаться думать на пустое брюхо, потому что ответом на все вопросы будет еда. Юноша последовал за остальными на кухню, откуда донося запах вареного пшена и рыбы. Он попался на глаза тому мужчине, который помог ему подняться после унизительного падения. Теперь тот жестом пригласил встать в очередь перед собой. Длинная вереница людей вилась до стола с доверху наполненными чанами. Льешо заколебался, но люди вокруг расступились, образовав для него свободное место. Вскоре благодарные руки юноши схватили тарелку и ложку.
- Меня зовут Стайпс, - сообщил гладиатор. - Я хорошо орудую коротким мечом и сетью, еще трезубцем.
- А я Льешо.
Юноша, следуя примеру остальных, наполнил тарелку кашей и двойной порцией рыбьих голов, сваренных в горшке с пальмовым листом для придания аромата. В духе местного этикета он добавил:
- Я владею граблями для грязи и могу задерживать дыхание под водой.
Стайпса это рассмешило, и он провел Льешо к скамейке с двумя свободными местами. За столом сидели незнакомые люди, кроме одного - Бикси. Парень гневно посмотрел на него, и Льешо подумал: «Хорошо, что взглядом не убивают».
- Ой, спасибо, - недвусмысленно сказал Льешо и по вернулся подыскать другую скамью, но Стайпс усадил его на эту, чуть не перевернув тарелку с едой на колени Бикси.
- Не так быстро, парнишка. Я подумал, если ты этой ночью хочешь спать в бараке, можешь разделить мою койку.
Льешо не в первый раз сталкивался с таким предложением. В поселении ловцов жемчуга девушек и ребят его возраста называли «свежей рыбкой», пока они не определятся в своих предпочтениях. В кругу гладиаторов к молодым ученикам обращались, по видимости, «цыпка», но вежливый вопрос требовал учтивого ответа в любом месте. Ядовитое выражение на лице Бикси было ему тоже знакомо, и оно показывало намерения Стайпса в истинном свете. Льешо не хотел вмешиваться в дела златовласого парня, даже если б он мог принять предложение, чего он делать, конечно же, не собирался. Целомудрие прежде всего.
- Спасибо, но я обручен с молодой девушкой, ныряльщицей. Она фибинка, как и я. Мы знаем друг друга с семи лет.
Льешо улыбнулся. Воспоминание о Льинг, гладкой под водой, как морской котик, обогрело его сердце. Юноша представил, какое у нее было бы выражение лица, услышь она его заявление. Она подняла бы одну бровь и сморщила губки, словно съела что-то кислое. Льинг, бесспорно, влепила бы ему пощечину за ложь, и ни один из них не признался бы, как она близка к истине. Смех защекотал Льешо внутри, и он дал ему волю.
- Мы полжизни проработали в одной команде.
Стайпс добродушно пожал плечами.
- Тогда тебе лучше оставаться верным ей, - посоветовал он. - Его честь не будет спрашивать твоего согласия, а некоторые в бараке сопровождают предложение кулаком в живот. Хорошо всегда иметь вокруг друзей и получить некоторую весомость в наших рядах до того, как начнешь принимать подобные предложения.
Льешо безошибочно отличал хороший совет, поэтому он одобрительно кивнул и погрузил ложку в жижу. Рыба была вполне съедобной, мятое пшено - безвкусным. Стайпс перемешал содержимое своей тарелки. Льешо последовал примеру и выяснил, что вперемешку еда вовсе неплоха.
Юноша почти закончил завтракать, когда Бикси поинтересовался:
- Ты работал с женщинами?
Льешо хотел было огрызнуться в ответ, но, оглянувшись, увидел заинтересованные лица гладиаторов. Он расслабился, словно подобрал ключик к головоломке, и улыбнулся:
- Да, каждую смену. Льинг спасла мне жизнь. У меня закончился запас кислорода в легких, я чуть не утонул. - Юноша вспомнил, как болтался на цепи вниз головой, силы на исходе, и вздрогнул от ужаса, словно это приключилось с ним минуту назад. - Льинг вдохнула в меня воздух и вытащила на поверхность. Если б не она, я бы умер.
Гладиаторы, казалось, понимали, что преданность друзей проверяется в смертельно опасных ситуациях, однако они сомневались, что женщина может иметь такое высокое качество, как долг чести.
- Разве это не… унизительно?
Льешо удрученно покачал головой и ответил:
- Нет, в сравнении с первым синяком под глазом отнюдь нет.
Раздавшийся смех был вызван словно не только неудачей Льешо на любовном поприще, но и направлен на самого Стайпса, да и Бикси, которым досталось несколько тычков локтем меж ребер. Бикси побагровел, но гордо поднял подбородок.
- Не забудь это, Стайпс, - сказал он, подтвердив догадки Льешо и заодно предостерегая гладиатора.
- Как же я могу, парнишка?
Слова Стайпса не тянули на извинение, но он произнес их с таким пылом, что заслужил всеобщую похвалу.
Льешо завершил завтрак и дожидался паузы в разговоре, чтобы откланяться. Уже и весь стол начал расходиться. Враждебность Бикси слегка ослабла, он шустро ушел, не проронив ни слова.
- Ты приживешься здесь, малыш.
Стайпс похлопал Льешо по спине и последовал сквозь толпу за Бикси.
- Куда ж я денусь, - пробормотал юноша без особой в том уверенности.
Как же ему хотелось, чтобы рядом была Льинг, и Хмиши тоже. Вместе они преодолели бы любые трудности, а один Льешо не представлял, как стать гладиатором. Из него и уборщик-то скверный. Но он освоится. Он всегда приспосабливался. Ведро с его именем ждало в доме Марко - его чести, как, очевидно, обращались к нему гладиаторы. За ним и направился Льешо.
Надзиратель сидел за столом, складывая бумаги. Бикси опередил юношу и стоял около надзирателя с сумкой для посланий, перекинутой через левое плечо и правое бедро.
- Этим утром ты мне больше не понадобишься, - сказал Марко, не поднимая глаз.
Он показал рукой на поднос с чайником и тарелкой раскрошенного печенья и обратился к Льешо:
- Унеси это. Как вымоешь барак, к радости мастера Якса, возвращайся сюда. Возможно, у меня найдется для тебя работа.
Бикси с презрительным высокомерием посмотрел на Льешо, убирающего тарелки надзирателя, но что-то в его взгляде и манере показывало, что ему есть, что терять. Если ему хочется быть слугой Марко, пожалуйста. Это не для фибов - они гордый народ, дорожащий своей свободой, которую они лелеяли и защищали на протяжении многих поколений. Так было до нашествия гарнов. К сожалению, фибы оказались плохими воинами. Льешо собирался это изменить, но пока он прислуживал мелкому лицу, нанятому жемчужным господином Чин-ши.
Некоторые его мысли, судя по тому, как смягчился недовольный взгляд, дошли до златовласого юноши. Марко подал ему сверток, и тот стал запихивать его в сумку, больше не обращая на Льешо внимания.

ГЛАВА 5

Через две недели после переселения Льешо с жемчужных плантаций в лагерь гладиаторов ему отвели место в бараках среди учеников постарше, которые не стремились с ним общаться и особого интереса к юноше не проявляли. Льешо стал лучше владеть шваброй, гимнастические фигуры давались ему легко.
Когда он начал понимать их смысл, возросло и уважение к учителю. Сложенный как скала стирщик был точным подобием бога смеха, который, как сказывали, не спускался на землю уже несколько человеческих поколений. Он не вернется, пока гарны сторожат двери рая.
Когда тело и душа Дена сосредоточивались на действии, его внимание проникало повсюду, оно притягивало к поверхности в земных фигурах, парило в воздушных, струилось в водных - ни разу мастер не показался неуклюжим. Наблюдая за учителем, Льешо представлял Кван-ти за работой: она смешивала эликсиры и маленькие пилюли разных форм каждый раз, когда Ден сменял позу. Льешо привык доверять запоминающимся видениям, как и своей интуиции. Жизнь научила его держать эти картины при себе, и он еще внимательней стал наблюдать за учителем, находя наслаждение в эпизодах из прошлого, наслаивающихся на движения стирщика.
В первый же неудачный день молитвенных фигур Льешо понял, что для их исполнения необходимо состояние свободы. Его тело не могло парить, потому что душа и сердце были скованы цепями рабства. Чтобы добиться успеха, нужно дать волю тому, что может принадлежать только богам. Поэтому каждое утро, когда ученики выстраивались в линию, пропуская вперед самых неопытных, Льешо спешил скорей занять свое место. Закрывая глаза, он на минуту представлял себя дома, среди гор, высившихся над Кунголом - столицей, где юноша родился. Там его брат, Адар, содержал лечебницу. Льешо ощущал холодный разреженный воздух, вынуждавший людей, находящихся так близко к раю, ступать осторожнее. Юноша помнил размеренные мягкие шаги целителей. Он представил, что Адар стоит за спиной, помогая в молитвенных упражнениях.
Окутанный теплом улыбающегося брата, Льешо без труда переходил от одной фигуры к другой.
Спустя месяц в гладиаторском лагере, когда Льешо уже решил, что навсегда останется рабом со шваброй, Ден после утренних молитв отвел его в сторону.
- У тебя хорошо получается, - сказал он, на что юноша поклонился, скромно приняв комплимент.
- Ты освоился в бараке?
- Да, господин, мастер Ден, - ответил он.
Льешо усвоил правильную форму обращения к учителю и смиренно ждал, когда тот перейдет к сути. По последовавшей ухмылке юноша понял, что мастер догадался и об облегчении, которое он испытывал при отсутствии внимания надзирателя, и о терзавшем его нетерпении.
- Тебе, наверно, интересно, как молитвенные фигуры и швабра сделают из тебя гладиатора.
- Да, мастер Ден. - Льешо дерзко встретил взгляд учителя.
- А вот так смотреть не стоит, мой мальчик, если не хочешь навсегда остаться под властью Марко, - упрекнул юношу Ден, не меняя выражения лица, отчего Льешо быстро опустил глаза, переминаясь с ноги на ногу от невыносимого смущения.
Стирщик выдержал минуту и вздохнул.
- Так и быть, - ответил учитель на безмолвное требование. - Как выполнишь работу, можешь присоединиться к новичкам на тренировке по рукопашному бою. Спроси у Бикси, как туда пройти.
Мастеру Дену было хорошо известно, что Бикси недолюбливает юношу, и он с усмешкой прищурил глаза, словно ставя перед Льешо задачу быть на этот раз любезным с врагом, в противном случае он не пойдет дальше раба со шваброй.
Льешо обратился к Бикси, который отреагировал холодно. Когда златовласый парень повел юношу сквозь прачечную, все больше удаляясь от центральной тренировочной арены, где занимались бывалые гладиаторы, он заподозрил, что Бикси хочет сыграть над ним очередную шутку. Но парень продолжал идти, и вскоре они очутились в закутке, где их ждали остальные новички.
Юношу кивком поприветствовал Радий, член группы учеников, с которыми он жил.
- Это Пей, - представил Радий товарища. - До того как мастер увидел, как Пей дерется в бараке, тот был гуртовщиком.
При детальном рассмотрении мужчина выглядел ужасающе: почти такой же огромный, как мастер Ден, но с плотным, покрытым шрамами телом. Льешо никогда не видел драк в бараке: искатели жемчуга разрешали споры иначе, да и мастер Марко содрал бы кожу с дерзнувшего биться с гладиатором в целях улаживания собственных конфликтов. Ходил слух, что некоторые рабовладельцы держали пари на своих гладиаторов в смертельных схватках. Бывший гуртовщик ответил на любопытный взгляд Льешо сердитым взором, в котором не было ни угрозы, ни пощады. Юноша понял, что иного приветствия ожидать нет смысла.
Хотя Радий и Пей ничего пока не знали о мастерстве гладиаторского боя, оба они были взрослыми мужчинами, и мастер Ден поставил их в напарники, остались Бикси и Льешо. Поднимаясь из грязи в тысячный раз в тот день, Льешо благодарил судьбу, что никто, кроме маленькой группы новичков, не видел его неуклюжесть, и молился, чтобы другим не пришлось терпеть бесконечные поражения от ярого противника.
Ден не ругал его за промашки, а терпеливо повторял указания. Он учил сноровке посредством изящества и простоты движений: поставил руку Льешо в нужное положение, поправил его колено и одобрительно кивнул, добившись правильной стойки. Затем продемонстрировал, как преобразить простые удары, чтобы вызывать восхищение публики, не причиняя при этом фактической боли противнику. Льешо сразу же ухватил эту идею, а Бикси, казалось, был твердо убежден в смертоносной цели тренировки. Поскольку сноровка напарника Льешо была куда лучше, юноша понял, что послеобеденное время ему предстоит проводить с лицом в грязи и заломленными за спину руками.
Расстановка сил на тренировках рукопашного боя не менялась целую неделю. Затем утром, во время молитвенных занятий, случилось невероятное. Под пристальным взором Дена Льешо выполнял фигуру «струящейся воды» и вдруг резко остановился. Его тело пыталось сделать два разных движения одновременно, реализация этого замысла парализовала юношу на середине упражнения.
Ден увидел, как мускулы лица Льешо расслабились в ранее не появлявшейся на его губах улыбке, и юноша понял: молитвенные фигуры и рукопашный бой - составляющие одного целого, они идут от одного начала, имеют ту же сущность, но ведут к двум разным результатам - миру и войне. Ему стало ясно, почему он запнулся в движении: он дошел до того момента в фигуре, когда нужно выбрать, по какому пути следовать. Теперь Льешо знал свою дорогу. Он с уверенностью закончил утренние молитвы, а после обеда в тени засушливой арены в первый раз положил Бикси на лопатки. В знак превосходства он угрожающе поднес ладонь ребром к горлу врага, но затем перешел на тактику непричинения вреда. На следующее утро, когда Льешо ставил на место ведро и швабру, пришел Бикси и сообщил, что Якс зовет его в оружейную комнату. Наконец он станет гладиатором!
Льешо знал дорогу, но Бикси настоял на том, чтобы проводить его, потому что так ему поручено.
- Удачи, - промямлил златовласый парень у дверей и быстрым темпом, чуть ли не бегом, направился к бараку.
Спешит разболтать всем, решил Льешо и вошел внутрь.
Оружейная комната была длинной и узкой, с истоптанным грязным полом и одним столом вдоль него. На полках лежали пики, дубинки и трезубцы, тонкие копья со сверкающими наконечниками и копья потолще, с крюком на конце. На столе ожидали боя самые разнообразные мечи, ножи, молоты, топоры, сети, кнуты и цепи. Мастер Якс стоял неестественно прямо у двери, ведущей в кузницу и ремонтную мастерскую, откуда раздавались звонкие удары молота о бронзу и железо. Льешо не видел его с первого дня в лагере, сейчас мастер выглядел более ужасающе и мрачно, чем тогда, хотя судить о его нервном состоянии можно было только по судорожным напряжениям мышц под татуировками плеч. Когда Льешо поклонился, Якс повернулся к двери и громко постучал.
Сначала оттуда появился Ден. Он встал справа от косяка. За ним вышла женщина. На ней была простая одежда, какую носили служанки, а сверху накинут плащ с широкими рукавами до локтей. Льешо решил, что это маскировка, так как она держалось с высокомерной уверенностью, вызывая почтение, которое учители не оказали бы молодой особе низкого происхождения. Подвижные черты лица Дена застыли в холодной маске, и это подсказало Льешо, что присутствие этой женщины сильно взволновало его. Юноша тоже чувствовал себя не по себе.
- Вы, должно быть, богиня? - спросил он и разозлился на собственную тупость: как можно привлекать к себе внимание глупым вопросом, представляющим его как необразованного дурака или же фибина, воспитанного в центре религиозной культуры.
Мальчики-рабы не имеют представления ни о воротах рая, ни о богах и богинях, проходивших через них, посещая землю.
- Дерзкий мальчик, - сказала она мастеру Дену и обратила задумчивые темные глаза на Льешо, и он увидел в них не годы, а историю и глубокие-глубокие вневременные знания.
Женщина повернулась к Яксу и притронулась к самой искусной татуировке на его плече, будто напоминая о каком-то секрете.
- Испытай его, - приказала она и спрятала руку в широкий рукав.
Якс не произнес ни слова, только низко поклонился и сделал шаг вперед. Он улыбнулся, чтобы снять напряжение Льешо.
- Не волнуйся, мальчик. Никто не причинит тебе вреда. Для вооруженного боя необходимо иметь природные задатки. Мы здесь собрались, чтобы узнать, чем располагаешь ты.
- Да, господин, - сказал Льешо как можно уверенней, чтобы показать, что он все понял и не боится, хотя правде это не соответствовало.
Объяснение казалось весьма простым, но присутствие женщины предвещало, что произойдет нечто более серьезное, чем испытание способностей.
Якс слегка кивнул, приняв согласие, хотя по блеску в его лазах можно было сказать, что он заметил робость Льешо.
- Мы начнем с длинного оружия. - Якс окинул рукой полки вокруг. - Не спеши. Выбери, что тебе нравится, покрути в руках. Если оружие покажется тебе неудобным, положи его обратно.
Его прервал своими пояснениями Ден:
- Не ищи у нас ответа, мой мальчик. Верный выбор для меня или для Якса будет для тебя ошибочным.
Льешо кивнул и пошел по периметру комнаты. Сначала он держал руки за спиной, но, единожды потрогав оружие, юноша забыл робость. Пики раздражали его, он перепробовал несколько древков, но наконечники были тяжелыми и неудобными. Дубинкой Льешо орудовал с легкостью, но скоро потерял к ней интерес. Трезубец вошел в руку с легкостью благодаря большому опыту обращения. Сделав несколько выпадов, он ощутил себя словно в воде, произвел пару мягких пассов и ударов, прокрутил оружие широким размахом и бросил его - зубья погрузились глубоко в грязь у ног Якса.
Мастер выкорчевал трезубец из земли с кривой улыбкой.
- Не удивил. Что-нибудь еще?
Льешо пожал плечами и продолжил обход. К копьям он приблизился с любопытством, одно из них, с коротким древком, так сильно потрясло его воображение, что юноша даже огляделся проверить, не околдовали ли его. Глупо. Никто на территории владений Чин-ши не дерзнул бы так открыто использовать магию. Но ревностно заинтересованные лица трех экзаменаторов заставили его усомниться в возможности выхода этого случая за пределы конфиденциальности. Льешо потянулся за копьем, и вся комната словно затаила дыхание. Оружие было старым, и юноша словно слышал, как от него Доносилось тонкое завывание ветра Фибии.
Оно… подошло . Не из-за дела привычки, как трезубец, походивший на грабли, которыми велись бои в заливе. Иначе. Когда Льешо прикоснулся к древку копья, он почувствовал, как екнуло сердце, нашедшее верное себе дополнение. Мое. Юноше не доводилось ранее держать в руках такого оружия, и он знал, что, найдя его однажды, не сможет легко с ним расстаться. Даже если придется умереть. Воспоминания старее, чем его земная оболочка, забрезжили в тайных уголках сознания Льешо, путаясь в тумане времени. Та часть юноши, которая находилась здесь сейчас в теле пятнадцатилетнего раба, не могла справиться с тошнотой, идущей из глубины его желудка; копье отравлено, прошептал внутренний голос. Он бросил его, передернувшись от отвращения, но неведомая сила заставляла снова схватить оружие.
Подчиняясь этому непреодолимому желанию, Льешо присел поднять его, но остановился с уверенностью, что испытание было не чем иным, как ловушкой, нависшей над его шеей. Юноша сжал руку в кулак, схватив только воздух. Мастер Ден смотрел на него печальными глазами, а Якс взял копье и указал им на стол.
- Значит, трезубец, но мы отложим пока и копье, - сказал он со знанием дела и передал оружие женщине. - Теперь опробуй короткое оружие.
Женщина наблюдала за Льешо с гипнотическим вниманием кобры. Юноша умоляюще взглянул на Дена, но маска учителя осталась неколебимой.
- Никто не причинит тебе вреда, - уверил Якс. - Мы просто должны знать, как тренировать тебя, чтобы безошибочно добиться результата.
В этом была только доля правды. До остальной ее части юноша додуматься не мог, в воздухе витали секреты. Наклонив голову, он проследовал в направлении, указанном Яксом, и стал рассматривать разложенное на столе оружие. Там был древний нож с рукояткой, которая выделялась среди остальных. Льешо потянулся за ним, проверил, сколько он весит, и наконец сжал в руке. Затем поднял нож над головой и сделал движения, навеянные ему молитвенными фигурами, которым Ден учил этим утром. Оружие словно стало продолжением пуки. Льешо изящно закончил упражнение, затем повторил его снова, но с молниеносной скоростью, которая удивила его самого. Когда юноша остановился передохнуть, Якс забрал у него нож и положил на место.
- Только не искусство с лезвием, - сказал он бесповоротно. - Что еще тебе подойдет?
На этот раз Льешо так просто не отступился. Выбранное оружие превратилось в часть него, и ему хотелось знать, что произошло.
- Что это за нож? - спросил он Якса и схватил нож. - Мне он знаком, но я не помню…
Женщина потянулась через стол и дотронулась до его руки с той же нежностью, с которой она гладила татуировки Якса.
- Ты вспомнишь, - сказала она.
Затем обвила пальцами лезвие ножа и высвободила его из хватки Льешо, отпрянувшего от удивления, - на ее холодной белой руке не было крови, хотя нож должен был глубоко ее порезать. Когда холодное оружие исчезло, как и копье, в рукаве, Якс взял юношу за плечо и повернул обратно к столу.
- Испробуй что-нибудь еще.
Льешо испепелил его взглядом. Ему не терпелось услышать ответы на мучившие вопросы, но своим прикосновением Якс вызвал очередной всплеск видений, перепутанных образов, которые ему раньше встречать не приходилось. На этот раз предстало плечо Якса: чистое - без обвивавших его татуировок. Как-то оно было связано с женщиной и ножом.
- Ваша рука. Что значат эти рисунки? - спросил Льешо и не поверил в свою смелость, но видения толкали его на непредсказуемые поступки, и юноша скрежетал зубами в ожидании то ли появления новой картины, то ли удара от учителя за дерзость.
Якс не стал отвечать, выражение его лица было каменным.
- Это отметки убийств, - сказала загадочная женщина, и по коже Льешо прошла дрожь. - Каждая лента соответствует смерти человека.
- На арене?
Юноша повернулся к Яксу в ожидании ответа от самого учителя вместо замораживающего голоса незнакомки. Ему хотелось услышать «да, в честном равном бою».
Женщина медленно покачала головой, пожирая юношу холодными глазами кобры.
- Политические убийства, - поведала она. - Простые кольца за мишени мелкого чина, более сложные - за высокопоставленных людей. - Женщина улыбнулась. - Якс превосходит всех в своей профессии.
Льешо затрясло. Происходящее было выше его сил, куда выше, еще с момента появления духа Льека в заливе.
- Чего вы от меня хотите? - спросил он, как бы страшен ни был ответ.
В семь лет Льешо сбился с пути истинного и был на грани такого убийства. Теперь он и представить не мог, как причинить зло беззащитному человеку. Лучше уж умереть, даже если это разрушит далеко идущие планы министра Льека.
Женщина улыбнулась, и что-то оттаяло в ее взгляде: хотя глаза и не ожили, они престали затягивать его в темные глубины ее души.
- Выживание, - провозгласила она. Льешо не понял чье выживание, от чего и почему. - Продолжим?
Якс повернулся к столу и взял два коротких меча:
- Попробуй эти.
Ни один из клинков не вызвал отклика, как нож и копье, но в общем юноше понравилось острое оружие в отличие от молотков, которые чаще цеплялись за его собственную сеть, чем наносили удар противнику. По причине, ему самому не ясной, рука Льешо не хотела, не могла протянуться к цепи-кнуту. Он прошел мимо нее три раза, и, к счастью, Якс не приказал ему испробовать это оружие. Когда осмотр подошел к концу, женщина взяла юношу за подбородок и улыбнулась:
- Перед нами бесценная жемчужина, мастера, и давайте позаботимся, чтобы ей не пришлось кормить свиней.
Льешо под прикосновением ее руки заледенел до кончиков пальцев. Неужели ей известно о сокровище, переданном ему Льеком, которое иногда пульсировало во рту, словно больной зуб. Или же ее слова вылетели стрелой из арбалета без задней мысли. Юноше не показалось, что женщина когда-либо говорит не подумав. Она молча отпустила его и поклонилась учителям, перед тем как проскользнуть в дверь, из которой и появилась.
Якс заметно расслабился, когда она удалилась. Он глубоко вдохнул и медленно выпустил из легких воздух:
- Завтра, после завтрака, приходи на тренировку с оружием в группу начинающих. Спроси Бикси, он покажет, где это.
Ден нахмурил брови, но ничего не сказал, что приравнивалось к согласию. Не было необходимости предупреждать Льешо держать приход женщины в тайне. Хотя ему хотелось знать, как долго нужно хранить молчание, он не мог в тот момент воспринимать информацию. Лучше сделать вид, что ничего не было. Видимо, эти мысли отразились на лице юноши, потому что хмурый взгляд Дена сменился его обычным отрешенным выражением. Счастливым он не казался, и это скорей успокоило Льешо, чем озадачило. Мастер ушел через дверь кузницы к себе в прачечную, Якс же стоял, уставившись на стол с оружием, словно те хранили все секреты мира.
Льешо машинально поклонился, хотя учитель на него и не смотрел, и вышел на тренировочный двор. Солнце раскалило опилки, но шевеление, которое он уловил краем глаза, не было иллюзией горячего воздуха. Скрывшаяся за углом барака фигура напоминала стражника, что встретил его и Бикси у внутреннего входа в лагерь в первый день. Почему же он околачивается у оружейной комнаты во время отдыха? Льешо не доверял чужаку с самого начала.
Напряженное испытание расшатало нервы юноши: он понимал, что этот человек мог быть абсолютно ни в чем не повинен, кроме плохого расположения духа, но не повредит понаблюдать за ним. Какой-то сговор зрел в лагере. Странная женщина. Стражник мог быть ее слугой или шпионом, посланным врагом. Где появлялась одна клика, не преминуло быть другой.
Что бы ни замышляли заговорщики, юноша решил, что для него от этого пользы не будет. Мурашки шли по коже от осознания того, что он, нетренированный и легко уязвимый, находится среди профессиональных убийц. Чем быстрее он станет одним из них, тем больше шансов выжить. Это слово напомнило ему об ответе женщины на вопрос «что вы хотите от меня?». Вот главный вывод: она хотела, чтобы он выжил. Куда безопасней, знал Льешо, остаться незамеченным, но если в лагере и будет борьба, юноша был бы рад иметь в ней союзников - зловещих, устрашающих союзников, - на чьей стороне он бы ни оказался и какими бы идеями они ни руководствовались.
Льешо без колебаний обменял бы таинственную женщину на Льинг. Он хотя бы понимал движущие ею мотивы, мог предвидеть ее поступки. А эта способна в любой момент изменить свое мнение о его исключительности и подослать убийцу чтобы тот избавился от юноши во сне.
Льешо потерял счет времени, но запах обеда, доносимого вечерним бризом, напомнил ему о голоде. Расположившийся на длинном крыльце барака Стайпс добродушно пригласил присоединиться к нему, на что Бикси отреагировал искрой обиды во взгляде. Льешо плюхнулся на скамейку, пытаясь скрыть беспокойства прошедшего дня и возбужденность по поводу предстоящего осуществления его мечты стать гладиатором:

Предыдущая страница 3 Следующая страница


Принц теней 4

- Якс хочет, чтобы я завтра начал тренировки с оружием.
- Это будет забавно, - не без нотки зависти отозвался Бикси и расплылся в акульей, зубастой улыбке.
Льешо надеялся, что Якс не позволит новому напарнику убить его, по крайней мере не в первый день занятий.

ГЛАВА 6

Тренировка с оружием для четверых новичков - Льешо с Бикси и Радия с Пеем - проходила в центре арены. Вокруг них сражались парами более опытные гладиаторы: меч против копья, пика против трезубца и сети. Стол с мелким оружием покрылся опилками, длинное оружие, поставленное сбоку, отражало солнечный свет, ослепляя Льешо, его разум и тело от жары расслаблялись.
Новички стояли без дела по стойке «смирно», солнце палило их непокрытые головы. Капельки пота, образующиеся у корней волос юноши, стекали по лбу и бесцеремонно капали с кончика носа. Однако, как и остальные члены группы, он не двинулся, пока не пришел мастер Якс и не поклонился в приветствии. Они ответили таким же поклоном, и тренировка началась. Учитель взял длинную саблю, повернул ее, и сияние прошло золотым зайчиком по дуге лезвия, он продемонстрировал несколько колющих движений, положил ее, чтобы показать кинжалы с матовым блеском из-за более грубой поверхности.
- Парные мечи, - сказал Якс, и они замелькали в его руках с такой скоростью, что Льешо не мог уследить; мастер сделал шаг вперед, потом отклонил туловище назад, чуть ли не касаясь опилок. Вскочив вверх, он повернулся в воздухе и приземлился на землю, не прерывая ритма мерцающих лезвий.
Юноша взял этот прием на заметку.
- Пика.
Мастер уложил клинки на стол и взял оружие с длинным древком и крючком на конце, сделал несколько выпадов и поворотов, крутанул его над головой и положил на место. Далее последовал трезубец, и Льешо подумал, как смешно он, должно быть, выглядел со своими друзьями, потешавшимися с граблями в заливе. Ловцы жемчуга неповоротливо ударяли ими, а мастер Якс словно исполнял танец смерти.
После показательного выступления мастер Якс по очереди осмотрел новых учеников оценивающим взглядом. Остановившись на Бикси, он объяснил: - Частью владения оружием является знание, как убивать, задача еще сложней - уметь контролировать свои внутренние импульсы, использовать мастерство, не нанося вреда противнику.
Бикси хотел что-то сказать в свою защиту, но мастер Якс остановил его, положив руку на плечо. Учитель на некоторое время оставил их, чтобы пройтись среди рядов сражающихся гладиаторов: одному прошептал пару слов, другого похлопал по спине; он вернулся с четырьмя бывалыми бойцами, среди которых был Стайпс, и вновь встал перед группой.
- Покажи, на что ты способен, Бикси, - сказал мастер Якс и отошел в сторону, чтобы юноша мог выбрать оружие - парные мечи, - улыбаясь своей акульей гримасой, от которой не осталось и следа, когда учитель добавил, что его напарником на сегодняшний день будет Стайпс.
Улыбка сошла на нет. Стайпс посмотрел на Бикси и иронически поднял бровь, намекая, что пора открыто признать факт, известный всему лагерю. Златовласому юноше не представится шанса испробовать смертельное искусство на Льешо, пока он не научится основным навыкам контроля, о котором говорил мастер Якс. Стайпс занял боевую позицию с дубинкой в руках. Бикси бросил мечи и тоже схватил дубинку, но учитель остановил его кивком головы.
- Правило первого выбора, - сказал он.
Льешо заметил панический страх в глазах парня, который молча положил дубинку и взял смертоносные лезвия. Пей предпочел длинный меч, а Радий - пику. Оба быстро нашли напарников среди опытных гладиаторов.
Льешо в смятении уставился на единственного оставшегося борца. Незнакомец был на голову выше его, с хорошо развитой мускулатурой. Сейчас я умру , - подумал юноша и инстинктивно протянулся за ножом, но мастер Якс остановил его:
- Никогда не используй короткое оружие с противником, имеющим длинное древко, - посоветовал он и дал Льешо трезубец, но вместо того чтобы поставить юношу в паре с незнакомцем, Якс сказал, что он, как самый неопытный, будет заниматься с самим тренером, и поручил наблюдать за боем Медону. Кивнув гладиатору, мастер занял позицию с длинным мечом и сделал первый удар, который Льешо отразил трезубцем.
Мастер Якс кружил вокруг юноши, заставляя его подстраиваться под свои выпады с неимоверной скоростью. Льешо подумал, что если бы они сражались коротким оружием, он мог бы осуществить более действенную защиту, используя молитвенные фигуры. С длинным оружием оборона строилась на движении, на искусстве танца. Меч, постоянно врываясь в личное пространство юноши, не давал ему сконцентрироваться. У Льешо начиналась кружиться голова. Если он поскорей что-нибудь не придумает, то позорно проиграет, испачкав противника рвотой.
Одежда юноши вся вымокла, кожа на спине чесалась, пот мешал видеть. Даже опилки под ногами жгли ноги через сандалии. От вспышек света, будто умышленно издаваемых мечом мастера Якса, приходилось щуриться и вздрагивать при каждом шаге. Учитель устрашал своим оружием. Льешо должен был срочно что-нибудь предпринять, поэтому решил начать диктовать свои правила. Для этого нужно представить, что меч Якса… короткий. Тогда тому придется перейти в оборону.
За мыслью сразу же последовало действие; Льешо прислушался к велению своего трезубца и почувствовал, как его тело превратилось в танцора. Он прыгал и прыгал, перемещаясь с трезубцем, защищая и контролируя себя. С солнцем за спиной юноша воткнул древко в опилки и, используя его как точку опоры, поднялся высоко над напарником. Когда юноша приземлился, он крутанул свое оружие, ударив тупым концом правую руку мастера Якса со всей силы, и молниеносно повернул его, тыча острыми зубьями в горло.
Защитный браслет смягчил первый удар, но меч учителя был слишком короток, чтобы справиться с трезубцем, ему не увернуться от опасности, не рискуя при этом жизнью. Мастер с улыбкой бросил оружие.
- Хорошо, - сказал он. Льешо продолжал держать его на расстоянии, и Якс добавил: - Ты победил. Можешь опустить трезубец.
- Я победил?
Льешо осмотрелся вокруг в недоумении и осознал, что стоит посреди арены и тяжело дышит - остаточный эффект от адреналина и страха. На мгновение в разгаре боя он потерялся в ужасном прошлом: вспомнил, как пришли люди с мечами и забрали его в рабство, Напуганному мальчику было семь, когда он оказался один среди убитых близких. Руки напряженно сжимали древко трезубца: даже теперь ему хотелось убить человека перед ним, чтобы доказать, что он больше не такой беззащитный.
- Льешо, - произнес застывший мастер Якс и снял браслеты, соскользнувшие на землю рядом с мечом.
Секунды тикали в висках юноши, звон крови, бегущей по его венам, заглушил все звуки вокруг. Тишина. Гладиаторы замерли, словно завороженные заклинанием. Затем до него долетел голос, успокаивающий, словно рассчитанный на маленького ребенка:
- Отпусти его, малыш.
Это не враг. Это мастер Ден, стирщик. Вдруг трезубец опалил ему руки, и Льешо выронил его в ужасе оттого, что он чуть не сотворил. Но мастер Ден стоял рядом, готовый утешить; Льешо зарыдал в его широкое мясистое плечо, как никогда за все годы плена.
Когда слезы закончились, он изможденно вздохнул. Нельзя же всю жизнь держать лицо погруженным в плоть Дена. Нужно предстать перед лагерем: он этого не переживет. Когда Льешо оторвался от мастера, оказалось, что арена пуста.
Тренер Якс в оружейной комнате, - сказал он мягко, успокаивающе похлопав юношу по плечу. - Найди его и извинись, затем иди обедать.
Льешо опустил голову в повиновении. Когда он повернулся уходить, Ден добавил:
- Думаю, ты достаточно поработал со шваброй. Завтра перейдешь в прачечную. Я улажу это с Марко.
Онемевший юноша безрадостно кивнул, хотя до последней тренировки это сообщение привело бы его в восторг. Тогда он схватился бы за любой шанс, чтобы оставить обязанности по уборке. Все же Льешо был благодарен, покой необходим ему как воздух, а это неотъемлемая часть сути стирщика. В прачечной он спрячется от смеха товарищей и от их страха перед «спятившим» учеником.
- Иди же. Мастер Якс ждет тебя, - сказал Ден, отпуская юношу с тяжелым сердцем, но с надеждой и без боязни.
Нужно предстать перед учителем и объяснить ему каким-то образом, почему новичок, бывший искатель жемчуга, чуть не убил его во время тренировки после окончания боя. Как это сделать, не открыв секреты своего прошлого?
Набрав побольше воздуха, Льешо вошел в оружейную так тихо, что мастер Якс, занимавшийся полировкой меча, не заметил его.
- Мастер, - прошептал юноша, и учитель поднял голову со спокойным выражением на лице.
- Простите меня, мастер, - сказал Льешо и подумал, что бы добавить: «мне жаль, что я пытался вас убить», как и «сам не знаю, отчего чуть не пронзил вас на тренировке» только подтвердило бы, что он сумасшедший.
Мастер Якс отложил меч и аккуратно сложил тряпку, только затем он обратился к ученику:
- Иногда пыл битвы полностью завладевает нами, даже во время дружеского поединка. Именно поэтому учитель всегда берет новичка к себе в пару. Если кто-то и заслуживает смерти от страсти ученика, то это вдохновивший его учитель.
Лицо Якса тронула улыбка, и Льешо подумал, что он, возможно, не первый подопечный, неожиданно взявший верх над мастером.
Юноша, однако, усомнился, что хоть один из его предшественников так долго после схватки держал учителя на острие трезубца.
Льешо не мог никому доверить историю своей жизни, но чувствовал, что обязан человеку, которого чуть не убил, многим больше, чем смог выразить словами. Юноша глубоко удрученно поклонился, слезы вновь стали наворачиваться на глазах. Не сейчас. Он не мог позволить себе плакать перед мастером. Нет. Слишком ненормальный для жемчужных плантаций, абсолютно непригодный для арены, да его скормят свиньям.
- Я не хотел причинить вам боль, мастер, - выдавил Льешо. - На секунду я оказался словно в другом месте, но этого больше не повторится, я обещаю.
Мастер Якс обошел стол, чтобы встать лицом к лицу с юношей. Он покачал головой, и Льешо перестал дышать: его извинения не приняты, он пропал. Но учитель взял его за подбородок, наклонив голову. Большим пальцем свободной руки он вытер слезы из впадин под глазами юноши.
- Я знаю, где ты оказался, - сказал он. - И это я действительно должен сожалеть. Ты реагировал именно так, как сказал мне Ден, он даже предупредил, что я не готов. - Якс со вздохом отпустил Льешо. - Ден был прав. С тобой непозволительно делать ошибки.
Земной шар перестал вращаться после слов учителя. Что знает мастер Якс? Как собирается теперь поступать? Взгляд юноши упал на ножи на столе и остался там.
- Вы продадите меня гарнам?
- Я никого не покупаю и не продаю, мой мальчик. Я тренирую гладиаторов для арены. - Голос мастера звучал раздраженно. - Сомневаюсь, чтобы гарнов заинтересовал крестьянский парень, ловец жемчуга, являющий собой плохо тренированное подобие гладиатора.
- Вы правы, мастер, - согласился Льешо.
Видимо, он неправильно понял случившееся за последние два дня, а может, Якс намекал ему, что у него есть союзники в лагере. В любом случае, решил юноша, пока он в безопасности - от гарнов и от свиней, поэтому живо послушался, когда мастер отпустил его ужинать.
Льешо чувствовал себя умиротворенно, как море после шторма. Он знал, что ему предстоит выслушать насмешки Бикси и многих других, поэтому замедлил шаг, проходя через арену, чтобы как можно дольше сохранить ценное состояние покоя. Юноша был один, когда заметил человека, прокравшегося в каменный дом надзирателя. Льешо не обратил бы на это внимание - посыльные приходили к нему в любое время дня, - но этот мужчина показался ему знакомым. Что общего может быть у Цу-тана, сортировщика жемчуга, и надзирателя гладиаторов? Вопрос все еще крутился у него в голове, когда юноша присоединился к обедающим товарищам.
- У тебя лицо хмурое, как у раба, посылаемого на рынок, - отметил Стайпс. - Что случилось, Льешо?
- Я только что увидел знакомого человека, с жемчужных плантаций.
В глубине души юноша осознавал, что загадка, связанная с Цу-таном, была важней его собственного смущения на тренировочной арене. Хотя откуда у него эта уверенность? Бикси намеревался перевести разговор в русло его последнего ляпсуса, но Стайпс ткнул парня в ребро, и тот только пожал плечами в угрюмом недоумении, затем переключился на обсуждаемый вопрос.
- Может, еще один искатель жемчуга решил, что жизнь борца сохранит его по крайней мере сухим.
- Цу-тан не ныряльщик, он слишком стар для этого, к тому же он не фибин. Он сортировщик, - сообщил Льешо, но не стал добавлять, что Цу-тан склизкое ничтожество со злыми умыслами, он никогда не оставлял решета, а сидел под пальмой около барака, как паук в центре пыльной паутины.
- Цу-тан, - нахмурился Стайпс. - Тварь со взглядом лисицы, под которым хочется сжаться до невидимых размеров?
- Да, это он.
Льешо почти рассмеялся от описания, столь точно совпадавшего с его собственным.
- Он у надзирателя служит охотником на ведьм, - сказал Стайпс. - Поговаривают, что он вовсе не человек, а демон, питающийся криками жертв Марко. Если он сегодня зашел, можешь не сомневаться, что до конца недели будет костер.
Кван-ти . Закрыв глаза, Льешо представил злого человека, сидящего, облокотившись спиной о дерево, и ревностно следящего за целительницей. Нужно предупредить ее. Но за весь период тренировок ему ни разу не разрешали покинуть лагерь. Должен быть выход. Он оценивающе оглядел товарищей по столу, но не решился попросить их о помощи. Ему и так нужно было много им объяснить, да и стоит ли ожидать от людей, благосостояние которых зависит от надзирателя, чтобы они рисковали вызвать его гнев спасением очередной добычи. Должен быть выход, но ужин закончился, а Льешо ничего не придумал.
Юноша последовал за товарищами по столу к длинному крытому крыльцу барака, где гладиаторы отдыхали, обдуваемые холодным вечерним бризом. Среди них был Радий. Он подбрасывал кости, увлеченный азартной игрой. К нему присоединился Бикси. Льешо же пошел посмотреть на шумную группу, расположившуюся кучкой на другом конце крыльца, ей сидел на стуле в центре смеющегося и аплодирующего круга и отбивал ногой ритм о доску пола. Присоединившись к компании, Льешо захлопал в такт, подбодряя чемпионов начать песенное соревнование. В конце концов, Медон сделал шаг вперед и поклонился.
Положив руку на сердце, он прочел стихотворение под стук рук и ног.
Следят семь богов за бойцом,
Что оружие поднял в их честь,
Спит он с мечом, как с женой,
И уносит в могилу с собой.
Бойцы радостно подбадривали его. Медон провозгласил свою победу, махнув кулаком в воздухе, и поклонился, приглашая противника превзойти его. Незнакомец отступил от перекладины, о которую облокачивался, положил, как и предшественник, руку на грудь. Когда все стали отбивать ритм, соревнующийся прочел свой ответ:
Следят семь богов за бойцом,
Что врага поражает в их честь,
С верным трезубцем своим,
В памяти вечно живет.
Гладиаторы со стороны незнакомца разразились криками в его поддержку, но победу присудили Медону, чьи строчки ближе соответствовали классическому слогу древних. Ворча, проигравший поклялся возмездием, сопровождаемым возмутительными замечаниями о происхождении победителя, и пообещал расплатиться в честном соревновании, коим последнее не являлось. Никого не задела эта речь, так как была традиционным вызовом, и многие наносили оскорбления в менее поэтической форме.
Льешо смеялся от души, но вскоре покинул компанию, чтобы найти свою команду. Благодарный за то, что никто из них не упомянул о непростительной ошибке, совершенной им на тренировочной арене, юноша не мог отделаться от чувства надвигающейся катастрофы, мучившего его с тех пор, как Цу-тан вошел в дом надзирателя. Нужно было обдумать план, если уж он собирался успеть спасти Кван-ти. Но день оказался слишком длинным и эмоционально напряженным для Льешо, чтобы он мог анализировать стратегию действий. И юноша вскоре заснул, преследуемый ночными кошмарами, в которых Кван-ти горела на костре, а рядом посмеивался Цу-тан. Иногда сам Льешо оказывался в пламени, а мастер Марко стоял в дверях с пузырьком яда в одной руке и поводком в другой - дьявол с лицом Цу-тана лежал у его ног.
Юноша проснулся с первым лучом солнца.
После молитвенных фигур и завтрака он направился в прачечную, где его встретил Ден, кисло поджавший губы.
- Вряд ли тебя когда-нибудь обучали стирать рубашки? - спросил он.
Льешо пожал плечами.
- Я стирал свою рубашку каждый выходной день с семи лет, - сказал юноша. - Но воду для стирки я экономил всю неделю из своего пайка питья. Не думаю, что от меня требуется именно это.
- Не совсем, - ответил Ден и показал ему ручку насоса и как при движении вверх-вниз через загнутый носик вода поступает из подземного источника, чтобы, пузырясь, наполнить бочку.
Загипнотизированный плеском бившейся о поверхность струйки, Льешо обратился мыслями к жемчужным плантациям и бараку. Шипение и рев прилива и отлива, вызываемых фазами луны, сопровождало каждый его шаг, каждую мысль с момента прибытия на Жемчужный остров. Теперь этот шум, пусть и в миниатюре, напомнил ему о Кван-ти и о смерти министра Льека.
Старец доверял целительнице, знал, что она сохранит секреты и защитит юношу. Может ли Льешо сделать то же самое? Рассказать ли мастеру Дену, что он знает, за кем охотится Цу-тан? Осознав, что его нерешительность вызвана не страхом за Кван-ти, а опасностью привлечь к себе внимание Марко, юноша понял, что делать.
Словно читая его мысли, мастер Ден опустил тяжелую руку на плечо юноши.
- Я могу помочь тебе справиться с тяжелой ношей, - сказал Ден, и Льешо понял, что стирщик имеет в виду не мешки белья, которые нужно сбросить в бочки для кипячения.
- Мне необходимо выбраться за стену частокола, - сообщил юноша, присев на край бочки с озабоченным выражением лица. - Я должен предупредить кое-кого, что он в опасности.
- Из-за охотника на ведьм? - поинтересовался Ден и присел рядом с юношей, покачивая головой. - Я заметил, что Цу-тан вновь ошивается здесь, и как раз подумал, видел ли ты его и знаешь ли, что у него на уме.
- Я обязан предупредить ее, - продолжил Льешо. - Я в долгу перед ней.
- А ты не задумывался, мой мальчик, что обвинение может быть небезосновательным?
Ден, казалось, хотел узнать больше, чем спросил, но Льешо был настолько погружен в собственные, непонятные ему тайны, что не заметил этого.
- Она не ведьма, - уверил юноша. - Я знаю ее много лет, с самого приезда на Жемчужный остров.
- Подумай, Льешо. Если она повинна в колдовстве, то ее сила одолеет ненависть Цу-тана и мастера Марко. Если же невиновна, то она в любом случае в ловушке: с Жемчужного острова невозможно выбраться без благословения Чин-ши - или же без его лодок.
Было больно осознавать, что Ден прав. Он рискнет всем: жизнью, даже своим королевством - в бессмысленной демонстрации неуместного благородства, которая не будет иметь положительного результата. Еще страшней было знать, что собирается или выполнить задуманное, или умереть. Мастер Ден заметил, как ожесточилось лицо Льешо при приняв тли решения, и сказал:
- У меня есть послание для целительницы Кван-ти.
Он на минуту отлучился из комнаты и вернулся с небольшим пергаментом, туго свернутым, завязанным лентой и закрепленным печатью.
- Покажи печать у ворот, и тебя пропустят. Но возвращайся сразу же, как доставишь послание, не задерживайся там.
- Спасибо, мастер Ден, - сказал Льешо и низко поклонился с благодарностью.
Ден вздохнул.
- В конечном счете тебя, вероятно, утешит само осознание, что ты сделал все возможное, чтобы помочь другу. Но запомни: только тот воин, кто стойко терпит поражение, кто способен принять и победу с достоинством и смирением.
- Да, мастер.
Льешо еще раз поклонился, но в душе не мог допустить неудачи. Затем повернулся и побежал, через прачечную и кожевенную мастерскую, по тренировочной арене к первым воротам, где стражник посмотрел на него с подозрением и покрутил пергамент со всех сторон, чтобы убедиться, что печать подлинная и цельная.
- Пройти через внешние ворота было куда проще: там дежурил Медон, он мимоходом взглянул на печать и махнул юноше рукой. Гладиатор был не глуп: если у него и имелись какие-то сомнения относительно печати, он оставил их при себе. Медон показал на едва заметную дорожку и сказал, что это кратчайший путь к заливу.
Пришлось сконцентрировать все свое внимание, так как тропка использовалась редко и кругом торчали корни деревьев и вьющаяся лоза: при неосторожности легко споткнуться. Льешо несколько раз едва избежал вывиха лодыжки, но все же добрался до барака быстро и незамеченным. Однако, к своему ужасу, он не смог найти Кван-ти. Его друзья работали на плантации, и юноша опросил отдыхающих ныряльщиков, рыбачивших стариков и женщин, собирающих фрукты и овощи для гарнира к кушаньям из злаков, подаваемых в столовой. Никто не видел Кван-ти с прошлого вечера. Все лодки были на счету, значит, она не покинула остров, тем не менее никто не мог ее найти.
В конце концов Льешо набрался смелости и подошел к охотнику на ведьм, в задумчивости свернувшемуся калачиком под пальмой.
- У меня послание целительнице от мастера Дена, - сказал юноша, делая вид, что ему ничего не известно ночных визитах Цу-тана к мастеру Марко. - Ты не видел, куда она пошла?
- Нет! - рявкнул Цу-тан. - И если не хочешь сам жариться на вертеле, то не лезь не в свои дела, мясо для свиней.
Льешо показалось, что голос охотника слегка дрожал. Если Цу-тан испугался, оно и к лучшему. Юноше не верилось в то, о чем перешептывались в бараке: ведьма сбежала, вызвала из моря дракона, и он унес ее. Когда-то морской дракон спас Льешо, без слов убедив его, что нужно дорожить жизнью и не терять веру. Животное хохотало вместе с ним человеческим смехом, смехом целительницы. Он не верил, что Кван-ти могла принадлежать к нечистым силам, однако она исчезла, а охотник на ведьм остался ни с чем. Каким образом и почему, Льешо решил не думать, мало ли куда могут привести его размышления.
С посланием мастера Дена в руках Льешо вернулся в лагерь. Медон все еще стоял на карауле и с улыбкой пропустил его. У внутреннего же турникета стоял человек, у которого имелось свое послание:
- Мастер Марко хочет видеть тебя, немедленно.
Льешо кивнул в ответ, но его сердце застыло. Что известно надзирателю о его задании? Что он предпримет по этому поводу?
Я не сделал ничего плохого , стал убеждать себя юноша. Я всего лишь выполнял поручение, что вполне нормально в моем положении.
Льешо понял, что будет обманывать себя и надзирателя: не это ли имел в виду Ден, говоря о муках поражения? Он постучал в дверь каменного дома с намерением отвечать правдиво на любой вопрос надзирателя.
Мастер Марко, как обычно, сидел за своим столом, рядом по стойке «смирно» стоял Бикси. Надзиратель посыпал песком написанный им документ и стряхнул остатки, затем свернул его, поставил печать и отдал златовласому, который тотчас вышел, окинув Льешо холодным взглядом. Льешо проигнорировал враждебность Бикси, так как на него хмуро, но заинтересованно смотрел мастер Марко.
- Позволь мне глянуть на него, мальчик, - протянул он руку. - У тебя послание от Дена для ведьмы. Я хочу прочесть его.
В холодном поту Льешо подумал, может ли он не отдавать пергамент. Кван-ти уже потеряна для него, но есть шанс спасти мастера Дена от костра, если взять на себя ответственность за его поручение.
- Это моя вина, - сказал он. - Я хотел навестить Кван-ти. Мастер Ден убеждал меня не ходить, но я настоял, и он помог мне попасть в барак искателей жемчуга.
- Ты повидал ведьму?
- Я никогда в жизни не видел ведьм.
Льешо говорил правду. Никто не представлялся ему ведьмой. Если потребовалось бы, он мог, конечно, предположить, что женщина, наблюдавшая за ним в оружейной, исполняла магические трюки. Но он поручился бы собственной жизнью, что в Кван-ти нет злых сил.
- Вот как. - Мастер Марко задумчиво смотрел на него. - Тем не менее я хочу взглянуть на послание, которое Ден написал женщине.
- Да, мастер.
Дрожа, хоть день был теплым, Льешо протянул пергамент. Он весь побледнел, когда Марко достал нож и осторожно снял печать. Развернутое послание содержало лишь просьбу дать простую припарку. Марко нахмурился, затем зажег свечу и подержал письмо над ней. Края стали заворачиваться и дымиться, но никаких слов там не появилось. Бросив пустое послание Льешо, он спросил:
- И как это понимать?
- Не знаю, - честно признался юноша.
Жаль, что рядом не было Льека, чтобы разъяснить ему, что к чему.
Надзиратель аккуратно смахнул сгоревшие края пергамента и поднес печать к пламени свечи.
- Впредь, если тебе будет нездоровиться, приходи ко мне, - сказал Марко, наблюдая, как плавится воск печати. - Ты слишком дорог нашему господину как будущий гладиатор, чтобы доверять свое здоровье старой суеверной женщине.
Запах болезни, похожий на трупный, распространился по дому надзирателя. Он неимоверно щекотал нос юноше, и Льешо решил вообще никогда не болеть и кивнул с готовностью согласиться с чем угодно, лишь бы поскорей уйти из этого дома.
- Думаю, мы хорошо поняли друг друга, - сказал надзиратель, скрепляя пергамент печатью поверх ленты и возвращая его Льешо. - Ты сюда не заходил, я этого не видел.
Дрожа, Льешо взял сверток:
- Но, достопочтенный господин, Бикси застал меня здесь. Не расскажет ли он об этом всем?
- Не беспокойся насчет Бикси. По крайней мере, - добавил Марко с хитрой улыбкой, - когда дело касается моих секретов.
С позволения мастера юноша откланялся и пулей вылетел на тренировочный двор. Сделав глубокий вдох, чтобы прекратить дрожь, охватившую все тело, он попытался вспомнить обещание, данное духу фибского министра Льека.
Как младший принц Фибии Льешо знал, что рожден пешкой в игре, доска которой охватывала целое королевство. Один раз его уже смело с доски, и ему не хотелось бы войти в события снова, не зная, какого он цвета: белого или черного. Юноше сильно хотелось сбросить все свои страхи и вопросы на благосклонно подставленные плечи Дена. Даже пешка в непонятной ей игре стремится выжить, считал Льешо, но люди, которым он доверял, исчезали с неимоверной скоростью, невозможно было успевать находить новых советников. Отныне юноша будет держать свои тайны при себе.
Отдав сверток Дену, он сообщил, что никто не видел Кван-ти, и утаил свое посещение надзирателя Марко. Мастер Ден не сказал ни слова ни о поручении, ни о том, что означает отсутствие целительницы. Он положил пергамент среди чистых рубашек, даже толком не взглянув на него, и подал грабли, очень походившие на те, которые использовал Льешо на жемчужной плантации, только с более тупыми закругленными зубьями.
- Держи, этим ты будешь помешивать воду и рубашки, - объяснил мастер Ден. - Не слишком интенсивно, а то порвешь ткань, но достаточно быстро, чтобы белье постоянно двигалось и к нему не прилипала отставшая грязь.
К технологии было легко приспособиться благодаря многим годам на жемчужной плантации, и вскоре Льешо погрузился в работу и расслабился. Он забыл о разговоре с надзирателем и был практически уверен, что целительница Кванта не ведьма.

ГЛАВА 7

Льешо обнаружил, что ему нравится работа в прачечной. Ден учил его простым операциям: стирке, развешиванию и штопке с терпением, напоминавшим ему Адара, который был значительно стройней, но тоже любил незамысловатый труд. «Если копатель канав получает гроши за свою услугу земле, то насколько же усерднее должен служить своему народу король, чтобы возместить даруемый ему людьми труд?» - вопрошал Адар. В шесть лет, когда Льешо находился в горной лечебнице холодным днем, он дал достойный ответ, взяв в руки веник.
Мастер Ден тоже учил его мудрости жизни, рассказывая во время работы истории, содержащие мораль, которую Льешо должен был самостоятельно извлечь, но чаще всего он ее не улавливал. Впрочем, это не имело значения, потому что было очень интересно просто слушать. Когда возникнет необходимость воспользоваться полученными уроками, Льешо вспомнит и правильно применит знания, в чем ни учитель, ни ученик не сомневались, ведь юноша смог освоить стирку, швабру и утренние молитвенные фигуры.
Ден сам представлял собой загадку. Каждый в лагере кланялся ему и называл мастером. Он вел занятия по утрам, и даже самые тренированные бойцы приходили к нему за советом. Ни одна из историй стирщика не касалась его собственной жизни, хотя главными героями нередко были известные гладиаторы. Мастер Ден всегда вел повествование со знанием дела, словно он присутствовал на всех событиях и лично знал людей, которых, как считал Льешо, придумал сам. Каждый месяц, когда лагерь пустел из-за соревнований на континенте, Ден уезжал вместе со всеми. На играх он не занимался стиркой: белье в смердящих бочках привозилось обратно на Жемчужный остров для чистки и починки.
Льешо не мог представить, чтобы человек габаритов мастера сражался на арене, однако никто не превосходил его в рукопашном бою. Когда юноша спросил, кем является в историях сам Ден, стирщик покачал головой и сказал, что они выдуманы, будто громкие имена мешали Льешо постичь суть. Хотя это было отчасти правдой.
Несмотря на все свои таланты, Ден выполнял одну из самых неуважаемых работ. То же делал и Адар, собственноручно убирая отбросы за своими больными. И Шокар, старший принц, возделывал землю, когда родители не нуждались в нем для ведения государственных дел. Никто не сомневался, что мастер Ден вовлечен в процесс принятия мудрых решений по управлению островом. Старый министр, Льек, научил Льешо стратегическим действиям, поэтому юноша понял, что надзиратель Марко ведет какую-то борьбу за влияние со скромным учителем, но не мог догадаться, зачем и что было поставлено на карту.
Очень многим мастер Ден напоминал юноше Льека, хотя старый министр, как большинство фибов, был невысоким и стройным, с округлым бронзовым лицом, а стирщик отличался высоким ростом и бледной, как живот кита, кожей, к тому же сложен как гора. Оба говорили мягким голосом, когда пытались донести самые ценные мысли, и обучали с помощью историй, смысл которых не лежал на поверхности. Спустя месяцы, проведенные в прачечной, Льешо пришел к выводу, что мастер Ден, как и Льек, скрывает свою истинную сущность и предназначение за бочками с бельем и веревками для сушки. Когда юноша стал расспрашивать гладиаторов об учителе, то, к своему удивлению, обнаружил, что никто ничего не знает о его прошлом. Ден всегда был неотъемлемой частью команды борцов господина Чин-ши, так говорили старейшие из них. Мастеру Яксу должно быть известно больше о жизни стирщика, но юноша не решился обратиться к тренеру.
Несмотря на неудовлетворенное любопытство, Льешо в полной мере насладился своим трехмесячным пребыванием в прачечной. Занятия по борьбе держали как ум, так и тело в форме, а за время, проводимое в полной пара комнате, мастер Ден начал заполнять пустоту в сердце юноше, появившуюся с утратой Льека. Юноша не обманывал себя, он не думал, что новый учитель способен чувствовать такую же преданность Фибии и принцу, как старец. Но, если бы не тренировки по рукопашному бою, он поверил бы, что мастер Ден действительно любит его.
Стоя с Бикси и несколькими новичками в тени колышущегося белья, развешенного для просушки, Льешо решил, что учитель его ненавидит, а во время стирки просто искусно скрывает свою антипатию. Если бы юноша знал, что делает не так, он бы непременно изменился. Но чем больше он старался, чем лучше сражался, тем острей критиковал его Ден.
- Не раздумывай! Шевелись же! Приличный противник положит тебя на лопатки до того, как ты созреешь его ударить вообще.
Одно лишнее движение, секундное промедление, и мастер Ден поставил Льешо на колени. Затем он подошел к Бикси и продемонстрировал тот же прием, но останавливался много раз, чтобы ученики могли проследить, как выкручивается запястье и как легкий толчок одной ногой сбивает человека вниз.
- Хорошо, - сказал Ден и похлопал Бикси по плечу.

Предыдущая страница 4 Следующая страница


5 Курт Бенджамин

Льешо кипел.
Он надеялся, что его быстрые успехи вызовут похвалу учителя, а мастер Ден по большей части игнорировал юношу, кроме тех случаев, когда исправлял неуловимые недостатки в выполнении приемов, Бикси же он брал в напарники каждый показывая новую комбинацию. Льешо давно перестал пытаться произвести впечатление на учителя и заметил, что фигуры стали даваться легче, когда не думаешь. Если бы мастер Ден высоко оценивал умения юноши, другие ученики могли бы изменить свое отношение к нему, полагаясь на благосклонное мнение тренера. Но мастер Ден редко был доволен им, из-за чего товарищи отдалялись все больше. Льешо не заботили остальные, разве что Бикси.
Златовласый юноша отличался от него двумя вещами: дружбой Стайпса и работой посыльного и слуги Марко. Бикси пытался защитить и то и другое от посягательств новичка, и бесполезно было убеждать его, что Льешо не желает ни внимания гладиатора, ни расположения надзирателя. Во-первых, он предпочитал девушек, во-вторых, его вполне устраивала прачечная.
Переход на это место сопровождался внешней непринужденностью: пара слов в конце тренировки, будто ничего особенно и не произошло. Поэтому он был не готов к перевернувшему всю его жизнь сообщению, что его честь надзиратель хочет видеть новичка Льешо для службы в предстоящем сезоне.
Ден и бровью не повел, выслушав приказ, приведший юношу в ужас. Льешо займет место Бикси при надзирателе, тот, в свою очередь, сменит Радия на починке оружия. Таким образом одним махом Льешо приобретал сразу двух врагов: Бикси, теряющего свою должность, и Радия, в соответствии с очередностью претендовавшего на место в доме надзирателя, а теперь вынужденного вернуться к уборке.
- Я доволен работой в прачечной, - сказал Льешо, смиренно поклонившись, глаза его опустились, чтобы скрыть страх перед переменой.
С первого дня в лагере он избегал дома надзирателя, отталкивающего его еле уловимой атмосферой зла. Увидев околачивающегося возле него охотника на ведьм, юноша нашел материальное основание своей боязни. К тому же служить в доме было обязанностью Бикси, никакого другого юношу там не жаловали.
Какие бы из этих соображений ни были известны мастеру Дену, он ничего не сказал, лишь поднял бровь и отметил, что господин Чин-ши не предоставляет рабам свободного выбора рода занятий: «Тут два варианта: принять работу сразу или согласиться с ней после порки».
- Лучше сразу, мастер. Я прошу прощения за свою гордыню.
Льешо упал на колени и стал биться головой об опилки тренировочной арены. Мастер Ден принял извинения легким поклоном и разбил группу на пары, чтобы они самостоятельно отработали последний урок. Льешо на этот раз оказался один на один со златовласым Бикси, глаза которого блестели свирепостью. Дело обстояло хуже, чем юноша предполагал.
- Собираешься справиться со мной колдовством, ныряльщик, или сделаешь вид, что используешь искусство, которому учит мастер Ден? - поинтересовался Бикси, скрестив руки на груди.
Эту повадку он перенял у надзирателя.
- Я не колдун, - поспешил опротестовать заявление Льешо.
- Колдун, - повторил Бикси. - Всем известно, что ты общался с ведьмой, которую сейчас ищут, и прибегаешь к дьявольской силе вместо честного боя, чтобы сразить противника.
Бикси подразумевал не только приемы борьбы: он был зол из-за потери своего места в доме надзирателя. Льешо едва ли поверил в правоту обвинения, что ужаснуло его еще больше, чем зависть и бешенство противника.
Колдовство считалось в лагере страшным злом. Юноша пытался предупредить преследуемую ведьму и разговаривал с духами. Но собственная безопасность теперь не волновала его, и он отреагировал на издевку, выплеснув всю ярость и боль потерь, щемящих сердце, сжав кулаки. Его дом разрушен, братья разбросаны по всему миру, сестра убита. И Льек умер, ничего не оставив после себя, кроме требовательного духа. Кван-ти скрылась, едва опередив охотника на ведьм, и только богам известно, как ей это удалось. Еще не осознавая этого, Льешо пытался найти теплоту у мастера Дена, но учитель никогда не заступался, а лишь наблюдал за ним, словно юноша был частью экспериментов Марко.
- Господин Чин-ши пообещал вознаграждение за ее голову, и ты будешь следующим. Ты сгоришь вместо нее.
- Нет!
Все умения Льешо словно пропали, забылись напрочь от обескураживающего обвинения Бикси. Глядя противнику в глаза, юноша почувствовал сердцем, что настал момент смертельной схватки. Он собирался не просто сбить Бикси с ног или прикончить его одним ударом. Хотелось разодрать его в клочья зубами и когтями, превратить плоть в кровавую отбивную, покрытую опилками, и разорвать это мертвое мясо на незримые частички. Однако ярость делала его неповоротливым: Бикси увертывался от ударов, хотя ему приходилось реагировать с неимоверной скоростью - так атаковал обезумевший Льешо.
- Она не ведьма, - провопил юноша и нанес удар, едва не выбивший из противника дух.
Бикси ждал подходящего момента, заманивал Льешо, наконец он схватил протянутую руку и вывернул ее; опрокинув юношу на спину, Бикси приставил ему к горлу локоть.
Льешо бился на земле и, не обращая внимания на то, как сильно придавило ему глотку, пытался захватить соперника.
- Кто же она тогда? Твоя любовница? - дразнил Бикси, в то время как остальные ученики с мастером молча наблюдали за ними.
Льешо отрицательно покачал головой, отчего в его волосы втерлись опилки и локоть противника еще больше придушил его.
- Учитель, - прохрипел юноша, и Бикси улыбнулся так, словно его зубы были капканом, готовым зажать жертву.
- Значит, она обучает тебя колдовству?
- Она была хорошей, - твердил Льешо. Юноша знал, что Бикси сочтет его чудаком, попробуй он сказать больше, и, может, будет прав, но было важно хотя бы попытаться убедить, объяснить, чтобы мастер Ден все понял. - Она учила, что добродетель существует в мире, который, как я думал, забыли боги.
Льешо смотрел Бикси в глаза, желая внушить ему то, чего не сознавал до конца сам.
- Какой позор, что она не учила тебя драться. - Бикси надавил локтем на горло юноши еще сильней, и тот перестал дышать. Одолев противника, он отпустил его и подал руку. - Ведьма обманула тебя. Зло правит миром, и она часть этого зла.
Трудно было не согласиться с этим высказыванием, ведь фибы находились под властью гарнов, кроме того, все, кто был дорог Льешо, умерли или навсегда утрачены. Однако дух его наставника дал юноше надежду, и он схватил предложенную руку и, поднявшись, все еще держался за нее.
- Мы вернем мир к первоначальной чистоте, - проговорил он. - И посмотрим, кто поможет нам в этой борьбе, а кто попытается остановить.
Слова Льешо походили на клятву, и Бикси с трудом вынес его прямой взгляд, однако протянул вторую руку, и два юноши соединились, перекрестив запястья, в древнейшем символе преданности. Ни один не думал, куда это может их привести и когда вообще негласный договор будет подвергнут испытанию. В глубине души оба чувствовали, что вышли за пределы того, что дозволено рабам. Льешо ожидал, что мастер Ден остановит их и станет наставлять на тему покорности, но учитель наблюдал за ними взглядом торговца, оценивающего товар.
Если успех приносил Льешо страх и зависть окружающих, то проигранная схватка с Бикси вызвала всеобщее сочувствие, которое юноша быстро закрепил несколькими своевременными промахами в своей тактике борьбы. Мастер Ден более не смотрел на него с недовольством и даже иногда выбирал его продемонстрировать новый прием или продолжение старого. Льешо ненавидел новые обязанности при надзирателе, признание чего послужило на пользу: хоть Бикси все еще ревновал, он уже не винил юношу в потере места. Может, они никогда и не станут друзьями, но златовласый наконец прекратил вражду, начатую им с момента прибытия Льешо в лагерь. Последнему было проще думать об их неловком союзе в моменты, когда Бикси не находился рядом.
Льешо сидел на крытом крыльце с Радием, Стайпсом и другими знакомыми из своей группы и с обеденной скамейки. Бикси все еще работал в оружейной, а Льешо отдыхал больше обычного, слушая рассказы о мастерстве остальных. Радии, прислонившийся к перекладине, чтобы лучше видеть его, спросил:
- Почему, собственно говоря, ты выбрал трезубец? Это же оружие для высокого мужчины, как и пика.
Сам он предпочитал пику, поэтому встал в полный рост, чтобы продемонстрировать свою силу.
Так и бдительность можно потерять , подумал Льешо, с грохотом опустив стул на четыре ножки. Он помнил, что история выбора оружия должна оставаться в секрете. Юноша больше не видел той женщины, что наблюдала за ним, да и нож, канувший в ее рукаве, на глаза не попадался. Но он помнил напряжение, щемившее сердце, и оно словно вернулось под любопытным взглядом товарищей. Надо что-нибудь придумать , сообразил Льешо.
- Любимая еда устриц с жемчужинами оседает на дне, поэтому необходимо поднять ее. Это делают с помощью длинных грабель, - сообщил юноша и пожал плечами, соглашаясь, что звучит нелепо. - Мы с друзьями часто воображали, что наши грабли - трезубцы, и устраивали что-то типа сражений в воде. Мы достаточно баламутили дно ногами и веселились, вместо того чтобы использовать инструмент по на значению. Когда мастер Якс предложил мне выбрать оружие, с мечом, мне показалось, будет неловко, а вот вес трезубца не сильно отличается от грабель. Теперь я орудую им на суше, рука к нему почти привыкла.
- Уверен, мастер Якс найдет тебе и грабли, если захочешь, - предположил Стайпс.
Гладиаторы добродушно посмеялись над его рассказом, и юноше стало интересно, есть ли у каждого из них такая же безобидная история: к примеру, меч, напоминающий кухонный нож, или дубинка, похожая на палку гуртовщика. Объяснение Льешо плавно перешло в повествование о том, как друзья спасли ему жизнь. О духе старого учителя он не упомянул.
- И меня вытащили из воды за лодыжки, болтающегося, как поросенок, которого несут на бойню. Старший Шен-шу взглянул на меня и спросил: «Где твои грабли, мальчик?» - и я нырнул опять, даже не прокашлявшись, за этими чертовыми граблями.
- Да после такого я бы избегал трезубца, как чумы, - отметил Стайпс.
Радий рассмеялся:
- Мастер Якс, видимо, дал ему трезубец, потому что знал, что это единственный инструмент, который он ни за что не потеряет.
Льешо ждал подобных шуток, рассказывая историю, но эта была так близка к правде, что юноша покраснел - не из-за того, конечно же, что причиной выбора трезубца явились грабли, но потому, что именно Якс заставил его взять это оружие, забрав нож, вошедший в руку, словно продолжение тела. Льешо улыбнулся, и его товарищи приняли неожиданный румянец за смущение, кроме Стайпса, чей проницательный взгляд словно искал прореху в маске, надетой на лицо юноши. Ему не найти ее, подумал Льешо. Мастерство хранить секреты, как учил мастер Ден, состоит в создании видимости их отсутствия. Поэтому он широко улыбался гладиаторам и поприветствовал появившегося на крыльце Бикси:
- Ты только что пропустил историю о моем героическом спасении из морских пучин.
Стайпс пододвинул своему партнеру ногой стул, но Бикси отказался сесть и дал Льешо совет по поводу рассказа.
- Не говори об этом мастеру Дену, а то он решит проводить тренировки в заливе, - сказал он, потирая синяк размером с кокос на спине. Найдя столб для опоры, Бикси ворчливо добавил: - В этом будет не больше смысла, чем в кулачном бою.
Медон, который до сих пор тренировался с группой новичков, услышал его, проходя мимо, к группе старших гладиаторов, коротавших время таким же образом на другой стороне крыльца.
- Мы все заметили, что у тебя глубокое отвращение к бою без оружия, - протянул он. - Мастеру Дену стоит в нем разобраться, пока оно не начало мешать тебе тренироваться.
Льешо пытался сохранить каменное лицо, но даже Стайпс улыбался, и Бикси залился краской, словно горя внутренним огнем.
- Я не против получить травму во время занятия, если она пойдет на пользу, - яростно запротестовал Бикси, и Льешо подумал, какая травма злит его больше: физическая или психологическая. Будучи среди присутствующих единственным человеком меньших габаритов, чем Бикси, юноша решил вопроса не задавать. К тому же златовласый не давал никому и слова вставить.
- Бой с оружием всегда предпочтительней, каким бы оно ни было. Гладиатор должен понять, кто ему противостоит, и использовать свой опыт для планирования атаки. Если боец во время сражения потеряет свое оружие, ему необходимо суметь отнять его у врага. Но невооруженный человек не может драться против трезубца, или пики, или меча. Зачем же понапрасну тратить время на то, что никогда не пригодится на арене?
- Думаешь, ты не сможешь спасти себе жизнь голыми руками? - спросил Медон и закатал рукав, обнажив длинный шрам на бицепсе. - Древко моей пики было с трещинкой, и оно сломалось при первом ударе меча противника, его второй удар оставил это.
- Я понимаю, - попытался прервать его Бикси, но Медон одним взглядом заставил его замолкнуть.
- Я заманил его поближе, и когда он должен был заколоть меня, я сделал эдак. - Левой рукой Медон показал движение «бьющий змий», остановив кулак в миллиметре от горла Бикси. - Я получил глубокую рану, но тот гладиатор умер.
Льешо с удивлением уставился на рассказчика. Медон выглядел героем из легенды, и поэтому странно было обнаружить, что он в действительности герой. Бикси же мертвенно побледнел.
- Конечно же, мне просто повезло. - Медон расслабил руку и посмотрел на кулак как воин, проверяющий, не появилось ли на его оружии зарубок или ржавчины. - Мастер Ден учит рукопашной ради умения концентрации и самоконтроля. Я бы не стал полагаться на нее, чтобы защищаться от трезубца. Кроме того случая, если, - он хитро ухмыльнулся, - этот трезубец будет держать Льешо!
Хохоча, Медон вернулся к старым гладиаторам, которые вскоре разразилась еще пущим смехом.
Бикси весь корчился, но Льешо самодовольно улыбнулся.
- Мы ему покажем, - сказал он. - Только нужно время.
Златовласый не стал и слушать, но Стайпс начал дразнить его, и вскоре они уже обдумывали планы, как отомстить герою. Вечер завершился смехом. Льешо предстояло не скоро вновь услышать эти звонкие перекаты.

ГЛАВА 8

Новые обязанности доставляли Льешо немало хлопот. Его предшественник Бикси бегал по поручениям в дом господина Чин-ши, относил и доставлял что бы то ни было по территории лагеря, и ему даже довелось привести Льешо с жемчужных плантаций - все эти задания может выполнять только человек, заслуживший доверие мастера Марко. В первую неделю службы надзиратель ни разу не упомянул ни о Кван-ти, ни о колдовстве вообще, в то же время он не посылал юношу за пределы поселения гладиаторов. Льешо подметал пол в его кабинете и перед домом, а также узкую лестницу, и вылизывал опочивальню мастера, находившуюся под покатой крышей.
Там была односпальная кровать и два сундука. В том, что побольше, хранились широкие платья и панталоны, которые Льешо запрещалось трогать; каждый день приходил слуга, чтобы позаботиться о личных нуждах мастера Марко, и исчезал откуда пришел перед тем, как малое солнце присоединится на небе к уже взошедшему. Второй сундук был покрыт толстым слоем грязи и запихнут в дальний угол комнаты, под покатый карниз, словно его там надолго забыли. Но когда Льешо попытался рассмотреть его, то обнаружил, что сундук перевязан веревками и заперт сложным приспособлением, которое юноша ранее не видел и открыть, естественно, не смог бы.
Льешо приносил мастеру из кухни завтрак и обед и сидел в углу на случай, если вдруг понадобится. Он боролся со скукой, опускающей веки. Мастер Марко наблюдал за юношей, редкая пустая улыбка не могла завуалировать напряжение от ожидания, что он наконец потеряет бдительность и раскроет свою колдовскую сущность. Поскольку Льешо мало что знал о магии, опасность выдать себя его не волновала. Это положение казалось раем по сравнению с испытанием в оружейной, поэтому день, когда все поменялось, застал юношу врасплох.
Льешо пришел утром на службу. Надзирателя не было на месте, поэтому он смиреннейшим голосом произнес:
- Мастер Марко, господин?
- Сюда, мальчик.
Юноша подчинился команде и последовал в заднюю комнату, где он обнаружил мастера Марко, расставляющего на полках плотно закрытые кувшины. Он заносил каждый из них в список. Льешо узнал некоторые травы, подвешенные пучками к балкам потолка, но большинство было незнакомо. Он помнил наставление Кван-ти не трогать неизвестные растения в ее лекарской сумке - целебные травы для одних могут оказаться ядом для других, - поэтому юноша держал руки за спиной.
День прошел в приготовлении таинственных смесей. Пока мастер Марко обедал, Льешо просеивал порошки, мыл ядовитые травы чистой водой из тазика и протирал мягкой тряпкой. После тренировки с оружием он получил от надзирателя указания, как хранить разные снадобья, приготовленные ими за день, и как закопать в сорняки за отхожим местом использованные тряпки, которые были отравлены и не могли пригодиться для избавления от каких-либо болезней, разве что от жизни. Начисто вымыв руки, Льешо вернулся в мастерскую и предстал перед надзирателем, склонив голову в должной покорности.
- Я закончил, мастер, будут ли еще указания? - спросил он с надеждой, что у надзирателя не появится для него поздних заданий до ужина и заслуженного сна.
Но мастер Марко окинул его ледяным взглядом с головы до пят.
- Твой предшественник был рожден рабом. Кроме Жемчужного острова, он ничего не видал, - сказал Марко. - И, конечно же, он не общался с ведьмами. Он наслаждался той долей свободы, которую представляет работа у меня, и его благодарность делала нас друзьями. Мы были не просто мастер и его раб.
Надзиратель окинул жестом полки, ломившиеся от кувшинов со снадобьями и травами:
- Я надеялся, что если покажу тебе наше общее увлечение, мы тоже станем друзьями. Но этого не произошло, не так ли?
Льешо ничего не ответил, его начало трясти мелкой дрожью, проходящей от сердца к кончикам пальцев. Теперь-то он знал, кто истинный колдун во владении господина Чинши, и из-за обладания такой информацией его могли убить в любой момент.
- А жаль, но если ты сможешь быть полезным мне в моем искусстве, я буду более заботливым к тебе.
С этими словами мастер Марко надел на Льешо железный ошейник и пристегнул цепь поближе к горлу. Другой ее конец он закрепил за кольцо, недавно вделанное в пол в углу мастерской.
- Я сообщил мастеру Яксу, что ты будешь проводить у меня больше времени, чем Бикси. Я не обвинил тебя в безделье. Ведь вполне естественно, что новичок не может работать столь же эффективно, как человек, хорошо знающий лагерь. Ты будешь ночевать здесь.
В горле юноши запершило от негодования, но он стиснул зубы, не давая словам выхода. В конце концов Льешо был во власти колдуна и отравителя. Он молча ждал, что мастер припас для него.
- Хорошо. - Надзиратель заметил невысказанный вопрос в глазах юноши и улыбнулся. - Ты быстро все схватываешь. Я передал стирщику, что ты пока не будешь посещать тренировки рукопашной, потому что тебе необходимо время на освоение новых обязанностей. - Упомянув мастера Дена, он презрительно ухмыльнулся. - Ты можешь продолжить заниматься на арене при условии, что будешь молчать о том, что происходит в этом доме. Если же проронишь хоть одно лишнее слово, останешься здесь, на привязи, как собака, и днем и ночью, до тех пор, пока не скажешь мне то, что я хочу от тебя услышать.
Льешо не располагал сведениями, которые требовал Марко - ни о местонахождении Кван-ти, ни о секретах колдовства, - но от попыток мастера докопаться до них можно и с ума сойти, к тому же у него были собственные тайны, которыми юноша не мог поделиться. Поэтому он покорно опустил взгляд, пытаясь скрыть свои страхи. Надзиратель холодно улыбнулся и оставил его в цепях и темноте, которым предстояло стать неотъемлемой частью существования Льешо.
Шли дни, недели, Льешо становился все более молчаливым. Когда Марко надоедал его решительный отказ говорить, он избивал Льешо цепями и привязывал в мастерской. Побои стали реже, когда юноша научился идеально выполнять каждое задание, чтобы надзиратель был доволен им, к тому же Льешо надеялся, что мастер устанет от него. Как-то он проснулся в холодном поту от ужасного кошмара, содержание которого сразу вылетело из головы. Все мускулы свело от напряжения. Тошнило.
- Как ощущения?
Марко сидел рядом на корточках, постукивая резцом о мускул на бедре юноши. При прикосновении он судорожно сокращался. Льешо не мог ответить, не мог дышать, не мог понять, что у него болит и насколько сильно.
- Хорошо. - Марко провел по животу Льешо, вызвав спазму, скрутившую все тело: юноша извивался в агонии. - Посмотрим, как тебе это понравится.
Он послал на тренировочную арену сообщение, что Льешо заболел и не будет посещать молитвенные фигуры и занятая с оружием. Когда ужасная боль утихла, надзиратель заказал самую щадящую еду из кухни и кормил Льешо с ложки. Потом спросил:
- Неужели ты ничего не заметил, мальчик мой? Ты не почувствовал горечь в каше?
Хриплым шепотом Льешо нарушил молчание, высказав свои подозрения:
- Что вы сделали со мной?
Мастер Марко пожал плечами, словно извиняясь:
- Ты ни минуты не находился в опасности. Я дал тебе маленькую дозу, чтобы проверить действие одного препарата. В общем, думаю, наш заказчик будет доволен выполненной работой.
Как Льешо и догадывался, надзиратель тайно занимался созданием ядов на продажу. Юноша не понимал, почему господин Чин-ши, настолько боящийся простой целительницы, держит у себя мастера Марко с его ремеслом. Но решил, что в качестве подопытного он не доживет до того момента, когда сможет найти ответ на вопрос.
Марко дал юноше возможность восстановить силы, перед тем как испытать на нем новую смесь. Льешо с опаской ел что-либо из его рук. Он ослаб, но боялся, что его убьют, заикнись он о страшных тайнах дальней комнаты надзирателя. На тренировках с оружием Льешо, может быть, и преодолел бы этот страх, но теперь он упражнялся с общей толпой гладиаторов, часто попадая в пару с людьми, которых видел впервые. При всем его желании их не удалось бы склонить к разговору.
Большую часть дня юноша проводил привязанным в мастерской, заботясь о нуждах мастера, который готовил снадобья для незнакомцев, появлявшихся после заката у заднего окна. Когда работа была закончена, Льешо молча лежал, ожидая отведать новый яд Марко вперемешку с ужином. Истощенное сознание боролось со страхом перед туманными дьявольскими созданиями, посещавшими его сны, но тело не могло более терпеть напряжение, и он засыпал, несмотря на желание остаться настороже.
Сон начался с белого света: солнце вставало через врата рая, оно пропустило луч через угольное ушко над Лунным Храмом и залило сверкающие стены Дворца Солнца. По дороге из света шла богиня с лицом его матери, с улыбкой столь же теплой, как и лучи, по которым она ступала. Льешо потянулся к ней и упал в сад, полный фруктов и цветов.
- Что ты тут сидишь, братик? - спросил Шокар, пробираясь через сливовые деревья с граблями за плечом, и остановился подать ему руку.
- Я думал, ты умер, - сказал Льешо.
Шокар опустил кучерявую голову так, что подбородок почти достал до широкой груди:
- То же самое я думал о тебе.
- А остальные братья - они здесь, с тобой?
- Где «здесь»?
Голос Шокара остался, а его плотное тело растаяло как дым. За ним стояли Адар и Балар, Льюка и Гриц, и Минар, поэт. Они напряженно смотрели, словно ища кого-то, но не видели Льешо.
- Адар! - закричал во сне юноша. - Минар! Я здесь!
Но братья превратились в туман и рассеялись молочными нитями среди сливовых деревьев.
- Адар!
Вздрогнув, Льешо проснулся. Он дергал за цепь, соединяющую ошейник с кольцом на полу. Братья ушли, и юноша вновь остался один со страхами ночи и ужаснейшими кошмарами во всем пробуждающемся мире.
Юношу теперь постоянно трясло. Просыпаясь, чтобы провести очередной день в тисках мастера Марко, он жалел, что не умер тогда, в заливе, не последовал за Льеком навстречу новой жизни бесконечных перерождений. Когда Льешо вспоминал о духе учителя, черная жемчужина в его рту пульсировала, словно больной зуб. Льек и его подарок были настоящими, хотя утешения от этого не много. Юноша мог бы высвободиться, используя жемчужину, но Марко, безусловно, сразу же отберет ее, как увидит. Если он доложит о воровстве, господин Чин-ши велит отрубить Льешо руки. Или надзиратель использует жемчужину как доказательство колдовства, и юноша будет гореть на костре вместо Кван-ти.
Казалось, вместе с жемчужиной Льек дал ему еще одно мучение. Льешо думал, как долго ему предстоит терпеть. Он не мог вообразить худшего положения, в котором жемчужина должна была послужить спасением. Надзиратель убивал его постепенно, медленными шажками. Окруженный ядами Марко и орудиями его отвратительного ремесла, юноша не мог дотянуться до них, чтобы покончить с мучениями.
Марко, да и в какой-то степени Льек позаботились о том, чтобы Льешо был привязан к своей жалкой жизни надеждой невероятного поиска перемены. Он не один в этом мире. Он найдет братьев, если Марко не отправит его на тот свет слишком рано. Юноша плакал, пока слезы полностью не опустошили душу, а когда он засыпал, приходили чудовища и тянули его вниз, в темноту.
Утро началось, как и все остальные дни, с момента его вступления на службу Марко. Надзиратель прогремел цепью, отсоединяя ее от ошейника.
- Иди, - произнес он единственное до полудня слово, и Льешо глубоко поклонился, как его учили.
Когда мастер покинул комнату, юноша надел рубаху и штаны и сходил за завтраком - несколькими сухими булочками с зеленым чаем - и поставил его на рабочий стол Марко.
Когда-то молитвенные фигуры под ярким солнцем были ему утешением, делая душу лишенной забот, а тело свободным среди людей, которых он считал друзьями. Теперь он ослаб и сноровка стала сдавать. Льешо спотыкался на простой «текущей воде», за недели на службе у надзирателя его фигуры отличались все большей неуклюжестью, словно тяжелое бремя на сердце сбивало его с каждого движения. От огорчения чуть ли не текли слезы, но никто уже не смеялся над ним. Радий помогал в очередной раз упавшему юноше подняться, отряхивал его спину от опилок подбодряющими хлопками, но ничего не говорил, отводя взгляд от железного ошейника на горле Льешо. Бикси, ранее злившийся из-за потери своего места, смотрел на него растерянно, чуть ли не виновато.
Юноша отвернулся; лучше уж постоянно быть прикованным к мастерской надзирателя, чем выставлять собственное унижение напоказ. Но ведь Льек рассчитывал, что он найдет братьев и освободит страну от завоевателей, поэтому Льешо пытался изо всех сил вернуть чувство равновесия, с облегчением дожидаясь, когда мастер Ден опустит руки в знак завершения последней фигуры.
- Льешо, - позвал Ден, когда тот уже направился к дому надзирателя. Юноша остановился, но не стал оборачиваться, и вскоре с глубоким вздохом мастер отпустил его. - Иди, мальчик, не буду тебя задерживать.
Если бы я мог , подумал юноша.
Он вдохнул полный запаха опилок и пота воздух, напряжение становилось с каждым днем все острей, приближался сезон дождей. Юноша страстно жаждал бури, которая сокрушила бы все на свете. По крайней мере для него любая перемена была бы к лучшему.
Последний раз взглянув на нежное утреннее небо в дымке, он нырнул в каменный дом. Марко ожидал в мастерской, дробя какой-то ядовитый ингредиент, испускающий тошнотворный запах гнили.
- Мне нужно уйти, - сказал он, не останавливая медленное терпеливое перемалывание. - Я вернусь до окончания тренировки с оружием - хочу поговорить с тобой.
Дрожь прошла по телу юноши: опять вопросы, на которые он не знал ответа, опять угрозы. Марко, как обычно, изобьет его, не выудив ни слова.
Мастер искоса посмотрел на него:
- Думаешь, и на этот раз ничего не скажешь? Поглядим же.
Специальной кисточкой он смел желтый порошок в неглубокую чашку, стоящую на треножнике над жаровней с тлеющими углями. Затем осторожно помешал смесь серебряной палочкой и накрыл крышкой.
- Полей мне, - приказал мастер, и Льешо взял кувшин и тонкой струей обдал ему руки.
Вода стекала в чашу, обесцветившуюся от ржавчины. Несколько крупинок препарата опустились на дно. Когда Марко аккуратно вытирал руки о белую ткань, юноша заметил следы на его коже, оставленные порошком, но надзиратель не обратил на эти пятна внимания.
- Отнеси в мертвый сад, - сказал он, бросив юноше тряпку.
Льешо съежился. Мертвый сад. Только отходы от самых опасных из эликсиров Марко направлялись туда. Юноша взял другую ткань и тщательно протер ступку и пестик, с помощью которых мастер размельчал ингредиенты, и отставил их в сторону, чтобы проветрились. Он отнес обе тряпки и чашу в ту часть сада, где сникали даже самые стойкие сорняки. Воткнутая в землю лопата с короткой ручкой обозначала место последнего захоронения. Льешо взял ее, сделал два шага и вырыл глубокую ямку. Сначала опустил материю, затем вылил воду. Юноша выскреб чашу выкорчеванной землей, пытаясь снять ржавчину, обезобразившую некогда глазурованную поверхность. Затем тщательно вытер грязью руки и закопал яму. Закончив, Льешо притоптал землю, чтобы разровнять ее.
Из-за ответственной работы юноша задержался и стоял перед выбором: поесть или пойти на тренировку. Такая дилемма вставала теперь довольно часто, и, как обычно, Льешо выбрал второе. Он рванул со всей скоростью и едва успел добраться до оружейной, когда последняя группа гладиаторов выбирала оружие. Юноша знал их всех. Его весьма удивило, когда Стайпс вместо трезубца протянул кусок хлеба. Они не обменялись ни словом; все словно чувствовали, что безопасность Льешо зависит от сохранения этого ужасного молчания. Однако Стайпс явно сердился, и слезы, которые юноша боялся пролить, душили его, пока он пытался проглотить хлеб.
Якс смотрел на него каменным взглядом, но решение было принято; мастер устремил взор к столу с мелким оружием, и Льешо последовал ему. Впервые после того дня, когда учителя испытывали его в присутствии загадочной женщины, юноша увидел среди мечей тот странной формы нож. Он взял его, почувствовав, как подстроилось оружие под тело, став его частью. Якс одобрительно кивнул, но так хмуро, что Льешо испугался.
Бикси удивленно посмотрел на него.
- Тебе давно надо было выбрать этот нож, - сказал он, но Стайпс положил партнеру руку на плечо, с глазами, выражающими сомнение, переходящее в уверенность.
- Здесь его раньше не было, - отметил гладиатор. - Идемте, Медон уже ждет, а сегодня я составлю тебе пару.
- Медон? - начал было Бикси, но замолчал, нахмурившись, так как Стайпс сильнее сдавил его плечо. - Всем известно, что происходит, кроме меня, - проворчал он.
Льешо вздохнул, пытаясь снять напряжение.
- Нет, не всем, - сказал он, - я тоже ничего не понимаю.
Бикси, казалось, поверил в это. Он покачал головой и пробурчал что-то про любимчиков, отчего сразу же покраснел, взглянув на Льешо.
- Садись.
Якс придвинул к нему табурет на трех ножках. Льешо рассеянно сунул нож за веревку, опоясывающую его рубаху. Она порвалась и упала у ног вместе с ножом.
- Извините. - Льешо плюхнулся на табурет и закрыл глаза свободной рукой. - Поверить не могу, что я это сделал.
- А я могу. - Якс не улыбался. - Когда-то давно ты носил подобное оружие в ножнах на поясе.
- Правда? - Юноша откусил хлеб и зажевал, сосредоточив все свое внимание на учителе. Проглотив, он спросил: - Почему же я этого не помню?
Льешо сохранил в памяти забравших его гарнских солдат, умиравших охранников, плач женщин в коридорах, когда завоеватель волок его из дворца. Он помнил отца, убитого попавшим в горло арбалетным болтом. Почему осознание того, что он когда-то имел нож, причиняло большую боль, чем все остальное?
- Ты был совсем маленьким, когда тебя привезли на рабский рынок, да? - спросил Якс.
- Семь лет.
Льешо использовал фибское исчисление времени - торговый год, а не циклы малого солнца. Мастер Якс понял бы его в любом случае.
- Несмотря на это, у тебя был нож, и не просто какой-нибудь, а церемониальный нож фибов. Кто-то обучил тебя умело им пользоваться.
Это напугало Льешо больше, чем Марко. Он не собирался задавать сильно волнующий его вопрос: знают ли они, кто он? А вдруг Якс располагает большими сведениями, чем он сам.
- Скорей всего кто-то решил отбить тебе память ради твоего же блага, - предположил Якс. - Когда придет время, ты все вспомнишь.

Предыдущая страница 5 Следующая страница


Принц теней 6

- А вам известно, что именно я забыл?
Чтобы задать этот вопрос, потребовалось больше смелости, чем на любой поступок его полной событий жизни, но юноша смотрел в глаза учителю, пытаясь понять, в безопасности ли он, если учителю что-то известно.
В качестве ответа Якс взял со стола меч, встал перед Льешо на колено, наклонил голову и, вновь подняв ее, встретил взгляд юноши с пламенем горечи, изумившим юного принца.
- Мы больше никогда не подведем, - пообещал он, опустив ресницы, скрывая что-то личное в своем заявлении.
- Ты был там, - прошептал Льешо, но Якс проигнорировал эти слова.
- Мастер Ден скучал по тебе. Позволь ему взглянуть на тебя. Найди новый пояс и возвращайся сюда, когда он удовлетворится общением с тобой.
Льешо моргнул, пытаясь уследить нить быстро меняющегося разговора, но Якс продолжал:
- Никому не рассказывай, что знаешь или о чем догадываешься. Будь осторожней с Марко.
Этого говорить было и не обязательно. Якс ушел на тренировочную арену, где он велел Бикси взять пику и не обращаться с ней, как с плугом.
Льешо нашел мастера Дена в прачечной. Стирщик взглянул на рубаху, свисающую с плеч юноши, как тряпка с пугала, и вздохнул.
- Ешь свой хлеб, - сказал он и достал из каморки связку ткани. - Оберни это вокруг пояса.
Юноша последовал за мастером Деном на личную площадку, где тот преподавал новичкам рукопашный бой. Широкий меч опирался о забор, учитель взял его и принял атакующую позу:
- Я выше, и мое оружие настигло тебя - что будешь делать?
- Бежать, - отозвался Льешо.
- Попробуй.
Юноша повернулся, чтобы ускользнуть, но и шагу ступить не успел, как меч мастера Дена опустился ему на плечо. Учитель не причинит ему боли. Льешо знал это инстинктивно. Но прикосновение оружия отбросило его в прошлое: сверкание мечей, брызги крови. Он хотел свернуться в кричащий комок, но память взбудоражила его, юноша зарычал, увернулся от меча и поднял нож. Юноша пришел в себя, когда меч лежал на земле, а мастер Ден крепко сжимал его запястье.
- Длинным древком легко воспользоваться, когда противник на расстоянии. - Он одобрительно показал рукой на свою грудь, перед которой застыл нож Льешо. - Чтобы противостоять, подойди ближе.
Смертельный удар. Осознав, что он едва не натворил, юноша выронил нож в опилки и прижал руки к сердцу. Лицо сморщилось, но он уже знал, что плакать при дневном свете нельзя, поэтому лишь стоял с широко раскрытыми, блестящими от шока глазами.
- Все в порядке, малыш.
Мастер Ден нежно обнял его и снял дрожь, словно теплое одеяло.
- Ничего страшного не произошло, - прошептал учитель. - Мне просто нужно было выяснить, чему ты научился до прихода к нам. - Он отстранил от себя юношу, чтобы посмотреть ему в глаза. - Доверься мне. Я не позволю тебе бессознательно причинить кому-либо вред.
Последние слова сопровождались иронической улыбкой, но Льешо подумал, кому учитель хотел, чтобы он сознательно причинил боль. Этот вопрос он оставит на потом. Юноша был слишком истощен, чтобы думать. Ден заметил поникшие плечи Льешо и потрепал его по волосам.
- Почисти нож, - сказал он, - и мы навестим кое-кого.
Ден не обратил внимания, что юноша промолчал в ответ; учитель знал много историй, но когда он выпрямлялся в знак завершения тренировки, лучше было быстренько вернуться обратно, пока тебя не начали искать. Льешо шел в дом надзирателя с легким сердцем.
Его настроение мгновенно испортилось. Мастер Марко стоял за спиной тонкого узкоглазого человека в благородном одеянии, занявшего его место за столом. В резном стуле, которого Льешо раньше здесь не видел, сидела женщина намного старше, но в таких же искусных одеждах. Пришли ли они разоблачить его? Марко ухмыльнулся, стараясь выслужиться перед гостями.
- Господин Чин-ши и его супруга пришли, чтобы лично задать тебе несколько вопросов о ведьме.
- Никто не причинит тебе вреда, мальчик. - Господин Чин-ши подался вперед со скрещенными на столе руками, за сунутыми в рукава. - Можешь назвать нам свое имя?
Мастер Марко кивнул головой, разрешая юноше говорить. Льешо подумал, примет ли господин Чин-ши любое имя или заранее узнал, как его зовут и только и дожидается того, чтобы разоблачить его во лжи. В любом случае тут присутствовал Марко, так что врать было бесполезно.
- Льешо, из Фибии, мой господин, - ответил он и низко поклонился сначала мужчине за столом, потом его жене.
Господин ободряюще кивнул.
- Несложный был вопрос, не так ли? - спросил он с улыбкой. - А ты знаешь, что фибы известны своими ведьмами и колдунами, Льешо?
- Это не так, мой господин. По крайней мере, было не так, когда меня увозили. Возможно, гарнские колдуны распространяют про фибов такие слухи.
Госпожа Чин-ши нахмурилась:
- Не будь столь дерзок, мальчик. Тебя все еще могут повесить за предательство.
- Извините, моя госпожа. - Льешо снова глубоко поклонился. - Но я не понимаю, чем могу быть полезен. Мне ничего не известно ни о ведьмах, ни о колдовстве.
Марко тоже поклонился и распростер руки со словами:
- Молю вас о снисходительности, моя госпожа. Я упомянул, что у мальчика не все в порядке с головой. Он маленький, но физически проворный, к тому же фибы славятся выносливостью, что делает его поистине кладом для арены. С ним произошло несчастье на жемчужной плантации, что спутало его мысли. Он не может отвечать на простые, прямые вопросы, но он иногда проявляет некоторое остроумие.
- Если знаешь, что делать с мальчишкой, то занимайся им. - Госпожа Чин-ши нетерпеливо махнула рукой. - Я собираюсь посмотреть тренировку по рукопашному бою вечером и хочу поскорей закончить этот разговор.
- Значит ли это, что мне предстоит провести вечер одному? - спросил господин Чин-ши, и Льешо опустил голову, пытаясь сделать вид, что его вообще здесь нет, но Марко подошел к нему и поднял его подбородок.
- Юноша невинен, - заявил он через плечо. - Проблемы создает неискушенность его ума. Не желает ли его светлость опросить его наедине в удобное время?
- Хорошая мысль. - Господин Чин-ши поднялся со стула и поманил Льешо длинными пальцами. - Идем со мной. Оставим мою достопочтенную жену ее забавам.

ГЛАВА 9

Снаружи частокола господина Чин-ши ожидал роскошный паланкин. Шесть носильщиков стояли в каменной молчаливости, пока он не сел внутрь и не поправил парчовые занавески, чтобы не попадала пыль. Затем одним осторожным движением они подняли паланкин на плечи и понесли вверх по холму. Льешо последовал за паланкином: через дикие заросли на склоне, по широкой лужайке, нежной, словно шелковый ковер, в красивейший трехэтажный дом, возвышающийся над островом на вершине холма. Процессия остановилась у входа, обрамленного искусными загибающимися карнизами. Два стражника застыли там с неподвижными лицами, держа наготове оружие. Домашний слуга подбежал отодвинуть занавески паланкина, и господин высадился.
Льешо последовал за своим хозяином в переднюю, украшенную ракушечным нефритом в бледных прожилках, с резным потолком, изображающим человеческие фигуры. Дворец в Кунголе выглядел совсем иначе, но там царила та же атмосфера власти. И похожие стражники. Он хотел предупредить господина Чин-ши, как хрупко это спокойствие: слуги мало что смогли бы сделать, если б его жилище атаковали гарны. Однако опыт, накопленный юношей с момента продажи на рынке, гласил, что никто не станет слушать ребенка-раба и что он находится в безопасности лишь до тех пор, пока его не замечают.
Подошел слуга, одетый с элегантностью герцога, и низко поклонился.
- Мой господин, - мягко проговорил он.
- Я сам покажу гостю дорогу, - сказал Чин-ши. - Мы будем в моих апартаментах, пошли кого-нибудь с подносом и позаботься, чтобы меня не беспокоили.
Он поклонился с ухмылкой на лице, и Льешо почувствовал себя крайне неуютно.
Вверх по широким ступеням, вниз по коридору, снова вверх, на этот раз по более скромной лестнице, на каждом этаже - по паре одинаковых охранников. Наконец господин Чин-ши остановился у комнаты с кроватью такой ширины, что она вместила бы всех гладиаторов барака. Льешо заколебался. Он знал, как мало прав у раба и что произойдет, если он поведет себя неподобающим образом…
Господин Чин-ши прошел мимо кровати к двери в углу комнаты.
- Идем со мной, - сказал он, открыл дверь и поманил юношу рукой.
Льешо повиновался и очутился в мастерской, как у Марко, только лучше освещенной и с более свежим воздухом, который напомнил ему о Кван-ти. Он улыбнулся, сам того не заметив.
- Сядь.
Господин Чин-ши показал на стул в углу около открытого окна с дикими цветами, сохнущими на ветерке. Льешо изучил пол, но не обнаружил металлических колец, чтобы приковывать рабов, поэтому он сел и расслабился в лучах солнца, игравших на его лице; бриз разносил по помещению аромат растений. Господин Чин-ши пододвинул табурет на трех ножках и тоже сел, опершись локтями о колени, а подбородком о дугу, образованную сцепленными пальцами. Он оглядел Льешо задумчиво, хмуро, но не угрожающе, что напомнило ему мастера Якса и их разговор в оружейной. Юноша боялся, что может забыться, сказать что-нибудь не то, а если правда известна господину, то он уже в опасности. Льешо попытался моргать, якобы ничего не понимая, но Чин-ши только рассмеялся.
- Кто же ты? - пробормотал он сам себе, не ожидая ответа. - Раб с жемчужных плантаций, сидящий в лаборатории благородного человека так же вольно, как на гладиаторской скамье. Ты, видимо, считаешь, что притворяться дураком - защита лучше, чем строить из себя мудреца.
- Я не притворяюсь дураком. - Льешо почувствовал, что надо возражать, несмотря на опасность наговорить лишнего. - Люди, которые задают глупые вопросы, не должны винить дающих такие же глупые ответы.
- Довольно справедливо. - Господин Чин-ши встал и прошел к чистому столу, на котором стояла мензурка, наполненная красной жидкостью. - Я постараюсь не задавать глупых вопросов.
Льешо зарделся от смущения и от немалого страха. Он не хотел оскорбить Чин-ши, но понимал, что его светлость вполне мог воспринять это таким образом. Однако господин мягко посмеялся, как над личной шуткой. Казалось странным, чтобы хозяин острова лицемерил перед собственным рабом. Перед тем как перейти к серьезному опросу, господин Чинши подошел к нему с мензуркой. От улыбки не осталось и следа.
- Знаешь, что это?
- Кровь? - Льешо помахал над мензуркой рукой, чтобы пары дошли до его носа. - Нет, не кровь, - поправил себя он. - Пахнет как морские водоросли.
- Недурно, - оценил господин Чин-ши. - В Паралипоменоне это называют Кровавым Приливом. - Он смотрел на мензурку с той суровостью, которой Льешо собирался одарить солдат врага. - Это явление чумой находит на море убивая все живое. Жемчужные плантации уже погибают. Неведомые создания выбрасываются на кровавый берег, чтобы задохнуться на суше.
Голос господина Чин-ши стих, выражая глубокую печаль. Льешо помнил морского дракона, спасшего его жизнь, и представил, как тот лежит мертвым на берегу. Он опустил голову, разделяя горечь с хозяином. Последовавшие слова застали юношу врасплох, как неожиданный нож у горла.
- Мастер Марко клянется, что Кровавый Прилив - проклятие ведьмы, Кван-ти. Он говорит, что мы должны найти ее и сжечь, чтобы восстановить гармонию меж землей и небом. Только тогда море будет вновь давать плоды.
- Если ищете проклятия, - огрызнулся Льешо, - приглядитесь поближе к своему дому, а целителям позвольте спокойно работать.
- Мастер Марко также утверждает, что ты отлучался из лагеря в день исчезновения ведьмы и знаешь, где она.
Кончики пальцев господина Чин-ши побелели в тех местах, где прикасались к мензурке с красной смертью. Льешо вздрогнул, а хозяин нахмурился от сосредоточения, осторожно опуская сосуд на пол между ними.
- Скажи мне, куда она ушла, мальчик.
У Льешо закружилась голова от неожиданного приступа страха. Он забыл свое место, одурманенный спокойствием господина и атмосферой благополучия, пронизывающей солнечную комнату. Юноша и не помнил, как опасен человек, сидящий перед ним. Одним словом он мог приговорить его к смерти, и никто не оспорит его право на это. Однако горечь за умирающее море в глазах Чин-ши была искренней. Льешо расставил все по местам: хозяин любит море, оно под угрозой смерти, мастер Марко сказал ему, что Льешо может остановить этот процесс. Единственная проблема - он не может.
- Не знаю, где она, - ответил юноша. - Да, я пытался предупредить ее, но она исчезла еще до того, как я ушел из лагеря. Никто не видел, как она уходила, и не мог сказать мне что-либо о ней. - Льешо выпрямил спину, как тысячу раз делал его отец в Кунголе, хотя он едва помнил об этом сейчас и лишь хотел, чтобы господин поверил ему. - Кван-ти не больше ведьма, чем вы, она не смогла бы причинить вред морю.
Господин Чин-ши виновато съежился от слов Льешо и посмотрел на мензурку на полу. Он ничего не ответил на приведенное сравнение; тогда юноша лишь добавил:
- Кван-ти - целительница. В живой целительнице люди нуждаются больше, чем в мертвой ведьме.
- Сдается, что у меня не будет ни того, ни другого. - Господин Чин-ши подобрал сосуд и поднялся с табурета. Он отвел Льешо в спальню, на резном лакированном столе стоял поднос. - Ты, должно быть, голоден. Бери, что хочешь. Для твоей же личной безопасности ты проведешь ночь в этих апартаментах и вернешься в лагерь утром. Отдыхай - никто не побеспокоит тебя. Ты умеешь читать?
Льешо кивнул и понял, что не стоило признаваться в этом. Господин Чин-ши, казалось, не заметил внезапную неловкость юноши и показал на третью дверь комнаты:
- Там библиотека, если тебе станет скучно.
С этими словами господин Чин-ши вернулся в лабораторию. Льешо остался один с полным столом еды и огромной кроватью.
Сначала он предался соблазну пищи: блинам с начинкой из трав и лука-шалота, холодным и горячим клецкам, рису и просу, свинине, политой полудюжиной разных соусов, фруктам, растущим по всему острову и привезенным издалека. Испробовал чай и спиртной напиток, от которого хотелось кашлять и чесалось в носу.
С полным желудком он прошелся по комнате, изучил деревенские пейзажи, нарисованные на дверцах шкафа и покрытые лаком, пощупал пальцами резные фигуры из нефрита, горного хрусталя и слоновой кости, расставленные кругом на изящных столах. Юноша избегал в своем доскональном осмотре лишь кровати. Заглянув во все ниши и альковы опочивальни господина, он устремил взор к библиотеке.
Льешо решил противостоять ее притягательной силе, потому что воспоминание о книгах было связано с образом его матери, а он не хотел, чтобы господин Чин-ши застал его рыдающим над каким-нибудь философским сочинением. Однако спать было рано, одна дверь осталась неизведанной. Льешо со скрипом отворил ее и зашел внутрь, невидимая рука словно обвила его шею холодными пальцами. В центре, на толстом ковре, стояла парта с низкой скамейкой. Под единственным окном, занавешенным расписным пергаментом, располагалась тахта с подушками, а рядом - стол с керосиновой лампой. Полки занимали стены от пола до сводчатого потолка и шли вплоть до крыши, где вместо черепицы было вставлено толстое стекло. Широкий деревянный шест подпирал люк, он убирался во время дождя, чтобы через небесное окно не намокло содержимое библиотеки. Полки, разделенные на отделы, были заставлены скрученным бамбуком, свитками из пергамента и тяжелого шелка.
Библиотека его матери тоже была устроена специально для хранения документов. Фибия находилась на вершине мира, где рай и ад соприкасались с высотами гор, вмещающими столичный город Кунгол. Через эту местность проходили все пути, здесь накапливались ремесла и опыт многочисленных народов. Мать Льешо высоко ценила знания. По шутливому замечанию короля, только письмена просила она в подарок от путешественников, останавливавшихся в столице, чтобы передохнуть на пути в чужеземные страны. Как и мать, Льешо любил книги и свитки, привезенные к ним издалека. Любил прикасаться к ним, хотя слуги, чистившие и протиравшие их от пыли, постоянно прогоняли его.
«Наступит день, - обещала мать, - и ты научишься читать их все, как Адар и Минар».
Целитель и поэт, братья сулили юноше сферу математики, поскольку тогда, с матерью жрицей, они составят полный набор ученых. Время, казалось, тянулось бесконечно, и юноша с нетерпением ожидал долгих лет познания в кругу семьи. Затем пришли гарны.
Льешо взял бамбуковый свиток и разложил его на столе. В библиотеке господина Чин-ши, подумал он, слишком много света, и пыли тоже. Может, следует предупредить хозяина, какой ущерб наносят эти частицы хрупкому материалу: изображение уже потускнело. В верхнем правом углу художник изобразил горный водопад в светло-голубых и зеленоватых тонах, у подножия сидело божество, перед которым стоял треножник. В одной руке божество держало волшебную палочку, в другой - пузырек с пилюлями. Древние персонажи заполняли всю оставшуюся часть свитка. Это было настоящее произведение искусства. Льешо подсознательно убрал пальцы с поверхности. Он не мог прочесть текст, но узнал символы алхимиков среди расписного орнамента и счел это за предупреждение: никто не является тем, за кого себя выдает, меньше всего господин Чин-ши. С тоскливым вздохом юноша свернул холст и поставил его обратно на полку. Читал ли хозяин их все, подумал Льешо, или просто хранит, как дракон кучу костей?
Поднявшись вверх по лестнице, он нашел галерею, заваленную старинными рукописями: книги в кожаных и деревянных переплетах с длинными листами бумаги, сложенными как веер. Льешо взял одну, затем другую, но буквы строились в ряд чуждой, непонятной вереницей. Еще одна, и еще. На низкой полке в дальнем углу лежали пыльные книги юноша направился к ним, фыркнув от возмущения. Разве можно так содержать книги? Когда он протянул к ним руки, пальцы задрожали. Оказалось, что только сверху рукопись покрылась слоем пыли, а в остальном она была ухожена: кожаный переплет смазан маслом, станицы почищены.
Страницы. Открыв книгу, Льешо залился слезами. Язык был фибским. Сначала он вообще не мог читать, так как забыл, чему его учили до нашествия, к тому же буквы написанные на бумаге, отличались от тех, которые мальчик выводил на мокром прибрежном песку. Постепенно писание приобрело знакомые очертания: юноша натолкнулся на молитву, которую ему читала мать перед сном в самом раннем детстве.
Мать богиня, наблюдай за этим ребенком,
Защити его глаза от жестокости,
Пальцы от шалости,
Сердце от печали.
Пусть он растет в смелости,
Ищет с мудростью,
Найдет свою судьбу.
В книге было много молитв, которые Льешо читал, водя по строчкам пальцами, прикасаясь к каждой странице с трепетом и любовью. Некоторые он знал, большинство видел впервые, так как они затрагивали проблемы взрослых людей и не подошли бы живущему во дворце ребенку. Молитвы для любовника, для умирающего родителя, для зачатия ребенка, для начала оттепели. Читая каждую, Льешо слышал голос матери, то тихий - для него, то громкий, звонко наполняющий Лунный Храм, где жила богиня. И он помнил ее: в прекрасном одеянии, грациозную, смотрящую через городскую площадь на Дворец Солнца, где ее муж дожидался, когда она придет к нему с наступлением темноты.
Было очень больно предаваться воспоминаниям, но он не мог поставить книгу на полку. Пальцы ласкали найденные молитвы. Льешо уснул. Ночью он почувствовал, как его подняли чьи-то руки и отнесли вниз по деревянной лестнице. Опустив на толстый матрас, накрыли его шелковым одеялом и исчезли. Комфорт впитал его последние силы, и юноша вновь погрузился в пустоту. Впервые с тех пор, как Марко приволок его из барака на пол мастерской, Льешо спал долго и без кошмаров.
Когда он проснулся, солнце светило в лицо. Такого душевного спокойствия юноша не испытывал очень давно. Затем он понял, что находится в комнате не один: господин Чинши спал на дальнем конце кровати; что хуже, его супруга стояла на расстоянии нескольких дюймов от лица юноши. Вздрогнув, Льешо откатился на середину и привстал, проклиная себя за потерю бдительности. Теперь он увидел Медона с ошарашенным выражением лиц, и Радия, задержавшегося в коридоре, с ухмылкой, с мешочком денег в руках, болтающимся в вытянутой руке.
Все они, видимо, разбудили господина Чин-ши: он перевернулся, едва открыв веки, и уткнулся в Льешо, который снова подскочил, на этот раз на край кровати.
- Не позволяй ему отпустить тебя без чаевых, Льешо, - посоветовал Радий, размахивая своим мешочком, а госпожа Чинши согласилась с ним, взвизгнув от смеха, от чего юноша заскрежетал зубами.
Он повернулся к Медону за объяснениями, но тот отвел взгляд, притворившись, что не заметил.
- Сражаешься и умираешь ты даром, потому что они владеют тобой, - сказал наконец гладиатор, - но за дополнительные услуги платят. Такова традиция.
Система, согласно которой рабу платят за то, что он ест и спит, но не за труднейшую работу, показалась Льешо странной, но Чин-ши потянулся и поднял что-то с пола рядом с кроватью.
- Не задавай вопросов, - произнес он, вручив юноше четыре серебряные монеты. - Просто бери и иди отсюда.
Льешо с трудом слез с кровати, благодарный скорее за разрешение уйти, чем за деньги. Даже направляясь к выходу, он жаждал зайти в мастерскую за дальней дверью. Медон внимательно наблюдал за ним, но отметил лишь, что юноша не позавтракал.
До того как Льешо открыл рот, с кровати донесся голос господина Чин-ши:
- Бери что хочешь.
Медон поклонился.
- Спасибо, ваша светлость, - поблагодарил он и взял кусочки фруктов и хлеба, передал Льешо, и они отправились.
Пройдя полпути по склону, там, где никто не мог их подслушать, Медон спросил:
- Ты в порядке?
Юноша думал несколько минут, перед тем как ответить. В конце концов признался:
- Не знаю. Мне хотелось бы, чтобы Кван-ти была здесь.
- Ведьма? - уточнил Радий, но Льешо покачал головой.
- Не ведьма, - ему начинало надоедать повторять это, - а единственный человек, который может нам помочь.
- Не говори такого в присутствии мастера Марко, если не хочешь оказаться на костре, - предупредил Медон и для большей убедительности отвесил ему подзатыльник.
- Знаю, - ответил Льешо.
Ему все еще нужна была целительница. Благосклонное отношение господина Чин-ши не столь раздобрило юношу, чтобы он поставил заботу хозяина об умирающих жемчужных плантациях выше личного спасения. Будь с ними Кван-ти, она не позволила бы всему живому в море погибнуть. Он не проговорился о Кровавом Приливе, причислив его к колодцу хранимых им секретов.
После обеда Льешо взял трезубец и присоединился к тренировке гладиаторов. Пришло сообщение от госпожи Чин-ши, что школа отправится в Фаршо, на континент, на очередное соревнование. Затем она будет распущена: ее члены и ученики проданы, чтобы выплатить долги их хозяина. Жемчужные плантации, согласно слухам, не приносили дохода, с тех пор как ведьма, Кван-ти, нанесла проклятие на остров и исчезла с ветром.
Льешо отправлялся на континент. Там он добьется свободы, найдет братьев и спасет Фибию, как завещал министр Льек. Он еще пока не знал, как воплотит эти замыслы в жизнь, как доберется до страны, находящейся в конце дороги в тысячу ли. Однако на данный момент у юноши было серебро в кармане, он сделал первый шаг.

ЧАСТЬ ВТОРАЯ
ФАРШО

ГЛАВА 10

Льешо наблюдал, как приближается линия берега с яхты господина Чин-ши, рассекающей Кровавый Прилив. Начиная тренироваться, он не загадывал, что из этого получится, как он доберется до континента и будет искать братьев, нанимаясь на разного рода работу. Юноша не знал, пугаться или гордиться, надевая первую в жизни кожаную одежду: тунику, наколенники и манжеты для предохранения запястий. Это был первый шаг на дороге к свободе и к спасению людей его страны. Однако единственное, чем Льешо предстояло заниматься, это драться насмерть с такими же рабами, как и он, ради удовольствия своих хозяев.
Когда-нибудь дойдет и до того, что ему придется убить или умереть за деньги в своем кошельке. Как новичок, знающий только самые азы мастерства, Льешо не мог соревноваться в первом бою, ему предстояло принять участие лишь в показательном выступлении, выполняя фигуры с трезубцем. Он понял, что пришло время проститься со своей прошлой жизнью последних семи лет, с момента продажи гарнами на рынке. Под пятой надзирателя Марко Льешо пережил трудный период, но не такой уж и плохой. У юноши были друзья, и работа, и безопасность благодаря направляющим его людям: сначала министру Льеку и целительнице Кван-ти, затем мастеру Дену и даже Яксу.
Все менялось. Льек давно умер, Кван-ти исчезла. Ловцы жемчуга несколько недель назад были проданы, как неспособные оправдать свое содержание после гибели устричных плантаций. Юноша чувствовал запах гнили, издаваемый дохнущей рыбой и телами более крупных тварей, колыхающимися у поверхности моря. Он выполнил молитвенную фигуру «текущей воды» в память морскому дракону спасшему ему жизнь, казалось, так давно, хотя еще не прошло и полгода.
В полном одиночестве на вычищенной до блеска корме он двигался в фигурах для успокоения: они возвращали его на сушу. Сегодня господин Чин-ши предложит гладиаторов на продажу. Они будут сражаться, и хозяин вернется домой или с полными кошельками денег, или просто потеряет их; в любом случае вернется он один. Льешо думал о том, что часть друзей скоро умрут, а остальные отправятся в разные страны с новыми владельцами. Юношу интересовало, кто же выбросит деньги на нетренированного мальчугана, без перспективы набрать вес и рост. Ему вспомнилась женщина в простых одеждах, которой он открыл слишком много о себе, когда выбирал копье и нож, и Льешо вздрогнул. С какой бы стороны она им ни интересовалась, он надеялся, что ее не занимает его выступление на арене.
- Знаешь, у тебя все будет хорошо. - Мастер Якс поднялся с нижней палубы и взялся обеими руками за защитную перекладину. Глядя вдаль на землю, чтобы не встретить взгляда Льешо, он добавил: - Господин Чин-ши позаботится об этом.
- Я не понимаю его, - поделился юноша. - Он не воспользовался мной в постели, хотя убедил других, что это так.
Льешо украдкой поймал выражение лица мастера Якса: откровение не вызвало удивления.
- Он был добр ко мне. - Бывший узник надзирателя был сбит с толку.
Мастер Якс глубокомысленно кивнул, не повернув головы:
- Насколько вообще может быть добр человек, готовый сжечь ведьму и посылающий своих рабов драться на арене умирать ради собственного наслаждения.
- Я думал, это все делает госпожа Чин-ши, - признался Льешо.
Хозяин Жемчужного острова угощал его вкусной едой, перенес в кровать, когда юноша уснул на полу среди книг. В его лаборатории не пахло смертью, как в доме надзирателя. Разумом Льешо не мог отождествить человека, проявившего столько милосердия к нему, с торговцем детьми на рынке рабов.
Однако Якс покачал головой.
- Госпожа Чин-ши, конечно же, интересуется гладиаторами, - согласился он, - но не боем на арене. Ее супругу, может, и не хотелось бы видеть, как его люди страдают, но, как у многих настоящих мужчин, у него есть слабость к демонстрации сноровки спортивной борьбы, он любит делать ставки.
- Чин-ши действительно так боится ведьм?
Льешо хотел выяснить, что в нем привлекло интерес господина, ведь он был неопытным бойцом и не обладал магической силой. К сожалению, ответ Якса не помог разобраться.
- Думаю, его светлость знает, кто в мире придерживается темного искусства, и должен был защитить свой дом и землю от них. Тебя интересует, верит ли он, что Кван-ти - ведьма. Вряд ли.
- Тогда зачем он меня-то позвал?
Льешо знал, для чего госпожа Чин-ши приглашала к себе Медона и Радия. Скорей всего слуги ее дома считали, что его светлость использует его в тех же целях. Но на самом деле о было не так: хозяин задал несколько вопросов и предоставил юношу самому себе, удалившись в лабораторию.
Мастер Якс наконец отвлекся от моря и изучал озадаченное лицо Льешо.
- Не знаю, - заключил он. - Может, господин догадался, что ты не тот, за кого себя выдаешь. Но тогда непонятно, почему он не продал тебя врагам или не убил, если ты представляешь опасность.
Льешо ничего не ответил. Он осознавал, что его ожидает, если врагам Фибии станет известно, что он жив и планирует вернуть свою родину. Если бы Чин-ши намеревался причинить ему вред или выжать из него максимальную прибыль, он нашел бы более легкие пути, чем отправлять его на арену. Якс, вероятно, вычислил его, несмотря на то, что за все годы со времен гарнского нашествия юноша ни разу не упоминал, кем является на самом деле. Что бы ни было известно мастерам и хозяину о его происхождении, Льешо не мог отбросить привычку постоянно быть начеку, дабы не выдать себя. Поэтому он молча смотрел на море, которое приближало будущее с каждой волной и порывом ветра. Сто вопросов вертелось на языке: «Как ты попал сюда? Что ты знаешь обо мне? О Фибии? Кем я прихожусь тебе? Кто госпожа, что так пристально наблюдала в оружейной?» Но юноша не стал задавать их. Не имея выбора, он хранил молчание в ожидании времени, когда вопросы можно будет поднять без всякого риска.
- Город называется Фаршо, - сообщил Якс, решив, что разговор закончился. - Шан, главная провинция Шанской империи, находится почти так же далеко от берега, как и Фибия. Много поколений назад, когда император завоевывал территории, он остановился здесь. Место назвали Фаршо, что значит «дальнее побережье». Тогда считали, что у воды заканчивается свет, а само море бесконечно, ведь невооруженным глазом не видно края. Вид на огромное безземельное пространство так напугал армию, что генералам пришлось стоять позади с копьями и мечами, дабы остановить пытающихся бежать солдат. Позже, конечно же, научились строить лодки, отважились пересечь океан. А город до сих пор хранит наследие древних времен в своем имени.
- Как далеко Фибия от Фаршо? - спросил Льешо, на что Якс сердито нахмурился.
- Очень далеко. Даже и не думай бежать.
Юноша не признался, что это занимает все его мысли и ни на секунду не выходит из головы с момента явления духа министра Льека на жемчужной плантации. С того дня обстоятельства странным образом благоприятствовали достижению цели. Льешо и не сомневался, что доберется до дома, ощущал присутствие богов за спиной, как паруса ветер. Его только заботило, сколько времени займет путешествие.
- Словно сон, - отметил он, глядя на многоярусный город.
Отлогие крыши и резные карнизы все четче вырисовывались с приближением к ним яхты.
- Шан еще больше, - сказал Якс, словно читая мысли юноши. - Там стоит дворец, который считается одним из чудес света. Зато Фаршо полон контрастов. Видишь высокие строения? Это храмы. Вон своды, поднимающиеся над городом, как зонты, чтобы предохранить его от гневно волнующегося моря. К западу жители ютятся за стеной, что защищает их от вторжений врагов. Фаршо никогда не ослаблял зоркое наблюдение за западной границей.
Фибия находилась на юге, а Шан - жемчужина империи - севернее. Оба графства прилегали к западной границе, между ними лежала Гарния. Льешо подумал, с какой целью воздвигли стену в Фаршо: чтобы остановить гарнское вторжение или защититься от завоевателей с севера? Кого больше боялся Фаршо?
Яхта приближалась к оживленным докам, и юноша заметил что окружен гладиаторами, вышедшими на верхнюю палубу понаблюдать, как судно входит в гавань. Якса не было видно, зато мастер Ден пробирался среди бойцов, одетый в широкие бриджи до голени и такую же просторную белую рубашку, покрывающую его толстый живот и опоясанную широким тканым поясом цветов владения господина Чин-ши. Мастер Марко в длинном одеянии начал по чину выстраивать гладиаторов для шествия на арену: барабанщики и трубачи впереди, за ними бойцы. Льешо оказался в паре с Бикси.

Предыдущая страница 6 Следующая страница


7 Курт Бенджамин

- Удачи, - пожелал юноша, ступив на сушу.
Бикси одобрительно кивнул, но ничего не произнес.
Он тоже был одет в первую в своей жизни кожаную одежду, и ему предстояло принять участие в настоящем бою с равным противником, до первой крови, к счастью, не на смерть. Оба знали, что во время битвы происходили несчастные случаи: при лучшем раскладе на телах гладиаторов оставались глубокие рубцы. Льешо больше ничего не сказал, он старался напустить на себя суровость, как делают обычно гладиаторы, чтобы даже небогатая аудитория собралась на трибунах. Маршируя, гладиаторы оставляли за собой склады и доки, пробирались по узким улочкам с обветшалыми домами, из окон которых выглядывали местные жители. Наконец бойцы вышли на широкую улицу, стрелой пересекающую город, гладкую и прямую; вдоль нее тянулись деревья с благоухающими цветами. Бикси толкнул Льешо в плечо, чтобы тот не раскрывал так широко рот, но юноша не мог оторвать взгляд от роскоши города. Высокие железные врата огораживали частные владения, находящиеся на значительном расстоянии от Дороги, будто недостойной соприкасаться с шикарной архитектурой. Богачи Фаршо прятались там от жары днем и от нищих ночью.
В самой отдаленной от моря части города магистраль заканчивалась открытой ареной из песка и опилок, с рядами скамеек, возвышающимися по обе стороны, и ложами для рабовладельцев и богачей. Места для правителя и министра в центре длинного северного вала были украшены красно-желтыми флагами и знаменами, вьющимися на шестах, стоящих по стойке «смирно», словно солдаты. Якс провел процессию дома господина Чин-ши на восточные скамейки, там отворялась широкая высокая дверь. Внизу, как заметил Льешо, располагались места для гладиаторов, заставленные бочками воды и кучами перевязочного материала. У стены, рядом с дверью, были свалены носилки из кожи, чтобы уносить раненых и мертвых бойцов с поля. Сердце юноши кольнуло, это напомнило ему, что арена - игра лишь для зрителей, для сражающихся она означает жизнь или смерть.
Сложив собственное снаряжение под скамейками, они отправились на поле, где после обеда состоится состязание. Мастер Ден поднял руки к небесам и начал исполнять молитвенные фигуры. Гладиаторы заняли обычные места и прошли весь цикл: воздух и вода, земля и огонь, солнце и месяц, дождь и снег, лотос, поднимающийся из грязи, улитка на животе и бабочка, священная для бойцов, которые также зрели в отдалении от мира, чтобы в один прекрасный день пробиться на свет к славе и угаснуть.
Сразу же после того как мастер Ден отпустил их низким поклоном, Якс разбил гладиаторов на пары для тренировки с оружием. Льешо прошелся по всем упражнениям с трезубцем, прыгая, делая выпады и сальто с опорой на ось. После разминки мастер собрал всех для благословения перед боем и отвел их снова под трибуну, где на козлах стоял стол с самыми щедрыми яствами для подкрепления сил воинов. У Льешо не было аппетита. Страх перед новым и неизведанным поглотил весь желудочный сок, однако юноша наполнил, как и остальные, тарелку, чтобы никто не заметил его испуга.
Бикси сидел один, рассматривая арену с мрачной решимостью. Льешо хотел было поделиться едой с прежним врагом, но Стайпс уже поднес своему партнеру добавку.
Юноша присел слева, подальше от объекта постоянной ревности парня.
- С тобой все будет в порядке, Бикси. Повар сказал, что сегодня мы состязаемся с домом господина Ю. - Стайпс отправил в рот очередную порцию. - В прошлом сезоне он потерял много хороших бойцов из-за какой-то болезни. Теперь собирается купить нескольких гладиаторов у Чин-ши, поэтому делает ставки на матчах только до первой крови, чтобы не нанести урон торговле. - Он заметил угрюмое выражение лица Бикси и добавил: - Конечно же, как новичок, ты и так будешь драться по смягченным правилам, но хорошо, что мне не придется выигрывать схватку для сохранения головы.
Бикси, грызущий хлеб, вдруг выплюнул его с отвращением:
- Господин Ю не единственный присутствующий здесь покупатель, к тому же ему нужны опытные бойцы, чтобы восстановить ряды, а не свежак, впервые выступающий на матче. - Он глубоко вздохнул. - Еще до того, как господин Чин-ши разорился, я знал, что любой из нас может быть продан или станет свидетелем смерти товарища в схватке. Когда мастер Якс распределяет рабов его светлости, он никогда не ставит сражаться старых напарников друг против друга, а господин Ю частенько это практикует.
- Я никогда не убью тебя на арене, парнишка. - Стайпс положил руку ему на шею и дружески потрепал. - А тебе не достичь такого мастерства, чтобы справиться со мной, поэтому мы в безопасности.
Бикси не принял шутку, отставил тарелку и пошел к двери наблюдать, как арена наполняется людьми. Льешо смотрел ему вслед. Его настолько удивило напряжение, излучаемое каждым мускулом юноши, что он даже забыл о присутствии Стайпса, но тот вдруг опустил руку ему на плечо.
- Все будет хорошо, - уверил он.
По хмурому, задумчивому выражению лица было видно, что гладиатор и сам-то не верит в свои слова. Наверху все росла толпа, рассаживающаяся по местам.
- Господин Ю хочет купить мастера Якса, - сообщил Стайпс. - Он хочет убедиться, что тренеры Чин-ши лучше его собственных, и мы должны доказать, что это действительно так.
С последними словами он опустил тарелку на стол и решил присоединиться к Бикси. Они некоторое время спорили, а потом ушли под навес, в тень. Льешо проследил за ними, отставил еду и побрел наружу посмотреть, как хлынули внутрь люди. Толпа хлопала и кричала в предвкушении боев.
Вдруг все замолчали: дюжина трубачей у входа на арену возвестила приближение правителя. Мастер Марко позвал Льешо занять место для торжественного марша - последнего шанса зрителей взглянуть на соревнующихся до окончания ставок. Льешо повиновался, словно в дурмане. Фибы не проводили подобных игр, и юноша ранее не видел такого скопления народа, пришедшего не с самой благородной целью. Вскоре он станет их частью. Льешо встал в конце линии. С сигналом гладиаторы дома господина Чин-ши вышли на солнечный свет, на опилки арены.
Толпа взорвалась криком и стала размахивать красочными знаменами. По команде мастера Марко все гладиаторы подняли над головой правую руку и затрясли в воздухе кулаками, маршируя по кругу. Состязающиеся дома Фаршо делали тоже самое: часть из них передвигалась параллельно, а часть - навстречу. Две шеренги встали лицом друг к другу в центре арены. Вновь раздался звук фанфар, гладиаторы бросились на землю в низком поклоне. Получилась живая дорожка из спин, словно выставленных для плети хозяина. Правитель, проходя мимо с церемониальной веткой ивы, взмахивал ею в воздухе со словами «отважный», «доблестный», «бесстрашный», призывая к хорошему бою. Так он дошел до своей ложи, супруга следовала за ним.
По традиции самый юный гладиатор, которому предстояло пролить первую кровь, получал благосклонность жены правителя. Поэтому госпожа подняла Бикси на ноги, с улыбкой привязала ленту к его мечу и поцеловала в губы.
- Победи сегодня для меня, - сказала она.
Льешо узнал ее голос. Приподняв голову, опущенную в поклоне, он увидел, как женщина со спокойным лицом и глазами намного старше возраста улыбалась зардевшемуся от внимания Бикси. Это была именно та особа, которая испытывала Льешо в оружейной на Жемчужном острове. Она сделала вид, что не признала его, вернулась к мужу, который повелел аудитории встать в приветствии нового героя - Бикси из дома господина Чин-ши. Правитель великодушно поклонился юному чемпиону своей жены. Она протянула гладиатору руку, и тот дотронулся лбом до кончиков ее пальцев в церемониальной присяге доблестно биться в ее честь. Потом супруги поклонились мэру и гостям и поднялись по ковровым ступеням к ложе, находившейся под многоярусным шелковым зонтом, свидетельствующем об их высоком статусе.
Трубачи вновь задули в фанфары, и руководители боя встретились между двумя армиями, чтобы расставить каждого сражающегося с заранее определенным врагом. Льешо мельком заметил, что Бикси поставили напротив юноши примерно такого же возраста и телосложения, но с пикой. Бейся на близком расстоянии , подумал Льешо, и его позвали присоединиться к своему показательному выступлению.
Он должен будет исполнить все движения схватки, как и его соперница. Они не будут наносить удары оружием, а выполнят их на расстоянии нескольких шагов, чтобы продемонстрировать уровень своего мастерства.
У соперницы был нож и меч, но иные, нежели чем те, которые привык видеть Льешо. Несмотря на это, он скоро поймал ритм и задвигался, отражая атаку трезубцем. У нее получалось прекрасно, и юноша подумал, что зря господин Чинши не тренирует женщин. В следующем выпаде она подошла к нему немного ближе. Ее раздосадовало, что внимание юноши рассеяно. Словно танец, размышлял Льешо и ускорил движения, встретив ее очередной удар приемом, отточенным им до совершенства: оперся на трезубец для прыжка, пронесся высоко над ее мечом и приземлился сбоку. Правая сторона девушки оказалась незащищенной от лезвий его оружия, поднявшегося над ней с молниеносной быстротой.
В этот момент аплодисменты прокатились по арене, и Льешо обернулся посмотреть, кто из опытных бойцов нанес удар, вызвавший такое восхищение. Соперница не воспользовалась промедлением: она поклонилась в уважении к его приему, прежде чем вновь занять боевую позицию. На сей раз девушка подошла совсем близко и задержала нож у его горла.
- У меня не столь восхитительные выпады, - признала она, - но ты бы от него умер, а не просто истекал кровью.
Она надавила чуть сильней, и Льешо застыл в страхе, словно она действительно перережет ему горло, если он пошевелиться.
Но рука соперницы немного расслабилась, и юноша оттолкнул ее в сторону, почувствовав жжение: кончик ножа поцарапал шею. Оказавшись в безопасности, Льешо поднял трезубец, направив на нее три острых лезвия. Он попытался отступить назад, выйдя из ее личного пространства, но девушка последовала за ним, увиливая от его оружия, потом присела и описала круг ногой, сбив юношу с ног. Он прыжком поднялся, до того как она занесла над ним меч, благодарный мастеру Дену за уроки боя без оружия. Льешо понял, что рукопашные фигуры дополняли приемы с трезубцем.
Руководитель дунул в свисток, и их схватка приостановилась. Юноша стал анализировать встречу, как его учили. Противница едва могла отдышаться, а Льешо и не сбился с дыхания, разве что оно стало несколько учащенней. Ясно, что, не останови судья схватку, он вскоре победил бы благодаря таланту фибов. Однако в настоящем бою исход был бы, вероятно, иной. Юноша ранил бы ее первым, застав врасплох прыжком на трезубце, но приз достался бы ей, а Льешо поплатился бы жизнью.
Он решил, что изумил противницу неизвестным приемом, а она сразила его своим полом. Юноша не ожидал, что женщина может сражаться, и не догадался, что ее приемы отличаются от мужских: ей легче заколоть сразу, чем изнурить соперника в долгой схватке после многих ранений. В такой стратегии был смысл, и Льешо понял, что ему предстоит хорошо поработать над устранением своих недостатков, если он не хочет умереть в следующей битве. В его планы входило остаться живым и выйти на свободу.
Они поклонились друг другу в знак почтения перед мастерством. И тут соперница потрясла его, повернувшись к руководителю со словами:
- Я беру его. Пусть господин Чин-ши назовет цену; помойте его и доставьте до начала вечернего банкета.
Тот поклонился, и девушка удалилась, но не на скамейки гладиаторов, а по ковровому покрытию в ложу правителя и села за ним и его супругой. Льешо видел, что она до сих пор тяжело дышит, вытирая рукой лоб от струящегося пота. Правитель ничего не сказал, только поднял бровь и перегнулся через балюстраду, чтобы лучше рассмотреть ее покупку. Онемевший Льешо пялился на них, пока руководитель не взял его за руку.
- Идем, ты здесь мешаешь, - сказал он и подтолкнул юношу в направлении двери, ведущей к подмосткам у восточных скамеек. - Подожди со своими товарищами, скоро кто-нибудь зайдет за тобой.
Запах крови перебивал чад от паров, испускаемых потеющей кожей гладиаторов. Повязка уже обвивала лоб Бикси. Юноша скорчился, когда мастер Ден быстро начал бинтовать рану на бедре.
- Твое красивое личико быстро заживет, - отметил он, - но благодаря вот этому порезу твой новый хозяин сможет насладиться игрой «отыщи мой шрам». Я слышал, он дает неплохие чаевые.
Стайпс, без единой царапины, злобно посмотрел на Дена, но до завершения перевязки в открытую дверь просунул голову стражник, провозгласивший прибытие господ Чин-ши и Ю. Последний зашел внутрь хвастливой поступью человека, который оценивает собственную храбрость и сноровку по успеху гладиаторов, подтверждающих якобы, что он победитель. Господин Чин-ши следовал с выражением отчаяния на лице, как потерявший все, поставив не на ту монету. Он словно вопрошал, как же мог быть столь глуп, чтобы играть на деньги против дома мошенников.
Обе, совершенно непохожие, супруги сопровождали их: госпожа Чин-ши смело оглядела почти голых гладиаторов в повязках, оценивая нанесенный ущерб, в то время как молодая госпожа Ю вся затрепетала, опустив глаза и покраснев от смущения. Она могла бы сойти, подумал Льешо, за рабыню, приведенную на рынок, стыдящуюся своего нового положения и не знающую, что оно в себе таит. Ее муж тыкал пальцем в бойцов господина Чин-ши. Мастер Марко стоял рядом, записывая акты продажи.
- Медон, конечно же, - сказал Ю, указав на гладиатора, облокотившегося на стол. Рана на груди еще не была перевязана, из нее текла красная струйка, но он не обращал на нее внимания. - Он теперь принадлежит мне в соответствии с правилами состязания, - добавил господин Ю с ухмылкой, словно наслаждаясь поражением Чин-ши.
Медон смотрел на нового хозяина с агрессией хищника, выдвинув мощную челюсть. От него разило потом и кровью; Льешо передернуло. Правила гладиаторского боя были четкими. Если сражение не предполагало смертельного исхода, а состязающийся убил соперника, то его конфисковал потерпевший убыток господин, чья собственность пострадала в нечестном бою. В подобных случаях первоначальный владелец имел право наказать гладиатора за поругание чести дома. При этом нарушивший правила боец нередко умерщвлялся, и его тело предоставлялось новому хозяину как плата за долг крови.
В этом не было смысла. Ходил слух, что Медон отказался от боев насмерть с тех пор, как господин, наделав кучу долгов из-за ставок, переиначил последовательность собственных гладиаторов таким образом, что ему пришлось сражаться до последнего вздоха со своей возлюбленной. Они оба были очень хороши в бою. Женщина не сразу умерла от ран. Прошли дни, и Медон понял, что ей не выздороветь. Тогда он пробрался в лазарет на окраине города и перерезал горло бившейся в лихорадке любовнице. Медон вернулся в состоянии полубезумном и, как говаривали в бараках, долго не мог отойти. Он поклялся, что никогда более не станет убивать, и господин Чин-ши почтительно отнесся к этому решению. Хоть Льешо и мало знал Медона, он был уверен, что тот не нарушил бы данное себе обещание. Господин Ю, казалось, нашел способ обманом вынудить его на этот шаг. Теперь гладиатор принадлежал ему.
Его светлость продолжил осмотр вознаграждения за победу.
- Вон тот, - сказал он, показывая на Стайпса.
Ю пропустил Пея и Бикси, а Льешо сначала вообще не заметил, остановившись на Радии задумчивым взглядом. Невероятным образом он отобрал самых опытных бойцов господина Чин-ши, из которых только Медон был ранен.
Чин-ши просмотрел список и кивнул.
- Радию понадобится немалая тренировка, прежде чем он будет готов сражаться на смерть, - отметил он. - Хоть он и взрослый, а на арене недавно. Из Медона получится хороший учитель, он занимался с мастером Яксом и Деном много лет и хорошо знает технику боя. В отношении сноровки он не уступает Яксу, только в рукопашной чуть хуже Дена.
- Я собираюсь выставлять Медона на арене, по крайней мере, ближайшие год или два, если он, конечно, выживет, - сказал Ю с кривой ухмылкой. Он явно ожидал, что Чин-ши убьет человека, который проваливал его шансы на восстановление финансового положения смертельным ударом. - Я надеялся купить мастера Якса на замену тренеру, погибшему от лихорадки.
- Вам стоило позаботиться об этом раньше. - Господин Чин-ши поклонился в знак сожаления. - Другой человек уже сделал мне предложение. Контракт подписан.
- Я пришел в неподходящий момент, достопочтенные господа? - раздался голос незнакомца, который присоединился к ведущим переговоры рабовладельцам.
Он был одет в роскошные одежды, но тонкая золотая цепочка вокруг шеи означала его принадлежность к личным слугам какого-то большого дома.
- Отнюдь нет. - Господин Чин-ши улыбнулся незнакомцу. - Я как раз объяснял господину Ю, почему Якс не подлежит продаже.
Ю низко поклонился и побледнел:
- Мне вполне понятны причины, мой господин.
- Что ж, - произнес пришедший, направив взор на Медона, - вы, кажется, хорошо сегодня выступили, Ю.
- Да, мой господин.
К удивлению Льешо, он опять поклонился, чуть ли не упал в ноги к рабу богатого дома.
- Кто это? - прошептал юноша Стайпсу.
- Если повезет, то ты никогда не узнаешь.
Льешо знал, что когда дело касалось везения - это не для него. Господин Ю, пропустивший юношу при первом осмотре гладиаторов, теперь повернулся к нему с голодными волчьими глазами.
- Добавь мальчишку, и будем считать, что все долги списаны, - сказал Ю. - Он, конечно, того не стоит, но просто мне нравится.
Незнакомец кинул равнодушный взгляд на Льешо:
- Думаю, и он будет принадлежать мне. - Оглядевшись еще раз, он заметил на столе только что перебинтованного Бикси. - И этого я тоже возьму по велению его превосходительства. Мы можем договориться о плате в удобное для вас время.
Бикси начал подниматься, но мастер Ден посадил его обратно и сказал:
- Юношам требуется дальнейшая тренировка, прежде чем они смогут быть вам полезны.
Незнакомец мягко улыбнулся:
- К тому же они недолюбливают друг друга, не так ли?
- Не так чтобы очень.
- Время это исправит.
Незнакомец поклонился мастеру Дену и лишь слегка кивнул головой господам, ответившим тем же знаком уважения.
Господин Ю помедлил, словно надеясь, что незнакомец уйдет первым, но тот терпеливо ожидал. Наконец Ю еще раз поклонился.
- Пришлите мне мою собственность перед заходом солнца, - повелел он относительно своих покупок.
Кинув украдкой последний взгляд на Льешо, он устремился прочь к своей ложе, вынуждая супругу семенить за ним.
Для господина Чин-ши соревнования закончились, его дом был полностью разгромлен, но другие группы гладиаторов остались, ставки росли. Господин Ю славился как любитель смертельных матчей. Когда он ушел, Медон всей тяжестью облокотился о стол, чтобы секунду передохнуть, а затем предстать перед своим хозяином. Гладиатор пал на колени и преклонил голову, ожидая своей участи.
- Знаете, его противнику ввели наркотики, доводящие до безумия, - обратился незнакомец к Медону, который не шевельнулся и не поднялся, чтобы ответить ему. - В общем, - продолжил он, - его превосходительство решил, что жизни двух людей не должны нарушать мир в провинциях.
Господин Чин-ши положил руку на плечо Медону, но обратился к незнакомцу:
- Откуда взялся Кровавый Прилив?
Льешо узнал мягкий тон, увидел проникновенный взгляд хозяина, встреченный иронической улыбкой и пожиманием плечами.
- Причины этого бедствия, как и лихорадки в лагере Ю, нам неизвестны.
- Я к этому не имею никакого отношения, - заверил его Чин-ши, и незнакомец закивал головой.
- Мы так и не думали. Будь это не так, мир бы нарушился, шла бы война, а не увеселительные состязания.
Он говорил добродушно, остановив взгляд на Медоне, но его лживая улыбка была предостережением. Правитель поставил на одну чашу весов жизнь почтенного гладиатора и состояние одного господина, а на другую угрозу войны в провинции и принял решение. Незнакомец протянул руку, и Чин-ши вложил в нее удавку.
- Расслабься, - посоветовал он и положил голову Медона себе на колено. Затем резким движением, за которым Льешо не смог уследить, обвил веревку вокруг шеи гладиатора: треск кости пронзил воздух. - Мне очень жаль, - сказал незнакомец и, когда он отпустил удавку, Медон пал мертвым к его ногам. - Доставьте его господину Ю с моим почтением.
Он зашагал к открытой двери, не обернувшись на тело, распластавшееся на земле, но обратился к мастеру Яксу словно с запоздалой мыслью.
- Приведи юношей, - приказал он и растаял в солнечном свете.
- Кто он? - прошептал Льешо Стайпсу в последовавшей тишине, но ответил мастер Якс :
- Его зовут Хабиба. Он колдун правителя.
Господин Чин-ши дрожал под теплой одеждой. В углу молча плакала его супруга, повиснув на шее Радия.
- Мы разорены, - простонала она в потную кожу его груди, - разорены, и в этом виноват Ю.
- Не Ю, - осторожно поправил ее Чин-ши, глядя на тело у ног, - а судьба. Кто может сражаться против судьбы?
- Настоящий мужчина, - с издевкой ответила жена.
Она отпустила шею Радия, проскользнув нежными пальцами по его руке, пока не поймала ладонь, и повела гладиатора в тень.
Господин Чин-ши не мог оторвать взгляд от мертвого тела Медона.
- Тебе лучше идти, - сказал он мастеру Яксу.
Тот поклонился, хотя его светлость не видел ничего вокруг, и вышел на арену.
- Черт! - охнул Стайпс.
Он помог Бикси подняться и отвел его к двери. Якс распорядился, чтобы двое слуг принесли кожаные носилки. Льешо последовал в тишине, сгущающейся в воздухе словно надвигающийся шторм.
Юноша не успел выйти на солнечный свет, как ему бросилось в глаза яркое цветастое шелковое полотно, смятое в алой луже, быстро просачивающейся сквозь грязь. Господин Чин-ши лежал мертвый, с собственным ножом, всаженным глубоко в сердце. Мастер Якс даже не замедлил шаг, не приостановил свою маленькую процессию, а прошел мимо бывшего хозяина, не взглянув на него. У Льешо в горле застрял ком, он сжал руки в кулаки, но последовал за учителем. Бикси стиснул зубы, но слезы все же полились из глаз. Льешо не знал, оплакивает ли он потерю Стайпса, или смерть хозяина, покончившего жизнь самоубийством, или участь, ожидавшую их под покровительством колдуна правителя.
Юноша почти чувствовал вину, что у него-то был мастер Якс, его учитель, а у Бикси не осталось никого. Министр Льек говорил, что нужно тщательно продумать план и делать за раз только один шаг вперед, полностью сосредоточив на нем внимание, а потом переходить к следующему. Он стал гладиатором, каким бы то ни было, выбрался с Жемчужного острова - это уже два пункта, - но он вдалеке от Фибии. Следующее продвижение требовало выяснения, куда завело его предыдущее. Со смертью господина Чин-ши обратной дороги не было.

ГЛАВА 11

Незнакомец, Хабиба, провел их к двери в толстой стене, окружающей арену. Он вручил Льешо факел, щелкнул пальцами, и пропитанный конец загорелся. За ним последовали носильщики с Бикси, затем мастер Якс, который закрыл дверь, перед тем как зажечь свой факел. Они оказались в длинном туннеле с наклонным полом, постепенно выпрямляющимся по мере приближения под арену. Крики толпы были здесь приглушены, хотя топот ног гремел над головами, а на волосы сыпалась грязь. Льешо засомневался, выдержит ли крыша туннеля, но ни Хабибу, ни Якса это не волновало, поэтому Льешо занялся вычислением направления их следования. Ясно, что от главного входа. Поскольку юноша не видел местности за ареной на окраине города, то понял лишь, что дорога все дальше ведет от пути, по которому гладиаторы прибыли на соревнование.
Они минули несколько туннелей, выходящих к общему. Один из них - с тяжелой дверью, преграждающей вход - спускался, как решил Льешо, от ложи правителя Фаршо. Юноша было подумал, что все путешествие пройдет под землей, как пол начал подниматься, и они достигли закрытой двери в конце туннеля. На ней не было ручки. Льешо толкнул, но она не поддалась.
- Заперта, - сделал вывод он, а Хабиба прошел мимо с натянутой улыбкой.
- Разве нам не повезло, что у меня есть ключ? - сказал он, хотя, кроме зажженного факела, у него ничего не было.
Хабиба взмахнул рукой и пробормотал неразборчивую фразу. Затем слегка толкнул дверь, и она открылась наружу. Юноша отпрыгнул в сторону, наткнувшись на носилки Бикси в попытке увернуться от удара.
- Слезь с меня.
В резком голосе Бикси слышалась нотка паники, он толкнул Льешо. Уже достаточно выбитые из равновесия носильщики качнулись, и юноша выпал на мрачный свет малого солнца. Он стоял один в лесу из низких сучковатых деревьев гинкго, кругом смердело от сорванных порывистым сумеречным бризом фруктов. Через минуту вышел Якс, вынесли Бикси. Хабиба был последним. Когда они все собрались снаружи секретного хода, колдун повернулся запереть дверь очередным взмахом руки и тайным заклинанием, но Льешо подумал, не стук ли по туловищу свернутого дракона, вырезанного на ее поверхности, являлся ключиком в туннель.
Якс, казалось, знал дорогу, он провел группу на расстояние около четверти ли к дороге с аркой из загнутых ветвей многолетних деревьев. Глубокие змеистые изгибы пролегали через лес, укрывая их сзади от преследования, но в то же время скрывая из виду ждущее впереди. Сначала Льешо не видел домов и храмов и решил, что они удаляются от города. Затем незнакомец зашел за поворот и исчез между двумя с виду обычными деревьями сбоку дороги. Мастер Якс последовал за ним, носильщики с Бикси не отставали, и Льешо глубоко вдохнул и юркнул туда же.
Он оказался на вычищенной тропе, окаймленной каменными плитами разных размеров, искусно имитирующими течение извилистой реки. Прогулка привела их к ряду строений с низкими крышами. Сеть прудов и водных путей ограждала здания, а изящные мосты-арки соединяли их вновь. Тусклый свет малого солнца окутал все мягким зеленоватым сумраком. Ошарашенный, Льешо обернулся на дорогу, по которой они только что пришли, но увидел лишь каменную стену, возвышающуюся выше его головы. Изнутри она была невидимой, заколдованной, чтобы скрыть тихий сад. Бикси тоже оглянулся и встретил изумленный взгляд. Льешо, пытаясь принять спокойный вид, что ему не удалось.
«Во что же мы вляпались?» - спросил этим взглядом Бикси, и Льешо так же ответил: «В беду».
Оттого что мастер Якс не удивился, им стало еще страшнее. Льешо хотелось знать, что его учителю известно о ведьмах и магии и почему он заставил его месяцами мучиться у надзирателя Марко, чтобы получить ответы, которые мог бы дать просто так. В тот момент они пересекали хрупкий мост над прудом с розово-белыми цветками лотоса, поднимающимися на стебельках над водой, качаясь на ветру.
Затем они прошли под крышей сторожки, ведущей в частный сад, где их встретила холодная бледная женщина. Льешо узнал ее. Она испытывала его копьем и ножом в оружейной на Жемчужном острове и сопровождала правителя, когда тот приветствовал гладиаторов на арене. Мастер Якс невозмутимо поклонился, словно незнакомке, Льешо последовал его примеру. Он доверял учителю, хотя начинал задумываться, в какую же историю попал не по своей воле.
Женщина распростерла руки, чтобы принять их, на лице - хищная улыбка.
- Правитель графства Фаршо приветствует вас, - сказала она. - Вам, естественно, понадобится отдых, в особенности юноше с ранами. Хабиба позаботится о вас и покажет жилье. Он также ответит на возникшие вопросы.
Супруга правителя отпустила их легким кивком головы и удалилась в один из низких деревянных домиков, окружающих сад. Дверь закрылась и словно слилась со стеной.
Хабиба поклонился мастеру Яксу и улыбнулся юношам.
- Сюда, - сказал он и показал на другой мост, ведущий в глубь сада с еще более сложными водными путями и постройками. По нему и далее вниз по дороге между двумя зданиями с двухъярусными загнутыми крышами они попали в маленький дом со стенами из тонкого грязного пергамента. Хабиба отодвинул занавеску в сторону, и они вошли в кабинет надзирателя, коим колдун и являлся. Носильщики опустили Бикси и удалились, оставляя новичков наедине с колдуном правителя.
Хабиба подошел к изящному столу, достал стопку бумаг и спросил сначала мастера Якса:
- У вас есть книга с записью призов?
Якс засунул руку под тунику и вытащил кожаный футляр, свисающий с шеи на веревке. Оттуда он достал маленькую книжку и передал ее надзирателю.
Хабиба открыл ее и изучал с минуту.
- Вы почти выиграли себе свободу, когда господин Чин-ши положил конец вашим стремлениям, мастер Якс.
- Господин Чин-ши забрал меня с арены до получения приза, - подтвердил гладиатор. - Его светлость ценил мое мастерство учителя и не хотел потерять меня.
Мастер Якс рассказывал свою историю равнодушным голосом, но Льешо видел, как напрягаются мускулы на его шее. Освобождение от рабства: выход на свободу. Юноша по собственному опыту невольника знал, какие чувства приходилось скрывать Яксу. Гнев от беспомощности лучше подходит почти еще ребенку, нежели сильному мужчине, владеющим оружием.
- Когда-нибудь расскажешь, как герой с татуировками убийцы-наемника вообще попал на арену, - заметил Хабиба. - Почему так вышло, что твой род позволил столь долго оставаться этому позору.
- У меня нет клана, - отрезал мастер Якс тоном, будто на камень. - Вся моя семья мертва.
Льешо помнил телохранителя, погибшего, чтобы сохранить ему жизнь. Это был твой брат? - хотел спросить он. Твоя семья погибла, сражаясь в Кунголе в неравном бою с толпой завоевателей?
Но юноша не мог озвучить эти вопросы в присутствии Бикси и колдуна правителя, бросившего на него пустой взгляд и вновь сконцентрировавшего внимание на мастере Яксе.
- Я слышал что-то подобное, - ответил Хабиба и потянулся за печатью и мелантеритом, словно разговор шел о вероятности дождя на следующей неделе, а не о клане наемных убийц.
- Семья ее светлости правит по милости императора в графстве Тысячи Озер, где рабство запрещено законом, - сообщил Хабиба спокойным, но строгим голосом.
Он не пытался утешить, воин не признает нужды успокаивать его, но Льешо почувствовал, что мягкость произнесенных слов сгладила обиду, таившуюся в его собственной груди. Мастер Якс наклонил голову в знак принятия поддержки, если не перемирия.
- В соответствии с брачным контрактом с его превосходительством, правителем Фаршо, владение ее светлости всегда будет зеркалом, в котором она может видеть отражение Тысячи Озер. Никто здесь не является рабом.
Он поставил на призовую книгу мастера Якса правительственную печать и торжественно вернул ее:
- Подарок его превосходительства своей жене в форме вашей свободы обошелся ему недорого.
Хабиба протянул контракт с голубой печатью.
- Бумаги вашего освобождения от рабства, - пояснил они добавил: - Ее светлость хотела бы нанять вас, вольный человек Якс, тренировать воинов ее дома. Вот контракт. - Он предложил еще один сложенный пакет. - Если есть необходимость, чтобы вам его прочли, то вам предоставят книжника.
- Я умею читать, - сообщил Якс.
- В таком случае, - поинтересовался Хабиба, - предложить ли мне вам спальню в доме для охранников или для гостей?
- Для гостей, пока я не прочту контракт.
С лица Хабиба не сходила улыбка.
- Если вы решите подписать контракт, - сказал он, - это будет принадлежать вам. - Надзиратель протянул тонкую золотую цепочку, такую же, как висела на его шее. - Это символ служения правителю, который необходимо надевать во время исполнения службы и представляя дом в качестве официального лица. - Улыбка Хабибы показалась более естественной, когда он добавил: - Ее светлость предпочитает, чтобы вы оставляли ее дома, если отправляетесь за удовольствиями в город, чтобы оградить себя от скандала. В остальное время носите ее по собственному усмотрению для защиты, предлагаемой вам домом.
Мастер Якс взял золотую цепочку и положил ее в кожаный футляр с призовой книгой.
- Я приму это к сведению, - сказал он и поклонился в благодарность за бумаги, которые теперь держал в руке.
Значит, Льешо неправильно понял значение золотой цепочки: Хабиба не был рабом этого дома. Интересно, какова в действительности разница между свободным человеком, исполняющим обязанности невольника, и рабом, которым он притворялся. Вид Хабибы не располагал к ответу на подобные вопросы.
- Что касается юношей, - продолжил надзиратель, - ее светлость поставлена перед нелегкой дилеммой и должна обратиться к закону. Его божественность, Небесный Император, предвидел такую возможность, что содержание нежелательных младенцев-рабов может пасть на милость государства. В империи достаточно воров и проституток, и она больше не хочет служить рассадником для оставленных господами подкидышей. Поэтому новый декрет гласит, что дети, проданные в рабство или рожденные таковыми, должны оставаться собственностью хозяина, со всей ответственностью, что влечет таковое владение, до той поры, пока молодой раб не приобретет навыков, чтобы зарабатывать себе на жизнь, не принося лишних трат империи.
- Не понимаю, - произнес Льешо, как бы трудно ему ни было разговаривать с колдуном правителя. - Что это все значит?
Хабиба сфокусировал всю тяжесть своего взгляда на юноше, так что тот весь внутри задрожал, но стоял на своем. Перед Льешо лежала необычная судьба, и ему надо было начинать действовать соответственно, иначе придется провести всю жизнь, прячась, как заяц.
- Это значит, Льешо, что, согласно закону, ты и твой друг останетесь собственностью ее светлости, пока вам не исполнится семнадцать лет. За оставшееся время каждый из вас выберет ремесло по вашим способностям и потребностям, и в конце срока, когда вы докажете правителю, по правилам, установленным империей, что можете обеспечивать себя, вы получите вот это.
Он поднял со стола два пакета, завязанные голубыми лентами. Бумаги освобождения рабов. Свобода. Уже подписаны, иначе на них не было бы правительственной печати.
- Что ты хочешь от своей жизни, Льешо?

Предыдущая страница 7 Следующая страница


Принц теней 8

Юноша поймал взгляд колдуна. Скажи ему правду, этот человек сочтет его ненормальным, или же шпионом, или предателем. По закону внутренности шпиона вырывались на центральной площади, на их место клали раскаленный уголь и зашивали заново бечевкой. Уголь прижигал рану, горя внутри тела; умирал человек не скоро. Льешо уже раскусил представление колдуна о милосердии (Медон был мертв), поэтому не сказал ни слова о своих поисках.
- Я желаю лишь служить, - ответил юноша.
Хабиба долго изучал его лицо. Он, наверно, заметил, как побледнел Льешо, словно жизнь угасала за его каменными глазами; наконец колдун вздохнул и перевел взгляд на Бикси, подразумевая, что вопросы относятся и к нему.
- Вы умеете читать и писать?
Льешо ответил утвердительно, а Бикси покачал головой.
- Считать?
- Совсем немного, - сказал юноша, а златовласый опять промолчал.
Никто не обучал гладиаторов, предназначенных для арены, искусствам благородных людей, и Льешо понимал, насколько он выдает себя, просто говоря правду.
Мастер Якс поймал его страх и пояснил:
- Один образованный раб, пленник, взятый в той же битве, что и Льешо, заинтересовался мальчиком, когда тот работал на жемчужных плантациях. Научил его немного читать и считать.
Разъяснения гладиатора приуменьшили умения Льешо, к тому же завуалировали правду о захвате Льека: то была не битва, а нашествие, после которого выжили только единицы, привязанные к лошадям завоевателей для продажи. Льешо держал и это в секрете. Его кишки устраивали его именно в том месте, в котором сейчас находились. Да и голова лучше, когда на плечах, хотя обезглавливание врагов государства куда приятней, чем смерть шпиона.
Хабиба принял объяснение мастера Якса, скривив в улыбке рот, словно почувствовал кислый вкус сомнения.
- Вы умеете сражаться? - задал он очередной вопрос, Бикси с носилок на полу ответил «да», а Льешо - «немножко».
- Заклинания? Колдовство:?
- НЕТ! - хором прокричали оба: Бикси с обычным страхом перед неведомым, а Льешо, вздрогнув от воспоминания об ужасе нескольких месяцев, проведенных прикованным в мастерской Марко.
Вдруг он не справился с напряжением, и его предательские ноги подкосились. Юноша упал на пол перед колдуном и закрыл лицо ладонями от стыда.
- Я ничего не знаю, - вопил Льешо, - ничего.
Съежившись от унижения, он не сразу почувствовал нежное прикосновение руки к плечу, кто-то потянулся убрать ладони с глаз. Хабиба, колдун правителя, стоял перед ним на коленях, ирония и дистанция пропали, как и не было, очи излучали теплоту, грусть, понимание, даже более глубокое, чем у самого юноши.
- Все в порядке, - сказал Хабиба, - с тобой ранее неправильно обращались, но отныне никто не причинит тебе зла.
Когда колдун поднялся на ноги, он выглядел более уставшим и старым, чем минуту назад. Хабиба покачал головой, и мастер Якс почувствовал себя виноватым, но Льешо этого не видел.
- Когда-нибудь мы завоюем его доверие, - предположил колдун, - посмотрим, что сделает из него Каду, но не исключено, что он вообще не сможет реализовать свои способности.
- Ее светлость расстроится, - отметил мастер Якс, и Хабиба вновь вздохнул.
- Перед тем как принимать решение, нужно посоветоваться с Каду. Что ж, вы достаточно долго размышлял над предложением госпожи, мастер Якс?
- Я еще и не читал контракта, - едко рассмеялся он в ответ, потом задумчиво посмотрел на Льешо. - В общем-то да, я согласен с условиями. Какими бы они ни были.
Он вытащил пакет, открыл его, взял предложенную Хабибой ручку и быстро набросал буквы своего имени. Колдун улыбнулся, обрадовавшись победе:
- Я распоряжусь, чтобы слуги поместили вас в дом охранников. Вашей первой обязанностью будет работа с Каду по тренировке.
Мастер Якс кивнул:
- По всей видимости, теперь я могу оставить цепочку у себя.
- Вскоре вы узнаете, что она не сильно отягощает шею, - ответил Хабиба. - Вас связывают лишь незримые цепи. Для юношей - серебряные.
Он протянул цепочку Бикси, который надел ее словно подарок, а не символ его рабства. На шее Льешо колдун застегнул ее собственноручно, и юноша понял, что слова, сказанные Яксу, распространялись и на него. Не это осязаемое украшение, которое можно было свободно снимать почти в любое время, а невидимые оковы повисли на нем.
- Бикси, подойдет ли тебе жизнь воина? - спросил надзиратель.
- Да, господин, - тотчас ответил юноша, сожалея, что не может встать на ноги, - я боец по профессии, господин.
- Пока еще нет, - поправил надзиратель. - Но со временем, безусловно, станешь. Думаю, ты нашел свое призвание. Доставьте его в палату, - обратился он к мастеру Яксу. - Когда юноша выздоровеет, мы решим, куда его поместить.
- Да, господин.
Якс поклонился не без иронии. Льешо огорчился, что так не умеет, хотя проблем и без этого хватало.
- Что касается тебя, - колдун нахмурился, всматриваясь в лицо юноши, - надеюсь, тебе понравится твое место пребывания. Можешь тренироваться с охранниками, а затем приходить сюда, чтобы учиться письму с секретарями. А как устроишься, посмотрим.
Льешо не понравилось, как прозвучало это «посмотрим». Хабиба не упомянул о возможности поставить его украшением к ложу его светлости или приковать его к мастерской какого-нибудь алхимика, и это значило, что он продвинулся вперед по сравнению с прошлым местом. Поэтому, приложив все усилия, юноша подавил панику с решимостью спокойно ожидать, куда приведет его следующий шаг. Между тем он обучится всему, чему хочет. Но приблизит ли это его к цели?

ГЛАВА 12

Хабиба позвал носильщиков и поручил им доставить Бикси в палату. Как только они стали выходить из кабинета надзирателя со своим бременем в лице будущего гладиатора, молодая особа с измазанным грязью носом и каплями пота на висках протиснулась между ними в дверной проем и небрежно поклонилась. Затем она быстренько обняла Хабибу, обвив руки вокруг его шеи. Отпустила, но вцепилась в его ладонь, окинув Льешо взглядом.
- Так, значит, вы нашли его, - взвизгнула она и усмехнулась.
Юноша уставился на нее, как если б у девушки выросла вторая голова. Кровь подступала к его щекам.
- Позвольте представить мою дочь, - сказал Хабиба. - Каду, мастер Якс. Думаю, ты уже встречала нашего нового друга.
- Да, конечно, - согласилась она. - Я поставила бы деньги на его мастерство в бою до первой крови, но в смертельной схватке предпочла бы его противника, даже если б то была моя достопочтенная тетушка Силла.
Как раб, Льешо понимал, что нет ничего необычного в резком переходе со знакомства на оценку навыков боя, но все же было неприятно. Он расправил спину, подняв подбородок в королевской манере, которую припас для унизительных ситуаций. Мастер Якс кинул ему предупреждающий взгляд, а юноша опустил глаза. Пока Льешо еще не решил, находится ли он среди друзей или врагов, поэтому было небезопасным выставлять свое естество на обозрение проницательному колдуну и его дочери. Однако мастер Якс закатил глаза, покачав головой. Слишком поздно: Хабиба все заметил и молча сделал выводы.
- Думаешь, он не опасен? - обратился колдун к дочери, будто Льешо и не было в комнате.
- Я слышу и могу говорить, - напомнил им юноша. - Если вас что-то интересует, спросите меня.
- Льешо, - начал было Якс, сурово нахмурив брови, но Хабиба поднял руку, чтобы учитель замолчал, и устремил на юношу испепеляющий взгляд, словно проникающий насквозь.
Через мгновение ничем не прикрытое изучение внутренней сути юноши скрылось за безмятежным фасадом вежливости. Он неодобрительно цыкнул и спросил:
- Тебе когда-нибудь доводилось убивать человека?
- Нет, но…
- Тогда ты не знаешь, как поведешь себя, когда представится такой случай.
- Так и она не знает…
По безмолвному указанию Хабибы мастер Якс стоял в стороне, не вмешиваясь в устную перепалку. Он скрестил руки на груди, словно чтобы не дать воли кипевшим словам, но тут не выдержал:
- Каду, конечно же, права. По крайней мере, он не станет убивать на играх. Я в этом уверен.
- Мы не готовим здесь гладиаторов, Якс, как тебе должно быть известно. Нас интересует, сможет ли он убивать в честной битве, защитить себя или же спасти жизнь своего подопечного от нападения убийц.
Льешо опять хотел напомнить, чтобы они не разговаривали словно его вовсе здесь нет, но последние слова Хабибы лишили его каких бы то ни было аргументов. Убийства по политическим причинам?
- Не думаю, что он вообще сможет убивать, - продолжила свою оценку Каду. - Тем более для защиты собственной жизни, ему ведь внушили, что она и гроша не стоит. Разве только если надо будет спасти человека… но это его сломает.
- Вы не видели, как он орудует ножом, - отметил Якс. - Он хорошо знает, как обращаться с традиционным фибским лезвием; и я подозреваю, что и в семь лет это оружие смогло быть смертельным в его руках. Не уверен, что он ни разу не убивал в своей жизни, хотя на Жемчужном острове такого, конечно же, не случалось.
- Если ему это и доводилось, то память не сохранила о том ни малейшего воспоминания, - сообщила Каду. - Во время нашей схватки я не увидела ни следа осознания возможности собственноручно заколоть меня.
Без предупреждения мастер Якс достал из ножен за спиной фибское лезвие и бросил его, нацелившись прямо в сердце юноши. Инстинктивно Льешо повернулся боком и отступил с траектории приближающегося ножа. Тем же движением он поймал летящее оружие и послал его обратно. Якс был готов к такому выпаду, но все же острие поцарапало его бицепс и вонзилось в деревянную балку стены. Не увернись Якс, нож попал бы ему в грудь, туда же, куда метил он сам.
Он зажал пальцами ранку на правой руке:
- Его тренировал Ден, но юноша попал к нам уже с рядом смертельных приемов. Насколько мне известно, ножом он только и знает, как убивать .
В ужасе Льешо уставился на кровь, капающую с плеча учителя. Ни разу за все время занятий у Дена он не ранил лезвием человека. Он чувствовал себя в такой безопасности на тренировках, что и не воспринимал их как упражнения с оружием, а обращался с ножом в фигурах чисто для молитвы, доводя навыки до совершенства. Убийства были частью гладиаторского искусства, что Льешо не принял во внимание, когда выбирал путь к свободе. Из-за такого недосмотра мастер Якс мог поплатиться жизнью. Разум юноши отказывался воспринимать очевидный факт, что брошенный учителем нож мог убить его самого. Якс оценил всю опасность своего поступка, тем не менее доверил свою жизнь юноше. И Льешо чуть ли не забрал ее.
- Мне очень жаль, - запинаясь, извинился он и прижал руку ко рту. - Меня сейчас стошнит.
- Ну уж нет! - Каду потащила его из кабинета надзирателя за угол дома, поросший всякой зеленью. - Вот теперь пожалуйста: тебя никто не увидит, к тому же ты будешь не первым, почтившим вниманием эти кусты. Хотя ты, безусловно, осквернишь этот дом. Понадобятся недели, чтобы вновь очистить его, а время стоит нам дорого.
Она разговаривала с ним как с равным, и Льешо дивился, как ему удалось вызвать ее уважение, несмотря на притворство. Он никогда не убивал, от самой мысли об этом его выворачивало в кустах, как младенца. Каду же присела рядом и трясла за руку, чтобы привлечь его внимание.
- Тут нечего стыдится. - Она кивнула головой в сторону зелени, которую он облагородил. - Я никогда не стала бы сражаться с человеком, который, едва не убив друга, сохранил бы спокойствие.
Льешо понимал, что Каду пытается утешить его, однако ее слова возымели противоположный эффект. Мастер Якс был на волосок от смерти по его вине; только знание того, что юноша способен отреагировать смертельным контрприемом, спасло ему жизнь. Льешо затрясся. Зубы застучали от судорожных сокращений челюсти, отчего он даже прикусил кончик языка.
- Нeт! - произнес он, пытаясь ослабить дрожь, не отпуская живот, угрожавший очередным приступом. - Нет, нет, нет, нет, нет!
- Шок, - поставила диагноз Каду и помогла ему подняться.
Юноше удалось последовать за ней, переставляя ноги, которых он не чувствовал. Она подвела его к двери кабинета, но не зашла внутрь.
- Ему нужно теплое питье и десять часов сна, - сообщила она мужчинам.
- Отведи его и посели, - ответил Хабиба. - Я как-нибудь объясню его отсутствие на официальной аудиенции у правителя.
Мастер Якс ничего не сказал, лишь опустил глаза, встретив взгляд Льешо. Он не успел скрыть чувства, и Льешо поймал сожаление, но не извинение в душе учителя. Откуда-то, из далеких осколков прошлого, выплыла фраза фибской мудрости: «Ты не можешь развить самопознание. Ты способен лишь предоставить ищущему возможность понять себя». Был ли поступок мастера Якса именно таким приемом? Учитель дал Льешо шанс осознать, что он убийца, воспитанный таковым с колыбели? Предатель друга? Ему не нужно такое знание, он отказывается принять его. Он не убивал и никогда не станет. Каду так считает, и отец согласен с ней. Только Якс заявил, что юноша способен вероломно забирать жизни людей. Только человек, который тренировал его, наблюдал за ним и знает его.
Будь пруд под мостом, который они пересекали, достаточно глубоким, юноша бросился бы вниз и утопился. Но вода была мелкой и заросшей камышом. Все, чего бы он добился, так это выставил себя на посмешище и испортил единственную одежду. Поэтому он молча следовал за Каду к низкому домику на коротких сваях, с зеленой загибающейся крышей и бумажными ставнями, открытыми тускнеющему свету. В доме была одна комната со скромным убранством: четыре низкие кровати, столько же стульев, маленький очаг для еды, остывший с обеда, и разного рода корзины с бельем и едой.
Когда Льешо вошел, два стула было занято. Сидевшие на них люди оторвались от бодрого спора по поводу штопки и наперебой закричали от радости:
- Льешо!
Сначала подбежала Льинг и обняла его, затем сморщила нос:
- Тебе надо помыться.
За ней вскочил Хмиши:
- На кухне говорят, что с трезубцем ты превзошел сегодня Каду, - сообщил он, и Каду шлепнула его по голове.
- Это потому, что я ему позволила, - заявила она со смешком.
Вовсе не так, - наконец улыбнулся Льешо, - я научил ее паре своих приемов, и мы сошлись на ничьей.
- Да, вообще-то он победил, - возразила Каду. - Но эта победа не должна особо впечатлять вас. Просто случайная удача.
Льешо понимал, что она дразнит его, хочет, чтобы его друзья знали, что он хорошо выступил на арене. Однако юноша устал, чтобы отвечать на подшучивания. Его мысли то и дело переключались на события в кабинете надзирателя.
- Мне нужно лечь, - сказал он. - Какая из кроватей свободна?
- Вон та твоя, - ответила Каду, указав на самую дальнюю от двери.
Юноша кивнул и доковылял до нее, развязал пояс и снял через голову кожаную тунику. Поскольку он не знал, куда деть одежду, положил ее на край кровати и опустился сам, мгновенно погрузившись в темноту, гуще, чем заболонь.
Когда он проснулся, воздух казался сладким. Утро пробиралось сквозь ветви плакучей ивы, колышущиеся на ветерке за окном. В самой атмосфере витало обновление. Пахло мылом: кто-то вымыл его во время сна и покрыл мягким одеялом. Юноша услышал шарканье сандалий, звон глиняной посуды, льющуюся воду и затем уловил пахучие пары чая, поднимающиеся вверх в лучах солнца. Он поднялся на локтях и увидел Льинг, сидящую на корточках рядом с кроватью.
- Он проснулся, - крикнула она товарищу, и когда Льешо простонал «чаю, пожалуйста», девушка улыбнулась и прибавила: - Он живой.
- Мы думали, проснешься ли ты вообще когда-нибудь?
Хмиши протянул ему чашку горячего чая, пришлось помочь, чтобы трясущиеся пальцы Льешо не опрокинули содержимое. Он подождал, пока друг допьет, и с улыбкой облегчения ответил на безмолвный вопрос:
- Ты проспал следующий день и еще одну ночь, не проснулся, даже когда Хабиба мыл тебя. Он здешний лекарь, равно как и надзиратель. Он велел нам не беспокоить тебя, сказал, что тебе нужно время поправиться, хотя мы с Льинг не заметили, чтобы с тобой что-то было не так, по крайней мере, внешне.
- Я решила, что, видимо, болезнь скрыта внутри, - отметила Льинг, - нужен лекарь, чтобы разглядеть ее, так как рана глубока и спрятана за тканью. Хабиба раз десять заходил проведать тебя, и его дочь Каду не меньше.
Голос Льинг словно вытравил имя соперницы в кислоте.
Хмиши прервал ее взглядом, и Льешо подумал, не приказали ли им не беспокоить больного.
- Человек, который назвался Яксом, долго сидел здесь, наблюдая за тобой из угла комнаты. Он почти не шевелился и не говорил, но пробыл весь день и полночи, потом ушел.
- Я думала, он останется до последнего, - добавила Льинг, - но мы дали ему понять, что наблюдаем за ним не менее тщательно, чем он за тобой. Когда взошел месяц, он как-то смешно вздохнул…
- Он смеялся над нами! - прервал ее Хмиши, вспомнив свое негодование.
- И посоветовал нам поспать. Затем ушел, - закончила Льинг, зевая.
- Думаю, он удалился ненадолго, - сделал вывод Хмиши. - Если хочешь одеться до его прихода, сходи в надворное строение.
- Расскажи нам, кто он.
- Я помогу тебе встать.
Льешо понял, что он голый, и вздрогнул, когда Хмиши собрался стянуть одеяло.
- Льинг, я, пожалуй, съел бы свежую булочку из кухни, - слабо улыбнулся юноша, и девушка прыжком встала еще до того, как он закончил фразу.
- Я оставлю вас вдвоем ради приличий, - согласилась она. Льешо знал, что от нее смущения не скроешь. - Но сначала я хочу знать, будут ли у нас проблемы с этим человеком, Яксом.
- Он мой учитель.
Льинг устроил ответ, хотя Льешо понимал, как мало отношения имеет его объяснение к поставленному вопросу. У Якса свои виды на юношу, как, по всей видимости, и у супруги правителя, и у колдуна. Насколько тесно их замыслы переплетутся с его планом, завещанным духом министра отца, он пока не знал.
- Сначала оденься. - Хмиши вернул его к реальности, достав пару широких штанов. - Здесь у каждого есть запасное белье. Это мои, можешь их позаимствовать, пока для тебя не подберут новые. А рубашка принадлежит Льинг. Мы думали, она будет впору, но твои плечи выросли. Кажется, придется остановиться на штанах.
Льешо надел их.
- Надворное строение? - напомнил он, и Хмиши показал ему путь.
Когда юноша вернулся, мастер Якс уже ожидал его, а с ним и Хабиба.
- Ты выглядишь лучше, - улыбнулся ему надзиратель, и Льешо задумался, лучше чего он выглядит.
Юноша не был ранен или болен. Но вдруг он почувствовал, что напряжение между лопатками ушло, и хмурый лоб разгладился. Ему действительно стало хорошо, хотя он и не понял, каким образом произошло расслабление всех мышц тела. Он вздохнул свободней, несмотря на серебряную цепочку правителя вокруг шеи.
- Вчера был праздничный день, - продолжил Хабиба, - ты пропустил его. Ее светлость велела передать, что она дарует тебе этот день для отдыха, чтобы ты полностью восстановил силы. Используй его по назначению, - улыбнулся колдун. - И передай слова ее светлости своей подруге Льинг, когда она подойдет.
Надзиратель вышел, поклонившись Льешо, отчего Якс неодобрительно нахмурился, на лице появилось обиженное выражение. Хмиши с изумлением обратился к юноше:
- Ничего не понимаю.
Льешо пожал плечами, не желая доверять свои секреты стенам и воздуху.
Мастер Якс проследил, как удалился целитель, и перешел к делу:
- Здесь, в садах ее светлости, ты в безопасности, насколько это вообще возможно в провинции Фаршо, но скоро нигде не будет спокойно. Обучись в оставшееся время чему сможешь, но если тебе предоставят выбор, то лекарскому делу.
- Скажи это Каду, - прервал Хмиши.
Тут вошла сама дочь колдуна вместе с Льинг и обезьянкой с мягкой коричневой шерсткой. На животном была тренировочная рубашка, подвязанная бойцовым поясом, а на голове - шляпа. Она схватила пальцами подбородок девушки, длинный гибкий хвост кольцом лежал на ее плече.
- Нет необходимости говорить это мне, - уловила она тему, - Хабиба уже все сообщил.
Обезьяна взвизгнула и запрыгала. Мастер Якс строго посмотрел на Каду, не обращая внимания на обезьяну.
- Хоть это-то тебя остановит? - спросил он, но Каду рассмеялась.
- Нет, я буду давить на него, пока он не позовет дядю или не начнет сопротивляться. У меня работа такая. Кстати, я поймала шпиона.
Каду подтащила Льинг, обезьяна опять заверещала и полезла к ее волосам.
- Я не шпион! - Льинг вывернула руку из хватки Каду и с особым отвращением отпрянула от обезьяны. - Я просто наблюдала, и не ты меня поймала, а это ужасное животное.
- Наблюдатель из тебя не лучше, чем шпион. Дать себя найти Маленькому Братцу! - стала дразниться Каду.
- Если б ты хотела причинить Льешо вред, я б удушила тебя голыми руками, и твою глупую обезьяну тоже.
Обезьяна словно поняла, о чем речь, потому что вновь завизжала на нее и запрыгала на плече Каду в порыве возбуждения. Льешо решил, что Маленькому Братцу не уйти от гнева Льинг.
Дочь колдуна внимательно посмотрела на нее и улыбнулась:
- Вот эта способна на убийство.
- Убийство, - прошептал Хмиши.
Каду с презрением подняла бровь:
- И его превосходительство потратил на него деньги, лучше б оставил Ю.
- Только не в том случае, если вы что-то хотите от меня, - предупредила Льинг и подскочила к Хмиши.
Льешо не понимал, о чем спор, но четко знал, на чьей он стороне.
- И от меня, - заявил он и встал по другую руку Хмиши. - Мы команда.
Кипя от раздражения, Каду посмотрела на мастера Якса в надежде на поддержку, но тот пожал плечами:
- Как говорится, ловец жемчуга по крайней мере на один шаг стоит выше обезьяны.
Улыбка пыталась пробиться сквозь его крепко сжатые губы, и Якс не стал прятать ее. Кивнув товарищам Льешо добродушный взгляд, он вышел из низкого дома, пригнув голову, оставляя Каду с обезьяной испепелять взглядом Хмиши.
- Сделаешь что не так, - пригрозила она, - я скормлю тебя на блюдце людям господина Ю.
Обезьяна выразила свое призрение, спрыгнув с плеча Каду и юркнув в окно. Успокоившись, что последнее слово за ней дочь лекаря удалилась вслед за мастером Яксом.
К удивлению юноши, Хмиши первым пришел в себя и спросил:
- Во что ты нас впутал, Льешо?
Теперь оба смотрели на него. Юноша подумал, не сказать ли им правду: кто он, что о нем думает мастер Якс и даже про клятву, данную им духу Льека в тот ужасный час в Жемчужном заливе. Но в голове еще оставалось много вопросов: почему он попал сюда, что именно знают окружающие, имеющие на него свои планы. Поэтому он бросился на кровать, сел, скрестив ноги, опираясь локтями о колени, и пожал плечами:
- Не имею ни малейшего представления.
- Ну, здорово.
Хмиши уселся рядом, обхватив руками лоб. Льинг присоединилась к ним, и они стали походить на трех обезьянок, сидящих в ряд.

Предыдущая страница 8 Следующая страница


9 Курт Бенджамин

- Но если тебе нужно кого-нибудь убить, то я, видимо, для тебя находка.
Друзья фыркнули в негодовании, но не нашли, что сказать.

ГЛАВА 13

Когда друзья остались втроем в преддверии выходного дня, Хмиши повернулся к Льешо с широкой улыбкой.
- Ну что, прогуляемся? - спросил он. - Нас защитит Льинг, если на кухне встретятся убийцы-наемники.
Льинг задрала нос с важным видом и последовала за друзьями. Они прошлись по мощенной каменными плитами дороге, вившейся среди папоротника и бамбукового кустарника, вдоль одного из узких каналов, исполосовавших весь лагерь. Сначала Льешо отвели на кухню. Там какой-то тощий тиран палочкой давал указания поварам с точностью военачальника. Друзья-фибы совершили налет на его кладовую за булочками с корицей. Наемных убийц там не оказалось, зато Льешо был под впечатлением от самой личности шеф-повара.
Перекидывая горячие булочки из руки в руку, чтобы не обжечься, Хмиши и Льинг показали Льешо тренировочную арену - маленький островок, окруженный восхитительным прудом с цветками лилий и лотосов. Попасть туда можно было по одному из пешеходных мостиков. Гвардейцы правителя тренировались с копьями. Льешо узнал фигуры, и его мускулы стали синхронно напрягаться в такт сыпавшимся от бойцов ругательствам и проклятиям.
- А вот этот выпад нас учили делать по-другому, - прокомментировал Льешо движение одного из гвардейцев, - хотя я лучше разбираюсь в бою с трезубцем, чем с копьем.
Хмиши фыркнул так, что изо рта полетели брызги липкой булки:
- Каду говорит, что я лучше владею граблями и мотыгой, но пытается обучить меня трезубцу и копью. А вот Льинг стоит опасаться. Она бьется как дьявол.
- Только в сравнении с тобой, - парировала девушка. Затем обратилась к Льешо: - Что это за ощущение драться на настоящей арене?
- Скоро ты и сама узнаешь.
Льешо пытался выглядеть уверенней, хотя не был высокого мнения о своей показательной схватке.
- Нет, не узнаю, - сказала Льинг. - На арену выходят только рабы. Поскольку правитель не держит рабов, то и гладиаторов на арену не поставляет.
- Но я же дрался с Каду на соревновании, - напомнил им Льешо, слизывая с пальцев остатки корицы.
Хмиши пожал плечами:
- То было показательное выступление. Настанет момент, когда она испытает и нас. Я не думаю, что именно проверкой в бою, иначе меня бы здесь не было. Она колдунья, как и ее отец.
Льешо и сам это знал, а сомневался лишь насчет добрых намерений ее светлости. Он приподнял серебряную цепочку на шее:
- А это зачем?
Хмиши пожал плечами, хотя и понял вопрос: на его шее висела такая же цепочка, как, впрочем, и на Льинг.
- Цепочка как-то связана с законом о том, что нам нужен опекун или хозяин, пока мы не достигнем совершеннолетия.
- Когда нас сюда привели, по этому поводу был большой спор, - добавила Льинг, пытаясь поймать ускользнувшую изюминку из булки. - Ее светлость требовала документ об усыновлении или опекунстве на несколько лет. Правитель, конечно, и слышать об этом не хотел. Он сказал что-то насчет недоделанных фермеров и грязных бродяг из Фибии, которые могут запятнать честь его дома. Хабиба был на стороне правителя, ее светлость, кстати, часто прислушивается к его советам.
- Он колдун правителя, - напомнил Льешо. Хабиба не казался таким уж страшным, если б не данная ему сила. - Даже супруга правителя, должно быть, боится, что он воспользуется магией в случае несовпадения мнений.
Юноша не был в этом до конца уверен. Та манера, с которой держала себя женщина, испытавшая его в оружейной, подсказывала, что она не отступит даже перед колдуном. Льинг словно прочла его мысли.
- Я думаю, что на самом деле он колдун ее светлости, - сказала девушка. - Она не боится его, это точно.
Немного подумав, Льинг продолжила мысль:
- Она, видимо, понимает, что рабство на Фаршо - слабость с политической точки зрения. Оно делает ее мужа уязвимым. Хабиба тоже не поддерживает рабство, хотя на словах говорит совсем другое. Между ними происходят дела посерьезнее, чем философские разногласия.
Хмиши смиренно кивнул в знак согласия. Они не знали, что такое месяцы, проведенные в мастерской Марко, или ночь в постели господина Чин-ши, борющегося с уничтожающим Жемчужный остров Кровавым Приливом. Их не испытывал леденящий взгляд ее светлости, они не видели, как Хабиба убил хорошего человека со скорбью в глазах, но без промедления.
- Ее светлость ведет более сложную игру, чем мы можем догадываться, - сказал Льешо друзьям, не зная, вызовет ли этим досаду или поможет им осознать правду. - И Фаршо в ее планах занимает не самое важное место. Я не понимаю, почему мы все же заботим ее и отчего остаемся рабами, если уж наша свобода так ценна, чтобы взять трех почти никчемных ловцов жемчуга под опеку самого правителя.
- Мы рабы лишь формально, - возразил Хмиши. - Его превосходство показал нам подписанные бумаги, заверенные датой, когда нам исполнится семнадцать.
Льешо мог бы возразить, что правитель имеет право порвать их в любой момент. Что бы ни замышляла ее светлость со своим колдуном, он до сих пор жив, что превосходило все его ожидания.
Марко сжег бы Кван-ти на костре на Жемчужном острове с одобрения господина Чин-ши. Теперь же сам хозяин мертв, а Кван-ти исчезла, испарилась, что дано лишь богам. Имей Льешо право, он взял бы колдуна в плен и расспросил обо всем. Хотя что бы это изменило? Серебряные цепочки правителя все равно отягощали бы их шеи, а ее светлость строила свои козни.
- Что бы нас ни ожидало в семнадцать, на данный момент мы рабы, - разъяснил положение дел Льешо. - Они могут использовать нас и даже выставить на арену.
- Только не на арену, - настаивала на своем Льинг. - Каду готовит из нас солдат. Я слышала, как она разговаривала с отцом, когда тебя привели. Правитель выкупил и освободил мастера Якса, чтобы тот подписал контракт о нашем обучении. У Каду нет времени тренировать новичков, она обучает караульных.
Льинг не стала рассказывать, откуда ей это известно, и Льешо решил не спрашивать. Она показала на бойцов, которые разбились на пары и бились на мечах. Некоторые из них, как заметил юноша, были женщинами, но старше его самого. Их оружие загибалось иначе, чем то, к которому привык Льешо. В левой руке они держали по круглому щиту. Выпады и движения были те же, разве что по-другому комбинировались.
Полный любопытства, он поднялся на ноги и юркнул на узкий мостик, обвивающий поле тренировки по периметру. Льешо добрался до цели - подставки с мечами и щитами и небольшим набором ножей. Он подобрал себе парочку и прошелся по основным движениям. Юноша так увлекся, что не заметил, как его обступили опытные гвардейцы. Вскоре на тренировочной арене был слышен только свист оружия, мелькавшего в неистовом танце: удар, защита, сверху вниз, сбоку, снизу вверх.
Он закончил упражнение, застыв на пальцах правой ноги, левая согнута, как у журавля перед полетом, меч - высоко над головой, направленный вниз для удара, а нож, сверкнув в круговом взмахе, остановился, защищая область живота. Льешо замер в апогее приема. Вскоре он заметил тишину вокруг. Полгода назад внезапное осознание, что за ним пристально наблюдает большое количество людей, неимоверно смутило бы юношу, и он убежал бы в какое-нибудь укромное местечко. Или же напустил бы на себя самодовольный вид, наклонив голову и устремив холодный взор вдаль: он нередко делал так в семилетнем возрасте. Шесть месяцев тренировки с Яксом и мастером Деном привили ему новые инстинкты: Льешо осмотрелся вокруг с суровым вызовом истинного воина.
Сначала показалось, что вызов никто не принял, и юноша расслабился. Вдруг сама Каду предстала перед ним, с мечом и ножом, как и Льешо, и с таким же выражением лица. Юноша поменял позу, изогнув позвоночник таким образом, чтобы его живот находился как можно дальше от правой руки девушки. Нож он держал горизонтально, словно забор между собой и противницей. Потом повернул запястье, развернул корпус боком, представляя наименьшую площадь для атаки. Лезвие по извилистой траектории настигло цель и остановилось под ее подбородком.
Каду уставилась на Льешо с широко раскрытыми глазами, правая рука разжалась сама по себе. Юноша кинул взгляд вниз, проследив, как выскользнул ее нож. Только когда девушка осталась безоружной, он убрал нож от ее горла. Внезапно Каду достала потайной нож и взмахнула им, но встретила отпор: Льешо тотчас отреагировал и, не задумываясь, мог бы откромсать ей руку, а затем перерезать глотку. Его остановил мастер Якс, резко схватив юношу за кисть.
- Льешо! - крикнул учитель, и парень услышал, что тишина сменилась низким гулом, увидел, что друзья уставились на него с открытыми ртами, а Якс смотрел ему прямо в глаза, словно пытаясь обуздать его. Тут он заметил, что до сих пор держит нож мертвой хваткой, и разжав кулак, ошеломленно вздохнул.
- Она хотела убить меня, - стал оправдываться юноша, борясь с подступающей тошнотой.
- Я проверяла тебя, - сказала Каду, потирал запястье.
Ее трясло не меньше, чем Льешо. Якс испепелил ее взглядом.
- Я же предупреждал тебя не испытывать его ножом, - напомнил Якс угрожающим тоном. - Он не может преодолеть рефлексы, прочно в нем закрепленные. В лучшем случае ты потеряла бы руку. Возможно, он и на этом бы не остановился.
Каду посмотрела на Льешо, борясь с адреналином в крови. Юноше было знакомо это состояние, оно охватило его самого.
- Что ты сделала со мной? - закричал он, пораженный своим поступком и напуганный возможными последствиями, о которых прямо заявил Якс. Мастер качал головой.
- Это не наших рук дело, - сказал он. - Мы не могли изменить навыки, привитые ему в прошлом, поэтому только оттачивали их. Твои схватки с ножом всегда будут заканчиваться смертельно. Мы лишь хотели научить тебя выходить из них победителем.
- И, кажется, вам это удалось, - сказала Каду более спокойным тоном, чем смог бы Льешо в подобной ситуации. - А меня вы так обучить сможете?
- Я не стал бы этого делать, - ответил Якс, - даже если бы мог. Твой отец убил бы меня, если б я попытался.
- Почему? - почти фыркнула Каду, наткнувшись на такую секретность.
Мастер Якс многозначительно улыбнулся и покачал головой.
- Спроси отца, - посоветовал он, неодобрительно взглянув на гвардейцев, замерших в разных боевых позах.
Каду покорно опустила глаза и поклонилась Льешо, следуя освященной веками традиции выражения уважения.
- Рядом с тобой учитель становится учеником.
Льешо кинул на мастера Якса взгляд, давший понять, что ему не уйти от вопросов. Но сначала надо было успокоить воинов, наблюдавших за схваткой, чтобы они потом не испугались тренироваться с ним в паре.
- Однако, - сказал юноша, - ученик владеет трезубцем и копьем не лучше, чем граблями и мотыгой.
Кто-то в толпе хихикнул, вспомнив оскорбление в адрес фибских ловцов жемчуга. Льешо с напускным шутовством улыбнулся и поклонился тренирующимся гвардейцам и их учителю. Когда он повернулся, мастер Якс уже исчез. Через узкую гладь воды Льинг и Хмиши наблюдали за ним с серьезными лицами. Льешо не посчитал нужным улыбнуться им, утешить их ему было нечем, а его тайны только еще больше напугали бы друзей. Поклонившись вновь, юноша удалился по пешеходному мостику к своим товарищам.
- Где здесь лечебная палата? - спросил он.
- Вон там.
Льинг показала на просторное здание с белыми занавесками на окнах. К нему вела дорога по еще одному маленькому мостику. Льешо подумал, что как бы красиво ни выглядели здешние пейзажи, ему скоро изрядно надоест вода, как неотъемлемая часть любого пути.
- Нам проводить тебя? - спросил Хмиши, встав рядом с Льинг и не скрывая нежелание следовать за юношей.
Было больно видеть, что старые друзья смотрят на него со страхом и непониманием. Однако Льешо не мог придумать, что сказать, чтобы вернуть все на свои места. Он покачал головой и выдавил из себя:
- Нет. Я просто хочу навестить товарища.
Они не спросили, кого именно и когда он успел с кем-то познакомиться в лагере правителя, если находится тут лишь два дня, да и те проспал. Юноша решил, что они просто боятся получить абсурдные ответы, поэтому молча проводил их взглядом и отправился в лечебницу.
Лечебница напомнила ему больницу брата: он почти почувствовал холодный воздух гор, щиплющий щеки, и вес большого веника в руках. Адар слишком уж буквально понимал служение своему народу. В Фаршо, конечно же, не было гор, и ветер дул теплый, полный цветочной пыльцы. Однако каждый уголок говорил о душевной заботе и старании целителей. Пол и стены были из светлого дерева, окна распахнуты для света и свежего воздуха. Терпкий запах лечебных трав и сладких успокоительных лекарств перемешался с парами кипяченого белья. Льешо показалось, что он встретит там самого брата за работой. От осознания невозможности увидеть Адара подступили слезы.
Просунув голову в открытое окно, юноша обнаружил Бикси, сидящего на кровати с обезьяной Каду, свернувшейся калачиком у его ног.
- Наконец-то ты появился! - сказал златовласый. - Я уж подумал, что ты умер.
- Нет, не умер, просто спал.
Льешо запрыгнул через окно, не утруждая себя поиском двери, и вмиг очутился у кровати Бикси, вздрогнувшего от вскочившей обезьяны, которая словно пружина взлетела вверх и теперь выкрикивала ругательства на своем языке с балки под крышей.
- Извини, - сказал Льешо.
- Да ничего, - ответил Бикси. - Тебе, однако, придется попросить прощения у Маленького Братца, если не хочешь, чтобы он по ночам бросался в тебя своими экскрементами через окно.
- Манеры прямо как у хозяйки.
Бикси схватился за повязку. Не дождавшись от Льешо вопроса, он пожал плечами и пожаловался, шмыгнув носом:
- У Хабибы есть девушка-подмастерье. Все ее лекарства пахнут цветами.
- Маловероятно, что она хочет отравить тебя. А это уже хорошо, - сказал Льешо, и Бикси рассмеялся.
- Ее лечение, конечно, не столь болезненно, как у Марко. Однако у нее ужасный характер. Я слышал, как она спорила с мастером Яксом. Он затих, словно ребенок, от ее острого языка. Как она закончила, тотчас ускользнул, посрамленный. Я не доверил бы ей твое лечение, что бы ни произошло.
Льешо понял намек, но не знал, что ответить:
- Я просто спал. За мою жизнь вовсе не надо было сражаться.
- Юная Малышка Феникс, как зовут ученицу Хабибы, сообщила, что над тобой в прошлом сильно издевались и тебе нужна забота. Якс сказал, что тебе не обойтись без своих фибских друзей, если ты хочешь вернуть душевное спокойствие. Мол, они должны быть рядом.
Бикси внимательно ждал, как отреагирует Льешо, но ответной реплики не последовало.
- Так где же они, твои фибские друзья?
- Рядом.
А, черт . Он держал себя в руках, не думал об этом, не позволял себе раскиснуть, но вдруг Льешо оказался не в силах подавить дрожь. Юноша крепко обвил руки вокруг живота и уставился в пустоту, борясь со слезами.
- Что он сделал с тобой?
Бикси, разумеется, имел в виду Марко и месяцы, проведенные в мастерской. Льешо покачал головой: слишком много откровений за один день. Он до сих пор не был уверен, враг перед ним или друг, и поверит ли он ему. В сравнении с последними событиями пребывание у надзирателя казалось ерундой…
Несмотря на стремление сохранить самообладание, Льешо заплакал. Слезы медленно струились по бронзовым щекам.
- Я боялся, что он не рассчитает дозу и убьет меня своими ядами. А если не убьет, то мне опять придется пройти через все это, опять будет выворачивать кишки, а он сделает запись, сколько времени мне понадобилось, чтобы выпрямиться из скрученной позы… Иногда он угрожал, что сожжет меня, если я не выдам ему целительницу Кван-ти. Я даже не знал, где она.
Льешо ни за что не передал бы Кван-ти в руки Марко. Никогда.
- Я подозреваю, - сказал он, прошлое словно прокручивалось перед его глазами, - что мастер Марко сам вызвал Кровавый Прилив для своих коварных целей. Может, это с самого начала была лишь игра, чтобы разорить господина Чинши. Кван-ти никогда не интересовала его, он только хотел перекинуть свои преступления на ее плечи.
- Я тоже побаивался его, - признался Бикси, пытаясь хоть как-то утешить юношу. Глаза его округлились от удивления: он и не думал, что Льешо пришлось так тяжко. - Мы не стали от этого слабее.
Воспоминание о распростертом в грязи арены господине Чин-ши, покончившим жизнь самоубийством, навело Льешо на размышления.
- Это делает нас умнее.
Тут со стороны окна, через которое пробрался юноша, послышался голос Якса, решившего наконец дать знать о своем присутствии.
- Думаю, ты прав, - сказал учитель, облокотившись о подоконник. - Бикси, наверно, опять рассказывал сказки.
- Половина лагеря говорит о твоих пререканиях с Maлышкой Феникс, - парировал Бикси. - Ты так громко орал. Удивительно, что этим криком ты не вывел Льешо из транса.
Яксу стало неловко:
- Транс - это тебе не шутка, так что не упоминай его, пожалуйста.
Бикси повесил голову, то ли послушно, то ли от негодования. Якс в примирение решил сообщить новость:
- Мастер Марко исчез.
- Он был шпионом господина Ю? - спросил Льешо.
- Ю, может, так и думает, - ответил Якс, - но сомневаюсь, что Марко считает себя чьим бы то ни было слугой. Госпожа Чин-ши тоже пропала. Вряд ли она в живых.
Льешо сделал вывод: госпожа была союзницей надзирателя в заговоре против мужа. Мастер Марко не собирался отвечать преданностью хозяйке, ставшей лишь неудобством и препятствием после исполнения задуманного.
- А вот и мой второй больной. Вы все же привели его ко мне, мастер Якс?
Маленькая загорелая женщина с прямыми темными волосами зашла в палату через дверь и цыкнула обезьяне, не умолкающей на высокой балке. На ней была простая накидка ученицы-целительницы, поэтому в представлении она не нуждалась. Все же Якс произнес:
- Это Малышка Феникс. Она помогает Хабибе в приготовлении лекарств в доме правителя.
- Я не причиню тебе вреда, - притронулась она к лицу Льешо и внимательно посмотрела ему в глаза. - Не слышала, чтоб господин Чин-ши пытал своих рабов, - прокомментировала Малышка Феникс, обращаясь к Яксу, явно желавшему уклониться от этой части разговора.
Далее она попросила, чтобы Льешо открыл рот и высунул язык.
Юноша стиснул зубы, вспомнив о черной жемчужине. Мастер Якс с неловкостью сказал:
- Его светлость, к сожалению, поздно понял, что пригревший у себя на груди такую змею, как мастер Марко, подвергает опасности все, что ему дорого.
Льешо навострил уши: Якс знал, какому мучению подвергся юноша при экспериментах надзирателя, хотя ранее об этом не упоминал.
- Если повезет, он запомнит этот урок и перенесет в свою следующую жизнь, что, надеюсь, ему пригодится. Где твой язычок, парнишка?
Она словно улыбалась им обоим, нетерпеливо постукивая ногой. Льешо высунул язык, сжимая зубы как можно сильней. Она воспользовалась небольшим отверстием, вставив деревянный клин и широко открыв ему рот.
- Большое счастье, что мозг и сердце на месте, да и вообще что он на ногах стоит. Судя по блеклому цвету неба, негодяй травил его ядами. - Она указала палочкой в рот Льешо, но убрала ее до того, как мастер Якс успел заглянуть. - У него есть собственная защита. Работа Дена?
Якс помотал головой.
- Тогда кто-то оказал ему хорошую услугу. Доверь он свою судьбу вам с Деном, давно был бы мертвым. Не знаю, о чем думал Марко, но этот парень выжил чудом.
Убрав палочку изо рта Льешо, она приподняла его подбородок, не стала задавать вопросов ни об умыслах надзирателя, ни о происхождении жемчужины между его зубов.
- Ему нужна диетическая еда, тепло и покой, и, может, специальный раствор, чтобы вывести яды из организма. Я хочу, чтоб он находился здесь, под моим присмотром, по крайней мере сегодня.
- Нет, я собираюсь домой.
Льешо даже перестал дышать, замолкнув от удивления. Произнося слово «домой», он не подумал ни о комнате, которую делил на данный момент с Льинг и Хмиши, ни о бараках Жемчужного острова, ни о гладиаторах или ныряльщиках. Ему виделась фибская высокая равнина: низкие деревья гнулись на холодном ветру, снег запорошил крыши разрозненных домов. Погрузившись в воспоминания, он словно выглянул с балкона на город и увидел Дворец Солнца и храмы богам разных вероисповеданий. Самый большой, построенный в честь Богини Луны и переданный его матери, королеве, светился на восходе, пробиравшемся по горным дорожкам на востоке.
Каким-то образом мастер Якс догадался, куда увел юношу его разум.
- По всей видимости, у Льешо свои планы, - сказал он с уверенностью.
- А как же Бикси? - спросил юноша.
- Этот уж точно никуда не пойдет, - настоятельно заявила Малышка Феникс. - Ему нужно менять бинты, раны сами по себе не залечатся.
- Мы не знаем, кому здесь можно довериться, - пожаловался Бикси, заметив, сколько внимания Якс уделяет Льешо. - Кто-то же должен стоять за спиной ловцов жемчуга для безопасности.
Итак, они друзья. Льешо теперь знает это наверняка. Он шутливо нахмурился и пошутил:
- Держись подальше от моей спины.
Юноша улыбнулся. С Бикси за плечом и с фибскими друзьями он сможет на время забыть о чувстве преследования враждебными силами.
- В армии правителя сражаются только девушки, - торжественно заявил он.
- Там нет юношей? - удивился Бикси, заметив, что даже мастер Якс кивает.
- Да, там тренируются девушки. И если хотите пройти обучение, сохранив все конечности, вам не стоит об этом забывать.
Маленькая Феникс сжалилась над Бикси:
- Конечно же, среди гвардейцев есть и мужчины, но тебе придется самому назначать свидания. - Она нежно потрепала его волосы. - Правила дома правителя запрещают опытным бойцам пользоваться новичками.
- Я разрешу Каду воспользоваться мной, если она того захочет, - заявил Льешо, чтобы учитель уловил его веселый настрой.
Бикси оставался полным сомнений. Якс, видимо, заметил его нерешимость.
- Я никогда не встречал, чтобы искреннее желание не воплотилось в жизнь, - сказал он, то ли подбадривая, то ли предупреждая.
Бикси уверенно кивнул.
- Ну хорошо. Я готов идти.
Малышка Феникс испепелила Якса взглядом, виня его в побеге своих подопечных.
- Это бессмысленно, напрягите мозги и сами поймете… Ладно, бери его с собой, если в том есть такая крайняя нужда, но приведи утром обратно, чтобы проверить раны. Хабиба головы нам снесет, если в лагере распространится инфекция.
- Безусловно.
Льешо понял, что легко отделался от нее, и поэтому низко поклонился. Даже мастер Якс уважительно кивнул головой.
Нога Бикси сгибалась с болью, и он опустил взгляд, достойно с ней борясь. Опираясь одной рукой о плечо Льешо, он медленно поковылял к домику новичков, который ему предстояло разделить с фибскими ловцами жемчуга, переименованными в гвардейцев правителя.
- Никогда не видел чего-либо подобного, - сказал Бикси восхищаясь водными садами.
Льешо ничего не ответил. Он подумал о садах своей матери: морозоустойчивые растения, бросавшие вызов зиме, и твердая почва, по которой струились ручьи лишь во время оттепели. Якс тоже молчал. Юноше было интересно, какие сады представлял себе учитель и скучал ли он по дому, где жил до рабства.
- Откуда вы? - спросил Льешо учителя, заполнив молчание и отбросив тем самым с полдюжины запретов: рабы не задают подобных вопросов.
Однако здесь ранее невероятные вещи звучали уместно.
- Я с Фаршо.
Бикси открыл рот от удивления, а Льешо спокойно встретил взгляд учителя и ничего более не спросил. К рабству приводило три пути: завоевания, тюрьмы и рождение в семье невольников. Бикси скорей всего принадлежал к последнему. Хотя он пытался улучшить свое положение посредством арены, но его действия не мотивировались тоской по прошлому. Раньше Льешо думал, что мастера Якса, как и его, захватили в плен во время рейда или сражения, но Фаршо был частью империи еще до рождения его прадедов. Оставалась тюрьма.
Тысячи законов могли привести к насильственному подписанию контракта или рабству, среди них предательство и государственная измена. Эти размышления не давали юноше покоя. Он посмотрел на шесть татуировок на руке мастера Якса - броские отметины на теле, предупреждающие любого незнакомца, что на его совести шесть политических убийств. Ее светлость не выразила неодобрения, упоминая об этом, опасные для общества преступники не попадали в рабство.
Что же произошло с мастером? Почему Льешо с первого взгляда понял, что ему можно доверять. Он хорошо узнал Якса, не по личному опыту и не благодаря его умениям мастерски сражаться, а скорей по его одежде и кольцам на плече Король Фибии поручил свою семью и народ людям типа него и потерял все, включая собственную жизнь. Мог ли Льешо поступить так же?

Предыдущая страница 9 Следующая страница


Принц теней 10

Якс молчал, вынуждая юношу самому задать вопрос. И он сделает это, но не сейчас. Сначала нужно узнать, что заду, мала супруга правителя и какое отношение она имеет к корыстолюбивому убийце-наемнику, ставшему тренером по бою с оружием. Зная это, может, будет легче спросить, хотя довериться, возможно, и трудней. Он решил выждать.

ГЛАВА 14

С прибытием Бикси и Льешо фибские друзья стали ворчать, хмуриться, будто чем-то недовольны. Юноша решил выйти из дома, прогуляться на ночь глядя, лишь бы избежать ссоры. Бикси, как обычно, хотел командовать на том основании, что он старше всех на год и выше ростом. Хмиши потакал Льинг. Та требовала, чтобы все замолчали и дали Льешо отдохнуть, но Бикси не собирался слушать девчонку, даже если она права. Льешо оставил их пререкаться, надеясь, что к его возвращению они придут к какому-то согласию. Прогуливаясь по мощенной каменными плитами дороге, ведущей к тренировочной арене, он слышал удаляющийся шум из дома товарищей. Кругом было пустынно и тихо: идеальное место для размышлений.
Схватка с Каду потрясла его. Если бы мастер Якс не вмешался, он бы искалечил ее или даже убил. Она тут была ни при чем, как и ее давшая прокол сноровка. Девушка думала, что они тренируются, и дралась не как в настоящей битве. Эта ошибка чуть ли не стоила ей жизни. До этого случая Льешо и не думал, насколько прочен его настрой на летальный исход, когда он берет в руки нож. Его не раз предупреждали не делать этого. К счастью, рядом всегда оказывались Ден и Якс. Они не позволяли ему одержать победу в тренировочном бою. В решающий момент учителя отбирали у него оружие, не дожидаясь, когда он причинит напарнику вред. Льешо не осознавал раньше, что если будет биться до конца, то результат окажется смертельным. Мастер Якс говорил, что ему приходилось убивать. Если это действительно так, то Льешо радовался, что не сохранил о том воспоминания.
В семилетнем возрасте у него не хватило бы сил проткнуть толстую одежду врага даже таким острым ножом, как фибский. Стул упал, и мальчик покатился с него с оружием в руке. Следуя инстинкту самосохранения, он направил вперед лезвие, вонзившееся гарну меж ребер. Тот человек умер, кровь пузырилась изо рта. Уже не спасешь ни Хри, ни отца, ни сестру. Может, и мать. В памяти все перемешалось, отчетливо предстал лишь Льек в заливе с просьбой найти братьев. Их, видимо, еще не поздно выручить.
Когда Якс сказал, что в прошлом он убивал, Льешо хотел опровергнуть это заявление, чтобы отгородиться от насилия и увечий, заполонивших его жизнь, включая Кровавый Прилив, яды мастера Марко и господина Чин-ши, обращавшегося с ним ласково, но ушедшего по собственному желанию на тот свет. Эти события напомнили об ощущении слизкой крови на ноже, пальцах, об огне гнева, воспламенившемся в его юном сердце. Будь он тогда старше, имей опыт боя настоящего воина, он неистово защищал бы дворец, косил бы гарнов, как пшеницу во время сбора урожая. Спустя все эти годы стремление прорваться в королевскую комнату и остановить бойню вернулось к юноше с такой силой, что он достал нож и неистово замахал им вокруг, представляя шеи врагов.
- Ого!
Льешо остановился, не узнав голоса, пока Каду не добавила:
- Это всего лишь я!
Юноша опустил руку с ножом, словно она была из камня.
- Извини, - сказал Льешо и поклонился. - Я думал, в этот час все сидят по домам.
- Если хочешь, я оставлю тебя одного.
Он покачал головой, и Каду прошла мимо него в центр пешеходного моста, ведущего на тренировочную площадку. Сев на деревянные дощечки, она свесила ноги, чуть ли не касаясь ими воды.
- Где твоя обезьянка?
Каду хихикнула.
- Если б Маленький Братец мог говорить, он сказал бы, что охраняет мои вещи. На самом деле он спит на балке, предается своим обезьяньим грезам.
Льешо подумал, что будет невежливым высказать облегчение по поводу отсутствия животного. Обезьяна не произвела пока на него положительного впечатления. Юноша опустился на мост рядом с Каду, но, увидев, как к ее пальцу подплыл карп, поджал ноги под себя.
- Мне запрещают кормить их, - сказала Каду, бросая крошки хлеба самой большой из рыб. Карп метнулся в сторону корма, как и его товарищи. Льешо молча взял предложенную ему буханку, отломил и отправил пару крошек в воду. Каду игриво упрекнула его: - Тот карп разжиреет, если будешь продолжать в том же духе. Он станет таким толстым, что мне придется вырыть ему новый пруд!
- Твой отец вряд ли поддержал бы эту идею! - фыркнул Льешо.
- Я тоже, - призналась Каду. - Он чаще говорит:«Действия влекут за собой последствия, дочь моя. Реши, сможешь ли жить, сделав последний шаг, перед тем, как ступить первый». А правитель у нас прагматичный, его больше заботит рыба, чем философия.
- Но ты же с ним не согласна?
- Его превосходительство всегда прав. Старый карп все же растолстеет, и придется углублять и расширять пруд, чтобы держать его. - Она улыбнулась Льешо. - Это игра между ними: карпом и правителем. Я на стороне рыбы.
- Ты очень странная, - отметил юноша и кинул еще кусочек карпу, засвидетельствовав свою поддержку.
- Что поделаешь, я дочь колдуна правителя, - объяснила она, хотя Льешо об этом и не забывал. - Что ты делал здесь, когда я подошла?
- Уединялся от товарищей по комнате, - признался он. - Надеюсь, что к моему возвращению рев и битье себя в грудь закончатся. Они решат, кто победитель, кто проигравший, и я смогу уснуть в покое.
- Ты сейчас должен отдыхать, а не бегать от ссор. Если Феникс узнает, им не поздоровится.
- Но этого не случится. Она не узнает. Не так ли?
Каду внимательно посмотрела на Льешо и пожала плечами.
- Не от меня. Да я не об этом спрашивала. Что ты делал с ножом?
- Предавался воспоминаниям. - Юноша вытащил его из ножен и взвесил на левой ладони. - Мастер Якс был прав. Я убил гарна, расправившегося с моим охранником. Хри был очень похож на Якса. Внешне, орнаментом на защитных браслетах. Без татуировок, конечно.
- Мастер Якс опасный человек, - отметила Каду.
Убийства по политическим причинам. Знала ли она об этом?
- Таким был и Хри. Я не мог помочь ему, зато он выиграл для меня время, чтобы я успел сбежать. Он умер за меня. Мне было семь, - добавил Льешо. - Я не мог никого спасти, кроме себя самого. Они напали на отца, убили сестру и выкинули ее в кучу мусора. Остальных разлучили и распродали. Однако, - юноша поднял фибский нож, наблюдая, как месяц скользит по лезвию, - могло быть и хуже. Если супруга правителя сдержит слово, следующим летом я выйду отсюда свободным человеком, воином.
- Кто ты? - спросила Каду.
Льешо покраснел и опустил голову. Восемь лет он держал свои секреты в тайне, но с ней не мог оставаться настороже. Вот и выболтал слишком много; не ясно, как выпутываться после такого откровения.
- Никто, - сказал юноша.
- Не верю, - отмела она эту версию, скептически подняв бровь в ожидании более конкретного ответа.
Поздно. Как говаривал Льек, открывшийся рот можно закрыть, но вылетевшие слова не возьмешь обратно и не выкинешь из головы. Сказанное всегда влечет за собой последствия. У старого министра, казалось, было много общего с Хабибой, колдуном правителя: у обоих лучше получалось философствовать, чем давать практические советы. Например, что делать с симпатичной девушкой, которая могла бы одолеть тебя трезубцем и произносит слова так, словно лепестки роз падают к твоим ногам?
- В прошлом, может, я и был кем-то, - признался Льешо. - А сейчас лишь один из Рыцарей Богини.
Даже в Фаршо было известно об этих людях: священниках, кавалерах, в общем, сумасшедших - бродивших вдоль и поперек империй, совершая странные рыцарские поступки во имя Богини. Считалось грехом не накормить странствующего всадника, но приглашений ему никто не рассылал и все с облегчением вздыхали, когда он уходил своей дорогой. Каду рассмеялась, как и рассчитывал Льешо, но думать не перестала.
- Спаситель Фибии, - сказала она. - Так называет тебя отец. Мастер Якс советует ему не считать своих червей, а назвать их рыбами.
Льешо опустил голову. С того момента как переодетая крестьянкой жена правителя появилась в оружейной Жемчужного острова, его секреты стали принадлежать посторонним людям. Не всем, конечно.
- Возмездие, - заявил юноша, засунул нож обратно и уверенно посмотрел в ее любопытные глаза. - Никому не говори.
- Клянусь.
Она встала и так быстро ушла, что Льешо даже не заметил, в каком направлении. Вздохнув, он поплелся к домику новичков. К приходу юноши мир все же воцарился. Трое друзей ожидали его в тусклом свете печи.
- Мы разговаривали, - сообщил Бикси.
Льешо усмотрел, что под глазом Хмиши намечался синяк, все четче вырисовываясь с каждой минутой, а через бинты Бикси проступила кровь.
На Льинг не было внешних повреждений, но девушка смотрела на Хмиши решительным взглядом, гласившим, что она не собирается слушать несуразицу мужской половины их компании.
- Мы пришли к выводу, что ты единственное, что у нас есть общего, - сказала она не понравившимся Льешо тоном.
- Я не стану, - начал он, но тут в дверь просунула голову Каду.
Она юркнула внутрь с постельным бельем и маленьким узелком тряпья, издающим что-то вроде приглушенного звона колокольчиков.
- Кто это? - спросил Бикси. Льинг и Хмиши обменялись полными ужаса взглядами, будто их никто в комнате не видит.
- Я Каду, - представилась она, развязывая узел. Она вынула оттуда набор колокольчиков и повесила их на открытое окно. - Решила перебраться к вам.
Ветерок качнул связку, на что она одобрительно кивнула перед тем как расстелить свое белье на полу около двери.
- Предлагаю всем поспать. Утро будет тяжелым для малышей.
Она улыбнулась фибам, обнажив чуть ли не все зубы, но никто не шевельнулся. Они лишь взглянули на Льешо, который в ответ недовольно уставился на них.
- Я устал, - наконец сказал он и свалился на кровать, все больше злясь.
Он этого не просил, он этого не хотел, он не знал, почему с ним это происходит. Однако не собирался позволить подобным мыслям помешать ему заснуть. Он закрыл глаза с твердой решимостью. В итоге Льешо единственный остался бодрствовать, несмотря на желание отдохнуть. Угольки в печке давно превратились в серую золу, когда его тело послушалось командам мозга. Юноша заснул под умиротворенный перезвон колокольчиков, колышущихся от ветра в ночи.
Льешо спал неспокойно, преследуемый духами гарнов, чьи тени скользили по коридорам Дворца Солнца волосами, собранными в хвосты. Во сне юноша с окровавленными руками ходил по тем же комнатам в поисках воды. На каждом шагу он наталкивался на трупы знакомых или любимых людей: отца, мастера Дена, стражника Хри, братьев, - и вставал на колени, пытаясь отмыть пальцы, перепачканные их кровью; получался бесконечный ритуал. Льешо не знал, смывал ли он свои грехи или искупал вину как оставшийся в живых. Добравшись Восточных Врат, он увидел своих друзей: Льинг и Хмиши, Бикси и Каду. Все они были мертвы, раны подсыхали на суровом ветру. Супруга правителя склонилась над ними, в глазах ее горел страшный огонь.
Юноша издал стон и проснулся. Он оглядел товарищей, чтобы удостовериться, что они живы, и увидел их лежащих на своих кроватях в холодном утреннем свете.
- Ты выкрикивал что-то во сне, - сказала Каду. Маленький Братец нашел хозяйку и свернулся на ее руках, наблюдая за Льешо глубокими, темными, обвиняющими глазами.
Бикси проницательно смотрел на него:
- На каком это было языке?
- Не знаю, - ответил недовольно юноша. - Я ведь спал.
- Возвышенный фибский, - сообщила Льинг дрожащим голосом.
Хмиши к тому моменту уже пал на колени, касаясь лбом пола; тихие причитания срывались с его уст. Даже Каду поклонилась, а Бикси смотрел то на одного, то на другого с растущим гневом, всегда переполнявшим его от непонимания происходящего.
- Вы, должно быть, ошиблись, - возразил Льешо, однако фибы не подняли глаз.
Каду изогнула бровь, выражая недоверие. Юноша же говорил правду, насколько ему казалось.
Возвышенный фибский. Язык священников и закона. Язык его фибских богов и пророков. Никто не пользовался им в обычной речи, даже во дворце, хотя его друзьям вряд ли это известно. Льешо полностью забыл его за годы, проведенные на жемчужных плантациях. Льек, может, и продолжил бы обучать его на возвышенном фибском, несмотря на то что это было опасно при охотнике на ведьм. Почему же язык нашел выход из его подсознания? Единственный ответ, пришедший Льешо в голову, гласил, что боги недовольны им: он до сих пор не нашел братьев. Не было толку спрашивать, что он говорил: вряд ли кто в комнате понял смысл слов. Интересно как бы отреагировал правитель, если бы Льешо бежал из его владений. А вдруг его превосходительство или колдун умеют читать мысли? Льешо отбросил это предположение. Просто совпадение.
В дверях появился слуга и поклонился присутствующим.
- Его превосходительство желает видеть молодого джентльмена Льешо, - сказал он и терпеливо дождался, пока юноша высунет нос из-под одеяла.
- Я буду готов следовать за вами через десять минут, - уверил Льешо слугу.
Тот поклонился и вышел.
- Не знаю, что вы думаете, - сказал Льешо друзьям, которые до сих пор смотрели на него, будто он в любой момент может выпустить крылья и полететь, - но объяснений придется подождать.
Льешо схватил одежду и направился в надворное строение умыться. Может, он узнает что-нибудь на аудиенции у правителя, что прояснит, зачем он здесь и почему ему вдруг стали сниться сны на возвышенном фибском.
Когда Льешо прибыл в залу аудиенции, Каду уже была там. Она стояла рядом со стулом отца по левую руку от правителя. Мастер Якс расположился правее и был полон внимания, хотя и не принимал участия в разгоравшемся споре. Его превосходительство и супруга пересели с трона на стулья с прямыми спинками перед большим столом, на котором были развернуты карты. Правитель рассеянно поднял голову, когда объявили Льешо, и махнул рукой, чтобы юноша подошел и присоединился к изучению карты.
- Расскажи нам все, что тебе известно о гарнах, - неожиданно попросил он.
У Льешо челюсть отвисла.
- Мужлан, - тихо попрекнул себя юноша и выпрямил спину.
Затем украдкой взглянул на мастера Якса и почувствовал одобрение. Льешо воспользовался шансом проявить свою «королевскую» манеру держаться: распрямил плечи, выдвинул подбородок и растопырил пальцы на карте.
- Что именно вас интересует? - спросил Льешо и добавил, чтобы не выглядеть некомпетентным: - Я был довольно юн, когда произошло нашествие, поэтому не очень хорошо помню увиденное.
На это Хабиба произнес:
- Вспомнишь.
Юноша поймал его прямой взгляд и не смог отвести глаз. Наверно, подумал он, так бывает при встрече с коброй. Указав на карту, колдун словно отпустил его, и Льешо почувствовал, что снова может дышать.
Ее светлость вмешалась легким упреком Хабибе. Она одарила юношу улыбкой, которой он поверил даже меньше, чем выражению лица строгой судьи когда-то в оружейной.
- Начни с того, что знаешь, дитя.
Льешо глубоко вздохнул, собираясь с мыслями, взял себя в руки и обратился к присутствующим:
- Они злые.
Юноша подумал о зле, с которым ему довелось с тех пор столкнуться: зле на невольничьем рынке, мелком зле Цу-тана, охотника на ведьм, зле загребущего ядовитого паука в лице надзирателя Марко - все они порождали одно и то же ощущение: словно пелена окутывала зрачки при одном взгляде на них.
- Они живут на равнинах, в шалашах и разводят лошадей. Они ненавидят города. Ненавидят красоту. Они меряются своим богатством: у кого больше добра, лошадей, на ком больше смертей. Когда гарны убивают, они срезают волосы жертв и завязывают их в хвост, который пришивают к военной одежде.
Мысли Льешо вышли за пределы залы правителя в Фаршо, он вновь очутился в коридорах Дворца Солнца, в котором раздавалось эхо криков ужаса и проникнутые жаждой власти вопли триумфа гарнов. Они ревели от радости и ликования, забирая очередную жизнь.
- Я видел, как грабитель убил служанку моей госпожи. Он отрезал ее косу, убранную украшениями из камней. Затем сел на трон… - Льешо запнулся, чуть не произнес: «на трон моего отца», но все же вовремя остановился. Присутствующим известно, что он жил во дворце, но, вероятно, они не знают, на чьей подушке лежала его голова. - И он сидел там, пришивая косу на грудь, а госпожа умирала у его ног.
Когда Льешо поднял глаза, правитель вздрогнул, а ее светлость встретила его опустошенный взгляд с холодным задумчивым видом, который был ему уже знаком. На этот раз ее выражение успокоило его: она не испугалась ужасов рассказа, а достойно приняла их и высоко оценила юношу, которому удалось пережить такое и спастись. Ее смелая реакция на смертельную битву напомнила юноше о Хри, стражнике, усадившем его за шторы с наказом сидеть тихо. Как ни странно, в один момент она даже стала чем-то похожа на Кван-ти. Однако целительница осталась в прошлом, как, впрочем, и все, служившие ему утешением в ссылке, ведь нынешние друзья отдалились вновь из-за чуждого языка, предательски прорвавшегося во сне.
Ее светлость догадалась о его потерях, судя по наклону головы, но она не испытывала к юноше жалости, и тот спокойно продолжил повествование:
- Они убивали всякого, пытавшегося оказать сопротивление, а после себя оставили лишь голые, ободранные стены в грязи. Затем собрали всех оставшихся. Младенцев и глубоких стариков, которые не могли самостоятельно дойти до рынка, они убили на площади и свалили тела в кучу, словно мусор. А нас согнали в стадо, как лошадей, и повели на продажу.
Хабиба вскользь задал вопрос:
- Я думал, у фибов не было невольничьих рынков.
- Фибы были свободным народом, - кивнул Льешо, - они правили от имени богов земли и богини небес. Мы пешком дошли до Шана.
- Но это невозможно, - фыркнула Каду, - Шан за тысячу ли от Фибии. Ни один ребенок не способен столько пройти.
- Не совсем так. - Хабиба оперся локтями на край карты, закрыв лицо руками, словно чтобы скрыть свое выражение. - Большинство фибских рабов захватывают в провинции и привозят на рынок на телегах или по реке. Для гарнов они являются ценной собственностью и поэтому получают необходимую заботу, чтобы принести прибыль. Однако в тот раз им было безразлично, выживут ли пленники из священного города. Долгий Путь служил своего рода устрашением тем, кто решится восстать против них.
- Нас было десять тысяч, когда мы вышли из Кунгола, священного города, - продолжил Льешо, - а когда добрались до рынка в Шане, осталось меньше одной. Гарны сочли половину людей негодными для продажи и перерезали им горло. Лишь малой части была сохранена жизнь. Они разбросаны сейчас по всей империи.
- Но ты выжил, - направил разговор в иное русло Хабиба, хоть ему и не удалось поймать взгляд Льешо.
- Да, я выжил.
Юноша высоко держал подбородок, как истинный принц Фибии, несмотря на трепет в сердце от невыносимых воспоминаний. Льешо не собирался рассказывать, как ему удалось выбраться из кошмара невредимым. Они и сами догадаются или уже догадались: правитель смотрел в сторону, а мастер Якс полностью ушел в себя. Каду не могла оторвать от него недоверчивый взгляд. Только ее светлость не дрогнула, она прямо взирала юноше в глаза. Льешо словно проваливался в ее очи, плывя в глубине, сравнимой по темноте и бездонности лишь с морем. Она не спросила, а юноша не упомянул, что он выжил за счет других: ел их пищу (его собственного рациона не хватило бы на пропитание и блохе), его переносили на руках, когда охранники отвлекались на других людей в процессии умирающих фибов. Спасение было не его заслугой: за жизнь Льешо заплатил его народ.
Жена правителя не винила юношу, хотя в ее глазах словно отражались все души, отданные за него.
- Если хочешь стать генералом, - сказала она Каду, но Льешо почувствовал, что совет не лишен смысла и для него, - запомни этот урок. Когда все потеряно, вплоть до последней капли надежды в душе, хороший правитель пожертвует жизнью ради своего народа. Он продолжит бороться, чтобы сберечь их от отчаяния, чтобы даровать веру.
Льешо не считал себя достойным похвалы, ему просто не дали умереть. Ее светлость положила руку на плечо мужа.
- Хорошо, - он смахнул с лица слезу, - на сегодня достаточно. Можешь идти.
Льешо глубоко поклонился и собирался удалиться, но ее светлость задержала его.
- Подойди во время обеда в рощу, - сказала она. - Ты будешь обучаться искусству стрельбы из лука.
Льешо не понял, явиться ему до или после обеда. Уловив его замешательство, она улыбнулась и пояснила:
- Мы пообедаем персиками из фруктового сада.
Поклонившись еще раз, Льешо ушел.

ГЛАВА 15

В роще, где была назначена встреча с супругой правителя, пахло персиками и сливами, зреющими на вечернем солнце. Не имея ни лука, ни стрел, Льешо пришел с пустыми руками и стал ждать, рассматривая золотые блики солнечных лучей, отбрасываемые сквозь деревья на траву. Вскоре до него донесся перезвон колокольчиков, и госпожа появилась в роще. Ее сопровождали пятеро слуг: один шел впереди, возвещая мелодией колокольчиков о прибытии хозяйки, четверо - позади. Двое из них несли луки, ступая так же величественно, как и ее светлость, двое - расшитые колчаны, в каждом по двенадцать стрел. Госпожа опустила чашу на землю рядом с деревом и улыбнулась Льешо.
- Сегодня мы добудем себе ужин сами, - сказала она и жестом подозвала слуг. - Вместе с луком ты познаешь Путь Богини.
Льешо покраснел до кончиков ушей. Этот Путь священен для его народа и известен только служанкам богини и избранным принцам-консортам. Как представитель святой крови, Льешо принадлежал богине, которая могла принять или отвергнуть его услуги консорта в канун празднования его шестнадцатилетия. День приближался, а Льешо еще не заявил о своей возмужалости, не представил свою кандидатуру в супруги на небеса. Он даже не знал, как совершит обряд, когда подойдет время.
Юный принц не имел права познать раньше срока радость таинства богини, посягнуть на изучение ее Пути. К тому же Льешо немало удивило, что секреты его культуры дошли до Фаршо.
- Я не знал, что жители Фаршо поклоняются богине.
- Мой супруг, правитель, построил мне небольшую часовню на окраине сада. Он стремится удовлетворить любое мое желание, - произнесла ее светлость тоном, дававшим понять, что тяга к прекрасному входит в ее обязанности.
Ее объяснение еще больше запутало юношу. В голове не укладывалось, как она может передавать знание о священном Пути его народа столь же непринужденно, как на обычной гладиаторской тренировке. Поэтому дрожащим от негодования голосом Льешо возразил:
- Если вы действительно поклоняетесь богине, то должны знать, что предлагаете мне запретное занятие.
- Путь принадлежит всем верующим, - уверила она. - Не позволяй невежественным священникам, рвущимся к власти, вводить себя в заблуждение.
В ее взгляде было мягкое напоминание, что раб не имеет права оспаривать желания хозяина.
- Как вам будет угодно, - смиренно поклонился юноша, в душе извиняясь перед погибшими священниками Храма Луны и богиней, которой служит.
Ее светлость кивком головы приняла поклон и начала обучение.
- Лук схож с волей. Если человек несгибаем, никогда не уступает, то он остается один и не может слиться с природой. Могущественным он становится, лишь подчинив свою волю тетиве.
Она взяла в руки первый лук и вытащила из кармана накидки завиток скрученной тетивы.
- Выбирай лук, как если бы покупал боевого коня, - сказала она. - Он должен быть крепким и надежным и в то же время подчиняться твоей воле.
Госпожа показала юноше, как натягивать тетиву. Затем попросила его проделать то же самое.
- Человек должен превратиться в гибкую эластичную струну, укрощающую лук своей силой.
Льешо неумело выполнил задание. На голубом небе не сверкнула молния, которая должна была поразить его насмерть, поэтому юноша расслабился, вверяя свою душу воле богини, как лук доверял себя тетиве.
Затем ее светлость достала стрелу из колчана, протянутого внимательным слугой, и положила ее на ладонь.
- Наконечник, иначе говоря, острие стрелы, - начала она объяснение, указав грациозным жестом на заточенный камень, прикрепленный к древку с одной стороны, - должен быть острым. Его изготовление требует особого таланта. Можешь приспособиться делать наконечники сам, но лучше приобретать у мастера, чем пользоваться вторым сортом, даже собственной пробы. Настоящий лучник никогда не накладывает на свои стрелы заклинания: он доверяет хорошо выбитому камню, меткому глазу и сильной руке.
- Древко, - она провела пальцем по деревянной части стрелы, - должно быть строго прямым. Научись обтесывать его самостоятельно - только в этом случае можешь быть уверенным, что стрела будет следовать полету твоего сердца. Следи за настроем, который передаешь в его древесную плоть; твоя воля должна быть прямой и твердой, как и древко стрелы.
- Оперение, - она зажала стрелу меж двух пальцев и указала на перья, - уравновешивают и направляют ее полет. Изучи его язык: перья ястреба используются для войны, голубя - для мира. Лебединые же говорят о настоящей любви лучника.
Готовая стрела - как яйцо. При рождении птицы задается качество ее полета. Если не сформированы крылья, она не поднимется в воздух. Если ветер легко сбивает ее с пути она никогда не достигает места назначения. Слабый клюв не разобьет семя, и она умрет от голода. Поэтому ты должен убедиться, что каждая твоя стрела совершенна, как яйцо, и тогда ее полет будет естественен, как у птицы.
К счастью, госпожа не требовала от юноши мгновенно научиться изготавливать стрелы. Она перешла к следующей ступени. Вложив лук в правую, а стрелу в левую руку Льешо, она встала сзади и обвила его кисти пальцами, сжимая вместе с ним изогнутую ветвь.
- Ты можешь бороться с луком, - сказала она, - или стать им.
Ее светлость приставила стрелу к тетиве и натянула ее.
- Ты можешь просто пустить стрелу или выпустить вместе с ней сердце и стать ее полетом.
Льешо чувствовал, как ее улыбка бегло коснулась его уха, когда она выстрелила по дереву, под которым была поставлена чаша. В нее упал персик, сбитый стрелой.
- Попробуй ты.
Юноша взял стрелу, натянул ее и почувствовал, что весь его вес давит на тетиву. Она не поддавалась.
- Ты пытаешься вынудить лук, - указала на ошибку ее светлость. - Ты должен ласкать его, а не покорять. Стань луком и найди в своей воле желание прогнуться…
Госпожа не касалась Льешо, но ее голос словно нежно пробежал по его позвоночнику. Он глубоко вздохнул и впустил гладкий деревянный лук и тугую тетиву себе в душу. Как ива , подумал он, склоняется перед ураганом, готовясь слушаться ветра . С этой мыслью юноша натянул тетиву еще раз, стрела встала на одну линию с глазом. Мишень вошла в его сущность, стебелек спелого персика превратился в его нерв.
Лети , повелел Льешо, и его душа устремилась к цели, смело пронзила пространство и зазвенела, коснувшись природной ткани, затем достигла вершины своей траектории и по плавной кривой опустилась на землю.
Когда Льешо пришел в себя, в чаше лежал второй персик, супруга правителя остановила на нем строгий, но одобрительный взгляд.
- Можешь сказать, куда опустилась стрела? - поинтересовалась она.
Юноша кивнул и закрыл глаза.

Предыдущая страница 10 Следующая страница


11 Курт Бенджамин

- Вон туда.
Льешо указал на место, где стрела погрузилась в землю: наконечник полностью скрылся в почве, оперение торчало, словно флаг.
- Повторим? - спросила ее светлость.
Юноша кивнул, слова не хотели строиться в предложение, ведь он жил жизнью грациозной деревянной дуги и дразнящей натянутой тетивы. Осторожно он приставил стрелу и оглядел дерево. Затем закрыл глаза, пальцы сжимали древко, ставшее его сердцем, и пустился в полет. Тело оставалось в напряжении, пока персик не ударился о дно чаши. Госпожа улыбнулась.
- Завтра начнем с езды, - решила она.
Льешо не мог сказать ей, что никогда не взбирался на настоящего боевого коня, а лишь катался на капризном фибском пони, ненавидящем попону не меньше, чем мальчик свои покореженные наколенники.
Завтра он встанет на новый мост неизведанного - такая метафора пришла ему в голову благодаря несметным мостикам, разбросанным по всему владению правителя. Ее светлость подошла к персиковому дереву и опустилась на землю рядом с чашей.
- Расскажи мне о Жемчужном острове, - попросила она, протягивая Льешо фрукт.
Юноша сел рядом, скрестив перед собой ноги, собираясь отдаться воле чар, которые она, видимо, наложила на сад. Но тут ему вспомнилось холодное, строгое выражение, застывшее на ее лице, когда мастер Якс испытывал его в оружейной. Льешо взял персик, однако решил не забывать, что перед ним супруга правителя.
- Что именно вас интересует? - спросил Льешо, откусив сладкий спелый персик, пустивший по подбородку сок.
Пришлось наклонить голову и вытереться рукавом. Госпожа продолжила непринужденную беседу, словно не заметила липкий нектар на лице юноши.
- Расскажи о своей жизни. Как получилось, что ты стал тренироваться с гладиаторами?
Она не спросила о Фибии, за что Льешо был ей благодарен. Вопросы правителя сыпали соль на рану. Он не хотел вспоминать тело мертвого отца и истекающую кровью в куче отбросов сестру.
- Сам не знаю, - пожал плечами юноша, смутившись от вопроса не меньше, чем от заляпавшего его персика. - Сначала я жил в бараке с Льинг и Хмиши, и другими, работавшими на жемчужных плантациях. Мы с друзьями из разных частей Фибии, а общаться стали после борьбы за лидерство между мной и Хмиши.
- И кто в ней победил?
- Льинг, конечно, - рассмеялся Льешо. - Она умней нас обоих и отважно дерется. Победа была важна для нее: Льинг не сдалась бы, пока мы б не признали ее лидером.
- А она молодец, - сказала ее светлость с восхищением в голосе. - Что случилось с жемчужными плантациями?
Льешо пожал плечами, по телу побежали мурашки.
- Не знаю. Меня в то время там уже не было. Я переехал в лагерь гладиаторов. Когда ныряльщик слишком долго находится под водой, он начинает видеть странные вещи. Пережив такое единожды, он хочет вернуть видения снова и снова, пока не утонет…
- И у тебя были эти видения?
Льешо кивнул.
- Как следствие лишенного кислорода мозга? - спросила она, и юноша замер, боясь отвечать.
Госпожа сочтет его сумасшедшим или колдуном, если он скажет правду; а если соврет, она почувствует ложь. Здесь магия не была столь тяжким грехом, как на Жемчужном острове. Все же он не Хабиба и не желает, чтобы она получила представление о нем как о человеке со странностями. Ее светлость уважала его право на личные тайны, поэтому приняла молчание и вернулась к первоначальному вопросу:
- Но в лагерь гладиаторов должны были дойти слухи о жемчужных плантациях.
Она посмотрела Льешо в глаза, и ему вспомнилась фраза о перьях на стреле. Ее взгляд был схож с ястребиным. В какую же войну он ввязался?
- Да, - кивнул юноша. - Говорили, что господин Чин-ши боялся ведьм. Мастер Марко, надзиратель, убедил его, что наша целительница, Кван-ти, - ведьма. Она исчезла до того, как выдвинули обвинение. Вскоре начался Кровавый Прилив, убивший все живое в море. Мастер Марко заявил, что именно Кван-ти вызвала бедствие, чтобы отомстить господину Чин-ши за его подозрения.
- Так Кван-ти исчезла до Кровавого Прилива?
Льешо кивнул:
- Я никогда не видел, чтобы она совершила злой поступок. Не думаю, чтобы она была способна на коварство.
- Скорей всего ты прав. Но если не Кван-ти, то кто уничтожил залив смертоносным заклятием?
- А это обязательно должен быть человек? - удивился Льешо. - Вдруг это причуда самого моря?
- Нет, - нерешительно ответила она, и юноша задумался, не боится ли госпожа напугать его правдой. - Море живет по определенным законам, соответствующим его природе и временам года. Чтобы создать Кровавый Прилив, нужно изменить сущность моря - отравить его всепоглощающим ядом, что и произошло у Жемчужного острова. В чьих, ты думаешь, это интересах?
Льешо вспомнил опочивальню господина Чин-ши, требовательность, с которой он задавал вопросы, и сожаление от того, что юноша не смог на них ответить. Он просто заснул, а его светлость провел ночь в поисках противоядия. Чин-ши потерпел неудачу, потерял все и покончил жизнь самоубийством.
- Мне кажется, его светлость не исключал вероятности, что я колдун и Кван-ти обучила меня заклинаниям, поэтому в моих силах остановить Кровавый Прилив. Но это не так. Я ничего не мог сделать.
- Нет, мог, - возразила госпожа и притронулась к щеке Льешо. - Ты любимец богини. Жаль, что ты не обратился к ней с мольбой.
- Это невозможно, - закачал головой юноша. - Мой единственный дар - выживание; я выхожу невредимым из любого бедствия, но ничего не могу сделать, чтобы предотвратить его. Мне уже кажется, что я навлекаю несчастья. Не преднамеренно, конечно, они просто происходят.
- Выживание - лучший из талантов, мой мальчик. Если не Кван-ти, то кто погубил плантации Чин-ши?
В результате поиска причин прилива разорение господина предстало в ином свете. Ни море, ни прихоть природы не могли нанести подобный ущерб. Кван-ти, вероятно, пыталась остановить бедствие до последнего дня, пока ее пребывание на острове не стало опасным. Более не сдерживаемый ею яд мгновенно распространился. Уж Льешо-то знал толк в ядах.
- Мастер Марко, - наконец ответил юноша. - Его мастерская пропахла отравами и гнилью, и мертвыми существами.
Ему не хотелось вспоминать о надзирателе и комнате, где его приковывали к полу, да и о распростертом на песке арены господине Чин-ши.
- Думаю, его светлость сам был колдуном, - смело предположил Льешо, - но исцеления для жемчужных плантаций найти не смог.
- Не колдуном, - поправила она, - а алхимиком. Это почти то же самое. Кстати, это относится и к твоей Кван-ти.
Ее светлость поднялась и отдала чашу слуге, Льешо вскочил на ноги.
- Мастер Марко перешел к господину Ю, получившему большую часть собственности Чин-ши, - добавила она.
Все сходилось. Непонятным осталось только, почему ее светлость рассказала ему все это, и юноша не замедлил прямо задать вопрос.
- Тебе необходимо это знать, - ответила она, словно сообщив самую очевидную в мире вещь. - Надеюсь, мы не слишком припозднились.
Госпожа оставила его стоять с луком и колчаном стрел. Льешо смотрел ей вслед. Он не мог ни выкинуть из головы их разговор, ни избавиться от страха, охватившего ее в последний миг. Слишком припозднились для чего?
В следующие недели новички стали все вместе тренироваться бою с оружием и рукопашной. Стрельбе из лука их учила сама госпожа, и Льешо обнаружил, что у него превосходно получается. Совершенствуя сноровку, он заметил, что его мысли стали глубже и медленней, а реакция - молниеносной. Каду учила более резкой, быстрой рукопашной, чем мастер Ден. К тому же она включила в план фигуры, переходящие в смертельные удары на тот случай, если встретится крупный противник, нацеленный на убийство.
Мастер Якс взялся за руководство тренировками боя с оружием, но не по правилам арены, а по более мягким, достаточным для достижения хорошего результата при работе в парах и группах. Отдаление и проникновение - умения, не нужные гладиаторам, - были введены в занятия. Здесь шло обучение солдат, умеющих продвигаться на фронте впереди многочисленного войска, а также бегать и драться, отражая партизанские вылазки. Или становиться диверсантами, внедряясь в лагерь противника.
Казалось естественным, что новички должны тренироваться вместе. Вскоре они узнали сильные и слабые стороны друг друга, в центре интересов стоял Льешо. Каду присоединялась к ним, когда освобождалась от своих обязанностей по преподаванию. На занятиях мастера Якса она была и учеником, и учителем. Льешо стал уверенней руководить своей командой как мини-войском: посылал Бикси вперед одним взглядом, когда сила и напор могли заменить кровопролитие, давал волю Каду в тайных маневрах. Она умела бесшумно пробираться сквозь сухой тростник и довела до высокого уровня приемы боя. Льинг он попросил отговаривать остальных от опасных затей и применять силу, если слова не помогали.
Хмиши, как выяснилось, среди них самый лютый боец, хотя его свирепость проявлялась, только когда на карту была поставлена жизнь товарища. Во время же тренировок его движения отличались нерешительностью, постоянными извинениями и переживаниями по поводу боли, которую он причинял сопернику. Когда разозлившийся Якс выставлял его перед войском и приказывал биться или умереть Хмиши тушевался и бурчал что-то, молча снося смешки гвардейцев и ругань учителя. Когда его щеку довольно глубоко зацепил нож, он понял, что мастер Якс настроен серьезно. Это не игра в трезубцы с граблями в руках, и учитель скорей убьет его на месте, чем позволит оставаться бременем команды.
Каду позже высказала мнение, что Хмиши скорей согласился бы умереть в той нелепой схватке, чем ранить мастера Якса. Льешо наотрез отказался терять друга в подобной игре. Он не допустит, чтобы они стали врагами, а с другой стороны, знал, что никогда не сможет доверять учителю, если Хмиши погибнет от его руки. Поэтому он набросился на мастера, схватил его за руку с ножом и крикнул Хмиши, чтобы тот спасался бегством. Якс стряхнул с себя Льешо и повернулся к нему с полным ярости взглядом. Чуть ли не рыча, Хмиши неистово кинулся на него и едва не сбил с ног, поскольку учитель не успел перестроиться для защиты. Началась настоящая схватка между мастером Яксом, с его многолетним опытом и выдающейся ловкостью, и Хмиши, всей своей сущностью настроенным на убийство противника. Первый погиб бы, если бы трое гвардейцев не рискнули скрутить юношу, в то время как четвертый разоружил его.
- Мне плевать, кто ты, - выкрикнул Хмиши, вырываясь из державших его рук. - Тронешь его, я убью тебя. Где бы то ни было. В любое время. Я убью тебя.
Для Льешо время остановилось в леденящей агонии. Все замерло, кроме капель крови из пореза на лице Хмиши и более поверхностной раны под ухом мастера. Льешо мог пройти мимо них незамеченным, как призрак среди мертвых, пробуя их кровь и делая выбор, кто будет жить, а кто умрет. Ему самому хотелось тогда убить мастера Якса, но учитель смотрел на Хмиши с облегчением, словно снял напряжение, мешавшее ему несколько недель тренировок.
- Вы готовы, - сказал он. - Приведите себя в порядок и собирайтесь к походу. Все. Утром мы едем в провинцию Тысячи Озер.
Готовы. Завтра Льешо исполнится шестнадцать. В Фибии он сейчас проходил бы обряд очищения. Накануне дня рождения он молился бы, медитировал, постился, ел только фрукты в полном ладана Храме Луны. Братья рассказывали, что запах фруктов стоял всю длинную ночь, а их пустые желудки бурчали. Льешо слышал, как слуги смеялись над воровавшим сливы Адаром, который пробовал приношения после кануна шестнадцатилетия.
Шутки и церемония лежали лишь на поверхности обряда. Долгой ночью принц становился мужем богини во всех смыслах и получал из ее рук подарки жениху от вселявшегося в него духа. Эти дары приносили ему зоркость и владычество над живой природой. Если же богиня не примет его, то утром он оставит храм, став обыкновенным смертным.
Льешо не ожидал, что богиня выберет его в мужья, однако он не хотел входить в новую суровую жизнь неоперившимся мальчиком. Поэтому сегодня он соблюдет обряд приготовления к обеим дорогам: во взросление и в неизвестность. Юноша оставил друзей, направляющихся на кухню, выбрав одну из многочисленных тропинок лагеря. Он прошел по нескольким словно эфирным мостам в маленькую часовню в глубине садов ее светлости. Низко поклонившись богам храма, он вытащил фибский нож и положил его на алтарь. Край лезвия касался колен сидящей богини. С великим почтением, чтобы она приняла его несостоятельность, Льешо сел, приняв положение для медитации, и в одиночестве начал долгое наблюдение.

ГЛАВА 16

Когда спустилась темнота, сомнения Льешо расползлись о углам часовни, подсматривая за ним жаркими глазами. Священники умерли, не было никого, чтобы молитвой зазвать богиню к жениху. Размеры храма ее светлости не сравнить с вратами небес, где обитает богиня. Как же она отыщет нареченного? Да и станет ли она искать его, заброшенного так далеко? Нет предвестников, которые напомнили бы, что пришло его время.
Приложив огромное усилие, Льешо отставил в сторону дурное предчувствие. По углам шарят лишь крысы, привлеченные прохладой каменного алтаря. Как и они, юноша должен довериться богине и ждать ее решения. Сидя, скрестив ноги, перед мраморным изваянием, Льешо предался размышлениям о прошлом, о том, что он прошел достаточно длинный путь, чтобы стать мужчиной. Ему вспомнилась мать, держащая его на коленях в библиотеке Храма Луны, отец, возвышающийся на троне во Дворце Солнца. Перед ним сменялись картины жизни: Долгий Путь, рабство, Льек, говорящий с ним с того света, и господин Чин-ши, отчаянно пытающийся вылечить умирающее море и проливающий кровь раскаяния на песок арены; ее светлость, наблюдающая за ним в оружейной, опрашивающая его в присутствии мужа, обучающая его запретным секретам Пути.
Погрузившись в воспоминания, Льешо стал анализировать свои поступки. Что ему не удалось? Приложил ли он все силы на службу Той, которой поклонялся? Доказал ли свою преданность? Будет ли богиня благосклонна к нему?
В полночь юноша заметил в часовне чье-то присутствие: ее светлость принесла свежие персики.
- Мир - самый большой дар, которым может осчастливить нас богиня, - сказала она, поднимая кусочек фрукта; золотую кожуру осветили свечи. - Говорят, люди понимают, как он ценен, только с тоской оглядываясь на годы его войны. Другие считают, что этот дар ничего не стоит, он награда за вражду. А что думаешь ты, Льешо?
Она протянула персик, сочный и нежный, столь непохожий на нее саму.
- Я думаю, - ответил он, - что любой дар - испытание, а с каждым испытанием мы приближаемся к Пути Богини. Нам не дано познать их назначение, пока не достигнем самого конца дороги.
- Даже мира? - спросила она.
Вспомнив нашествие гарнов на Фибию, Льешо кивнул и подтвердил:
- В особенности мира.
Ее светлость внимательно посмотрела на юношу взглядом острым, как его фибский нож, затем вздохнула так неслышно, что Льешо усомнился, не показалось ли это ему.
- Знай, богиня любит тебя, - сказала госпожа и приложила холодную руку к сердцу юноши. Он поклонился, встал и вышел, погруженный в себя.
Опять наедине с ночью и крысами, сверкающими красными глазами, он пытался размышлять, но слова ее светлости не давали ему покоя. Может, богиня и любит его, как и всех тварей своего владения, но время шло, а она не являлась.
В кромешной тьме, когда зашел месяц, медитация привела к смешению временных пластов: прошлое и настоящее сплелись в неспокойных картинах. Он был взрослым юношей, но находился в священном городе Кунголе, один, заблудившийся в лабиринте Храма Луны. С каждой стены ему улыбались изображения богини, лицо которой принимало очертания ее светлости, жены правителя. Где-то вдалеке раздался крик матери. Льешо побежал к ней, но голос стал только отдаляться. Рисунки на стенах становились более холодными. Смешавшееся со сном воспоминание наполнилось стонами умирающих, с рынка города повеял запах дыма.
- Нет, - прервал видение собственный голос Льешо.
Он пришел в себя, но звуки остались. Крик, зовущий гвардейцев, и топот бегущих ног были настоящими. Здесь, сейчас, в саду правителя - все повторялось вновь.
Льешо с трудом поднялся на ноги, мышцы не слушались после нескольких часов статичного напряжения. Схватив нож с алтаря богини, он захромал к выходу.
Огонь охватил крыши домов у дороги. Пробегая мимо Льешо, солдат с цепочкой вокруг шеи и с браслетами на запястьях остановился и пихнул его обратно в часовню.
- Иди внутрь, - крикнул он, - нас атакуют.
- Я могу сражаться, - засопротивлялся Льешо и поднял нож, показывая, что он вооружен.
Мимо его уха просвистела стрела. Юноша пригнулся, и она вонзилась в широкую притолоку.
- Тогда отыщи свою команду, - сказал солдат и помчался дальше.
Льешо, пригнувшись, выскочил из часовни, крепко сжимая нож в уверенном кулаке. На этот раз он уже не ребенок; он располагает и навыками боя, и силой, чтобы защитить себя. Стражник был прав: нужно найти команду. Мастер Якс обучил их сражаться вместе, и юноша чувствовал себя без друзей словно обнаженным.
Скрываемый тенью тростника и других невысоких растении, окаймлявших лужайки и каналы, Льешо поспешил к дому новичков. Только он собирался преступить порог, как услышал рядом голос, которого так боялся.
- Обыщите все вокруг. Мне нужен фибин! - раздался из тьмы в нескольких шагах от юноши требовательный крик надзирателя Марко, и на фоне разгорающегося пламени появился его силуэт. - Он где-то здесь.
Льешо застыл, парализованный этим голосом. Мастер Марко перешел к господину Ю после смерти Чин-ши, но что заставило армию Ю атаковать владение правителя? Зачем Марко ищет его? Чтобы убить на месте? Или снова приковать? Что им известно о подлинном происхождении Льешо, чтобы вот так разыскивать его посреди битвы?
У юноши не было времени обдумывать все это: отголоски сражения приближались. Вдруг из окна дома протянулась рука, схватила его за руку и втащила внутрь. Бикси, Льинг и Хмиши стояли спина к спине в центре широкой комнаты с ножами наготове. Не хватало только Каду.
- Где ты пропадал? - прошипел Бикси.
- В часовне в саду, - ответил шепотом Льешо. - А вы думали, я открывал врата господину Ю?
Бикси промолчал; судя по выражению лица, обвинение обидело и потрясло Льешо. Товарищи переглянулись: у каждого имелись важные вопросы. Вооруженные гвардейцы господина Ю не стали бы разорять владение правителя в поисках простого раба, а они слышали, что мастер Марко приказал войску поймать Льешо.
- Кто ты? - потребовал ответа Бикси, несмотря на всю опасность положения. - Чего хочет Марко?
Льешо чертыхнулся по-фибски. Его не интересовали распространившиеся слухи.
- Поговорим об этом позже. - Если «позже» не наступит, объяснения не понадобятся. - Если хотим остаться живыми, нужно сражаться или бежать отсюда.
Войско прошло через большие ворота - единственный вход и выход, известный Льешо.
- Где Каду?
В этот момент с крыши свесился Маленький Братец, зацепившись хвостом, и ввалился в окно. Он сразу же выразил за медлительность. Хозяйка появилась вслед за обезьяной.
- Я тут. Идем, Якс приготовил лошадей.
Она вновь исчезла. Льешо подбежал к окну, собираясь выпрыгнуть первым, но Бикси остановил его.
- Вдруг там засада, - объяснил он.
Льешо последовал за ним, обернувшись проследить, как из дома вывалились Льинг и Хмиши. Каду ничего не сказала, лишь жестом велела пригнуться, пробираясь вдоль дома за тростником и кустами.
Каду двигалась так тихо, что Льешо удивила тяжелая поступь Бикси, тщетно пытающегося сымитировать сноровку Каду. Зато Льинг и Хмиши крались так неслышно, что приходилось время от времени оборачиваться - не пропали ли они. Вдруг Хмиши споткнулся обо что-то и поднялся с мечом в руке. Сражение уже прошло по этим местам: кругом валялись трупы и оружие. Льинг осмотрелась и отыскала себе меч, взяв в левую руку нож. Бикси поднял копье и прикрепил к поясу кинжал.
Сжимая фибское лезвие, Льешо осознал - черт! - что оставил ножны в доме у кровати вместе с другими вещами, добытыми за время пребывания в лагере правителя. Опять он начинал путь ни с чем. Зато живым. Тогда он тоже порылся среди мертвых и нашел короткое копье. Льешо уже решил, что они спокойно улизнут, когда справа что-то громыхнуло и засверкали огни факелов.
Вспыхнули масленые пергаментные занавески маленького дома. Изнутри раздался крик, вокруг замелькали тени, пламя осветило солдат. Черные силуэты людей Ю на фоне красного пожара заметили группу Льешо и побежали навстречу, размахивая оружием. Первый из них напоролся ребрами на копье Бикси, быстро крутанувшего оружие прикончив врага.
Льинг и Хмиши встали по обе стороны Льешо, направив мечи вверх, ножи вниз. Началась битва, засверкали мечи Побежденные противники с криками разбегались, словно на них напали демоны. Льешо громко захохотал, хотя и понимал, что это еще не победа. Из темноты появился конь. Высокий всадник поднял его на дыбы, чтобы тот сбил фибов мощными передними копытами.
С яростным воплем Хмиши отскочил и всадил меч во врага. Оружие прошло насквозь, но всадник отшвырнул юношу и разразился пронзительным смехом. Мастер Марко - Льешо узнал его даже в темноте - не был даже ранен, хотя удар Хмиши мог разрезать его на две части.
- Ты мой, фибин!
Маг направил на Льешо короткое копье. Холодный ужас сковал юношу. Заледенев, он не мог пошевелиться, но чувствовал, как излучается тепло от его копья. Он поднял оружие, которое поймало серебряные лучи луны и словно засветилось.
- Как бы не так, колдун! - крикнул Льешо, и копье Марко воспламенилось и рассыпалось в пепел.
Маг зарычал от гнева и повернул коня для атаки, но животное встало на дыбы и упало: из его бока торчало копье.
- Бежим, - скомандовал Бикси.
Льинг вытащила нож из живота солдата, чьи пустые мертвые глаза смотрели в небо.
Каду указала в направлении, где мастер Якс дожидался с лошадьми. Они быстро очутились в персиковой роще: запах спелых фруктов стал приторным до отвращения, смешавшись с вонью крови и поджаривающейся плоти, парами пота и страха. Наконец беглецов скрыла темнота деревьев.
Когда добрались до места назначения, солдаты вскакивали на коней. Людей было много, хотя точное количество не поддавалось определению во тьме. Видимо, весь лагерь готовился к побегу. В тени листвы ожидал мастер Якс. К счастью, боевые лошади были хорошо обучены; они беспокойно вздрагивали от запаха крови на руках и одежде команды, но не заартачились, когда всадники взобрались на них и взяли поводья. Льешо обрадовался, заметив, что кто-то пристегнул к его седлу короткий лук, специально для езды верхом, и колчан со стрелами. Ее светлость сдержала слово: его команда научилась скакать и стрелять как стоя на земле, так и находясь в седле. Нынешней ночью им это пригодится.
Каду взяла на себя командование, разместив группу ближе к центру длинной вереницы лошадей и стада других животных, медленно идущих сквозь рощу. Льешо повел коня за Каду, затем выстроились товарищи. Когда юноша разглядел, что они направляются к стене с многочисленными тенями, то решил, что вот-вот попадут в ловушку.
- Мастер Якс!
Льешо повернул голову и прошептал свои подозрения в темноту, но не получил ответа. Шестой лошади не было, Якс остался где-то позади. Юноша почувствовал запах крови и увидел лицо учителя, склоненное над мертвым телом охранника. Льешо знал, что если Якс тотчас не последует за ними, то его жизнь окажется в опасности. Сам того не желая, он передал свое отчаяние коню, который вздрогнул под ним, испугавшись теней в ночи и волнения своего наездника. Льешо погладил гриву, пытаясь утихомирить его. Мысли метались в беспорядке. Он кожей чувствовал, что видение было истинным. Время вышло из-под контроля, прошлое и будущее столкнулись, создав образ мертвого мастера Якса. Охрана дома не смогла сдержать натиск нападающих с огнем, и мастер Якс отдал жизнь, чтобы задержать их и спасти команду Льешо.
- Не так просто, - пробурчал себе под нос юноша и повернул коня, направившись обратно к горящим домам на фоне водного пространства.
- Куда ты собрался, мальчик? - Солдат схватил коня за уздечку и остановил его, внимательно всматриваясь в лицо, пока не узнал Льешо. - Запасные врата с другой стороны!
Он повернул коня, чтобы отвести обратно, но юноша дернул за поводья.
- Где мастер Якс? - спросил он, подражая голосу отца.
Солдат кивнул головой в сторону охваченного огнем лагеря, настоятельно пытаясь погнать коня Льешо в глубь сада. Юноша впился в стремена и отказался ехать туда.
- Я не уеду без него, - выдвинув подбородок, заявил Льешо в надежде, что гвардеец не заметит в темноте его трясущиеся руки.
- Ее светлость голову мне оторвет, - проворчал он, но отступил. - Он поехал в том направлении. Я покажу тебе путь.
Они помчались обратно к хаосу и огню, к своре кричащих людей и сверкающих мечей. С высоты седла солдат быстро разделался с попавшимися ему пешими врагами. А затем пошел в атаку с душераздирающим боевым криком, стал резать и топтать солдат противника. Он подъехал к мастеру Яксу, соскочил с лошади и протянул ему поводья.
- Его превосходительство не хочет, чтобы юноша оставался здесь, а тот отказывается ехать без вас.
С этими словами он удалился, пропав из виду в очередной схватке. Якс забрался на лошадь, ругаясь и тяжело дыша.
- Куда теперь, ваше высочество? - спросил он с сарказмом, хотя слова подействовали на обоих отрезвляюще.
Льешо наклонил подбородок в соответствии со своим титулом, давая мастеру Яксу понять, что уловил и гнев, и покорность его слов. С другой стороны, если юношу собираются использовать в тайных планах, им придется учитывать его положение, а не просто считать пешкой в игре. Он не пойдет молча под нож.
Мастер Якс опустил голову.
- Я знаю, - сказал он, и Льешо подумал, что и сам все понял.
Вместе они нагнали тени на краю персиковой рощи и прошли через замаскированные врата, выходившие на северо-запад города. Всадники галопом проносились туда и обратно. Когда последний человек вышел наружу, последовал приказ скакать во всю прыть. На мгновение Льешо потерялся во времени: он снова ощутил себя мальчиком, на Яксе была одежда его мертвого охранника, заляпанная кровью и перепачканная от длительного похода.
Конь Льешо встрепенулся, напомнив, что он не один и не беспомощен. За его спиной армия. И если они и бежали от смертоносной ночи, то впереди было спасение, а не опасность. Льешо ударил коня по бокам и нагнал свою команду.
- Мы едем в провинцию Тысячи Озер, - сообщила Каду. - Молись, чтобы мы не опоздали.
Для удобства защиты беженцев постепенно собрали в более плотную группу, медленно передвигающуюся в глубь провинции. Льешо беспрестанно жаловался по поводу скорости. Раз уж приняли решение бежать, так надо как можно больше увеличить расстояние между их неотесанным караваном и войском господина Ю. Эскорты держали шаг с пешими слугами и охранниками. Постепенно усталость сменила отчаянное стремление бежать, курсировавшее по его кровяным сосудам.
Фаршо лежал на песчаной равнине, но за городом кругом простирались предгорья на север и юг. Льешо почувствовал, что дорога идет вверх по склону, и пригнулся к своему коню, чтобы уравновеситься при подъеме. Ноги натерло от езды, а конь ступал с тяжелым равнодушием, что выражало его усталость лучше, чем смог бы описать словами любой наездник.
- Как далеко до провинции Тысячи Озер? - спросил он Каду.
Она покачала головой с серьезным выражением лица и обняла одной рукой Маленького Братца, восседавшего рядом с хозяйкой, держась за седло.
- Слишком далеко. Больше пяти сотен ли.
Льешо огляделся: медленно шаркающая толпа вновь растянулась в длинную линию на горной тропе. В носу зачесалось от теплой влаги, исходящей от животных и людей: страх, смешанный с дорожной пылью. Он вспомнил другой длинный переход, как он шатался в ночи, пока незнакомые руки не подхватывали его, передавали дальше. Дорога простиралась в бесконечной смене света и тьмы, голода и жажды. Из воспоминаний, которые Льешо давно пытался подавить, всплывали образы тел, валившихся на обочине, вдавливаемые в грязь копытами гарнских лошадей. Давние чувства были так сильны, что юноша подпрыгнул в седле, словно его конь наткнулся на человеческую преграду.
Я не смогу совершить это вновь , подумал он и сказал:
- Когда Ю поймет, что правитель ушел, его армия пустится за нами вслед.
- Но правитель остался в лагере, - сказала Каду, прерывающимся голосом. - Он задержит Ю в столице. Нас ведет ее светлость.
Льешо было интересно, где сейчас ее отец. Отрешенное выражение лица Каду не располагало к вопросам, к тому же на него удивленно оглянулся Бикси.
- Почему ты считаешь, что нас атаковал именно господин Ю?
- Я слышал, как мастер Марко выкрикнул…
Тут в разговор резко вмешалась Каду:
- В конце этого пути есть место для перевала. Там мы найдем траву для лошадей и ручей, чтобы напиться. Холмы скроют нас от разведчиков и шпионов Ю. Ее светлость остановит нас на ночлег. Тогда и обговорим все.
Льинг ехала рядом с Льешо, внимательно слушая их разговор. При упоминании остановки на отдых она вздохнула, не ослабляя наблюдения за дорогой и холмом, возвышавшимся по правое плечо юноши.
- Когда он обнаружит, что некоторые из людей правителя бежали, пошлет ли он за нами погоню?
- Вероятно, - допустила Каду.
Она не высказала вслух то, что было известно Льешо по прошлому опыту: с таким темпом передвижения им не уйти. Самые юные и слабые уже устали от пути.

Предыдущая страница 11 Следующая страница


Принц теней 12

- В лагере осталось достаточно много гвардейцев. Ю поймет, что нас нет, только когда пересмотрит все мертвые тела. Мы сэкономим время, чтобы перегруппироваться и наметить план действия. Если наши разведчики сообщат о преследовании, не исключено, что нам придется бежать, но пока есть возможность, ее светлость хочет, чтобы мы не перенапрягались.
Если дело дойдет до ночной перепалки, то у конных еще был шанс спастись, но Льешо помнил, каково быть пешим, слабым и напуганным. Большинство спящих сегодня на перевале завтра умрут, или послезавтра, или еще через день. Спасаясь от плена, они попадут в когти голода, жажды и истощения. Войско не знает, что такое совершать переход с детьми и больными. Вряд ли они смогут уйти от опытных тренированных бойцов.
Когда эскорты сообщили, что собираются остановиться на привал, Льешо хотел убедить друзей продолжить путь, чтобы оторваться от армии Ю, выйдя за зону досягаемости. У юноши имелись свои цели, возложенные на него на жемчужных плантациях: найти братьев и спасти страну. Идущий рядом ребенок споткнулся, Льешо поднял девчонку и посадил на коня перед собой. Эскорт указал на низину, затерявшуюся среди холмов, наполненных запахом сосен. Льешо отдал ребенка матери, последовавшей за ним в травянистое местечко, выбранное для отдыха. Товарищи сошли с лошадей и отвели их в середину низины, обнаружив там обещанный ручей. Хмиши взял поводья и последовал за остальными к воде. Когда лошади напились, он расседлал их и отвел пастись.
Молча проследив, как старается Хмиши, Льинг вздохнула и предложила собрать хворост для костра. Бикси заставил себя подняться и последовал за ней в ближайший лесок. Каду засунула обезьяну в специальный мешок, подвязанный к ее шее, и стала искать камни, чтобы обустроить ямку для костра. Льешо сел на землю и задумался. Он глубоко ушел в себя, пытаясь сообразить, как спастись, когда его побеспокоила Каду:
- Могу быть чем-нибудь полезной, ваше высочество?
- Нет, спасибо, - спокойно ответил Льешо, так погруженный в свои мысли, что даже не уловил ни ее иронии, ни намека, что пора бы ему подняться и помочь обустроить лагерь.
- Ты не мог бы объяснить, что это значит? - спросил Бикси.
Каду почувствовала себя неловко, но все же села рядом с ним на траву. Льинг и Хмиши тоже завершили свои дела и наблюдали за происходящим с большим страхом, чем во время схватки с мастером Марко и гвардейцами господина Ю.
Только не сейчас! - взмолился про себя Льешо. Он слишком устал, чтобы отвечать на вопросы. Не было сил встать и смотреть им в глаза, а объяснять снизу вверх не хотелось - слишком символически это выглядело.
- Я никто, просто Льешо, - сказал он.
- Где ты находился, когда началась атака? - жестко спросил Бикси, но Льинг остановила его, положив руку на плечо.
- Явно уж не продавал правителя моему злейшему врагу, - не без сарказма ответил Льешо.
Он уставился на траву под ногами, поднял листок и обернул его вокруг пальца, думая, как быстро исчезала дружба при появлении секретов.
- Сегодня канун моего шестнадцатилетия, - попытался непринужденно произнести юноша, - согласно обычаям, это время принадлежит богине.
В Кунголе королевская семья выставляла напоказ самые интимные детали своей жизни, оказывая таким образом знак почтения народу. Служанки вывешивали простыни принца и принцессы на балконе спальни именинника. Королевские пары осуществляли брачные сношения под пение хора монахов, стоящих рядом с кроватью и воспевающих счастливый союз в молитвах небесам. Если бы Льешо подошел к совершеннолетию во Дворце Солнца, как его братья, то все представители мужского пола королевской семьи со священниками и вассалами собрались бы, чтобы проводить его в Храм Луны. Они пели бы непристойные песни о его искусности с богиней. Утром протрубили бы начало веселья, танцев, свадебного празднества. Льешо проехал бы торжественно по улицам, а потом завтракал, сидя по правую руку отца. Вся Фибия признала бы его мужем богини или подшучивала бы над удачей теперь свободного мужчины, не скованного брачным союзом, но все же мужчины.
Решение Льешо совершить священный обряд взросления в часовне сада ее светлости казалось глупым и самонадеянным. Конечно же, богиня не явилась к нему ночью, не приняла его как мужчину и наследника королевской семьи. Раз уж Кунгол находится за тысячу ли, а Фибия под игом врага, юноша не хотел посвящать чужих людей в церемонию медитации и поста, да и в свою неудачу. Ему стало стыдно от попытки произвести ритуал в одиночку, в далеком краю, где его до сих пор считали мальчиком, к тому же чьей-то собственностью. Неудивительно, что Льешо не нашли: тело, которое он предложил богине, ему не принадлежало. Он и так сказал уже слишком много. Для фибских друзей обряд доказал, что он принц королевского дома, лучше, чем любые слова. Льинг и Хмиши сразу же поняли значение его фраз и пали на колени, склонив головы. Только этого ему не хватало в момент кризиса.
Льешо позволил себе издать вздох и приказал:
- Поднимайтесь! Теперь гарны правят Фибией. У меня нет оснований принимать присягу.
- Что они делают? - сморщился в недоумении Бикси с твердым намерением понять то, что всем было уже известно.
- Он король Фибии, - ответила Каду и посмотрела на Льешо.
- Я был принцем, - раздраженно уточнил Льешо, - в последнее время - раб, а в скором будущем - труп, если люди Ю поймают меня здесь.
- Но ведь говорят, что старый король умер, - отважилась возразить Льинг; у Хмиши все еще тряслись колени.
- У меня есть шесть братьев, все они старше меня, - парировал Льешо, обрадовавшись, что Бикси приземлился рядом.
Златовласый, казалось, не собирался принять все на веру, однако слушал внимательно.
- И любой из них может быть избран богиней, - сказал Льешо, умолчав о том, что ему не повезло.
Бикси жег в пламени ветку:
- Хворост достаточно сухой. С костром проблем не будет, - сказал он и, когда Льешо уже решил, что разговор позади, добавил: - Это правда? Насчет того, что ты король?
- Принц, - поправил Льешо, - до семи лет, а сейчас раб, как и все остальные.
- Это могло быть правдой, - неодобрительно нахмурилась Льинг, что напомнило юноше мать, хотя они были совсем непохожи. - Когда-то жил принц Льешо, седьмой сын короля и госпожи-богини столицы. Половина детей, рожденных в том году, были именованы в его честь.
- Она права, - уверил Хмиши Каду и Бикси. Последний все еще с опаской смотрел на Льешо, будто тот мог превратиться в дракона и улететь. Поскольку все пока было спокойно, Хмиши решился продолжить разговор: - Я всегда знал, что Льешо - распространенное имя. Он может запросто быть как фермером, так и принцем.
- Именно поэтому Ю преследует нас? - спросил Бикси. - Ему известно о существовании принца?
Каду пожала плечами:
- Может быть. Марко, вероятно, об этом подозревал. Льешо засветился, как маяк на Фаршо, своими видениями на дне залива и прошением стать гладиатором. Что-то было не так, и он решил прибрать Льешо к рукам, а потом разобраться.
- Думаешь, мы захватили еду? Я умираю с голода, - поставил Хмиши перед товарищами непосредственную проблему. Он порылся в снятом с лошади мешке и обнаружил плоский рогалик. - Еда. Кто-то знал, что нам предстоит долгий путь.
- Этот кто-то - ее светлость, - сообщил Льешо.
Хмиши нахмурился, не совсем понимая сказанное:
- Она знала, что Ю нападет на владение правителя?
- Думаю, да, - подтвердил Льешо. - Она, видимо, раньше всех догадалась, кто я. Она приплыла на Жемчужный остров, чтобы присутствовать на моей первой пробе оружия.
- Правда? - У Бикси расширились глаза.
- Все сходится, - кивнула Каду. - Отец сказал, что она настояла, чтобы Льешо не попал в руки Ю. Ее светлость очень хитра, когда нужно что-то держать в секрете.
Льешо не стал оспаривать последнее замечание. Супруга правителя была многолика, с чем согласился бы не только он.
- Якс тоже ожидал нападения. Он велел мне приготовиться к поездке.
- Правитель догадывался, что Ю что-то замышляет, - сказала Каду, - его превосходительство просто не думал, что он предпримет первый шаг так быстро. Отец считает, что господин Ю подкупил мастера Марко много лет назад и дожидался лишь удобного случая забрать его. Господин Чин-ши наделал долгов на играх, и Ю требовал уплаты. Охота на ведьм послужила прикрытием для Марко: он сам сотворил бедствие, уничтожившие жемчужные плантации, чтобы у его хозяина не оставалось выбора.
- К господину Ю перешел весь остров с его обитателями, но Хабиба опередил его, сделав несколько покупок от имени правителя перед соревнованием.
Бикси все еще был встревожен:
- Никто не начал бы войну из-за раба, пусть даже бывшего принца какой-то страны, о которой я и не слышал.
- Я не знаю, почему он так дорог ее светлости, - сказала Каду, - но она не отдаст его Ю.
- Это не имеет значения, - со всей серьезностью возразил Льешо, которому не понравились сделанные выводы, хотя скорей всего они были верны.
- Если это не имеет значения, - продолжил Бикси, - то помоги ставить палатку.
- Ты не понял, - возмутился Льешо. - Я ранее совершал долгие переходы. Я знаю, с какой скоростью мы можем идти, даже если движение ускоряют плети и в наличии имеются ослы. Нам не уйти от тренированной армии, и я не понимаю, почему ее светлость устроила своим людям мучительный поход, в конце которого смерть.
- Но если правитель все еще в Фаршо… - начала Льинг, вспомнив разговор по дороге.
- Ю не позволит ее светлости достигнуть провинции Тысячи Озер. Там она сообщит о его государственной измене, и ее отец выделит собственных гвардейцев, чтобы спасти мужа дочери. Оттуда она сможет послать гонца к императору и попросить его прислать помощь правителю.
Льешо оглядел товарищей, чтобы убедиться, что каждый слушает его с должным вниманием:
- Господин Ю не будет чувствовать себя в безопасности, пока мы живы или же пока не попадем к нему в плен. Я не намерен вновь попасться в руки мастеру Марко.
- Что мы можем предпринять? - спросил Хмиши.
Бежать , подумал Льешо, бежать сейчас же, со всей скоростью, не останавливаясь, никогда . Однако опустил голову, оперся о седло и закрыл глаза.
- Не знаю, - сказал он, не в силах признать трусость, шептавшую в ухо: «Беги». - Я не знаю. Мне выпало совершить Долгий Путь, второго не будет, я скорей заставлю убить себя.
Льешо не открыл глаза, но чувствовал растущее напряжение товарищей.
- Лучше остаться в живых, - возразила Каду.
Каду, дочь колдуна, которая не знала, что такое рабство. Если мастер Марко приложит свою руку, то ее отца сожгут на костре на том же рынке, где продадут ее тело.
Тут Льешо открыл глаза, тоскливые от мрачных воспоминаний:
- Вовсе не лучше.
Он отгородил свою душу, притворяясь спящим. Пусть думают, как считают нужным, пока он не понадобится им для построения планов действия. Однако друзья замолчали, и треск огня с запахом ночи, травы, лошадей, хвои, человеческого пота убаюкал Льешо. Усталость притупила острое чувство страха.

ГЛАВА 17

Он, должно быть, спал: небо стало серым, а трава мокрой.
- Льешо, - разбудил его мастер Якс, - приведи себя в порядок и следуй за мной.
- Что? - переспросил Льешо спросонья.
- Ее светлость просит у тебя аудиенции, - серьезно сообщил мастер Якс, словно отвечая на поставленный вопрос.
Не почувствовав ни ноты иронии в голосе учителя, Льешо решил, что совсем не соображает по утрам.
- Минуточку.
Льешо перевернулся, продрал глаза и убедился, что его друзья все еще крепко спят. Льинг и Хмиши придвинулись во сне близко друг к другу, и, как ни глупо, Льешо забеспокоился. Поначалу из-за скромности, зарождающейся между ныряльщиками, он старался скрыть от Льинг свои чувства. Затем, когда появился дух Льека и напомнил ему об обязанностях, юноша решил подойти к совершеннолетию с чистым сердцем, чтобы предложить себя богине. Теперь же, когда он оказался свободным от каких бы то ни было ограничений, Льинг сама ускользала к другому.
Мастер Якс догадался, о чем думает Льешо, и насмешливо скривил губы. Юноша ответил испепеляющим взглядом. Может быть, когда он достигнет возраста учителя, то станет относиться к таким вещам философски, но не сейчас. К тому же ему не хотелось подниматься раньше времени. Даже Маленький Братец еще спал, сложив под подбородок крохотные лапки; хвост слегка загнулся на шее хозяйки.
Удивляясь, почему за набиванием желудка и хорошим ночным отдыхом всегда следует катастрофа, Льешо, шатаясь, отошел от спящего лагеря окропить кусты. Вскоре он вернулся и последовал за мастером Яксом к палатке ее светлости меж спящих, свернувшись калачиками, беженцев.
Кто-то, понял он, подготовил все к их побегу еще до того, как они вышли из Фаршо. Шатер был размером с залу аудиенции правителя с желтыми стенами из шелка и навесом в красно-синюю полоску. Внутри пол был покрыт толстым ковром. Изящные занавески отделяли личную часть шатра от общественной, где ее светлость восседала на высоком стуле, окруженная генералами. Льешо не удивило, что возглавлял их мастер Якс. Приспешники, занимающие менее видные посты, ютились по темным углам, бросая косые взгляды. В правой руке ее светлость держала древнее копье, которое Льешо видел на Жемчужном острове.
Как и в тот раз, от вида оружия у него пошли по коже мурашки, и юноша почувствовал легкое недомогание - тошноту, словно на маленькой лодке в шторм. У ног ее светлости Льешо увидел карту, которую он первоначально принял за ковер. Он попытался сконцентрировать свое внимание на карте и обнаружил, что желудок утихомирился.
Высокие узкие столы, хаотично расставленные вокруг, сохранили следы завтрака: чайник, чашки и различные украшения, которые ее светлость задумчиво крутила пальцами перед тем, как пронзить Льешо взглядом.
- Чаю? - спросила она.
- Да, пожалуй.
Госпожа отложила короткое копье и собственноручно налила чай в две разные чашки. Одна из них была из нефрита такого тонкого, что утренние лучи просвечивали через замысловатый резной рисунок, отбрасывая на стол темные и светлые пятна. Другая из искусно литого фарфора с позолотой по кайме и картинкой, изображающей девушку в саду.
Ее светлость замолчала, словно чего-то ждала. Льешо поколебался, притронулся к фарфоровой чашке. Нефритовая же вызвала при прикосновении старые, но принадлежащие кому-то другому воспоминания. Нерешительно он поднял ее и нежно пощупал кончиками пальцев резной рисунок.
- Мне знакома эта чашка, - сказал Льешо.
Появившаяся на лице улыбка казалась чужой. Он не знал, что человек, который складывал губы подобным образом, давно мертв. Ее светлость посмотрела ему в глаза и печально вздохнула, словно увидев в нем что-то близкое.
Когда юноша выпил чай, она приказала слуге завернуть нефритовую чашку в дорогу. Затем вручила ему получившийся сверток.
- Возьми ее с собой. Сохрани для будущих детей.
- Не могу, - сказал Льешо и не дотронулся до лежащего на ее протянутой руке сосуда.
- Она принадлежит тебе. И всегда принадлежала. - Ее светлость аккуратно засунула чашку за ворот его рубахи. - Правитель мертв, - сообщила она, и Льешо восхитился самообладанием женщины, пьющей чай с доморощенным принцем, несмотря на свежую рану на сердце от смерти мужа. - Ю направляется в провинцию Тысячи Озер с мастером Марко по правую руку. Хабиба обогнал нас, чтобы предупредить моего отца о надвигающейся буре. Жаль, что у нас так мало времени, но так уж распорядилась судьба, и нам ничего не остается, как повиноваться ей.
Подняв отставленное в сторону копье, она посмотрела на Льешо холодными глазами, полными зловещей тайны. Юноша сжался, словно уменьшившись в размере. Только когда ее светлость повернулась к карте, он немного расслабился.
- Расскажи мне еще раз о гарнах.
У Льешо пересохло горло. Он думал, что ее светлость спросит его о господине Чин-ши, или Ю, или мастере Марко, а она стала изучать карту, желая узнать про какую-то отдаленную угрозу. Юноша кинул взгляд на мастера Якса, но тот ничего не сказал и не подал виду, что удивлен вопросом. Придется отвечать.
- Я был тогда ребенком. - Что мог он знать полезного для вдовы правителя? - Не понимаю, что вы хотите от меня услышать.
- Ты принц, к тому же фаворит богини.
Ее светлость дотронулась пальцем до его груди, и юноша закипел, проваливаясь в глаза огромные и черные, как жемчужина, подаренная Льеком в заливе.
Воспоминание словно пробудило жемчужину, запульсировавшую во рту в попытке принять свой первоначальный размер. Слабая боль отвлекла его от взгляда ее светлости, и Льешо отвернулся, раздосадованный, как легко он попадает под ее чары.
Госпожа кивнула, будто реакция юноши отбросила все ее сомнения.
- Когда придет время, ты будешь вести себя в соответствии со своим происхождением и природой.
По ее поведению Льешо понял, что ее светлость знает, о чем говорит. Она обращалась не к ловцу жемчуга и не к гладиатору, а к потомку рода такого же благородного, к какому принадлежала сама. Несмотря на усталость, юноша выпрямил спину, выдвинул подбородок и спокойно встретил ее прямой взгляд. Боль в челюсти утихла.
- Они вербуют людей в шпионы обещаниями богатства и власти.
Льешо не знал, почему именно это первым пришло в его голову. Госпожа закрыла глаза: этого она и боялась. Ю. Все совпадало. Гарны были народом равнин, чаще ездили верхом чем ходили пешком, им не подходила городская жизнь. Они правили через посредников, ставя предателей захваченного народа на высокие посты в других завоеванных странах, чтобы между порабощенными и их надзирателями не возникло хороших отношений. Гарны приходили в любое время, забирали, что хотели: жизни, богатства и возвращались в гладкие круглые палатки, растущие как грибы с их прибытием.
Ее светлость указала на карту у их ног. Льешо встал на колени, чтобы изучить ее более детально. Он ощущал дыхание мастера Якса, склонившегося рядом с его плечом, чтобы проследить движение пальцев юноши. Льешо вспомнил ее местами благодаря обучению в фибской школе, что было давно: многое из того, что юноша не забыл, уже изменилось.
- Фибия. - Она указала острием копья на темно-оранжевое пятно на карте, едва большего размера, чем два кулака Льешо. - Гарния.
Широкая зеленая полоса обозначала равнины, покрытые травой. Она обвивала Фибию с севера и тянулась до желтого квадрата на востоке. Желтый цвет доминировал на восточной стороне карты, потом сменялся голубым, где, как решил Льешо, начиналось море.
- И империя Шан, - вставил он.
Столица носила то же имя, что и страна. Торговые пути, насколько было известно юноше, проходили по всей длине империи Шан, далее шли через Фибию в западные государства, обозначенные красным цветом. Купцы активно использовали три летних месяца, затем торговля приостанавливалась на десятимесячную зиму: горные переходы в Фибии заносило снегом. Льешо провел в Кунголе, столице и священном городе, семь лет и до сих пор считал годы своей жизни по воображаемому потоку и отсутствию караванов на перевалах.
Шестнадцать лет, и большинство из них прошло вдалеке от дома. Однако запахи и одежда странствующих купцов, оживленный шум торговых центров сохранились в его памяти. Благодаря горным путям Фибия была богатой страной. Все резко изменилось с появлением гарнов. Теперь западную границу контролировали всадники. Льешо уяснил для себя, что город Шан находится за сотню ли от границы с Гарнией. На таком же расстоянии к югу от империи Шан, как и к западу от Фаршо, лежала провинция Тысячи Озер. Выделенная красной линией на карте, она походила на переливающуюся жемчужину над горами Тысячи Вершин, которые граничила с зеленой Гарнией.
Льешо услышал шелест шелка за спиной: слуги, ворча, снимали и складывали шатер, сворачивали ковры. Солнце уже, должно быть, взошло. Эта мысль ворвалась в сознание Льешо вместе с пониманием, что нужно скорей отправляться в путь, иначе их ждет смерть. Однако юноша не мог оторвать взгляда от карты. Он взял ее в руки и положил на колени, прослеживая пальцами цепь горных вершин, расположенных полумесяцем вдоль западного края империи Шан. Он замер, притронувшись к темно-оранжевой Фибии. Здесь не было отображено, как высоко горы врезались в облака и какой разреженный воздух их окутывал - никто, кроме фиба, не мог находиться там. Они называли себя детьми небес, единственными, кто может добраться до садов богов, чье семя пало на почву Фибии. Чужестранцы оставались в относительных низменностях столицы, проходя по трем основным горным дорогам. Высоты притягивали Льешо.
- Ты выглядишь, как будто встретил бога, - прошептала ее светлость.
Юноша едва ей улыбнулся и поведал секрет:
- Я сам бог.
Или должен был им быть. Юноша не выдержал ее взгляда при этой мысли: ритуал провалился.
Мастер Якс скептично фыркнул, а госпожа кивнула, будто слова Льешо не удивили ее.
- Ты можешь спасти нас? - поинтересовалась она.
Льешо отрицательно покачал головой.
- Я и себя-то спасти не могу. Богиня не явилась ко мне.
Юноша не ожидал, что она поймет, о чем он говорит. Однако госпожа приподняла его подбородок изящными пальцами и поцеловала оба века, закрывшихся от ее пронизывающего взгляда.
- Нет, - сказала ее светлость, - она явилась. Ты жив.
Холодная, словно богиня, госпожа ужаснула его. Но ее поцелуй разжег огонь в его душе, прикосновение губ пробудило желание. Льешо протянул руку погладить ее кожу и покраснел от смущения, когда она отпрянула.
- Извините, - после длинной паузы сказал юноша. - Я не мужчина. Я не знаю, что делать.
Он сожалел об уйме вещей: о смерти ее мужа, о том, что не может спасти госпожу от ее участи. Раскаивался, что потянулся к ней и что представления не имел, как себя вести, если бы она не отвергла его.
Льешо представлял, как армия господина Ю подбирается к предгорью в погоне за уставшими беженцами, слышал топот отдаленных копыт по траве и понимал, что беспокоило ее светлость. В Фибии все начиналось точно так же. Путники разоряли земли, делали мелкие налеты на лежащие близ дороги фермы, шпионы подкупали народ обещаниями. Натиск Ю с востока, гарнов с запада, а между ними - провинция Тысячи Озер, мирная, плодородная, свободная. Ничто не вечно. Льешо собрался оставить ее светлость наедине с мыслями об обреченности, но она задержала его.
- Возьми это. - Она протянула короткое копье. - Оно принадлежит тебе, как и чашка.
- Оно когда-то убило меня, - объяснил Льешо, хотя сам не знал, откуда у него это знание. Его руки инстинктивно обвились вокруг живота, он нащупал нефритовую чашку в складках одежды. - Мне кажется, что оно хочет убить меня снова.
- Я не могу больше хранить его для тебя. - Ее светлость посмотрела на него безнадежным, но расчетливым взглядом, и юноша взял копье, хоть и подумал, что безопасней было бы принять из ее рук гадюку. Затем ее светлость даровала ему то, чего он желал больше всего на свете; - Отныне ты свободен, свободен совершить свой поиск. Найди братьев.
Льешо не задал естественного вопроса, но она прочла его по лицу юноши и, не прося взамен никаких обещаний, сообщила:
- Летопись хранится в Шане, где находится и Адар.
Адар . Льешо поклонился. Адар . Имя врезалось в его мозг вместе с миром и солнечным светом. До боли хотелось вернуть прошлое, но он скрыл свои чувства.
Слуги сняли шатер, упаковали почти все ковры и ожидали, когда ее светлость закончит аудиенцию, чтобы собрать последнюю утварь.
- Здесь наши пути расходятся. - Она спрятала кисти в рукава, физически отдаляясь от него. - Иди. Возьми с собой мое благословение и захвати генерала, мастера Якса. Он покажет дорогу и защитит тебя.
Мастер Якс выразил свое несогласие низким поклоном и просьбой поговорить с ее светлостью с глазу на глаз. Льешо оставил их. Лагерь все еще копошился, собираясь в путь. Когда юноша подошел к друзьям, они уже свернули его одеяло и оседлали коня.
- Мы готовы отправиться, как только дадут сигнал, - сказал Бикси, но Льешо покачал головой.
- Мы едем прямо сейчас, - скомандовал он и обратился к Каду. - Ты можешь провести нас к Шану?
- Я никогда не была так далеко, - возразила девушка. - Отец надеялся, что мастер Якс будет сопровождать нас в дороге.
- Я не намерен брать его с собой.
- Почему? - удивленно посмотрела на него Каду. - Мастер Якс поклялся своей честью, что доставит тебя домой. Правитель закрепил этот долг чести в контракте. Отвергнуть Якса будет равносильно позору.
- Правитель умер, - сообщил Льешо товарищам. - Мастер Якс обязан его светлости позаботиться о безопасности скорей его вдовы, чем моей. Что бы ни выбрал учитель, ему придется пожертвовать своей честью. Мы же можем взять его решение на себя.
Каду закрыла глаза, чтобы скрыть грусть, но слеза все же скатилась по щеке.
- Понятно, - кивнула девушка и взобралась на седло.
Хмиши преградил Льешо дорогу, взял поводья его коня и спросил:
- Зачем нам в Шан?
- За принцем Адаром.
- Принцем-лекарем? - с круглыми глазами уточнила Льинг.
- Он мой брат. Я еду найти его и остальных.
Хмиши посторонился и сложил пальцы в замок, чтобы помочь Льешо взобраться на коня. Льинг села на лошадь без возражений, только Бикси не двинулся с места.
- Я не могу ехать с вами, - сказал он. - Стайпс…
- Понимаю, - согласился Льешо. - Ю купил Стайпса для арены, но он наверняка воспользуется каждым опытным бойцом при вторжении в провинцию Тысячи Озер. Бикси не мог бросить друга среди врагов. - Передай мастеру Яксу, что если он доставит ее светлость отцу, то все его долги по отношению ко мне списаны. Моя же судьба в руках богини. Удачи.
Льешо прикрепил короткое копье сбоку, хотя ему было страшно притрагиваться к этому оружию, и повернул коня. Каду встала во главе отряда.
- Сюда, - сказала она и повела их в глубь просеки.
Маленький Братец догнал хозяйку у ручья, неистово вереща, чтобы его взяли с собой. Каду достала повязку и накрутила ее вокруг плеча, чтобы обезьянка устроилась в образовавшейся петле. Когда Братец вскарабкался, они пересекли ручей и зашли в лес, возвышавшийся по другую сторону.

ЧАСТЬ ТРЕТЬЯ
ДОРОГА В ШАН

ГЛАВА 18

Предыдущая страница 12 Следующая страница


13 Курт Бенджамин

Все утро малочисленная команда Льешо пробиралась в глубь леса, делая лишь короткие остановки, чтобы напоить лошадей и дать им возможность попастись на редко попадающихся на пути лужайках. Когда тропа стала слишком крутой, они спешились и пошли пешком, спотыкаясь от изнеможения. Льешо был намерен гнать всех дальше вперед, пусть шатаясь, но пока они не упадут без сил. Однако Каду дернула его за руку и попыталась вразумить:
- Хватит. Остановимся здесь и поедим. Лошадям нужно передохнуть, впрочем, как и нам.
Льешо удивленно посмотрел на девушку. Единственным его представлением о подобном походе было идти, пока не откажут ноги, а затем продолжить путь на руках сопровождающего, пока тот не свалится в дорожную грязь.
- Если мы сделаем передышку сейчас, то сможем пройти еще несколько часов до захода солнца и выберем лучшее время для сна.
Каду ждала от него знака, подтверждающего, что он все понял, поэтому Льешо кивнул и упал на колени. Только затем он услышал плеск воды, преодолевающий горные пороги. Ручей наполнял воздух свежестью.
Отдых. Почему он сам не догадался? В конце концов, он не гарнский захватчик. Да и принц из него не самый лучший, но надо еще немного продержать марку. Трое друзей - четверо, если учесть Маленького Братца, украдкой выглядывающего из мешка - выжидающе смотрели на него.
Льинг прервала тишину.
- Разведать ли нам местность? Может, выставить дозор, на случай, если люди господина Ю доберутся до нас? - спросила она.
Каду восприняла предложение как начало общего совета.
- Мы можем по очереди стоять на страже, - сказала она - Будем сражаться в случае необходимости, однако если мастер Марко послал людей выследить нас, то лучше бежать.
Она посмотрела на Льешо. Все устали, но были в состоянии продолжать путь. А он тащил с собой груз детских воспоминаний о Долгом Пути. Снова другие принимали решения, ставя его безопасность выше собственной.
- Нам нужно выяснить, идет ли мастер Марко следом, - снизил тембр Льешо, чтобы не было заметно, как дрожит его голос. - Если это так, то мы будем идти, пока не упадем, а затем драться на смерть.
Юный принц тоскливо встретил вопрошающие взгляды:
- Я не стану вновь его пленником.
Хмиши склонил голову в повиновении своему принцу и ускользнул за деревья. Льинг нуждалась в более пространном объяснении. Она была фибинкой, и последовала бы за ним куда угодно. Тем не менее ее аналитический ум жаждал знать причины.
- Он могущественный маг, - сказал Льешо, - с особой тягой к ядам.
У Льинг расширились глаза. Не произнеся ни слова, она взяла свой лук и колчан со стрелами. Ища надежное место, она выбрала дерево и залезла на верхушку.
- Что он делал с тобой? - спросила Каду.
- Ужасные вещи, - вздрогнув, ответил Льешо, - Но если б то было самым страшным, на что он способен, я не стал бы рисковать вашей жизнью.
- В чем же причина? - настаивала Каду.
Юноша пожалел, что рядом нет Льинг, чтобы объяснить все. Для человека, не знающего обычаев фибов, это звучало бы из его уст… он не знал, как именно это бы звучало, но меньше всего хотел увидеть недоверие на ее лице.
- Скажи мне.
Он пожал плечами, стараясь не придавать повествованию особого значения. Это всего лишь моя жизнь, жизнь моего народа, подумал он и попытался найти способ посвятить чужеземку в наиболее интимные детали фибской теократии, которые жене правителя были каким-то образом известны.
- Я седьмой принц Фибии, - начал он.
Каду приготовилась внимательно слушать.
- В Фибии принца женят на богине по исполнении шестнадцати лет. После этого его считают взрослым мужчиной, а также юным богом. Если первая брачная ночь проходит хорошо, то богиня может наградить нового мужа дарами.
Каду терпеливо ожидала продолжения. Когда поняла, что его не последует, то робко попыталась поддержать разговор:
- Отец рассказывал, что во многих землях существует ритуал символического слияния с богами и богинями.
- Не символического, - покраснел Льешо.
Он мог выразить словами любую мысль так, что даже чужеземец понял бы его. Единственное, чего он стеснялся, - поднять взгляд.
- Принц постится в храме, и к нему является богиня. Во плоти, от которой он вожделеет. И они… она… если он удовлетворит ее, то утром проснется обновленным. Не то чтобы это сразу все заметили, - поспешил объяснить Льешо, - но постепенно у него развивается какой-нибудь дар, умение или сила от богини. Адар - лекарь. Балар постиг тайны вселенной, Льюка видит прошлое и будущее. - Льешо добродушно усмехнулся. - Трое из моих братьев заснули и не удовлетворили богиню. Они обыкновенные люди. Хотя они, конечно же, утверждают, что лучше всех справились с задачей и талант состоит в умении жить в мире и согласии с самими собой.
Льешо задумался, насколько изменилась умиротворенность его братьев спустя столько лет после падения Фибии. Каду сгорала от нетерпения узнать суть дела.
- Какое отношение имеют религиозные верования фибов к вероломному магу господина Ю?
- Седьмой принц обладает особым благословением, - процитировал Льешо, - любимец богини, его дар стоит вне всякого сравнения. Вчера был мой день рождения. Когда началось нападение, я находился в часовне. Я не успел завершить обряд. - Он очень хотел, чтобы Каду поняла. - Богиня не явилась ко мне! По крайней мере я так решил, но ее светлость говорит, что я ошибаюсь: она пришла и осталась довольна мной, хотя я и не доставил ей наслаждения в той мере, как должен сделать принц. Если она наделила меня силой седьмого принца, то мне лучше умереть сейчас, пока мастер Марко не заподозрил это. Он злой. Все, к чему он прикасается, погибает. Я не знаю, кому он служит. Явно не мертвому господину Чин-ши и не Ю, пригревшему на груди змею и вообразившему, что он хозяин положения, в то время как сам является лишь орудием для достижения целей мастера Марко.
Каким-то образом мастер Марко догадался, кто я. Если он захватит меня живым, то воспользуется моей душой как оружием. Мой народ погибнет. Твой тоже. Лучше убить меня на месте, чем позволить такому случиться.
Льешо оперся на седло и закрыл глаза, почувствовав головокружение, появлявшееся у него, когда он сильно устанет. В подобном состоянии он плохо воспринимал окружающее, так что ему было все равно, поверила Каду или нет. Лишь бы не мешала спать. Льешо не стал рассказывать о клятве, данной духу в заливе, решив, что одно потрясение - максимум с чем каждый их них мог справиться.
- Черт! - послышался голос Каду из глубины его сна. - Мой отец знал, что мастер Марко обладает огромной силой, - объяснила она, когда Льешо с трудом поднял веки.
Даже из того отдаленного места, куда переместился его уставший мозг, было ощутимо ее беспокойство.
- Насколько велика его сила? Есть фибская поговорка: ученики занимаются волшебством; вокруг мастеров оно происходит само собой. И еще одна: хороший маг не оставляет следов на земле, плохой маг не оставляет следов на снегу. У фибов, как ты понимаешь, магия не достигла высокого уровня. Они не могут отличить настоящего колдуна от человека, который причастен к великим событиям волей случая, хоть и не обладает сверхъестественной силой. Марко не фибин, конечно же, но если он сознательно спровоцировал смерть господина Чин-ши и правителя, а также борьбу ее светлости за провинцию Тысячи Озер, то он очень, очень могущественен.
- Могущественней, чем мой отец? - спросила Каду с откровенным страхом.
Льешо пожал плечами, шаркнув по кожаному седлу, подпирающему его голову.
- Не знаю. Сам я не маг. Просто слышал поговорки.
- Ведьмы Шана говорят, что хорошая колдунья всегда наденет колокольчик на шею.
- Вопрос в том, - предположил Льешо, - насколько велико различие их мировоззрений и их искусств?
- Моему отцу следовало бы нацепить колокол побольше, - признала Каду.
Насколько юноша понял, она имела в виду, что Хабиба не выставлял свои умения напоказ. Что ж, это хорошо. Может, у него есть шанс. А если так, то и у них должна быть надежда, и эта мысль успокоила Льешо.
- Разбуди меня, когда придет мой черед стоять на карауле, - пробормотал он, устроился на траве и крепко заснул.
Льешо проснулся от теплого дыхания у шеи.
- Прекрати, - пробормотал он.
Толком не пробудившись, попытался отмахнуться. Рука прикоснулась к мохнатой поверхности, затем скользнула по длинным острым зубам. Это не Каду. Юноша открыл один глаз и ахнул. Над ним навис медведь с мокрой мордой и окровавленными клыками.
- Не шевелись, - как можно тише скомандовала Льинг.
Она стояла рядом с деревом, на которое недавно взбиралась, натянув лук. Расположившийся над скованным от ужаса Льешо медведь повернул голову в сторону Льинг. Затем издал угрожающее рычание. Каду резко пробудилась, откатилась в сторону и вскочила на ноги с копьем в руке.
Медведь ткнулся носом в плечо Льешо, жалобно заскулив ему прямо в ухо. Это еще детеныш, понял юноша, просто медвежонок; интересно, далеко ли мать?
- Лье-е-е-шо-о! - прошипело животное что-то похожее на его имя.
Глядя в сверкающие угольки медвежьих глаз, Льешо увидел многовековую мудрость и едва уловимую печаль.
- Где Маленький Братец?
Каду знала, что обезьянка разбудила бы их визгом, если б была в живых. Льинг еще сильней натянула тетиву. Льешо приподнялся.
- Подождите! - крикнул он своим друзьям, и медведь поднял голову, благодарно зарычав.
- Разреши мне убить его, - прошептала Каду, хоть медведь, как решил Льешо, имел лучший слух, чем они.
Никто не шевельнулся, в особенности Льешо. Она не могла сразить животное, не подвергнув опасности жизнь защищающего его юноши.
- Лр-лрльек! - прошипел вновь медведь, обрызгав его слюной, и похлопал лапой по голове юноши.
- Он мог оторвать тебе голову, - возмутилась Льинг.
- Может, и мог, но не сделал этого. Он втянул когти, перед тем как дотронуться до меня. - Юноша дотронулся до медведя. - Льек?
Животное закиваю в знак подтверждения и издало еще одно добродушное рычание, уткнувшись носом в руку Льешо.
- Видите! Он знает меня! - Юноша потрепал его за ухом. - Это просто детеныш, - сказал он и добавил для Льинг: - Это Льек. Я не знаю, что он тут делает в облике медведя, но это точно он.
Медвежонок интенсивно закивал.
- Льи-и-инг! - произнес он.
Звучание собственного имени, исходящее из широкой пасти медведя, настолько обескуражило Льинг, что она выронила лук и уставилась на него.
- Это действительно Льек? - спросила она.
Когда опасность миновала, медведь, или же Льек, вразвалку направился туда, откуда они пришли, затем галопом вернулся обратно. Он исполнил этот танец несколько раз, издавая странные звуки. С вершины орехового дерева словно в ответ доносилось истерическое верещание обезьяны. Отпали подозрения, что Льек полакомился Маленьким Братцем на завтрак. Вдруг лошади ретиво забили копытами, дополнив нарастающий шум напуганным ржанием. Что-то назревало.
Льешо вскочил на ноги, схватил нож и копье, прикрепленное к седлу. Сквозь кусты прорвался Хмиши.
- Люди… Ю… - тяжело дыша, произнес он. - Один из их разведчиков, мертвый, вон там, растерзанный каким-то животным.
Сообщив это, Хмиши оперся руками о колени, пытаясь восстановить дыхание. Медвежонок, который некогда был министром Льеком, закивал.
- Боже мой! - испугался Хмиши и протянулся к ножу, но Каду остановила его.
- У Льешо странные союзники, - пожала она плечами, будто объяснение не имело смысла и для нее самой, и направилась к лошадям.
- Нет времени уйти, - крикнул ей Хмиши и достал лук со стрелами, повернувшись лицом к доносившимся из глубины леса крикам всадников.
Льинг встала справа от Льешо, Каду - слева. Медведь Льек неуклюже пересек просеку и исчез в тени деревьев.
Льешо встал поодаль от товарищей с ножом и копьем наготове. Поляну пронзил далекий вопль, за ним последовал еще один, захлебывающийся от отчаяния и ужаса. По телу молодых защитников прошла дрожь. Затем из леса прорвался конь с всадником, размахивающим топором. Льешо пригнулся и поднял копье, но тот уже выпадал из седла, пораженный стрелой Льинг в горло. Жеребец, выведенный для сражения на открытом поле, встал на дыбы от испуга, из ноздрей валил пар, глаза метались, полные страха. Хмиши потянулся к поводьям, но конь отбросил его в сторону и умчался в лес. Они еще некоторое время слышали отдаляющийся топот копыт и ржание.
Один за другим их начали атаковать солдаты Ю. Льешо подрезал пронесшуюся рядом лошадь и вонзил падающему всаднику нож в грудь. Каду выбила следующего из седла и размозжила ногой его горло, вскинув копье навстречу следующему врагу.
Льешо услышал воинственный крик медвежонка и бросил взгляд в центр просеки, где тот стоял с окровавленной мордой и кусками плоти, одежды и волос, свисавшими с когтей. Черные глаза-пуговки светились сумасшедшим блеском. Несколько оставленных в живых солдат бежали при виде свирепого зверя, сражающегося вместе с врагами, во главе которых, должно быть, маг. Их учили убивать людей. Только страх перед хозяином заставлял их сражаться с молодым колдуном и его фибской командой.
У них не хватало духа противостоять медведю, и они бежали не назад, чтобы доложить об обстановке своему хозяину, а в разных направлениях - лишь бы спастись от зверя. Выждав до нужного момента, Льешо выкрикнул приказ:
- По коням, мы уходим сейчас!
Юноша собрался сесть в свое седло, но рука скользнула по луке, оставив за собой мокрый красный след. Льешо нахмурился и стал искать источник крови.
- Льешо!
Юноша обернулся на зов Льинг: побледневшая девушка протягивала ему руку.
- Ты ранен, - сказала она и подбежала к нему.
Льешо и не заметил, как стрела вонзилась в его грудь. Слова Льинг доносились сквозь туман, вызванный адреналином и шоком: юноша почувствовал боль глубоко в груди.
- Льинг?..
Просека поплыла перед глазами, деревья скособочились. Что со мной? Льешо упал на колени, от толчка стрела послала боль по всему телу. Друзья окружили его. Льешо смотрел на них полными страха глазами.
- Перестаньте, - сказал он, - я не готов умереть с перерезанным горлом.
- Никто не собирается резать тебе горло, - резко ответила Льинг.
Юноша не заметил, что Каду стоит рядом, пока шевеление стрелы не привело его в чувства.
- Мы не можем вытащить ее прямо сейчас: ты истечешь кровью, пока мы найдем целителя.
Каду отломила древко на дюйм от места, где оно входило в тунику Льешо. Юноша пронзительно закричал. Часть его разума стояла рядом, покинув тело, и пыталась сообразить, что за животное добивают в лесу. Принц - вторая половина его - в агонии ответил сама себе. Умирает принц. Дневной свет померк, и он пытался не потерять сознание. Боль пульсировала, словно стрела была живым существом, пробуравливающим путь внутрь - сквозь мускулы и кость.
- Господин Ю или его слуги наверняка недалеко от своих разведчиков. Если они не вернутся, он пошлет более многочисленное войско, - сказала Каду, и Льешо понял, что значение ее слов - ехать или умереть.
- Мы отправляемся, - прошептал юноша, - помогите мне.
Льинг и Хмиши подняли юношу, затем просунули его ногу в стремя. Он сам перекинул вторую, которую зафиксировала Каду.
Когда юноша был усажен, она сманила Маленького Братца с орехового дерева, но не посадила его на повязку, а сняла шляпку и плащ, чтобы он не отличался от прыгавших по лесу диких обезьян.
- Найди отца, - велела она, обвязав его тонкой ленточкой, - передай ему послание.
Она попыталась оторвать обезьянку от плеча и поместить на низкую ветку укромного дерева, но Маленький Братец крепко держал ее за шею. Каду глубоко вздохнула, но высвободилась от хватки обезьяны и прощебетала что-то на странном языке, которым пользовались только они.
- Льешо ранен, - пробормотала она, - найди отца, приведи его.
На этот раз Маленький Братец прыгнул на дерево, вереща обезьяньи проклятия. Друзья видели, как он перебирался с ветки одного дерева на другое, его вопли сливались с ответами диких родичей, встречавших и сразу же провожавших его в путь.
Льешо всмотрелся в гущу леса. Деревья наплывали друг на друга темными пятнами, пот заливал глаза. Что-то манило его вдаль, прочь от окружающего мира. Он хотел видеть медвежонка, предупредившего их об опасности, но у него не было на это сил, а у друзей не осталось времени искать детеныша.
Каду взяла поводья и вывела их из просеки. Спустя некоторое время, когда лагерь остался позади и их окружали лишь низенькие деревья, юноше послышался голос животного, доносящегося из подлеска. Юноша не мог разглядеть ничего, кроме редкого колебания ветки в безветренном воздухе. Постепенно его зрение стало отображать лишь сумеречный серый тоннель, вдоль которого он шел целую вечность. В конце концов он почувствовал, как погружается во тьму, и позвал старого учителя, Льека. Интересно, сколько человеческого перешло в мозг медвежонка и насколько изменила министра дикая сущность животного. В просеке им был нужен свирепый медведь, но сейчас, когда его жизнь ослабевала вместе с солнечным светом, юноше недоставало мудрого учителя.
- Помоги мне, Льек, - простонал Льешо, и собственный голос напомнил ему давние времена предыдущего перехода.
Конь споткнулся, и юноша выпал из седла. Он попытался подняться, чтобы его ненароком не затоптали.
- Мама, - позвал он, но вспомнил, что она мертва.
- Адар! - потребовал он брата, снимавшего лихорадку, когда Льешо был ребенком.
Принц-лекарь.
Адар, где же ты?

ГЛАВА 19

До побега из лагеря правителя в Фаршо Льешо не видел гор и настоящего леса. На вершине холма на Жемчужном острове возвышались светолюбивые, росшие только на песчаной почве деревья и виноградная лоза. Льешо считал их джунглями. Он не был готов к чередованию черных и серых тонов ночного леса. В дымке, сквозь лихорадку, распространяемую по телу застрявшим в груди наконечником стрелы, Льешо заметил, что лес не засыпает на ночь, как он думал раньше. Остается щебетание зазывающих птиц, верещание обезьян и трескотня тысячи насекомых, непрестанно хлопающих своими крылышками.
Звуки, доносившиеся издалека, действовали успокаивающе. Все создания тотчас замолкали, когда беглецы проезжали мимо. Потом возобновляли свой ночной концерт. Это значило, что мастер Марко и его солдаты пока не следуют за ними по пятам и не отправятся до утра, пока не обнаружится, что разведка не вернулась.
Однако шелест хищников, крадущихся по ковру из листьев, а также потихоньку перебирающихся с дерева на дерево над головами, привел Льешо в бешенство. Он обливался то холодным, то горячим потом; страх и душная жара леса путали мысли. Твари по запаху знали, что он слаб, и только ждали, пока его провожатые ослабят наблюдение. Тогда его схватят когти какой-нибудь огромной кошки или летающего монстра. Льешо предчувствовал это всей своей сущностью: как они вопьются в его ноги, плечи, шею. Волосы вставали дыбом от мысли, что чьи-то острые зубы вонзятся в его плоть.
Температура все поднималась, звуки смешивались в единое, искажались. Льешо слышал, как шелестят о траву полы одежды, как кашляют и сопят люди, старики, гонимые вперед на исходе своих сил. Померещился победный вопль хищника, поймавшего жертву, и слился с испускаемым ею криком ужаса. До него словно доносилось ворчание солдат при смерти очередного ребенка, не выдержавшего муки Долгого Пути. К горлу подступил жалобный стон по отцу или матери, потерянным для него навсегда. Льешо хотел, чтобы его разбудили братья и уверили, что то был страшный сон, но никто не поспешил растормошить его. Он неустанно шел сквозь ночь, превозмогая боль и онемение, медленно опускающееся от плеча вдоль по руке, преследуемый кошмарной скорбью семилетнего ребенка, сохранившего пятна крови от первого убийства.
Льешо знал, что нельзя дать волю крику: это привлечет врага, который настигнет его и свернет своими огромными ручищами его шею. Когда язык побагровеет, а глаза выкатятся наружу, они кинут его на обочину на съедение шакалам, которые дерутся между собой за каждый кусок падали, оставляемый Долгим Путем. Льешо не хотел, чтобы его заставили идти пешком. Тогда он постепенно приблизится к концу вереницы, где за человеческим стадом следили львы, рычащие в ожидании, когда слабые, маленькие, больные свалятся с ног. Он видел, как львица напала на упавшего ребенка, как быстро желто-коричневая кошка подкралась к людям и стянула дитя, мать и не успела понять, что ее бесценное бремя кануло в прошлое.
- Львы, - прошептал Льешо своим друзьям. Лучше быть жертвой, чем падалью. - Львы, не шакалы, - добавил он и упал.
- Льешо! - послышался знакомый голос.
Льинг. Юноша съежился от топота коней. Его заберут стражники и задушат, чтобы бросить шакалам.
- Львы, - бормотал он в лихорадке.
- Льешо, это я, Льинг. Ты слышишь меня?
Маленькие руки, покрытые мозолями, смахнули волосы с его лба.
- Он действительно болен, Каду. Мне все равно, сколько осталось до захода солнца. Мы не можем идти дальше.
- До захода? Уже стемнело, - возразил Льешо. - Адар?
Юноша хотел видеть Адара, своего брата, принца-лекаря, чтобы обнять его и сказать, что это был всего лишь сон, легкая лихорадка, что он хочет принять ванну с травами и молитвами, заглушить последнее воспоминание о ней. Руки Адара - самые нежные, совсем не такие, как те, что касались его сейчас; и воздух слишком душный в отличие от холодной свежести больницы Адара, расположенной высоко в горах около Великого Перевала на западе. Льешо закашлял и почувствовал, как пузырьки запенились в груди. Он не мог остановиться. Еще один голос в темноте - мужской, но не Адара, напуганный - пробормотал: «Он харкает кровью, приподнимите его, чтобы не захлебнулся».
Они попробовали посадить Льешо, но он закричал, неспособный контролировать себя, несмотря на осознание, что это опасно: его могут услышать гвардейцы. «Ш-ш…» - предупредило его чье-то дыхание, но юноша не мог сдержать крик, не мог подумать даже, что нужно обуздать его, поэтому вопль продолжался целую бесконечность, пока не иссякли фибские легкие. Льешо вдохнул с отчаянным хрипом, но кровь наполняла пустоту в его груди быстрее, чем втянутый воздух. Он кашлянул, задыхаясь, и стал выплевывать кровь, пока держащие его руки не посадили его обратно. Сверху раздался напуганный голос:
- Боже мой, что теперь делать?
- Напоите его, - посоветовала Каду, и что-то плюхнулось на землю рядом с ним.
Чьи-то руки подняли флягу и предложили ему. Юноша потянулся к ней, как младенец к матери. Вода лилась мимо рта, Льешо пытался глотать, но она возвращалась обратно. О богиня. Если такова ее благосклонность, то не хотел бы он когда-либо испытать ее гнев.
- Я побегу за помощью, - раздался голос Льинг.
- Адар, - пробормотал Льешо, стуча зубами. Его вдруг зазнобило. Юноша почувствовал, как конвульсивно дрожит его тело, и схватился за тунику держащего его человека. - Холодно, - выдавил он.
Однако Каду начала спорить с Льинг:
- Куда ты собралась бежать? Кого ты найдешь в лесу, как не людей мастера Марко? Помнишь, что Льешо говорил о плене? Он предпочел бы умереть.
- Это не значит, что он хочет умереть. Я поеду вперед. Мы на тропе, значит, неподалеку должна быть деревня.
Льинг ускакала, кто-то накрыл его одеялом, пахнущим конским потом. Юноша хотел сбросить одеяло, но знакомый голос Хмиши успокоил его. Слова перешли в песню, в молитвенную песню для больных детей. Льешо знал мотив:
Освободи ребенка от боли,
Позволь ему вновь смеяться,
Госпожа темно-красного заката,
Избавь его от горячки.
Это была простая молитва. Адару были известны более сложные напевы, с низкими голосами, отвечающими за мелодию, и высокими носовыми, выстукивающими ритм, заменяемый между куплетами звучанием цимбалы. Для светских случаев, а также по поводу рождения принца или принцессы, или во время бедствия песню сопровождали молитвенные гонги и колокольчики. Исполняли ее все лекари, неповторимое многоголосье раздавалось синхронно. Льешо с удивлением слушал, как его брат обращался с группой монахов к богине, чтобы она облегчила появление на свет их сестренки. Как решил маленький Льешо, они перестарались и маленькая принцесса получилась слишком упрямой и крикливой с момента рождения. Юноша не хотел думать об этом, потому что сразу всплывала мысль о том, что она мертва, прах ее остался в какой-то куче мусора, а не был захоронен. Как же она найдет путь обратно в этот мир, если не будет слышать, как ее оплакивают, как по ней тоскуют?
Почему Адар не спас ее, если был жив? Он же лекарь, ему известны все песни и молитвы, подвластно действие травы и магическое прикосновение обладающего великим даром целителя. Почему он не спас сестру?
- Адар! Адар! - позвал Льешо.
Голос сверху прервал песню, чтобы успокоить его:
- Тише, тише.
- Жарко, - пожаловался Льешо и попытался сбросить одеяло.
- Сними его, - посоветовал голос Каду, и юноша увидел девушку, с хмурым лицом стоящую над ним.
- Минуту назад ему было холодно, - возразил Хмиши.
- При очень высокой температуре такое иногда случается, - ответила недовольная Каду, но уже не столь строгим голосом.
Юноша был благодарен, что с него стянули одеяло. Ему все еще было жарко, зато ничего не сковывало неугомонные конечности.
- Скоро он вновь пожалуется, что замерз, - продолжила она, - тогда дай ему это. - Девушка протянула вуаль, такую тонкую, что Хмиши видел сквозь нее лицо Каду. - Положи ему на плечи, чтобы успокоить, но не накрывай полностью. Пусть воздух охладит его кожу.

Предыдущая страница 13 Следующая страница


Принц теней 14

Среди друзей не было Адара, и юношу опять охватил озноб.
- Холодно, Адар, холодно, - едва дыша, стонал Льешо.
Чужие руки накрыли его кусочком ткани. Юноша укутал в ней руки и свернулся калачиком, пытаясь согреться в складках. Тщетно. Он начал вертеться, стрела все глубже входила ему в грудь.
- Львы, - произнес он, - львы, львы, львы.
Льешо закричал бы, если б смог, потому что им не понять. Он хотел пойти ко львам сейчас, а не дожидаться, пока станет пищей для шакалов. Юноша слышал шелест травы, обдуваемой ветром, стоны женщин и стариков, гонимых вперед, что было выше их сил. Доносился и плач детей, среди которых был и его собственный. Он же принц и не должен плакать, не должен плакать, но лицо залилось слезами. Не принц, а раб. Рабам ведь разрешено плакать? Топот лошадей. Голос Льинг:
- За милю отсюда есть деревня. Я нашла знахарку. Она сказала, что придет.
Одежды зашелестели в подлеске. Льешо почувствовал запах трав, за силуэтом женщины сияли солнечные лучи.
- Юноша болен? - спросила она.
Кван-ти. Он посмотрел вверх на нее и улыбнулся.
- Я знал, что ты придешь, - сказал он и закрыл глаза. Теперь он в безопасности, она хоть и не Адар, зато жива.
- Вы лекарь? - спросил Хмиши, и Льешо чуть не засмеялся.
Разве друг не узнает Кван-ти, их добрую целительницу с Жемчужного острова? Льинг не поправила его, а Каду рассказывала ей о его ране словно незнакомке.
- Стрела вот здесь, - показала на себе Каду, приложив палец чуть выше левого соска. - Мы не стали ее вынимать, боясь, что он истечет кровью, но рана воспалилась. Его лихорадит, и он кашляет кровью.
- Он иногда приходит в себя, - добавил Хмиши, - но говорит бессмыслицу.
- Посмотрим, что можно сделать.
Целительница встала рядом на колени и пощупала кончик стрелы, выпирающей из груди. Льешо ожидал боли, раздирающей сердце, но напрасно. Все, что он почувствовал, так это холодное прикосновение ее пальцев и запах мяты и жимолости, исходивший от нее словно духи.
- Деревня на расстоянии чуть больше одного ли. Его состояние слишком серьезное, чтобы нести его так далеко, - сказала она. - Но у меня есть небольшой домик в лесу. Я им пользуюсь, когда мне нужно пополнить свои запасы. Он вон там…
Льешо не стал открывать глаз.
- Короткий подъем вверх по холму, затем дорога прямая. Положите его на одеяло, и мы возьмем каждый по концу. Вернетесь за лошадьми, когда над его головой будет крыша.
Хмиши крепче сжал плечо Льешо и сказал:
- Вы не поинтересовались, кто мы такие и откуда у нашего друга стрела.
Почему голос Хмиши полон подозрения? Безусловно, он знал целительницу, как и все остальные.
- Кван-ти, - позвал ее Льешо.
- Это не Кван-ти, - предупредил его шепотом друг.
- Ему не станет хуже, если он будет считать меня знакомым человеком, - попрекнула его целительница. - Если ему так необходимо ее присутствие, то заблуждение лишь поможет. Идемте, пока не начался дождь, иначе будет хуже. Ваши враги могут привести подкрепление.
Она на секунду отвернулась, но вскоре снова раздался ее голос.
- Теперь мы должны тебя поднять, - прошептала она. - Сначала будет больновато, но недолго. Мы попытаемся сделать так, чтобы тебе было удобно, хорошо?
Льешо кивнул в знак готовности, и она одарила его в ответ улыбкой.
- Давайте, - скомандовала целительница, и друзья тотчас подняли его и усадили на одеяло.
Юноша охнул, все еще удивляясь, какую огромную боль способна вызывать рана, когда он шевелится. Льешо засунул в рот кулак, чтобы заглушить крик. Он не выдаст свое местонахождение гвардейцам. Правда, он уже почти не помнил, о каких гвардейцах идет речь, поэтому запрокинул голову и погрузился в колодец забвения.

ГЛАВА 20

- С тобой все будет хорошо, Льешо, только придется потерпеть боль.
Голос Кван-ти донесся откуда-то из тумана, затмившего все окружающее и смутившего всякие мысли. Однако юноша решил, что она ошибается. Он чувствовал, как по венам течет яд мастера Марко, и понял, что умирает. Несмотря на это, юноша улыбнулся ей. Кровать была мягкой и пахла душистой травой. Когда женщина говорила, темные силы отступали прочь. Паста, которую она намазала вокруг торчащего обрубка стрелы, заморозила рану до кости, зато с ледяным действием препарата ушла и боль.
- Каду, Хмиши, - позвала Кван-ти голосом, требующим беспрекословного повиновения. - Свяжите это.
Мягкая ткань обвила кисти и плечи Льешо, затем ноги и туловище так, что он не мог пошевельнуться.
- Нeт! - испугался он, но ко лбу притронулась умиротворяющая рука Кван-ти.
- Мне нужно вынуть стрелу, Льешо.
- Льинг, принеси нож с огня и побольше тряпья. Каду, мне нужна чаша с горячей водой. А ты, Хмиши, подай кувшин, что около окна.
Целительница не переставала гладить юношу, при этом Льешо слышал торопливые ноги, то приближающиеся, то отдаляющиеся. У плеча легла ткань. В воде прошипел раскаленный нож.
- Держите крепко, - сказала она. Острие входило в его грудь, все глубже, сквозь замороженную поверхность в зараженную гниющую плоть, еще дальше, пока кончик ножа не коснулся кости. Льешо бился что есть мочи, пытаясь вырваться из сдерживающих его рук, крича до хрипоты. О богиня, что же он сделал, чтобы заслужить такое? Почему ты не позволишь ему мирно умереть?
Хватка ослабла. Прочь побежали ноги, открылась дверь и с ударом захлопнулась. Юношу все еще держали, чтобы он не двигался под ножом целительницы, но и эти пальцы затряслись. У его ног кто-то рыдал, должно быть, Льинг, потому что голос Каду бормотал молитвы и заклинания, переходя постепенно в невнятный поток слов.
- Заканчивайте это, заканчивайте, - твердила она снова и снова, словно произносила заклинание. Значит, выбежал Хмиши.
Наконец Кван-ти извлекла наконечник стрелы, отложила его в сторону и взяла чистую ткань, чтобы стереть с тела Льешо выделившуюся склизкую влагу и удалить из раны остатки яда.
- Могло быть хуже, - произнесла она сквозь зубы. - Просто кусочек фекалий, намазанный на острие стрелы. Дело рук простого солдата, никак не мага. И вполне смертельно, если оставить без врачебного вмешательства чуть на больший срок. Но мы, надеюсь, поспели вовремя. А теперь подайте мне кувшин.
Пробка, скрипнув, выскочила из сосуда. Кван-ти обмазала рану веществом, прокравшимся в глубь ткани, как шакал, осторожно подошедший к падали. Со сдавленным приступом тошноты Льинг выскочила из комнаты.
- Что ты делаешь, - потребовал объяснения Льешо, - что это?
Юноша скорчился, когда она покрыла без того грязное пятно холодным болотным мхом и повязала сверху плотную ткань, спрятав всю несуразную часть его плоти.
- Это поможет вычистить мертвые клетки, - ответила она с теплой ноткой в голосе, непривычной после предыдущего напряжения. - Мы оставим его внутри, пока безногие личинки не сделают свою работу. Затем посмотрим, что получится.
Безногие личинки! Хватило бы у него силы встать, он сейчас был бы снаружи, вместе с друзьями его рвало бы от отвращения. Однако Льешо и голову приподнять не мог, да и не обедал он сегодня. Ему захотелось разорвать повязку с ее грязным содержимым, но руки были привязаны лентами к телу.
- Расслабься, Льешо. - Пальцы Кван-ти оставляли холодок, скользя по лбу, и юноша вновь опустился на кровать из душистых трав. - Твоя собственная мертвая плоть пускала в кровь яд, - объяснила она. - Мои малышки уничтожат разложение и позволят восстановиться здоровой ткани. Они не так болезненны и более надежны, чем мой нож.
Непрестанно рассказывая что-то, Кван-ти вымыла его бок, руку и шею. Прикосновение к коже мокрой ткани отвлекло юношу от ощущения, что кто-то ползает под повязкой. Целительница закончила и оставила Льешо отдыхать. Он лежал и не мог заснуть из-за мыслей о том, как толстые белые личинки прогрызают путь к его сердцу. Прошла вечность, пока он преодолел этот страх. Если дело дошло до того, что ему предстоит столь глупо умереть от руки друга, то лучше об этом и не знать вовсе. Поэтому юноша дал волю измождению и впал в глубокий сон о штурмующих дворец гарнах и Долгом Пути.
Когда Льешо проснулся, солнце отбрасывало игривые лучи сквозь цветочную пыльцу, повисшую в воздухе домика. Друзья принесли его сюда темной ночью, насколько он помнил. Юноша не знал, выходит ли окно на запад или на восток, утро сейчас или вечер. Он представления не имел, как долго пролежал в доме целительницы и сколько времени не ел. Льешо услышал рядом шепот нежных голосов и звон чашек о тарелки, от чего потекли слюнки. Он был голоден. Он умирал от голода. Он мог бы съесть медведя.
Кстати, Льешо не видел своего медвежонка после битвы с разведчиками мастера Марко в лесу. С ним ничего не случилось? Был ли то действительно дух Льека, его старого учителя и министра отца, или просто еще одна иллюзия перегретого от лихорадки мозга? На данный момент ему мало что казалось реальным. Не существовало ни жизни ловца жемчуга, ни новичка-гладиатора, ни юного солдата в лагере правителя. Последний случай с воспалившейся раной будто стер из памяти все, кроме Долгого Пути. Значило ли это, что он умер, или предыдущая жизнь была сном, привидевшимся на бесконечном пути, который его народ никак не мог преодолеть.
Если повязка сейчас на месте, то он готов поспорить сам с собой, что жив. Это ведь немаловажное доказательство. Как же проверить, если Кван-ти приказала связать его, а узлы затягивала сама Каду? В качестве эксперимента он попробовал поднять правую руку - она двигалась, в общем-то, свободно, фактически парила над ним словно по собственной воле. Юноше пришлось строго поговорить с ней, мысленно, конечно, чтобы она опустилась на повязку.
Ткань все еще крепко сжимает грудь, где Кван-ти вырезала наконечник стрелы. Значит, скорей всего он жив. Ползучее чувство от едящих плоть паразитов наконец прошло: они или перевоплотились в иных тварей, снующих по организму, или Кван-ти удалила их, пока он спал.
Юноше было не так уж важно, какое из предположений в действительности имело место, покуда он пребывает в состоянии легкости и свободы от боли.
- Выпей, милый. Тебе нужно питание, - одобрительно улыбнулась целительница, однако Льешо не смог скрыть разочарования, взяв чашку из ее рук: то была не Кван-ти, а незнакомка.
С ясной головой юноша дивился, как мог он принять ее за целительницу Жемчужного острова. Эта женщина была намного старше, с морщинистым лицом, погрубевшим от ветров. Она двигалась быстро и уверенно, наклонив туловище немного вперед, словно пытаясь опередить саму себя, будто голова не могла ждать, пока ноги доставят ее куда надо. Целительница обладала доброй улыбкой и глазами… глазами Кван-ти. Он знал это с той же точностью, как и то, что дышит воздухом.
- Кван-ти? - почти беззвучно спросил он, понимая, что такого быть не может.
- Если тебе так угодно, мой маленький принц.
В ее ответе было нечто большее, чем желание развеселить больного. Он не мог понять, почему женщина Небесной Империи Шан называет его в соответствии с титулом, пусть и шутливо.
Его хриплый, долго молчавший голос привлек внимание друзей. Льинг первой подбежала к кровати, за ней - Хмиши, оба полные удивления и радости. Теперь было не до размышлений.
- Льешо!
- Ты наконец-то проснулся!
- Я думала, ты будешь спать вечно!
Льешо улыбнулся, опьяненный туманным приятным ощущением, пришедшим на смену лихорадке. Превозмогая боль от движения, он оценил потери, которые претерпело его тело.
- Посторонитесь, чтобы он мог лучше дышать, - попросила целительница. - Не волнуйте его: он еще слаб.
Два старых друга отошли на пару шагов. Каду не было видно в домике.
- А где Каду?
- Она боялась, что мы окажемся здесь, как в ловушке, - неуверенно сказала Льинг, - если господин Ю пошлет за нами еще одну команду. Поэтому решила прочесать местность вчера поздней ночью.
- Когда я сегодня утром повел лошадей пастись, мне показалось, я видел вдалеке драконов - двух. Они летели слишком высоко, чтобы я наверняка мог их разглядеть. Мара говорит, что Каду в безопасности, потому что местные драконы не ели людей на протяжении нескольких поколений.
Льинг и Хмиши дружески переглянулись. Они не хотели думать о том, что могло случиться с Каду в лесу, когда в небе летают драконы, а на земле рыскают вражеские солдаты. Только целительница была внешне спокойной.
- Меня зовут Мара. Я представилась бы при первой встрече, но тебе нужен был вместо меня кто-то другой, и я решила не мешать твоему выздоровлению такой мелочью, как имя.
Она непринужденно села на трехногий стул около его кровати и подтолкнула ко рту чашку.
- Пей же, - сказала она.
Однако Льешо отстранил чашку.
- Каду, - произнес он.
- С ней все будет в порядке. Она умная девушка и знает много приемов. Не беспокойся.
Мара снова протянула чашку, более настойчиво, и на этот раз Льешо отпил, как ему было велено.
Юноша ожидал, что зелье будет горьким и с запахом йода: такими были все лекарства Кван-ти на Жемчужном острове, однако это оказалось сладким и пахло съедобными цветами. Если он начинал пить слишком быстро, Мара забирала у него чашку:
- Не спеши, мой принц, твой организм отвык от пищи.
Льешо кивнул в знак понимания - он уже был готов пить еще и еще. Когда она вновь поднесла чашку, он громко булькнул, пытаясь проглотить как можно больше, пока целительница не забрала ее снова. Его детская хитрость рассмешила Мару.
- Однозначно идешь на поправку, - сделала вывод она. - Тебя уже можно оставить на попечении друзей на несколько часов. У меня есть больные в деревне, которым я сейчас нужна.
- Что от нас потребуется? - спросила Льинг, встряв между целительницей и кроватью Льешо.
Мара дала ей чашку.
- Заставь его выпить как можно больше, сначала медленно, затем пусть сам выберет темп. Если я не вернусь к вечеру, дай ему вареную птицу из ледника.
Хозяйка встала, Хмиши подобрался поближе, чтобы послушать ее наказы.
- Он должен проспать почти весь день, однако если ему не захочется лежать, подоприте его подушками - не давайте Льешо сидеть без них. Когда понадобится справить нужду, подайте этот кувшин. Ему нельзя вставать, пока я не разрешу Если он не будет вести себя осторожно, то может порвать заживающую плоть.
Она улыбнулась, чтобы смягчить свои слова. Убедившись, что ее рекомендации произвели должный эффект, сняла фартук и повесила его на крючок, затем надела чепец и завязала ленточки. Снимая с вешалки пятнисто-зеленый плащ, Мара дала последний наказ:
- Не болтайте слишком много. Вы утомите его. Помните, что рецидив всегда трудней лечить, чем первую лихорадку.
С этими словами она открыла дверь и вышла, аккуратно закрыв ее за собой.
Когда целительница ушла, Льинг скрылась из поля зрения Льешо, и юноша услышал топот по ступенькам, которых не мог видеть, и шаги над головой. Вскоре Льинг вернулась с огромным валиком, набитым гусиными перьями. Хмиши приподнял Льешо, чтобы она подсунула опору под плечи. Усадив друга поудобней, они устроились на полу около кровати, скрестив ноги. Так они могли разговаривать с ним, не глядя вниз, и Льешо не надо было вытягивать шею.
Он знал, что друзья ждут от него вопросов, но прежде чем перейти к разговору, глубоко вздохнул и окинул взглядом комнату. Дом оказался маленьким, но удобным. Льешо выкинул из головы чердак, который все равно не мог исследовать в нынешнем состоянии. К тому же наверху вряд ли ожидает опасность, раз уж Льинг так смело там сновала. Внизу же была одна чистая комната с единственной дверью и большим окном с открытыми ставнями. Сидя, он видел почти ее всю. Стол со стульями и камин занимали правый угол. К стене были прибиты полки. Устланная травой кровать, на которой он лежал, находилась у двери вместе с трехногим стулом. Через окно падали лучи солнца, вырисовывая на полу силуэты сосновых ветвей.
Свет беспокоил его. Льешо бодрствовал достаточно долго, чтобы лучи изменили угол падения, однако они оставались яркими и ласковыми, как ранним утром. Юноша не хотел, чтобы уходила сладостная легкость, в теплоте которой он нежился, проснувшись. Однако они бежали от опасности, которая вряд ли исчезнет просто потому, что ему требуется время поправиться.
- Где мы находимся? - спросил он. - Как долго мы здесь?
- Мы отошли примерно на семьдесят ли от Фаршо, - ответила Льинг. - Отклонились от пути ее светлости, но до границы провинции Тысячи Озер еще все равно около сотни ли, до столицы в два раза дальше. Если ее светлость не нагнали люди господина Ю, то беженцы пересекли границу два дня назад, значит, сейчас ее отец уже выслал войска сопроводить ее домой. Нас, вероятно, ждут на границе. Как через нее проскочить, не знаю, но в провинцию попасть надо.
Если беженцы прошли больше семидесяти ли, то он проспал очень долго, что не преминул подтвердить Хмиши:
- Мы принесли тебя сюда три дня назад, кажется. Я сбился со счета.
Дрожь в голосе выдала его: они уже оставили надежду, что Льешо когда-либо проснется. Юноше было интересно, из-за чего он мог проваляться в постели так долго, однако вспомнил он лишь далекие сны о прошлой жизни. Или то настоящая жизнь, а сейчас он спит, и ему грезятся друзья и перьевой валик? Увидит ли он Долгий Путь, свалившись на землю, когда еще один подданный Фибии оставит этот мир, а его подхватят другие женские руки?
Издалека доносился шепот высокой травы. Льешо вздрогнул. Эта была реальность: Льинг, Хмиши и Каду нарыли себе неприятностей, солнце бросало лучи, перемежавшиеся с рисунком ветвей, на потертый пол домика в лесу. В данном мире, насколько помнил Льешо, имелась обезьянка в одежде и шляпе, а медвежонок произносил свое имя. Такое может существовать только во сне. Юноша, окончательно запутавшись, закрыл глаза. Что его ждет, если сейчас он в мире грез? Хотя здесь он тоже чуть не умер. Оставила ли богиня ему шанс добраться до своих? Она, должно быть, дико обиделась из-за срыва обряда его взросления.
Льинг подождала, пока Льешо придет в себя, и сообщила варианты дальнейших действий:
- Все зависит от того, что разведает Каду. Если люди господина Ю преследовали беженцев, а на нас наткнулись случайно, то его армии может и не быть на границе. Не исключено, что они атакуют провинцию Тысячи Озер, и мы не найдем там убежища. Если разведчики искали нас, - она подразумевала Льешо, - то мы вряд ли уйдем от обученной армии.
Опять, подумал Льешо, я бремя, мешающее спасению. Остальные могут убежать, спрятаться, а я и сидеть-то самостоятельно не могу, а уйти от преследования и подавно.
- Ближе находится провинция Небесного Моста, - продолжил Хмиши, - около тридцати ли к югу, однако горные перевалы тут опасней. Нам придется обменять лошадей на ослов. Если эта информация станет известной разведчикам, они сразу же поймут, что мы сменили маршрут.
- Тогда мы направимся от Шана, а не к нему, - возразил Льешо, все еще полный решимости добраться до столицы и как можно быстрее отыскать Адара.
- Зато мы будем идти в сторону Фибии. Что бы мы ни планировали, нужно дождаться Каду.
Льешо кивнул, хотя пока не знал, чего он хочет добиться вместе со своими друзьями, трое из которых слишком молоды, чтобы по закону получить свободу, а сам он лежит с дырой в груди.
Льинг уставилась на край повязки Льешо, выбившийся из-под одеяла.
- Пока не время решать, - сказала она, - посмотрим, какие вести принесет Каду: ищет ли нас мастер Марко или господин Ю повернул войска на провинцию Тысячи Озер. Сейчас тебе необходимо поправляться.
Ожидание показалось Льешо хорошей идеей. Его друзья должны думать и действовать сообща, если он хочет все-таки найти Адара. В любом случае у юноши не было сил убеждать их следовать в Шан - что пытаться, когда он и встать сам не может. Не было уверенности и в том, что здесь стоит оставаться надолго.
- Думаете, Каду вернется? - спросил Льешо, имея ввиду не «Она сдала нас врагам?», а «Она попала в плен?» и«Теперь нам нужно бежать, пока нас не обнаружили, а я до сих пор не знаю, в каком мире живу, не говоря уже о том, какой путь избрать для достижения свободы».
Льинг нахмурилась, и Льешо подумал, что она правильно уловила смысл.
- Мы в безопасности как никогда, - сказала она, - точней, были в безопасности до этого момента.
- Что значит «до этого момента»? - не совсем понял Льешо.
Льинг продолжила, прочтя вопрос на его лице:
- Мы все еще на свободе, более или менее, так как у Мары - целительницы - не было возможности сдать нас господину Ю. Она находилась день и ночь с нами, с тех пор как мы тебя принесли.
Вот тебе и «до этого момента». Что бы ни произошло с Кадy, Льинг была уверена, что она не выдаст их мастеру Марко или господину Ю. Мара же, вполне вероятно, докладывает сейчас о них местным властям, которые могут передать эту информацию любому с лентой правительства провинции на шляпе.
- Ты не доверяешь ей?
Обоим было понятно, кого он имел в виду. Льешо сомневался, что способен ехать верхом, но он мог отослать друзей вперед, подальше от беды, если в том есть необходимость. Он сам найдет выход из ловушки господина Ю. В его распоряжении всегда имеется крайнее решение, хотя будет жаль потраченных сил и пережитой боли в попытке оклематься от раны.
Льинг не захотела встретиться с Льешо взглядом, поэтому вопросительно посмотрела на Хмиши, который, замявшись, ответил:
- Я думаю, она сделает все, чтобы оградить тебя от опасности, но все же это тебе не Кван-ти.
- Вы не спросили, кто она?
Юношу меньше всего интересовало ее имя, но Хмиши не мог не повторить всем известные факты.
- Ее зовут Мара. Она сказала, что живет в деревне, а этим домом пользуется, когда разыскивает в лесу травы и грибы для лечебных целей.
- Однако по дому можно сказать, что тут кто-то недавно обитал, - отметила Льинг. - На столе нет пыли, трава, которой устлана кровать, была еще зеленой, когда мы приехали. И в корзинах были свежие фрукты и овощи.
- Лекарства для обработки твоей раны тоже нашлись под рукой, - добавила Льинг.
Льешо огорчился и признал:
- Я знаю, что вы наблюдали за ней куда больше, чем я. Не могу объяснить почему, но я ей доверяю. - Юноша с вызовом посмотрел на товарищей, готовый встретить возражения. - Что-то близкое было в ее прикосновении. Поэтому я и принял ее за Кван-ти. У нее руки настоящей целительницы.
Друзья ничего не могли сказать против. Мара понравилась им по той же причине.
- Сначала, когда она обрезала наконечник стрелы, я подумал, что мы ошиблись в ней, - сообщил Хмиши. - Она выглядела такой же нечувствительной и холодной, как и ее нож, и даже более жесткой. Я смотреть на это не мог, а она и не вздрогнула, даже когда ты издал тот ужасающий крик и только благодаря веревкам не вскочил с кровати.
Льешо хоть и смутно, но помнил тот момент, до сих пор вызывающий у него тошноту. Друзья ощущали приблизительно то же самое, поэтому они начали сопоставлять факты.
- А когда она сделала эту вещь с…
Хмиши не смог закончить мысль, его передернуло от отвращения. Он лишь указал в сторону повязок. Льешо вспомнил и этот факт и уже почти сожалел, что выпил так много ее зелья. Появилось предчувствие, что скоро ему станет плохо.
- Как-то Малышка Феникс упомянула, что насекомых, питающихся падалью, используют для лечения гниющих ран, полученных в бою, - вставила Льинг, - сама я этого не видела. И, надеюсь, не увижу.
Хмиши покачал головой:
- Нам это и не должно было понравиться, можно просто признать подобное лечение необходимым.
Льешо понимал, что не в лучшей форме для логических размышлений, но заметил, что у Хмиши лучше получается высказывать аргументы против Мары, чем за нее.
- Значит, она вам нравится, несмотря на то что вы ей не доверяете и считаете, что она могла пытаться убить меня?
Юноше самому не понравилось, как прозвучал вопрос, но мышление сформулировало его именно так.
- Сомнения появились в конце, - ответил Хмиши. - Она забинтовала твою рану и дала указания, как ухаживать за тобой, что делать, если ты станешь кричать во сне, в общем, чтобы мы постоянно наблюдали за тобой, когда она отвлекается. Затем она ушла.
- Мы занервничали, - продолжила Льинг, - потому что решили, что она направилась искать людей господина Ю, чтобы сдать нас ему.
- Я решил проследить за ней, - признался Хмиши. - Я б убил ее до того, как она сообщила о местонахождении дома, но целительница ушла не дальше начала ведущей сюда тропинки. Она замела следы наших башмаков и лошадиных копыт, затем разбросала свежих веток, чтобы стереть все следы нашего пребывания в лесу. Мара выглядела сердитой. Я не сразу понял, что она молилась все это время, обращаясь к небесам тоном, каким мать ругает дитя, забывшего закрыть дверь в огород и тем самым пустившего туда овец.
Она была вне себя от ярости, потому что ты был глубоко ранен. Мне раньше не приходилось видеть, чтобы целительница угрожала богам. Поэтому я и не думаю, что она способна выдать нас мастеру Марко или солдатам господина Ю.
Хмиши пожал плечами, чтобы предупредить вопрос, как он может доверять личную безопасность какой-то сумасшедшей, бормочущей проклятия:
- Я не был уверен в ее лекарских умениях до вчерашнего дня. У тебя лихорадка спала, а сегодня ты проснулся. Не думаю, что она решит отравить нас, потратив столько усилий на то, чтобы ты поправился. Не знаю, не нависнет ли над ней, да и над нами, опасность, если жители деревни расскажут людям Ю об этом домике.
На лице Льешо появилась улыбка. Ему не отгадать загадку солнечного света, но, видимо, утро неспроста остается вечным.
- Вряд ли кто-нибудь обнаружит это место без ее ведома.
Продолжая улыбаться, Льешо погрузился в спокойный сон.

ГЛАВА 21

Льешо пробудился от очередного кошмара и обнаружил, что солнечный свет померк: был вечер. Он пропустил еще один день, как, впрочем, и его друзья. Льинг и Хмиши спали на ковре у камина, прижавшись друг к другу, чтобы сохранить тепло.

Предыдущая страница 14 Следующая страница


15 Курт Бенджамин

- Сколько времени? - громко спросил Льешо. - Здесь кто-нибудь есть?
Юноша довольно ухмыльнулся, увидев, как спросонья встрепенулись виноватые друзья.
- Прости, вздремнули, - протер глаза Хмиши, пытаясь выглядеть как можно бодрей. - Тебе что-нибудь нужно?
- Вы не заметили здесь ничего странного?
- Мне здесь нравится, - неуверенно улыбнулась Льинг и потянулась, зевая. - Здесь тепло, хорошо пахнет…
- И никто не размахивает мечами и пиками, - добавил Хмиши.
- А как насчет того, что здесь не бывает послеобеденного времени?
Льешо не успел пояснить вопрос, так как за дверью послышались шаги, отчего друзья вскочили на ноги.
- Дома! И не слишком поздно, как я вижу, - вошла в домик Мара, таща за собой перепачканную Каду. Маленький Братец сидел на плече, обхватив ее шею, и молчал.
- Каду, - произнес Льешо, но целительница цыкнула, чтобы он замолчал.
- Ты должен отдыхать. Я надеюсь, у вас двоих хватило ума не тревожить его.
- Да.
Льешо бухнулся обратно на перьевой валик, решив, что осмотрительней будет подождать, пока они останутся наедине, чтобы обсудить проблему исчезающего времени. Сейчас было важней узнать, почему Каду выглядит так, словно вернулась из Долгого Пути, и с облегчением плюхнулась на стул, обнаружив Льешо на кровати.
- Я не могла найти вас! Я подумала, что вы ушли или погибли.
- Ничего подобного не произошло! Неужели отец не учил тебя не распространять грязь в доме, где лежит больной? Выйди отсюда! - прервала целительница заикающуюся Каду.
Каду глубоко вздохнула, словно собираясь настаивать на своем, но не произнесла ни слова. Наконец, заметив свой потрепанный внешний вид, она зашаркала наружу. Маленький Братец все еще прижимался к ее шее.
- Расскажешь все, что хочешь, когда отмоешься, - последовало колкое обещание.
Когда Каду вышла, Мара покачала головой, то ли разозлившись на вернувшуюся разведчицу, то ли озабоченная какими-то новостями из деревни. Она повесила свой чепчик на крючок и не преминула надеть фартук, вздыхая, словно хотела выкинуть из головы мысли о прошедшем дне. Завершив быстрый ритуал возвращения домой, целительница пододвинула стул поближе к кровати Льешо и села на него. Улыбка не могла скрыть усталость, выдаваемую морщинками вокруг глаз.
Однако Мара, казалось, была искренне довольна его состоянием.
- Ты выглядишь лучше, Льешо. Ты хорошо себя вел сегодня?
- Если вас интересует, проспал ли я весь день напролет, то да. Я с этим ничего не мог поделать.
- Я так и думала. Тебе ведь был нужен отдых, к тому же я не хотела рисковать. Вдруг тебе вздумалось бы предпринять что-нибудь безрассудное, пока меня нет.
Только теперь юноша понял, что вкусное зелье содержало снотворное. Он покраснел, раздосадованный, что Мара обманула его, хотя больше злился на себя, чем питал подозрения к лекарству. Когда-то давно Адар говорил ему, что глупо оценивать лечебное снадобье по тому, насколько оно сладкое. Тут он вспомнил про растерянные глаза Каду.
- Что случилось с Каду? - спросил Льешо. - Солдаты Ю нашли нас? - поинтересовался он, не забывая, что, по крайней мере, его друзья могут спастись.
- Пока вы в безопасности, - ответила с кислым выражением лица целительница. - В деревне никто не видел солдат, хотя некоторые из моих больных говорят, что какие-то чужеземцы шатаются у перекрестка дорог и задают вопросы о новостях в деревне. Я никому не сказала, что вы у меня, чтобы кто-нибудь не проболтался шпионам. Мы здесь не самый доверчивый народ.
Льешо помнил, что это Льинг нашла Мару, побежав в деревню за помощью. Целительница достаточно доверяла его компании, раз уж привела их в свой дом и беспрекословно взялась за лечение. Юноша решил, что она знает, как огородить себя от опасности.
Что-то настолько взбудоражило Каду, как ранее не удалось ни внезапному нападению господина Ю, ни их побегу сквозь тьму ночи. Он не хотел думать о причине ее чрезмерного беспокойства, подозревая, что в отсутствие врага она спасалась от защиты целительницы. Однако, удостоверившись, что с Льешо все в порядке, она, не колеблясь, пошла умываться. Вряд ли Каду ушла бы с такой легкостью, если бы считала, что Мара представляет для них опасность. Тем не менее юноша пока еще не был готов отбросить свои сомнения.
- Я слышала странную историю о медвежонке, - сообщила целительница. - В деревне судачат, что это создание берет еду с рук маленьких детей и говорит им «спасибо». Конечно, не стоит верить словам.
Она наклонила голову в ожидании, что Льешо откровенно выложит все, что знает об этом. Однако юноша не хотел рассказывать ей о секрете, связанном с Льеком.
- Взрослые тоже не верят в эту историю, зная медведей, - добавила она в ответ на молчание юноши. - Они собираются на охоту, чтобы найти и убить животное. - Мара заметила растерянный взгляд Льешо и улыбнулась. - Но, к счастью, эта ходячая детская сказка следовала за мной всю дорогу до дома.
Льешо попытался подняться с кровати, раздираемый досадой от своей немощности и желанием увидеть учителя, пусть даже в его новом обличье. Однако целительница заставила его лечь обратно.
- Он снаружи. Повадки мастера Льека, впрочем, как и твоей подруги, оставляют желать лучшего. Ты должен доверить его лесу, чтобы он был в безопасности, по крайней мере, до завтрашнего утра.
- Вы не хотите сказать, что Каду тоже будет ночевать во дворе! - потребовал разъяснений Льешо.
- Конечно же, нет, мальчик мой! Я уверена, что она станет похожа на себя, когда хорошенько помоется, и затем может зайти, поговорить с тобой и спать у камина или на чердаке, если захочет.
Только в этот момент Льешо заметил, что в доме нет ни Льинг, ни Хмиши.
- Они болтают с твоим меховым коричневым другом, - угадала его мысли Мара.
К счастью, Льешо не пришлось долго волноваться: распахнулась дверь и ввалилась Каду, более узнаваемая - с чистым лицом и новой одеждой вместо порванных лохмотьев. За ней последовали Льинг и Хмиши с Маленьким Братцем, неугомонно подпрыгивающим у них на руках. Они говорили все сразу, не вдаваясь в подробности, которые пережили, пока Льешо лежал без сознания. Его вдруг кольнуло от зависти, что они так обособились, в то время как он спал. К тому же они разговаривали с Льеком, а он валялся в кровати, как мокрая лапша. Внезапный шум-гам отвлек Мару, и Льек хотел этим воспользоваться, чтобы проскользнуть внутрь, но она все же следила за дверью.
Целительница подскочила на ноги, уперлась кулаками в бока, широко расставив локти:
- Не в моем доме, мастер Медведь, - уставилась она на него, постукивая ногой по полу.
Медвежонок издал жалобный стон и закрыл глаза лапой.
- Такое со мной не пройдет, старый негодник. Мы договорились об этом по дороге.
- Ну пожалуйста, - слабым голосом попросил Льешо.
Ему нужно убедиться, что его духовный наставник в целостности и сохранности, как бы он ни переменился.
Целительница метнула на юношу испепеляющий взгляд, но тот не дрогнул. Льешо должен был повидаться с Льеком. Если нельзя сделать это в домике, он вылезет из кровати и пойдет спать в лес, чтобы ни стало с его раной.
- Вот упрямец, - отметила она. - Мне уже почти жалко его.
Мара несколько секунд оценивала решимость юноши по выражению его лица, затем махнула на них рукой и отошла от кровати.
- Только быстренько поздоровайтесь, - настоятельно потребовала она. - Затем пусть выйдет наружу. От него будет больше пользы в качестве стражника, если ему не лень прогуляться в округе. К тому же я не собираюсь вычищать дом от следов медведя, мне и от вас четверых грязи хватает.
Друзья отошли от двери, смущенные из-за того, что хозяйка сразу раскусила их пособничество пытавшемуся пробраться внутрь медведю.
- Каду, принеси, пожалуйста, цыпленка из ледника.
Девушка опустила взгляд и неуклюже попятилась из дома.
- Льинг, в погребе найдешь корзину с морковью и картошкой, - продолжила давать поручения целительница, - будь добра наполнить этот мешок равным количеством того и другого.
Когда Льинг удалилась, Мара взяла ведро:
- Хмиши, принеси воды из колодца.
Льек дождался, пока все разойдутся выполнять данные им поручения, затем перевалился через порог.
- Л-л-лье-ш-шо-о, - провыл он, и юноша протянул ему руку.
- Льек!
Медвежонок приблизился к нему и обнюхал. Морда Льека была холодной и влажной. Юноша привстал как можно выше, чтобы обнять мишку за шею.
- Льек, - вздохнул он и опустил лоб на мохнатую голову.
Через минуту, которая, казалось, длилась вечность, он поднял лицо и позволил медвежонку слизать соль со своих щек.
- Я, знаете ли, не бессердечная, - сказала Мара, ставя на стол две лампы. Она подрезала фитили и зажгла их: одну подвесила на крючок рядом с кроватью, другую - над столом. - Дом - не место для медведя. Ему действительно будет удобней снаружи.
Целительница бросила на него укоризненный взгляд и занялась полкой у камина, с которой она выбрала несколько высушенных трав, хранящихся в кувшинах, и пару корений, завернутых в пакетики.
- Я должен убедиться, что он настоящий, а не сон, - попытался объяснить Льешо, дивясь чуду, приведшему учителя к нему на помощь в лесу.
Даже крепко обхватив медвежонка, юноша не мог отбросить все свои сомнения о подлинности происходящего. Что, если он все еще не пробудился от лихорадки и валяется сейчас почти бездыханный на обочине дороги?
- Понимаю, мой мальчик, - вздохнула Мара. - Именно поэтому старый негодник сидит сейчас у твоей кровати, а не под дверью, где ему место.
Каду вернулась с птицей, уже очищенной от перьев и сваренной, дожидающейся лишь сервировки. Льинг принесла морковь и картошку.
- Однако медведи любят уединение; чтобы сохранить его рядом с собой, не нужно приближать его слишком близко, - рассказывала Мара, энергично нарезая овощи большим ножом.
Хмиши вошел в дом и поставил на пол наполненное ведро, поймав последнюю фразу.
- На самом деле он не медведь, - заявил юноша и с сомнением взглянул на животное рядом с Льешо.
- Ты ошибаешься, Хмиши, - с грустным выражением лица возразила ему Мара. - В этой жизни он все-таки медведь. Он борется с инстинктами, присущими его новой оболочке, потому что его дух жаждет защитить принца. Ему ведь в прошлом не удалось спасти короля.
- Если ты можешь заколдовывать время, чтобы оно исчезало, почему не превратишь его обратно в Льека?
Юноша не хотел высказывать свои подозрения, пока не обсудит их с товарищами, но присутствие учителя придало ему смелости, и он бросил вызов целительнице с ее волшебством.
- Не знаю, что ты имеешь в виду, Льешо, - ответила Мара. - Сон - единственный вор времени в этом доме. У больных людей нередко разыгрывается воображение. Предлагаю тебе выкинуть из головы эту несуразицу.
Она помешивала бульон в горшке, наполнявший комнату вкусным запахом, который словно проникал прямо в сердце и грел тело изнутри.
Каду выпрямилась.
- Он прав, - сказала она уверенным голосом, словно, помыв лицо и надев чистую одежду, можно пользоваться весом цивилизации, придающим неимоверную смелость. - Вы как-то влияете на наш разум или на течение времени. Сколько дней прошло в этом доме за мое отсутствие? Намного меньше, чем прожила я, ручаюсь за это, иначе все бы больше удивились, когда я появилась в дверях. А вы поприветствовали меня, как будто я ушла вчера.
- Ты и ушла вчера, - отметил Хмиши.
Однако его никто не услышал, потому что все уставились на Мару, которая вытерла руки о фартук и грустно посмотрела не на Каду, а на Льека, на медведя.
- Я обладаю некоторой силой, чтобы лечить людей или давать им возможность отдохнуть. Не я придумала загадки этой лощины. У меня всего лишь есть дар постигнуть их и использовать для защиты своих подопечных. Даже здесь день сменяет ночь, как бы ему ни хотелось задержаться. Льек проживет этот круг сансары медведем, как ему то предписано.
- Но не сегодня? - возразил Льешо, все еще крепко сжимая плечо Льека.
- И сегодня, Льешо. Он сам поймает и убьет кого-нибудь на ужин, и будет спать под ветвями деревьев. С тобой же не случится ничего страшного, пока он неподалеку.
Льек опустил голову, согласившись со словами Мары низким «Л-лье-е-ешо!» Затем лизнул на прощание лицо своего ученика и медленно поплелся к двери.
Когда он ушел, Льинг шмыгнула носом, вопросительно глядя то на целительницу, то на Каду:
- Льек, видимо, считает, что мы в безопасности, иначе он ни за что не оставил бы Льешо. Если не вам, то ему я-то уж точно доверяю. Сколько же времени отсутствовала Каду?
- Время не имеет большого значения в этом лесу, - вернулась к приготовлению еды Мара, дав шлепок Хмиши, который подобрался к столу и стащил кусочек еще не нарезанной морковки. - Один день в точности повторяет другой, как и деревья кажутся абсолютно одинаковыми, если не знаешь леса.
- Шесть дней, - села на треножный стул Каду, свесив руки меж колен. - Я отыскала своего отца.
- И Маленького Братца, - заметил Льешо.
- И Маленького Братца. Хабиба сказал, что мастер Якс в ярости от нашего поступка и готов с нас шкуру содрать за то, что мы удрали без него. Однако господин Ю нагнал их тем же вечером, поэтому мы оказались в большей безопасности одни, чем если бы остались там. Мастер Якс возглавил контратаку и спас ее светлость. Этого не произошло бы, если б он уехал с нами, поэтому отец не так зол, как Якс. Они сейчас в пути, но едут медленным темпом из-за лошадей. Отец наказал не ждать, а бежать, как только сможем.
Хмиши протянул кусочек морковки, пролетевший мимо горшка. Любимец Каду соскочил с рук Льинг, чтобы принять лакомство.
- Может, им стоит оставить лошадей. Ты, кажется, быстрей передвигалась пешком.
Льинг подкралась поближе к соломенному тюфяку Льешо, инстинктивно придерживая рукой пояс, где обычно висел меч:
- То, что ты предлагаешь, может сработать только у Хабибы. Мастер Якс не умеет путешествовать по колдовской дороге, не так ли?
- Мне начинает казаться, что вы дураки, вся компания - дураки, - взмахнула поваренной ложкой Мара, выражая свое негодование. - Вам не обязательно знать, какими способностями обладает Хабиба. Главное, насколько он может помочь вам. Вы никогда не думали, почему мастер Марко так ревностно хотел очистить Жемчужный остров от ведьм?
- Кровавый Прилив, - быстро отреагировал Льешо. - Ведьма могла бы спасти жемчужные плантации.
- Весьма вероятно, что так оно и было: она защищала их, пока это не стало опасным для жизни. Трудно вообразить более нелепую благодарность. Вернемся к проблеме, как не попасться в лапы мастера Марко. Тебе есть еще что-нибудь рассказать нам?
Льешо и не заметил, как Мара стала частью их команды. Каду выглядела взволнованной, но не из-за хозяйки.
- Господин Ю погнался за ее светлостью, а мастер Марко последовал за нами. Я видела его на перекрестке, он пытался поймать наш след. Я чуть не попалась ему, но вовремя спряталась в пустом лисьем логове и выждала, пока они обыскали все вокруг и отправились дальше. Затем я сообщила это Хабибе и вернулась обратно, но не смогла отыскать ни просеку, ни дом. Я долго шаталась по лесу, потом спряталась и стала наблюдать за дорогой. Когда Мара вышла из деревни, я последовала за ней.
- Тебе станет лучше, когда ты хорошенько поешь, - обратилась хозяйка к Льешо.
Он по запаху определил все, что она положила в горшок: розмарин и тимьян, немного травы со вкусом лимона. Блюдо пахло, как деревенский сад. Однако юноша колебался: вдруг целительница подсыпала в еду снотворное, как и в зелье.
- Ну, давай же, - подбодрила его хозяйка. - Если бы я желала тебе зла, то отставила бы там, где нашла.
- Или же у вас есть свои причины, чтобы держать меня здесь, - предложил другой вариант Льешо.
- Даже если это и так, тебе нужно набраться сил, чтобы убежать из-под моей опеки, поэтому наши ближайшие задачи совпадают.
Мара смеялась над ним. Он мог бы отказаться от еды под предлогом самосохранения от чуждых колдовских сил, но аппетит взял верх. На вкус блюдо оказалось еще восхитительней, чем на запах - птица, тушенная в овощном бульоне с травами и щепоткой корений. Мара подала ломтик хлеба, чтобы ни одна капелька не упала на пол. Несмотря на то что в желудке появилась тяжесть от твердой пищи, Льешо почувствовал себя лучше. Набив живот, он погрузился в уже знакомые складки травяной кровати, встряхнувшись немного, когда Льинг плюхнулась рядом с ним и облокотилась о соломенный тюфяк.
Хмиши остался сидеть за столом, подпирая голову руками, а Каду располагалась на трехногом стуле, задумчиво глядя на огонь в камине. Юноше было слишком хорошо и удобно, чтобы испытывать надлежащий страх по поводу намерений Мары. Он закрыл глаза. Льешо почти заснул, но вдруг из леса раздался жалобный рев медведя.
Это Льек защищает наш домик , подумал он с улыбкой. Однако вопль становился все более свирепым и отчаянным.
Льешо встряхнул головой, понимая, что он действительно спал, и Мара наложила на него холодные компрессы.
- Ты в безопасности, Льешо, - вполголоса сказала она. - Никто не найдет тебя здесь.
Крик медвежонка перешел в мягкий ропот любопытства и окончательно исчез.
- Никто не причинит тебе вреда, пока ты под этой крышей; ты сейчас в мире грез.
Голос Мары отдавался эхом в манящем вдаль сне, и Льешо снова поддался ему. Когда юноша проснулся, его друзей в доме не было.
Мара склонилась над столом с руками, по локоть погруженными во взбитое тесто. Светло-желтый куб такой же консистенции лежал на тарелке рядом с доской.
- Твои друзья пошли на разведку вместе с Льеком. Они скоро вернутся завтракать.
Она вытащила одну руку, соскребла с пальцев тесто и потянулась к кувшину с изюмом. Щедро насыпав его в горшок, закрыла крышку.
- Ты сможешь встать на ноги? - внимательно посмотрела на него Мара, подпирая бока кулаками.
- Думаю, да.
Рана скорей зудела, чем болела под чистой белой повязкой, зато поднять голову оказалось нелегко. Конечности тоже заупрямились, будто решили после долгого сна не подчиняться хозяину. Мара кивнула головой.
- По крайней мере, можно попробовать. - Она вытерла руки мокрой тряпкой и энергично подошла к кровати. - Посмотрим, на что ты способен.
Льешо сел, резко повернувшись: спина упиралась в стену а ноги свисли вниз. Он остановился, почувствовав легкое головокружение, и закрыл глаза. Когда комната перестала вращаться, юноша открыл их снова. Мара спокойно наблюдала за ним, пытаясь установить, насколько он поправился. Льешо понимал, что она его никуда не торопит, однако решил ускорить события. Оттолкнувшись от кровати обеими руками, он встал. Подступила тошнота, юноша закачался.
- Хорошо. Давай попробуем пройтись до двери, ладно?
Льешо подумал, что целительница совсем разум потеряла. Все куда-то уплывало, тело не слушалось; он не знал, как оторвать ногу от пола, не опустив в следующий миг на то же место зад. Целительница уже подошла ближе и взяла его за локоть, не оставляя таким образом ни малейшего выбора. Шаг, другой, и Льешо добрался до открытой двери: солнечные лучи осветили его лицо, в легкие ворвался запах сосен. Через силу Льешо улыбнулся. Утро стояло прекрасное.
- Где отхожее место? - спросил он.
Целительница подняла бровь и указала на маленькую кабинку на расстоянии нескольких ярдов на краю просеки.
- Тебе помочь?
- Нет, сам справлюсь, - не рискнул покачать головой Льешо, боясь упасть лицом в грязь.
Мара отпустила локоть, и он отправился. Казалось, кабинка лишь отдалялась. Однако, в конце концов, юноша добрался до нее, не завалившись на землю. Еще больше отваги потребовалось, чтобы отпустить ручку двери, когда он закончил, и ковылять к дому. Несмотря на дурное предчувствие, путь обратно увенчался успехом. Голова кружилась меньше, хотя он запыхался. Опустившись на кровать, Льешо ощущал себя, словно пробежал длинную дорогу от самого Фаршо; с другой стороны, он гордился собой. Мара не ожидала, что юноша справится, а он доказал, что сильней и решительней, чем она думала. Льешо не знал, почему это так важно, лишь догадывался, что от него требовалось всемогущество, ранее никак не проявлявшееся.
Пока он совершал свое паломничество на край просеки, Мара не бездействовала. Она положила на противень будущие булочки с изюмом, соблазнительно поблескивающие от масла, открыла дверцу кирпичной печи над камином и проворно вставила его внутрь. Только затем целительница решила отдать должное его сноровке:
- Ты наберешься сил в мгновение ока.
- А у нас есть столько времени, как целое мгновение?
Мара не стала притворяться, что не поняла его.
- Не так много, как я надеялась, но все же, думаю, достаточно, - улыбнулась ему Мара. - Однажды гарны уже недооценили тебя, как и господин Ю. Надеюсь, у меня более верное представление о твоих возможностях.
- Мне тоже так кажется, - отметил Льешо.
Целительница знала намного больше о его проблемах и о нем самом. Юноша терялся в догадках, кто она и на чьей стороне. И куда, интересно, запропастились его друзья. За дверью послышалась возня.
- Что значит такое же? - спрашивала Льинг, вошедшая в дом со стрелой в протянутой подальше от себя руке.
За ней последовали Хмиши и Каду, сторонившиеся этого предмета с не меньшей брезгливостью.
- Мы нашли ее в кустах на краю просеки. Похоже, кто-то охотился на спящего Льека.
Мара осторожно взяла стрелу и понюхала головку.
- Она пробуравила его шкуру? - спросила целительница.
- Он говорит, что нет, - ответил Хмиши. - На морде была кровь, но мне показалось, что не его. Думаю, стрелку не удалось легко отделаться.
- Люди господина Ю могут найти нас здесь? - спросила Каду, бросив взгляд на дверь. - Я думала, они бросили поиски и ушли.
Мара аккуратно положила стрелу на полку. Она выглядела обеспокоенной.
- Слуги господина Ю вряд ли могли обнаружить это место, - размеренно сказало она, - но если с ними мастер Марко, маг, ревностно желающий найти Льешо, то я не так уверена. Сила Марко велика и порой непредсказуема.
- Тогда мы уезжаем, - решил Льешо.
- Ты недостаточно окреп, - нахмурилась Каду.
- Я достаточно окреп, чтобы сопротивляться ему. Я никогда не стану его рабом. Никогда, - решительно заявил Льешо.
Он не готов сражаться, зато можно попробовать ехать верхом. Вот и все перспективы. Попасть в плен или рискнуть бежать, даже если придется умереть.
Мара кивнула в знак вынужденного согласия:
- Не раньше, чем завтра.
Она подошла к окну и просвистела необычным голосовым переливом. Подождала. В комнату залетел светлоглазый стриж и сел на протянутый палец. При повторном свисте он залился трелью. Внимательно выслушав его, целительница вздохнула:
- Подождем, что скажет ветер. А пока давайте есть теплые булочки.
Льешо потянул носом и расплылся в улыбке: в воздухе стоял запах изюма и корицы. У него потекли слюнки. Мара взяла большую тряпку и вынула из печи противень. Пальцы юноши хотели поскорей дотронуться до скользящего масла и мягкого хлеба. Хмиши не справился с собой и схватил булочку, чем заслужил оплеуху.
- Сядь и ешь, как цивилизованный человек, Хмиши, или я пошлю тебя в лес искать добычу вместе с Льеком.

Предыдущая страница 15 Следующая страница


Принц теней 16

Хмиши уронил булочку на тарелку, словно она обожгла ему пальцы. Затем целительница обратилась к Льешо:
- Присоединишься к нам?
Горячие булочки были даже лучшим стимулом подняться, чем преследующий его колдун господина Ю. Он встал с кровати и несмело пошел к столу под аплодисменты товарищей.
- И давно ты первый раз встал? - спросила Льинг, и Льешо покраснел.
- Этим утром.
Юноша так изголодался, что отказался от всякого общения, чтобы заняться более серьезным делом - поглощением булочек в таком количестве, какое могло поместиться в его желудок, а затем поиском места для еще одной.
- После такого усердия можно и вздремнуть, - заметила Мара шутливо.
Льешо хотел спать. Он самостоятельно дошел до кровати и облегченно опустился на нее после этой короткой прогулки. Проснулся он ночью. От огня в камине остались лишь угольки и зола. Друзья спали на чем попало. Только Мара стояла у окна, шепчась о чем-то с совой. Юноша не мог разобрать слова, но почувствовал глубокую скорбь в ее голосе. Он сел, чтобы она не подумала, что он подслушивает. Льешо очень хотел помочь ей справиться с тем, что ее огорчило.
- Мара, - позвал он, когда улетела сова.
- Ш-ш… - произнесла она, отойдя от окна. - Спи. Тебе потребуются силы утром.
Целительница провела рукой по его глазам, и Льешо ощутил тяжесть, опускающую веки вниз, вниз, пока не воцарилась тьма.

ГЛАВА 22

Льешо проснулся от пения птиц, но дом все еще стоял под темным покровом ночи. У окна Мара с кувшином в руке настороженно слушала непрерывное щебетание стрижа, устроившегося на подоконнике. Целительница пропела трелью ответ и птица улетела.
- Каду! Буди всех, и живей!
Она стала лихорадочно обшаривать полки и шкафы, нашла кувшин с лекарственной мазью, схватила кулек с желтым порошком, пузырек с гвоздичным маслом, полдюжины связок высушенных трав, издававших громких хруст, упав в ее мешочек.
- Что? - вскочила на ноги Каду и приняла защитную позу с ножом в руке. - Что случилось?
- Откуда весь этот шум? - с трудом поднялся Хмиши и растормошил Льинг.
- Ваш мастер Марко добрался до окрестностей деревни. Собирайтесь. Хмиши, готовь лошадей, - приказала Мара, набивая мешочки, обвязанные вокруг талии. - Льешо, ты можешь ехать верхом? У нас есть ветки и веревки для носилок, если боишься, что не справишься.
Им обоим было известно, что тут не до гордости. Если из-за него придется медленней ехать, мастер Марко окажется в более выгодном положении. И он непременно убьет их. Поэтому Льешо ответил, что поскачет сам.
Хмиши с Каду побежали к лошадям, Льинг стала упаковывать вещи. Целительница стояла в дверях с мешком через плечо, щуря глаза, словно пытаясь сквозь деревья разглядеть далекую опасность. Льек чесал ухо у ее юбки, напрашиваясь внутрь, к Льешо, но получил отказ и со стоном отошел.
- Мара, вы собираетесь ехать с нами?! - обеспокоенно оторвалась от процесса упаковки Льинг. - Мы отправляемся навстречу опасности, а у вас даже нет лошади.
- Опасность ждет везде: хоть поезжай, хоть оставайся - выпрямилась, несмотря на груз, Мара. - Я предпочитаю предстать перед ней в Шане, где сейчас живет моя дочь. Что касается лошади, то сегодня мы будем ехать по крутой дороге, я поспею за вами и пешком. А к завтрашнему дню заживет лапа мастера Льека, и он сможет понести меня.
Медвежонок взревел, но Мара проигнорировала его. Тут о себе заявил принц, на которого было трудней не обращать внимание.
- Насколько серьезно обстоят дела? - поинтересовался он, нет - спросил командным голосом, пронзив ее повелительным взглядом.
Юноша думал, что она солжет или отмахнется от него, но этого не произошло.
- Прошлой ночью люди господина Ю напали на деревню, - сообщила целительница. - Тот, кто выжил, прячется в лесу. У стервятников сегодня пир.
- Значит, выжидать опасно. Мастер Марко обладает большой силой. Он разгадает тайну лощины для своего господина. Возможно, уже разгадал.
- Твой маленький боевой отряд пополняется.
- Не знал, что мы являемся таковым.
- О да.
У дверного косяка стоял длинный посох. Мара взяла его за середину, перебросив на него часть веса своей ноши. С посохом она казалась более значительной, а дом словно уменьшился. Льешо помотал головой, чтобы прогнать иллюзии, иногда порождаемые его воображением, но не смог отделаться от странного ощущения, что земля наклонилась. Он еще не совсем оклемался и поэтому решил, мудро или нет, оставить странности восприятия при себе.
Хмиши подошел с готовыми к поездке лошадьми. Мара одобрительно кивнула ему и последовала по дороге, ведущей от домика.
- Подкрепимся, когда отойдем достаточно далеко.
Когда они дошли до поворота, Льешо оглянулся. Просека была на месте, только окружена колючими кустами и сильнее заросла, чем когда они сюда прибыли. Маленького домика не было видно, и юноша усомнился, стоит ли он там вообще.
Дорога сонно вилась по горам сквозь густой лес, давивший с обеих сторон. По меркам Фаршо это была средняя тропка, шириной всего лишь для двух наездников. Встречные тележки на ней не разошлись бы: одной пришлось бы встать в специально вырубленное углубление на обочине, пока другая проедет. Власти обоих районов ответственно следили за состоянием дороги, поэтому она была ровной и очищенной от подступающих кустов. Товарищи быстро двигались вперед. Льешо подумал, что скоро тропа зарастет, ведь правитель умер, а ее светлость вынуждена вести войну. Хорошо, что новости распространялись медленно и порядок здесь еще сохранился.
Скорей из бравады, чем из здравого смысла Льешо уверил друзей, что достаточно окреп для езды. Мара видела его насквозь. Она привязала правую руку юноши к туловищу, согнув ее в локте и подвесив на повязку, чтобы предохранить рану. Это подействовало на юношу успокаивающе, неудобство в некоторой степени было устранено. Льешо вспомнил, что он не до конца доверял ей. Он не удивился бы, узнав, что целительница спасла ему жизнь из-за корыстных целей, как мастер Марко сохранял его живым, чтобы травить снова и снова. Пока Мара руководствуется искренними намерениями, не лишним будет воспользоваться теми удобствами, которые она может ему предложить. Поэтому Льешо отдался усталости, переходя из бодрствования в легкую дрему и обратно, в то время как его конь тяжело ступал вперед, поводья - в руках целительницы.
Солнце почти зашло, когда Льешо соскользнул с коня, подумав, что не так уж плохо было, когда послеобеденное время просто исчезало. Мара настояла, чтобы компания остановилась на ночлег, после того как увидела, что юноша чуть не ушибся, свалившись из седла. Она нашла хорошее место для привала: со свежей водой и покровом, который спрячет их, правда, только от неопытного преследователя. Рухнув на мшистую почву, Льешо понял, что проблема не в его товарищах, и не в таинственной целительнице, даже не в войске господина Ю. Незадача в нем самом: относительно бездарном человеке и абсолютно никчемном принце покоренной страны. Все, что ему нужно сделать, так это сдаться, и его друзья будут свободны.
Хмиши беспокойно посмотрел на Льешо, снимая седло с его коня.
- Мне жаль, что я втянул вас в это, - сказал ему Льешо.
- Мой отец продал меня гарнам за ломоть хлеба, когда тебе было шесть лет, - поведал Хмиши. - Не понимаю, почему ты считаешь себя причастным к этому.
- Но…
- Разве ты погубил жемчужные плантации и довел господина Чин-ши до самоубийства? Ты напал на дом правителя ночью? Ты не был причиной моих бед, когда мне было шесть, не являешься и сейчас. Или же принцы облагают налогом зло, словно пшено?
Юноша слишком устал, чтобы что-либо объяснять. Да и вряд ли Хмиши станет слушать. Он опустил веки.
- Позвать Мару?
- Я в порядке.
Подождав немного, Хмиши повел лошадей к ручью. Льешо почти заснул, когда почувствовал легкий тычок ногой.
- Что еще? - спросил он с неуместным раздражением, сразу же пожалев об этом, и открыл глаза с раскаянием наготове.
Однако Хмиши просто подмигнул, на его лице была удрученная улыбка.
- Топь, - объяснил он, огорченно отскребая со штанов болотный мох. - Льинг и Каду собираются пометить их, чтобы мы спокойней тут ходили. Так что не броди в темноте.
Вот почему Мара сказала, что нашла идеальное место для ночлега. Любой, кто попытается подкрасться к ним, по колено увязнет в топи. Льешо понял это и не нуждался в предостережении.
- Разве похоже, что я собираюсь выйти на прогулку под луной? - пробурчал Льешо и перекатился на здоровый бок, положив конец разговору.
Словно погруженное в колыбель из мягкого мха в мульче, пахнущей мокрой древесиной, тело юноши начало расслабляться, но обнаружились новые неудобства. Льешо почувствовал, что у него полный мочевой пузырь и пустой желудок; с этим надо было что-то сделать, иначе ему не заснуть. Хотя не так уж сильно ощущался дискомфорт, чтобы заставить напрячься свинцовые мышцы.
- Он не шевелится!
Крик Хмиши, естественно, привлек внимание целительницы. Льешо услышал шуршание юбки, ко лбу прикоснулась холодная рука.
- Ты можешь двигаться? - мягко спросила она, аккуратно убрав локон с его глаза.
Юноша ответил бы ей «нет», но не смог открыть рот и пошевелить языком, чтобы произнести слово.
Рука соскользнула со лба; послышался шелест: Мара искала в своем мешочке лекарство.
- Скоро сможешь отдохнуть, - пообещала она.
Льешо ответил бы, что и так уже отдыхает, но тут она поднесла к его носу размельченную щепотку какого-то листка. Из глаз прыснули слезы, он зашмыгал носом от ядовитого запаха, зато почувствовал, что снова может шевелить головой. Через минуту он выпрямился и поднялся на ноги. Льешо стоял, покачиваясь, пока Мара не подтолкнула его в сторону Хмиши.
- Найди ему куст, - приказала она. - Как вернетесь, ужин будет готов.
Вернувшись, Льешо почувствовал себя лучше, однако пустота в желудке давала о себе знать, настоятельно требуя приема пищи. Он сел, облокотившись спиной о седло. Льинг подала булочку и толстый кусок сыра. Каду перебирала крупные лесные ягоды.
- Сегодня холодный ужин, - отметила Мара, раздавая горшочки с ключевой водой.
- Нельзя разжигать огонь, - кивнула Каду. - Будем стоять на карауле по двое до утра.
- Я бы сторожила первой, но у меня, как и у Льешо, сердце выпрыгивает из груди от усталости, - улыбнулась Мара девушке. - Мне нужно сейчас поспать, если хотите, чтобы от меня была какая-то польза.
Льешо подумал, имеет ли целительница в виду пользу во время второй смены караула или использование иных ее сил, запас которых постепенно истощался. Юноша не успел задать вопрос: Мара исчезла в простыне цвета лесного покрова. Оттенки зеленого и черного переливались, когда она поворачивалась во сне. Только негромкое похрапывание, изредка прерывавшее отдых, выдавало ее присутствие.
Сон казался действительно хорошей идеей, и Льешо устроился на земле, смутившись, когда Льинг накрыла его одеялом, однако не настолько, чтобы улыбнуться в благодарность, и закрыл глаза. Он натянул одеяло до ушей, свернулся калачиком на здоровом боку на мху, и напряжение отпустило мышцы. Завтра будет лучше. Юноша знал это по приятной утомленности, сильно отличавшейся от лихорадки, сокрушавшей его слабый организм неделю назад. Если лежать не шевелясь, можно представить, что под тобой не мох, а бархатная ткань - краешек маминой юбки. Он любил прижаться к ней, уткнувшись носом в мягкую материю, и слушать ее приглушенный голос и смех, похожий на звон серебра. Льешо заснул, улыбаясь от этого воспоминания.
Полночь обволакивала лес тьмой. В сон Льешо проник чей-то свист. Он звучал в грезившемся зимнем дворце: караваны уже прошли, и снежное одеяло укутало Фибию тихим долгожданным покоем. Льешо проснулся, едва дыша от бега по длинному коридору в поисках братьев. Он все еще слышал голос мастера Марко.
- Я здесь. Я жду тебя, мой мальчик. Мы нужны друг другу, ты и я. Вместе мы будем править на земле и на небе.
Слова не имели смысла. Льешо - беглый раб. Никто, кроме его самого и духа учителя, не знает, что путешествие не закончится в Шане, а лишь начнется там. Юноше с трудом верилось, что ему удастся вернуть Фибию. Он не понимал, почему мастера Марко так заботит эта страна и ее принц. Дом Льешо от Фаршо отделяют тысяча ли и две империи, не считая семь ли вверх по горному хребту к плато, на котором стоит Кунгол.
Друзья мирно спали, не встревоженные звуком. Льешо уже решил, что голос ему просто приснился. Нет. Вот он снова пульсирует в мозгу, как отражение маяка в ночном море: «Ты мой, душой и телом, мальчик. Тебе не уйти от судьбы. Разве я не дал тебе понять это на Жемчужном острове?»
Льешо вздрогнул. Голос звучал в его голове. Юноша почувствовал, что на нем железный ошейник; цепи тянули вниз, к отчаянию. Ему не избежать этих цепей: они поднимали его из мшистого ложа, душили, если он пытался сопротивляться. Льешо следовал голосу и двигался, куда тянула удавка на горле. Шаг, второй, мимо спящих калачиком друзей, закутанных в одеяла. Смутно юноша припоминал, что они собирались стоять на посту, однако все четверо спали. Споткнувшись о последнего из них, он простонал от боли: бревно! Неужели под смятыми одеялами дрова? Нет, одно из них пошевелилось и пробурчало что-то во сне. Льешо расслабился и пошел вперед, в лес, на зов голоса.
- Куда ты, Льешо?
Мара встала перед ним непреступной стеной. На ее потрепанное платье была накинута шаль, руки напряженно скрещены под грудью. В лунном свете она выглядела моложе, точнее, возраст не поддавался определению. Она казалась ужасной, словно из ожившего камня.
- Мне нужно уединиться на секунду, - солгал он, запинаясь, и повесил голову, не в силах вынести ее взгляд.
- Цепей больше нет, Льешо.
Юноша поднял глаза, чтобы встретить суровый вызов на ее лице.
- Он не может заставить тебя прийти к нему. Единственная его надежда - то, что у тебя не хватит ума проигнорировать его зов.
- У меня достаточно ума, - неуверенно ответил Льешо, сознавая, какую глупость он только что не натворил. Ужасная мысль не покидала его. - Если я уйду к нему, он оставит вас всех в покое. Если я попытаюсь убежать, он убьет вас и заберет меня.
- Только если он поймает тебя, - улыбнулась Мара, отчего вовсе не стало спокойней. - Подожди до завтра. Доберемся до реки, посмотрим.
- Я не могу, - взмолился Льешо, чтобы она поняла его. - Он в моей голове, - чуть не прокричал юноша, только теперь заметив, что друзья зашевелились и начали подниматься, все еще укутанные одеялами, с чувством вины, что заснули, несмотря на договор дежурить по двое. Льешо решил, что это тоже дело рук Марко, но оставил выводы при себе, словно непристойный секрет.
Хмиши и Льинг подошли к нему и заняли боевую позицию. Юноша впереди, чуть правее, с обнаженным мечом. Девушка - за левым плечом, с натянутым луком.
- Нас что, атакуют? - поинтересовалась Каду.
- Уже нет, - смотря в глаза Льешо, ответила Мара. - Мастер Марко не потревожит его второй раз за ночь.
Целительница решила, что сможет защитить компанию от потустороннего воздействия. В лунном свете ее глаза словно отражали вечность, и Льешо вынужден был поверить ей. Он едва кивнул, дав понять, что готов следовать ее совету.
Целительница приняла его решение столь же неуловимым кивком.
- Поспите еще несколько часов, - обратилась она к друзьям. - Мы выезжаем завтра до рассвета.
Хмиши и Льинг последовали за ним отдыхать, а Каду присоединилась к Маре стоять на посту; с лица девушки не сходило выражение неловкости из-за того, что она не выполнила свою обязанность. Надо было объяснить, что это не ее вина. В полночь они все легкая добыча для темных мыслей, чем Марко и воспользовался. Маг сковал их волю до того, как они смогли понять, что происходит. Имея колдуна отца, Каду не усомнилась бы в действии на них Марко. Правда, Льешо не знал, что она захочет предпринять по этому поводу, и был слишком утомлен, чтобы разбираться с ней.
- Спать, - пробормотал он себе под нос и лег на мягкую мшистую постель.
- Почему мастеру Марко так важно вернуть тебя? - недовольно сморщила нос Каду, и Льешо понял, что на то есть основания.
Всю ночь он крутился и вертелся под тяжестью своих секретов, пока наконец не решил, что хватит скрывать правду друг от друга, если они хотят выжить. Собираясь продолжить путь, он рассказал друзьям все, начиная с того, кем был Льек в Фибии, о его духе в Жемчужном заливе, о том, как мастер Марко вызвал Кровавый Прилив и обвинил целительницу Кван-ти. Он поведал им об ужасных месяцах, когда надзиратель бил его, держал на цепи и использовал в качестве подопытного кролика. Льешо признался, насколько сильно боится вернуться в страшную мастерскую Марко. Хмиши и Льинг имели представление об этих событиях, Каду знала чуть меньше, а Мара, как они думали, вообще ничего. Однако только целительница не удивилась, что мастер Марко явился юноше во сне. Она кивнула седой головой, подтверждая, что колдун наложил на всех заклинание, чтобы они заснули и не могли стоять на карауле.
Когда Льешо закончил рассказ, Мара уже злилась от нетерпения отправиться в путь. Юноша считал, что незнание сил и намерений мастера Марко опаснее, чем часовая задержка. Льешо смело посмотрел ей в глаза и занялся натягиванием тетивы и проверкой стрел. Он интуитивно знал, почему они так быстро заснули после ночного происшествия и почему Марко не повторил попытку поднять его. У Льешо не было доказательств, он даже не руководствовался в своих выводах логикой, поэтому молча принял ее намек держать всякие догадки при себе.
- Зачем? - задала Каду вопрос, который волновал самого юношу с того момента, как он понял, что за ним охотится мастер Марко. Не получив ответа, девушка предложила свой вариант: - Я хотела сказать, что ты когда-то был принцем, но значит ли это, что за тебя кто-то предложит выкуп?
Со стратегической точки зрения это звучало бессмысленно, что Каду и попыталась объяснить Льешо, не задев его чувства. Она не знала, что юноша задавал себе данный вопрос тысячу раз, после того как мастер Марко защелкнул на нем железный ошейник.
- Ты обладаешь магической силой или чем-нибудь подобным?
- Я могу задерживать дыхание под водой, - сказал Льешо абсолютно серьезно. - И я умею, точнее, умел, безупречно выполнять молитвенную фигуру «Ветер над горной вершиной», хотя спотыкался в середине во время соответствующего боевого приема.
Мара подавилась, схватилась за голову, затем за горло. Она ничего не ела в тот момент, что насторожило Льешо. Прокашлявшись, целительница жестом приказала им продолжать и энергично направилась за деревья.
Льинг дружелюбно толкнула его локтем:
- Мне ничего не известно о твоих молитвенных фигурах, но я помню, как ты шлепнулся на тренировке.
Льешо легонько толкнул ее: они не собирались драться, но отвлечься было необходимо, чтобы снять напряжение. Тем не менее юношу не покинуло ощущение, что кто-то в компании взглядом сверлит его меж лопаток, и он тотчас собрался с мыслями.
- Сам ничего не понимаю, - сказал он. - Если бы я завершил обряд в день рождения, то, возможно, имел бы какое-то влияние на богиню. Но этого не произошло.
- А что, если это часть его плана? - предположила Каду. - Он испугался, что не сможет совладать с тобой, если ты пройдешь обряд успешно?
Ее светлость сказала, что он получил расположение богини. Льешо не считал, что нужно скрывать это мнение, так как сам в него не верил. Однако решил уклониться от ответа.
- Думаю, ему просто нравилось держать на поводке принца вместо преданных собак, которыми увлекался господин Чин-ши. Мне действительно безразлично, почему он преследует меня. Важно, чтобы я не попал в его руки.
- Тогда нам надо пошевеливаться, - вернулась Мара с Льеком за спиной. - Мы недалеко от реки Золотистого Дракона, - указала она в направлении, откуда только что пришла. - Там есть мост. Марко скорей всего знает о нем и направится туда, поэтому нам лучше не возвращаться на основную дорогу. Я тут заметила тропинку… трава примята, хотя этого почти незаметно. Она ведет к берегу и заканчивается недалеко от моста. Выйдя из покрова леса, нам придется сесть на лошадей и ехать как можно быстрей. Это будет гонка на жизнь, мы должны добраться до моста раньше него.
По обе стороны тропинки низко свисали ветви деревьев, подлесок цеплял за ноги. Лошадей вели длинной вереницей по одной, впереди шла Мара, позади ковылял Льек. Несмотря на опасность, Льешо наслаждался тем, как сокращаются его мускулы: тело снова работало в полную силу. Ощущение, что за ним кто-то наблюдает, прошло. Интересно, имеет ли Мара к этому отношение. Юношу волновало, какой смысл переходить через мост, если мастер Марко все равно будет идти прямо по их следу.
Решившись задать целительнице вопросы, Льешо отпустил уздечку. Лошади глупы, они идут туда, куда их ведут, а путь здесь один - вперед. Не успел юноша сделать и двух шагов, как Каду подняла руку, чтобы он остановился.
- Садись на коня, - сказала она.
Мара скрылась за деревом в ожидании Льека, чтобы поехать на его спине. Льешо засунул ногу в стремя, перекинул другую, пригнулся к шее коня. Юноша встревоженно огляделся, взял лук, готовый или бежать, или биться. Они выехали на просеку.

ГЛАВА 23

Когда друзья вырвались из покрова леса, солнце еще не появилось над горными вершинами, хотя берег реки уже купался в первых золотистых лучиках. Льешо заморгал от неожиданного яркого света, но времени привыкать не было. Громко прозвучал сквозь безветренный утренний воздух голос Каду.
- Вперед!
Она пришпорила лошадь, Льешо последовал ее примеру. Войско господина Ю, около пятидесяти пеших и дюжины всадников, ждало их всего лишь в ста шагах от берега. Сначала Льешо не понял, почему они не бросились в атаку, потом заметил, что солдаты с удивлением уставились на возвышавшийся перед ними мост. Будь у него секунда времени, юноша тоже засмотрелся бы: великолепный Золотистый Дракон выгибался высоко над речной рябью.
Древние мастера вырезали его в форме легендарного дракона, в честь которого была названа илистая желтая река. Два чешуйчатых хребта на спине служили перилами, чтобы было безопасней передвигаться по мосту в темноте и в ветреную погоду. Между ними могло свободно поместиться четыре человека или крупная повозка. Согласно своему наименованию, мост Золотистого Дракона сверкал в лучах солнца множеством огней. И в то же время он вообще не должен был быть здесь!
Согласно легенде, во время воины титанов, в древние века, дивный мост рухнул. Никто не видел его руин, даже не помнили, где он точно стоял. По преданию, когда титаны вновь вернутся на землю, мост возникнет из речного тумана, и восстановится великолепие прошлых лет. Льешо не видел вокруг ни одного титана. Все же резная голова дракона лежала на берегу, погруженная в воду по ноздри. Огромные веки с ресницами скрывали глаза, словно каменотесы и резчики думали, что, изобразив взгляд живого дракона на камне, они рискуют вызвать его из мифа.
Легенда отчасти содержала правду. Какая-то природная катастрофа давным-давно сдвинула мост: дальний конец арки погружался в воду на расстоянии лапы дракона от берега.
Мара пробралась под резной ноздрей спящего дракона. Целительница махнула компании рукой, чтобы они поторапливались, а не стояли, окаменев от изумления, подобно околдованному войску господина Ю. Льешо погнал коня галопом; кто-то из вражеских солдат закричал, и юноша, дрожа, замедлил ход, когда увидел, что люди Ю расступились: мастер Марко ехал верхом, ища кого-то глазами. Меня , решил Льешо. Их взгляды встретились. Юноша не мог отвести глаз, но его тело помнило уроки, даже когда мозг отключался. Как учила ее светлость, он закрепил поводья за седло, управляя конем ногами, взял лук и вытащил стрелу из колчана за спиной.
С натянутым луком Льешо приподнялся в седле, повернув тело, чтобы лучше видеть мишень. Надо принять во внимание галоп - меняющееся расстояние и неточность наводки. Он пустил стрелу и увидел, как мастер Марко протянул руку и поймал ее в нескольких дюймах от груди. Колдун улыбнулся, стрела воспламенилась.
Слабый ход, понял Льешо. Неожиданная вспышка испугала коня, который помчался еще быстрей. Однако она привела в еще больший ужас солдат господина Ю, которые разбежались в стороны, словно Марко запустил горящую стрелу в них. Преданные мастеру выступили вперед, чтобы остановить беглецов, однако те, кто не находился в поле зрения свирепого мага, метнулись в лес, откуда пришли.
Нет смысла тратить еще одну стрелу; Льешо засунул лук за ленту колчана, нагнулся к шее своего крепкого коня и направил его на мост, который пугал животное и вместе с тем приводил его в благоговение.
Мара, столь маленькая на фоне огромного дракона, торопила их вперед. Каду штурмовала мост первой, Маленький Братец забрался в мешок на ее спине. Хмиши и Льинг тотчас последовали за ней, копыта лошадей застучали по золотым булыжникам как бешеные колокола. Льешо тоже поскакал по крутому хребту моста, добрался до середины, глядя прямо перед собой, боясь обернуться проверить, нет ли погони. Затем он проехал вниз по наклонной, конь соскочил с последнего обломка лапы дракона и оказался в воде.
Перед ними простиралась каменная стена, обвитая сверху ветвями фруктовых деревьев. Идеальное место для засады, но выбора не оставалось. С боевым криком Каду пригнулась в прыжке, ее лошадь перелетела через преграду. Затем перескочили Хмиши и Льинг. Льешо дал коню полную волю, и тот взял барьер и по инерции поскакал меж деревьев. Лишь остановившись, юноша заметил, что окружен сотней подступающих к нему солдат.
Все внутри у него сжалось, как будто чей-то кулак проник внутрь и надавил. Он потянулся за луком, но кто-то поймал его за руку: мастер Якс. Юноша вздрогнул от удивления: если б опытный наемный убийца захотел, он был бы уже мертв. Об этом гласили шесть татуировок вокруг руки Якса, но Льешо до сих пор не хотел верить, что его учитель подло подкрадывается и убивает людей за деньга. Когда-нибудь он заставит его рассказать свои истории, но не сейчас. Сейчас он благодарен этому человеку за его мастерство.
- Как вы нашли нас? - задал Льешо глупый вопрос.
Каду на расстоянии нескольких футов от него утопала в объятиях своего отца. Маленький Братец радостно верещал с ветки над головой.
- Как вы обнаружили мост?
- Крохотная птичка сообщила нам, - хитро улыбнулся Якс.
Льешо кивнул. Мара послала стрижа разыскать их. Юноша хотел поблагодарить ее, но целительницы не было видно среди друзей и пришедших встретить их солдат.
- Где она?
Мастер Якс обернулся на реку.
- Она там одна? Марко убьет ее! - повернул коня Льешо. Якс схватил уздечку. - Я не могу допустить, чтобы она попалась мастеру Марко.
- Если уж Хабиба не волнуется за нее, значит, она, несомненно, сможет позаботиться о себе сама, - спокойно рассудил Якс.
- Может быть.
Льешо не был уверен, что Хабиба не пожертвует целительницей. Колдун ведь не обязан ей жизнью. Вырвав узды из рук учителя, юноша поскакал обратно, пригнувшись поближе к шее коня, чтобы смягчить удар при приземлении по другую сторону стены.
В середине прыжка голову Льешо пронзила боль, словно предостерегая его. Она прошла так же быстро, как и появилась, но достаточно рассредоточила его внимание. Неуверенность всадника передалась коню. Он встал па дыбы и рухнул, Льешо упал и ударился о землю, как мешок риса. Солдаты мастера Марко не заметили, что преследуемый ими юноша беспомощно распластался на другом берегу. У них были свои проблемы. А Мара действительно не нуждалась в помощи.
Во главе с мастером Марко на огромном боевом коне войско направилось на мост. Когда они достигли самой вершины дуги, из тени резного глаза вышла Мара. Она взобралась на широкую ноздрю и закричала что-то, но Льешо не мог расслышать, что именно. Огромное веко поднялось, обнажив изумруд размером с саму целительницу. Дракон заморгал, затем стал извиваться. Целительница Мара стояла на макушке золотой головы. Ее взгляд встретился с глазами колдуна. Шея дракона подняла старушку высоко над рекой, выше, чем изгиб его червеобразного тела. Туловище скрутилось петлей и погрузилась в воду, опрокинув в быстрый речной поток перепуганных солдат и лошадей. Постепенно вопли умирающих людей смолкли. Мара подняла прямую руку и указала пальцем на мастера Марко.
- За тобой долг, маг, но время расплаты еще не пришло. Считай, что тебе повезло: мне нужно заняться этим червем, иначе мы прямо сейчас померялись бы силами.
- Моя госпожа, - с усмешкой поклонился мастер Марко и развернул своего коня. Перед тем как уехать, он обернулся и добавил: - Забота - это слабость, моя госпожа. Каждая задержка обременяет вас еще больше предыдущей, а я крепну.
Мара ничего не ответила, а он засмеялся и ударил коня каблуками. Когда маг превратился в точку на горизонте, Мара приказала дракону перенести ее на другой берег.
Льешо все еще лежал на траве у реки. Он находился достаточно близко, чтобы видеть происходящее. Мара же с драконом, как ему казалось, были слишком поглощены своими делами, чтобы заметить маленького фибина в грязи. В этом юноша ошибался: он не учел тонкое чутье дракона.
Покровитель золотой реки приоткрыл пасть: длинный змеевидный язык выскользнул наружу.
- Давно я не получал в награду девственную кровь. - Из ноздрей дракона исходил дымок, когда он говорил. Язык пытался нащупать в воздухе учуянный вкус. Льешо покраснел до кончиков ушей, когда тот добавил: - Я, знаешь ли, предпочитаю девственниц, но они последнее время встречаются реже, чем драконы. Ума не приложу, откуда берутся непорочные юноши.
- Они взрослеют чуть медленней, - ответила Мара с той же иронией в голосе. - Но они все же вырастают. Что касается этого, то он мне нужен. Льешо, встань и поклонись своему благодетелю. Драконы всегда требуют хороших манер.
Льешо поднялся и низко поклонился дракону, изучавшему его изумрудным глазом.
- Он знает? - спросил дракон.
Величественный червь обратился к целительнице, проигнорировав Льешо. На этот раз юноша не возмутился: у него дрожали колени, и вряд ли он смог бы произнести и слово, даже если бы и понял вопрос.
- Это тебя не касается, - резко ответила Мара. - Продолжим?
- Хорошо. Ты не хочешь отплатить мне в будущем чем-нибудь менее личным?
- Долг жизни должен быть выплачен, пока она не закончилась, - сказала она и распростерла объятия перед пастью дракона.
- НЕТ! - закричал Льешо, когда червь схватил целительницу зубами.
Страх на мгновение сковал его, но отвращение преодолело оцепенение, и он бросился вперед с мечом в руке. Слишком поздно. Золотой дракон пронзил ее сердце ядовитым клыком. Мара упала замертво. Льешо метнулся к ней и стал на колени перед окровавленным телом. С крайней осторожностью дракон отпихнул его, и юноша откатился по траве. Даже такой легкий толчок был сравним с ударом свалившегося дерева. Затем дракон широко раскрыл пасть и проглотил целительницу целиком.

Предыдущая страница 16 Следующая страница


17 Курт Бенджамин

Юноше хотелось орать, но голос застрял в горле. Он не мог дышать, ничего не видел: словно тьма опустилась на землю. Льешо лишь опустился на колени и закачался от боли, обхватив себя руками. Меч валялся в стороне.
- Не-е-ет! - наконец вырвался крик. - Нет, нет, нет, нет! - кричал, зажав глаза кулаками, Льешо. - Нет, нет, нет!
- Ты это о чем, мальчик? - все еще облизываясь, навис над ним дракон.
Льешо хотел убить проклятую тварь, но не мог пошевелиться. Ему стало плохо от мысли, что он видит кровь целительницы.
- Я любил ее, - простонал Льешо, все еще качаясь, как неуемная колыбель.
Он совсем не то хотел сказать. Юноша имел в виду любовь к матери или к бабушке. Она напоминала ему Кван-ти и немного Адара, брата. Он потерял их всех.
Заявление Льешо удивило золотого дракона куда меньше, чем его самого. Он устал смотреть на затянувшуюся скорбь юноши. Великий червь фыркнул, и Льешо почувствовал жар и запах пепла.
- Ни к чему устраивать истерику, - заявил дракон. - Она вернется.
Льек был рядом, но его присутствие служило малым утешением: что может посоветовать медвежонок, столь часто забывающий о своем подопечном и убегающий в лес охотиться?
- Мне не нужен еще один медведь, или обезьяна, или крокодил, или попугай, мне нужна Мара, сама она.
- Ты не особо веришь в нее, мальчик, не так ли? - задумчиво оглядел его дракон, словно раздумывая, какой кусочек взять с обеденной тарелки следующим.
Льешо опустил голову, ожидая, что огромная пасть проглотит его, но червь лишь печально вздохнул и отрыгнул дымом. Съеденное явно не хотело перевариваться. Пренебрежительно фыркнув на прощание, дракон оставил Льешо в покое. Юноша проследил, как сверкающие кольца пустили круги по поверхности реки, и дракон исчез под быстрым потоком.
Он еще долго смотрел на место, куда канул червь. Однако его мысли были заняты не тварью, которая вела себя в соответствии со своей сущностью, а несчастьем, преследующим его повсюду. Льешо поднялся и подошел к краю реки с навязчивой мыслью: если он бросится вглубь, позволит воде забрать себя, будет ли у остальных больше шансов выжить? Может, правителей не будут свергать, если он исчезнет. В мире все вернется на свои места, словно он никогда и не жил в нем, возможно, для мира так будет лучше. Если еще не слишком поздно.
Шелест длинного одеяния по траве вернул Льешо к реальности. Повернувшись, он увидел приближающегося Хабибу, колдуна правителя, если не принимать во внимание, что правитель умер в попытке защитить его от мастера Марко. Юноша подумал, не остался ли Хабиба не при деле, хотя он ведь по сути служил ее светлости. Отец Каду стоял достаточно близко, чтобы видеть все происходящее на проклятом противоположном берегу. Льешо сегодня чуть не угробил его дочь.
Он бы кинулся к ногам Хабибы, но тот подошел ближе и опустился на одно колено, наклонив голову.
- Сегодня ты преподнес мне два великих дара, мой принц, - сказал он. - Чем может человек отплатить долг больший, чем его собственная жизнь?
- Я не ваш принц. И вы ничего мне не должны, - ответил Льешо, не отводя взгляда от реки. Он надеялся, что колдун примет гнев его отчаяния за силу и решимость. За что Хабибе так уважать его? - Ваша дочь, Каду, могла умереть сегодня.
- Но она не умерла. Ты спас ее. Только за это я отдал бы тебе свою жизнь.
- Я подверг вашу дочь опасности. Мара спасла ее, спасла нас всех, ценой собственной жизни.
- Каду - солдат. Она выполняла свой долг. Как ее командир, ты привел ее целой, жертвуя своим душевным спокойствием.
Хабиба замолчал, и Льешо решил, что он поднимется и уйдет, закончив речь. Однако колдун продолжил с более грустной ноткой в голосе:
- Всю свою жизнь я мечтал увидеть одного из великих червей. Легче было поверить, что они не существуют, чем признаться в своей несостоятельности. Сегодня ты показал мне чудеса, которые я считал навеки потерянными миру.
- Это сделала Мара. И Мара мертва, - выплеснул Льешо всю полноту своей вины.
Его глаза горели, Хабиба вздрогнул, и юноша отвел взгляд. Он смотрел на реку, словно ожидая, что золотой дракон вновь всплывет и пригласит его на чай.
- Мы живем в век чудес, Льешо. Великий человек ушел сегодня в мир иной, но я думаю, кем бы она ни была, это не твоя целительница. Ты встретишь ее снова, если не выкинешь что-нибудь глупое вроде самоубийства из жалости к самому себе.
- Вам-то что об этом известно? - потребовал ответа Льешо, хотя ему трудно было делать вид, что он не согласен.
В действительности он не хотел умирать. Как бы антигероично это ни выглядело, основным его желанием было лечь прямо на месте и спать долго-долго. Может, во время сна буря закончится.
Хабиба словно знал, о чем думает Льешо.
- Ты сам в эпицентре бури, - нежно сказал он с сочувствием во взгляде. - Когда ты спишь, буря дремлет вместе с тобой. Когда просыпаешься, она снова рядом.
Колдун пожал плечами - знак повиновения судьбе.
- Скачущий в буре всегда страдает, но без нее не было бы ни дождя, ни рек, ни жизни.
- Я недостаточно силен, - прошептал Льешо.
Он подумал, способен ли был бы отдать жизнь вместо целительницы, и не нашел ответа.
Хабиба положил руку ему на плечо:
- Тогда пусть сегодня буря отдыхает.
Под священной защитой обнявшей его руки колдуна Льешо позволил тому отвести себя обратно к стене. Он стал искать пролом, чтобы пролезть на ту сторону. Хабиба же оперся на одну руку и перемахнул через стену с юношеской ловкостью. Льешо перебрался за ним вслед, затратив намного больше усилий и с меньшей грациозностью.

ГЛАВА 24

Льешо соскользнул с низкой каменной стены. Он упал бы на землю, но его там встретил Бикси, подставивший плечо.
- С ним все в порядке?
А это был голос Стайпса. Льешо удивился. Что гладиатор делает в лагере колдуна правителя? На плече юноши рыдала Льинг - девушка с нежными пальцами, но неумолимо острым языком:
- Дурак! У тебя открылась рана. Мара задаст тебе жару за это.
Хабиба положил руку на запястье Льинг, чтобы не дрожали пальцы, прикасавшиеся к повязке Льешо:
- Это подождет, пока мы не найдем лучшего расположения.
- Нет, не подождет!
- Мара мертва, - едва выдавил Льешо. Высвободившись от поддержки Бикси, добавил: - Ее сожрал дракон.
Рука Льинг опустилась, лицо побледнело. Бикси слегка нахмурился:
- Какой дракон?
- Я видел ее на мосту, - сказал Хабиба.
- Над рекой Золотого Дракона нет моста.
- Нет моста. Тогда что же…
- У наших врагов повсюду шпионы, - прервал их Хабиба. - Давайте обсудим это под покровом.
После этого предостережения они шли в молчании. Льешо искоса посмотрел на Стайпса, который шагал рядом с Бикси со знакомой непринужденностью. Никого не удивляло его присутствие. Гладиатор заметил вопрошающий взгляд Льешо, но не спешил дать ответ: Хабиба приказал подождать. Любая из поющих над головой птиц, любой стрекочущий в траве жучок мог быть подослан мастером Марко. Даже ветер мог отнести их слова магу.
Мастер Якс разбил лагерь в саду. Хабиба вел их мимо красных фетровых палаток, ютившихся меж обглоданных стволов фруктовых деревьев. В центре высился большой шатер, натянутый на толстых столбах. Стороны были закручены наверх, под крышей Льешо насчитал полдюжины молчащих стражников, чей вид отпугивал непрошеных гостей Обнаженные мечи еще надежней предотвращали недружелюбное вторжение. Мастер Якс ждал у складного стола, покрытого картами. За ним маячили два писчих в специальной форме.
Мастер Якс поприветствовал пришедших сдержанной улыбкой (Льешо и от этого воздержался) и пригласил сесть на поставленные неровным кругом стулья. Молчаливым согласием самый удобный из них предоставили Льешо, который понял это после того, как уселся и опустил локти на гладкие деревянные подлокотники.
Когда все расположились, Хабиба начал официальным тоном:
- Правитель провинции Тысячи Озер шлет свое почтение Льешо, принцу Фибии, господину Восточных Перевалов и королю-колдуну Высоких Гор. Его светлость сожалеет, что не смог явиться лично. Он должен готовиться к защите собственного народа. Он передает в ваше распоряжение часть своих солдат с молитвами за успех в вашем благородном начинании.
- Поблагодарите его от моего имени, пожалуйста, хотя я не уверен, что император признает за правителем Тысячи Озер право предлагать здесь свое покровительство.
- Я не вполне вас понимаю, - разгладил ладонью свой плащ Хабиба в слабой попытке отвлечь внимание.
- Думаю, вы понимаете меня, Хабиба, - подался вперед Льешо, облокотясь на стол, чтобы лучше прочесть взгляд колдуна. - Где мы находимся? - задал он не самый важный вопрос из тревоживших его, хотя ответ мог многое прояснить.
- У реки Золотого Дракона, - сообщил мастер Якс, и лица друзей Льешо погрустнели от напоминания о случившемся несчастье, однако юноша не стал предаваться угрызениям совести.
- Это длинная река, - заметил Льешо. - Я только что потерял там еще одну целительницу, поэтому не в настроении решать географические ребусы. Мы находимся в провинции Фаршо или Тысячи Озер? - спросил он, понимая, что они еще пока на севере и не могли пересечь провинцию Небесного Моста, хотя не был в этом уверен.
- Я уже говорил вам, что она вернется, - решил утешить его Хабиба. - Вы тут ни при чем.
Льешо уставился на колдуна правителя сверху вниз. Словно новая дверь открылась в его душе, она вела в одну из тех темных пещер, в которые Льешо не хотел заглядывать, и он не стал скрывать это. Хабиба отпрянул, нахмурившись, словно ему попался орешек не по зубам.
- Когда-нибудь я дарую вам это. Но на повестке дня много вопросов, включая и Мару с ее счетами с Золотым Драконом.
- И все же мы разгадываем географические ребусы. Какую провинцию мы вовлечем в войну сегодня, мастер колдун?
- Всего лишь месяц назад эта территория была частью провинции Фаршо, - глубоко вздохнул мастер Якс.
Хабиба отложил в сторону тревожившие его мысли и стал излагать объяснение, словно зачитывал имперскую летопись:
- Его светлость, правитель провинции Тысячи Озер, расширил свое влияние на земли, граничащие со своей территорией, и на владение дочери, обратившейся к нему за защитой. Этот фруктовый сад считать находящимся в попечении правителя провинции Тысяч Озер, а также убежищем всем, кто попросит оное от имени ее светлости, супруги убитого правителя Фаршо. Пока Небесный Император не назначит в Фаршо нового правителя, ее светлость располагает правом ходатайствовать о помощи перед своим отцом, который должен удовлетворить ее притязания.
Хабиба развел руками, подразумевая, что лагерь и окружающий их фруктовый лес принадлежит армии, давшей присягу правителю провинции Тысячи Озер.
- А как же господин Ю? - спросил Льешо. - Мастер Марко преследовал нас не затем, чтобы предложить ему безопасные подходы к границе земель ее светлости. Какие требования выдвинул господин Ю?
- Ю мертв, - ответил Стайпс, немало удивив Льешо. Теперь он понял, почему гладиатор присутствует на их совете - Я думаю, его отравили, подсыпали яд в вино.
- Я уже решился бежать, если найду Бикси. Однако я не убивал господина Ю, - добавил Стайпс, после того как все присутствующие обратили на него взор.
Раба, убившего своего хозяина, наказывали снятием кожи заживо. Этот мучительный процесс начинался с ног, и кричащая жертва оставалась в сознании. Рассказывали, что некоторые палачи умеют содрать кожу цельным куском, от пальцев ног до макушки, оставляя живого раба истекать кровью, которая еще долго капает в опилки. Солнце вскоре завершало их дело. Или стервятники, или черви.
Зная отношение ее светлости к рабству и приняв во внимание ее чувства по поводу смерти мужа, Льешо не думал, что она приговорила бы Стайпса к ужасной казни за убийство Ю. Тем не менее у юноши мурашки по коже побежали от мысли, какой кошмар ожидает совершившего подобное преступление.
К счастью, Льешо был уверен, что гладиатор сказал правду, поэтому спросил:
- Мастер Марко имел доступ к вину господина Ю?
Яксу, должно быть, известны детали этой истории, да и Хабибе, но раз уж здесь присутствует Стайпс, то пусть сам и расскажет.
- Той ночью нет. Шпионы сообщили Марко, что ты отделился от основной группы. Он взял пару пеших отрядов и несколько лошадей, чтобы отыскать тебя, а господин Ю последовал за ее светлостью. Она ехала медленно из-за детей и стариков. Мы же были солдатами в вынужденном походе. Вскоре нагнали ее. Ю не рассчитывал натолкнуться на мастера Якса.
- Он не нападал на нас после первой неудачной атаки, ждал, пока возвратится мастер Марко вместе с тобой. Я думаю, он планировал разгромить ее гвардейцев и занять место ее мужа: стать правителем и супругом. Однако, откушав, он заболел и больше не вставал с постели. Следующим утром Ю был в бреду, его армия - в смятении. Мало кто из его войска сражался на его стороне по собственному желанию, поэтому многие в тот день сдались, не взяв в руки оружия. Я, к счастью, встретил Бикси. Он отвел меня к мастеру Яксу, и я сложил оружие и предложил свои услуги.
Что-то осталось недосказанным, и Льешо хотел узнать все, до последнего обещания:
- Кому?
- Собственно говоря, мастеру Яксу, - опустил голову Стайпс, почувствовав неловкость. - Я немного знаю о господах и тому подобных, но Чин-ши был глупцом, а Ю подлецом. А ваш - мертвец, - угрюмо добавил он, когда на него недоброжелательно взглянул Хабиба. - Но тогда Ю тоже умер, и лекари ничего не могли сделать.
Я же доверяю мастеру Яксу и доверял столько лет, что и не перечесть. К тому же он говорит, что ты король. Вот мы и здесь.
Льешо задумчиво повернулся к мастеру Яксу, который спокойно встретил его взгляд, сидя на другом конце стола. Мастер Якс был его учителем, и он доверял ему не меньше Стайпса. Однако юноша стал осмотрительней с тех пор, как его пронзила отравленная стрела. Мастер Якс служил господину Чин-ши, который ныне мертв, и в то время находился под руководством надзирателя Марко, который стремился поймать или убить Льешо. Мастер Якс следовал за Льешо до Фаршо, затем взял сопровождающим Стайпса, человека господина Ю, по крайней мере до благовременной смерти его светлости. Что самое ужасное - Якс был наемным убийцей. Льешо опять остановил взгляд на шести татуировках на его плече. Почему наемный убийца так заинтересован в бывшем принце Фибии?
Мастер Якс заметил его взгляд.
- Они беспокоят тебя? - спросил он, кивнув подбородком на кольца вокруг плеча.
Льешо молчал. Едва заметно пожав плечами, с ухмылкой, совсем непонятной юноше, мастер Якс положил руку на стол, ладонью вверх - жест сдачи в плен.
- Если моя рука не дает тебе покоя, - сказал он, - отрежь ее.
Такого поворота Льешо не ожидал. Он повернулся к Хабибе за объяснением или советом, но колдун молча взглянул на гвардейца, который обнажил меч и занес его над мускулом с изображением первого, самого старого, кольца.
- Но почему? - спросил Льешо.
- Я не всегда был убийцей, - ответил мастер Якс и посмотрел на татуировки с таким отвращением и ненавистью, что Льешо сам бы вытащил свой фибский нож, если б стражник уже не держал Якса на прицеле. - Когда-то давно я служил стражником в Фибии.
- Наемником, - поправил Льешо.
Он давно заметил метку на браслетах мастера Якса, когда-то она была запятнана кровью гарнов. Наемники это одно, а его стражники совсем другое, последние умирали как фибы, чтобы защитить своего принца.
- Наемником, - подтвердил мастер Якс. - Мой клан беден, мы вынуждены служить другим за плату. Наименее талантливые идут в пешие войска, защищают границу разных земель. Более родовитые и опытные оказываются в домах богачей. Моя команда охраняла королевский дворец в Кунголе. Мой брат поклялся жизнью защищать юного принца, но ему не удалось спасти его.
Якс встретил каменный взгляд Льешо огнем в глазах - грозным, суровым огнем.
- Я сам давал присягу матери принца. Я лежал при смерти на полу храма, а гарны мучили ее и затем утащили. К моему позору, я не умер от ран в тот день.
- Ты любил мою мать.
Не в самих словах, а в тоске, с которой они были произнесены, звучало отчаяние и ужас боли, причиненной королеве.
- Ее все любили. И не могли иначе.
Льешо увидел в его скорбной улыбке, что мастер Якс никогда не переступал через дозволенное: и не задумывался совершить бесчестье по отношению к своей хозяйке и ее мужу. Отвращение к самому себе из-за того, что ему не удалось выполнить долг, было самым тяжким наказанием для него. Льешо понимал его неудачу и сожаление. Загадкой оставалось, как наемный убийца с кольцами на руке мог столь высоко чтить святую королеву Фибии, и Льешо не преминул спросить:
- Ты утверждаешь, что любил святую миролюбивую женщину, тогда как сам убивал за деньги?
Мастер Якс вздрогнул.
- У представителя элитной охраны, который так позорно не справился со своими обязанностями, не большой выбор рода занятий. Все же я остался жив, хотя хотел умереть, как и брат, ради того дня, когда смогу восстановить честь своей семьи. Если мне этого не удалось, возьми мою жизнь. Пусть моя кровь смоет пятно с чистого клана, которому я служил. Ты сделаешь мне одолжение, о котором я мечтал много лет. Если же хочешь победить в предстоящем сражении, я предлагаю свою помощь. С одной рукой или с двумя, я клянусь своей жизнью и теми людьми, которые пойдут за мной, вернуть территорию королевы законным владельцам и в память своего брата защищать ее сына во всех его начинаниях.
- И ты думаешь, что с одной рукой сделаешь больше, чем смог девять лет назад с двумя?
Искорка в глазах, четкие морщинки вокруг них сказали больше, чем слова:
- Теперь я знаю.
Тогда он не был наемным убийцей. С печальной иронией мастер Якс скользнул взглядом по лезвию меча. Он достаточно унизил себя признанием. Льешо не готов вести войну в одиночку, и учитель надеялся, что юноша осознает это.
- Лучше, конечно же, с двумя.
Льешо резким движением пальцев приказал убрать меч. Безропотный стражник не выказал своих эмоций, хотя его тело явно расслабилось. Значит, сцена прошла не напоказ. По крайней мере часть ее. И она еще не закончилась.
- Согласно законам Шана, я не могу принять твою клятву, - равнодушным голосом сказал Льешо. - Я раб.
Хотя за его туникой и лежали бумаги освобождения, до того, как ему исполнится семнадцать, он принадлежит ее светлости, и перестанет быть рабом лишь в том случае, если она усыновит его. Такое предложение уже поступало, и она его отклонила. Теперь, когда Льешо признал свое происхождение, подобный шаг со стороны провинции Тысячи Озер рассматривался бы как первый тактический ход в игре, которую ни ее светлость, ни ее отец не могли позволить себе вести. Сам Шан выступил бы против провинции. А Льешо оказался бы не ближе к своей цели освободить братьев, чем когда нырял за жемчугом на острове.
Слишком многое произошло. Льешо осознавал, что прошел длинный путь, не только в пространственном смысле, как бы ни было велико расстояние отсюда до залива, где явился дух Льека, его учителя, пославшего его освободить братьев. Но он не король-маг, и в сердце накопилась лишь горечь утрат. Если принять во внимание нескончаемые преследования, вряд ли он доживет до того дня, когда сможет увидеть Кунгол и любимые горы.
- Его светлость, правитель, придерживался закона относительно бумаг об освобождении молодой королевской персоны, - заявил Хабиба и протянул руку, в которую писчий тотчас вложил бумаги. - Если король умирает до того, как его осиротевший наследник достигнет совершеннолетия, закон предполагает назначение регента.
Его светлость не хотел, чтобы люди считали, что он руководствуется политическими притязаниями, назначая регента юному принцу, поэтому он велел мне узнать о ваших собственных предложениях по поводу своего советника.
Все за столом замерли. Стояла полная тишина, словно весь лагерь затаил дыхание. Льешо изучил лица присутствующих: они смотрели в пол, предоставив ему принимать решение самому. Юноша жалел, что рядом нет Кван-ти, или Мары, или мастера Дена, или Льека - тех людей, на мудрость которых он мог положиться. Они исчезли из его жизни, оставив юного принца на плаву без якоря. Как же ему нужен их совет. Будь хоть кто-то из них за этим столом, он не задумываясь вверил бы ему или ей регентство и покончил с проблемой. Но - не судьба. Даже медведь Льек не последовал за ним в лагерь. Хабиба же, хоть умный и глубокомысленный, слишком предан ее светлости. Мастер Якс. Мастер Якс с шестью татуировками на плече, каждая за совершенное им оплаченное убийство. Он будет не лучшим регентом для духовного вождя фибского народа, даже если у Льешо не возникнет в будущем ни одной духовной мысли. Стайпс - боец, не мыслитель, к тому же он принадлежал Ю или Бикси, предоставь последнему выбор. Остальные были не старше него самого, да и не умней.
Чем больше Льешо думал об этом, тем меньше ему хотелось предоставлять кому-либо право принимать за него решения ни по закону, ни беззаконно. Впереди поиски, он обещал освободить свою страну. Решение пришло само собой.
- Адар, - сказал Льешо, - мой брат.
Хабиба улыбнулся и передал ему бумаги:
- Ее светлость так и предполагала. Она убедила отца заполнить соответствующий документ, назначив Адара вашим регентом заочно.
Адар. Льешо с трепетом прикоснулся к бумагам. Он должен найти брата, доказать себе самому, что находится на верном пути, а не на бессмысленной прогулке. Назначение регента до наследования престола напомнили Льешо о проблемах Фаршо.
- Его светлость правитель не оставил наследника, не так ли?
- Верно, - подтвердил Хабиба. - Его род прервался, поэтому император назначит нового правителя на его место. Уверен, будь господин Ю жив, он подал бы прошение на этот пост.
Льешо кивнул и задумался. Император находится вдалеке от Шана и окружен лишь горсткой продажных советников, именно поэтому он даровал господину Ю Жемчужный остров. Ю получил все земли и недра, включая зараженные жемчужные плантации залива, как плату за долги покойного господина Чин-ши. С надзирателем Марко в качестве советника господин Ю атаковал Фаршо. Теперь он мертв, а Марко вернулся обратно после поражения у реки Золотого Дракона. Льешо не думал, что смерть трех правителей была совпадением.
- У господина Ю был маленький сын, не так ли?
- И сейчас есть, - подтвердил Стайпс. - Он еще младенец, но живой.
- Император назначит его регентом? - спросил Льешо Хабибу.
Как советнику убитого правителя, колдуну должно быть известно лучше всех, каким образом совершается передача власти.
- Сомневаюсь, - задумался Хабиба. - Ее светлость не родила правителю Фаршо наследника. Если Марко будет строго следовать формальностям, то он выдвинет требование от имени сына господина Ю назначить регентом его самого. Всем известно, что госпожа Ю намного младше покойного мужа, к тому же является тихим, робким созданием. Учет интересов матери будет состоять в позволении навещать сына на официальных мероприятиях. Ей не будет позволено влиять на его воспитание, а тем более на политику Фаршо, к которому мастер Марко наверняка захочет присоединить Жемчужный остров от своего имени.
- А как долго проживет мальчик?
- В лучшем случае год, - предположил мастер Якс. - В зависимости от того, сколько времени понадобится Марко, чтобы жениться на вдове и заполучить ее вместе с ребенком. Затем сын Ю умрет, и Марко попросит передать ему правление на основании того, что его жена беременна.
Хабиба и мастер Якс высказали те же предположения, к которым пришел Льешо. Однако один вопрос остался:
- А что ему надо от меня?
- Торговые пути через перевалы над Кунголом? - попытался угадать мастер Якс.
- Тогда ему лучше атаковать Гарнию, - пожал плечами Льешо. - Я не отдал бы ему Кунгол, даже если бы захотел.
- Возможно, он хочет использовать твое влияние на богиню, - сказал Хабиба.
- Стал бы он тогда ждать нападения на Фаршо, - фыркнул Льешо. - Богиня не пришла. Я не видел ее. Мне легче поверить, что атака началась до того, как я закончил ритуал, чем признать, что богиня не выбрала меня. Если она и могла найти меня так далеко от дома, то скорей всего увидела меня вожделеющим и отвергла. Не особое у меня на нее влияние.
Хабиба удивленно посмотрел на него, но промолчал. Что тут скажешь? У Льешо своя цель, хотя Фибия далеко, а враги довольно грозные. Он не достаточно умен, чтобы обмануть Марко. Его так называемые «сверхъестественные способности» вряд ли впечатлят мага. Кроме духа, подсказавшего, что ему делать, и дракона, проглотившего его целительницу, он никогда не видел волшебства. Да и это можно назвать лишь черной магией и роковым невезением.
Льешо даже не заметил, что слишком устал, чтобы размышлять над всем этим. Он поднялся со стула, обернулся, чтобы поклониться Хабибе в знак почтения, обнаружил, что колдун опять опустился на колено, а с ним и мастер Якс, писчие и Стайпс, Бикси встал рядом с Каду, и, вместе с Хмиши и Льинг, его личная команда ожидала распоряжений.
- Мне нужно отдохнуть.
Льешо почувствовал, что к тому же голоден и не в состоянии принимать важные решения.
Хабиба принял фразу Льешо как разрешение подняться, и все остальные тоже встали.
- Каду отведет вас в палатку для отдыха, - сказал он.
Считалось само собой разумеющимся, что команда Льешо, к которой вновь присоединился Бикси, теперь не отойдет от него ни на шаг, и никто иной ему сейчас не нужен. Кроме одного человека, которого не было рядом.
- Жаль, что здесь нет мастера Дена, - произнес Льешо.
- Кто такой мастер Ден? - поинтересовалась Льинг.
Льешо не успел открыть рта, как Бикси выпалил:
- А он здесь. Не знаю, почему он не пришел на совет, но ты сможешь найти его в прачечной, когда поешь.
- Прачечная? Здесь?
- Он привез с собой два огромных котла на дополнительной повозке, - рассмеялся Бикси. - В его распоряжении команда «Грифон», которая таскает ему воду из реки каждое утро. Сейчас он, наверное, по колено в мыльной пене.
Словно свет забрезжил в конце туннеля. Льешо улыбнулся полной радости улыбкой первый раз за долгое время. Ден здесь. Может, у него все же есть шанс.

Предыдущая страница 17 Следующая страница


Принц теней 18

ГЛАВА 25

- Они определили нас в один из самых больших шатров. - Каду вела остальных меж рядов биваков.
Когда запах еды возвестил, что они проходят мимо кухонной палатки, Бикси оставил компанию, промямлив обещание принести им что-нибудь поесть.
- Что-нибудь горячее, - рассеянно попросил Льешо, который весь продрог, холод сотрясал его как при лихорадке.
Он следовал за Каду меж фетровых палаток.
Мужчины и женщины в доспехах из кожи и меди, которые они чинили и чистили, поднимали взгляды. Каду велела им заниматься своим делом, их глаза были полны многочисленными вопросами, хотя они и не выражали ревностного желания получить ответы. Льешо этому обрадовался; те крошечные сведения, которыми он обладал, никого не удовлетворили бы, и меньше всего его самого. Он не был расположен делиться мыслями. Юноша направил их вовнутрь организма, пытаясь побороть холод, подкрадывающийся к сердцу. Мара умерла вместо него, хоть Хабиба и считал, что ей удалось избежать ядовитых зубов и огненного пищевода дракона. Остальные смерти и исчезновение Кван-ти Льешо мог приписать к следствиям событий, которые происходили вокруг него, но не были частью его собственной истории жизни. Мара вызвала дракона, чтобы спасти его, а затем пожертвовала своей жизнью, дабы он не забрал Льешо. Ему следовало бы…
- Перестань, - толкнула его в руку Льинг, и юноша понял, что она давно говорит ему что-то, а он не услышал и слова. - То была не твоя вина. Если верить Хабибе, она вовсе не мертва.
- Он сказал, что она вернется, а не то, что она жива, - подчеркнул Льешо разницу. - Льек тоже вернулся, но значит ли это, что он не умер от лихорадки на Жемчужном острове?
- А где Льек? - вдруг спросил Хмиши. - Я не видел, чтобы он пересек реку, или… дракон… ну…
- У него-то явно хватило ума не перебираться на наш берег на спине живой легенды, - хмыкнул Льешо.
- Не думала, что у королей бывают подобные вспышки гнева, - съязвила Льинг.
Льешо устало посмотрел на нее. Хотелось убежать, вырыть глубокую-глубокую нору и спрятаться там. Но его не оставят в покое, мастер Якс предупреждал его об этом.
- У них, может, и не бывает, - согласился Льешо, вспомнив отца, который часто смеялся, иногда плакал, а в суде задумчиво гладил бороду, перед тем как вынести мудрый и справедливый приговор. - Однако поскольку мне не суждено стать королем, то твое замечание не имеет смысла.
- Но Якс сказал…
- От короны меня отделяет тысяча ли гарнских равнин, по которым бродят солдаты, - объяснил он, - а между ними разбросаны шесть моих братьев, каждый из них старше меня и больше подходит для престола. Поэтому я до сих пор просто ничтожный принц в ссылке, о чем уже не раз говорил.
- Однако ты седьмой сын короля Фибии, - не сдавался Хмиши.
- Любимец богов, - процитировала Льинг. - Что ж, у тебя есть мы, а это уже причина считать себя благословенным, - улыбнулась девушка, и ей невозможно было возразить.
Льешо хотел рассмеяться, но получилась лишь натянутая улыбка. Вдруг он почувствовал запах мыла.
- Вот и он, - сказала Каду, потянув Льешо за руку к командирскому шатру, который, как и все остальные, был красного цвета, но большего размера и достаточно высокий, чтобы стоять в полный рост.
- Подожди, - сосредоточился Льешо на звуках и запахах, которые он полюбил: они напоминали ему о мастере Дене.
Юноша нашел стирщика над испускающим пар чаном с мыльной водой. Переносную лоханку для стирки смастерили из дубинок, связанных по кругу высотой по колено; дно состояло из дубовых бревен, плотно наложенных одно на другое, чтобы вода не выливалась. С веревок, натянутых на ветвях фруктовых деревьев, свисали длинные ленты. На траве сушилась ярко-красная ткань палаток. Льешо стоял под вишневым деревом, впуская запахи и звуки в свою душу, чтобы они расслабили каменное напряжение его мускулов. Неожиданно для себя он заметил, как легко и приятно просто улыбаться. Юноша уже и забыл, что когда-то улыбка не сходила с его лица.
- Снимай сандалии и залезай сюда, мой мальчик, или ты забыл, чему я тебя учил? - проговорил Ден, уперев кулаки в широкие бока и притворно нахмурившись.
- Я теперь принц, - напомнил ему Льешо, высокомерно фыркнув, но снимая сандалии.
- Ты всегда был принцем, - поправил его мастер Ден с доброй улыбкой. - А вот чтобы стать стирщиком, тебе пришлось поучиться.
Льешо стянул штаны и бросил их рядом с сандалиями, туда же упала и туника. Мастер Ден продолжил дразнить его:
- Так ты забыл, чему я учил тебя?
Полуголый Льешо забрался в лохань.
- Я помню абсолютно все, - ответил юноша.
- И всегда помни, маленький принц, - многозначительно посмотрел мастер Ден на фибский нож на шее Льешо. Стирщик улыбнулся во весь рот и распростер руки. - Рад снова видеть тебя, мой мальчик.
Льешо обнял своего учителя.
- Я думал, ты тоже мертв, - прошептал юноша, и Ден посмотрел ему в глаза.
- Я жив. Держись своей веры, Льешо. Мир - более чудное место, чем ты можешь себе вообразить.
- Мне хватило б и меньше чудес, последнее из них съело мою целительницу.
- Может, она тоже чудо, - подмигнул мастер Ден в знак завершения серьезного разговора или, возможно, начала урока. Льешо до сих пор не мог с точностью сказать, когда стирщик учил мудрости, а когда просто разговаривал. - Нужно постирать и прокипятить повязки, а еще приготовить ткань для больничной палаты.
Ден вылез из лохани, Льешо последовал за ним; каждый взял грабли и начал тормошить мокнущую ткань. Работая в слаженной паре, они натянули повязки на спицы колеса. Когда на каждой спице было закреплено по повязке, Льешо взял их свободные концы, а мастер Ден стал поворачивать краны, выжимая грязную воду. Затем их погрузили в кипящие котлы для короткого, но необходимого кипячения, и подняли на веревки сушиться.
Льешо наклонился и потянулся, его мысли были заняты лишь монотонным движением - обязанностью, которую он помнил с тех времен, когда его жизненный путь казался ясным, а опасность касалась его одного. Горячая вода лоханки и пар из котла распарили мышцы, закостеневшие от глубинного холода.
Он смахнул пот со лба тыльной стороной ладони и почувствовал, как распрямились плечи, высвободившись от ставшей привычной сутулости, стягивавшей его после ранения.
- Отец говорит, что тебе нужно отдохнуть, - вмешалась Каду, которая не решилась открыто высказать недовольство, а лишь сердито нахмурилась в знак неодобрения его прискорбного труда.
- Ты ругаешь Льешо или стирщика за то, что он задерживает принца? - спросил мастер Ден, не скрывая усмешки.
Каду, конечно же, не знала его, и ей не нравилось слышать подобный тон от незнакомца.
- Он был ранен, - огрызнулась она в ответ. - Ему не следует напрягать плечо.
Мастер Ден уважил ее кивком.
- Его раны глубоки, но даже самые глубокие раны заживают, если им предоставить возможность.
Пока Ден и Каду спорили, кому из них заботиться о его здоровье, юноша лениво почесывал влажный живот. Свои влажный пустой живот.
- Здесь есть что-нибудь перекусить?
- Бикси принес тебе обед. Он остывает в шатре.
- С удовольствием съем его и холодным, - решил Льешо - только если это не рыбьи головешки в каше.
Юношу передернуло, а Ден рассмеялся.
- Никаких рыбьих головешек, - сказал стирщик. - Говорят, в здешних местах рыба проклинает тех, кто ее ловит.
Как понял Льешо, Ден имел в виду реку Золотого Дракона, которая уже доказала, что скрывает странных тварей. Нет, ему бы не хотелось рыбачить здесь.
- А у вас есть сыр? - спросил он. - И немного хлеба?
- Льешо! - воскликнула Каду.
Она хотела заботиться о нем. Юноша понял, что осложняет ее задачу, в то время как должен содействовать желанию друзей оберегать его жизнь.
Льешо поднял голову, инстинктивно расправив плечи и вскинув подбородок с величием, подобаемым принцу. Каду опустила взгляд, неожиданно смутившись оттого, что позволяет себе понукать принцем, и почувствовала свою вину за напоминание о физической боли, которая его ожидала.
- У тебя очень хорошо получается, - усмехнулся Ден.
- Извини, - сказал Льешо Каду, - но мне это действительно необходимо.
Он соскучился по своему учителю больше, чем хотел то признать. Девушка кивнула, не посмотрев на него, и собралась уходить.
- Я присмотрю за ним, Каду, - предложил Ден для перемирия. - Сегодня он не причинит себе вреда.
- Знаю, - сказала Каду и повернулась к Льешо. - Но один из нас в любом случае будет стоять на посту. Просто на всякий случай. С тобой хочет поговорить Бикси. Он сильно волновался за тебя с того момента, как мы отделились от ее светлости. Он попросился стоять на страже первым. Я пришлю с ним твой ужин.
- Спасибо.
Из-за спора растратилась львиная доля накопленной им теплоты, и мускулы стали вновь сжиматься.
- Закругляйся. Мы достаточно поработали для одного дня.
Ден бросил Льешо латаную льняную рубашку и штаны из грубой ткани - напоминание о недавних временах.
- Может, хочешь выполнить со мной молитвенные фигуры?
Льешо кивнул, хотя мастер Ден не мог видеть его под рубашкой. Найдя отверстие, он просунул в него голову и ответил:
- Да, мастер, с большим удовольствием.
Просунув руки и натянув штаны, Льешо заметил Бикси, который принес ужин.
- Обед может подождать, - поклонился Ден со сплетенными пальцами.
Бикси улыбнулся в ответ и занял позицию рядом с Льешо, как и раньше на тренировках на Жемчужном острове. Следуя за жестами мастера, они выполнили фигуру «Текущей Реки», чтобы поблагодарить семь богов за своевременное спасение на реке Золотого Дракона, а затем молитву «Вьющихся Ветвей» в честь фруктового сада, служившего для них приютом. К ним присоединились Якс и Стайпс. Вскоре они вошли в обычный ритм работы, которая, как помнил Льешо, оставалась опасной, несмотря на их близкое знакомство. Гладиаторы вынуждены умирать за денежные ставки или просто по прихоти зрителей не реже, чем солдаты в бою.
Однако во время выполнения фигур Льешо забывал обо всех нелегких дорогах, приведших его сюда. Пребывающие в беспорядке частички его сердца находили свои места и со щелчком воссоединялись. Тело и разум, движение и парение в воздухе становились одним целым в заходящих лучах солнца. Льешо потянулся и стал тенью увешанных фруктами ветвей, поприветствовал траву, которая примялась под его ногами во время фигуры «Ветер над Просом». Трава ответила ему, издав острый запах зелени. Ее прикосновение напомнило, что жизнь вокруг бесконечно обновляется и продолжает течь дальше. Легкий бриз с ароматом спелых персиков поцеловал его в щеку и зашептал что-то, пролетая сквозь пряди его волос. Земля нежно убаюкивала их, вселенная напевала колыбельную. Вечер лился в такт с его мышцами и всеми живыми существами и богами.
Льешо представил, что угощает богиню персиками. Она его невеста, и он чувствует ее поцелуй в порыве ветра, ее прикосновение в теплоте, струившейся по его телу. Юноша знал, что будет ждать ее, как и она ждала его. Когда молитвы были завершены и настало время отдыхать, Льешо поклонился мастеру и заметил, что все уставились на него с изумлением и опаской.
- Я что-то сделал не так? - спросил он, свесив от смущения голову.
Юноша имел в виду: «Я сделал что-то странное, чтобы привлечь к себе всеобщее внимание?» Одно дело остаться наедине с вселенной, а другое поделиться этими минутами с близкими людьми.
Ден пожал плечами и улыбнулся.
- Ничего плохого, - уверил он, - однако забывать, что ты принц, становится все трудней.
- Значит ли это, что я больше не могу вместе с тобой заниматься стиркой? - задал Льешо первый пришедший в голову вопрос.
Мастер Ден ничего не ответил, просто продолжал смотреть на него с той же легкой улыбкой, зато мастер Якс сел на землю и покатился со смеху, пока из глаз не выступили слезы.
- Ты перепугал меня до смерти, мальчик, - передернулся Якс, явно вспомнив что-то. - Я думал, что ты умрешь на той реке, - пожал плечами мастер не в состоянии объяснить вырвавшееся наружу чувство. - Забыл, что у тебя связи с местным речным драконом.
- Не у меня, - вздрогнул Льешо, вспомнив, как Мара предстала перед драконом. Однако Хабиба сохранял спокойствие. Юноша подумал о канувшем в неизвестность послеобеденном времени. - Не думаю, что мне предначертано умереть столь рано.
Он взял хлеб, оставленный Бикси под ближайшим персиковым деревом, и жадно впился в него, затем начал задумчиво жевать кусок сыра, прислонившись к стволу. Льешо всегда понимал, какую ответственность несет король по отношению к своим подданным. Однако даже с того времени, когда Хри отдал свою жизнь, чтобы спасти его от гарнов, юноша не чувствовал истинного бремени ответственности перед своими защитниками. Ему нужно остаться в живых, иначе окажется, что жертвы Хри, Мары и Долгого Пути прошли впустую. Если б он умер на реке, то Якс, брат Хри, был бы вынужден уйти на тот свет с неоплаченным долгом крови. Льешо знал толк в братских связях, но рассматривать Якса с этой позиции было для него откровением.
- У тебя будет шанс выполнить условия своего контракта, - сказал Льешо с полным осознанием того, что он обязан своему должнику не меньше, чем наемный убийца ему.
Мастер принял торжественное обещание принца кивком головы.
Решено.
- Тебе нужно отдохнуть и поспать, - взял его за руку Бикси.
Льешо с трудом встал на ноги, и Бикси отвел его к шатру. Одежда на нем была настолько нежной, что юноше не пришлось снимать ее перед сном. Он просто упал на приготовленный ему соломенный тюфяк и отдался зовущей темноте.

* * *

Утро началось с солнечного света, пробивающегося сквозь красную ткань шатра, и с запаха свежего хлеба и горячей каши с персиками. Льешо открыл глаза и увидел Бикси, стоящего рядом на коленях горячим завтраком в руках.
- Я же говорил, что это его тотчас разбудит, - сообщил Бикси кому-то.
Льешо поднялся и склонился над подносом. Каду сидела на простыне, скрестив ноги, с точно таким же подносом в руках.
- Льешо, как всегда, в своем репертуаре, наслаждается завтраком, - фыркнула она.
- Кто наслаждается завтраком? - заглянула в шатер Льинг, за ней последовал Хмиши; оба с дымящимися мисками.
- Я, - отозвался Льешо.
Товарищи расположились на полу шатра. Некоторое время они ели в тишине, затем Бикси прочистил горло.
- Мы направляемся далее в Шан? - спросил он.
- Я обещал Льеку найти братьев, - пожал плечами Льешо. - Адар, возможно, в Шане, поэтому оттуда я и начну поиск. Я никого не принуждаю следовать за мной.
- А кто такой Льек?
- Льек был учителем Льешо, - закончил завтрак Хмиши и отставил свою чашу. - Сейчас он медведь.
- Кто?
- Не бери в голову, - пресек разговор Льешо. Кем бы Льек ни был теперь, он добился от юноши обещания, которое предстояло выполнить. - Думаю, нам всем будет лучше, если я все сделаю сам.
- И ты считаешь, у тебя получится?! - нахмурилась Каду, не переставая жевать. - Мы вчетвером едва добрались сюда. Если б не Мара, мы сейчас были бы пленниками Марко.
Льешо не нуждался в подобном напоминании. Мара мертва и больше не придет им на помощь.
- Если будешь вести себя, словно ты неуязвим, тебе, возможно, и не придется сражаться, - добавил Бикси. - Я понял это, когда мы разгромили на дороге господина Ю.
Льинг доела кашу и высунула свой маленький язычок, чтобы облизать пальцы.
- Хабиба сказал, ехать надо с надлежащим величием, - напомнила она, многозначительно подняв бровь. - Не могу же я войти в столицу в таком рваном тряпье и со спутанными волосами.
- К тому же с мастером Деном у нас будет больше времени, - снова занял свое место среди них Бикси.
Он бросил неловкий взгляд на Льешо, и юноша засомневался, может ли теперь доверять ему.
- Отправляемся сейчас, - потребовал Льешо.
- Так считает Стайпс, - опустил голову Бикси. - Он знает, что все будет иначе, чем в старые времена. Это война, а не арена. Он просил напомнить тебе, что он первым подружился с тобой на тренировочной площадке и поэтому будет рядом до конца твоего пути, если ты позволишь ему. У Стайпса не было выбора, когда он служил господину Ю. Он был рабом, но никогда не шпионил для мастера Марко и не торговал совестью ради личной выгоды. Так он говорит, - с мольбой посмотрел Бикси на Льешо. - Насколько я знаю Стайпса, он говорит правду. Я скучал по нему.
Возможно, стоило быть более подозрительным, но Льешо доверял гладиатору. Сомнения возникали лишь по отношению к Бикси.
- Если бы перед тобой стоял выбор, - спросил он, - допустить, чтобы Стайпс умер, или же сдать своих товарищей Марко, что бы ты предпочел?
Бикси не сразу дал ответ. В вопросе, чья жизнь важнее: Стайпса или Льешо, Бикси руководствовался бы своей клятвой защищать принца Фибии. Однако если учесть, что для него эти люди были равны, выбор мог сложиться в пользу любого. Бикси выбрал Стайпса в друзья очень давно. На войне Льешо не мог рисковать чужой преданностью.
- Стайпс останется под командованием Якса, на попечении Хабибы, - решил Льешо. - Ты, Бикси, будешь связным между лагерем Хабибы и нашим. Где будет стоять твой бивак?
Пораженный, Бикси уставился на него, затем обдумал вопрос. Не «Где ты будешь спать в лагере?», как звучало на поверхности, а «Скажи сейчас, теперь, кому ты служишь?».
- Я расположусь со своими товарищами и буду стоять на карауле вместе с остальными. - Печальной улыбкой Бикси дал понять, что ему ясна цель вопроса. - Стайпс все поймет.
Льешо поставил пустую миску на соломенный тюфяк и почесал затылок. Он понимал, что лишь откладывает день, когда ему придется учитывать мнение Бикси, но если повезет, то никому из них не придется становиться перед выбором. Между тем Льешо был уверен, что проснулся довольно поздно и пропустил молитвенные фигуры. В любом случае не будет лишним прогуляться к временной прачечной и поздороваться с мастером Деном. Стайпс, направлявшийся к шатру Льешо, встретил его на выходе.
- Прошу прощения, ваше величество, но Хабиба приказал снимать лагерь. Мы отправляемся прямо утром. Мастер Якс спрашивает, может ли он быть чем-нибудь полезен.
- Не слишком ли поздно, чтобы начинать кидаться титулами, Стайпс? Я тот же человек, кем был всегда.
- Сожалею, ваша светлость, но это не так, - возразил гладиатор.
Льешо обернулся за поддержкой, но Каду оборвала его на полуслове презрительной ухмылкой:
- Тебе давно пора научиться вести себя, как подобает принцу, - приняла она сторону Стайпса. - А королевские особы не снимают палатки собственноручно. Пойди найди мастера Дена, или Якса, или кого бы там ни было и займись тем, что положено делать по утрам принцам.
Тренировкой с оружием.
- Спроси мастера Якса, не найдется ли у него времени возобновить занятия боевым искусством во время похода.
Когда Стайпс почтительно поклонился и удалился, Льешо оставил своих товарищей паковаться и побрел искать мастера Дена. Он обнаружил стирщика под теми же деревьями. Лоханки и котлы пустовали, брезент и последние повязки досушивались.
- Льешо! Подойди сюда, мой мальчик. Ты, как раз, мне нужен. Не возьмешь тот конец?
Льешо взял волочившийся по земле край брезента, который складывал мастер Ден, и стал повторять его движения, пока ткань не превратилась в маленький квадратик размером в тарелку. Затем они перешли к другому брезенту, слаженно работая вдвоем. Льешо думал, неужели и это скоро изменится? Станет ли мастер Ден, как Хабиба и Якс, заставлять его вести себя как принц, а не как стирщик. Юношу так тревожили происходящие изменения, что он набрал воздух в легкие и спросил:
- Вы ведь относитесь ко мне по-прежнему?
- А тебя это устраивает? - ответил вопросом на вопрос Ден. Затем все же решил снять напряжение. - Думаю, тебе оказывают достаточно почтения все остальные в лагере. Разве тебе больше хотелось бы, чтобы я обращался с тобой, как с героем или принцем?
- Лучше как с подмастерьем стирщика, если Хабиба не будет возражать, - ответил Льешо и продолжил усердно скручивать чистые повязки.
- Не Хабибе решать, - напомнил ему Ден. - Когда закончишь с повязками, поможешь мне разобрать эту лохань.
- Да, мастер, - согласился Льешо со стирщиком.
Он разобрал с Деном дно лохани на три части и обнаружил, что бревна, связанные вместе, с легкостью помещаются на тележке рядом с котлом. Они заканчивали укладывать брезенты разных палаток и постельное белье мастера Дена, когда подошел юноша немного младше Льешо и привел лошадей, которых нужно было запрячь в телегу.
- Твой конь ждет тебя, - напомнил мастер Ден Льешо.
- Могу ли я завтра утром присоединиться к вам для выполнения молитвенных фигур? - спросил он, перед тем как уйти.
- Кто знает, что принесет нам завтра? - задумался мастер Ден. - Но если я проснусь завтра утром и ты будешь рядом, то к чему же выполнять фигуры в одиночестве?
Ослабев после ранения и суматохи последних дней, Льешо и забыл о чудодейственном эффекте молитвенных фигур. Он поклонился, пытаясь скрыть, что его щеки стали цвета молодого вина. Раздираемый виной и смущением, он решил восполнить свое временное попустительство начиная прямо со следующего дня. Впервые он был рад оставить своего учителя.

ГЛАВА 26

После совета, созванного по их приезду, Льешо ожидал, что его команда присоединится к Хабибе и Яксу, стоящему во главе основной массы гвардейцев. Однако Хабиба рассудил, что появление в столице империи Шан со свергнутым принцем может вызвать больше интереса, чем хотелось бы. Поэтому необходимо расположить их ближе к центру войск как обычную группу юных солдат, едущих вместе с остальными всадниками.
Покидая фруктовый сад, Льешо последний раз обернулся и взглянул на реку Золотого Дракона, чтобы сохранить в памяти сверкающую на солнце рябь быстрого потока. Здесь ему довелось видеть чудеса, но он обменял бы воспоминание о драконе во всем его великолепии на то, чтобы хоть секунду провести с целительницей Марой, в полном здравии ругающей его, чтобы он не шевелился и дал ране спокойно заживать. Грудь практически больше не давала о себе знать, но появилась новая боль, боль от потери Мары, которую он чувствовал не менее остро, чем телесную.
Они продвигались медленным темпом, что сводило Льешо с ума. Он был уверен, что мастер Марко не бросил преследование. Маг найдет способ пересечь реку, может, уже нашел, и тогда опять продолжится погоня. На сей раз Льешо располагал армией и собственным колдуном. Он не знал, кто из них обладает большей силой, однако надеялся, что Марко будет действовать менее решительно, поскольку в лагере противника есть Хабиба.
Впереди лежал Шан, имперский город. Рассказы о нем доходили в Фибию благодаря караванам с севера. Если бы боги расположили весь Кунгол на территории садов императора, то осталось бы еще место для зверинца с тиграми. Льешо не представлял, как будет искать Адара и остальных братьев, когда доберется до города. Хорошо, что Хабиба ведет его в нужном направлении. Юноше хотелось ехать быстрее. Обладай он магическими силами, стрелой пронесся бы сквозь оставшиеся ли и к закату прошел бы через огромные ворота столицы. К сожалению, Льешо не умел колдовать, а Хабиба не собирался воспользоваться своим мастерством, даже не соизволил поторопить войска.
Перед ним ехала Каду, по бокам его охраняли Льинг и Хмиши. Сзади был Бикси. Когда Льешо напомнил ему, что связной должен ехать с командирским составом, Бикси ответил, что связующим звеном с Хабибой и Яксом будет Стайпс, а сам он, возглавляя колонну, будет передавать послания. Пока таковых нет, он хочет держаться рядом, защищая его с тыла.
Колонна запела строевую песню. Льешо не знал слов, но друзья подхватили мотив. Печальные строчки о доме погрузили его в грустное настроение.
Покидая дом, я оставляю
Милую, чьи очи как алмазы.
Неужели я ее теряю?
Покидая дом, я оставляю
Мать, меня вскормившую когда-то.
Неужели я ее теряю?
Покидая дом, я оставляю
Старого отца - меня учил он.

Предыдущая страница 18 Следующая страница


19 Курт Бенджамин

Неужели я его теряю?
Но молчат сегодня барабаны,
И ржавеют верные доспехи.
А поля усеяны телами.
Многие остались здесь навеки.
Я тоскую по родному дому,
По улыбкам милым и знакомым,
Укажите путь, вожди и боги,
Как в родимый дом бойцу вернуться!
Мелодия песни вторила его грустным мыслям. Постепенно значение песни нашло путь к сердцу Льешо. Он потерял мать и отца, братьев и родной дом, а с ними и детскую невинность. Дав клятву Льеку, юноша ощутил, как тяжко терять соратников. Но теперь он не один. Он едет с армией и с надеждой, что его братья живы.
Строевая песня напомнила не только о горе расставания, но и о цели следования: дорога вела домой. Он спасет братьев, и вместе они освободят Фибию от гарнов. Непременно освободят. Льешо заметил, что его подбородок задрался кверху, навстречу солнцу, вопреки хмурому настроению. Плечи распрямились. Он вернется в родимый дом. Марко лишь препятствие на пути, не более, и страх перед ним не должен мешать сосредоточиться на истинных намерениях. Это не означало, что нужно полностью выкинуть из головы преследующие их войска, надо лишь забыть боязнь, созданную его воображением, не думать о маге, у которого он провел несколько месяцев в заключении. Чтобы справиться с задачей, необходима подробная информация о надзирателе.
Он притормозил коня и пристроился рядом с Бикси.
- Когда я попал в лагерь гладиаторов на Жемчужном острове, ты служил помощником у Марко.
- Я не был с ним заодно. Он не рассказывал мне своих секретов. - Бикси косо посмотрел на Льешо, на лице отобразилась неловкость. - Я доставлял сообщения, не более.
- Ты боялся, что я займу твое место.
- Как посыльный, я мог выходить за пределы лагеря, когда захочу. Просто говорил стражнику у ворот, что несу секретное послание, и меня пропускали. - Бикси смотрел в сторону. Льешо подумал, не пытается ли он скрыть вину. Однако когда юноша встретил его взгляд, он был светлым и чистосердечным, как никогда ранее. - Я ни за что не предал бы тебя. Первое время ты жутко меня раздражал. Ты был тощим и невысоким, слишком смешон для арены, и я не мог понять, почему Марко согласился взять тебя тренироваться. Я подумал, может, ты ему понравился, хотя он ранее никогда не интересовался мальчиками. Я боялся, что если ты станешь его любимчиком и получишь мое место, я опять застряну за частоколом. Но даже тогда я не предал бы тебя.
Льешо никогда не думал о том, каким видят его другие. Он был рожден принцем и принимал преданность народа и своей большой любящей семьи как нечто само собой разумеющееся. Затем он потерял это все, и ему стало безразлично, кто что думает о рабе Льешо - то был не он, к тому же люди, чье мнение имело для него значение, ушли в прошлое. Желал юноша того или нет, но ему предстояло узнать о себе не меньше, чем о Марко. Он поежился от слов Бикси.
- Но ты быстро обретал навыки, - продолжил тот, - словно был рожден исполнять фигуры, и иногда на тренировках, в особенности с мечом и ножом, было трудно сказать, где заканчивается твое тело и начинается оружие. Мастер Ден тоже так умел, и Якс. Порой Медон, если его очень разозлить. Мне казалось странным, что ты так редко тренируешься именно с ножом, но я решил, что Якс хочет обучить тебя разным техникам.
Наверно, я должен был тебе завидовать, - пожал плечами Бикси, - когда ты доказал, что можешь одержать победу на тренировочной арене. Стайпс сказал, что ты его не интересуешь, а к мастеру я не ревновал. Пусть дышит тебе в спину. Тебе стоило бы посмотреть на себя со стороны, когда ты орудуешь мечом и ножом… ну, я просто не хотел бы узнать, откуда у тебя на лице такое неистовство. Увидев его, я больше не мог быть твоим напарником на тренировке.
- Мастер Ден никому не позволял биться со мной на ножах. Он всегда делал это сам, - признал Льешо. - Даже мастеру Яксу запрещал. Когда Хабиба отвел меня в лагерь правителя на Фаршо, я чуть не убил кого-то на тренировке. После того случая Якс объяснил, что ножом я могу только убивать, но не ранить и не держать противника на расстоянии. Попытка изменить себя была бы разрушительной. С того времени мне иногда снится, что я убиваю на тренировке мастера Дена. У меня проступает холодный пот от одной мысли о таком.
- Отчего это с тобой?
- Богиня его знает, - пожал плечами Льешо. - Мастер Ден говорит, что меня обучили этому в детстве. Я не помню такого. Постепенно воспоминания возвращались ко мне. Мне было семь, когда я ножом убил человека. Мастер Ден, видимо, прав.
- И поэтому тебя продали в рабство? - спросил Бикси. - Я хотел сказать, ты был принцем и все такое, но…
- Тот человек убил моего телохранителя и то же самое сделал бы со мной, заметь он меня первым. Он был одним из гарнов, которые напали на дворец, убили мать, отца и сестру, остальных распродали в рабство. Я не чувствую за собой вины по отношению к нему. Но у меня тошнота подступает к горлу, когда я вспоминаю, что это за ощущение - загнать фибский нож меж ребер человека.
- Ты был другим, когда начинал тренироваться, - согласился Бикси.
- Нападение на Кунгол, нашу столицу, почти стерлось из моей памяти. Когда я вновь взял в руки нож, все вернулось.
Льешо умолчал об испытании в оружейной в присутствии ее светлости и о том, что он уже тогда понял, кем является. Бикси кивнул головой. Все казалось логичным.
- К тому времени я догадался, что тебя не интересует мое место у Марко, что у тебя свои планы, и какими бы они ни были, они заботили мастера Якса. Не знаю, почему Марко так с тобой обошелся. Он никогда не проявлял жестокость по отношению ко мне, не лез в мою личную жизнь со Стайпсом. Я, конечно же, видел его мастерскую, но в этом деле задействован не был, разве что изредка относил снадобья больным.
Оба на некоторое время замолчали, слушая песню марширующих солдат. Затем Бикси продолжил:
- Я не хочу сказать, что Марко был хорошим надзирателем, однако многое изменилось с его появлением, Льешо. Ты провел несколько лет, ныряя за жемчужинами на острове, но думаю, что в лагере гладиаторов никто и не подозревал о твоем существовании. И вдруг ты понадобился мастеру Марко, сразу же занервничал Якс, да и Ден стал раздумывать: отнестись ли к тебе как к сельскому идиоту или как к самому ценному птенчику.
До тебя мастер Ден не принимал участия в тренировках с оружием, и тут оказалось, что он искусно владеет ножом и мечом. Я никогда, ни разу в жизни, не видел, чтобы кто-либо орудовал ими так великолепно, как мастер Ден, даже у тебя это получается хуже. До твоего прихода я б не подумал, что он в руках-то меч может держать.
- Мне кажется, все его истории имели место в действительности, - предположил Льешо. - Не могу вообразить, как ему удалось совершить все эти подвиги и каким образом он стал стирщиком в лагере гладиаторов.
- Я тоже, - признал Бикси. - Я просто хотел, чтобы ты знал, что до твоего появления все было иначе. Некоторые из тех черт, что присущи мастеру Марко, совсем не изменились, но другие проявились из-за тебя. Я думаю, он видит в тебе силу, она заставила заволноваться и мастера Якса, и Хабибу, и ее светлость.
- Все из-за того, что я принц. - Льешо пытался убедить себя и Бикси, что то была единственная причина. - Если сегодня гарны владеют Фибией и контролируют путь на запад, то завтра они могут решиться захватить Шан и восточную часть торгового пути.
Бикси, к счастью, не схватил приманку.
- То, что ты принц, возможно, объясняет действия мастера Якса и ее светлости, - согласился он, - но не Хабибы и не Марко. Марко хотел изучать тебя и воспользоваться твоей силой, но не смог найти к ней подход. Ему это оказалось не по плечу. Чин-ши был не лучшим господином в империи, тем не менее он не позволил бы надзирателю препарировать рабов из любопытства. Думаю, поэтому мастер Марко заключил сделку с господином Ю.
- В этой теории есть один недочет, - вздрогнул Льешо. Его воображение мгновенно нарисовало его распростертым на столе надзирателя с кишками наружу, напоказ любопытному отравителю. - У меня нет никакой силы. Имей я ее, Мара была бы жива. Медон тоже. В мою грудь не попала бы стрела, и я не провалялся бы недели в постели после лихорадки.
Льешо не добавил: «Мы не попали бы в эту переделку, если б я ублажил той ночью богиню», а сказал:
- У мастера Марко есть то, что он ищет. После смерти правителя от рук солдат господина Ю, да и самого Ю, в распоряжении Марко Жемчужный остров и Фаршо. У него есть все силы, которые только можно желать.
- Нет, не все, - возразил Бикси. - И тебе не нужно меня убеждать. Марко вряд ли поверит, что у тебя нет никаких таинственных возможностей, он ведь потратил столько сил, чтобы завладеть ими.
- Я не понимаю, - пробурчал сам себе Льешо, но Бикси услышал и ответил:
- Спроси мастера Дена, если уж у тебя получается делать выводы из его рассказов. Что бы мастер Марко ни видел в тебе, Ден разглядел это первым.
С этими словами Бикси оставил Льешо со своими мыслями.

ГЛАВА 27

Если б у Льешо поинтересовались, кто абсолютно неспособен встревожить его мысли, то он, не задумываясь, ответил бы: «Бикси». Еще одно доказательство тому, что он идет к своей цели с полуопущенными веками и никак не может их поднять. Часть сопровождающих его людей, по всей видимости, считают его каким-то волшебным талисманом, а остальные, вероятно, придерживаются того же мнения, просто пока не имели возможности высказать его. Может, они правы? Может, глупо до сих пор не осознавать свою исключительность. Кто знает? Лишь бы не мастер Марко выявил его достоинства.
Колдун наверняка преследует Льешо. Для Хабибы это не секрет, однако он уверенно держит медленный шаг, словно позади нет никакой опасности и никаких важных дел впереди. Хабиба ехал далеко от юноши, зато Каду была рядом, и он пожаловался ей:
- Разве мы не можем передвигаться быстрее?
- Нет, если хотим сохранить повозки, - объяснила девушка. - Отец не вправе рисковать людьми, оставляя повозки незащищенными с тыла. К тому же ты не можешь предстать перед министрами императора без атрибутов твоего положения, а шатры и припасы движутся в хвосте.
- Лучше б я приехал без шатров, - проворчал Льешо.
В его мозгу промелькнула странная картина: он сидит в клетке на повозке, рядом восседает на коне торжествующий мастер Марко. Способно ли его воображение создать такой образ? Неужели Марко забрался в голову Льешо и завладел его мыслями?
Забыв обо всем, он заторопил своего коня, упорно погоняя его коленями. Когда тот послушно набрал скорость, юноша резко потянул за уздечку, чтобы они не выбились за пределы колонны. Конь, ранее как-то справлявшийся с нервной энергетикой своего наездника, отчаянно заржал, ступил в сторону и встал на дыбы, словно его укусил овод. Льешо взлетел в воздух и с грохотом приземлился на копчик.
- Ой! - воскликнул он и пожаловался: - Я не чувствую своей задницы!
Зато образ самого себя, прикованного цепями, исчез, вытеснился из мозга неожиданной болью, за что Льешо был ей благодарен. Осталось только придумать, как избавляться от видений, не прибегая к падению с коня.
Хмиши фыркнул, слез с лошади и протянул руку.
- Твоя задница на месте, - уверил он, - хотя ты, возможно, еще пожалеешь об этом, когда мы остановимся на ночлег!
Льешо сердито посмотрел на него, взобрался на коня и заскрипел зубами, когда нежные участки его тела вновь притронулись к седлу.
- Упрямей, чем вьючная лошадь, - ухмыльнулся какой-то солдат.
Жалкое выражение на лице Льешо не вызвало сочувствия даже у друзей.
- Так оно и есть, - презрительно фыркнула Льинг.
От смущения смуглая кожа юноши приняла цвет многолетнего вина.
- Мне необходимо увидеть мастера Якса, - сказал он и выехал из колонны.
Его друзья, конечно же, поняли, что мастер ему нужен не больше, чем несколько минут назад, когда он пререкался с Каду по поводу скорости их передвижения. Льешо просто придумал отговорку, чтобы избежать насмешек. К тому же коню требовалось снять напряжение, переданное наездником.
Мастера Якса нигде не было видно. Хабиба, возглавляющий колонну солдат со Стайпсом по правую руку, поприветствовал его вежливым кивком и улыбкой сочувствия, которая разозлила Льешо еще больше. Промямлив что-то неискреннее в знак вежливости и сразу же забыв, что именно, Льешо развернул коня и направился обратно. Сам того не сознавая, он приближался к хвосту процессии, где в одной из повозок ехал мастер Ден. Любопытные взгляды солдат колонны были приятней, чем бдительное внимание охранников. Юноша уехал недалеко, когда его нагнал Стайпс с гневным выражением лица.
- Друзья несут ответственность за твою безопасность, - раздраженно сказал он. - Как могут они защищать тебя, когда ты бегаешь взад-вперед, как своевольный ребенок.
- Но здесь же сотни пехотинцев, Стайпс. Если уж целое войско Хабибы не сможет задержать одного человека, дабы он не украл меня, то не думаю, что вы впятером справитесь с задачей лучше.
- Ты просто не хочешь, чтобы мы погибли, как твой охранник в Кунголе, - огрызнулся Стайпс. - Однако Льинг и Хмиши отдали бы жизнь, спасая тебя от царапины на пальце, нанесенной во время обеда, да и Каду с Бикси столь же сильно уважают и любят тебя.
Больно было слышать правду в лицо. Ребенком Льешо не понимал, как самоотверженно умирают окружающие, чтобы сохранить ему жизнь. Теперь он нес вину и ответственность за них: воспоминания предостерегали его от старых ошибок.
Я не хочу, чтобы из-за меня кто-либо погибал . Говорить этого вслух не требовалось, Стайпс сам знал, поэтому Льешо лишь зло посмотрел на гладиатора:
- А ты? Что ты-то здесь делаешь?
- А ты сам как думаешь? - пожал плечами Стайпс. - Хабиба и Каду устроили все так, что я могу заботиться о безопасности Бикси, только покуда ты жив. Вот я и здесь, готовый волочить тебя на своем коне, как мешок с грузом, и бросить твой зад в надлежащее место в колонне.
Спокойно! - приказал себе Льешо.
Однако обида все же отразилась на его лице. Ему не нужна такая ответственность. Он услышал сверху вздох: Стайпс был выше него и восседал на более крупной лошади.
- У тебя есть друзья, Льешо, хочешь ты того или нет. Дай им отдохнуть.
В этом-то и состояла проблема. Льешо схватил уздечку Стайпса и притянул его к себе поближе. Глядя гладиатору прямо в глаза, Льешо сказал, что многие его друзья погибли.
- Да, - согласился Стайпс, - и помни об этом, когда в следующий раз решишь совершить что-нибудь безрассудное.
Гладиатор вырвал из рук Льешо уздечку и развернул коня.
Когда они вернулись, никто не произнес ни слова. Как бы ни был Льешо погружен в собственные мысли, он не мог не заметить, что его друзья то и дело переглядываются.
- Я больше не отойду от вас, - проворчал он, чувствуя, что недовольство не утихает. - Не могу же я омрачить истинную любовь своей смертью.
Льешо придал своим словам максимальный сарказм, Бикси, однако, отреагировал своей обычной ухмылкой. Льешо не ожидал увидеть на лицах фибских друзей розовые пятна негодования. Вспомнив, как они лежали, прижавшись друг к другу, в доме целительницы, юноша разозлился. Он должен был любить Льинг, а не хранить себя для богини, которая все равно его не возжелала. Теперь Льешо лишний в собственной компании. Не начать ли ему обрабатывать Каду поэзией и тайными вздохами.
Девушка ответила на его заинтересованный взгляд, презрительно задрав нос:
- Даже и не думай.
Прочла его мысли. Поскольку все вокруг хихикали, Льешо понял, что его размышления оказались слишком очевидными. Оставалось надеяться, что последовавшее за отказом облегчение было не столь заметно. Но нет, все опять засмеялись, а Каду пришла в негодование. Втянув шею в ворот, как черепаха в панцирь, Льешо сосредоточил все внимание на идущем впереди командире, сожалея, что дал обещание не сбегать. Стайпс добродушно хлопнул его по плечу и оставил их, чтобы присоединиться к Хабибе. Льешо поступил правильно. Он был рад, что унижение не прошло даром. Смущение скоро забылось. Войска начали расходиться по полю, чтобы разбить лагерь. Этим вечером Льешо остался у костра вместе с друзьями.
Утром друзья не смогли воспрепятствовать тому, чтобы Льешо после завтрака занял свое место на молитвенных фигурах. Как и на Жемчужном острове, упражнениями руководил мастер Ден. С каждым днем все больше солдат войска Хабибы присоединялись к ним. Льешо обнаружил себя в группе незнакомцев. Хоть среди них были Бикси и Стайпс, они занимались вместе друг с другом, как и в старые добрые времена. Мастер Якс встал в одну линию с Льинг и Хмиши. Постепенно словно заново рожденное тело Льешо вспомнило, как исполнять фигуры, напрягая мускулы в гармонии с землей, ветром, огнем и водой.
Ему следовало бы помочь ревностно вовлекшимся в процесс рекрутам с Фаршо, но юноша чувствовал эгоистическую необходимость отстраниться от мыслей, которые могли вызвать тренировки. Фигуры протекали сквозь его тело, формировали его. Льешо не ощущал такого с того момента, как Марко взял его в заложники.
Мастер Ден выкрикивал фигуры:
- «Красное Солнце»!
Льешо закрыл глаза и поднял голову, чтобы поприветствовать рождающийся день. Мускул за мускулом, движение за движением, простирались руки встретить первый луч, согревающий равнину, наполняющий его душу ощущением бытия.
- «Ветер над Просом», - двигался, вторя словам, мастер Ден, и юноша повторял за ним.
Стопы, касающиеся травы, становились травой, острое благоухание зелени, поднимающейся на ласковом ветру, распрямляли стебли его рук.
- «Текущая Река».
Тело Льешо двигалось в такт окутавшему его бризу, который устремлялся в одном направлении с рекой. В Пути Богини вся жизнь текла как великая река. Льешо, и земля, на которой он стоял, и боги, которым он поклонялся, - все было частью друг друга. Ни цепи Марко, ни планы ее светлости не смогут сломать его, если он отдастся потоку всего живого.
- «Бабочка».
Льешо запарил, свободный от тьмы, от стрелы, некогда пронзившей его грудь, и от всех ужасов, которым он давал вторую жизнь в ночных снах и дневных грезах.
Его побег от мрачных мыслей прервался с последней фигурой, с поклоном мастера Дена, обращенным к собравшимся в знак уважения. Вместо того чтобы уйти, как обычно делал стирщик, не дожидаясь, пока Льешо отделается от товарищей, чтобы подойти к нему со своими вопросами, Ден задержался. Рядом с ним стоял мастер Якс, и Льешо ждал, пока его учителя закончат тихий разговор. Они не смотрели на юношу, но тот благодаря развитой из-за фигур сверхчувствительности понял, что речь идет о нем. Беседа закончилась, но не успел Льешо и рта открыть, как оба учителя мгновенно удалились. Бикси и Стайпс ничего не сказали, лишь последовали за ним завтракать.
Вернувшись с товарищами к шатру, Каду уже начала снимать лагерь. Вместе они быстро справились с задачей и разделили свое не слишком тяжелое имущество на пять лошадей. Каду держала уздечку, когда Льешо забирался на коня.
- Не отдаляйся сегодня от нас, - предупредила она. - Ходят тревожные слухи.
- И что же твой отец просил передать мне? - разозлился юноша, которому не нравилось оставаться в неведении получать информацию лакомыми кусочками, словно он ребенок.
В конце концов отец Каду возглавляет этот поход. Располагаемые девушкой сведения вряд ли можно назвать слухами.
- Отец приказал мне позаботиться, чтобы ты был жив, - огрызнулась Каду. - Было бы замечательно, если б ты не мешал мне выполнять приказы!
Не успел Льешо придумать, что ответить, как его отвлекло громкое «кхе-кхе» - кто-то сзади прочистил горло.
- Вы не возражаете, если я присоединюсь к вам? - спросил мастер Ден с улыбкой.
На нем была походная одежда, на спине небольшая вязанка, в руке - дубинка с железным наконечником.
- Возражаем! - выпалил Льешо и сразу же пожалел о своем опрометчивом решении.
Он несколько дней искал возможности поговорить с мастером Деном, и вот когда такой момент представился, не захотел воспользоваться им из-за своего дурного характера.
Тем не менее Ден не ушел, он проигнорировал поспешность юноши, подмигнул Льешо со свойственной ему вежливой и невозмутимой улыбкой.
- Мне нужно размяться, поэтому я решил сегодня прогуляться.
- Это будет пыльная прогулка в хвосте среди войск, - отметил сердито Льешо. - Может, вы предпочтете идти с мастером Яксом в начале колонны.
Солдаты впереди тронулись в путь, и Льешо привел в движение своего коня.
- Думаю, мне будет удобно и здесь, - взял уздечку мастер Ден и пошел рядом с ним.
- Полагаю, ваше неожиданное желание размяться никоим образом не связано со слухами, о которых хотела рассказать Каду.
- Со слухами? Неужели человек, решивший утром пройтись со старыми друзьями, должен непременно встретить подозрение? - улыбнулся мастер Ден, словно он не ожидал, что Льешо поверит ему, а на самом деле хотел попросить своего ученика о большей секретности.
Однако юноше не понравился намек. Он понимал, что при такой откровенности может считать себя счастливчиком, если его не свяжут и не бросят волкам до захода солнца. Ему не семь лет. Если уж мастер Ден решил сопровождать его, то Льешо задаст весь список накопившихся вопросов.
- Надеюсь, вам будет не трудно разговаривать во время ходьбы?
- Что ты хочешь узнать? - заговорил мастер Ден, как будто он и не избегал Льешо несколько дней, а ответы держал наготове.
Юноша покачал головой и решил не тратить время на бесполезные споры, тем более что Каду поставила перед ним новую проблему.
- Насколько верны слухи, о которых говорит Каду?
Льешо не понравилось то, что мастер Ден вдохнул побольше воздуха, собираясь начать одну из своих длинных притч, в которой может и не оказаться ответа. По крайней мере, юноше придется весь день ломать голову над поиском смысла.
- Вы сейчас идете рядом со мной, а ведь я не мог поговорить с вами с самого отъезда от реки Золотого Дракона. Почему именно сейчас?
- Разведчики Хабибы сообщили, что Марко скачет за нами и на большой скорости.
- И несмотря на это, мы едем, как будто на параде?
- Ты знаешь поговорку «поспешишь, людей насмешишь»?
Льешо кивнул. Вот в чем причина.
- Не всегда следует ей руководствоваться, - улыбнулся Ден с искоркой в глазах. - Я рассказывал тебе притчу о соколе и черепахе?
В полдень Хабиба объявил привал, чтобы дать возможность лошадям отдохнуть, а солдатам съесть холодный паек. В этот момент к ним подъехал мастер Якс на крупном боевом коне с доспехами на груди и загривке. Якс пытался выглядеть как можно непринужденней, хотя взгляд его оставался внимательным и серьезным. Когда колонна вновь отправилась в путь, он занял позицию с менее защищенной стороны Льешо, мастер Ден шел рядом с конем юноши. Стайпс присоединился к Бикси, охраняя его сзади. Каду с Маленьким Братцем, с опаской выглядывающим из одежд, куда она его спрятала, ехала спереди, а Льинг и Хмиши - по обе стороны Льешо.
- Сколько осталось? - спросил Льешо мастера Дена.
Многословия не требовалось, вопрос был и так понятен.
- Скоро, - не стал скрывать Ден, переглянувшись с мастером Яксом, который кивнул в знак согласия.
Скользнула тень низко пролетавшей птицы, и он уточнил:
- Сейчас.
В колонне раздались выкрики: сержанты останавливали свои отряды и давали распоряжения готовиться к битве. Каду взглянула на мастера Якса, который расставлял копейщиков вокруг команды Льешо. Он приказал лучникам занять позиции внутри круга, чтобы они могли пускать стрелы над плечами копейщиков, расположенных в два ряда на тех участках, где он ожидал наибольший напор войск Марко. Личная охрана Льешо на конях встала перед лучниками, они защищали центр. Когда построение было завершено, мастер Якс вернулся к Льешо и обнажил меч. Юноша обдумал, каким оружием ему воспользоваться, и остановил свой выбор на луке и стрелах.
Они едва успели занять свои места, как на горизонте появилась темная линия. Армия, не больше их собственной, движимая страхом перед предводителем, рванулась вперед, издавая боевые крики. Льешо весь сжался и устремил взгляд на отлогий холм вдали, где на беспокойном коне восседала фигура в шлеме с рогами. Мастер Марко, провозгласивший себя вождем.
Льешо дрожал. Он чувствовал, как зоркий взгляд мага нашел его и остановился, затем вновь обратился назад. Если бы стрела могла долететь на такое расстояние, юноша устранил бы этот взор метко рассчитанным выстрелом. Однако все, что ему оставалось на данный момент, так это быть центром внимания.
- Держись, мальчик, - пробормотал ему мастер Якс, а мастер Ден пытался успокоить занервничавшего коня юноши.
В следующий миг Марко уже скакал вниз с холма, от копыт его боевого коня летели искры. Огромная смертоносная птица - птица Рух - кружила над их головами, готовясь встретить врага. Она воодушевляла их к бою горловыми криками. Каду тронула своего коня, но мастер Якс остановил ее:
- Не покидай свой пост.
Войско Марко настигло их. Оборонительный круг ощетинился пиками, древки были глубоко воткнуты в землю, а острые концы направлены на скачущих к ним всадников. До начала атаки осталось мгновение. Конница подъехала вплотную, но люди не могли заставить коней прыгать через зубастый забор из пик. Свернув в сторону, они встретили каскад стрел, кавалерия Хабибы ринулась в атаку. Вражеские всадники отступили. Пехота Марко, обезумевшая от неистовства своего предводителя, бросилась на пики, чтобы очистить путь остальным. Льешо натянул стрелу и пустил ее. Еще одну. Следующую. И так, пока не опустел колчан. Птица пропала с неба, а Льинг была рядом с наспех перевязанной рукой, протягивающей полный кулак стрел. Она собрала их внутри кольца. Льешо узнал вражеские стрелы.
Затем враги прорвали первый круг, и началось сражение. Льешо бросил лук, соскочил с коня, достал меч, пристегнутый к седлу, и фибский нож, висевший на груди. На ногах он двигался как дьявол, защищая свой живот левой рукой с ножом и рубя врага мечом правой. Мастер Якс, все еще конный, размахивал над собой мечом, вселяя ужас в каждого видящего его вражеского солдата, его лошадь разбрасывала их в стороны копытами. Конь Льешо неистово топтал падающих пехотинцев Марко.
Мастер Ден держался справа от Льешо, отбивал атаку дубинкой, дробя черепа, как яичную скорлупу, одним взмахом сбивал с ног одного и вышибал дух из другого.
Бикси слез с коня, над ним возвышался Стайпс с двумя мечами. Сзади Хмиши резал противников на части длинным ножом и втыкал в них свой короткий трезубец.
- Сомкнись! Сомкнись! - отдавал приказ мастер Якс пытаясь восстановить прорванный круг и замкнуть его ближе к Льешо и его личной охране.
Мастер Ден принял поражение пехоты Марко, опоясанной солдатами Хабибы. Когда они были обезоружены, Якс приказал отступать. Он взмахнул над собой мечом, указывая, где формировать новый строй. Стайпс перекинул руку Бикси через свое плечо, и они поспешили, пока копейщики держали оборону. В конце концов два кольца обороны переплелись, устранив слабые места и не оставляя врагу возможности прорваться к Льешо.
Марко вел свою армию клином прямо на них. Если ему удастся пробиться, он разделит войско Хабибы на две части. Кольцо отступало, Марко гнал войско вперед, пока не встретил жертву на поле, усеянном собственными солдатами.
- Ты будешь моим, мальчишка, - прорычал он.
Льешо замер, неожиданно осознав, насколько непрочна его оборона: их разделяет всего лишь единственный ряд копейщиков. Марко вонзил каблуки в бока коня, пригнул голову к гриве и понесся вперед.
Копейщики выставили свои пики и приготовились к яростной атаке. В этот момент Марко погнал коня еще быстрей и прыгнул настолько высоко, что пролетел над щетиной острых концов и приземлился прямо в центр круга. Он держал в руке необыкновенное оружие - длинный ствол, мечущий искры и острые кристаллические стружки. Приведенный в смятение круг защиты разъединился. Вооруженный пиками отряд мастера Марко ринулся в бой.
- Пригнись! - крикнул Хмиши.
Под покровом клубов дыма Льинг сбила Льешо с ног.
- Притворись, что ты мертв, - велела она и толкнула так, что он приземлился лицом в грязь.
Затем девушка легла поверх него, повязка на ее вновь открывшейся ране запачкала его алой кровью. Юноша подумал, где сейчас Каду, успела ли она спастись. Вдруг на плечо Льешо сел гриф и клюнул его в голову.
- Ти-и-иха! - сказала птица, и Льешо подумал: сошел ли он с ума или она действительно попросила его лежать тихо.

Предыдущая страница 19 Следующая страница


Принц теней 20

- Что? - переспросил юноша, но птица схватила клочок его волос и дернула, чтобы он замолчал.
Дым начал расходится. Едва приоткрыв веки, Льешо увидел мастера Дена с множеством мелких порезов, на которые тот не обращал внимания, пробираясь через тела павших. Стайпс повалил Бикси на землю и прикрыл собой, прижав руку к глазу: по пальцам струилась кровь. Мастер Якс лежал на спине рядом со своим дрожащим конем, его глаза были широко раскрыты, но ничего не видели.
Хмиши взмахнул ножом, но удар пришелся не по Марко, а по ногам его боевого коня. Животное заржало и повалилось вперед. Содрогаясь от боли, оно попыталось подняться. Покрасневшие глаза дико вращались. Мастер Марко спрыгнул с него в момент падения. Хмиши ударил еще раз и перерезал коню горло, кровь забрызгала лежащих фибов.
С такой же легкостью это могла быть и человеческая кровь. Льешо вспомнил, что невредим, и ему следовало бы действовать, а не валяться, изображая мертвого. Встать и действительно умереть, подумал он и остался лежать, где лежал. У мастера Марко выдался удачный день, и единственное, на что мог надеяться Льешо, это что его не найдут в бойне. Слабая надежда, ведь Марко видел его, однако именно она заставляла юношу лежать лицом в грязи.
Он услышал над собой крик ужаса и съежился, не решаясь открыть глаз. В ответ последовало глубокое рычание, и у Льешо упал камень с груди. Освободившись от жуткого страха, он повернул голову и через плечо всмотрелся в небо, где парили две птицы. Он знал точно, что таких созданий в природе не существует. Одной из них была птица Рух. Она издала отчаянный крик, словно вызванный горечью от потерь битвы, и затянула плач скорби. Другая, тварь из ночного кошмара, была чудищем с мордой грызуна, ногами коня и жесткими серыми волосами вместо перьев на широких крыльях. За ним вился длинный лысый крысиный хвост. На лапах и внешней стороне крыльев торчали когти. Сверкали острые клыки, красным цветом залились злые глаза. Когда оно открыло пасть, чтобы ответить на крик птицы Рух, Льешо был вынужден зажать уши, чтобы пронзительный звук не так давил на перепонки.
Над головой сцепились твари, чудовище с клыками хвостом опоясало птицу вокруг груди. Рух впилась в монстра острым, как лезвие, клювом; тот отлетел в сторону, изо рта свисали куски мяса, издал свой крик и бросился вниз, меняя при падении очертания. Теперь у него были руки, человеческое лицо, крылья из кожи и серых волос. Так он прошел все виды трансформации, пока не коснулась земли грудь человека и задняя часть животного.
Рух полетела вниз за ним, превращаясь в колдуна Хабибу, на нем была одежда расцветки оперения птицы. Однако Марко исчез, не оставив после себя и следа, кроме пятна испаряющейся крови на месте падения и остатков разбежавшейся армии.
- Можешь вставать. И ты, моя дочь, молодец, - похлопал Хабиба грифа по длинному изогнутому клюву, после чего птица обернулась девушкой.
- Спасибо, отец.
В отличие от Хабибы у Каду не получилось перевоплотить одежду. Она подобрала упавшую на поле боя форму, в то время как колдун склонился над кучкой фибов.
Пока Хабиба не подошел, Льешо и не заметил, что вместе с ними лежал Хмиши.
- Я в порядке, - сказал парень, хотя его глаза метались по сторонам, не в состоянии сфокусироваться на чем-либо.
- Сотрясение мозга, - сообщил Хабиба. - Не двигайся, пока я не найду кого-нибудь отвести тебя в больничную палатку.
Маг поднял Льинг, проверил ее руку и сказал, что она не сильно повреждена и девушка сможет сама добраться до палатки.
Когда вес друзей был снят со спины Льешо, он поднялся на ноги и оглядел поле боя, чтобы определить потери. Марко исчез, оставив свое войско: мертвые лежали там, где пали, а живые бродили кругом в смятении и ужасе.
Над полем стояла тишина, если не считать стонов раненых. Земля размякла от крови павших, копыта коней перемесили ее в густую черную грязь. Отряды войска ее светлости перемещались взад и вперед по вяжущей трясине в поисках своих раненых, отбирая мертвых для похорон.
Стайпс сидел в грязи, скрестив ноги. На его коленях лежала голова Бикси. Он до сих пор прижимал руку к поврежденному глазу, хотя кровь уже запеклась и так скрепила его пальцы, что он не смог бы безболезненно ее оторвать, даже если б захотел, если вообще вспомнил, что держал ее там. Глаза Бикси были закрыты, но его грудь вздымалась и опускалась при ритмичном дыхании.
Забыв собственные раны, мастер Ден молча сидел рядом с Яксом, открытые глаза которого видели даль, недоступную живому оку. Что бы ни предстало перед взором наемного убийцы за гранью этой жизни, оно не пугало и не печалило его. Мастер Ден нежно взял холодную ладонь в свою широкую теплую руку.
Льешо хотел наброситься на Хабибу с кулаками, кричать и проклинать человека, допустившего такое опустошение вокруг. Однако юноша не смог прорваться через твердую немую оболочку, отделяющую его истекающее кровью сердце от внешнего мира.
- Что произошло? - потребовал юноша ответа от Хабибы.
Он не чувствовал, что по его лицу струятся слезы, поэтому и не пытался остановить их.
Хабиба смотрел на него минуту, длившуюся, казалось, вечно. Затем подобрал поломанную стрелу и провел в кровавой грязи две параллельные борозды и добавил меж них две поперечные.
- Наша колонна, - сказал он и нарисовал круг на середине между фронтом и тылом. - Отряд Каду.
Далее появился треугольник, упирающийся углом в круг.
- Марко послал войско в твоем направлении. Мы знали, что он использует птиц-шпионов и с точностью определит твое расположение. Когда он начал атаку, мы понимали, что он попытается разделить нашу армию на две части и выхватить тебя из середины. И мы позволили ему попытаться осуществить замысел.
Он нарисовал еще две линии, показав, что колонна на самом деле не разорвалась, а изогнулась внутрь, обступив войско Марко с флангов.
- Император обычно не посылает свое войско принять участие в сражении, предварительно не посоветовавшись с приближенными к нему людьми и не получив послания от обеих сторон конфликта. К счастью, взяв полномочия правителя провинции Шан, Небесный Император не обязан руководствоваться подобными ограничениями. Войско провинции Шан подошло к армии Марко с тыла.
Хабиба добавил завершающую линию к своему рисунку на пропитанной кровью грязи, соединив две половины колонны, чтобы обозначить основание треугольника, замкнувшего клин Марко. Затем колдун выбросил потрепанную стрелу и устремил взгляд на мастера Якса, недвижно лежащего на земле.
- Он знал, где расположить тебя. Имея приманку, Марко не должен был прорваться. Мастер Якс решил сам встать на его пути.
- Остальным это было известно?
Хабиба перевел взгляд с мертвого наемника на Льешо и с трудом произнес:
- Каду знала.
Девушка уже оделась, но, когда юноша посмотрел на нее, отвернулась, как будто была нагой.
- Кто-нибудь еще?
- Возможно, Стайпс догадался. Что касается мастер Дена… - Хабиба пожал плечами, признавая беспомощность, которая у Льешо была не в почете. - Вопрос стоит, «желал ли он знать»? У меня нет на него ответа.
Наконец подошли люди с носилками, серьезные лица взволнованно смотрели на Хабибу в ожидании его распоряжений. Колдун велел доставить Бикси со Стайпсом и Хмиши в лечебницу. Льинг может идти сама, но ее руку необходимо перевязать. Мастера Якса нельзя хоронить отдельно от братской могилы рядовых солдат. Его нужно отнести к шатру и приготовить к погребению в соответствии с чином и проявленной доблестью. Льешо не знал, каким званием мог обладать бывший раб и убийца. Мастер Ден не хотел отходить от тела, хоть Хабиба и попросил его пойти в лечебницу и обработать свои раны.
Когда носильщики ушли, Хабиба положил руку на левое плечо Льешо:
- А теперь тебе нужно кое с кем повидаться.
Чуть поодаль за ними пошла Каду, не желая напоминать Льешо о горе и просить его о прощении.
- Вам следовало сказать мне, - заявил юноша.
- Возможно, - принял упрек Хабиба, хотя по его голосу можно было понять, что он в действительности не согласен.
Льешо был пешкой. Он всегда это знал. Отчего бы еще ее светлость так заинтересовалась сверженным и довольно жалким принцем с каким-то намеком на волшебство, но без понятия, как его использовать? Стал бы мастер Марко приковывать его цепями, как собаку? Юноша не понимал до этого момента, лишь какой опасной пешкой он был.
Хабиба прервал его размышления.
- Генерал Шу, - произнес колдун, отодвинув занавеску, закрывающую вход в собственный шатер.
Генерал стоял в доспехах, соответствующих его чину. Великолепие было подпорчено полосой грязи, идущей от скулы к самой переносице. Рука, которую он протянул для рукопожатия, была перепачкана. Льешо сжал ее.
- Император шлет свои соболезнования вашим сегодняшним потерям, он рад, что вы вышли из боя невредимым. - Передав сообщение, генерал отпустил руку Льешо.
- Надеемся, что выигрыш покроет потери, - ответил Льешо.
- Мы можем даже больше, чем надеяться, - удивленно поднял бровь генерал, затем развернулся и вышел из шатра.
Поскольку Каду осталась снаружи, Льешо оказался наедине с Хабибой, который первым нарушил напряженное молчание.
- Каду приготовит для тебя шатер. Умойся и отдыхай как можно дольше. Завтра утром мы попросим аудиенции императора.
- Мне нужно в лечебницу, - ответил Льешо. - И увидеть мастера Якса, - с дрожью в голосе добавил он.
Хабиба, спасибо ему, не прокомментировал его желания, только сказал:
- Он всегда хотел умереть, защищая тебя. Если бы он и жалел о чем-нибудь, так это о том, что не сможет доставить тебя целым и невредимым домой.
Льешо кивнул, хоть и не смог произнести ни слова. Он быстро проскочил мимо Каду, чтобы та не успела выложить ему свои извинения с просьбой о прощении, в то время как ему хотелось оплакать кровь своего учителя.
- Мы сделали то, что должны были сделать, - крикнула ему вслед Каду.
В ее голосе не было ни нотки сожаления, но Льешо не остановился спорить с ней. Открой он рот, юноша заорал бы и вряд ли смог бы остановиться.

ГЛАВА 28

Первым желанием Льешо было найти шатер, где лежал мастер Якс, и поделиться с ним своими мыслями. Все же принц обязан ему жизнью. Юноша понял, что зря накричал на Каду, которая выполнила свой долг и заслужила лучшего отношения. Как бы его ни трогала драматичность их поступков, он также знал, что не хотел бы сейчас лежать вместо мастера Якса мертвым. Учителя такой исход борьбы опечалил бы не меньше. Впрочем, и Хри не обрадовался бы, если б спас свою шкуру, а семилетний Льешо умер. Юноша должен выполнить миссию, освободить народ, мастер Якс же был одним из тех, которые погибли и которым еще предстоит погибнуть, чтобы помочь ему на опасном пути.
Нужно перестать относиться к ним как к друзьям. Они - инструменты, оружие в сражении. Любой принц заботится о своем мече только потому, что от последнего зависит его жизнь. Лишь дурак может пожертвовать победой, чтобы сохранить меч. Сердце юноши не приняло это утешение, однако, разозлившись, он потянул вожжи и повернул коня к голубой больничной палатке. Сначала к живым.
Стайпс, потерявший глаз, лежал на тканом тростниковом коврике, разостланном на голубом брезентовом полу. Смоченная снадобьем повязка должна была уменьшить боль. Бикси располагался рядом, все еще без сознания, но дышал ровно.
- Его сильно ударили по голове, - сообщил Хмиши с соломенного тюфяка, на котором он сидел, скрестив ноги, с чашкой какого-то сладкого лекарства. - Глаза под веками ясные. Если проснется, то мозг будет функционировать без сбоев, - закончил он сообщать диагноз целителя.
Если . Целитель дал надежду и тотчас забрал ее. Рядом стояла Льинг, прислонясь к прочному шесту палатки. Согнутая рука подвешена на повязке. Она посмотрела на него испепеляющим взглядом, оценивая, чей гнев сильней.
- Теперь мы едем домой? - спросила девушка.
Льешо знал, что она имеет в виду, как и Хмиши, наблюдавший за обоими, допивая лекарство. Не на Жемчужный остров и не в Фаршо, а в Фибию. Стоила ли боль и смерть его дела?
- Мы едем домой, - кивнул Льешо.
- Тогда все в порядке, - сказала она и отошла.
Льешо смотрел ей вслед.
- Она волнуется за Бикси, - попытался объяснить Хмиши. - Он уже должен был проснуться. Целители предположили, что дымка из оружия Марко могла содержать медленно действующий яд, и Бикси каким-то образом получил большую дозу, чем мы. Они послали за мастером Деном, но он не пришел, - пожав плечами, добавил Хмиши. - Не знаю, чем таким важным занят стирщик…
Льешо иногда забывал, что фибские друзья не знали Дена до того, как к ним на помощь пришло войско Хабибы на реке Золотого Дракона. Нельзя ожидать от них большого уважения к стирщику. Даже те, кто тренировался с ним в гладиаторском лагере, толком не знают учителя. Может, Якс был лучше с ним знаком, но он уже ничего не расскажет. Хабиба почувствовал его величие и силу, как и целители. И все равно они недооценивают мастера Дена.
- Он не оставит мастера Якса.
У стирщиков больше свободы выбора, чем у принцев, что и объясняет, почему из всех профессий мира Ден выбрал именно эту.
- Даже несмотря на то что в нем нуждаются живые?
Льешо украдкой взглянул на бессознательное тело на коврике. Он пытался смотреть на Бикси, как на орудие. Память юноши шутила над ним, скармливала ему образы тренировочной арены, кухни. Если Марко отравил их, Льинг, возможно, к закату будет без сознания. С ней и Хмиши, и Стайпс, который, помимо того, потерял глаз в бою за Льешо, за страну, о которой он ни разу не слышал. Юный принц боялся, что никогда не увидит Фибию, разве что в предсмертной агонии.
- Мастер Ден не будет оплакивать мертвых, в то время, как мы здесь умираем, - сказал ему Льешо без особой в то уверенности.
- Он мог бы предупредить целителей, - пожаловался Хмиши.
- Он это сделает.
Проверив состояние живых, Льешо вспомнил о мертвых:
- Я вернусь попозже.
Когда Льешо зашел в белый шатер, мастер Ден поднял взгляд и жестом пригласил его подойти. Под ногами была зеленая трава.
- Якс ждет тебя, - сказал Ден.
Сердце Льешо забилось в радостном ожидании. Они ошиблись, мастер Якс был просто оглушен, преждевременная скорбь по его смерти - глупая шутка, не более.
Нет. Не живой. Холодное тело неподвижно лежало под белой простыней, хрупкой, как весенние цветки каштана. Ден снял кровавые одежды бойца, смыл грязь и пот сражения водой, в которую пустили свой экстракт сладкие травы. Мастер Якс выглядел словно спящим, подумал Льешо, однако ни малейшее колебание воздуха не исходило от мирно лежащей телесной оболочки.
Учитель и раб, гладиатор и убийца, солдат: какими еще словами можно было охарактеризовать человека, недвижимо покоящегося на соломенном тюфяке? Имеет ли это теперь значение? Лишь раны, скрываемые белой простыней, и шесть татуировок наемника на руке остались, чтобы рассказать жестокую историю.
- Он любил тебя как своего ленника и господина, - сказал мастер Ден.
Льешо кивнул. Это необъяснимо сильно разозлило его. Якс ушел до того, как юноша смог правильно понять его. И ради чего?
- Лучше бы я был рабом с живым другом, чем свободным человеком с мертвым слугой, - ответил Льешо.
- От тебя это не зависело. Такую уж цену короли - и принцы - вынуждены платить.
- Что может быть известно стирщику о жизни принца? - огрызнулся Льешо.
Он не нуждался в бесполезных утешениях от человека, который горевал больше всех.
- Ничего, - сказал мастер Ден с кислой улыбкой. - Вообще ничего.
- Целители считают, что Марко использовал во время сражения отравленный дым, - сообщил Льешо, не отводя взгляда от мертвого тела.
- Мне кажется, ты выглядишь достаточно хорошо, - ответил Ден. Льешо подождал и наконец мастер согласился: - Если останешься с ним, я пойду проверю твоих друзей.
- Это снимет с них напряжение, - проговорил Льешо. - Бикси все еще без сознания.
- Он придет в себя, - уверил Ден.
В отличие от мастера Якса, которому в этой жизни уже не проснуться. Льешо услышал за собой шелест ткани: он остался наедине с погибшим.
- Я не давал тебе разрешения уйти, - сказал он незримому духу своего учителя и почувствовал, как закипела кровь, приводя его в нестерпимую ярость. - Если мне суждено выжить и увидеть исход борьбы, то какое имеешь ты право покидать меня в ее начале? Что мне теперь делать? Кому доверять?
Взгляд Льешо упал на шесть колец вокруг руки учителя. Убийца-наемник. Он робко погладил самую раннюю тускло-голубую татуировку, вспомнив о своих первых сомнениях. Шестерых человек убил этот человек за плату. Интересно, кем были те души? Что они сотворили, чтобы заслужить такую судьбу? И как же Якс оправдал свои поступки? С его-то честью. Многим ли выпадает пройти от рождения до смерти такой сложный путь?
- Судьба отобрала у меня все, - Льешо знал, что глупо винить в этом Якса, - дом и семью, Льека и Кван-ти, Мару и теперь тебя. И я остался с небольшой группой людей, которые ждут от меня ответов на вопросы. Откуда мне знать их? Какой урок должен я из этого извлечь? Да скажи же ты мне, черт побери! - накричал он на труп.
В ужасе от собственной реакции, но не в состоянии что-либо с собой поделать, юноша сжал кулак и ударил мертвеца в грудь. Затем еще раз.
- Скажи мне!
После очередного удара произошел неожиданный спазматический вздох, резко открылись глаза мертвого учителя, полные страха, недоумения и боли. Мертвый рот глотал воздух, идущий через безжизненное горло в грудь, которая неравномерно вздымалась и опускалась.
- Мастер Якс? - замер Льешо в смятении.
Произошла ошибка. Якс жив.
Синие губы отчаянно шевелились, и Льешо наклонился, чтобы услышать то, что хотел сказать ему мастер Якс.
- Что… ты… сделал? - прошептал предсмертный голос.
Смотря в эти туманные глаза, Льешо разглядел мучение не только от вновь открывшейся раны, пропитывающей белую простыню кровью, но и от неведомой юноше утраты.
- Не знаю, - упал на колени Льешо, опустил голову на вздымающуюся грудь и зарыдал. - Прости меня, прости меня.
- Я… не… могу… быть… здесь…
Страдальческий шепот мастера Якса пронзил юноше сердце. Он не хотел причинить учителю боль, тем более ради признания собственных терзаний. Однако было поздно. Он понял, насколько эгоистично желание задержать учителя в этом мире дольше, чем ему отведено.
- Я знаю, - сказал Льешо, разжал кулак и положил ладонь с растопыренными пальцами на рану мастера Якса.
Кровотечение остановилось, остыло. Подняв взгляд, юноша увидел вновь недвижимые глаза и понял, что Якс перестал дышать.
- Передай от меня богине, что я все еще люблю ее, - попросил Льешо ушедшего в мир иной учителя. - Но я не понимаю, чему должно было научить меня произошедшее.
Он аккуратно опустил Яксу веки.
- Льешо? - вернулся мастер Ден.
Его тяжелая рука опустилась на плечо юноши.
- Он умер, - сказал Льешо.
Это казалось бессмысленным сообщением, но мастер Ден, взглянув на свежую кровь и на принца со следами от слез на перепачканных щеках, глубоко вздохнул.
- Да, он мертв. Зато Бикси проснулся и требует пищи и рассказа, что произошло после того, как он потерял сознание. И остальные на этот раз выживут: яд Марко был не достаточно сильным, чтобы подействовать на открытом поле.
- В следующий раз он и это просчитает, - ответил Льешо, не думая о выживании. - Марко никогда не повторяет ошибок.
- Было ли это ошибкой? Ты нужен ему живой.
Льешо вспомнился образ заключенного в клетке, привидевшийся ему уже однажды во время боя, и содрогнулся.
- Это твоя кровь? - спросил Ден.
- Я вообще не был ранен, - покачал головой Льешо.
- Спорный вопрос, - отметил мастер Ден. - Выходит, что жить будешь. По крайней мере, если я позволю тебе поспать. Снаружи тебя ждет Каду. Вытри лицо и следуй за ней в шатер. Ешь. Отдыхай. Навести друзей, если считаешь это необходимым. Оставь заботы о завтрашнем дне Хабибе. Станет лучше.
В истинности последнего Льешо сомневался. Каду, как и сказал мастер Ден, стояла снаружи. Он прожевал то, что девушка протянула ему, не обратив даже внимания, что именно. Она провела его вдоль красных палаток к предназначенному ему шатру. Льешо без единого слова свалился на походную кровать и притворился, что заснул, чтобы не разговаривать со стоящей на карауле Каду.
Постепенно лагерные костры погасли, пропал из видимости шатер над головой. Льешо не удивился, что в спустившейся темноте его мозг не прокручивал дневную битву. Мысли о потерях не тревожили его. Мысли вообще отсутствовали, и юноша был бесконечно благодарен за эту пустоту, пока солнце не осветило восточную сторону шатра.
Утром Якса уже не было, его тайно похоронили на поле битвы. Льешо не смог найти свежую могилу на взрыхленной почве. Не отходившая от него Каду не проронила ни слова; Льешо не стал гадать, что она думает, глядя на кровавое поле. Знает ли, что под ним.
- Если его не могут найти друзья, то это не удастся и врагам, - объяснил мастер Ден. - А не отыскав тело, они не смогут и осквернить его.
Льешо пожал плечами. Как только дух покидает оболочку, она не имеет никакого значения. Солдат, умирая, заслуживает свободу: не грязь на лице, а высокие горы над Кунголом должны принять тело, там птицы подхватят кости и душа раньше начнет свой путь в рай. Он забрал бы Якса на западные перевалы, однако Фибия со своими горами находится за тысячу ли. В любом случае у жителей равнин свои обычаи, поэтому Льешо поверил словам мастера Дена, что все было сделано именно так, как того хотел бы мастер Якс, и последовал в шатер командования, где его ожидал Хабиба.
- Доброе утро, - поприветствовал его Хабиба, приглашая сесть на складной стул по правую руку, затем с улыбкой обратился к учителю: - Садитесь.
Мастер Ден расслабился, опустившись на прочный стул, словно специально для него смастеренный.
- Любые перемены лишь отражение того, что заложено в нас, - напомнил он Хабибе с едва ощутимым вызовом.
Каду нахмурилась и обвила руки вокруг шеи отца, словно она могла таким образом оградить его от острого языка стирщика.
- Мы будем вежливы, я обещаю.
Хабиба похлопал ее по руке. Девушка поняла это как приказ уйти и нехотя удалилась к бдительным стражникам, стоящим у входа в шатер.
Когда все расселись, Хабиба вновь обратил взор на Льешо.
- Угощайся, - указал он на низенький походный стол, где лежала карта, один край которой был придавлен чашей с персиками и финиками, а другой - тарелкой с печеньем.
Льешо взял одно печенье, повинуясь просьбе.
- Мы находимся… - Хабиба подождал, пока Льешо устроится поудобней, и продолжил: - …на границе между провинциями Тысячи Озер и Шан. Разведчики сообщили, что большое имперское войско ожидает нас на территории Шан.
- Вас это, кажется, обеспокоило. - Льешо откусил печенье, чтобы скрыть свое удивление и хоть минуту подумать. - Стал бы император посылать генерала Шу с гвардией нам на помощь, чтобы на следующее утро отправить государственные войска против нас?
- Только в том случае, если захотел бы прогнать с границы как Марко, так и ее светлость, - признал Хабиба. - От имени правителя провинции Шан он мог помочь нам уничтожить более страшную опасность. А как император всех земель, мог решить послать войска, чтобы устранить победителя, пока тот слаб после боя.
- Но мы не готовимся к сражению, - отметил Льешо.
Солдаты Хабибы перевязывали раненых и хоронили мертвых, собирали с поля цельные стрелы, чистили оружие, перепачканное в последней атаке Марко.
- Конечно, нет, - согласился Хабиба. - Ее светлость и правитель провинции Тысячи Озер остаются верными слугами Его величества Небесного Императора Шан и ее провинций.
Льешо заметил иронию, но не мог понять, откуда она. Государственную измену он исключил. Действия Хабибы никак не вязались с отчаянным заговором, как раз напротив, у него была какая-то тайна, придающая ему уверенность.
- Я послал эмиссара к командиру войска императора, - продолжил Хабиба, - с мольбой защитить наши немногочисленные ряды, которые посылают прошение ради безопасности провинции Тысячи Озер.
Мастер Ден серьезно кивнул, что противоречило последовавшему ироническому замечанию:
- Послание, преимуществом которого является поверхностная истинность. Марко уже убил троих господ, делая ставку на контролирование всеми восточными провинциями, и атаковал нас на границе Шан.
- Императору это уже, несомненно, известно, - согласился Хабиба. - Его шпионы сновали по обе стороны границы. Ему также известно, что Марко отложил завоевания, чтобы поймать юношу, провозгласившего себя потерянным принцем загадочного королевства на западе.
- Я ничего подобного не заявлял, - возразил Льешо.

Предыдущая страница 20 Следующая страница


21 Курт Бенджамин

- Другие за тебя постарались, - сказал Ден. - И теперь император имеет на тебя свои виды и будет решать, рисковать ли империей, признавая твои претензии.
- Учитывая, что гарны опустошают его земли на западе, а Марко заглатывает провинции на востоке, и при этом они все объявили себя врагами недавно обнаруженного принца, думаю, что император открыто предложит помощь. С другой стороны, он может решить, что раз уж юноша жив, не смотря на таких серьезных врагов, то с ним не стоит связываться Итак, ты сегодня поедешь к границе в одеяниях, подобающих принцу в походе.
- У меня только та одежда, в которой я стою перед вами, - заявил Льешо.
- Мы надеялись спасти тебя с меньшим количеством трудностей, - признал Хабиба, - тем не менее, такой поворот событий входил в наши планы. У мастера Дена есть в тележке необходимые одежды для аудиенции с местным представителем императора.
- Мы нарядим тебя, - подтвердил Ден.
Льешо начинал чувствовать себя марионеткой и не знал, стоит ли позволять Хабибе дергать веревочки. Если б не колдун, он сейчас был бы мертв или в руках Марко. Тем не менее, юноша до сих пор не доверял этому человеку и сомневался в его истинных намерениях. К тому же он подозревал, что Хабиба служит ее светлости. Неспроста она с самого начала им так заинтересовалась.
Как отметил сам колдун, союзники превращаются в противников, когда не понимают объединяющих их целей. Льешо уже собирался открыто спросить у Хабибы, что хотела от него ее светлость, то тут вошла Каду, а за ней незнакомка в форме посланника императора.
Посланница сняла головной убор, и на плечи упал каскад волос. Она кивнула Хабибе и отвесила глубокий поклон мастеру Дену. Что касается Льешо, его она вообще не признала, хоть и, как заметил юноша, краем глаза осмотрела его.
- Господин Хабиба, - сказала она, - от имени Небесного Императора посол Хуанг Го-Лун приглашает вас на переговоры с целью обсудить вопросы крайней важности для вас обоих. Поговорите ли вы с ним на чаепитии?
- Я. навеки покорный слуга божественного императора. Передайте послу Хуангу, что я приду через час и принесу дары с запада, - кивнул Хабиба в сторону Льешо.
Предательство. Слова Хабибы ударили как гром среди ясного неба. Льешо пытался сохранить спокойствие. Колдун имел в виду что-то иное. Как раб, Льешо был пустым местом; все, чем он располагал, так это небольшим опытом гладиатора, солдата и ловца жемчуга. Последнее имело малый спрос в столице, расположенной столь далеко от моря. Однажды гарны продали его, но на этот раз они могут пожелать отрубить юноше голову, если император вернет им его. Собирайся ее светлость передать Льешо в руки убийц, вряд ли она поручила бы колдуну прилагать такие усилия, чтобы сохранить ему жизнь. Куда проще было перерезать ему горло в Фаршо и отправить по частям в коробке. Таким она избежала бы и вмешательства мастера Марко. Льешо был уверен, что мастер Ден не позволил бы причинить ему вред, какую бы игру ни вели обе стороны.
- Передайте мое почтение вашему хозяину, - попросил мастер Ден. - Скажите ему, что он искусно подбирает посланников, - улыбнулся он девушке.
Она ответила тем же.
Ах. Ден знает ее. Хорошо к ней относится. И она знакома с ним. Льешо никогда не тешил себя мыслью, что он единственный человек, которому мастер Ден покровительствует. Юноша думал, что другие его ученики походили на Стайпса, сражающегося на любой стороне. Девушка поклонилась и ушла, погрузив Льешо в размышления, кому из них мастер Ден более предан.
- Настало время, - сказал Хабиба, - ввести фигуры в игру. Льешо поедет на почетном месте - рядом со мной. Это смутит посла Хуанга. А мастер Ден…
- Мне не нужен караул, почетный или какой бы там ни было - обрубил его Ден. - Хуанг Го-Лун знает, что я простой человек, и ничего иного ожидать не будет.
- Тогда мы превзойдем его ожидания. С нами поедет Каду и кто-нибудь из личной охраны принца, кто в состоянии ехать верхом. Мы отправляемся в обед.
- Как скажете.
Мастер Ден встал со стула с таким пыхтением, что встревожил Льешо. Он попросил дать ему руку, и юноша тотчас подскочил помочь.
Когда они вышли из шатра, Ден выпрямился и поднес к губам палец, чтобы Льешо не задавал вопросов. Юноша всматривался в меняющееся лицо мастера, пытаясь прочесть объяснение его странному поведению, но Ден дал знак подождать.
Вдруг из шатра командования вылетели два ворона: колдун и его дочь. Они сделали в воздухе большую петлю, развернулись в направлении, куда ушла посланница, и вскоре исчезли из поля зрения.
Затем мастер Ден поторопил Льешо. Когда они проходили между рядов низких красных палаток, стирщик позволил задать ему вопросы. К своему удивлению, юноша начал не с Хабибы, а с себя:
- Кто я?
- Ты Льешо, седьмой принц Фибии. Возлюбленный богини, - ответил мастер Ден, словно зачел рукопись. Это было не то, что хотел услышать Льешо.
- Это всего лишь какие-то титулы, которые никого за пределами Фибии не волнуют, да и самих фибов мало касаются. Я хочу знать, почему я так необходим мастеру Марко. Ему не нужна ни Фибия, ни путь на запад; ему нужен я. Такая мания сравнима со стремлением раздобыть исключительно ядовитый корень. Почему?
- Тебе придется спросить его самого.
Льешо ахнул от испуга, по телу прошел невыносимый холод.
- Это входит в планы Хабибы? Он передаст меня врагам, потратив столько усилий, чтобы спасти меня от мастера Марко?
- Нет, мой мальчик, - более мягким тоном ответил мастер Ден. - По своей воле никто тебя не отдаст. Однако у императора могут быть свои причины, чтобы встретиться с тобой официально или тайно. Такой шанс Хабиба может ему предоставить. Если случится что-то выходящее за эти рамки, будь спокоен. Я положу свою жизнь, чтобы защитить тебя от опасности в лице мастера Марко, как это сделал Якс.
Заявление стирщика не утешило Льешо. Он не хотел нести на себе бремя смерти мастера Дена, как и рисковать своей жизнью из-за благих намерений Хабибы.
Мастер Ден не удовлетворил любопытство Льешо в полной мере:
- Что касается остального, а именно: как злой человек может использовать что-либо доброе и ценное? Я не знаю. Только сам мастер Марко или кто-либо, не менее злой, чем он, сможет ответить на твой вопрос. Тебе нужно либо отказаться от понимания, либо предстать перед мастером Марко, когда настанет время, и спросить его.
Я наверняка знаю, что ты добрый, что ты любимец богини и что на протяжении всего путешествия тебя сопровождало ее благоволение.
Мастер Ден положил руку на плечо юноши, не позволив перебить себя.
- Богиня может вести того, кого любит, по верной тропе. Сердца правящих нами видят прошлое и будущее, что не дано ни одному смертному. Они проникают глубоко в души всех созданий. Что касается их мотивов - нам, обычным людям, не дано постичь их. Мы можем лишь вверить себя им. Какими бы суровыми ни казались их веления, любовь их истинна, а цель справедлива.
- Ты хочешь сказать, что все в итоге образуется. Но мне этого недостаточно. Слишком много людей погибло с туманной надеждой, что наша борьба имеет смысл. Если богиня любит меня, почему она не даст знать, что мне предстоит свершить?
- Может, она уже это сделала, - вновь вздохнул Ден. - Тебе необходимо довольствоваться тем, что есть. Путь Богини не так прост, тем более в данном случае.
Мастер Ден повернулся и, не сказав более ни слова, тяжелой поступью пошел вперед.
Льешо последовал за ним. Он решил, что обидел учителя, хотя не понимал, чем именно. Что он сделал не так? Войдя в лечебную палатку, он увидел Бикси, который суетился, ухаживая за Стайпсом и доводя целителей до отчаяния несерьезными жалобами. Когда появился мастер Ден, целители в один голос сказали:
- Заберите его!
- Я не могу! - запротестовал Бикси. - Что, если я понадоблюсь Стайпсу, а меня не будет рядом?
- Иди! - поднял ногу Стайпс и пнул его пониже спины отнюдь не нежно. - Худшее, что со мной может случиться, так это то, что я врежусь в столб. А у тебя есть долг.
Бикси стоял с минуту в нерешительности, затем, залившись от смущения краской, присоединился к Льешо и мастеру Дену.
- Может, создалось впечатление, что я тревожусь по пустякам, но это не так, - сказал он.
- Я знаю, - улыбнулся ему Ден. - Где твои друзья?
- Льинг и Хмиши пошли искать, где Каду разбила наш лагерь. Мы собирались отнести туда Стайпса.
- Ему нужно выздоравливать под присмотром целителей, - уверил его мастер Ден. - Можешь воспользоваться временной отсрочкой. Подожди, пока вернутся остальные, и приведи их к прачечному фургону. Скажи им, что мы отправляемся на переговоры.
Бикси повернулся к Льешо за объяснением, но тот ничего не сказал, лишь состроил кислую мину и показал на запад:
- Фургон там.
Не только с мастером Деном было трудно ладить. Бикси сел на холстяной пол рядом с соломенным тюфяком Стайпса и зачислил мастера Дена в список своих забот. Льешо смирился с этим.
- Теперь нужно тебя одеть, - потащил его стирщик к прачечному вагончику, загруженному с одной стороны ящиками с тканью для починки палаток и перевязочным материалом, а с другой - сундуками, которые Льешо едва заметил.
Мастер Ден возился с последними, пока не подошли четверо друзей. Бикси нашел Каду в человеческом обличье и привел ее с собой.
Мастер Ден вытащил из сундука фибские бриджи, рубашки с вышивкой и головные уборы.
- Где вы это достали? - завизжала от восторга Льинг, надевая костюм давних времен, когда люди высокого плато были беспощадными воинами, еще до того, как богиня сошла с небес благословить фибских королей.
Хмиши, не менее довольный одеждой, нырнул в горловину, пряча улыбку радости. На Каду была форма армии ее отца. Бикси задумчиво оглядел всю компанию и спросил:
- А у вас есть одежда, как у мастера Якса? Я знаю, что никогда не стану столь великим, но все же считаю, что он должен быть кем-то представлен.
- Да, действительно, - улыбнулся мастер Ден. - И я не удивлюсь, если когда-нибудь ученик превзойдет учителя.
С этими словами он вытащил кожаную тунику и медные браслеты, такие же, как носил мастер Якс. Когда он достал и плащ Льешо вздрогнул от воспоминания. Чертами лица Бикси больше походил на мастера Марко, чем на павшего тренера. В одеянии убийцы-наемника юноша стал держаться, как бдительные охранники, отдавшие за Льешо жизнь девять лет назад. Принц хотел сорвать с него плащ, словно это было дурное предзнаменование. Однако мастер Ден смотрел на Бикси с гордостью, и Льешо понял, что должен чувствовать то же самое. В этом проявилась сущность Бикси, как и Льинг с Хмиши в расшитых рубашках. Все трое существовали, чтобы защищать его. Он мог отплатить им, лишь сделав их жертвы оправданными.
Пока Льешо восхищался своими товарищами, мастер Ден откопал сундук, обшитый кожей и крепленный медными прутьями. Он вытащил оттуда фибскую рубашку и бриджи из самой качественной материи. Льешо снял тренировочную форму, которую ему дали еще в лагере правителя в Фаршо; вместе с ней словно спала чужая кожа и вернулась истинная фибская шерсть. Следующими из сундука появились пара мягких туфель, покрытых на мыске и каблуке золотой филигранью, сверкающей на солнце ярким блеском, и фибская накидка без рукавов, расшитая золотисто-красной нитью по синему шелку. Льешо надел туфли, просунул руки сквозь разрезы по обе стороны накидки, гордо расправил плечи.
- Теперь ты выглядишь как прекрасный юный принц Высоких Гор, - с довольной улыбкой уверил его Ден.
Последнюю деталь - тяжелый кожаный пояс - он затянул вокруг талии Льешо, добродушно кивнув. Они были далеко от Фибии, и юноша не мог понять, каким образом мастер Ден приобрел парадное платье для принца как раз его размера.
- Откуда у вас это?
- Всему свое время, - покачал головой мастер Ден.
Он провел их обратно вдоль палаток, Льинг шла по левую сторону от принца, Хмиши - по правую, а Каду и Бикси за ними.
Солдаты, ранее не обращавшие на них внимания, прерывали свою починку или болтовню, когда они проходили мимо. Льешо задрал подбородок, не желая показывать робость, холодящую его изнутри. Его одежды могли впечатлить солдат, но не представителя императора. Ему придется не только выглядеть, но и вести себя как принц.
Льешо не помнил большую часть своей жизни при дворе отца. Он четко знал, что перед светскими выходами его всегда подзывал мастер этикета и объяснял, что от него требуется. Братья, кто б из них ни оказался в этот момент дома, присматривали за ним, чтобы мальчик не опозорился на приеме. Теперь он направлялся на самую важную в своей жизни встречу, которая определит, получит ли он помощь императора или, скованный цепями, вновь попадет на рынок. И самым удручающим было то, что поблизости не находилось ни одного мастера этикета.
- В чем дело, мои мальчик?
Льешо глубоко вздохнул, пытаясь выразить свои чувства. Его ужас, видимо, был столь очевиден, что учитель все прочел по лицу. Юноша не представлял, чем мог помочь мастер Ден, но принял вопрос за приглашение снять с себя груз терзавших его страхов.
- Я не знаю, что мне нужно говорить, - признался Льешо, умолчав, что не понимает, почему Хабиба и ее светлость так искренне верят в способности давно сверженного принца.
Мастер Ден хлопнул ему по плечу, фыркнув от смеха.
- Ты забываешь, Льешо, я видел тебя в критических ситуациях, когда ты чувствуешь, что тебе угрожает опасность. В эти моменты ты более высокомерен, чем сам император. Даже в лохмотьях ты держишься как принц. Так будь самим собой. Помимо того, говори как можно меньше, пусть они сами додумывают. У тебя это получится, не так ли?
- Я… хорошо.
Льешо поднял голову, чтобы встретить вызов с ясным взором, который судил других и ни перед кем не оправдывался. И никому не доверял.
Теперь настал черед Дену вздохнуть. Он опустил на плечо юноши тяжелую руку:
- Твой отец гордился бы тобой.
- Спасибо, мастер, - поклонился Льешо, пряча слезы.
Отец умер, юноша не знал, как мог Ден быть знаком с ним и как учителю удалось подобрать комплимент, одновременно погрузивший его в нестерпимое горе и вселивший решимость добиться воцарения справедливости по отношению к отцу и всей династии фибских королей. За Фибию он готов на многое.
Они дошли до шатра командования; стражники Хабибы встали по стойке «смирно», когда объявили Льешо и его приближенных. Хабиба ждал внутри, пока сложат карты, уберут кушанья и столовые принадлежности. На стол поставили простую деревянную коробку.
- Принц Льешо. У меня есть кое-что, принадлежащее вам. Ее светлость поручила мне передать это вам, если возникнет необходимость.
Хабиба погладил дерево. Колдун никогда ранее не обращался к Льешо по титулу, даже теперь можно было заметить улыбку на его лице.
Когда-то ты за мелочь купил меня прямо с арены как долго не востребованного на рынке принца , подумал Льешо, не решаясь сказать это вслух.
Тем не менее он торжественно поклонился. Хабиба открыл коробку, вытащил оттуда маленькую серебряную корону и протянул ее Льешо на открытых ладонях.
- Откуда у вас это? - спросил юноша, удивленный болью, пронзившей его сердце при взгляде на изящный круг драгоценного метала.
Не совсем корона, но все же всякому ясно, что ее владелец - человек королевской крови. Он надевал похожую на свою маленькую головку на самых торжественных приемах во дворце. Она была слишком большой, видимо, принадлежала ранее одному из братьев.
- Ее светлость приобрела ее у гарнского купца, - ответил Хабиба. - Я не спросил ее зачем и не оспаривал ее решение вернуть корону тому, кто имеет право носить ее.
Она все знала с самого первого дня в оружейной на Жемчужном острове, а может, даже и раньше. Неизвестно, сколько он находился в кабале, в то время как правитель Фаршо и его супруга знали, что он несправедливо захваченный принц. Льешо думал, быть ли теперь благодарным, что его не убили на радость завоевателям, или рассерженным, что они так долго позволяли Марко издеваться над ним.
- С вашего позволения, - поднял Хабиба корону над Льешо, и юноша кивнул в знак согласия.
В мгновение, когда холодный металл прикоснулся к голове, на него словно снизошло благословение, которое с такой неимоверной силой проникло в его сущность, что юноша чуть не потерял сознание. Он упал бы, если б его не поддержала Льинг.
- Вы в порядке, мой принц? - спросила она.
Льешо кивнул и только теперь осознал, что мастер Ден прав. Он принц, и чтобы это доказать, нужно просто быть самим собой. Льешо прошептал молитву богине с просьбой, чтобы она приняла его как достойного.
- По коням, ваше высочество? - заторопил всех Хабиба. - Посол Хуанг ожидает нас.
- По коням, - согласился Льешо.
У него было много страхов перед предстоящей встречей, но ни одному из них не предстояло оправдаться в полной мере. Что бы ни произошло, он встретит события с достоинством настоящего принца.

ЧАСТЬ ЧЕТВЕРТАЯ
ШАН

ГЛАВА 29

Сержант Хабибы собирался посадить Льешо на боевого коня, которому юноша едва доставал до спины. Принц выбрал небольшую крепкую лошадь, похожую на фибскую пони. Друзья тоже отказались от величественных коней. Они выстроились по правую руку мага Хабибы.
Мастер Ден не хотел садиться на коня, но его все же убедили ехать на толстой самодовольной кобыле, которая, почувствовав вес всадника, лишь недовольно фыркнула и спокойно подъехала к Хабибе слева. Почетный караул, состоящий из двадцати солдат Хабибы в цветах ее светлости и провинции Фаршо, стали в строй за своими предводителями.
- Наиболее благоприятное количество, чтобы создать имя принцу, являющемуся на аудиенцию, - объяснил Хабиба для Льешо, - и не так уж много, дабы посол Хуанг Го-Лун не подумал, что мы пришли с целью устрашения.
Это было верно. Разведчики Хабибы сообщили, что гвардия императора в количестве более пяти тысяч человек стоит наготове на расстоянии одного ли. Они разбили лагерь на пшеничном поле, оставленном под паром. Когда Хабибе сообщили об этом, он лишь пожал плечами.
- Мы ищем помощи Небесного Императора, а не оспариваем справедливость его правления в своей провинции. Если он отвергнет прошение ее светлости, придется признать поражение, даже не начав борьбу.
Льешо встревожился.
Их группа прошла через свой лагерь и вышла к лесу, служившему границей между провинциями Тысячи Озер и Шан. По двое они вошли в лесную чащу по узкой дороге, вившейся меж высоких дерев, чьи толстые ветки загораживали солнце. Юноша вздрогнул, когда его лошадь вошла в тень. Лес словно уснул. Что могло так напугать умолкших птиц и сверчков? Вдруг посол императора решил расправиться с неким сверженным принцем, вероломно послав стрелу из-за дерева или кустов, ютившихся вдоль дороги.
Каду с Бикси ехали впереди, исследуя тропу, за ними следовали Хабиба и Льешо. Незащищенные, они заняли позицию во главе группы, чтобы показать доверие и добрую волю. Колдун признал, что юноша выше его по титулу, и предоставил ему в процессии место ее светлости, от имени которой они отправились с прошением. Маг молча бросал бдительные взгляды направо и налево. Льешо заметил за собой, что он тоже постоянно высматривает опасность с мыслью о том, что Марко вышел из последней битвы целым и невредимым и неизвестно где сейчас находится, собирая новые силы. Мастер Ден ехал за ними в гордом одиночестве, позади - Льинг и Хмиши. Завершали шествие двадцать человек гвардии Хабибы.
Льешо держался прямей. Короткое копье, которое ему вернула ее светлость, было до сих пор спрятано в его вещах, зато фибский меч красовался в ножнах, прикрепленных к седлу чуть выше колена. Хабиба ничего не сказал по поводу ножа, который скрывался под рубашкой. Для юноши фибский нож был не менее важен, чем корона. Он свидетельствовал о его титуле, поэтому Льешо нащупал за воротом леску, снял ножны с шеи и пристегнул к поясу. Вот теперь он ощущал себя принцем Фибии, возлюбленным богини и наследником престола. Подбородок инстинктивно поднялся, во взгляде не осталось и следа от нерешительности.
- Ваше высочество, - с улыбкой обратился к нему Хабиба, - я рад, что вы наконец к нам присоединились.
Льешо ответил прямым суровым взглядом:
- Я знаю, что о нас думают в Шане. Для них мы варвары, соблазненные богатствами запада и пришедшие к гибели из-за того, что слабей своих диких соседей.
Хабиба удивился такой трактовке взгляда императора на Фибию. Продолжение речи изумило его еще больше.
- Они ошибаются. Возможно, мы варвары, но рабство сделало нас сильней.
- Фибия когда-то славилась хитростью, - словно похвалил страну Хабиба.
- Мне ничего об этом не известно, - сказал Льешо, сардонически скривив рот.
- Не сомневаюсь.
Они достигли края леса, Хабиба всмотрелся в даль широкого поля. Волны низкой травы покрыли борозды пашни. На земле под паром выросли шелковые палатки как грибы после дождя. У тропинки их ждали три всадника. Один из них, в тяжелой накидке имперского маршала, приблизился поприветствовать их. Его сопровождающие, в форме имперского конного батальона, ожидали, держа руки на рукоятках мечей.
- Хуанг Го-Лун, посол Небесного Императора, Великого Бога Шана, передает свое почтение Хабибе, слуге ее светлости, правительницы провинции Фаршо, - проговорил маршал, - и просит принять подношение и благословение императорского дома.
Он не упомянул Льешо, однако не сводил взгляда с принца Фибии, пока Хабиба не вытащил меч для ритуала верноподданства.
Сначала Хабиба поцеловал лезвие, затем протянул маршалу меч рукояткой вперед:
- Ее светлость молит посла императора принять ее покорного слугу и выслушать жалобную просьбу. Правитель Фаршо лежит погребенным, его владение и имущество захвачено врагами, которые хотят опустошить и земли ее отца.
- Посол Хуанг обсудит с вами эти и иные вопросы, - дал согласие маршал.
Он не произнес никаких слов о расположенности посла, давшей бы надежду на успешный исход слушания, а лишь развернул коня и, еще раз искоса взглянув на Льешо, направился к самому большому ярко-желтому шатру, стоящему на возвышении.
- Он знает, кто я такой, но ничего не сказал обо мне, - разозлился Льешо, когда маршал отъехал.
Юноша не понимал, как можно официально игнорировать его присутствие и при этом непрестанного пялиться на него.
- Конечно, он знает, кем ты себя считаешь, - поправил его Хабиба, тронулся вперед, дав знак следовать всей компании, и добавил: - Об этом ясно говорит твоя одежда и манера держаться. Он проявил интерес, но не удивление.
- Не только у вас есть шпионы, - предположил Льешо.
- Не только, - прищурил глаза Хабиба, словно хотел увидеть сквозь желтую рубашку сердце юноши.
Ему самому не понравился такой настороженный прием, и Льешо пришлось не по душе, что колдун может в чем-то просчитаться. После напряженного раздумья Хабиба пожал плечами, что означало переход к выжидательной позиции:
- Скоро мы узнаем, что думает о нас посол.
Какие-то мысли назревали под внешне отрешенным выражением лица Хабибы. Льешо догадывался об этом и понимал, что если у колдуна есть подозрения, то ему самому лучше держаться настороже. Он сжал рукоятку меча.
- Пять тысяч против наших двадцати, - произнес Хабиба, не взглянув на Льешо, будто напомнил об этом ветру.
Юноша понял намек - народу не нужен мертвый принц - и переместил руку обратно на уздечку, что оказалось своевременным: они подъехали к шатру из желтого шелка, по обе стороны которого сказались солдаты, окружившие их. Льешо соскользнул из седла, оставив меч на месте. Однако когда один из стражников захотел забрать его нож, юноша схватил его первым, не вынимая из ножен, а просто прижав ладонью.
- Это атрибут его титула, - объяснил Хабиба.
Солдаты расступились, дав дорогу какому-то более важному липу.
- Никто не имеет права приближаться к послу императора вооруженным, - сообщил сержант гвардии.
Хабиба простодушно махнул рукой.
- Он всего лишь мальчик, нож для него - игрушка, однако она важна как символ. Понимаете? - солгал колдун.
Сержант внимательно посмотрел на юношу, который выглядел моложе своих лет из-за невысокого роста. Льешо улыбнулся ему, выражая самую пустую усмешку. Я безобиден, передал он незнакомцу.
Со скоростью производящей укус кобры сержант схватил Льешо за горло. С такой же сноровкой юноша обнажил нож. Если б сержант не предвидел такое движение, он оказался бы мертв. Он успел схватить Льешо обеими руками за запястье и остановить нож, кончик которого познал его кровь. Раненый, он со всей силы нажал на вены, близко подступающие к поверхности костлявого запястья, но юноша не выронил нож.
- Брось его! - приказал солдат. - Брось!
Так они и стояли, замерев на мгновение, длившееся вечность, пока разум Льешо не прояснился. Наконец он понял, что находится посреди изумленной толпы, держит мертвой хваткой нож, а окровавленный солдат сжимает его руку, словно от этого зависит его жизнь. Медленно до юноши дошло, что скорее всего действительно зависит.
- Сожалею, - прошептал он в ужасе от содеянного.
Но пальцы не разжал, несмотря на причиняемую боль.
- Пожалуйста, отпустите меня! - притворно заплакал он. - Я не причиню вам вреда!
Сержант негодующе фыркнул:
- Сначала брось нож, потом посмотрим.
Льешо с растущим ужасом смотрел то на нож, то на сержанта:
- Я не могу.
Солдат нахмурился и попросил помощи у окружающих. Хабиба сделал шаг вперед, разведя руки, чтобы показать, что у него нет оружия.
Медленно приблизившись, чтобы не напугать ни Льешо, ни напряженных стражников, ожидающих лишь команды перерезать горло фибскому принцу, он прикоснулся к руке сержанта и пронзил его гипнотическим взглядом:
- Пусти.
Рука разжалась. Льешо отпрянул в сторону, но не увернулся от хватки Хабибы.

Предыдущая страница 21 Следующая страница


Принц теней 22

- Теперь дай мне нож, Льешо. Ты можешь доверять мне…
Юноша почувствовал, как нежные слова медленно вливают в него теплое ощущение безопасности. С облегчением он открыл окровавленную ладонь, протягивая нож. Без каких-либо резких движений Хабиба забрал его.
- Думаю, вы извлекли правильный урок, - сказал он, протягивая нож сержанту.
Тот перевел взгляд с колдуна на Льешо. Ему было нечего ответить. Всем казалось очевидным, что он добился именно того, чего хотел, и отнесся к новому познанию с крайней серьезностью.
- Я действительно сожалею, - вздохнул Льешо, сознавая, что они утратили нечто большее, чем фибский нож.
Их задача - убедить посла, что он настоящий принц. Если сержанту известно, как воспитывают юных королевских детей на высоком плато, и он заведомо решил проверить его, то узнал лишь то, что и должен был.
С выражением на лице, говорившем, что Льешо сорвал безупречный план, Хабиба протянул платок сержанту.
- Перевяжите, кровь капает вам на одежду, - сказал он, когда сержант засунул за пояс нож Льешо. - И аккуратней с лезвием, оно острое.
Сержант с сомнением посмотрел на него, но платок принял. Обвязав рану на руке, он приказал солдатам окружить людей Хабибы.
- Проследите, чтобы их стражники оставались здесь, - сказал он многочисленному отряду и выделил полдюжины солдат сопровождать Льешо и Хабибу. - Вы, двое, идите со мной.
- Трое, - поклонился сержанту мастер Ден, чей знак уважения был подпорчен лишь подергиванием брови.
- Мастер Ден! - рассмеялся сержант. - Как всегда, недостойно встречен! Мне следовало догадаться, что вы примете в этом участие!
- Не по своей воле, дружище, не по своей, - печально покачал головой мастер Ден, при этом улыбаясь. - Я присмотрю за всем ради вас.
- Идите, - согласился сержант, - пока я не передумал и не приковал вас цепями, помню ведь последнюю встречу.
- Не стоит ставить на карту то, что тебе не принадлежит, - усмехнувшись, посоветовал Ден и присоединился к Льешо, не дав сержанту времени на возражения.
Сержант отодвинул ширму и объявил об их прибытии охранникам, стоящим по стойке «смирно» с внутренней стороны входа. Те глубоко поклонились и, повинуясь ему, суетливо отступили. Он быстро повернулся и пригласил делегацию войти.
Посол был высокого роста, такой старый, что седые усы свисали почти до пояса, и настолько худой, что можно было пересчитать косточки на его поднятой руке. Злобное узколобое лицо придавало ему вид скряги, несмотря на шикарные одежды из дорогого шелка. У Льешо душа ушла в пятки: юноша понял, что за человек перед ними стоит.
Он не станет нам помогать. Этот посол Хуанг отошлет нас, не выслушав, и император ничего не узнает о тяжелом положении, в которое мы попали.
Если внешний вид посла разрушил его надежды, то появление следующего лица вызвало страх.
- Вот этот мальчик. Он принадлежит провинции Фаршо. А Фаршо - мое владение.
Из-за стула посла вышел мастер Марко, одарив ликующей улыбкой сначала Хабибу, затем Льешо. Он не взглянул на мастера Дена, однако узнал и его:
- Что касается этого человека, то я думаю, что императорскому послу негоже принимать стирщиков, и я охотно избавлю вас от лишних хлопот. Он с Жемчужного острова, который принадлежит мне по праву последнего желания господина Ю.
- Я не вижу среди присутствующих стирщика, - произнес посол Хуанг высоким слащавым голосом. - Я знаю их обоих. Вы ведь не ставите под сомнение, что они являются теми, за кого себя выдают?
- Я говорил о том, что они собой представляют, - отметил Марко, подчеркнув формой обращения, что якобы занимает подчиненное положение по отношению к послу.
- Да-да, но, полагаю, вы не хотите сказать, что один из них промышляет стиркой в прачечной?
Льешо хотел заявить, что он уважает это ремесло, но сдержался. Мастер Марко, казалось, был недоволен тем, в какое русло повернул разговор посол, юношу же это вполне устраивало.
- Если вы имеете в виду мастера Дена, - продолжил Го-Лун, - а мастер Ден известен мне как генерал, возглавлявший гвардию отца нынешнего императора, то его стратегия по защите границ Шан успешно ограждает от гарнов императора и его народ уже много лет, хотя гарны и разбойничают на наших южных торговых путях.
- Вас ввели в заблуждение, - настаивал мастер Марко. - Этот человек до недавней кончины господина Чин-ши стирал белье для гладиаторов Жемчужного острова, а присутствующий здесь мальчик был одним из рабов. Они оба по праву принадлежат мне!
- О мальчике мне ничего не известно, - согласился Хуанг, хоть его глаза при этом и засверкали. - Насчет мастера Дена я вряд ли ошибаюсь. Не могу же я забыть своего старого учителя, путь даже по истечении столь долгих лет.
- Но… но… - стал заикаться Марко, - это невозможно, он слишком молод!
Посол невозмутимо посмотрел на предателя:
- Я убежден, что ошибся в распознании личности одного из моих гостей, а вы не менее сильно заблуждаетесь по отношению к двум остальным. Не преднамеренно, конечно же, мастер Марко. Я не в состояние вынести решение, которое коснется столь многих людей, считающих себя под защитой Небесного Императора.
Льешо вздрогнул от злости, проступившей в глазах Марко. Посол, видимо, ничего не подозревал о бурлящей ненависти бывшего надзирателя.
- Недоразумения так утомительны, - с раздражением пожаловался посол Хуанг. - Мне нужно вздремнуть.
Довольный мастер Ден улыбнулся зевающему послу, выглядя не менее глуповато, чем Го-Лун.
- Думаю, нам всем не повредит сон, - радостно согласился он.
В ужасе от очевидного помешательства учителя, Льешо все же подчинился его предложению. Как юноша ни пытался, он не мог подавить зевоту, от которой чуть не выворачивало наизнанку челюсть.
В черных глазах посла Хуанга вспыхнул озорной огонек. Старик, возможно, и не такой дурак, каким хотел показаться. Льешо, тем не менее, не забывал холодный расчет, с которым он их встретил. Хуанг выкидывал карты с явной беззаботностью, его стратегия была непредсказуема.
- Нам всем следует отдохнуть. - Заявив о намерении, посол поднялся со стула. - Сегодня вечером мы все отправимся в Шан. В паланкинах мы прибудем до полуночи вторых суток и сможем передать дело советникам императора.
Марко принял решение Хуанга, почтительно опустив голову. Льешо успел заметить разочарование, горевшее в его глазах.
- А теперь, мастер Ден, проводите меня к ложу. Нам есть о чем поговорить, что вспомнить.
Посол словно шутил, и мастер Ден со смехом предложил старику свою руку. Льешо не мог отделаться от мысли, что шутка касался их всех. Не в первый раз он задумался, кто же на самом деле мастер Ден.

ГЛАВА 30

Льешо чувствовал себя безопасно в седле, а к рукам и семенящим ногам подобного доверия не испытывал. Он никогда ранее не путешествовал в паланкине, и от самой этой мысли ему было не по себе. Паланкины предназначались для удобства и спокойствия, но на Льешо оказывали противоположное воздействие. Полированное дерево, из которого можно было бы смастерить самую изысканную мебель, покрывали соломенные тюфяки, низкие перекладины ограждали путешественника, чтобы он не вывалился на дорогу. Яркие цветные занавески из шелка свисали с прочной рамы, крепившейся сверху на грациозных резных столбиках в каждом углу. С обеих сторон деревянного пола тянулись длинные балки. Льешо подсчитал, что со всем убранством паланкин должен весить не меньше его лошади.
Дюжина носильщиков стояла рядом с каждым паланкином, пока чиновник посла разбирался, кто где поедет. Хуанг Го-Лун сел в самый большой и роскошный паланкин. Он настоял, чтобы его сопровождал мастер Ден, тогда он мог бы сообщить ему светские сплетни, что вывело чиновника из себя. Как эмиссар ее светлости, а следовательно, и ее отца, правящих в провинциях в результате мирного назначения и законного брака, Хабиба имел превосходство над мастером Марко, который лишь подал императору прошение стать регентом после смерти господина Ю. Если бы Хабиба предпочел предложить свою защиту Льешо на время пути, то он должен был официально отказаться от своего положения и принять низший статус сопровождающего претендента на фибский престол. Льешо же поедет в самом конце процессии, так как император еще не признал в нем принца.
В конце концов все согласились на оптимальный вариант: мастер Марко будет следовать за послом в гордом одиночестве, а Льешо поедет в хвосте вместе с Хабибой. Их будут сопровождать имперские пехотинцы. Как и носильщики паланкинов, они будут сменяться свежими солдатами, ожидающими их в местных пунктах следования. Стражники юноши поедут за ними на конях.
- Это небезопасно, - предупредил Бикси, когда узнал, что им предстоит плестись в конце.
Друзья собрались в палатке, поставленной для них рядом с шатром посла.
- Не могу поверить, что ты собрался ехать куда-либо вместе с мастером Марко, и при этом твоя собственная охрана будет настолько отдалена. Откуда ты знаешь, что можешь доверять Хуангу?
- Он посол императора, - напомнила им Каду, но Льинг приняла сторону Бикси:
- Император и пальцем не пошевелил, когда пришли гарны. Откуда нам знать, может, он заодно с разбойниками и только жаждет твоей смерти!
- Мой отец ни за что этого не допустит! - не на шутку возмутилась Каду.
Льешо поднял руку, повелевая им замолчать:
- Как бы там ни было, мы сейчас в провинции Шан, в самом центре империи. Если б император желал моей смерти, он не стал бы ждать, пока мы доберемся до столицы. Он приказал бы убить нас любому из пяти тысяч солдат прямо на месте. Может, вы успели бы отомстить исполнителю до того, как его соратники прикончили бы вас, но исход был бы един. А император остался бы на троне в своем дворце.
- Значит, нам надо оставить тебя в руках незнакомцев и надеяться на лучшее? - не поверил своим ушам Бикси.
- Я думаю, - начал Льешо и остановился, решая на ходу проблему, - что ее светлость и мастер Ден, а также мастер Якс с самого начала добивались аудиенции, а вот в планы Марко не входило, чтобы мы добрались до императора. И вынужден полагать, что те, кто хочет меня там видеть, сохранят мне жизнь, по крайней мере, до тех пор, пока я не пойму, почему они считают это столь важным.
- Думаю, ты прав, - согласилась Каду. - Каковы бы ни были причины, мой отец намерен доставить тебя императору невредимым. Он поедет с тобой в одном паланкине. Никто не осмелиться напасть на тебя, покуда ты под его надзором.
- Был случай, когда мастера Марко это не остановило.
- Но тогда мы находились не в провинции императора, - напомнил Льешо юному гладиатору. - Власть обратила на нас свой взор. Настали иные времена.
Бикси нехотя согласился и добавил:
- Если что, то мы наготове сзади.
- Я знаю.
Льешо пожал каждому руку. Не произнеся более ни слова, они проводили его к паланкину и остановились рядом, когда он просунул голову меж шелковых занавесок.
Льешо застыл от изумления. Его не поднять с земли, готов был поклясться юноша. Внутри паланкин оказался еще роскошнее, чем снаружи! Пухлые подушечки, шитые шелком, разбросанные по деревянному полу. К одному из углов крепилась высокая трубка, обвитая серебром и медью. У ее основания уже бурлили благовония, сладкая трава искрилась, испуская тонкий запах. Корзинка с лакомствами покоилась посреди паланкина, меж двух горок из подушек.
- Поднимут, - раздался голос Хабибы за спиной, напоминая, что не время глазеть.
С чувством неловкости от окружающего его богатства Льешо забрался внутрь. Хабиба влез за ним.
- Очень мило, - одобрительно произнес колдун и начал сооружать из подушек удобное гнездышко.
Льешо последовал примеру и едва успел устроиться, как паланкин дрогнул и начал подниматься. Юноша схватился за ближайшую перекладину и не отпускал ее, пока носильщики не водрузили на плечи паланкин. Хабибу качка ничуть не тронула. Он обратил свое внимание на корзинку с яствами.
- Поешь, - сказал он. - Предстоит долгая дорога со сменой постов.
Льешо посмотрел на корзинку и покачал головой, он был слишком взволнован, чтобы есть:
- Я не голоден.
Когда юноша начал путь от жемчужных плантаций, империя виделась ему как препятствие к достижению цели: по всем уголкам карты были разбросаны его живые братья. Тайно он соберет их, и тайно они вернутся в Фибию и отвоюют ее у гарнов. Он не представлял, как осуществить этот замысел без армии, и, конечно же, не рассчитывал поставить на уши всю империю. Теперь, сидя в роскошном паланкине, направляющемся в столицу, имея врагов и союзников, он становился увереннее в реальности воплощения цели.
Как и обычно в моменты, когда чувства захлестывали его, жемчужина Льека начинала пульсировать во рту, словно больной зуб. По дороге в Фибию Льешо приобрел не только друзей, но и разные дары немаловажного значения: жемчужина, копье, чашка, которые он должен был узнать и использовать, однако они упорно оставались вне его понимания. Хотя бы о ноже юноша что-то знал. Пусть ему и не нравятся связанные с ним воспоминания. Он прирожденный убийца, забрал чужую жизнь еще ребенком. Неудивительно, что богиня не пришла к нему! Льешо подумал, что, возможно, ему не удастся одержать победу без ее помощи и придется лишь тосковать по захваченной стране, у несчастных людей которой, нет никого, кроме покинутого мальчика.
Хабиба посмотрел на Льешо и задумчиво нахмурился, не переставая жевать персик. Скорей всего он знал, какие отчаянные мысли посетили голову юноши, и решил указать на вероятные причины для недовольства с игривым расчетом.
- Фибия славится богатствами, обретенными благодаря торговым путям с западом. Конечно же, во дворце Кунгола ты привык к большему великолепию, чем здесь, - окинул он паланкин рукой с надкусанным персиком.
- Да нет, - всмотрелся Льешо в шелковое убранство глазами мальчика, которым когда-то был.
По фибским меркам, слишком пестро украшен: много внешнего лоска, между тем подушки едва смягчали тряску, проходившую по столбам, взбалтывая паланкин, как лодку во время бури. Льешо заметил, что, несмотря на всю роскошь, его начало укачивать.
Разговор отвлекал от подступающей тошноты, поэтому он стал вспоминать свой первый дом.
- Кунгол лежит в горах чуть ниже уровня вечных снегов, - объяснил он. - Там все время прохладно, ночью снег может пойти даже в середине лета. На стенах дворца висят толстые шерстяные ковры, зимой - даже на окнах, чтобы сохранить тепло. В детстве у меня была перина из гусиного пуха, покрытая шанским шелком, все остальное в моей комнате - из шерсти или кожи, - Льешо пожал плечами. - Материалы, считающиеся диковинными и драгоценными в Фибии - например дерево мы используем только для украшений - распространены в Шане. Вещами из нашей страны, которые ценят фибы, такими как нефрит и янтарь, медь и бронза, мы мало торгуем, поэтому в вашем мире они дороги из-за своей редкости, но теряют то значение, которое мы в них вкладываем. Я слышал, что думают жители низменностей о фибском платье. - Юноша взглянул на кричащую накидку с усталой улыбкой, многозначительной и печальной. - Наша одежда слишком груба, вышивка слишком броская, покрой варварский.
- Из этого можно сделать вывод, что ты не привык к роскоши, - улыбался ему Хабиба, острые белые зубы неестественно вырисовывались под усами.
Льешо улыбнулся в ответ, понимая, какой урок должен извлечь.
- Вывод иной: для фибина это вообще не роскошь, - ответил он не совсем правдиво.
Весь шелк, продаваемый на запад, проходил через Кунгол, жители которого знали ему цену, но не стремились к богатству, как другие народы.
- Не забудь это, когда встретишь императора, - посоветовал Хабиба так, что юноша не смог понять, куда направлена острота.
Он собирался спросить, но тут носильщики замедлили шаг. Льешо услышал приближающиеся твердые шаги - нападение! Забыв о разговоре, он стал проклинать себя, что оставил лук и стрелы в лагере. Посол Хуанг велел сержанту вернуть юноше нож на время путешествия, и Льешо потянулся к поясу.
Хабиба не казался встревоженным. Колдун доел персик и бросил косточку на дорогу, затем взялся за перекладину, шедшую по всему периметру паланкина.
- Сейчас сменятся носильщики. Держись.
Льешо недоверчиво посмотрел на него, но все же схватился вместо ножа за перекладину. И вовремя.
Новая смена выстроилась параллельно длинным балкам и синхронизировала шаг с носильщиками. Вдруг паланкин резко дернулся, подпрыгнул, накренился и закачался.
- Что они делают? - поинтересовался Льешо.
- Мы достигли первого сменного поста, - объяснил Хабиба. - Уставших носильщиков заменяют люди, ждавшие в этом пункте.
Колдун покачивался вместе с паланкином. Ни тошноты, ни даже дискомфорта при этом он не испытывал. Льешо не мог похвастаться тем же.
- Когда мы будем приближаться к городу, сменные посты будут расположены чаще, поэтому пока мы должны наслаждаться поездкой, - закончил объяснение Хабиба и потянулся за персиком.
- Нам еще далеко ехать? - спросил Льешо.
На данный момент длина пути была для него наиважнейшей проблемой вместе с трясущимся паланкином, в котором они ехали. Он чувствовал, что краска сходит с его лица.
- Меня сейчас стошнит, - прошептал Льешо.
Хабиба отложил персик. Протянулся за трубкой с водой, выкинул конец наружу, куда полетела и косточка фрукта, затем подставил овальный сосуд к его подбородку.
- Мастер Хуанг оказал тебе большую честь, предоставив людей на сменных постах, - успокаивал его колдун, держа сосуд. - Только самые важные чиновники по неотложным вопросам имперского значения удостаиваются такой поездки. Ты так решил отплатить за его доброту?
- Я бы с радостью отказался от такой чести и поехал в Шан верхом, - ответил Льешо.
Все внутренности болтались, словно по своей прихоти, абсолютно не в такт с бегущими под ними ногами.
- Но мастер Хуанг не смог бы ехать на коне так далеко, да и мастер Ден, - напомнил ему Хабиба. - К тому же нам пришлось бы менять лошадей, как и носильщиков, а к ним надо приспосабливаться.
Все верно, подумал Льешо. Однако позади только несколько ли. Если верить Хабибе, то большая часть пути впереди, а юноше уже хотелось умереть. Он наклонился над сосудом, и его основательно вырвало.
Когда Льешо закончил, Хабиба с улыбкой протянул ему шелковый платок.
- Это самый безыскусно расшитый, что у меня есть, - пошутил он, намекая о богатстве империи. - Тебе лучше?
- Не-е-е-ет, - простонал Льешо и еще раз неистово выплеснул последнее содержимое желудка. С тоскливым вздохом он опустился на подушки. - Какой в этом смысл, если мне уже хочется умереть?
- Смысл? - покачал головой Хабиба. - Зачем предстать перед императором живым просителем, а не мертвым самозванцем? Или тебе хочется, чтобы Марко на досуге разрабатывал план твоей кончины?
- Думаете, если бы я хорошо попросил, он согласился бы меня сейчас убить? - приподнялся Льешо с последней надеждой в глазах.
Хабиба раздраженно вздохнул. Взяв юношу за подбородок пальцем, он извлек его лицо из сосуда.
- Как долго тебя поташнивает? - спросил он.
- С самого начала пути.
Льешо не понял, как Хабибе удалось оторвать его от процесса, но решил не задавать в таком состоянии лишних вопросов.
Хабиба нахмурился.
- Возможно, я мог бы приготовить тебе снадобье, если б мы на час-два остановились у костра. - Колдун внимательно смотрел на юношу. - Но мы не можем терять время. Посмотри на меня, Льешо.
Льешо повиновался и вздрогнул - настолько преобразился колдун. Широко раскрытые глаза застыли; радужная оболочка почти исчезла, зрачки расширились, заполнив все темнотой. Юноша опустил веки, но ему стало хуже.
Хабиба резко постучал ему пальцем по подбородку.
- Ты еще пока не принц, мой юный гладиатор, - усмехнулся Хабиба с большим юмором в голосе, чем того требовала ситуация, - а теперь делай, что я тебе говорю.
- Что вы собираетесь говорить? - прошептал Льешо.
- Ничего, что могло бы тебе причинить вред, по сравнению с проблемами, которые уже на тебя навлек. Смотри мне в глаза!
Льешо поднял взгляд.
- Ночь, давно стемнело, ты в своей постели во дворце Кунгола. Там нет гарнов, стража стоит у двери, охраняя твой покой. В кровати тепло, бриз приносит через окно запах горного снега, а внизу, в городе, блеяние верблюдов и лай собак наполняют ночь музыкой.
Льешо понимал, что всего этого на самом деле нет, однако плечи расслабились, голова потяжелела, глаза стали закрываться…
- Ты в безопасности, тебе уютно, и очень хочется спать. Ты не можешь более бодрствовать ни минуты…
Когда Льешо проснулся, паланкин стоял, а за шторками доносились грубые голоса слуг, производивших смену. Судя по гулкому эху и стуку сандалий с деревянными подошвами по булыжнику, они стояли в окруженном стенами дворе. Льешо не знал, как далеко они заехали и почему остановились.
- Где мы? - спросил он сонным голосом, но Хабибы рядом не было.
- Идем-идем! - просунул голову между занавесками какой-то слуга и поманил юношу следовать за ним.
- Где мы? - переспросил Льешо.
Слуга удалился, бурча что-то о сумасшедших фибах, и вскоре на его месте появился мастер Ден.
- Ты еще все здесь, мальчик? Ты не можешь идти к императору в таком виде!
Льешо побледнел от смятения, но вылез из паланкина, слушаясь мастера Дена.
- Император пришел на дорогу встретить нас?
- Мы не на дороге, Льешо. Мы во внутреннем дворе Небесного Дворца в Шане.
- Не может быть!
Королевским этот двор не выглядел. Мощеная площадь была окружена покрытыми штукатуркой стенами, значительно выше головы Дена. Темнота не нарушалась даже месяцем. Несколько факелов в руках слуг едва освещали узкий круг, на котором размещалось три паланкина. Насколько Льешо понял, не считая их, двор был пуст. У стен не росло кустов, деревья не обвивали их ветвями, как в провинции Фаршо. Безусловно, по лозе и сучьям могли бы забраться шпионы, а голые стены не так просто преодолеть. Дворец в Кунголе, как помнил Льешо, вообще не был окружен оградой. Кто в конце концов решиться нарушить покой семьи, которую любит богиня? И юноша оглядел двор более снисходительно.
Незнакомец - нет не незнакомец, генерал Шу (Хабиба представил его после недавней битвы с Марко) прервал его мысли хлопком по плечу.
- Вы были в пути два дня, - сообщил он. - Хабиба усыпил вас? Он хитер. За ним нужен глаз да глаз!
Льешо понял, что генерал шутит, поскольку тот рассмеялся и снова похлопал его по плечу. Юноша принял предупреждение всерьез. Под чарами колдуна он потерял два дня. А что, если бы на них напали? Он мог бы умереть не проснувшись.
- Что касается встречи с императором в таком состоянии, - добавил Шу, - не стоит беспокоиться, даже императорам нужен сон. Если у вас будет лишняя минута во время визита, я хотел бы поговорить о Фибии.
Эти слова были произнесены столь серьезно, что в Льешо тотчас пробудилось любопытство.
- Вы знаете Фибию? - спросил он.
- Я был там однажды, довольно давно, путешествуя с караваном на запад, - сказал генерал, - еще до того, как мой долг заставил меня не отлучаться от дома.
Шпионил, решил Льешо, и что бы он там ни высмотрел, это не убедило империю Шан вмешаться, когда напали гарны. После такой мысли юноше стало трудно сохранять вежливость. К счастью, генерал переключил свое внимание на других участников кампании.
- Очень рад вновь видеть вас, мастер Ден, - хлопнул он учителя по руке, чего Льешо никак не ожидал, - очень рад.
Генерал оставил их, пожелав спокойной ночи, и удалился во дворец через маленькую дверь, в которую выходил и заходил бесконечный поток стражников и гостей в одеждах различного чина.
- Идем, мальчик, - позвал мастер Ден Льешо, и они вместе вошли за слугами в более впечатляющие врата.
Хабиба, как заметил Льешо, исчез, как и посол Хуанг. Марко шагал перед ними, как герой-завоеватель; Льешо пожалел, что под рукой нет лука со стрелами или, на худой конец, комка снега. Зима еще не наступила, и слуга увел Марко быстрей, чем юноша успел придумать более подходящий метод атаки.

ГЛАВА 31

Мастер Ден подпихивал Льешо между лопаток уверенной рукой, и юноша вошел за слугой в сводчатую залу больших размеров, чем палата аудиенции в Кунголе. Широкая лестница поднималась до середины резного потолка, где переходила в галерею, шедшую по всей окружности. Лестница продолжалась у каждого конца галереи, исчезая в проходах на противоположной стороне залы.
Слуга остановился на первой площадке и безмолвно направил гостей в длинный коридор, погруженный в темноту, если не считать нескольких разбросанных факелов, вставленных в гладкую бетонную стену. Когда показалось, что дальше идти нельзя, иначе упрешься головой в стену в конце перехода, слуга повернул направо и исчез.
Льешо последовал за ним и очутился в более узком темном коридоре, изгибающемся длинной аркой так, что невозможно было ничего разглядеть впереди дальше чем на несколько футов. Юноша остановился, отказываясь идти, пока ему не скажут, куда они направляются. Мастер Ден уткнулся прямо в него.
- Что, если это ловушка? - прошептал Льешо в испуге.

Предыдущая страница 22 Следующая страница


23 Курт Бенджамин

- Это запасной путь в личные спальни, - уверил его мастер Ден и резко добавил: - Не все проспали весь путь, и им не терпится добраться до постели.
Льешо пошел дальше, хоть его и не утешил ответ.
- Где Хабиба и мастер Марко? - поинтересовался Льешо, решив, что у посла есть поблизости собственный дом, а вот на Марко наткнуться в коридоре вполне возможно.
- Их повели в другое крыло дворца, в комнаты для официальных гостей, - сообщил ему мастер Ден. - Они не знают, где мы, и переход к нашим опочивальням перекрыт.
Мастер Ден явно знал расположение залов дворца и, следовательно, имел некое отношение к королевской семье. Почему же его не послали с остальными? Стирщик, который, если верить послу, когда-то был генералом императора, словно прочел его мысли.
- Официальные комнаты предназначены для тех, кто предъявляет какое-либо требование или просьбу императору. Пока он не примет решение относительно тебя, лучше оставаться просто гостем. За тобой, конечно же, будут наблюдать, - усмехнулся мастер Ден. - Если держать тебя близко к мастеру Марко, у того могут сдать нервы.
Юноше не хотелось, чтобы надзиратель вышел из себя. Мастер Марко был ужасен, даже когда считал, что власть в его руках. Узкий проход привел к двери, и слуга отпер ее огромным железным ключом, громко проскрипевшим, поворачиваясь в замке. Он широко распахнул дверь и пригласил их в залу с роскошным убранством, освещенную несметным множеством фонарей с золотистыми стеклами. Кремовый свет, мерцающий сквозь узор, ослепил Льешо, и он заморгал, смахивая слезу, пока зрение не приспособилось к сиянию.
Мастер Ден зашел внутрь, и слуга закрыл за ними тяжелую, покрытую красным лаком дверь с еще одним нетерпеливым жестом, просящим поспешить. Он провел их вперед до алькова с двумя застывшими имперскими стражниками. Его окаймляла панель с искусно вырезанными диковинными животными. Слуга нажал на выступающую голову дракона, и позолоченная панель отступила, открывая их взору комнату больше и богаче, чем спальня Чин-ши на Жемчужном острове.
Слуга еще раз молча пригласил Льешо войти. Предоставив юношу самому себе, он глубоко поклонился и задвинул панель. Льешо услышал, как две пары ног прошли чуть дальше, и еще одна дверь впустила гостя. По крайней мере мастер Ден рядом.
Оставшись один, Льешо оказался перед небольшим выбором занятий: можно или поразмышлять, или разведать место. Решающую роль сыграл мочевой пузырь: разведать. Быстренько. Он шмыгнул меж лакированных шкафчиков и высоких сундуков, проигнорировав кровать, такую огромную, что могла бы вместить всю его команду. Комната была обшита драпом, шелковые занавески скрывали окна из промасленной бумаги. Некоторые из панелей должны куда-то вести: он ведь вошел через одну из них, которая теперь слилась с яркой позолотой и резьбой настолько, что он не мог найти выхода. Когда Льешо отчаялся, что ему вообще удастся найти хоть какую-нибудь дверь, он разгадал секрет движущихся панелей.
Успокоившись после посещения маленькой квадратной комнатки, он начал более детальный обход. Помимо панели, через которую он сюда попал, и двери, которую использовал по нужде, Льешо нашел еще один проход, запертый на замок и засов с другой стороны. Он заметил, что загадочная дверь не имела внутренней защелки, и отсутствие личных стражников вдруг навело на дурные мысли. Наемные убийцы могут в любой момент проникнуть через эту дверь и убить его спящего. Как же хорошо, что он не устал.
При втором осмотре опочивальни Льешо заглянул в шкафы и сундуки, нашел там фибскую и шанскую одежду - вся соответствовала его размеру. Вывешенные на фоне изящного убранства дворцовой спальни, его вещи красовались на полках шкафчиков. С заботой поставленные, словно реликвии в раке, покоились древнее копье и нефритовая чашка, которые ему дала ее светлость. Коснувшись их, юноша почувствовал, как мурашки поползли по спине. Кто-то сильно постарался, чтобы ему было удобно, даже выбрал вещи, которые ему особенно дороги и значимы. Если б его хотели в ближайшем будущем убить, вряд ли проявили бы такую заботу. Хороший знак.
Даже при дневном свете он не смог бы увидеть, что находится за окнами. Льешо прервал исследование опочивальни, пораженный абсолютной тишиной. Он не слышал ни отзвука жизни самого большого и величественного города империи. Такое отличие от шумов дворца его отца пронзило сердце юноши словно ножом.
Самой темной ночью Кунгол гудел: усталые верблюды и блеющие ягнята, пьяные гуртовщики, скандалившие на улице, - пульс города бился, как у любого живого создания, и по ритмичному биению король судил о его здоровье. Откуда императору что-либо знать о своем государстве, когда он даже не слышит криков в ночи? Почему Хабиба и мастер Ден думают, что он проявит великодушие и поможет сверженному принцу покоренной страны, находящейся в тысяче ли на запад, если он даже не замечает жизни за несколько шагов от его небесного трона? Здесь ему не получить поддержки.
Льешо лег на постель, решив на рассвете что-либо самостоятельно предпринять.
Постель оказалась слишком удобной для человека, постоянно находящегося в пути. Несмотря на нежелание, Льешо уснул и тотчас проснулся от запаха завтрака. Шустрый слуга налил ему чай и, задумчиво нахмурившись, открыл лакированный сундук. Когда Льешо вернулся, облегчившись, он обнаружил расшитый костюм для императорского приема. Юноша недовольно окинул его взглядом: слишком замысловатый покрой, чтобы одеться самому, и слишком неудобный, чтобы проявить хоть желание его натянуть. Слуга уже ушел, поэтому Льешо решил не думать об одежде и обратил свое внимание на завтрак.
Юноша наслаждался пирогом с корицей, орехами и медом, когда в дверь постучал и без приглашения вошел человек с медальоном, по которому можно было догадаться, что это чиновник, ведущий протокол. Едва поклонившись, чтобы дать понять свое пренебрежительное отношение к юноше, он отрешенно зачитал сообщение:
- У императора сейчас много дел. Вы можете просить аудиенции, однако он сильно занят. Если у него найдется время принять вас, вам придется уложиться в две-три минуты на открытой встрече, но не наедине. Изложите свое дело вкратце письменно, чтобы потом зачесть, и не забудьте указать, чего именно вы хотите добиться. Небесный Император не терпит дураков.
Льешо имел все основания сказать, что наличие во дворце такого чиновника свидетельствует об обратном, но сдержался. Не надо привлекать излишнего внимания, подумал он. Когда чиновник ушел, юноша вытер руки о шелковую салфетку и начал одеваться. Он отбросил шанскую одежду и полез в сундук за чем-нибудь неброским. Ему понравилась повседневная фибская накидка, но здесь, на самом восточном конце торгового пути, она покажется слишком яркой. Поэтому Льешо надел простые штаны и шелковую рубашку, почти без вышивки, и отыскал туфли, которые более подходили для ходьбы, чем фибские ботинки или тапочки, предложенные слугой.
Одевшись, Льешо вышел из комнаты. Его не удивили стражники у двери, они не стали его ни останавливать, ни следовать за ним, когда юноша попытался отодвинуть панель в одну из комнат вниз по коридору. К его огорчению, она не поддалась. Через тридцать шагов обнаружилась узкая лестница. Осторожно спустившись, Льешо очутился в восьмиугольном зале с дверью на каждой стене. Два имперских солдата безмолвно стояли по стойке «смирно», и когда юноша открыл дверь, они так и не вышли из оцепенения.
- Просто хочу посмотреть, - объяснил Льешо.
Солдаты ничего не сказали, поэтому он заглянул внутрь и увидел маленькую комнату с беспорядочно стоящими простыми стульями, со столом, на котором стоял кувшин с горячей водой, чайник и чашки. Два стула были заняты солдатами, очевидно, ожидающими своей смены или уже отстоявшими на посту и согревающимися чаем до ухода. Они уставились на него, и Льешо, смутившись, улыбнулся.
- Извините, - побормотал он и закрыл дверь.
За другой панелью тоже оказалась маленькая комната с более обстоятельной мебелью, но без намека на богатство, которое можно было бы ожидать от имперского дворца. Льешо решил, что здесь принимаются решения командирами гвардии.
Третья дверь вела в длинный темный проход, ныряющий куда-то вглубь. Благодаря единственному факелу вдалеке Льешо смог различить железную лестницу, по спирали восходившую наверх и спускающуюся вниз к подземному переходу или в залу. От этого зрелища у юноши осталось странное ощущение спекшейся и образовавшей корочку крови, хотя повода для страшных мыслей не было. Он на всякий случай запомнил эту дверь, захлопнув ее как можно скорей.
Открыв четвертую дверь, Льешо улыбнулся. Еще один проход освещался естественным светом, просачивающимся сквозь вырезы на высоком потолке. Он шел вдоль стены дворца и скорей всего заканчивался потайным выходом. Солдаты по-прежнему стояли недвижимо, поэтому Льешо вошел внутрь и прикрыл за собой дверь, оставив щель, чтобы она случайно не захлопнулась: вдруг он не найдет пути наружу.
Беспокойства оказались излишними. Юноша шел вдоль восточной стены: утреннее солнце падало на пол золотой решеткой. Пройдя около двухсот шагов, Льешо попал в простой холл, заканчивающийся туннелем под дворцовую стену. Из него не распространялся запах гнили и смерти, поэтому юноша направился туда. К его удивлению, по всей дороге горели факелы: несмотря на внешнюю маскировку, туннелем, видимо, часто пользовались. Подойдя к развилке, Льешо поразмыслил с минуту и выбрал наименее освещенный путь.
Он не знал, что именно ищет, но обнаружил искомое быстро: дверь с огромным железным замком, из которого торчал ключ. Явное приглашение, но к чему? Льешо повернул ключ и толкнул дверь. Ничего из виденного за всю его жизнь не могло сравниться с великолепием, представшим взору. Дворец, точнее, розовая стена из песчаника вдвое выше него, осталась позади. Слева стоял многоярусный храм с семью резными крышами, спускавшимися, словно лестница в рай. Символы семи богов были нарисованы красным цветом на широкой притолоке.
Конечно же, император сам является богом, поэтому его дворец должен быть самым величественным храмом в городе. С другой стороны, жители Шана славятся практичностью, и Льешо еще на Жемчужном острове слышал шутки по поводу того, что в столице поклоняются деньгам. Он этому не верил, но, посмотрев на знаки почитаемых здесь божеств, с изумлением обнаружил, сколько среди них бюрократов и счетоводов. Богиня, подумал он, не обратила бы свой взор на такой город. Здесь можно было выкупить себе свободу, и люди даже молились не бесплатно.
Справа высилось массивное здание из песчаника. По виду нельзя было определить, какой цели оно служит. На широких каменных ступенях располагались мужчины и женщины в шанской одежде с искусными украшениями на шляпах. Здания вместе со стеной дворца образовывали три стороны площади, на которой был вымощен Зодиак с рисунками удачи и благословения. Льешо подумал, что здесь разместилось бы десять тысяч солдат и оркестр барабанщиков в придачу.
Он стоял в тени у стены, пытаясь решить, что делать дальше. Город был чужд ему, давил своим холодом и простором так, что человеку и не выдержать. Некоторые люди на площади казались важными, занятыми персонами, которые скорей позовут стражников, чем подскажут ему дорогу. Льешо не решался выйти на свет из страха, что кто-нибудь заметит его необычный вид и сдаст охране.
Хотя перед храмом было меньше народу, чем у иных зданий, они казались разрозненной массой в отношении как одежды, так и выражения лиц. На тех ступенях фибин не выглядел бы лишним. Оставаясь в тени, он прошел вдоль дворцовой стены и перед храмом, не выходя на свет, пока не добрался до ступеней. Отсюда он оглядел город, состоящий из крыш, ютившихся вокруг зеленого сквера. Вокруг сада. Льешо решительно направился к этому утешительному оазису.
Императорский Водный Сад, спокойный и прекрасный, зеленел многолетними кедрами у маленьких мостов, перекинутых дугой через пруды и искусственные ручейки. Несколько плакучих ив влекли взор кверху, остальные водолюбивые растения пригибались к земле. Болотные травы, лилии и лотосы приковывали взгляд к тихому пруду, к нежной ряби ручейка, струящегося по камешкам, искусно разбросанным на его пути. Посередине сада природный источник крутил колесо, соединяющееся с каскадом выступающих камней, создавая звонкий водопад, пополняющий остальные ручейки парка. Под ним находился маленький алтарь с изображением Чи-Чу, бога смеха и слез.
Льешо хотел обратиться к нему с мольбой, но передумал. Из семи смертных богов только Чи-Чу прибегнул к обману, чтобы заполучить место на небесах. Когда остальные шесть потребовали, чтобы их недостойного брата выгнали оттуда, богиня наказала их за гордыню и поместила ловкача в темницу вместе с ними. Чи-Чу часто выполнял просьбы, с которыми к нему обращались смертные, но делал это непредвиденными и порой неприятными для просителя способами.
Льешо нашел поблизости скамейку и присел. В парке царил покой, все забывалось благодаря нежному бризу, волнующему траву, образующую гипнотические узоры. Из своего убежища неприятно было наблюдать за торговлей на ступенях храма, где конверты с деньгами обменивались на расположение богов. Что же это за город? Человеческие души и услуги богов, собирающих дань, беспрестанно покупаются и продаются. Крошечные алтари Небесной Семерки кроются среди тростника в общественном саду. Как могут эти люди преклоняться перед императором, но поворачиваться спиной к любимцу богини, свергнутому после нападения гарнов?
Внезапно загородившая солнце тень прервала его мысли. Не задумываясь, Льешо потянулся под рубашку за ножом.
- Я так и думал, что найду вас здесь.
Перед ним предстал генерал Шу. Голубая одежда виднелась из-под красного шелкового плаща. Журавли, вышитые на обоих рукавах золотой нитью, дополняли костюм. Благодаря разрезам можно было уловить взглядом медные защитные браслеты на запястьях, единственное, что выдавало в генерале военного. Даже лицо генерала обладало оживленными чертами бойкого торговца. Не заговори он, перед тем как появиться, Льешо его скорей всего не узнал бы.
- Я не думал, что вы меня будете искать.
- Вы обещали рассказать мне о Фибии.
- Ах да, - вспомнил Льешо, что когда-то счел эту просьбу дипломатическим ходом, хоть и насторожился от проявленного интереса.
Что хочет Шу?
- Это мое любимое место в городе.
Шу положил небольшое приношение на алтарь и присел рядом, глядя на водопад. Это могло быть стратегией: жертва должна расслабиться перед продолжением охоты, чего Льешо делать не собирался. Улыбка, казалось, была лишена притворства, тихая радость излучалась из души, которую генерал Шу не часто открывал людям. Это делает его еще опасней, решил юноша. Генерал, расхаживающий по городу в одежде купца и почитающий бога-мошенника, не мог не вызвать подозрения.
- Оно напоминает мне сад правителя провинции Фаршо, - сказал Льешо, окинув рукой зеленый оазис.
Светский разговор. Не стоит затрагивать личные вопросы.
Генерал Шу кивнул:
- Ее светлость не хотела покидать дом, поэтому ее муж, правитель Фаршо, пообещал, что заберет с собой частичку провинции Тысячи Озер. Он разбил сад, чтобы она не тосковала по своей озерной родине. Этот парк тоже отражение той культуры.
- Я думал, вы из Шана, - попытался юноша вывести генерала на чистую воду.
- Я родился в столице, - пожал Шу плечами, - а воспитывался долгие годы в провинции Тысячи Озер.
- Какое счастливое совпадение, что в городе есть парк, куда вы можете прийти и отдаться воспоминаниям.
- Это не совсем совпадение, - поправил его генерал Шу. - Как центр империи, Шан с любовью относится ко всем своим детям, поэтому здесь много парков, каждый выполнен в стиле одной из провинций.
- А какая провинция представлена загонами для рабов? - поинтересовался Льешо и увидел, как краска сошла с лица генерала.
Юноша вновь задрожал от ужаса. О никчемные боги, за которых никто не желает платить. Когда-то давно торгаш хотел перерезать ему горло, чтобы не тратить лишний медяк на кормление. Он слышал, как надзиратель загона и купец спорили, решая его судьбу: слишком больной, чтобы годиться для извращенцев, слишком взрослый, чтобы вызывать жалость в своре попрошаек, хотя, может, его рост позволил бы провести пару лет, клянча на жизнь, а затем нищие выдворили бы его из своей стаи. Если до того он не умер бы от недоедания и жестокого обращения.
Беспомощные дети с пустыми желудками до сих пор встречались в рабских загонах Шана. Юноша оказался удачливей многих. Если б господину Чин-ши не понадобились фибские дети, чтобы вырастить ловцов жемчуга, торговец убил бы его и скормил свиньям. Будь он симпатичней или моложе, его жизнь закончилась бы через год-другой.
Льешо не плакал, хоть ощущения и колотили по сердцу железным молотом, однако дышать он тоже не мог. Как он найдет братьев, если одна мысль о рабстве низвергала его на колени.
- Вам нехорошо? - спросил генерал Шу, положив широкую ладонь ему на плечо. - Позвать лекаря?
Льешо покачал головой, надеясь, что генерал оставит его в покое, чтобы он пришел в себя. Шу не шевелился.
- Никто из нас не может быть постоянно смелым, - видимо, попытался он утешить юношу, но, подняв глаза, Льешо подумал, что генерал вообще забыл о его присутствии.
Шу уставился на водопад, страдание проложило борозды по его щекам.
- В данный момент мы хорошо держимся, - сказал он капающей воде. - Легче выполнять то, что мы обязаны, чем решиться на собственный путь. Потом, когда все закончится, даже бывалые солдаты плачут по ночам.
Льешо в изумлении посмотрел на него. Энергичный, решительный и уважаемый лидер, ведущий воинов в бой. Конечно же, он не…
На лице Шу появилась кривая улыбка:
- Даже император иногда ночует в комнате с толстыми стенами, чтобы не тревожить тех, кто видит спокойные сны.
Льешо усомнился в этом, но решил, что со стороны генерала великодушно упомянуть такую деталь. Может, Шу поймет его проблемы.
- Знаете, мне неизвестно, как все происходило. Я девять лет нырял за жемчугом и получал на обед бананы. Затем умер Льек, который заставил меня пообещать найти братьев и вернуть свой дом. - Юноша не уточнил, что Льек явился духом, вряд ли такой факт вызовет доверие. - Я думал, что если стану гладиатором, то смогу путешествовать, может, накоплю немного денег и выкуплю свободу. В городах, после сражений на арене, буду расспрашивать о братьях и вернусь за ними, когда освобожусь от рабства. Мы тайно проберемся через земли гарнов и отвоюем Фибию.
Я и не знал, в какие козни и в чьи планы попал. Я стал пешкой в бессмысленной игре, не имевшей никакого отношения к возвращению процветания родной стране. Мастер Марко, видимо, сошел с ума. Ему кажется, что я обладаю какой-то волшебной силой, и если он не сможет использовать ее в своих целях, то должен убить меня, чтобы она не обернулась против него. Проблема в том, что у меня нет никакой силы и толку от меня не будет. Понимаете?
- Не совсем, - признался генерал Шу. - Вы были еще ребенком, когда покинули Фибию. Может, мастеру Марко известно что-то, и вы бы тоже познали это, не изменись жизнь столь резко.
- Вот именно, что не познал, - подчеркнул Льешо, - что бы я ни должен был получить как принц, ловцу жемчуга этого не досталось. Что касается мастера Дена и ее светлости, не знаю, какая им польза от моего прибытия к императору. До Фибии тысяча ли, страна заселена гарнами. Если бы император решился помочь ей, ему пришлось бы сначала покорить Гарнию. И где гарантия, что покоренные люди не восстанут снова и не нападут на Шан в его отсутствие.
- Когда-нибудь из тебя выйдет хороший генерал, Льешо. Даже я не смог бы лучше объяснить ситуацию между Гарнией и Шан, проведя много лет на границе.
- Не так уж трудно догадаться об этом, пройдя Долгий Путь.
Шу не заслужил подобного сарказма, единственного способа защиты в арсенале юноши. Император, безусловно, прислушивается к своему генералу, и Льешо надеялся, что Шу имеет более ясные взгляды по поводу освобождения Фибии, а тот лишь согласился, что нет смысла поддерживать борьбу Льешо за далекую страну. Никакой надежды.
- Проводите меня на рынок рабов, мне нужно попасть туда.
- Я люблю Шан, но не советовал бы фибскому юноше одному ходить по тем же улицам, что рабы. - Генерал встал и размял замлевшие мышцы. - Я отведу тебя туда и позабочусь, чтобы ты вернулся невредимым.
- Спасибо.
Льешо встал и последовал за Шу из парка. Казалось странным, что человек с чином генерала находит время содействовать упрямым желаниям раба. Если юноша и причинял ему излишнее беспокойство, по нему это было незаметно.
- Ты, Льешо, должен понять, что я потакаю тебе, хоть и не вижу смысла в твоем решении.
Генерал Шу провел его вниз по узкой извилистой улице с обветшалыми домами, громоздящимися один над другим, то и дело выступая на дорогу. Он шел с непринужденным видом, будто бесцельно прогуливался, имея в запасе кучу времени. Несмотря на очевидную беззаботность, Шу внимательно смотрел по сторонам, огибая отбросы, местами наваленные на мощеную дорогу. Льешо, последовав его примеру, держался подальше от балконов над головой, из которых в любой момент могли выплеснуться помои.
- Девять лет прошло с падения Фибии, с тех пор из горцев на наш рынок попадают только невежественные фермеры, - сообщил генерал Шу, не обращая внимания на препятствия на пути и детей-попрошаек, которым он бросал монеты, не замедляя шага.
Гарнские купцы проходили мимо с твердым колким взглядом, держа руку на поясе с деньгами. Льешо вздрагивал, когда эти глаза оценивали его стоимость и ухмылялись генералу. Он догадался об их пошлых мыслях, но лучше уж снести их презрение, чем попасться им без сопровождения.
- Я не надеюсь найти в загонах братьев, - сказал Льешо, - но должны же быть какие-то записи.
- Вероятно. Можешь быть уверен, что их имена заменили, дабы они не смогли найти последователей.
- Вы словно недовольны, что нас не убили на месте.
Генерал пожал плечами.
- Я не нападал на Фибию, но случись такое, я б вырезал правителей и всю их родню, перед тем как сесть на трон. Оставлять за собой обиженных - неверная тактика.
- Тогда Фибии повезло, что ее атаковали гарны, а не жители Шан, - отметил Льешо, понимая, что это не лучшая тема для разговора.
- Несомненно, - без обиды согласился генерал Шу. - Вот мы и пришли, - сказал он.
Говорить было не обязательно, Льешо узнал место по распространявшейся вони еще до поворота.

ГЛАВА 32

Официально называясь «пунктом продажи рабочей силы», загоны для рабов имели вид лабиринта из частокола какие строятся для домашнего скота. Заканчивался он на краю рыночной площади. Место поражало убогостью: гниющая еда, испражнения, пот бесчисленного множества человеческих созданий, испытывающих невыносимый ужас и отчаяние согнанного скота. Когда чувства на пределе, воспоминания могут причинить боль не меньшую, чем удар. Льешо схватился за перекладину, закрыв лицо рукой, впитывая пронизанную кровью жуть, открывшую в душе старую рану.
- Здесь умер принц Фибии Льешо, - сказал он.
Рынок рабов уничтожил принца, пусть не разрушил его плоть, но раздел душу наголо и воссоздал нового человека. Столько обезумевших детей катилось вниз по этому мусоросбросу. Никто ни разу пальцем не пошевелил, глядя, как невинных продают, словно животных, чтобы ими пользовались, растили или убивали по прихоти любого, имеющего деньги купить их.
Вопль скорби пытался прорваться через горло Льешо.
- Мои люди! - простонал он, - о богиня, что ты сделала с моими людьми?
Ужасом опустошения загоны напомнили Льешо, что он один в этом мире. Он знал это еще со смерти Льека, иногда чувствуя жгучую необходимость обрести союзников или друзей. Тут на плечо опустилась рука. Рука генерала Шу, конечно же. Юноша вздрогнул. Какое утешение может предложить ему Шу?
- Империя с гниющими загонами для рабов в самом ее центре и себе-то помочь не может, - уныло сказал Льешо. - Что может она сделать для Фибии?
- Старый император умер. - Генерал Шу убрал руку с его плеча и скрестил запястья над перекладиной рядом с Льешо. - Теперь правит его сын. В Шане все будет по-другому, однако для перемен нужно время.
Перемены. Льешо смотрел на загон. Работорговцы называли его дортуаром, хоть в нем не было даже кроватей: лечь можно лишь на покрытый толстым слоем грязи пол. Он и не предназначался, чтобы служить крышей для несчастных рабов, вдруг понял Льешо, он должен скрывать их безнадежность и истощение от возможных покупателей. Женщины и мужчины помещались вместе. В детстве юноша думал, что это было сделано из добрых побуждений, чтобы семейные пары могли насладиться последней ночью вместе. Потом, наслушавшись душераздирающих криков, он понял, почему торговцы устраивали всех под одну крышу. Если женщина наутро оказывалась беременной, то можно выгодно сторговаться: одна по цене двоих. Нет. От Шана не стоит ожидать помощи.
- Чтобы изменить мир, нужен не один день, Льешо. Надо найти причину, чтобы пробудить у народа волю и стремление к переменам. Ты можешь сделать это?
Голос генерала Шу смягчил боль в его сердце, утихомирил щемящее негодование, от которого сжимались кулаки. Так много смысла в одном вопросе:
- Ты можешь предложить Шану повод уничтожить постыдную торговлю людьми? Можешь вернуться обратно в этот ад, чтобы спасти своего брата?
Льешо кивнул. Он мог бы попытаться что-нибудь сделать. Нужно только восстановить дыхание.
- Загон пуст.
- Следующий караван должен прибыть завтра. Торговцы где-то неподалеку, готовятся к новому поступлению.
Льешо пронзил его взглядом и отпрянул в сторону:
- Вы много знаете о торговле рабами.
- Я слежу за всем ради странного принца Фибии. Так легче, чем сражаться за него или похитить его.
- Вы это делали? - спросил Льешо, вспомнив битву с мастером Марко, где умер Якс. - Вы сражались за меня?
- Не чтобы завладеть тобой, - прояснил утверждение Шу, - а чтобы ты победил. Таковы законы стратегии, Льешо. Когда Марко атаковал лагерь правителя, почему вы не остались биться с ним?
Тон, который выбрал генерал Шу, был знаком юноше со времен общения с Льеком и даже из некоторых разговоров с Хабибой. Не было повода взрываться из-за намеков на трусость. Генерал всего лишь хотел чему-то его научить, поэтому на вопрос нужно отвечать прямо, не задумываясь о гордости.
- Правитель приказал нам спасаться бегством, - ответил он и понял, что Шу хочет услышать что-то другое. - Фаршо не входит в мои интересы. Я хочу отвоевать Фибию.
Генерал одобрительно кивнул:
- А чтобы отвоевать Фибию, нужно остаться живым и быть свободным.
Тут кивнул Льешо.
- Что, ты думаешь, произойдет, если император решит закрыть рынок рабов? - последовал второй вопрос.
- Это положит конец торговле рабами, - выпалил Льешо.
- А что будет с работорговцами?
- Помучаются немного и найдут иной продукт для продажи.
- Гарны имеют обыкновение оборачивать недовольство против того, кто явился тому причиной.
Гарны. Народ, кравший и продававший людей на рынках в Шане. Народ, опустошивший Фибию.
- Гарны контролируют горные перевалы, а значит, и всю торговлю между Шаном и западом. Вряд ли для них важно самим заниматься работорговлей.
- Для гарнов деньги, получаемые за рабов, никогда не были самым важным.
Льешо нахмурился, не в силах уловить смысл. Ах да. Враги гарнов боялись не столько смерти в бою, сколько унижения, сопровождающего рабство, и жизни, которую придется провести в мучении. Лучше умереть.
Гарны не согласятся мирно отказаться от работорговли, но это не освобождает Шан от ответственности.
- Уничтожьте рынки, не будет рабов, - настаивал Льешо. - Если Шан продает свою душу ради спокойствия, у гарнов нет необходимости сражаться: они уже победили.
Генерал Шу поймал его взгляд и тотчас опустил глаза.
- Ты заставил меня устыдится, - сказал он.
- Шан позорит вас, не я, - поправил его Льешо. - Я только констатирую факт.
- Знаю, но сегодня мы не можем решить эту проблему. У тебя есть план, как спасти принца, твоего брата?
- Мне нужны деньги, чтобы выкупить его.
- Не вопрос. У меня больше денег, чем я могу потратить за всю жизнь.
- Я проделал путь не для того, чтобы он сменил одного хозяина на другого, - покачал головой Льешо.
- Что же ты предлагаешь? - Генерал Шу дал понять, что у юноши нет другого выбора. - Ты не заработал денег на арене, не смог бы выкупить и свою свободу, потребуй того ее светлость.
- У меня есть это, - засунул Льешо пальцы в рот и извлек жемчужину, которую Льек вставил на место выпавшего зуба. Выйдя из лунки, она сразу же приняла свой первоначальный размер, и юноше пришлось широко открыть рот, чтобы достать ее. Он протянул генералу Шу жемчужину, занявшую всю ладонь. - Работорговцы примут ее в качестве платы или лучше сначала продать ее и подходить к ним с деньгами?
- Давно она у тебя? - задрожал голос генерала Шу, столь резко побледневшего, что Льешо испугался, не упадет ли он в обморок.
Шу протянул руку прикоснуться к сверкающей черной поверхности, но одернул ее, словно опалив пальцы.
- Ее дал мне Льек, - сказал юноша. - В то время он был уже мертв. В заливе учитель спрятал жемчужину у меня во рту и велел найти братьев. Если ее хватит, чтобы выкупить Адара, я буду считать, что она сослужила свою службу.
- Не думаю, - прошептал генерал.
Он закрыл ладонь Льешо, сжимающую сокровище, и медленно, словно действовал не по своей воле, опустился на колено и склонил голову у кулака юноши.
- Свобода Адара будет моим даром богине, - сказал он и, поднимаясь, спросил: - Кому-нибудь известно, что она у тебя?
Льешо покачал головой.
- Уверен, что мастер Марко догадывается, - пробормотал генерал. - Это объясняет его интерес к тебе.
Шу не отводил взгляда от руки, держащей жемчужину.
- Скажи мастеру Дену, - посоветовал генерал. - Объясни, откуда она у тебя, и послушайся его решения. Что касается Хабибы, то мастер Ден знает, как поступать. Ничего никому не говори, пока не обсудишь это с мастером Деном.
Льешо молчал. Он не хотел делиться секретом с кем бы то ни было, однако Шу вывел его из равновесия. Юноша не знал, как выкупить брата, сохранив жемчужину.
- Прежде всего нужно позаботиться об Адаре, - настаивал Льешо. - Если я не отдам жемчужину за его свободу, то мой план рухнул.
- К счастью, в твоем распоряжении есть генерал, мой принц. Как я уже сказал, у меня достаточно денег, и твой брат будет подарком богине. Что не менее важно, я знаю, как выкупить принца, не вызвав подозрения. Хотя тебе это, возможно, не понравится.
- Все та же стратегия, генерал? Я думал, вы почитаете бога-мошенника.
- Если победа не имеет для тебя значения, давай вернемся во дворец, - парировал Шу. - Мне мало что известно о преклонении перед богами, зато одерживать победу - мое ремесло.
- Так какой план у великого генерала?

Предыдущая страница 23 Следующая страница


Принц теней 24

Шу посмотрел куда-то в сторону, как заметил Льешо, на счетный дом, сооруженный более прочно, чем дортуар. Юноша мог поспорить, что здесь-то крыша не протекала.
- Торговцы и счетоводы готовятся к завтрашней поставке. Я им известен как купец и рабовладелец. Если я поинтересуюсь фибами и спрошу о лекаре, они, возможно, откроют книгу учета, чтобы поднять ставки на завтра.
- Полагаю, в этой шараде вы что-то хотите и от меня? - догадался Льешо.
Он уже знал, кого ему придется играть, что его ничуть не удивило. Тем не менее юноша хотел, чтобы генерал сказал это вслух.
Генерал, усмотрев вызов, лишь улыбнулся. Он ничего не стыдился.
- Ты, конечно же, будешь моим рабом. Моим дорогим рабом. Они не будут искать тебя в своих книгах, разве я невыгодно приобрел мальчишку на рынке в Вучоу?
У генерала изменилась даже манера, с которой он держал спину, выражение лица стало мягче, потеряло свою сосредоточенность, выдававшую в нем умного человека. Он погладил Льешо тыльной стороной пальцев, словно перышком, отчего юноша вздрогнул, будто его ударили. Однако он поборол желание вырваться и даже жеманно опустил ресницы.
Шу рассмеялся.
- Так хорошо. Просто постарайся не убить меня до того, как мы отыщем твоего брата.
Убить его? Нет. Льешо хотел расспросить мастера маскировки, зачем генералу такие умения. Ответ подождет. Юноше все это не нравилось, но он не мог злиться, когда представился случай освободить Адара от рабства.
Когда Льешо последний раз был на невольничьем рынке, он видел лишь дортуар, загоны и барак на площади. В отличие от них счетный дом отличался прочностью. Внутри стены из темного дерева придавали приемной значительный вид. Стульев там не было, посетитель мог дать знать о своем присутствии, воспользовавшись гонгом на столике. Генерал Шу, войдя в роль купца и знатока рабов, ударил по гонгу молоточком. Появилась маленькая женщина с сальными волосами, зачесанными назад, и в просторном, не по размеру, плаще. Поклонившись, она отодвинула панель во внутренние комнаты.
- Что желаете, благородный господин? - спросила она, глядя на генерала с жеманной улыбкой.
У нее были грубые черты лица, как у всех гарнов, у Льешо прошли мурашки по коже.
Шу погладил Льешо с самодовольно-глупым выражением и обратился к торговке.
- У меня есть некоторая страсть к фибам, - улыбался он. - Я приехал на рынок сделать покупки.
Женщина понимающе взглянула на Льешо, на лице ее не без усилия отобразилась задумчивость.
- Будет нелегко угодить хозяину, подыскивающему ровню такому мальчику. Этот возраст пользуется спросом, надо извлекать выгоду, если уж представляется случай. Понимаете? Все, кем мы располагаем, помимо специальных заказов, отправляются в барак. Я могла бы предложить вам за этого хорошую цену, и мы сделаем заказ на группу: два мальчика и девочка, если хотите. За такую услугу мы берем доплату и выполняем ее не быстрей, чем за полгода, но думаю, этого можно заменить, как только прибудет новое поступление. Все, конечно же, в соответствии с обычными формальностями. Контракт считается расторгнутым, если собственность уничтожена или повреждена в той мере, которая оказывает влияние на рыночную стоимость.
К тому времени как она замолчала, Льешо дрожал под рукой Шу. Генерал сжал плечо юноши, чтобы успокоить его, но зря беспокоился. Гнев и ужас Льешо, видимо, понравились женщине.
- Он сохранил свой темперамент, это редкость. Некоторые готовы переплатить за его нрав, если он не сломается до того, как новый хозяин вступит во владение.
- Я пришел не продавать, - напомнил ей Шу. - И я ищу не подростка. Понимаете ли, доводить его до ума стоит не дешево: в этом возрасте они постоянно едят и слишком энергичны для такого старого человека, как я.
Она мило улыбнулась, сделала комплимент юности Льешо и начала расспросы о вкусах господина.
- Так что бы вы хотели, благородный господин?
- В моей свите уже есть несколько фибов, и мне нужен лекарь, чтобы заботиться об их здоровье и, возможно, самому воспользоваться его необычным врачеванием, - ответил Шу. - Я сам интересуюсь медициной.
- Да, фибские целители славятся знанием трав, расслабляющих разум, - поделилась она. - Безусловно, лекари - редкий товар, их найти еще трудней, чем мальчиков. Откровенно говоря, я сомневаюсь, что завтра их к нам доставят. Могу ошибаться. Хотите, чтобы я утром прислала вам сообщение с описанием прибывшего товара?
- В этом нет необходимости, - ответил генерал, - я сам пришлю слугу за списком. Кстати, если у вас есть записи относительно лекарей, может, найдется местный владелец, заинтересованный в получении хорошей суммы?
Торговка задумалась.
- Я здесь работаю больше десяти лет, - сказала она, - и вспоминаю только двух фибских лекарей, трех, если учесть женщину, знающую секрет трав и толк в ядах.
- Мне интересны те, что с хорошей репутацией, - сказал Шу и добавил: - У меня уже есть специалист по ядам, и такое тонкое дело фибинке, я б не доверил.
- Мудро, господин. - Она окинула его пытливым взглядом, который остановился на драгоценных камнях, сияющих на пальцах, играющих в волосах Льешо. - Если господин не поскупиться, мы, возможно, сможем ему помочь.
- Я очень богат, - похвастался генерал, - и могу потакать своим прихотям.
Торговка провела их по коридору с такой искусной отделкой, что даже звон монет о стальную камеру казался приглушенным. Наконец они зашли за перегородку и попали в изощренно украшенную комнату, многочисленные полки были заставлены свитками.
- Присаживайтесь, - предложила она.
Генерал Шу сел на предложенный стул и резко взглянул на Льешо, пытавшегося воспользоваться вторым. Юноша едва успел прикусить язык и встал за спиной Шу. Отбросив предрассудки, Льешо заставил себя сделать интимный жест, положив руку на плечо генерала, что вызвало у того одобрительную улыбку. Шу покрыл его кисть своей ладонью и вновь обратил свое внимание на торговку.
- Вот, пожалуйста, - спустилась она пальцем по списку, объясняя, - мы записываем тех рабов, кто обладает особым даром или происхождением. Состыковав два свитка, я смогу сказать, где находится выбранный вами товар. А вот и второй, как я и говорила.
Она подняла свиток с высокой пыльной полки и другой с полки пониже, на которую не село ни пылинки.
- Ах нет, - поправилась она, - не двое фибских лекарей, а один - раб по имени Адар, проданный девять лет назад. Он же вновь попал в наш барак три года назад, когда его хозяин разорился. Он отличался своеволием, насколько я помню, но из него выбили спесь, когда он второй раз попал на рынок. Да-а. Это он. Тридцать пять лет, слишком стар, чтобы составить с вашим мальчиком хорошую пару. Можем сделать заказ.
У Льешо защемило сердце за судьбу брата. Большую часть времени, проведенного в неволе, Льешо подвергался издевательствам, но до Марко его никто не выбирал для личного унижения. Он надеялся, что Адару повезло больше. Хотелось увидеть его живым, какой бы урон ни принесло ему рабство. Генерал, сжимая его руку, не дал вырваться крику протеста.
- Уверен, вы предложите от моего имени справедливую цену, - поднялся со стула Шу и поклонился.
- Справедливую, насколько позволит редкость товара, - напомнила торговка.
- Я не стану обменивать его на мальчика, - беспечно пожал Шу плечами. - Настоящий хозяин может выразить стоимость в золоте или серебре. Вы, конечно же, добавьте к цене процент за свою услугу.
- Как скажете, господин.
Она написала размер комиссионного вознаграждения и передала генералу, затем написала еще что-то и позвала слугу, тотчас явившегося.
- Значит, я увижу вас завтра, господин.
Торговка отодвинула панель в приемную и повела их к выходу.
- Да, завтра, - подтвердил генерал Шу, поклонился и, дождавшись, когда Льешо откроет ему дверь, вышел на улицу.
- Как же гладко у вас все прошло, - отметил Льешо, когда они отошли достаточно далеко от счетного дома.
- Это комплимент моим актерским способностям или обвинение в том, что я настоящий рабовладелец?
- А что больше соответствует правде?
Генерал вздохнул то ли из-за чувства вины, то ли с досады - юноша не смог понять. Лицо Шу не выражало ничего конкретного.
- Если тебе так интересно, то у меня есть рабы, хотя я считаю, что достаточно почтительно к ним отношусь.
Они вошли на рыночную площадь. На периферии сознания Льешо слышал шум оживленной деятельности, но перед глазами стоял образ барака.
- Не понимаю, как вы можете ставить рядом слова «раб» и «почтение», - возразил Льешо.
- Старые традиции трудно разрушить, - словно попытался оправдаться Шу и добавил, немало удивив юношу: - За последнее время я пришел к выводу, что ты, видимо, прав. Я - актер.
- Это меня еще больше настораживает, - сказал Льешо, не глядя на генерала.
Все равно он увидел бы лишь то лицо, которое Шу состроит для него, нет смысла искать истину или глубину в его глазах.
- Не знаю, что думать о ваших побуждениях. Вы лгали мне с такой же легкостью, как и торговке?
- Не с такой же, иначе ты бы больше мне доверял, - рассмеялся генерал. - Ты голоден?
Льешо не понимал, как в такой момент можно думать о еде, но вдруг почувствовал, что действительно голоден. И даже очень. Запахи, доносившиеся из лавок с едой, напомнили, что он позавтракал рано и с того времени у него не было во рту ни крошки. Генерал подтолкнул его в направлении тех чудных ароматов, и тут Льешо осознал, где находится.
Огромная рыночная площадь. Она ему такой и казалась, когда он ребенком смотрел на нее из окна барака. Теперь он улавливал еще и возбужденный гул, смесь цветов и запахов. Именно здесь, а не перед дворцом, бьется сердце Шана. Они прошли мимо будки, где на вертеле жарились крохотные кусочки мяса, прямо над языками пламени. Генерал не остановился.
- У него нет разрешения от мясника, а в лавке немало крыс, - объяснил Шу.
Они шли дальше, к прилавку, окруженному дюжиной требовательных покупателей. Шу щелкнул в воздухе двумя пальцами, и его заметила полная женщина, стоящая за прилавком, который пестрился разными начинками рядом с кипой плоских лепешек. Женщина улыбнулась, узнав генерала, и приготовила им еду к тому моменту, когда они добрались до нее через толпу.
- Милый Шу, - поприветствовала она его. - Тебя не видно уже целое лето, и ты приходишь к моей лавке, как всегда, голодный, с чужеземцем, следующим по пятам! Чем ты занимался последнее время?
- Я путешествовал по свету в поисках лепешек, которые могли бы сравниться с твоими, Дарит, а нашел лишь друга, чтобы вместе насладиться твоим сокровищем.
- Так я и поверила, - рассмеялась она в ответ, протянув Льешо лепешку, намазанную холодными и горячими начинками, от которых бежали слюнки. - Он строен, как соломинка. Купи ему две, пока он не превратился в тень.
- Это правда никуда не годится, - согласился Шу, вложив в ее руку несколько медных монет, и впился в свою лепешку.
Льешо принял еще одну, обернутую в бумагу.
Дарит пожелала им получить удовольствие от посещения рынка:
- Отведи его на представление в храме, посвященное семи богам. Марионетки разыгрывают восхождение нового императора, а женщина с дрессированным медведем, как всегда, собирает толпу зрителей такую большую, что торговцы одеждой возмущены.
Почему торговцам не нравится танцующий медведь? - спросил Льешо со ртом, полным хлеба и мяса.
- Зрители загораживают их прилавки, поэтому они терпят убытки, когда танцует медведь. Он, кстати, очень забавный.
Льешо был не в том расположении духа, чтобы ходить на подобные развлечения. Он позволил Маре умереть в пасти червя, пережил смерть Льека и потом потерял его опять в течении реки Золотого Дракона. Воспоминание о друзьях все еще доставляло боль. Все это произошло до встречи с генералом Шу. Ему ничего не известно о душераздирающем спасении на реке, о мучении юноши, вынужденного наблюдать, как целительница жертвует жизнью ради его безопасности. Шу направился прямо к людям, хохочущим на ступенях низкого запустелого храма.
Льешо следовал за ним, пробираясь через толпу, которая уже начинала расходиться. Когда они добрались до сцены, медведь уже закончил выступление. Шу остановился поболтать со священником в изношенной одежде, который собирал дары минувшего дня с обшарпанных деревянных ступеней. Среди них не было затерявшихся монет: цветок, чашка риса, пара свежих овощей прямо с грядки. Священник прерывал разговор, чтобы поблагодарить каждый предмет, опущенный в корзину.
Льешо осмотрелся вокруг - не мог же танцор-медведь так быстро исчезнуть - и заметил женщину, поворачивающую за угол массивного склада.
- Мара! - побежал он вслед и вышел на короткую улочку с несколькими людьми, направлявшимися домой.
Среди них не было ни женщины, ни медведя.
- Льешо! - Генерал Шу догнал его и схватил за руку. - О Чи-Чу! Мальчик, не исчезай так.
- Не я здесь обманщик, - нагрубил Льешо, в то же время понимая, что должен объяснить причину побега. - Я знаю ее. И медведя-танцора. Я видел, как она умерла.
Юноша не добавил: «Если я не обознался, то медведь - мой учитель». Он уже рассказал достаточно небылиц, больше, чем человек способен усвоить за полдня, и не хотел подливать масло в огонь.
Шу всмотрелся в улочку, словно мог вернуться в прошлое и сказать, куда скрылась женщина со своим медведем. Последовавшие слова касались исключительно настоящего:
- Если это та самая женщина, то она не умерла. Или воспоминания играют с тобой злую шутку.
- Я видел, как ее проглотил дракон, - сказал Льешо. - Так же, как и видел, что она нырнула в эту улочку.
- Если твои мертвые друзья разгуливают по городу, - заявил генерал более строгим тоном, чем ранее, - то нам лучше выяснить, почему так происходит.
- А как? - спросил Льешо.
На лице генерала появилось задумчивое выражение.
- Сопровождавшая тебя команда сейчас добралась до дворца, - сказал он. - Может, им удастся пролить свет на эту тайну.
Льешо не представлял, каким образом друзья могут помочь ему. Они-то не лицезрели, как дракон целиком проглотил Мару, и на рынке тоже ее не видели, хоть и знакомы с целительницей и медведем. Хабиба знает, что она заплатила за переход через реку своей жизнью, и он даже высказал мысль, что Льешо ее еще встретит.
- Нам нужен Хабиба.
Генерал Шу вздрогнул.
- Я думал, вы приятели, - вспомнил юноша, что колдун представил ему генерала, и ждал, как теперь вывернется Шу.
- Мы союзники, - сморщился генерал. - Хабиба часто использует в своих действиях методы, которые мне претят.
Льешо резко отклонил это возражение:
- В этом вы только схожи.
Генерал рассмеялся:
- Не говори об этом Хабибе, когда увидишь его.
Он провел Льешо улочкой, а не той дорогой, по которой они пришли сюда: решил окольными путями обогнуть рынок. Им попалось меньше прохожих, чем на площади, хотя один гарн проскользнул мимо, ехидно ухмыльнувшись при виде Шу, переодетого торговцем. Генерал сделал вид, что не заметил его пренебрежение, только произнес одно резкое слово, когда рука Льешо потянулась за ножом. Убийство одного гарнского купца не принесло бы юноше ничего, кроме минутного удовлетворения, зато могло дорого стоить.
С широкого бульвара открывался вид на рыночную площадь с бараком. Пересекая его, Льешо не стал останавливать взгляда на источнике своих детских ночных кошмаров, хоть он и напоминал ему о целях прибытия в Шан. Рядом с ним шагает генерал, завтра он встретит любимого брата Адара. Все, что от Льешо требовалось, так это стоять и не вмешиваться, когда Шу будет выкупать раба. Юноша надеялся, что не совершает самую большую ошибку в жизни. Хабиба и даже Мара могут подождать.

ГЛАВА 33

По извилистой дороге Шу привел их к уединенному месту, где мелкие кусты прикрывали нижнюю часть дворцовой стены. Нагнув несколько веток, генерал обнаружил барельеф, вырезанный в розовой каменной стене.
- Повернись, - рассеянно скомандовал генерал, внимательно изучая резной узор. - Я не пользовался этим ходом много лет, понадобится несколько минут, чтобы вспомнить последовательность нажатия.
Льешо последовал указанию, Шу задумчиво прокашлялся. Со скрежетом камня о камень барельеф подался внутрь, открыв путь в темный туннель. Стены дворца таили столько замысловатых ходов, что Льешо удивился, как они еще не рухнули. Он последовал за генералом, принял из его рук факел и помог вернуть массивную дверь в обратное положение. Когда они оказались в полной темноте, Льешо услышал, как чиркнул кремень, появился маленький огонек, приблизившийся к пропитанному горючим веществом факелу генерала. Шу подождал, пока пламя не разгорится, и зажег факел в руках Льешо.
Они прошли около сотни шагов вниз по прямому коридору и достигли тупика. Шу отыскал замочную скважину, которую юноша первоначально принял за щель в выступе неотесанного камня. Еще одна замаскированная дверь открылась перед ними.
- Я, бывало, тайком выбирался из дворца по этому проходу, когда был в твоем возрасте, - повеселел Шу, поднимаясь по узким каменным ступенькам. - Приятно видеть, что с тех времен его никто не обнаружил.
- Вы жили во дворце? - резко спросил Льешо.
Ничего удивительного, что человек благородного происхождения стал генералом имперской гвардии, но юноша вдруг занервничал. Шу был еще и шпионом. В парке Льешо критически высказывался на счет императора. А потом показал жемчужину Льека. Шпион - не значит вор. Он ясно что-то недоговаривает про перламутровую драгоценность.
- Меня воспитали здесь, - добродушно кивнул генерал Шу. - Задай мне кто-нибудь тогда вопрос, с каким делом я хочу связать всю свою жизнь, я ответил бы «стать исследователем». Конечно же, это звучало несерьезно, даже в те времена.
Льешо ответил, что и в настоящей жизни генерала достаточно приключений.
- Все, чего я желаю, - Фибия, - поделился Льешо, высказав не упрек, а скорей жалобу на несправедливость, с которой устроен мир.
Произнести вслух свое основное стремление оказалось нелегко. К счастью, генерал Шу правильно его понял.
- Тогда нам придется отвоевать ее для тебя, - почти пообещал он, свернув на очередном повороте.
Туннель привел в комнату, пестрившую щедро разукрашенными флагами, которые свисали от потолка до пола. В середине стояли стол и стулья, к стенкам примыкали низкие кушетки, на одной из которых беспокойно спала Льинг. Щеки раскраснелись, на висках образовались бусинки пота. Хмиши сидел рядом, поправляя локоны, спадавшие на ее лоб. На них до сих пор были фибские одежды, запылившиеся от дороги. Лишь повязка на руке Льинг белела свежестью. На стульях в позах изможденного разочарования сидели утомленные путешествием Бикси и Каду. Маленький Братец, веселая обезьянка Каду, чистил банан, устроившись посередине стола. У двери ходил туда-обратно взволнованный Хабиба.
Маленький Братец первым заметил вошедших через тайный ход Льешо и генерала Шу. Он бросил банан и запрыгал, вереща, чтобы все очнулись. Присутствующие вскочили на ноги и потянулись за оружием, которого у них не было. Даже Льинг пробудилась и приподнялась на кушетке.
- Господин генерал, - поклонился Хабиба, когда Шу вылез из-за длинного флага. - Или правильней сказать - господин торговец?
- Льешо, - одновременно прокричали друзья, когда юноша вышел из-за спины генерала.
Они подбежали встретить его, а Льинг умиротворенно улыбалась, глядя на него с кушетки.
- Значит, вы нашли его, - отметил Хабиба. - Вернуть его стоило вам немало?
- Пока ничего не стоило, но, думаю, обойдется в один таэль или два, - вздохнув, улыбнулся генерал.
Он сел на стул и стал ждать, пока друзья не убедятся, что Льешо жив-здоров.
- Где ты был? - потребовала ответа Каду.
- Мы ищем тебя с полудня! - гневно воскликнул Бикси. - Уже подумали, что тебя похитили.
- Он решил прогуляться, - спокойно покачал головой Хмиши. - Я же говорил вам, пошел прогуляться.
- А я предупреждала, что он вернется, когда сочтет нужным, - напомнила Льинг.
Хмиши попытался уложить ее обратно, но девушка стала сопротивляться.
- Хабиба говорит, что тебе необходим отдых, - сказал Хмиши.
- Что случилось с Льинг? - прервал Льешо радость воссоединения, обращаясь к Хабибе.
Юноша опустился на стул рядом с Бикси и дернул Каду за тунику, чтобы она тоже присела.
- В рану попала инфекция, - резко ответила сама Льинг, - сейчас она заживает, нет причин беспокоиться.
Хмиши и колдун переглянулись, было понятно, что лгут.
- Рану нужно держать в стерильной чистоте, а руку - в покое. В противном случае Льинг рискует потерять ее.
- Вы обращались к врачу императора? - спросил Шу.
- Я не хочу, чтобы все суетились из-за какого-то пореза на моей руке, - огрызнулась Льинг.
Кожа вокруг повязки отливала розовым. Льешо догадался, что она горит, хоть опухоли пока и не было. Он внимательно присмотрелся в поиске красных полосок, по которым можно было бы определить, что заражение попало в кровь, но таковых, к своему облегчению, не обнаружил.
Хабиба одарил ее кислой миной.
- В этом нет необходимости, генерал. Не могли бы вы лучше порекомендовать хорошего слесаря? Я начинаю опасаться, что в условиях отсутствия должного ограничения в пространстве выздоровление может затянуться.
Льешо подавил смех. Льинг сердито посмотрела на колдуна, зато позволила Хмиши помочь ей лечь.
- Расскажите, как вы добирались, - попросил Льешо, когда церемония приветствия была окончена. - Вы попали в неприятности на дороге?
- Поскольку Марко ехал с тобой, - отметил Каду, - то у нас лично проблем возникнуть не могло.
- Мы пытались нагнать тебя, - сказала с кушетки Льинг, - но лошади не поспевали, не оставлять же их.
Льешо вздрогнул: его вина, что у девушки загноилась рана. Она пренебрегла собственным здоровьем, чтобы защитить его.
Каду зло кивнула. Есть причина вздрагивать, говорил ее взгляд.
- Неприятности начались, когда мы приехали во дворец, - сказал Бикси. - Обнаружилось, что император в отъезде, наш милый друг пропал, Марко тоже испарился, и никто не может отыскать генерала Шу. Да, а мастер Ден пошел искать потерявшихся.
- Мы думали, что Марко захватил тебя, - добавила Каду, - строили догадки, куда он мог поехать, когда буквально у каменной стены материализовался генерал Шу с тобой в придачу. Ему наша благодарность, но все же интересно, где ты пропадал.
- Мне тоже любопытно послушать, - открыл дверь мастер Ден, умеющий правильно выбрать момент.
Он свирепо глядел на всю компанию. Плотно закрыв за собой дверь, стирщик обратил весь свой гнев на Льешо.
- Марко спокойно отдыхает, поглощая пищу в скверной забегаловке, - сообщил он. - Это место имеет дурную репутацию: там обычно бывают гарнские работорговцы, приезжающие на рынок. Марко, конечно же, обедает не в одиночестве. Прислуживающие ему за столом гарны ведут себя, словно они с ним на короткой ноге.
Полагаю, он скоро вернется, и, когда это произойдет, кто-то из нас должен быть в комнате на другой стороне дворца. Перед тем как мы разойдемся, хотелось бы узнать, что затевает Льешо.
Льешо уставился на стол, словно загипнотизированный деревом. Надо все рассказать, юноша замешкался, будто после прилюдного признания он снова попадет в загон для рабов.
- Мы ходили на невольничий рынок.
Трое друзей замерли. Каду, рожденная свободной в провинции Тысячи Озер, никогда не видела ни бараков, ни загонов, однако знала, как они калечат людей, и поэтому уважала воцарившееся молчание. Маленький Братец, с впечатлительностью, присущей всем обезьянкам, прижался к Льешо. Издавая нежные звуки, он погладил юношу по голове в попытке утешить. Льешо убрал лапу Братца и улыбнулся.
- Мы, кажется, нашли Адара, моего брата, - сказал он.
- Вам кажется? - повторил Хабиба.

Предыдущая страница 24 Следующая страница


25 Курт Бенджамин

Льешо трепетно уставился на колдуна. События этого дня перемешались в его сознании с воспоминаниями детства, когда он попал барак для рабов. Юноша не мог произнести ни слова.
Генерал Шу озабоченно наблюдал за ним, объясняя ситуацию вместо него.
- Льешо играл раба, а я был купцом, интересующимся фибами и желающим приобрести лекаря, чтобы лечить их. - На его лице отразилась неубедительная улыбка. - В их записях числится один. Я договорился, что они предложат от моего имени цену нынешнему хозяину.
Каду смотрела то на Льешо, то на отца, соизмеряя необходимость секретности и желание успокоить юношу, но по Хабибе невозможно было понять, что важней. В итоге она решила, что Льешо должен знать.
- Мы привели с собой пятьсот солдат на тот случай, если б нам пришлось сражаться, чтобы вытащить тебя отсюда. Мы оставили их за городской стеной. Сначала нужно понять ситуацию.
- И как долго вы приказали им ждать до начала спасительной атаки? - спросил генерал Шу.
Льешо задрожал от его пронзительного взгляда.
- До полуночи, - ответила Каду. Она говорила уверенно, но в глазах отразилась робость.
Девушка затаила дыхание в ожидании реакции генерала.
- Тогда вам следует послать им сообщение, - спокойно сказал Шу, в голосе все еще присутствовал стальной звон клинка.
- Конечно, - кивнула Каду. - Вопрос в том, какое это будет сообщение. Понадобятся ли они нам завтра, чтобы получить брата Льешо?
- Думаю, несколько золотых монет послужат этой цели лучше, чем чужеземная армия, - ответил генерал. - Как командующий имперской гвардией, могу уверить, что если ваши солдаты войдут в город, то император будет вынужден счесть это вторжением вражеских сил. Зачем натравливать союзников друг на друга, когда у меня есть достаточно денег и посредник, желающий помочь?
- Как я понимаю, у вас имеется план.
Мастер Ден сел на кушетку, невдалеке от входа, благодаря которому не только они здесь очутились. Льешо решил, что это не просто совпадение. Он хорошо знает замок. А может, и лично знаком с императором?
- Что-то вроде того, - признался Шу. - Мне скорей всего удастся без затруднений купить Адара. Во дворце достаточно служащих, чтобы оформить вольную. Есть одна загвоздка - мастер Марко.
- Он, возможно, настраивает императора против нас, - предположил Бикси.
- Императора не так легко обмануть или запугать, как, может, решил Марко.
- Тем не менее, Льешо должен подать прошение, помочь ему пересечь Гарнию и освободить Фибию, - настоятельно заявила Каду.
Каду не упомянула о себе, и Льешо подумал, не придется ли ему продолжать путь из Шана одному. Нет, не совсем одному, если завтра все пройдет удачно. С ним будет Адар.
- Не исключаю, что император благосклонно отнесется к Льешо, - поддержал ее генерал и сразу же омрачил зародившуюся надежду: - Однако в интересы империи Шан не входит провозгласить себя союзницей Фибии.
- Тогда какой был смысл так лихорадочно бежать в столицу, - недовольно спросил раздосадованный Льешо.
Генерал Шу посмотрел не него, как на безумца, даже Хабиба покраснел за юношу.
- Стратегическая ошибка в построении гипотезы, Льешо, - начал объяснять генерал Шу, словно обращался к глупому ребенку. - От имени правителя провинции Тысячи Озер, ради его дочери, вдовы убитого правителя Фаршо, колдун идет во главе войска хозяина. С собой он приводит юношу, известного всем как сын короля Фибии Хоргана. Их преследует армия провинции Фаршо, которую возглавляет маг, убивший правителя от имени покойного господина Ю, узурпатора. Он объявляет себя регентом ребенка, который еще не родился. Если вдова вообще беременна, то отцом может быть как узурпатор, зачавший его в брачном союзе, благословленном богиней, так и убийца, изнасиловавший скорбящую женщину. Или же это заговор вдовы и ее любовника-мага, разработанный, чтобы отделаться от мужа. Несмотря на все это, маг, убивших троих господ империи, находится в городе, как и колдун, служащий вдове четвертого господина, также мертвого.
- Ее светлость бежала из Фаршо, спасая свою честь, ускользнула от мастера Марко, - отметил Льешо. - Когда ставите всех убитых в один ряд, не забывайте, что она никому не причинила вреда, она сама жертва.
- Вряд ли ее светлость в чем-либо замешана, - согласился генерал Шу, - иначе она б не вверила войско отца колдуну покойного мужа. За исключением того случая, - едва заметно улыбнулся генерал Хабибе, - если колдун не является ее любовником.
Хабиба спокойно отреагировал на выпад, хотя глаза его злобно засверкали.
- Я не хотел бы, чтоб честь ее светлости ставилась под сомнение, - мягко сказал он.
- Чтоб полагать так, надо признать, что все благородные дамы на востоке отклонились от пути истинного под натиском надзирателей ради собственности их мужей, поскольку госпожа Ю и госпожа Чин-ши тоже овдовели, - подытожил мастер Ден, уставший от повествования. - И вместе с ее светлостью они на данный момент упустили свои владения, которые присвоил мастер Марко.
- Зачем тогда мастер Хабиба проделал долгий путь в Шан? - спросил генерал Шу. - К тому же привел с собой наследника покоренной королевской династии, пройдя через кровавую битву? Почему его войско стоит сейчас у стен столицы? Император может сделать вывод, что он желает или сам захватить трон, или посадить на него принца, которого потом будет дергать за нити, как марионетку.
- Возможно, - произнес Льешо, выждав свой черед высказать мнение.
Друзья обратили на него взор и затаили дыхание. Они знали, что если не уделят ему должного внимания, то могут обидеть принца.
- Возможно, - снова начал Льешо, - отец ее светлости, законный правитель провинции Тысячи Озер, хочет донести до сведения императора разрушения, постигшие его соседей, и угрожающие теперь и его владению, и империи в целом. Учитывая серьезность ситуации, он не мог послать обыкновенного гонца; чтобы убедить Шан в величине опасности, необходима значительная делегация.
Хабиба иронично улыбнулся:
- Возможно, - начал колдун с такой же уверенностью, как и Льешо, - ее светлость поняла, что не сможет защитить принца, окруженная врагами мужа, врагами, которые хотят заполучить его ради каких-то загадочных целей. Она решила доставить юношу императору, обладающему достаточной мудростью, чтобы распорядиться судьбой молодого, лишенного владений короля.
- Все высказанное бессмысленно, - шлепнулся на стул Льешо. - Даже если б мастеру Марко удалось посадить меня на трон Фибии, ему прекрасно известно, что я не стал бы поступать по его воле. Он может убить меня, но не в его силах заставить меня подчиняться.
- Ему нужна твоя сила, - уточнил Хабиба, - божественная сила, подаренная тебе богиней.
- Я ею не обладаю! - крикнул Льешо и покраснел за то, что поднял голос. - Извините, я не хотел проявить неуважение. Мастеру Марко следовало подождать, пока я закончу обряд возмужания.
- Твоей силы, как обладателя королевского сана будет достаточно, даже если это все, что с тебя можно взять, - уверил Хабиба. - Ее светлость убедила меня в своей уверенности, что ты привлек богиню.
- Тогда она лучше понимает богиню, чем мнимый жених. Только вот какое это имеет отношение к отказу императора выслушать нас?
- Если бы император питал по отношению к тебе какие-либо сомнения, Льешо, то тебя поместили бы там же, где друзей и врагов, а не в личных опочивальнях, где ты, кстати, представляешь опасность для самого императора, - выделил генерал Шу практическую сторону вопроса. - Признав твои притязания, он должен будет отклонить прошение мастера Марко подтвердить, что ты принадлежишь ему по праву собственности Фаршо.
- И?
- Марко действует не один, мой мальчик, - сказал мастер Ден. - Это ясно по его обеденной компании, если ранее мы могли сомневаться. Связи с гарнами имеют более глубокие корни, чем случайная встреча в гостинице.
Льешо закрыл глаза и откинул голову на прямую спинку стула. Сотни людей пали в битве. Стайпс потерял глаз и вряд ли сможет остаться с Бикси. Мастер Якс покоится в братской могиле. Никому не отыскать, где лежит тело героя.
- Я пожертвовал жизнью доверившихся мне людей ради неосуществимых фантазий, - сказал он. - Лучше б я утонул в заливе и никогда не отправился в эту глупую миссию.
- Не позволяй жалости к себе затуманить разум, - посоветовал генерал Шу. - Ты сослужил империи великое дело: предупредил Шан об опасности, которая может поступить от любого из источников. - Он сердито посмотрел на Хабибу, дав понять, что колдун все еще находится под подозрением. - К тому же часть твоей цели будет завтра достигнута: ты вновь обретешь брата Адара. Ты приехал в имперский город, который являет собой большее, нежели столицу владений.
- Да, он еще и отправная точка торгового пути на запад, - пробурчала Каду, вызвав у генерала улыбку.
- Караваны проходят через Кунгол вне зависимости оттого, кто здесь правит, - отметил с ухмылкой Хмиши.
Генерал Шу пожал плечами, не скрывая иронии.
- Если будущий полководец сможет воспользоваться торговым маршрутом и прибыть в Кунгол незамеченным, это удастся и будущему королю.
- Опасная затея, - предостерег Хабиба.
Льешо посмотрел на колдуна, как на сумасшедшего:
- Спросите у господина Чин-ши, насколько безопасно сидеть сложа руки.
- Мое дело предупредить, - поклонился Хабиба. - В твоем решении я не сомневался.
- Кстати, об опасности, - напомнил Бикси. - Что делать с мастером Марко? Мы же не можем наняться сопровождать торговый караван и пройти по территории Гарнии с ним на хвосте. Тем более если он заодно с гарнами.
Сила Марко изощренна, велика и зла. Льешо стольких потерял из-за надзирателя, который несет за собой смерть, что не был уверен, хватит ли у него духу противостоять магу. Юноша не боялся в противоборстве расстаться со своей жизнью. Еще не все безвозвратно утрачены.
- Сегодня я видел на площади Мару, - прошептал он.
- Мы думали, ты видел, как она умерла, - сказал Хмиши, в то время как остальные затаили дыхание.
- Ее проглотил Золотой Дракон, - подтвердил Льешо. - Несмотря на это, я видел ее сегодня на площади. Какой-то торговец сказал, что у нее есть медведь, который танцует за монеты.
- И ты веришь, что этот медведь - Льек? - спросила Льинг.
- Кем же еще ему быть? - удивился юноша.
- Возможно, это ловушка, придуманная, чтобы заманить принца, - предупредил Хабиба.
Каду подхватила Маленького Братца со стола и закачала его на руках:
- Не только ручные медведи дают в Шан представления. Пока Льешо и генерал выкупают принца Адара, мы с Маленьким Братцем найдем хорошее местечко и попытаемся что-нибудь разузнать.
Мастер Ден одобрил ее идею:
- А мы с Хабибой позаботимся о мастере Марко, чтобы он не стал жертвой уловок наших юных друзей. Можем считать, что план действий разработан.
Хабиба дал знак, что собрание закончено, и пообещал генералу послать своему войску сообщение о ненападении.
Когда он ушел, Льешо последовал за генералом Шу к двери, через которую они сюда попали. Не успел он улизнуть, как Каду поймала его за рукав.
- Ты же не собираешься отправиться куда-либо без охраны, Льешо? Я ни в коем случае не сомневаюсь в вашей благонадежности, генерал Шу, но все же, - она вежливо поклонилась генералу, - мы несем ответственность за безопасность принца Льешо.
Хмиши попытался встать, но не мог высвободиться от хватки Льинг:
- Я мог бы взять ее на руки.
- С нами никто не пойдет, - покачал головой генерал Шу. - Я довольно сильно рискую, проводя и одного Льешо по туннелю, и не готов выдавать все секреты дворца.
- Тогда Льешо останется здесь, - не сдавалась Льинг.
- А как насчет мастера Марко? - спросил Шу.
Маг жил в одной из гостевых комнат. Мастер Ден, видимо, солгал или просто не знал о туннелях, когда сказал, что к личным опочивальням нет доступа с того конца дворца. Марко мог их вычислить.
- Не тревожьтесь, - попытался успокоить друзей Льешо мастер Ден. - Между нами говоря, генерал Шу и я способны защитить даже Льешо.
Улыбнувшись для большей убедительности, мастер Ден подтолкнул Льешо к тайному выходу, загораживаемому флагом. Генерал Шу показывал дорогу, и они втроем вышли в туннель по извилистому пути с такими одинаковыми поворотами, что юноша не мог отличить один от другого. Мастер Ден, как заметил Льешо, шел уверенно и не нуждался в уточнении направления.
В конце концов, они остановились у еще одной пустой стены, которая после легкого прикосновения генерала подалась вперед. Льешо ввалился в запертую комнату, примыкающую к его опочивальне. Это был кабинет, набитый книгами и разными вещицами из чужеземных стран.
Мастер Ден вошел более аккуратно.
- Поспи как следует, мой принц, - поклонился он Льешо и оставил его наедине с генералом Шу.
- Ты сегодня сыграл трудную роль и сыграл хорошо. - Шу снял засов и открыл для Льешо дверь. - Позвони в колокольчик, чтобы слуги принесли тебе еду. Они должны знать, что ты на месте. Никаких объяснений, персонал здесь деликатный, и никто, кроме мастера Дена и твоих друзей, не узнает, что ты отлучился на полдня. Что касается безделушки, которой ты хотел выкупить свободу брата, то чем меньше людей будут знать о ее существовании, тем безопасней для тебя. Теперь отдыхай. Я сообщу о наших планах утром.
С этими словами он закрыл дверь. Стены во дворце были толстыми, поэтому Льешо не слышал удаляющихся шагов генерала. Дернув дверь, юноша обнаружил, что она не заперта, однако в комнате, ею скрываемой, никого не было.

ГЛАВА 34

Утром Льешо нашел на приготовленном для него костюме сложенную записку, в которой значилось: «Сад. Через час».
Юноша сразу понял, от кого она. Под словом «сад» подразумевается алтарь Чи-Чу в Императорском Водном Саду. Как давно записка ждет его пробуждения? Простонав, Льешо решил, что у него нет времени на обед. Он в спешке натянул белые стеганые штаны и расшитую красную шелковую куртку, которые, видимо, приказал достать генерал Шу. Черная жемчужина, подаренная ему Льеком, была там, где он ее спрятал. Льешо положил ее во внутренний карман куртки. Затем, засунув ноги в тканые сандалии, направился к секретным туннелям, ведущим на дворцовую площадь и в сад.
Как и в прошлый раз, стражники не проявили любопытства. Когда Льешо вынырнул на площадь, солнце было уже высоко, однако людей там оказалось мало, и лишь несколько пар глаз заметили его. Вскоре он добрался до водопада в центре Императорского Водного Сада, представляющего собой часть культуры провинции Тысячи Озер. Генерала Шу там не оказалось, как того ожидал Льешо. Не было видно и человека, который мог бы передать ему сообщение. Юноша почувствовал, как волосы от страха поднимаются дыбом. Вдруг он услышал голос Бикси, ведущего с кем-то разговор, приближаясь к нему.
- Вы уверены, что это хорошая идея? - спросил Бикси.
В ответ последовало неразличимое бурчание. Наконец появились и сами разговаривающие. Генерал Шу надел одежды еще более броские и богатые, чем вчера, а на Бикси был костюмчик почти такой же, как у Льешо, разве что куртка с вышивкой не из красного шелка, а из голубого.
- Что за новая идея? - поинтересовался Льешо.
Вставать ему не пришлось, так как он ожидал их на ногах: не хотел запачкать белые штаны.
- Каду пошла на рыночную площадь выяснить, что там за танцующий медведь, - ответил Бикси. - Хмиши ухаживает за Льинг. Она, кстати, чувствует себя лучше и хочет подняться на ноги, хотя недостаточно поправилась, чтобы вылезти из постели. Хабиба и мастер Ден вышли за черту города проверить войска. В итоге за мастером Марко наблюдать некому.
- Не совсем так, - без дальнейших пояснений заявил генерал Шу. Он внимательно оглядел Льешо и дал короткое наставление: - Опусти подбородок. Ты, по крайней мере, должен сделать вид, что боишься меня, Льешо, иначе я больше не смогу с достоинством вести себя на невольничьем рынке.
- Как вы можете гордо держаться, покупая и продавая живых людей? - негодующе спросил Льешо и сразу же поднял правую руку в знак того, что зря затронул данную тему. - Знаю, меня это не касается. Я обязан вам за возможность вернуть Адара. Не мое назначение служить чьей-либо совестью.
- Вот именно, - ответил Шу тоном, установившим между ними такое расстояние, что Льешо даже дважды взглянул на него, удостовериться, что рядом с ним знакомый генерал, а не чуждый незнакомец благородных кровей.
Истинный ученик бога-мошенника, столь многоликий. Льешо засомневался, того ли он нашел человека.
Не промолвив ни слова более, Шу отправился вперед. Льешо подстроился под его темп, по правую руку шел Бикси. Они избрали иное направление, чем вчера, и Льешо догадался, что на площадь они попадут через бараки для рабов со стороны храма Семи Богам. Выйдя на улицу, он увидел Каду, которая выделывала антраша в нелепой сверкающей одежде, и Маленького Братца в форме имперского караула, протягивающего шапочку с кисточкой для монеток. Толпа хохотала, когда Каду пародировала стражника, на которого верещал обезьяним языком сержант, танцуя прямо на ее голове.
Генерал Шу, как заметил Льешо, пытался подавить улыбку. Его добродушный настрой испарился, когда они подошли к невольничьему рынку. Загоны этим утром были переполнены. Льешо старался не смотреть на них, но все же чувствовал, как краска сходит с его лица. Аукцион уже начался. Люди самых разных рас, о существовании которых юноша и не знал, одетые столь странно, что трудно и вообразить, столпились на площади.
- Вот великолепная особь, знающая ремесло изготовления сундуков и гробов, - хвалил раба торговец, показывая рукой на обнаженного человека со скованными за спиной руками, которого била крупная дрожь. - Довольно приличен для использования в доме, достаточно сильный для тяжелой работы.
Толпа потенциальных покупателей прильнула к сцене, чтобы разглядеть бедного невольника, представленного на всеобщее обозрение.
Бикси озирался по сторонам с широко раскрытыми глазами. Он родился рабом и прибыл на Жемчужный остров в результате частной продажи, поэтому за его спиной не было воспоминаний о рынке и рабских бараках. Тем не менее он отвернулся, чтобы не видеть происходящего.
- В загоне раздаются стоны, похожие на блеяние скота, - сочувственно отметил Бикси.
- О богиня, - с дрожью в голосе и стуча зубами произнес Льешо. - О богиня, я не могу. О богиня, не могу.
Бикси остановился. Он попытался схватить руку Льешо, но тот вывернулся.
- Не трогай меня! - крикнул юноша и вновь погрузился в свои мучения.
Бикси взглянул на продолжавшийся своим чередом аукцион, затем на друга и решил не думать, что это за ощущение - стоять на сцене.
- Его, кажется, сейчас стошнит! - как можно тише сказал он генералу Шу.
- Льешо!
Генерал поймал юношу за руку и хорошенько встряхнул, пока его взгляд не сфокусировался на лице Шу.
Следующей на сцену поднялась женщина, тщетно пытающаяся удержать разорванное платье на груди. Ее плач захватил внимание Льешо, но генерал взял его за подбородок и повернул на себя.
- Вот так лучше, - сказал Шу. - Никто не причинит тебе вреда. Только смотри на меня. Бледность привлекательна до определенной степени, но мы же не хотим, чтобы торговец подумал, что ты болен.
Льешо кивнул в знак того, что все понял, и изловчился пройти мимо загонов с рабами, хоть и ежеминутно вздрагивал. Каждый стон он воспринимал как удар по лицу. Юноша чуть ли не завидовал сестре, умершей в Кунголе и избежавшей ужаса и унижения аукциона рабов.
В день торга счетный дом выглядел иначе. Скользящие панели, отделяющие гостевой холл от остальных комнат, были сдвинуты в сторону, чтобы образовать одно большое помещение. Теперь каждый отдел представлял собой альков для осуществления сделок. Кругом толпились гарнские торгаши и посредники, выкрикивающие суммы и машущие листками бумаги и кошельками с монетами. Льешо не мог понять, как они определяют конечного покупателя, да и продавца, и за что отдавались переходящие из рук в руки деньги.
Потом он догадался, что у стола справа выстроились покупатели, ожидающие завершения сделок. У стола слева торгаши получали свои деньги, подсчитывали комиссионные, налоги и отходили. Кричащие люди пытались заключить сделки и с теми, и с другими. Продавцы в основном были представлены гарнами, и Льешо подался назад, спрятавшись за спиной генерала Шу, словно торговцы могли узнать его и убить, как когда-то родителей и сестру.
Однако их никто не замечал, пока генерал Шу не подал голос.
- Где женщина-торговка? - спросил он с таким нетерпением и раздражительностью, что Льешо его не узнал. - Она обещала мне пятерых пухленьких мальчиков и лекаря, чтобы лечить их!
Несколько продавцов оторвали взгляд от своих записей и счетов, презрительно осмотрели компанию генерала и вернулись к работе. Никого не заботил торговец, расхаживающий с двумя разношерстными рабами.
Тем не менее, он был услышан кем нужно: вчерашняя торговка в мгновение она оказалась рядом с ними.
- Мой господин! - поклонилась она генералу Шу, засунув руки по локоть в рукава, накрашенные губы расплылись в улыбке.
Увидев Бикси, торговка прищурилась и схватила его за подбородок посчитать зубы.
- Хм-м-м, - хладнокровно оценила его она. - Симпатичный, но слишком высокий и несколько потрепанный, - произнесла она с хитрецой восхищения и почти материнским упреком. - Некоторые предпочитают тело посвежее, но я могу найти вам хорошего покупателя. И этот тоже, - указала она на Льешо, - фибского происхождения. Сойдет за непочатого юнца старше двадцати лет.
- Я вам вчера говорил, что пришел за покупкой, а не продавать. Если у вас нет того, что я хочу, то поищу в другом месте.
Льешо колко взглянул на генерала, но женщина, интенсивно жестикулируя, уверила его, что он получит желаемое.
- Сюда, - сказала она, остановившись, чтобы еще раз посмотреть на Бикси. - Я могу подобрать ему пару, - предложила она. - Девушку, если хотите. Такого же роста и цвета кожи. Каштановые волосы, немного белесой краски, и она будет просто копией, хотя, может, вам лучше покрасить юношу.
Бикси в негодовании фыркнул. Шу погладил его и жеманно улыбнулся торговке.
- В другой раз, сегодня я ищу фибов.
Льешо подумал, сделает ли она еще одну попытку, но тут открылась дверь в конце счетного дома, и они вошли в комнату, где у маленького стола стояло только два человека. Один из них - высокий, стройный, загорелый, с точеными чертами лица, в простой куртке и штанах благородного фермера - сделал шаг вперед поприветствовать вошедших. Его сопровождающий - пониже ростом, с более темной кожей, в одежде лекаря - остался в тени за спиной хозяина.
Льешо пытался контролировать выражение лица, чтобы остаться внешне хладнокровным. Он молча смотрел, как высокий человек подошел к генералу Шу и поклонился. У него дрогнули ноздри, побелели губы - Адар узнал его, но тоже не подал виду.
- Насколько я понимаю, вы хотите приобрести фибского лекаря, - сказал Адар, и Льешо в недоумении уставился на него.
- Да, мне необходим лекарь для домашних нужд, - ответил Шу, положив властную руку на плечо Льешо.
Высокий человек сузил глаза и равнодушно пожал плечами.
- Я не продаю, - сказал он.
- Вы утверждали, что вас заинтересовало предложение, - разозлилась торговка.
Адар в одежде фермера попытался успокоить ее взмахом руки.
- Я заинтересован в заключении сделки, - сказал он. - Я хотел бы купить юношу.
- Тогда нам, видимо, следует показать друг другу товар, - достал Шу кошелек из-за пояса и вынул три золотые монеты, которые положил на стол.
Адар протянул руку, и второй человек вышел из тени. Он поставил на ладонь Адара стопку монет. Льешо ахнул.
- Шокар, - произнес юноша, и слезы, которые он до этого сдерживал, заструились по щекам. - Шокар.
Льешо ринулся вперед, обогнув генерала. Бикси попытался задержать его, но тот проскользнул мимо к коренастому незнакомцу, уткнувшись лицом в его плечо.
- Льешо, - прошептал Шокар, а Адар сделал шаг вперед, чтобы закрыть собой обнимающихся братьев.
Тут Льешо понял, что навлек на них опасность.
- Продай, - прошептал он старшему брату и с извинениями отпустил Шокара. - Я так давно не встречал земляков, - объяснил Льешо, кланяясь генералу. - Я не хотел огорчить вашу светлость.
- Юношеская экспансивность! - простил его генерал. - Покажи такое же воодушевление, когда мы вернемся домой, и я забуду об этом. - Шу с улыбкой вложил золотые монеты в руку торговки. - За причиненное беспокойство. Думаю, мы продолжим переговоры за вином.
Адар молчал, Льешо взглядом молил его соглашаться, и, наконец, лекарь кивнул.
- Я живу неподалеку, - гостеприимно сказал генерал. - Вино у меня великолепное. Если мы не придем к конечному договору, то, возможно, вы окажете мне услугу и разрешите вашему лекарю изредка приходить заботиться о моих фибах.
Адар, одетый скорее как хозяин, нежели чем как раб, не был расположен принять это предложение. Воспользовавшись временным прикрытием, Льешо сжал руку Шокара, чтобы успокоить и обнадежить его.
Когда Адар дал свое согласие, торговка подозрительно прищурилась, но генерал Шу, переодетый купцом, ответил на ее недоверие бесхитростной улыбкой. Он достал из кошелька еще одну монету и отдал ей.
- За ваши старания и чтобы вы имели меня в виду, если увидите в бараке кого-нибудь на мой вкус, - сказал он.
Льешо изумился, насколько глупым в этот момент выглядел генерал, однако уловка обезоружила торговку, которая попробовала монету на зуб и уверила, что всегда рада услужить его светлости. Раскланявшись, они проделали обратный путь через все такую же бойкую торговлю и вышли из счетного дома на рыночную площадь.
- Мальчики, должно быть, голодные, - сказал Шу, сохраняя маскировку.
Он направился к лавке Дарит, поднял в воздух четыре пальца, заказав ее замечательные лепешки. Когда они сели за стол, женщина улыбнулась Шу, на лице углубились морщинки.
- Вы приобрели еще одного, как я вижу, - передала она деликатес Бикси и Льешо, а затем подала пятую порцию, завернутую в бумагу, для самого Шу. - У меня новая начинка, может, попробуете?

Предыдущая страница 25 Следующая страница


Принц теней 26

Она громко рассмеялась, не удивив покупателей, которые привыкли к ее манерам. Глаза Дарит остались при этом серьезными. Льешо показалось, что она хотела о чем-то предупредить его. Улыбка генерала была столь же застывшей, и юноша задумался, кем же она приходится ему помимо источника вкуснейшей еды.
Шу молча засунул пакет за плащ.
- Вы еще желаете увидеть танцующего медведя? - спросил он.
Шокар напрягся. Адар положил руку на плечо Льешо, который всех удивил, выпалив с набитым ртом:
- Да! Надеюсь, мы и обезьянку увидим!
- Твой господин, видимо, очень добр, - начал разговор Адар, когда они обходили лавки с одеждой, которые вновь терпели убыток из-за толпы, смеющейся над представлением.
- Он необычный человек, - согласился Льешо.
Он заметил, с каким вниманием генерал изучает толпу на рынке, и сам забеспокоился. Что же он выискивает?
Шу провел их через толпу наверх по истертым ступенькам Храма Семи Богов. Адар как-то странно посмотрел на него, но, заметив, как нахмурился Льешо, придержал язык.
- Солдаты, - пробормотал Льешо.
Шокар поднял от удивления брови. Юный принц пожал плечами. На войске не было мундиров гвардии или охраны, однако солдаты перед сражением держались особым способом, такого поведения Льешо не представлял себе в иных ситуациях. Если он не ошибается, их слишком много на рынке. И не меньшее количество людей, одетых в наряды гарнских купцов.
В центре смеющейся толпы скакала обезьяна в форме имперской гвардии прямо на плечах медведя. Каду ходила вокруг с корзинкой, подсовывая ее под нос присутствующим, многие из которых отпускали грубые шутки по поводу одежды обезьяны. Стройная молодая девушка в длинном платье с многочисленными складками сидела на ступеньках, улыбаясь ужимкам медведя, но наблюдая за толпой осторожными зоркими глазами. Она была похожа на Мару, разве только выглядела очень юной и стройной для старухи-целительницы. Ее выдавало лицо и особенно глаза. Поймав взгляд Льешо, она поднялась со ступеней и поскакала вниз легкой танцующей поступью.
- Приходите еще! - крикнула она толпе, взяла медведя за лапу и прошлась в танце еще один круг.
Каду закончила сбор монет поклоном, подхватила Маленького Братца и последовала за угол храма, за которым скрылась девушка с медведем.
Генерал Шу подождал, пока танцоры скроются из виду, а затем юркнул внутрь храма. Бикси, Льешо, Адар и Шокар последовали за ним.
- Все прошло не совсем так, как я планировал, - отметил Шу. - Что на тебя нашло, Льешо?
Братья встали между юношей и человеком, которого они принимали за купца. Льешо вежливо отреагировал на знакомый тон.
- Позвольте представить моих братьев, - поклонился он генералу. - Адар, лекарь, про которого я рассказывал, - улыбнулся Льешо и показал на высокого человека, - и Шокар, которого я считал навсегда потерянным для нас.
Шу поклонился братьям и собирался что-то сказать, но тут к ним приблизился священник храма с хмурым выражением на лице.
- Как обычно, вы заходите к нам с бедой на хвосте, - сказал он.
- Люди мастера Марко? - Шу сбросил купеческую одежду. Под ней оказалась военная форма и меч.
- Он, кажется, в гуще событий. - Священник забрал платье и протянул Шу его шлем. - И, вероятней всего, возглавляет не только остаток войска, который привел из провинции Фаршо, но и гарнских захватчиков, занявших рыночную площадь вперемешку с честными торговцами.
- Только сумасшедший может взять гарнов в союзники, - выругался разгоряченный Адар.
- Может, он и сумасшедший, - согласился Льешо, - но от этого не менее опасный.
Братья уставились на юношу, дивясь его уверенности. Их удивление переросло в изумление, когда в храм ввалилась Каду. Она сняла свой глупый наряд и теперь была в форме провинции Тысячи Озер. На плече сидел Маленький Братец, обхватив ее за шею, прямо за ней переваливался с нога на ногу медведь. Далее, более размеренным шагом, шла его хозяйка со сцены на рынке.
- Мара? - спросил Льешо у Каду.
Незнакомка улыбнулась и ответила:
- Я Карина, дочь Мары. А вот мой мишка - ваш старый друг.
- Льек? - прошептал Льешо.
Медвежонок ткнулся носом в его руку и простонал:
- Льееее-шоооо!
- Льек! - поперхнулся Шокар, произнося имя. - Ты назвал медведя-танцора именем главного советника отца?
Льешо с грустью пожал плечами:
- Не совсем так.
- Шооооо-карррр? - подался медведь в его сторону. - Шоооо-карррр!
- Он произнес мое имя! - удивился Шокар.
- Это и есть Льек, - объяснил Льешо, - советник отца. Он пришел в обличье медведя, чтобы защищать меня, пока не будет возвращена Фибия.
Адар, потрясенный новостью, собрался что-то сказать, но генерал Шу заговорил с Каду, и Льешо отвлекся на них.
- Войско императора в боевой готовности? - спросил ее Шу.
- Их слишком мало, - вздохнула Каду. - Отец отправился за подкреплением.
- Нам нужно время, - пробурчал генерал. - Марко не должен выйти за пределы площади.
К ним подошел еще один священник, Льешо увидел узел в его руках и улыбнулся.
- Это мой меч? - спросил он, разворачивая фибский плащ.
Там оказались пояс и ножны, из которых юноша тотчас вытащил меч и размял кисть, несколько раз взмахнув им.
Шокар был все еще в замешательстве, но одно стало ясно.
- Насколько я вижу, ты не балованный раб глупого шанского купца? - сухо спросил он.
- Нет, братишка.
На лице юноши мелькнуло хищное выражение, которое не посещало его с дня битвы с мастером Марко на границе провинции Шан. Льешо подкинул в воздух фибский нож и поймал его за рукоятку, чтобы снова прочувствовать родное оружие. Бикси тем временем проверял древко копья, Каду вытащила меч вместе с трезубцем.
- Ты уверен в том, что делаешь? - спросил брата Шокар. - Ты еще мальчик. Этот храм мог бы защитить тебя, если начнется бой.
- Я солдат, - ответил, пожав плечами, Льешо. - Это и моя битва, а не только провинции Шан. Мастер Марко преследовал меня до столицы. Если он в сговоре с гарнами, то вскоре вся империя может попасть под то же иго, что и Фибия.
Шокар снял одежду лекаря и передал ее Адару. Под ней оказался меч, прикрепленный к поясу. Он расстегнул ножны.
- Вы не возражаете, если я присоединюсь к вам? - поклонился он генералу Шу.
- Добро пожаловать, - пригласил его Шу.
Они направились за священником к заднему выходу, когда Льешо поднесли длинный сверток.
- Это принесли вам, юный мастер, - протянул священнослужитель пропитанную маслом тряпку, которая скрывала короткий меч.
Льешо вздрогнул.
- Тот самый меч? - спросил Адар хриплым от благоговения голосом.
- Не знаю, что именно это за меч. Его передала мне ее светлость, и я чувствую, что к нему пристала моя смерть, он смотрит на меня словно кобра перед ударом.
Он всучил брату оружие.
На лице Адара отразилась боль, но лекарь не выронил меч, хоть на ладони от него и появились волдыри.
- Отчего это?
Льешо в ужасе схватил меч обратно, слишком поздно, чтобы спасти брата от ожогов на коже.
- От того, что он принадлежит тебе, - улыбнулся Адар, невзирая на боль.
Льешо отказывался понимать его, времени было мало. Карина вела брата вперед со словами нежными, как воркование голубя:
- Мама научила меня секрету трав и лечению ран.
Раздираемый между необходимостью защищать брата и собственным долгом перед ранеными, которые неизменно появляются во время битвы, Адар засомневался, что ему делать.
- Иди, - решил за него Льешо. - Если мы победим, то будет время поговорить. Если проиграем, то мы уже знаем все, что нужно сказать друг другу.
- Отправляйся с богиней, - прошептал Адар на прощание, словно молитву.
Ожидая в каменном спокойствии, генерал Шу стоял рядом, пока Карина не увела раненого лекаря.
- Время настало, - сказал он и вывел их маленькую команду из храма.

ГЛАВА 35

На рыночной площади гарнские захватчики обнажили свои короткие толстые мечи. Солдаты, прибывшие с мастером Марко из Фаршо, размахивали более знакомым оружием, которое скрывали под одеждой, пока не был дан сигнал к атаке.
Как догадался Льешо, они ожидали лишь слабого сопротивления от владельцев лавок и их покупателей.
Однако генерал Шу все тщательно рассчитал, и неприятель предстал перед солдатами имперской гвардии, сорвавшими маскировку и готовыми сражаться за свой дом и семьи. Барак для рабов, рядом с которым происходило сражение, явился символом того, как гарны обращаются с захваченными народами. Граждане схватили, что попало под руку, и вышли биться плечом к плечу с воинами империи.
В побоище переворачивались лавки: еда, безделушки, горшки и сковородки валялись по всей площади. Захватчики рубили мечами продавцов, товар падал под ноги. Льешо видел, как Дарит ударила гарна по голове тяжелой медной тарелкой, а затем заехала своим орудием в лицо следующему солдату.
В итоге она как диск метнула тарелку в гарна, который несколько часов назад вел аукцион. Тот присел, из глубокого пореза над бровью текла кровь. Дарит перепрыгнула через прилавок, в одной руке кухонный нож, в другой - нож мясника. Льешо потерял ее из виду, когда солдаты мастера Марко ринулись навстречу по ступеням храма.
- Ты умеешь сражаться? - спросил он стоящего рядом Шокара.
- За тебя я могу биться насмерть, - ответил брат и вытащил свой фибский нож.
Он принял защитную позу фибского бойца с оружием в обеих руках: меч поднят, нож - вытянут вперед; и вскоре показал, чего стоит. Группа солдат в форме гвардии господина Ю ринулась атаковать их, размахивая окровавленными мечами. Судя по неистовой решимости нападения, Льешо понял, что у них одна ясная цель - убить жертву, выбранную мастером Марко, любой ценой.
Льешо хлестал своим ножом, выскакивал за пределы досягаемости непрестанного вращающегося меча, колол длинным острием. Он слышал, как пыхтит от напряжения брат. У Шокара нет легкости движений, которая пришла к Льешо с тренировкой, но он не забыл приемов, освоенных в юношестве в Фибии.
Бикси бился справа от Льешо, его боевой крик выходил из горла низким рычанием. Каду пронзительно верещала, уничтожая солдат, сбрасывая их со ступеней. Льешо резко развернулся принять следующего соперника и заметил, что они значительно оттеснили врага.
Пытаясь восстановить дыхание и прийти в чувство, Льешо осмотрелся. Хоть генерал Шу и расположил переодетых солдат по всей площади, их было намного меньше. Имперская гвардия отважно билась, однако ее сил не хватало, чтобы удержать гарнов, рвущихся наружу. За пределами площади врага ждало подкрепление, разбросанное по улицам города.
Уже два отряда гарнов отстранились от боя, забившись в восточный угол площади, а оттуда сплетение дорог и улочек вело ко дворцу. В неразберихе сражения Льешо не мог просчитать, сколько еще гарнов бродит по столице и ведут ли они бой не только здесь, но и за дворец. В Кунголе, должно быть, некогда происходило то же самое, подумал юноша. Разве только фибский дворец не был окружен высокими стенами, которые могли бы защитить его, да и вооруженной армией не располагал.
Однако даже в Шане слишком много мест, легко уязвимых во время атаки. Мысль о том, что Водный Сад топчут варварские ноги, жгла в груди. Собственное воображение сковало силы Льешо, но тут генерал Шу вернул его к реальности.
- Продержитесь, сколько можете, - прокричал Шу команде юноши. - Гарны не должны воссоединиться с основными силами в городе, - наказал он и нырнул в бой.
Льешо быстро оценил обстановку. С одной стороны рыночной площади стоял храм. Сами они вышли из боковой двери, к которой привела узкая улочка. Священники забаррикадировали ее корзинами и старыми горшками, чтобы задержать врага. Широкий проспект, примыкающий к дальнему углу здания, будет оградить намного сложней. Концом меча Льешо направил Бикси и Каду к более открытой части площади. Он хотел послать с ними и Шокара, но поймал зловещий взгляд брата, который, видимо, прочел его мысли.
- Перебейте их и отступайте, - скомандовал он своим двум бойцам. - Мы не сможем держать их долго, но заставим заплатить за каждый шаг кровью.
Генерал Шу собрал вокруг себя небольшое войско имперских солдат, до сих пор переодетых в фермеров и крестьян, пришедших продавать свой товар. И эти фермеры орудовали не плугом, а мечами, защищая дороги, ведущие ко дворцу. Если падет город, подумал Льешо, вместе с ним рухнет и вся империя Шан, а также надежда освободить Фибию. Хоть его рука и замлела от усталости, он поднимал меч вновь, фибский нож сверкал в атаке. Он остановит мастера Марко и его союзников или погибнет в бою.
Хотя принцы Фибии неимоверно уступали численно, к ним не мог подступиться ни один вражеский воин. Окруженный со всех сторон, Льешо бездумно передвигался со своим оружием в ритме смертоносного танца. Кровь растеклась по камням под ногами, и юноша поскользнулся, едва удержал равновесие и тут же вонзил нож в горло солдата по самую рукоятку. Воин открыл рот, чтобы закричать, но оттуда хлынула лишь красная пена, и он выдавил сдавленный шепот в попытке вдохнуть воздух, захлебываясь собственной кровью.
Нож дошел до кости, и Льешо не мог вытянуть его обратно. Целое мгновение, которое могло оказаться роковым, юноша держался за нож, а падающий воин увлекал его вниз.
Откуда-то выстрелило копье, но Шокар сбил его своим мечом. В ужасе оттого, что был на волосок от смерти, Льешо оставил нож в горле гарна и повернулся лицом к следующему нападающему, затем к другому, и так, пока они с Шокаром не оказались окруженными осторожными солдатами, испуганно держащимися поодаль.
На мгновение битва словно остановилась, мир будто замер, и Льешо осознал, сколько мертвых тел вокруг, сколько крови уже пролито, почувствовал, что его руки, сжимающие меч мертвой хваткой, в крови по самые локти. Опустившись на колено, брат тяжело дышал, Льешо ощущал, как с его щеки медленно капает кровь, хоть и не помнил ранившего его удара. Бросив взгляд на друзей, которые бились за выход на проспект, он поднял голову с триумфальной улыбкой, преобразившей окровавленное лицо в маску смерти. Прибыло войско Хабибы, ровные колонны солдат вступали на площадь с главной дороги, заходя с каждого угла.
- Сдавайтесь! - крикнул Льешо, атакующие его солдаты проследили ликующий взгляд юноши и забились еще отчаянней, увидев новую опасность.
Сейчас или никогда, понял он. Из двух зол, которые их ожидали, большинство воинов предпочло умереть от руки Льешо, чем познать длительное мучение, которому их подвергнет мастер Марко, узнав о поражении.
Шокар едва стоял на ногах, рука с мечом опускалась от усталости. Льешо продвинулся поближе к брату. Не обязательно победить, сказал себе он, нужно лишь выдержать атаку, пока люди Хабибы не перегородят дорогу. Скоро подойдет подкрепление, нужно сохранить жизнь брату еще несколько минут. Вражеский меч коварно проскочил через его оборону и задел бок, но юноша отстранил его, отделавшись лишь царапиной. Донесся голос Каду: «Держись!», но его прервал крик большой птицы.
Тварь пикировала вниз с распростертыми когтями. Люди мастера Марко в ужасе разбежались в стороны, когда чудище приблизилось к своей жертве. Льешо закинул меч над головой, чтобы остановить птицу, открывшую клюв, из которого, словно вызов, раздавался вопль презрения. Одной мощной ногой она вырвала меч юноши, а другой ударила Льешо, когти оставили глубокие порезы от шеи до бедра.
Льешо прохрипел и упал, беззащитный перед птицей, все расплылось в тумане с приближением изогнутого клюва.
- Я вырву твое сердце и сожру тебя прямо на рыночной площади.
Хоть чудище и не могло говорить, его слова отчетливо пульсировали в мозгу Льешо. Значит, вот она смерть , ответил юноша и вновь услышал голос мастера Марко:
- К трусам и слабакам она приходит именно такой.
Он почувствовал раздирающую боль: клюв рвал плоть над его сердцем. Затем послышалось рычанье.
- Льеее-шоооо!
Льек! Медведь поднялся на задних лапах и взревел над своим распростертым учеником, с острых клыков летела слюна. Обнажив когти, словно изогнутые ножи, он попытался отмахнуть птицу, оставив длинные кровавые полосы на покрытой перьями груди. В следующий момент уже казалось, что Льек ее убаюкивает: огромные лапы обхватили сложенные крылья и тянули вниз, пока они оба не свалились всем весом на камни у ног Льешо.
Птица сменила объект нападения, пытаясь пронзить толстую шкуру Льека когтями и клювом. Медведь издал свирепый крик и склонился над шеей мага, превратившегося в дым, как только сжались зубы Льека, захватив лишь пустоту. Воплотившись снова, непобедимая хищная птица, ныне с головой льва и длинным острым хвостом змия, вознеслась ввысь на мощных крыльях. Тварь бросилась на медведя и впилась ему в затылок.
Челюсть льва давила, пока не хрустнула кость. Льек издал последний страдальческий крик, и глаза его потускнели.
- Нет! - простонал Льешо. Сумасшедший смех мастера Марко наполнял его голову.
Он потерял много крови, куда-то подевался меч. Юноша встал лицом к лицу перед грозой его ночных кошмаров без надежды на победу, лишь наполненный решимостью забрать эту тварь на тот свет вместе с собой. Чувствуя, что приближается его смерть, Льешо увидел женщину, стоящую чуть выше него на ступенях храма. Карина, молодая целительница, со спокойствием и уверенностью во взгляде бросала чудовищу вызов. Без оружия, она подняла руки над головой, произнося какую-то молитву. Хоть юноша и знал, что она скоро отправится в рай, ее появление несказанно обрадовало его.
В это мирное мгновение короткое копье, переданное ее светлостью, напомнило о себе, надавив о бок. Льешо вытащил его.
- Умри! - закричал он. - Умри! Подлый дьявол из ада! Умри!
Он вонзил копье в бок монстру, завопившему, испуская изо рта сгустки крови, которые падали вниз на камни, превращая их в уголь. В бешенстве птица взвилась вверх, оставив копье на земле. В небе она пронзительно ревела от боли и ярости.
Вдруг раздался ответный крик, от которого содрогнулся храм. На горизонте появилась стая драконов, во главе - Дракон Золотой Реки, за ним серебряная королева с тремя отпрысками. Над площадью они разделились: молодое поколение полетело над улицами города, их мать - к битве, происходившей у дворца.
Дракон Золотой Реки, намного здоровее и свирепей, чем магический призрак, в которого превратился мастер Марко, пикировал прямо на колдуна. Пламя из его пасти разлетелось по всей площади, и жители Шан, как и гарнские захватчики, пригнулись к земле, в страхе прикрыв головы руками. Зверь-Марко проревел ответный вызов.
Два неземных создания столкнулись в воздухе, длинное извивающееся тело дракона перепуталось с хлеставшим хвостом чудища. Многоликая тварь мастера Марко неистово билась, пытаясь захватить инициативу. Могущественный дракон злобно полосовал ее хвостом. Они поднимались выше и выше, пока не превратились в сверкающие точки на ярко-голубом небе. Затем появилась вспышка пламени, и свирепые чудовища начали падать, приближаясь к площади с неимоверной скоростью. Небо сотряслось от дикого крика, и чудовище, коим был мастер Марко, исчезло.
С победным кличем Золотой Дракон кружил в восходящем потоке теплого воздуха, сотворенном его собственным огненным дыханием. Неспешно он опустился на ступени храма и положил голову к ногам Карины, юной целительницы.
- Отец. - Она поцеловала его меж дымящихся ноздрей. - Настало время отпустить мать.
Глаза дракона сверкали на солнце ярче, чем золотая чешуя. Он открыл огромную пасть широко, словно врата храма, и отрыгнул. Из глотки раздался ворчливый голос:
- Проклятый зверь. Не знаю, что нашла в тебе. Пусти меня на землю.
Мара, какой ее раньше никто не видел, вышла из его пасти и стояла на языке со сложенными на груди руками. От подпаленной одежды шел дымок. Дракон аккуратно поставил ее на ступени. Целительница выглядела выше, чем когда-то в лесу, ее спина выпрямилась, а волосы были не седыми, а черными. Она не стала молодой, но и старой не казалась. В действительности, путешествие в чреве дракона пошло ей на пользу.
- Спасибо, отец. - Карина обняла мать и похлопала гигантскую голову Дракона Золотой Реки.
- Где твоя сестра, милый муженек? - спросила Мара.
Льешо не дано было узнать, умеет ли дракон разговаривать, потому что в этот момент серебряная королева спустилась на ступени храма. Перед глазами юноши все плыло. Он вытер глаза рукой, размазав кровь по лбу.
- У меня галлюцинации? - подумал Льешо.
Уже не серебристый дракон стоял рядом с золотым червем, а Кван-ти, целительница, исчезнувшая с Жемчужного острова.
- Льешо, ты ужасно выглядишь, - смахнула она волосы с его глаз и недовольно поджала губы. - Вокруг стоят три целительницы, а принц истекает кровью.
- Ты умерла, - остановил он ее на полпути. - Это, должно быть, какое-то чудо!
- Никогда не умирала, - ответила она с чарующей улыбкой. - Чудо, да, но не большее, чем когда ты знал меня как Кван-ти.
- Ты спасла мне жизнь, - вспомнил Льешо морского дракона, пришедшего ему на помощь, когда он настолько устал, что чуть не утонул в заливе.
Юноша не хотел вспоминать тот момент, и Кван-ти, поняв его, кивнула головой.
- Дети вернулись на Золотую Реку, брат, - сказала она дракону, уныло потупив взгляд. - Море вокруг Жемчужного острова до сих пор несет смерть. Ты позаботишься о них, пока возвращение домой не станет безопасным?
Дракон кивнул головой. С нежным вздохом клубящегося дыма он поднялся и пошел по открытой площади, осторожно обходя павших. Их было слишком много, чтобы Льешо мог сосчитать. Выжившие помогали своим тяжелораненым собратьям отойти с пути дракона, напуганные таким союзником больше, чем самим сражением.
Когда Дракон Золотой Реки распустил свои мощные крылья, взлетая ввысь, поднялся такой ветер, что Льешо сбило с ног. Упасть и остаться лежать казалось заманчивой идеей, но пока он мог ходить, нужно найти друзей. Шокар сидел рядом с медведем, спасшим Льешо жизнь, и гладил его за ухом. Шокар не солдат, и ужасы войны его едва не сломали.
Постепенно выжившие собирались у храма. Льешо наблюдал, как они поднимаются по широким ступеням и входят в святилище. Уставшие и понурые, Каду и Бикси, казалось, тоже вышли из боя невредимыми.
- Тебе нужно войти внутрь, - напомнила ему Мара, - твои раны следует перевязать.
- Сейчас.
Карина и Кван-ти уже были в храме, многие нуждались в их помощи. Мара стояла рядом с Льешо, пока он говорил с Каду.
- Генерал жив?
- Не знаю, - пожала плечами Каду не то чтобы равнодушно, просто не в состоянии подарить надежду. - Возможно, поищем его внутри.
Бикси взял Шокара за руку и отвел его от мертвого друга. Вчетвером они вошли в храм, где раненые рядами лежали на полу. Льешо окинул их взглядом в поисках Адара. Это напомнило ему детство, когда он приходил к брату с малейшими царапинами.
- Льешо, ты ранен.
К ним подошел Адар и дотронулся до руки юноши.
- Брат. Отлично, - кивнула Мара и отошла заботиться об остальных.
Напряжение, идущее из глубины живота юноши, прошло.
- Потом, - махнул он небрежно рукой и тотчас опустил ее вниз, осознав, что до сих пор сжимает в окровавленном кулаке копье. - Все, что мне нужно, так это поспать.
Адар, не отпуская руки брата, повел его в глубь храма.
- Сейчас, - сказал он, - пока ты не истек кровью на священном полу.
Льешо не чувствовал, как струится кровь, но решил уступить Адару и поплелся за ним к перевязочной.
- Я рад, что ты жив, - сказал ему брат, и юноша опустил голову на его плечо.
- А я рад, что нашел тебя, - ответил Льешо и упал в обморок.

ГЛАВА 36

Сквозь тьму двигались тени. Мрак нарушался лишь тусклым свечением разбросанных ламп и слабыми стонами раненых. У изголовья Льешо восседала самая непроницаемая тьма, телесная и обнадеживающая. Шокар едва посапывал. Завтра, как сказали лекари, Льешо сможет покинуть временную больницу, сооруженную в Храме Семи Богов. Он возьмет с собой брата, отказавшегося отходить от него и на шаг, и свою команду, не доверившую никому охранять его сон. Бикси занял караул у центрального входа в храм, Каду наблюдала за тайным входом, ведущим на узкую улочку. Раздираемый меж долгом по отношению к Льешо и Льинг, присоединившейся к ним после битвы во дворце, Хмиши проводил дни, бегая по длинному залу от ее кровати к выходу на площадь и обратно.

Предыдущая страница 26 Следующая страница


27 Курт Бенджамин

Иногда они делали перерывы и рассказывали свои истории братьям Льешо. Шокар слушал с огромным вниманием, иногда приходя в ужас. Он то и дело бранил Льешо за его рискованные поступки и настаивал, чтобы Адар еще раз проверил его раны, не осталось ли следов от предыдущих повреждений. Льешо не обиделся на облегчение, с которым лекари и целители восприняли его выздоровление. Личная охрана тоже начала действовать на нервы. Как бы сильно он ни любил брата, чрезмерная забота Шокара сводила его с ума. Как же он ценил минуты тишины и раздумий, когда брат дремал рядом. Хотя они были и менее значимы, чем редкая возможность поговорить с Адаром. Лекарь опустился на пол у его кровати с кривой улыбкой, искажаемой светом лампы.
- Он просто хочет, чтобы ты был в безопасности, - одарил Адар спящего принца снисходительной улыбкой.
- Я тоже люблю его, - вздохнул Льешо. - Но мы нигде не сможем чувствовать себя безопасно. И я не ребенок, которого он может огородить от правды.
Адар усмехнулся.
- Чтобы убедить Шокара, что ты уже не семилетнее дитя, нужно обладать магией посильней, чем у нас с тобой. Что касается опасности, - покачал головой лекарь, огорченно нахмурившись, - Шокар до сих пор винит себя, что был вдалеке от Кунгола, когда напали гарны.
- Гарны убили бы его, - сказал Льешо, зная, что они ни за что не оставили бы в живых человека, способного поднять свой народ на восстание.
- Да, он не трус, - произнес Адар, будто это нуждалось в упоминании, - но он миролюбивый человек. Когда он увидел тебя в счетном доме, то искренне поверил, что богиня дала ему еще один шанс для искупления. Если б ты умер, он бы отчаялся.
- Понимаю. - Льешо закрыл глаза, которые болели от усталости, не желая больше думать об этом. - Тем не менее я не могу остаться.
- Спи, - похлопал его по плечу Адар.
Льешо понял, что открыть глаза выше его сил. Издалека доносились приятные голоса священников, с ними говорил бог смеха и слез Чи-Чу, похожий на мастера Дена. Должно быть, сон. Да, уже сон.
Наступило утро, мастер Ден стоял рядом с соломенным тюфяком Льешо и настойчиво пытался разбудить принца, сетуя, что для сна нет времени. Он скинул с плеч кипу белья, и юноша заметил, что это повседневная одежда из лагеря ее светлости: не форма, в которой он сражался, не костюм, в котором он маскировался в день последней битвы. Интересно, куда подевалась жемчужина Льека. Закостеневший от долгого постельного режима юноша пошевелился, поднял руки, чтобы надеть рубаху, и почувствовал острую боль. Вот отчего он столь бледен. Генерал Шу когда-то посоветовал рассказать обо всем мастеру Дену, что оказалось невозможным в окружении заботливых друзей. Если уж стирщик принес его одежду, то, вероятно, знает, где находится и жемчужина.
- Где мое оружие? - спросил Льешо. - И дары, которые мне вернула ее светлость?
Ден не присутствовал на вручении короткого копья и нефритовой чашки, однако ему было известно о них.
- В твоей комнате во дворце, - ответил он, - вместе и с остальными ценностями, которые ты накопил по дороге.
Казалось, мастер Ден знает больше, чем говорит, но Льешо не мог спросить его об этом прямо здесь.
- Как там генерал Шу? - поинтересовался юноша, в голове которого возникал один вопрос за другим. - Он был ранен? Его кто-нибудь видел после битвы?
Каду, игравшая с Маленьким Братцем, покачала головой.
- Когда я его последний раз видела, он велел нам держать площадь.
- Он попался мне на глаза во дворце, где я была, пока не присоединилась к вам, - добавила Льинг. - Генерал в полном здравии направлял имперский караул прочесать все улицы, чтобы поймать гарнских шпионов всех до последнего.
Льешо знал, что сражение не закончилось первой битвой. Он чувствовал глупую обиду оттого, что генерал не пришел навестить его.
- А с Марой все в порядке?
Он никак не мог поверить, что целительница жива.
- Мара не хочет ничего рассказывать о своем путешествии по пищевому тракту дракона, - сообщила Льинг, - но постоянная улыбка отнюдь не похожа на выражение лица человека, испытавшего злой рок в когтях чудовища.
Льешо рассмеялся, то ли от негодования Льинг, то ли оттого, что Мара осталась довольной условиями своего путешествия. Он боялся, что от смеха появится боль в груди, но напрасно: видимо, юноша шел на поправку. Если бы удалось вычеркнуть из памяти ужасный клюв, впивающийся в грудь, чтобы вынуть сердце, то Льешо считал бы, что легко отделался.
Всем своим сердцем Льешо хотел переговорить с мастером Деном. Стирщик, как всегда, угадал его мысли.
- Давай отведем тебя обратно домой, - сказал он и опустил руку на плечо юноши.
Льешо подумал, что за дом Ден имеет в виду, и решил, что это, должно быть, комната во дворце.
Рыночная площадь была погружена в яркий свет утренних лучей. Раздавался звон тарелок, били колокола. Собралась толпа, и Льешо вытянул шею, чтобы со ступеней храма увидеть, что там происходит. Карина стояла рядом, на шее развевалась туго обвязанная шаль. Как же она похожа на мать: та же сила и гордость, только чуть мягче проявлявшиеся по юности лет. В Карине все казалось нежней, даже волосы, которые она заплетала в длинную косу, обвивавшую голову. Льешо осознал, что ему хочется прикоснуться к шелковым локонам, но удержался, так как понимал, что подобный порыв непристоен для юного принца.
- Император, - сказала она с улыбкой на устах, и от ее голоса у Льешо защекотало в груди, чего ранее не происходило от слов Льинг.
А ведь совсем недавно он хотел оказаться на месте Хмиши.
Собрав всю свою волю, юноша оторвал взгляд от ее лица и посмотрел на площадь, где происходил парад имперской гвардии. Во главе, в позолоченной колеснице, ехал император. Его одежды были так изобильно украшены драгоценным металлом, что Льешо задумался, может ли император пошевелить хоть чем-нибудь или просто служит осью опоры искусной статуи. Королевский головной убор империи Шан представлял собой простую корону, древний шлем покрывал лоб, щеки и подбородок, защищая лицо, далее спускался, расширяясь по плечам. В черный металл были вкраплены камни и золото. Столь ослепляющим оказалось представшее его взору великолепие и мощь, что юноша почти не узнал человека, скрывавшегося под нарядом.
- Генерал Шу… - прошептал Льешо.
Каду вышла из храма и поделилась собственными впечатлениями.
- Он похож на генерала Шу. Может, они братья, - предположила девушка. Остановив оценивающий взгляд на Льешо, добавила: - В любом случае у них больше сходства, чем у вас с Адаром.
- Генерал как-то упоминал, что он благородных кровей, - нашел слабое объяснение Льешо, хотя знал точно: генерал Шу и есть император Шан, и по каким-то причинам он скрыл это от всех, пока бродил с ними по городу.
Он даже сражался вместе с Хабибой под вымышленным именем. Юноша хотел бы понять почему. Хотя на данный момент было важней получить свою жемчужину и другие вещи, хранившиеся во дворце.

* * *

Желание Льешо было исполнено не сразу. После того как прошла процессия императора, он отправился с друзьями ко дворцу и на этот раз обратился за разрешением на вход. Чиновник, стоявший на воротах, сказал, что их ожидают внутри. В то же время он решил, что, к сожалению, ни Льешо, ни его братья не могут получить доступ во дворец, поскольку не являются членами законного правительства. Мастер Ден, как бывший советник императора и генерал его армии, с одной стороны, располагал необходимым титулом, но, с другой, чтобы попасть во дворец, требовался нынешний высокий чин.
Каду, как дочь представителя провинций Тысячи Озер и Фаршо, была допущена внутрь. Обведя рукой всю компанию, которая на самом деле состояла из принцев, бывшего генерала и солдат, она заявила, что это ее личные слуги. Едва они проникли во дворец, как снова были вынуждены расстаться. Охрана Льешо пошла в широкий зал с позолоченными панелями, сам же юноша - вниз по темному страшному коридору в комнату, которую выведал в первый день пребывания здесь. Он думал, что она является штабом, куда приходят разведчики Шу. Там стояло несколько стульев и маленький стол: ничего более примечательного. Шокар дрожал, однако не отходил от брата ни на шаг.
Льешо знал, как добраться до своей комнаты. Он хотел отодвинуть панель в следующий зал, однако стражники, стоявшие там с мечами наготове, на этот раз его не пустили. Последняя битва давала себя знать. Льешо покачал головой и отошел.
Долго ждать не пришлось. На противоположной стене отодвинулась панель, и вошел сам генерал Шу в удобной одежде, которая ему шла, однако не годилась ни императору, ни высокопоставленному военному. Шокар глубоко поклонился, Льешо же стоял недвижимо:
- Почему ты не сказал мне?
- Я думал, Льек учил тебя манерам, - упрекнул его император.
Он сел в одно из деревянных кресел, закинул на ручку кресла ногу, подкинул в воздух персик и рассеянно поймал его. Никакого намека на королевские манеры, однако Шу излучал величие, ничего особого для этого не делая.
Несмотря на видимую непринужденность, лицо его испугало Льешо больше, чем все когда-либо встречавшиеся ранее. Подступило тошнотворное чувство - вот оно, настоящее. Юноша покраснел за свой глупый вопрос. Он и сам знал ответ.
- Полагаю, вы хотели проверить, тот ли я человек, за кого выдает меня Хабиба. Не заговор ли это. Вы не доверяете официальным прошениям.
- Отчасти да.
- Хотели знать, стою ли я вашей защиты.
- Нет, - рассмеялся император без тени иронии. - Шан не смогла бы принять твои требования ни при каких обстоятельствах, насколько бы они ни были истинны и правомерны.
- Значит, не имеет значения, справедливы ли мои притязания на Фибию?
Воспоминание об этом резануло Льешо по сердцу, и он приложил руку к повязке на груди.
- Почему же, имеет, - серьезно сказал Шу. Глаза его строго смотрели куда-то вдаль, мимо Льешо, словно в незримое время и пространство. - Мы выиграли мелкую стычку, война впереди. Пока гарны стоят у наших границ, мы не можем выполнить то, что хочет принц Фибии.
- Что именно?
- Вернуть ему родину, конечно же, - сказал Шу с раздраженным вздохом бессилия и сбросил ногу с ручки кресла. - Откровенно говоря, как человек, а не император, я должен признать совместную заинтересованность в падении нашего общего врага.
- Это поможет вам или мне?
- Это уже помогло Шан. - Генерал Шу - император - поднялся и повел Льешо к двери, куда юношу только что не пропустили. - Мастеру Марко не удалось завоевать империю. Гарны не получили свою долю предполагаемой добычи в марионеточном походе, поэтому вынуждены вернуться к грабежу. Фибия не входит в круг забот шанского императора.
- Как же мне тогда вернуться домой?
- Воплощай свой первоначальный план, а я попытаюсь оказать хоть какое-нибудь содействие, - пообещал Шу, нахмурился и вздохнул.
Отодвинулась панель, и вошел стражник с обнаженным мечом. Льешо проглотил ком, застрявший в пересохшем горле, но император небрежным взмахом руки велел человеку уйти.
- Я собирался предложить свои услуги наряду, охраняющему торговый караван, - рассказывал Льешо, следуя за императором через залу, которая была слишком потертой и нежилой для приемной дворца.
Она больше походила на те тайные ходы, которые превращали его в лабиринт покинутого улья.
- Так тому и быть, - остановился Шу у крепкой двери и надавил на нее. - Фактически своими рейдами гарны сослужили нам службу. Купцы, собирающие караваны, уже обращались во дворец за охраной на время пути.
За дверью ожидали три женщины. Они сидели за столом, на котором были разложены вещи Льешо: нож, меч, лук и стрелы, нефритовая чашка и короткое копье, врученное ее светлостью. Внутри чашки - черная жемчужина Льека. Юноша кинулся к ценностям, не потому что они имели высокую материальную стоимость, а потому что знал, насколько они важны для достижения его цели. Однако он не прикоснулся к ним, а посмотрел на женщин, которые ждали, когда он поздоровается.
- Ваша светлость, - поклонился Льешо даме, которая некогда обнаружила его на Жемчужном острове и обучила стрельбе из лука.
На ней были одежды из белой, зеленой и голубой ткани. Прозрачные складки сливались в темную акварель Императорских Водных Садов.
- Сиен-Ma, - наклонила она голову и положила в чашку еще одну жемчужину, точно такую же, как он получил в заливе от Льека.
Сиен-Ma. Одна из семи смертных богов - богиня войны. Льешо бросило в дрожь.
- Кван-ти, - трепетно поклонился Льешо второй женщине, одетой в серебряное платье со стальными искорками в волосах.
Кван-ти уже предстала как королева-дракон, была ли она к тому же богиней?
- Дракон Жемчужного Залива, - представилась она с печальной улыбкой. - Боюсь, ты уже получил мой дар. Его забрал для тебя лукавый дух, когда меня не было.
Жемчужина Льека. Льешо покраснел. Третью женщину, одетую в золото, он недавно видел выходящей из пасти Дракона Золотой Реки.
- Мара?
- Да, я Мара, - сказал она, - претендентка. Стремлюсь к тому, чтобы стать восьмой.
Она тоже опустила черную жемчужину в нефритовую чашку.
- С прихода гарнов в Фибию ворота рая закрыты для нас. Мы не можем вернуться, чтобы служить нашей богине, как того требует долг. Она приходит к нам только во сне.
Сиен-Ma, ее светлость, показала рукой на жемчужины:
- Это все, что мы смогли сохранить из самого драгоценного украшения богини - нитки жемчуга, называемого ожерельем ночи. Богиня тоскует по нему день за днем, так как ночь покинула рай.
- Моря плачут, - сказала Дракон Жемчужного Залива. - Богиня не приходит. Открой врата. Верни земле и небу равновесие.
Двери рая, высоко в горах над Кунголом.
- Клянусь, что выполню вашу просьбу, - проговорил Льешо.
Мара одарила его материнской улыбкой.
- С тобой моя дочь. Карина готова отправиться в путь.
Льешо промолчал, испугавшись, что они заметят, как заколотилось его сердце. Император выручил его:
- Тебе и твоим друзьям будет выделена форма, когда приготовитесь к отбытию. А теперь поспи. Стражники отведут тебя в комнату, друзья разместятся неподалеку, я распорядился.
У Льешо остался еще один вопрос. Присутствие мастера Дена казалось жизненно важным для продолжения пути. Спрашивать не пришлось. Ден достал листок бумаги, который Льешо тотчас узнал: он видел его в руках генерала Шу, когда они встретились в Императорском Водном Саду.
- Необычная просьба к богу-мошеннику.
Он вернул листок императору.
- Врата рая закрыты для всех, мастер Чи-Чу, - сказал Шу, - а не только для нас, смертных.
- Ты всегда был смышленым мальчиком, - благосклонно улыбнулся императору бог прачечной, слез и смеха. - Я сделаю все возможное, чтобы этот юноша остался целым и невредимым, но даже богам неведомо будущее.
Император поклонился богу-мошеннику и женщинам, выходящим из комнаты.
- Ну, Льешо, что думаешь? - спросил мастер Ден.
Юный принц ответил, как обычно отвечает ученик своему учителю, - с поклоном и улыбкой:
- Поход начался. Мы отправляемся домой.
Шокар за его спиной промолчал.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ЖЕМЧУЖНЫЙ ОСТРОВ     (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 4)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 5)
    • ГЛАВА 9 (Страница 6)
  • ЧАСТЬ ВТОРАЯ
    ФАРШО     (Страница 6)
    • ГЛАВА 10 (Страница 6)
    • ГЛАВА 11 (Страница 7)
    • ГЛАВА 12 (Страница 8)
    • ГЛАВА 13 (Страница 9)
    • ГЛАВА 14 (Страница 10)
    • ГЛАВА 15 (Страница 10)
    • ГЛАВА 16 (Страница 11)
    • ГЛАВА 17 (Страница 12)
  • ЧАСТЬ ТРЕТЬЯ
    ДОРОГА В ШАН     (Страница 12)
    • ГЛАВА 18 (Страница 12)
    • ГЛАВА 19 (Страница 13)
    • ГЛАВА 20 (Страница 14)
    • ГЛАВА 21 (Страница 14)
    • ГЛАВА 22 (Страница 16)
    • ГЛАВА 23 (Страница 16)
    • ГЛАВА 24 (Страница 17)
    • ГЛАВА 25 (Страница 18)
    • ГЛАВА 26 (Страница 18)
    • ГЛАВА 27 (Страница 19)
    • ГЛАВА 28 (Страница 20)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    ШАН     (Страница 21)
    • ГЛАВА 29 (Страница 21)
    • ГЛАВА 30 (Страница 22)
    • ГЛАВА 31 (Страница 22)
    • ГЛАВА 32 (Страница 23)
    • ГЛАВА 33 (Страница 24)
    • ГЛАВА 34 (Страница 25)
    • ГЛАВА 35 (Страница 26)
    • ГЛАВА 36 (Страница 26)


Курт Бенджамин

Принц теней

Цикл: "Семь братьев " - 1

 Читать книгу

Аннотация

Гордый народ фибов, веками пребывающий в рабстве у жестоких кочевников гарнов… Седьмой сын древней царской династии фибов Льешо — юноша, которого считают непревзойденным ловцом жемчуга. Такой раб не имел бы цены… но ему часто являются опасные видения о его истинном происхождении и завещанном долге возмездия! Об этом становится известно слишком многим — и жизнь Льешо висит на волоске. Только чудом удается ему бежать — и начать долгий, трудный путь к Поднебесной Империи Шан. Там его ждут ответы на многие вопросы… Там ему предстоит стать мужчиной, воином и мстителем!..

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel