Кудрявцев Леонид - Тень мага

1 Кудрявцев Леонид

(Баллада о судьбе и охоте)
Посвящается тому, кто просил не называть
его имени, но без чьей помощи эта повесть
не была бы написана.

1

Хантер осторожно, так чтобы не скрипнула, закрыл дверь коттеджа.
Быстро осмотревшись, он сошел с крыльца на посыпанную желтым песком дорожку и вдруг, сделав несколько шагов, остановился. Ветер донес до него чуть горьковатый, тягучий запах прелых листьев и увядающих цветов, желтеющей травы и перезревших ягод шиповника - запах осени. Прищурившись, Хантер посмотрел на красноватое, совсем не жаркое солнце.
Вот так. А потом будет зима. И все уже кончилось. Можно возвращаться домой, к жарко натопленному камину, старому креслу и пенковой трубке. Наверняка в почтовом ящике накопилась куча газет, а в ближайшем книжном магазине ему уже отложена, ждет - не дождется, стопка книжечек в ярких, лаковых обложках. Все это нужно просмотреть и прочитать. И отныне это будет его единственная работа. По крайней мере, до будущего лета.
Ему надо было уходить от этого коттеджа прочь - и чем скорее, тем лучше, но он стоял, дышал осенним, пропитанным запахом безнадежности и увядания воздухом и думал о предстоящей зиме, о своем старом, покрытом облупившейся краской доме, который, словно левиафан примет его в свое нутро. До будущей весны. До будущей весны. Где - то, глубоко - глубоко, в нем проснулась привычная, сладкая и безнадежная тоска, ни по чему конкретному - просто.
Хантер вздохнул и подумал о будущей весне. О том, что настанет день, когда подуют весенние ветры, и шустрые ящерицы покрикки вылезут из своих нор, издавая радостные пронзительные вопли, а в небе будут кружить птички - врушки и протяжно кричать "Вру, вру, вру!". И старый тиранозавр-рекс - гроза ближайшего леса, выйдет на опушку и будет долго стоять, подставляя весеннему, теплому солнцу морщинистые, шершавые, словно кора столетнего дуба бока, то и дело настороженно оглядываясь, проверяя - не подкрадываются ли к нему вооруженные крупнокалиберными пулеметами охотники.
У него же, у Хантера, к весне, в столе уже будут лежать, в черной лакированной коробочке, завернутые в тончайшую замшу, штук семь ритуальных ножей. А в записной книжке будет записано соответствующее им количество фамилий и адресов. Семь разных городов. Семь черных магов. По одному на каждый город. Так всегда. Впрочем, однажды он наткнулся на город в котором жили два мага. Жуть. Они тогда его чуть не одолели. Спасло Хантера лишь то, что он действовал очень быстро. Успей маги между собой договориться и его песенка была бы спета.
Ну и побегал он тогда! Вспомнить страшно...
Хантер еще раз огляделся.
Все таки, коттедж был шикарный. Редкость. Обычно, черные маги не любят привлекать к своему жилью излишнее внимание. А этот... Да, наверное, его можно было назвать сибаритом.
Взгляд Хантера перебрался с колонн, зеркально полыхающих окон, а также лепных украшений, на дверь большого, на несколько машин, подземного гаража. И тут роскошь! Зачем черному магу, который по своей природе не должен любить путешествия, столько машин? Впрочем, кто его знает, может и нужно?
Ладно, все это, теперь, не имеет никакого значения. Абсолютно никакого.
Он внимательно оглядел газон, посыпанную желтым песком дорожку, живую изгородь. И никаких заборов, никакой колючей проволоки. Вот так. С другой стороны, зачем они черному магу? С обычными врагами он расправится и так, а хорошего охотника все эти ограждения не остановят.
Хантер снова поглядел на коттедж. В одном из окон второго этажа была отодвинута занавеска. Та самая, которую он отодвинул, прежде чем выглянул во двор, убедиться, что снаружи все чисто. Может быть, ее стоило вернуть на место? Может быть... По крайней мере, он уже убил черного мага и отодвинутая занавеска ни в коем случае не могла ему повредить. Но все же... все же... осторожность не помешает. Потерявшие осторожность охотники долго не живут.
Хантер вспомнил как полчаса назад, он, бесшумно открыв воровским инструментом дверь, неслышной тенью, крался по коридорам коттеджа, старательно переступая через лежавшие там и тут, местами сплетавшиеся в толстые узлы, чаще всего черные и красные, линии судьбы. Он поднялся по винтовой деревянной лестнице, стараясь ступать на ступеньки как можно дальше от середины, чтобы они, не дай бог, не заскрипели. Потом была черная, свежевыкрашенная дверь и охотник, благодаря некоему, присущему только ему шестому чувству, уже знал что маг именно за ней. Так оно и оказалось. Маг сидел в плетеном кресле-качалке и курил толстую, гаванскую сигару. Ворвавшись в комнату, охотник ощутил сильный запах хорошего табака, но уже в следующее мгновение, напрочь о нем забыв, бросился к креслу-качалке.
Счет шел на секунды. Он застал мага врасплох и это было хорошо, очень даже хорошо, этим надо было воспользоваться.
Когда до кресла-качалки оставался лишь шаг, черный маг уронил сигару и хрипло спросил:
- Кто?..
- Я, - сказал Хантер, отработанным движением вонзая ему в грудь, точно в сердце, длинный и тонкий, с рукояткой в виде пучеглазого, злобного демона, ритуальный кинжал.
Да, вот так это все и было. А теперь ему предстояло вернуться домой. Так почему же он медлит?
Охотник еще раз поглядел на посыпанную песочком дорожку. Так, ничего особенного. Вон та тонкая, лютикового цвета нить принадлежит маленькому ночному зверьку, наверное, обыкновенной мыши. А рядом с ней... кто же это мог быть? Ну конечно, эту, горохового цвета нить судьбы вполне мог оставить большой дикий кот.
Приглядевшись, Охотник понял, что и кот и мышь были здесь еще ночью. Именно поэтому их нити судьбы выглядели так блекло. И конечно, судя по всему, коту с этой мышью не подфартило. Ее нить была местами красноватой, значит более энергичной. Стало быть, удача на стороне мыши и от кота, она несомненно ушла. Бедняга остался голодным.
Все, все, хватит. Теперь нужно как можно скорее добраться до города и пересидеть эту ночь в какой - нибудь гостинице. Мелочь. За ночь, созданная магом паутина линий судьбы исчезнет, или сильно ослабнет. Конечно, некоторые ее куски будут существовать и спустя месяцы, но произойдет самое главное, она, поскольку ее хозяин умер, перестанет быть единым целым, рассыплется.
"Интересно, - подумал охотник, - сколько человек, так и не узнав о том, что черный маг умер, уже сегодня почувствовали, что судьба их изменилась, что все не так плохо, что наконец-то к ним, скоро, может быть завтра, вернется удача? Наверное, много. Этот маг, похоже, был очень стар. Может, именно поэтому он и погиб. Поверил, в конце концов, в свою безнаказанность и вот..."
Охотник не спеша пошел по песчаной дорожке. В конце ее были кованная из железа калитка, за которой начиналась дорога, метров через пятьсот, после двух поворотов, соединявшаяся с вполне современным, скоростным шоссе.
Шагнув за калитку, охотник остановился. Прямо перед ним, через дорожку, тянулась едва заметная, не тоньше волоска, карминного цвета нить.
Смотри-ка, значит, вероятностная сеть уже сработала. Быстро! Надо спешить. Надо торопиться. Сегодня ночью сеть, которую черный маг плел всю жизнь, будет искать убийцу хозяина. Значит, маг все же успел отдать ей последний приказ, и теперь, пока в ней еще есть сила, она будет его выполнять, превратив город в гигантскую западню, настроенную конкретно на него - Хантера. Утром энергия нитей судьбы иссякнет и они станут, одна за другой, исчезать. Но это будет только утром.
Каким же сильным был этот черный маг! Хантеру просто повезло. Не застань он его врасплох, еще неизвестно, кто был оказался победителем.
Перешагнув карминовую нить, охотник прошел по дорожке до самого шоссе. Там он перепрыгнул еще через одну, толстую, тоже пересекавшую дорогу, слегка подрагивавшую от наполнявшей ее энергии лиловую нить, и стал ждать.
Конечно, он мог приехать сюда и в машине. Вот только, в самолет ее с собой не возьмешь, а брать в прокат, в городе ему не хотелось. Он мог случайно задеть одну из сторожевых нитей сети мага и тем самым предупредить его о своем приезде. Это был бы самый худший вариант. Тогда охоту можно было считать проваленной, тогда бы он сам из охотника превратился в дичь.
"А кем ты сейчас являешься? - спросил себя охотник и тотчас же ответил: - Нет, только не дичью. Кем угодно, но не дичью".
Все, все кончено, хватит об этом. Сейчас он доберется до города, устроится на ночлег, а там, завтра, первым же самолетом - домой. Первым делом: надо остановить проезжавшую мимо машину. По привычке, хотя еще только наступал вечер, он вынул черные очки в черепаховой оправе, но потом передумал и надевать их не стал - сунул обратно в карман. Ловить машину лучше всего без очков. Они сильно уменьшали вероятность, что его кто-то подвезет, поскольку, как правило, людей в черных очках подвозят менее охотно.
Шоссе было пустынно.
"Это ничего, кто-нибудь проедет", - постарался успокоить себя охотник и стал терпеливо ждать. Метрах в пяти от него рос старый тополь. На одной из его веток сидела ворона и смотрела на охотника внимательным, почти разумным взглядом.
- Ну, что уставилась? - сказал ей охотник.
Ворона глухо каркнула, медленно, с достоинством расправила крылья, взлетела, но сделав в воздухе круг, уселась обратно на ту же самую ветку. По воздуху за ней тянулась едва заметная нить жемчужного цвета. Очень подозрительная нить.
Вот это охотнику не понравилось. Он сунул руку под пиджак, где у него в наплечной кобуре покоился пистолет с глушителем, но тут послышался шум автомобильного мотора.
Хантер оставил пистолет в покое и бешено замахал рукой.
Это был старенький "трабант". Он остановился, не доехав до Охотника с полметра.
За рулем сидел пожилой дядька с потертым лицом, похожим на обкатанную морскими волнами гальку. Тянувшийся от него пучок линий судьбы говорил о том, что он любит пиво, в молодости вел довольно бурную жизнь и, вполне возможно, умрет лет через пять от кровоизлияния в мозг. Выкинув на дорогу окурок сигареты, дядька спросил:
- Куда?
- В город, - ответил охотник.
- Так мне в другую сторону... Хорошо, отвезу, только тебе это будет стоить... Кстати, и ночь близко. Сегодня, ночь белых всадников. В такую ночь нужно сидеть дома. Могу и не успеть.
- Ладно, говори цену.
- Дело не в цене, опоздать я боюсь. В прошлую ночь белых всадников, я вот также опоздал, и наткнулся на разъезд. Ух и страху натерпелся! Хотели меня в расход пустить, поскольку на ветровом стекле иконки нет. Вот, видишь, после этого повесил.
- Ну ведь повесил-же. Чего тебе бояться? Говори цену.
- Ну, скажем, пять сувориков.
- Годится.
- Тогда, садись.
Взревел мотор, машина развернулась и поехала в сторону города. Дядька как заведенный болтал о погоде, ценах на бензин, жене, с которой он уже год был в разводе... Охотник слушал вполуха, молчал и все приглядывался к линиям его судьбы. Так, на всякий случай. Когда это занятие ему надоело, он попытался прикинуть в какой гостинице, приехав в город, остановится. В "Пышном кактусе" или "След Коломийца", а может, в "Трех поросятах"?
Ладно, это он решит попозже, перед самым городом. Сейчас, главное - все идет хорошо. Так хорошо, что даже не верится, что даже подозрительно...
- Ну вот, представь себе: ночь... дорога... с левой стороны болото, с правой тоже болото... - рассказывал дядька, - ага... насыпь, на ней - я. И до ближайшего города еще километров десять. А у меня как назло нет запаски...
- Понятно, - пробормотал охотник и прикинув, что наступает вечер, одел черные очки. Если шофер увидит его светящиеся в темноте глаза...
- Так значит... А чего это ты в черных очках? Прячешься от кого?
- Да нет, - как можно дружелюбнее улыбнулся охотник. - Зрение у меня слабое. Глаза чего-то побаливают.
- Это бывает. Вот у моего шурина зрение тоже неважное. Как ночь наступает, так он вообще ничего не видит. А у меня - хорошее, можно сказать отличное. Вижу все, к глазным врачам и не заглядываю. Они, кстати, сейчас и дорогие. Так что, по врачам сейчас шастать очень накладно. Быть здоровым - экономнее.
Промелькнула автозаправочная станция, потом потянулись дачные участки, на каждом из которых стояло по небольшому, увенчанному островерхой крышей, на манер пряничного, из детской сказки, домика. На многих участках копошились люди - собирали урожай. Вот проехала тележка, в которую был запряжен молоденький стегозавр. Сидевший в тележке возчик, время от времени, хлопал его по боку длинной палкой с гвоздем на конце и тогда стегозавр, недовольно мотая головой, переходил с неспешного шага на неуклюжую рысь.
- Да, так вот... стою я значит и кукую, поскольку мимо не проезжает ни одной машины. Время-то позднее... - шофер слегка прибавил газу.
Делая вид, что внимательно слушает его рассказ, охотник вытащил из кармана сигарету и спросил:
- Можно?
- Конечно, конечно... Так вот, кукую я значит и мысли у меня самые мрачные. Главное, даже костер никак не разведешь, поскольку кругом болото и стало быть нет дров...
Охотник неторопливо прикурил сигарету, также неторопливо сунул зажигалку в карман и вдруг заметил, что дорогу впереди пересекает антрацитового цвета нить. До нее оставалось не более двадцати-тридцати метров.
Шофер ее видеть не мог и объяснять ему что-либо не было времени. Дело решали секунды. Охотник молча рванул руль вправо. Завизжали тормоза, машина резко вильнула в сторону.
- Ты что!.. - завопил дядька. - Да я тебя, твою!..
Докончить он не успел. Машина врезалась передними колесами в бордюр шоссе, неуклюже перевалилась через него, подпрыгнула и покатилась вниз, по крутому склону, навстречу молоденькому, совсем тоненькому березняку.
- Да я тебя!.. - опять завопил шофер.
На какую-то секунду его перекошенное от ужаса лицо заслонило собой весь обзор и тут же куда-то исчезло. Машину еще раз тряхнуло, да так, что она чуть не перевернулась, на секунду встав на радиатор и оказавшись к земле чуть ли не под прямым углом. Послышался скрежет сминаемого металла, бешено взвыл мотор и машина стала валиться на бок, вправо. Потом был удар о землю и охотник потерял сознание...
Очнулся он почти мгновенно и еще толком не соображая что делает, стал выкарабкиваться из-под обмякшего тела шофера, вверх, туда, где была дверца. Наконец, он все-таки до нее долез и поднажал. С громким треском дверца открылась. Охотник выглянул из машины, словно танкист из люка танка, быстро огляделся и нырнул обратно. Потом, уже вытащив шофера наружу, он сообразил, что очки у него по-прежнему сидят на носу. Они даже не треснули. Вот тут ему повезло просто фантастически.
Задние колеса машины все еще бешено крутились, мотор работал. Потом внутри нее что-то грохнуло, отчетливо потянуло запахом горящей изоляции. Учуяв это, охотник оттащил шофера еще на десяток метров и опустил на землю. Тот коротко застонал, потом открыл глаза и резко сел. Взгляд у него был совершенно бешеный.
- Ты... Какого черта?! Ты что, сукин сын, сбрендил?
- Нет, - сказал охотник, внимательно вглядываясь в дорогу. Конечно, синяков и шишек он не избежал, но можно сказать, отделался легким испугом. Водитель, кстати, похоже - тоже. Ну и слава богу.
- Да я тебя сейчас...
- Помолчи, - холодно сказал Охотник, - ничего страшного не произошло.
- Да как же ничего страшного... - задохнулся водитель. - Да ведь, она у меня одна... Черт, надо огнетушитель...
В этот момент раздался взрыв, машину окутало облако черного дыма, через которое мгновенно пробилось жаркое, яростное пламя. Водитель обхватил руками голову и глухо застонал. По вымазанной грязью щеке, у него бежала светлая струйка слезы.
- Ведь ты же, поганец, за всю свою жизнь на такую машину не накопишь. Я же за нее куска не доедал... ночи не досыпал... все суворик на суворик сшибал.
- Врешь, - глухо сказал Охотник. - Доедал. Еще как доедал. Ты машину с другого купил. Помнишь, те хлебные шары, которые все лето загонял налево? А хозяину, на которого работал, сказал, что их пожрал лесной народец? Он с этого разорился, а ты купил себе машину. А еще птенцы птеродактилей... Так что, давай про куски не говорить.
- Не было это, - вскакивая на ноги, закричал шофер. - А если и было, то не докажешь... ничего не докажешь.
- Да не собираюсь я, - устало сказал Охотник.
Нет, других нитей поблизости не было. Значит, надо было сходить взглянуть на ту, что перегораживала дорогу.
Он шагнул было в сторону насыпи, но тут, с криком "Нет, не уйдешь!" - на него кинулся шофер.
Мгновенно повернувшись, Охотник выхватил пистолет.
- Тише, папаша. Бог дал, бог и взял. Давай, не суетись. А то ведь можно поговорить и по-плохому. Понял?
- Понял, - испуганно сказал шофер. - Так это, ты бы сразу и сказал, что с пушкой-то. Я же это, за машину сильно расстроился. А так я ничего, претензий не имею. Если ты так сделал, значит, так и было нужно. Хе-хе-хе... Я даже благодарен. Какая от нее, машины-то польза? На один бензин, да масло... может это, адресок дашь? Я тут к тебе вечерком загляну, пивка принесу. Выпьем, посидим, покалякаем. Ты я вижу парень серьезный. У меня к тебе дело. Тип тут один мне надоедает... Правильный, понимаешь ли. Умнее всех. Ты может с ним бы поговорил... А машина дело наживное...
Охотнику стало противно.
- Ладно, - сказал он. - Ложись. Лицом вниз и не вставай минут двадцать. Даже головы не поднимай. Понял?
- Понял, - пробормотал шофер, покорно опускаясь на землю. - А насчет адреска-то ты подумай. Я бы и заплатил.
- Лежи, лежи, - сказал охотник, сунул пистолет под пиджак и стал карабкаться вверх по насыпи. Уже оказавшись на дороге, он еще раз посмотрел на дядьку. Тот лежал добросовестно, неподвижно, даже не пытался подглядеть в какую сторону Хантер пошел. Вот так-то. С таким пообщаешься, а потом станешь мизантропом.
- Эй, дядя!
- Что? - тот даже не поднял головы.
- А ведь ты мерзавец. Слушай, ты когда-нибудь кому-нибудь, что-нибудь даром делал?
- А твое какое дело?
- Интересно.
- Интересно ему. Ты мне машину другую купи, а потом можешь интересоваться сколько влезет.
- Нет, это тебе придется самому. На хлебных шарах, да на птенцах птеродактилей...
- Мерзавец, чтобы ты сдох.
- Спасибо на добром слове.
Подождав еще с минуту и убедившись, что вставать шофер не собирается, Охотник подошел к черной нити.
Она была очень толстая, висела над землей на высоте метра и слегка вибрировала.
Пятнистый рак. Тот самый, от которого умирают в течении суток. Кстати, если бы они проехали через эту нить судьбы, дядьке бы тоже досталось. Это как пить дать. Слишком уж близко они сидели.
Наклонившись над линией, охотник протянул к ней руку. Когда до линии оставалось сантиметров двадцать, она едва слышно загудела, и выгнулась, пытаясь дотянуться до руки.
Быстро сделав шаг назад, охотник покачал головой. Да, сомнений нет, эта линия настроена именно на него. А также, еще целая куча других, в городе. Все-таки, какая мощная у этого мага была сеть! Теперь, самое главное, добраться до гостиницы. Завтра пройти через эту сеть будет легче.
Он кинул последний взгляд в сторону перевернутой машины и лежавшего неподалеку от нее шофера, и вдруг почувствовал, что чертовски устал. Еще бы, убить черного мага - не ложку с вареньем облизать.
Вот только, слегка необычная это была усталость. От жизни, что ли? Стар он становится? Может, ученика себе подобрать? Да, только, сделать это гораздо сложнее, чем сказать. Он вспомнил нескольких охотников, с которыми встречался за последнее время. Все они говорили одно и то же. И что устали, и что учеников не найдешь. Он принимал эти их слова за обычную трепотню и вот, пришел к той же мысли сам.
А может, так оно и есть? Лет двадцать, тридцать назад, когда появились первые черные маги, а вслед за ними и охотники, все было по другому. Теперь же, черные маги стали частью этого мира, чем-то привычным. Обнаружить магов стало легче, но и самих их стало больше, значительно больше. А охотников - меньше, и молодежь, так и вовсе, бороться с магами не хочет. Даже не так. Чтобы стать охотником, надо обладать определенными свойствами, примерно такими же как и у черного мага. Так почему бы не стать вместо охотника - черным магом? Выгоднее, и хлопот меньше. Вот и становятся те кто потенциально мог бы быть охотником, черными магами.
А в результате, лет через двадцать, в этом мире останутся одни черные маги. И ни одного охотника.
Вот так. Возникнет мир, в котором одни смогут, практически бесконтрольно, управлять другими. Мир рабов и господ. Причем, борьба с господами станет невозможной, поскольку они будут обладать оружием, рабам совершенно недоступным.
Примерившись, Охотник перепрыгнул через нить и пошел в сторону города.
И что же теперь ему делать? Сложить руки и ждать, пока все само-собой образуется? Ну уж нет. Может быть охотники эту борьбу и проиграли, но есть возможность оттянуть поражение как можно дольше. А там... там... может быть что-то и изменится. Самое главное, большинство людей и не подозревают о том, что происходит. Если им попытаться объяснить про нити судьбы, и как с их помощью можно насылать болезни, отнимать и давать удачу, они просто не поверят. Если не могу увидеть, значит, этого нет. Вот так. Вот таким макаром.
Ну ничего... может быть все и в самом деле изменится. В противном случае, остается только продать свой дом и отправится на поиски ворот, которые соединяют их мир с другими в длинную, бесконечную цепь.
Кстати, некоторые охотники так и поступили. Те, что окончательно отчаялись. Только не он... Он еще поборется, он еще покажет.
Подошвы его ботинок гулко стучали по асфальту. Хантер шел в сторону города. До него оставалось совсем уже недалеко. Откуда-то, с боковой дороги выбежал карликовый игуанодон, на котором сидел толстый, рыжебородый крестьянин.
- Привет! - крикнул он, останавливая игуанодона.
- Привет.
- В город?
- Куда же еще?
- Подвезти?
- Не откажусь.
Крестьянин махнул рукой.
- Садись.
С помощью крестьянина Хантер взобрался на игуанодона. Карликовый то, он карликовый, но метра четыре в холке имел.
- Уселся?
- Сейчас, - ответил охотник.
Он поерзал, устраиваясь поудобнее в широком, двухместном седле и поставил ноги на привязанные по его бокам мешки с картошкой.

1 Следующая страница


Тень мага 2

- Все, порядок.
Крестьянин свистнул и игуанодон потрусил в сторону города.
- Картошку продавать? - спросил через некоторое время охотник.
- Конечно, - ответил крестьянин. - Деньги нужны. Деньги, они брат, нужны всем. А сам-то ты, вроде из города. Что тут делаешь?
- Мужик меня подвозил. С управлением не справился и слетел в обочину.
- Ай-ай-ай. Сам-то он не покалечился?
- Нет, что ему сделается.
- Ну вот и ладно. Только, по моему, все эти машины ни к чему. То ли дело моя скотинка! И на бензин не надо тратиться. Поест травки и готова в дальнейший путь. Экономично.
- Что? - рассеянно спросил охотник. Игуанодон передвигался огромными прыжками и его ощутимо трясло.
- Экономично, говорю.
- А, это конечно.
Через полчаса, мимо них, со стороны города, с ревом сирены, пронеслась машина в которой сидели два дэва.
"Быстро! Интересно, где это шофер достал телефон?" - подумал Охотник.
- Давай-ка, набавим скорость, - предложил он крестьянину.
Тот оглянулся, бросил на него подозрительный взгляд, но все - же, пронзительно, так что заложило в ушах, свистнул, и игуанодон побежал быстрее.
Минут через пять они оказались на вершине холма и увидели город. До него было рукой подать. Он расстилался в окруженной такими же холмами долине, разделенный надвое голубой лентой реки.
Охотник взглянул на город из-за плеча крестьянина и вдруг, чертыхнувшись, закричал:
- Стой! Стой!
- Чего ты? - недовольно спросил крестьянин, останавливая игуанодона.
- Все, дальше я пойду пешком, - сказал охотник и слез с седла. Он сунул в руку крестьянину смятую десятку. Тот деловито ее расправил и довольно хмыкнув, сунул в карман.
- Вон тем овражком можно выйти к самым окраинам, - сказал крестьянин и показал рукой. - А на дороге ты не оставайся. Сейчас дэвы обратно поедут. У меня ощущение, что тебе с ними встречаться не стоит.
- Тут ты прав, - вытаскивая из кармана сигарету, сказал Хантер.
Крестьянин весело гикнул и игуанодон тяжело затопал по дороге к городу.
А охотник остался на вершине холма. Он неторопливо покуривал сигарету и глядел на город, до которого оставалось с километр, не больше. Вид у него был озабоченный.
Еще бы, весь город, словно радужная паутина, опутывала невероятно густая и толстая сеть, сплетенная из нитей судьбы. Метрах в ста, впереди, дорогу, одна за другой перегораживали сначала смоляная, потом алмазная, а потом еще и пунцовая линии.
Эти уже не перепрыгнешь. Значит, нужно выйти к городу через окраины. Но какова сеть! Только теперь, когда после смерти мага она развернулась полностью, Хантер сообразил как она огромна. Ой-ой-ой! Вот это маг! Похоже, он был самый старый из всех, кого ему приходилось убивать. Хантер даже не разу не слышал чтобы о чем-то похожем рассказывали другие охотники. Конечно, если в город пробраться не удастся, придется заночевать прямо в поле. При других обстоятельствах, он бы так и сделал. Вот только, до леса было рукой подать, и с наступлением темноты из него могла выскочить стая диких динозавров, да и предстоящая ночь должна была быть ночью белых всадников. Нет, учитывая все это, имело смысл поискать убежища за прочными стенами гостиницы.
Хантер выкинул окурок и стал спускаться к овражку, на который ему показал крестьянин. Он шел уверенно и ловко, все еще думая, что из той ситуации в которую попал, выбраться будет легко. Или... почти легко.

2

Город проваливался в темноту, как неосторожный путник в бездонную трясину. Поскольку наступавшая ночь была ночью белых всадников, днем специальная бригада поработала с фонарями и они зажглись тусклым, голубоватым, как того и требует обычай, светом.
Лисандра сладко потянулась и вылезла из гроба. Глухо хлопнула крышка. Лисандра знала что в эту ночь ей имело смысл посидеть дома, но в желудке у нее было пусто, как в кармане нищего. Волей-неволей, нужно было отправляться на промысел.
Все еще до конца не проснувшись, медленно покачивая левой ногой, она посидела на краю гроба, машинально гладя его тронутую молью обивку, потом все-таки спрыгнула на пол и огляделась. Нет, все было спокойно, так спокойно, как только могло быть.
Все еще сонно улыбаясь, Лисандра закрыла гроб крышкой.
Вот так, порядок прежде всего.
Итак, она спала ровно две недели. Много, очень много. Правда, зато, выспалась на славу. Наверняка, из-за того, что перед этим хорошо насытилась.
Ей вспомнился тот, последний барашек, его самодовольная, слегка сальная улыбка... Нет, конечно, раньше, когда она еще была человеком, он бы ей, может быть, и понравился. Одно слово - красавчик! Вполне вероятно, он и нравился многим девушкам. Но разве можно держаться настолько самоуверенно, даже нагло? Короче, вот именно за это он и поплатился. Мимо такого Лисандра пройти просто не могла.
Она вспомнила как он закричал, увидев ее клыки и невольно улыбнулась.
Да, это получилось здорово! А еще, что-то в этом типе, несмотря на его чистую, хорошо отглаженную рубашку, было грязное, отталкивающее, этакая едва заметная животная похотливость, притаившаяся в уголках красиво очерченного рта и во взгляде, слишком наглом и масляном для честного парня. Как бы то ни было, но кровь у него оказалась вкусная, богатая, видимо он хорошо питался, всю жизнь, не то что те несколько недотеп, встретившихся ей перед ним. Да, недотеп. Как еще можно назвать людей с жидкой, едва насыщенной питательными веществами кровью?
Впрочем, чего это она? Ну было... ну насытилась... ну и что? Если помнить каждого барашка, кровью которого она попользовалась... И вообще, давно пора одеться.
Лисандра прошла в гардеробную, сняла ночную рубашку, некоторое время постояла перед шкафом, поглаживая свое худенькое, стройное тело, задумчиво выбирая что бы надеть. Наконец, она сняла с вешалки черное, бархатное платье, всунула ноги в черные же туфли на высоких каблуках, оделась, прошлась и осталась довольна. Да, это именно то, что требуется для сегодняшнего вечера, вечера охоты. А если повезет... Впрочем, ей везло всегда... почти всегда.
Она достала из сундучка сандалового дерева, магическое зеркало, единственное, в котором могла увидеть свое отражение. Это зеркальце осталось ей от Грибальда, того, кто сделал ее вампиром. Любопытно, что через неделю после того как Грибальд подарил ей это зеркало, ему воткнули в живот кол, только потому, что его узнал на улице человек, которого он считал давно уже мертвым. Прослышав об этом, Лисандра сделала вывод, что с годами, вампиры приобретают способность предсказывать будущее. Интересно, только, когда это чувство проявится в ней самой? Наверное, не скоро. К моменту смерти Грибальд был просто чудовищно стар, хотя по его внешнему виду этого сказать было нельзя. Он был так стар, что помнил даже Великие походы Пеликанских королей и мог большую часть этих королей перечислить по именам.
Она причесала волосы и наложила макияж. Отразившееся в магическом зеркале лицо поражало своей невинностью и странной, немного бледноватой привлекательностью. Накладывая на бледные губы ярко-красную помаду, Лисандра подумала, что так и должно было быть. Именно, большие, голубые невинные глаза, хрупкое телосложение, чтобы никто не мог подумать как она сильна, пышные черные волосы, скрывавшие заостренные уши. Все как надо. Все правильно. Никто не должен догадываться кем Лисандра является, пока она не покажет клыки. А когда это произойдет - будет уже поздно.
Лисандра еще немного посидела перед зеркальцем, прислушиваясь к тому как где-то на чердаке поскрипывают потолочные балки, потом положила его на место в коробочку, в очередной раз вдохнув исходящий от нее запах розового масла, того самого, которое может пахнуть столетиями и вдруг решившись, встала. Пора, пора. Ей нужно спешить. Через час, проскользнуть туда, куда ей хотелось, будет очень трудно.
Она сходила в соседнюю комнату и взглянув на свою любимицу росянку, долила в ее горшочек воды. Та вполне процветала. Лисандра улыбнулась.
Да, чем-то они с ней похожи. Красивая, броская внешность. Вот я - жертва. А под этой личиной - стальные мускулы, острые клыки и смерть.
Она подошла к окну и бросила взгляд на соседний дом. Окна его были темными, но это ее не обмануло. В одном из них была слегка отодвинута занавеска и вглядевшись, Лисандра увидела линзу подзорной трубы, а за ней, в глубине, сосредоточенное лицо соседа.
Вампирша покачала головой.
Вот идиот, опять подглядывает! Не будь он ее соседом, Лисандра давно бы уже нанесла ему визит. А так, слишком опасно. Ни один из диких зверей не охотится рядом со своим логовом. Но все же, сосед ее беспокоил, очень. Последнее время, он стал гораздо активнее. Это было плохо.
Уже выходя из дома, она снова вспомнила того барашка, последнего. Как же его звали? Да неважно. Что-то еще было, что-то, о чем она подумала прежде чем заснуть, но отложила на потом, поскольку была сыта, сыта до одурения и тогда, не хотела, просто не могла сконцентрироваться. Что-то...
Ах да, ощущение.
Она остановилась на выложенной потрескавшимися каменными плитами дорожке перед домом и задумалось.
Ей вспомнилось странное, щемящее ощущение страха, непонятное, беспричинное, болезненное словно укол серебряной булавкой. Оно пронзило ее тогда, когда она шла из номера этого барашка, уже сытая, несколько потерявшая осторожность. Да, именно тогда, у нее и возникло это ощущение, будто должно случится нечто плохое, очень плохое, скоро. Но не случилось же? Она благополучно вернулась домой, благополучно уснула. И проснулась она не от того, что ей в грудь вонзался осиновый кол. Так в чем же дело? Предчувствия? Хм, предчувствия, это может быть серьезно, очень серьезно... может быть...
Вот только, что ей теперь делать? Шарахаться от каждого куста?
Да плевать... В конце концов, это ночь ее охоты, и если она немного промедлит, то может так и остаться голодной.
Она уверенно процокала каблучками по дорожке, прочь от дома, навстречу призрачному свету фонарей, навстречу охоте. Ей хотелось есть. Ничего страшного не произошло, и ладно. Главное - охота. И повинуясь зову охоты, она постаралась забыть о своих неприятных ощущениях, о своих предчувствиях и о всем постороннем. Сейчас, самым главным было - насытится. А уж потом она все обдумает и во всем разберется.
Главное - насытится. Сейчас. Этой ночью.
Стоило ей подумать о еде, как жестокая спазма голода скрутила ее желудок. И тогда Лисандра, с каким-то странной, неизвестно откуда появившейся бесшабашностью, подумала, что сейчас покажет, покажет на что она способна.
Гей-го! Ее ночь началась! И пусть эта ночь белых всадников так и останется только ее, и больше никого другого, ночью.
Она неторопливо шла между домами, поглядывая на нищего, толкавшего украшенную каменными светлячками, наполненную тряпьем тележку. Она видела как он на ходу пнул пробегавшую мимо крысу и поспешил дальше, к спасительной темноте угольного подвала. А с моря наплывал тяжелый как ватное одеяло, белый, плотный туман. Как раз такой, какой и должен быть в ночь белых всадников. Он клубился, он наползал, он захватывал улицы одна за одной, наполняя их гулкой тишиной и призрачными бесформенными фигурами.
И это было здорово, это было хорошо, такая погодка подходила ей идеально. В такую погоду дэвы не высовывают на улицу нос. А что еще надо?
Гей-го!
Ей подмигивали вывески ночных клубов. И хотя на улице было уже темно, владельцы этих заведений, как обычно, гасить их не спешили, надеясь собрать под свою крышу как можно больше клиентов.
Лисандра привычно прикинула, что в эту ночь многие мужчины, под предлогом, что засиделись в баре дотемна, а потом возвращаться было уже опасно, домой не вернуться, останутся ночевать в тех же барах, а то и гостиницах. Они конечно правы, в эту ночь разгуливать по улицам опасно. Вот только, они и не подозревают насколько опасно бывает, заночевав в гостинице, познакомиться в ней с хрупкой девушкой, с невинными глазами и бледным личиком.
О-ля-ля!
Она едва удержалась чтобы не подпрыгнуть.
Итак, решено, она сегодня охотится в гостиницах!
... И все-таки, она опоздала. Ночь белых всадников началась, когда до гостиницы, в которой она надеялась подкрепиться, осталось всего полквартала.
Она как раз пересекала улицу, когда послышался дробный стук копыт и прежде чем Лисандра успела опомниться, навстречу ей, из-за поворота, вывалилось с десяток всадников, в мохнатых папахах, бурках, с шашками и короткими кавалерийскими карабинами в руках.
- Ну-ка девка, подь сюда! - рявкнул ближайший всадник, папаху которого украшала грязно-белая лента, указывавшая на то, что он командир отряда.
- Как бы не так, - пробормотала Лисандра и бросилась в ближайший переулок.
- Стой! Стой! - заголосили всадники, пуская своих коней вскачь, но было уже поздно. Для того чтобы спрятаться, Лисандре было нужно всего несколько секунд. Она это время и получила. Когда всадники, ругаясь и размахивая шашками, хлынули в переулок, он был уже пуст.
- Дьявол! - чертыхнулся предводитель отряда. - Куда же она делась?
Он подозрительно посмотрел на двери ближайших домов. Но нет, все они были заперты. Конники с разочарованным видом засовывали шашки в ножны.
- Ладно, мы ее еще достанем, - произнес предводитель отряда. - А теперь, слушай мою команду! Рысью - марш!
Зацокали копыта. Отряд развернулся и поскакал прочь.
Когда он исчез из виду, Лисандра, сидевшая на крыше ближайшего дома, взмахнула перепончатыми крыльями и спланировала вниз. Оказавшись на мостовой, она вернулась в человеческий облик.
- Зелен виноград, - пробормотала вампирша и заторопилась в сторону расположенной неподалеку гостиницы "Три поросенка".
Итак, она все же опоздала. Ночь белых всадников уже началась. Теперь проникнуть в "Три поросенка" будет гораздо труднее. Но нужно. Это была единственная гостиница поблизости, в которой она не охотилась уже давно.
"Эх, - подходя к гостинице, вздохнула она. - Проснись я пораньше, можно было бы махнуть в какой-нибудь очень фешенебельный клуб, типа "Классические вечера" или "Старый камин". Уж там-то я бы повеселилась".
Кровь аристократов и богатых людей Лисандра любила больше. Те питались гораздо лучше чем бедняки и поэтому кровь у них была вкусная, густая.
Остановившись возле гостиницы, она прислушалась.
Кварталом дальше раздавалось цоканье подков, да где-то, совсем уж далеко, кто-то разухабисто наигрывал на гармошке. Ночь белых всадников еще только начиналась.
Лисандра облегченно вздохнула.
Она обогнула гостиницу, подошла к ней со стороны черного хода и остановилась возле кухонного окна, расположенного на уровне мостовой, перегороженного толстыми железными прутьями. К счастью, форточка была открыта. Заглянув внутрь, Лисандра увидела двух поваров, суетившихся возле уставленной сковородками и кастрюлями печи. Улучив момент, когда один из них вышел, Лисандра превратилась в летучую мышь, проскользнула в форточку, едва не помяв крылья о железные прутья, и быстро, как молния, так и оставшись незамеченной, пролетела под потолком через всю кухню. Она миновала коридор, раздаточную, в которой резвая толстушка выкладывала на тарелки толстые, огромные, так и сочащиеся жиром котлеты. Все еще оставаясь незамеченной, она влетела в погруженный в полумрак обеденный зал, где ее заметить было еще труднее и возвратившись в человеческий облик, села за самый дальний, расположенный в углу, по счастливой случайности пустой, столик.
Через пару минут мимо ее столика прошла служанка. Остановившись, она протерла глаза и бросила на Лисандру удивленный взгляд. Сделав шаг к столику за которым сидела вампирша, она спросила:
- Как вы здесь оказались? Мы закрыли входную дверь еще час назад. И до этого момента... мне кажется... я вас не видела.
- Что? - холодно спросила Лисандра. - Не видели? Ну так купите себе очки, милочка. Я здесь уже давно, и кстати говоря, все это время жду когда вы меня обслужите. А вы демонстративно меня не замечаете. Может мне поговорить о вашем поведении с владельцем этой гостиницы?
- Ах, извините, извините, - побледнев, забормотала служанка. - Конечно, конечно, я вас сейчас обслужу. Что желаете?
- Для начала немного шампанского. Знаете ли, ожидая пока вы меня заметите, я захотела пить.
Сказав это, она послала чарующую улыбку великолепному, молодому и прекрасно одетому барашку, который сидел от нее через столик. Тот ответил заинтересованным взглядом.
Ага, клюнул!
Приняв совершенно неприступный вид, Лисандра отвернулась от столика за которым сидел барашек.
Ничего, пусть помучается. Это полезно.
Душа ее ликовала. Да, именно такой барашек ей был и нужен. Теперь, только бы не спугнуть.
Ей принесли шампанское и Лисандра, взяв в правую руку бокал, повернулась так, чтобы баран видел ее фигуру в самом выгодном ракурсе.
Как бы случайно взглянув в его сторону, она снова встретила более чем заинтересованный взгляд и опять, на этот раз застенчиво опустив глаза, отвернулась.
Все шло как надо! Кстати, ко всему прочему, барашек оказался еще и белокурым. Как раз в ее вкусе.
Шампанское было вкусным, слегка горчило и это было здорово, просто здорово. Вообще, все на свете было здорово.
Лисандра мечтательно вздохнула.
Она вдруг ощутила, что проснулась, проснулась окончательно и может быть именно поэтому чуть резче чем обычно пахли стоявшие на столе цветы, а также дым сигареты, курившей за соседним столиком, пожилой, сильно напудренной дамы с недовольным, тонкогубым ртом и прической, которая была в моде лет тридцать назад, не меньше. Лисандра почувствовала как в ней проснулся азарт, упоение охотой, заставляющее охотника бросаться вслед за добычей в топкое болото, не глядя под ноги, лишь бы только поймать, лишь бы только догнать, лишь бы схватить.
"Ну теперь держись, сейчас..." - подумала она, резко повернулась к барашку, несколько секунд томно на его глядела, а потом подмигнула, да не просто так, а со значением, слегка выпятив губы, словно бы посылая воздушный поцелуй.
У того дрогнула рука в которой он держал бокал и несколько капель кроваво-красного вина, сбежав по тонкой стенке, упали на белоснежную скатерть.
Все, дело сделано. Теперь он был ее. Теперь - все!
И от этого ей даже стало немного грустно, потому, что охота, собственно говоря, уже кончилась, потому что, самое интересное было уже позади, а то что осталось - рутина, самая обычная рутина.
А еще она подумала о том, что на свете чертовски много рутины и так мало настоящей охоты. Увы! Так уж устроен мир.
- Это от господина с вон того столика! - на подносе у служанки была бутылка шампанского.
Лисандра бросила взгляд на этикетку.
"Ого, а барашек понимает толк в шампанском!"
Вот теперь можно было форсировать.
Она позволила себе приглашающе махнуть рукой. Барашек мигом очутился за ее столом. И сейчас, она должна была его не разочаровать, не отпустить ту ниточку, на которую его поймала, словно рыбку на крючок, подзадорить, но не охладить, разогреть, но не довести до взрыва, до преждевременного взрыва, вот теперь от нее требовался уже чистой воды профессионализм.
Чего проще.
Перво-наперво, надо его слегка щелкнуть по носу.
Она поморщилась.
- Вы всегда дарите незнакомым дамам шампанское?
- Я... гм... - поперхнулся барашек. - О, конечно, таким как вы, таким красавицам, я бы сказал, украшению слабого пола...
- И напрасно. Я имею в виду шампанское. Это дурное вкус. Никогда больше так не делайте.
- О, ну конечно... конечно... меха... бриллианты... я просто думал, потом... при продолжении нашего знакомства... То есть, я хотел сказать...
- Мр-р-р...
Она бросила на него такой взгляд, что он покраснел.
- Да за кого вы меня принимаете?
- О нет, я ни коим образом... - барашек аж вспотел.
Он был уже готов, нанизан, обжарен, разделан, осталось его только подать на стол, но сделать это надо было очень умело.
- Ладно, - махнула она рукой. - Об этом мы побеседуем позже. Расскажите-ка мне чем вы занимаетесь. Биржа, а?
- Ну, не то чтобы совсем, но очень близко, - засмущался он. - Так, операции с недвижимостью. Знаете ли, скупаешь у одних, продаешь другим... уверяю, прибыльно.
- Очень прибыльно?
- Ну... - он снова вроде бы засмущался, только не очень натурально.
"Ага, - подумала Лисандра. - Сейчас он прикидывает, во сколько я ему обойдусь".
- Короче, вполне достаточно чтобы устроить веселую жизнь красивой женщине, такой как вы.
Лисандра поощрительно улыбнулась и тотчас же ощутила как его потная рука опустилась под столом на ее колено.

Предыдущая страница 2 Следующая страница


3 Кудрявцев Леонид

Это было слишком рано. Ей позарез надо было посидеть с ним в обеденном зале еще полчаса, пока завсегдатаи не начнут расходиться по комнатам. Ей вовсе не хотелось чтобы кто-то обратил внимание на их преждевременный уход. Она хорошо помнила, что гостиница "Три поросенка" была недалеко от ее дома, а значит, все надо было сделать так, чтобы не осталось никаких следов, чтобы ее никто не запомнил. Поэтому, руку его она скинула. Но не быстро и резко, а медленно, словно сомневаясь, правильно ли она поступает.
В хрустальной вазе, стоявшей на середине стола, проснулся мотылек-предсказатель, развернул свои полупрозрачные, отливающие зеленью крылышки, на которых поблескивали серебряные звездочки и тоненьким голосом пропел кусочек из старинной баллады:
Падет на мир сомненья тень,
Придет последний, судный день,
Разлучит Землю он с любовью,
Окрасив мир подлунный кровью.
- Что это?.. - встревожился барашек. - Какое странное предсказание... Никогда ничего подобного не слышал.
- Он говорит, что если ты не поступишь так, как тебе велит твое сердце, то тебя ждут страшные несчастья, - быстро сказала Лисандра.
- А-а-а... - задумчиво протянул барашек, глядя на уже сложившего крылышки и теперь засыпающего мотылька-предсказателя. - Так вот значит... Да, наверное, все так и есть.
Он снова положил ей на колено руку, и на этот раз Лисандра ее не скинула...
В течении следующего получаса она узнала целую кучу подробностей, касавшихся продажи недвижимости. Барашек совершенно успокоился и его рука, постепенно переместившись с колена на бедро, стала его игриво поглаживать. Похоже, все шло как по писанному. Между тем, несколько человек, из тех, что ужинали в зале, уже удалились в отведенные для них комнаты. Наступил тот момент, которого Лисандра ждала. Еще немного и станет поздно. В зале останется так мало народа, что их уход, опять таки будет замечен. Да, пора, пора действовать.
Кроме того, рука барашка становилась слишком уж смелой, пытаясь пробраться туда, где ей пока делать было совсем нечего.
Лисандра щелкнула пальцами и почти мгновенно у их стола возникла давно уже приглядывавшаяся к ним служанка. В руках у нее был маленький блокнотик, в переплете из кожи чердачной букимюры.
- Слушаю вас.
- Комнату. Двойной номер, - сказала Лисандра, с огорчением осознавая, что служанка слишком уж внимательна, что она не забыла ее таинственного появления, а значит, теперь не спустит с них глаз.
"Ну и дьявол с ней, - решила про себя Лисандра. - Будь что будет".
Она слегка опьянела, не только от вина, но также и от близости этого барашка. Глупого барашка, который только и мечтает, о том как он затащит в свою постель ее, наивную курочку. Если бы он догадывался, кем она на самом деле является! Она уже предвкушала тот момент, когда ее клыки вонзятся в его шею, она уже ощущала в воздухе слегка солоноватый запах крови, она была уже готова ее пить, пить и пить. И еще, она знала, она верила, что сейчас ее ночь, ночь ее всесилия, ночь когда эти букашки-люди не смогут с ней ничего поделать, ночь удачной охоты. А то, что охота удалась, сомнений не вызывало, стоило лишь взглянуть на совершенно разомлевшего барашка.
- Пойдем? - сказала она, словно мелкую монету - нищему, бросая своему спутнику многообещающую улыбку.
- Конечно, конечно, пойдем, - заплетающимся языком пробормотал тот.
Видимо, шампанское подействовало и на него.
"Кровь: шампанское будет у него в крови, - подумала Лисандра. - Сегодня ночь крови. Сегодня ночь шампанского".
Она хотела расплатиться, но это конечно же сделал ее спутник. Служанка вручила им ключ от номера. Сидевшая от них через два столика немолодые мужчина и женщина тоже встали. Лисандра мимоходом заметила как возбужденно вздрагивают у них ноздри.
"Кокаин! - вдруг догадалась она. - Ну конечно, ночь белых всадников считается еще и ночью кокаина!"
Барашек преувеличенно галантно взял ее под руку и они пошли к лестнице ведущей наверх, в номера.
Все шло как надо, как и должно было быть.
Поднимаясь впереди своего спутника, она вдруг споткнулась, но не упала, удержавшись за лестничные перила. На секунду ей стало дурно, словно бы она переступила через какую-то черту, границу. Она даже ее почти увидела, эту черту, на одной из ступенек лестницы, под ногами, бронзового цвета, толщиной с карандаш, скорее даже не черту, а именно нить, странную, словно возникшую из ничего. Но также мгновенно как и возникнув, это ощущение прошло, схлынуло, да и черты уже больше не существовало. А ей нужно было идти наверх, потому что вот сейчас, вот в этот момент, барашек мог испугаться.
Она оттолкнулась от перил, обхватила своего спутника за шею и тот воспользовался этим моментом чтобы поцеловать ее где-то за ухом. Это было правильно, это означало, что все идет как нужно. Они снова стали подниматься. Но все же где-то в глубине души Лисандра осталась все еще там, на той невидимой грани, на которой была секунду назад. И с ней продолжало что-то происходить. На секунду Лисандра увидела мир, весь окружающий ее мир, и многие-многие другие. Они показались ей деталями какого-то сложного механизма, вращающимися, трущимися друг о друга, соединявшимися в странных комбинациях, словно части гигантской мозаики, в которой было так легко потеряться, исчезнуть. А потом это ощущение схлынуло, пропало, растворилось в бесконечности и она снова стала охотницей, снова стала вампиршей, трезвой и расчетливой, знающей свое дело, готовой довести охоту до конца.
Лестница кончилась и они прошли по коридору. Щелкнул входя в замок ключ. Они оказались в комнате. Барашек хрипло застонал и потянулся к ее губам. Они поцеловались и поцелуй был страстным, как раз таким каким и должен был быть, может, даже, излишне страстным. Но это теперь уже не имело значения.
Лисандра еще успела подумать о том, что он не запер дверь, это было опасно, так было нельзя, но ее уже охватило вожделение, она уже не могла ждать, и позволила увести себя к кровати. Не успев опомниться, сообразить как это произошло, она оказалась на белых простынях, а этот идиот взгромоздился сверху. Руки у него были потные, волосатые и первое что он сделал, это рванул ворот ее платья, да так что спереди, на груди, отскочила пуговица. В следующую секунду его мокрые губы заелозили по ее щеке.
"Э, нет, так не годится", - подумала вампирша, переворачиваясь, чтобы оказаться на нем сверху. Ей была очень важна эта позиция, она давала определенное преимущество.
Баран схватил ее за талию. Руки его тянулись выше, к плечам, чтобы сдернуть с них платье. Стараясь избежать этого, Лисандра потеряла равновесие и ткнулась лицом в его шею.
Это и погубило все дело.
Натренированный взгляд Лисандры мгновенно определил то место, в которое надо кусать, чтобы добраться до вены. И мысль о том, что это возможно, вот сейчас, вот в это мгновение, сокрушила все ее самообладание.
Ей хотелось крови, ей жутко хотелось крови. Да, так, что забыв обо всем, Лисандра выпустила клыки, чуть-чуть откинула голову, чтобы нанести удар, чтобы удобнее было впиться в эту, такую беззащитную, белую шею...
И тут, громко, словно выстрел, хлопнула дверь. Мгновенно очнувшись, Лисандра повернула голову и увидела служанку. Та, видимо, хотела войти в их комнату, да так и застыла на пороге. Лицо у нее было бледное, испуганное, рот полуоткрыт.
Вот и все! Охота провалилась. Теперь нужно было уходить, уходить как можно скорее.
- Гы, - улыбнулась Лисандра служанке, показывая свои великолепные, длинные клыки двухсотлетнего вампира. - У вас что, мода такая, входить без стука?
- О, боже, - пробормотала служанка и истошно взвизгнув, стала оседать на пол.

3

Охотник сидел на жестком стуле и задумчиво потягивал пиво.
Что еще нужно человеку, после того как он удачно и хорошо провернул дело? Может быть - женщину? Посмотрим. Кто знает, возможно дойдет и до этого.
Там, снаружи, за стенами гостиницы осталась ночь белых всадников, остался уже канувший в прошлое день и труп мага, который, вероятно, все еще сидел в кресле, с ритуальным кинжалом в груди. А здесь был полумрак, играла негромкая музыка, кружились пары и можно было выпить пива.
Да, день кончился.
И слава богу.
Завтра, хорошенько выспавшись, он будет бродить по городу, смотреть на то, как постепенно истаивают, истончаются, исчезают нити мага, ждать когда они исчезнуть совсем, чтобы удостовериться, что дело сделано и можно купить билет на самолет. Это будет его последний полет в этом году - возвращение домой, к тишине, покою, книгам, креслу с жесткой спинкой и одиночеству. Одиночеству и холоду, странному сжигающему душу холоду, заставить отступить который могло только новое дело, новая охота... да и то, не всегда, право слово, не всегда...
А в будущем году... хм, ладно, все это неважно. Будет день, будет пища.
Он глотнул пива. Оно слегка горчило, но все же было вполне терпимо. За соседним столиком взвизгнула и слишком громко, слишком весело, засмеялась высокая, щедро накрашенная женщина. Ее высокую, нежную шею украшали живые бриллианты. Странно. Надеть на себя целое состояние в ночь белых всадников! Эти сокровища должны были бы сейчас лежать за надежной броневой дверью сейфа, под охраной дюжих боевиков, с крупнокалиберными пулеметами! А она украсила ими шею, чтобы приехать сюда, в гостиницу. Одно из двух. Либо она слишком уж легкомысленна, либо это заведение славится в округе как неприступная крепость, в которой она может совершенно спокойно переночевать до утра. Первое маловероятно. Такие вот холеные, "породистые" блондинки с псевдоангельскими личиками, как правило, прошли суровую школу жизни и легкомыслием отличаются лишь внешне. Значит - второе. И приехала она в эту гостиницу наверняка еще затемно, в роскошной машине, за рулем которой сидел шофер в ливрее. Он же и отогнал машину обратно. И номер для нее был уже заказан, а у дверей ресторана, держу пари, ее встретил сам хозяин... Но все же, странно... Чего это она потащилась сюда на ночь глядя? Не могла усидеть дома?
"Да ладно, - сказал он себе. - Засохни. Все, кончилось, кончилось, кончилось... Теперь ты отдыхаешь и тебе нет никакого дела до этой женщины. И совсем тебя не касается зачем она сюда приехала, а особенно, почему надела эти вшивые бриллианты".
Именно так.
Он допил пиво и поправил сидевшие на носу черные очки. Почти тотчас же, возле его стола возникла служанка. Она поставила на стол свежую кружку, и вкрадчиво предложила:
- Может винца? Уверяю, есть очень даже недурное. На днях поступила небольшая партия настоящего квериславского. Только для вас, по вполне умеренной цене.
Хантер отрицательно мотнул головой.
Гляди-ка, учуяла. Опытную служанку не проведешь. Она всегда, безошибочно чувствует кто перед ней.
- Жаль. Может быть еще чего-нибудь? Кокаинчику?
- Нет, благодарю. Узнайте лучше, есть ли у вас свободные комнаты. Я хотел бы эту ночь провести здесь, в вашей гостинице.
- Конечно, конечно. Если вы останетесь здесь, то мне бы хотелось знать ваше имя и фамилию. Знаете ли, мы предпочитаем, чтобы наши регистрационные книги были в полном порядке.
- Доом. Хантер Доом.
- Подождите немного.
Служанка ушла.
Охотник закурил и стал медленно, почти равнодушно разглядывать зал. Он чувствовал как где-то внутри, ближе к сердцу, наконец-то растаял странный комок страха и напряжения, ушел, оставив после себя ощущение расслабленности и пустоту, пустоту...
А может плюнуть на все, выпить квериславского, подцепить ту женщину с живыми бриллиантами? Но нет, нельзя, еще рано. Это все будет завтра или послезавтра, но только не сейчас. А скорее всего и не будет... Скорее всего, будет как обычно. Он вернется домой, вызовет по телефону, который он знает наизусть, девочку для услуг. Она приедет днем, ее не надо будет уговаривать, не будет этих бессмысленных часов флирта, которые нужны для того, чтобы ваша избранница убедилась в том, что вы настоящий мужчина, что вы не будете с ней грубы, что у вас достаточный опыт общения с женщинами, что вы не женаты или наоборот женаты, что вы не доставите ей в будущем хлопот или наоборот, не оставите ее в одиночестве и еще много, много разных условий и признаков. А с девочкой для услуг все будет гораздо проще. Она примет вас таким, какой вы есть. И суммы которую он заплатит, хватит на то, чтобы приехала настоящая, умная профессионалка, а не дешевая шлюха. Самое главное, ее можно будет принять днем и это не вызовет недоуменных вопросов.
Все же остальные... ах, как все остальные любят темноту. И зря. Темнота - это не так безопасно, как они думают. В темноте, например, можно случайно увидеть глаза партнера и... несколько удивиться.
Он поправил очки и закурил сигарету.
Да, он подождет, терпения у него хватит. Он подождет до завтра или послезавтра. Терпеть он умеет. А еще он умеет не расслабляться пока дело не закончено. Пусть даже остались какие-то мелочи. При ближайшем рассмотрении они могут оказаться совсем и не мелочами.
Снова появилась служанка.
- Комната для вас нашлась. Вот ключ.
- Хорошо.
Хантер сунул ключ в карман, сделал очередную затяжку и стал рассеянно смотреть как сидевшая в углу брюнетка флиртует с каким-то блондином, типичным плейбоем. Делала она это виртуозно.
Наблюдая за ними, Хантер выпил полкружки и докурил сигарету. Ткнув бычок в пепельницу он вдруг понял, чем эта девушка его заинтересовала.
Господи, да у нее почти нет линий судьбы!
Он пригляделся.
Нет, линии были, только странного, розового цвета.
Вот это да! Такого он еще не встречал. Это был первый встреченный им человек у которого линии судьбы были почти сплошь розового цвета. И их было очень много, слишком уж много. Даже у девяностолетних старух не бывает таких толстых линий и в таком количестве. Сколько же ей может быть лет? Две-три сотни? Чушь! Люди столько не живут. Да полно, человек ли перед ним?
Спокойствие, главное - спокойствие.
Да, интересно, да необычно, но ты то тут при чем? У человека странный дефект линий судьбы. Это бывает. Неужели тебе не приходилось встречать людей у которых, казалось, эти линии отсутствовали напрочь? На самом деле они конечно были, просто ты их не замечал, поскольку они располагались в той части спектра который ты не видишь. Так что, ничего особенного, самая обычная девчонка. Просто у нее странный спектр, что еще совсем не говорит о том, что у нее странная судьба. И совсем уж этот спектр не означает, будто она не человек. Хотя, есть один вариант... Но только, с этим вариантом он, Хантер, не сталкивался уже чертовски давно. Так давно, что стал считать, будто, подобное уже не встречается... Да полно, прежде надо во всем удостоверится.
И все же...
Хантер почувствовал как где-то внутри него просыпается инстинкт охотника.
Ну-ну, понаблюдаем, хотя бы ради развлечения...
Дела у брюнетки шли неплохо.
К тому времени, когда первые завсегдатаи стали разбредаться по номерам, а Хантер выпил еще пару кружек пива и выкурил несколько сигарет, она приняла бутылку шампанского, которую ей послал блондин и, немного погодя, разрешила ему подсесть за свой столик. Теперь они мило беседовали, то-есть флиртовали, причем, как заметил охотник, этот процесс шел по явно ускоренному сценарию. Кем? Брюнеткой. Ей явно не терпелось увести этого безмозглого красавчика наверх, в свой номер, но она это искусно скрывала. Странно, в ее спектре не было даже намека на плотское желание. Может она воровка? Напоит блондинчика каким-нибудь снотворным, а потом обворует? Или причиной всему все тот же странный спектр линий судьбы? Линия желания в ее спектре была. Но почему-то, опять странного, густого, багрового цвета. Что бы это могло означать? Может она убийца? Сомнительно. Жажда убийства тоже имеет багровый оттенок, но он гораздо гуще, гораздо тяжелее, что ли. Садомазохистка? Похоже, очень похоже. Интересно, с садомазохистками он еще не сталкивался. Хотя, помнится, попался ему как-то один маг...
Все, повела.
Докуривая очередную сигарету, он увидел как парочка встала. Блондинчик учтиво кивнул и конечно же пропустил даму вперед. В его спектре склонности к садомазохизму не наблюдалось. Это было еще страннее. Что тогда ей от него нужно? Не могла она пойти с ним наверх, не удосужившись хотя бы на словах убедиться, что он тот, кто ей нужен.
Они прошли совсем рядом с его столиком и направились к лестнице ведущей наверх, в номера. На ходу блондинчик осторожно поддерживал свою даму под локоток, но Хантер ничуть не сомневался, что на лестнице они обязательно обнимутся.
В спектре плейбоя так и полыхала яркая, медная полоса плотского желания.
Ну-ну, парень, похоже тебя ждет небольшой разочарование.
Вот и все, развлечение кончилось. Не пойдет же он за ними, не станет же подглядывать в замочную скважину?
Можно было подняться в свой номер и попытаться заснуть. Правда, спать ему еще совсем не хотелось.
Хантер встал и неторопливо протолкавшись мимо танцующих пар, прошел к дальний угол, где была окованная железом, с внушительным засовом дверь. Толкнув ее, он оказался в небольшой, метра три в длину, комнатке. Здесь была еще одна дверь, такая же, окованная железом и с большим засовом. По бокам от нее имелось две бойницы, в данный момент закрытые. Напротив нее, на низенькой скамеечке сидел огромный мальб. На коленях у него лежал крупнокалиберный пулемет, на поясе была секира.
- Ну как? - спросил Охотник. - Не беспокоят?
Мальб бросил на него подозрительный взгляд и взявшись за рукоять секиры, прорычал.
- Все... р-р-р-р... спокойно. Два раза были люди, но я им сказал, что нечего делать... Они ушли... Тем кто остается на ночь... гау-гау-гау... нельзя сюда заходить... Уходи, а то я и тебе скажу...
Пожав плечами, охотник закрыл дверь и вернулся за свой столик. В хрустальной, стоявшей на нем вазе медленно складывал крылышки мотылек-предсказатель.
О, черт, он пропустил предсказание! Теперь, придется ждать до новой ночи белых всадников. Интересно, все же, какое оно было? Впрочем, сейчас уже все равно не узнаешь. А жаль!
Еще он обнаружил, что с его столика исчезла пустая кружка. Вместо нее стояла полная. Все таки, эта служанка - молодец. Может быть она слышала предсказание?
Хантер уже хотел было позвать служанку, но передумал... Шестое чувство охотника подсказывало ему что сейчас, вот сейчас, должно что-то случится. Какая-то опасность... И не зря он проверил как охраняется гостиница. На это его толкнуло все то же шестое чувство.
Он быстро огляделся. Но нет, никакой опасности не наблюдалось. Может быть она все же придет с улицы?
И тут началось...
Наверху раздался женский визг. Все сидевшие в зале замерли. Как специально появившийся в зале хозяин гостиницы, багроволицый толстяк, бросился к стойке и вытащил из-под нее винчестер. Размахивая им, он ринулся наверх.
- О, боже, да что там происходит?! - воскликнула какая-то дама.
Ей никто не ответил, потому что все, затаив дыхание, прислушивались к происходящему наверху. А там происходило нечто странное. Послышался яростный мужской крик, шум борьбы, хлесткий удар. Хозяин гостиницы вылетел на лестницу, ударился об ограждавший ее барьер и словно тряпичная кукла покатился вниз по ступенькам.
К этому времени Хантер был у подножия лестницы. Перешагнув через потерявшего сознание хозяина гостиницы, он осторожно двинулся наверх. На середине лестницы охотник на секунду задержался, чтобы подобрать валявшийся на ступеньках винчестер.
Лестница под его ногами слегка поскрипывала.
Это было плохо.
Тот кто наверху, наверняка слышит как он поднимается и готов к его появлению.
Значит, нужно делать ставку на быстроту и надеяться лишь на реакцию. Остановившись на предпоследней ступеньке, Хантер проверил заряжен ли винчестер. Кто знает? Ему вовсе не улыбалось оказаться перед лицом врага, каким бы он не был, с незаряженным оружием.
Винчестер был заряжен. Сняв его с предохранителя, охотник быстро прыгнул с лестницы в коридор и замер, поводя стволом винчестера из стороны в сторону, готовый стрелять во все, что может показаться опасным.
Коридор был длинным и пустым. Он шел через весь второй этаж, который был полностью отдан под номера. Те, кто ранее поднялся наверх, теперь затаились в комнатах, хорошо понимая, что выйдя в коридор можно нарваться на пулю. Впрочем, где-то в его середине был открыта дверь. Еще, охотник разглядел в самом конце коридора, под потолком, открытый люк, очевидно, ведущий на чердак.
Стараясь ступать как можно тише, Хантер двинулся к открытой двери. Поравнявшись с ней, он услышал за спиной, на лестнице, чьи-то шаги. Похоже, это очнулся хозяин гостиницы.
Хантер заглянул в комнату. Самый обычный гостиничный номер, предназначенный для того, чтобы в ней можно было переждать одну из ночей, считавшихся опасными.
"Так, - отметил Хантер. - Большого беспорядка не наблюдается, если, конечно, не считать опрокинутый журнальный столик".
На кровати лежал тот самый блондинчик, который был вместе со странной брюнеткой. В тот момент когда Хантер заглянул в комнату, он застонал и приподнял голову. Глаза у него были совершенно безумные.
"Все таки это она, - подумал охотник. - Спектр. Странный спектр! Вот он, вот его результаты... Все таки, скорее всего, он означает именно то, о чем я сразу подумал... Однако, надо все проверить... все".
Стараясь ступать как можно мягче, он двинулся в конец коридора.
К люку на чердак вела прочная, деревянная, прибитая к стене здоровенными гвоздями, лестница.
"Идиот, куда ты лезешь? Что тебе там надо? - спросил у себя Хантер. - Достаточно взять люк на прицел и ждать подкрепления. Куда ты, куда?.."
Сжимая винчестер в правой руке, цепляясь левой за перекладины, он стал подниматься наверх.
Это было не по правилам. И вовсе не должен он был корчить из себя героя, но что-то толкало его вперед, заставляло подняться на чердак именно сейчас, чтобы успеть... успеть увидеть.
И он успел.
Оказавшись на чердаке, он увидел как в открытом, выходящем на крышу окне, мелькнула стройная девичья фигура. Протискиваясь в окно, брюнетка обернулась. Лицо ее было странно искажено, а во рту поблескивали длинные, острые клыки.
Еще не успев до конца осознать увиденное, охотник выстрелил навскидку и промахнулся. В следующее мгновение девушка исчезла, а он кинулся со всех ног к окну.
Чердак был заставлен старой мебелью, всеми этими ломберными столиками, кушетками и гнутыми стульями времен династии Мариколей. А еще там был резкий запах медоносных пауков. Так и есть, дальний угол был полностью затянут их паутиной.
Думать было некогда. Сейчас, все решали секунды.
Охотник подскочил к окну, выглянул и увидел совершенно пустую крышу. Выбравшись на нее, он быстро огляделся и разочарованно опустил ствол винчестера.
Девушка исчезла. Крыша была пуста. И только на фоне огромной, стоявшей рядом с гостиницей арки, посвященной победе над черной вдовой, мелькнула странная, крылатая тень.
- Понятно, - пробормотал охотник. - Ну конечно, что же еще?
Он спрыгнул обратно на чердак, аккуратно закрыл окно и спустился по лестнице в коридор.
Возле блондинчика уже суетились служанка и хозяин гостиницы. Когда Охотник вошел в номер, хозяин схватился было за пистолет, которым уже успел вооружиться, но разглядев кто перед ним, сунул его обратно в карман.
- Все, ушла, - сказал Хантер, отдавая ему винчестер.

Предыдущая страница 3 Следующая страница


Тень мага 4

- Как - ушла? - удивленно спросил тот.
- Просто. У нее там была заранее привязана веревка. Да ведь как хитро привязана. Она спустилась вниз, дернула за нее и веревка отвязавшись, упала. Думаю, сейчас эта девчушка уже далеко.
- Девчушка, - простонал блондинчик. - Видели бы вы ее клыки.
- Клыки? - удивился Хантер. - Какие клыки?
- Обыкновенные, здоровые, острые и еще, у нее светились глаза... Говорю вам, она была вампиром.
- Чушь, - фыркнул охотник. - Вампиров не бывает. Это знают даже дети.
- Как же, знают, - пробормотал блондинчик. - Я же вам объясняю, она едва не выпила из меня всю кровь. Если бы не эта...
Хантер повернулся к служанке и многозначительно покрутил пальцем у виска. Заметно побледнев, та поежилась, словно от холода, но все же, под пристальным взглядом Хантера, кивнула.
Хозяин гостиницы спросил:
- А с кем, собственно говоря, имею честь?.. И кто дал вам право?..
Хантер показал ему удостоверение капитана чрезвычайной мобильной охраны. Оно было подлинным. Другое дело, что носить его Хантер не имел никакого права, поскольку в нем значилась фамилия, не имеющая никакого отношения к его собственной. И все же, оно у него было. На всякий случай. Мало ли?..
Хозяин гостиницы подобострастно кивнул и с облегчением сказал:
- Ну тогда, вам значит и карты в руки.
- Вот именно, - важно, как ему показалось, сказал охотник и кивнул на дверь. - Выйдите, мне нужно поговорить с этим господином наедине.
Когда хозяин и служанка вышли, он повернулся к блондину и твердо глядя ему в глаза, произнес:
- Вот что, парень, запомни, никаких клыков не было. Просто, тебе показалось. Это была самая обыкновенная воровка, которая умудрилась еще в баре подмешать тебе в шампанское небольшую дозу наркотика. Так что, клыки тебе померещились.
- Вы так думаете? - с сомнением спросил блондинчик.
Хантер выдал ему самую обворожительную из своих улыбок:
- А как же иначе? Неужели ты действительно веришь в вампиров?
- Наверное - нет, - неуверенно сказал блондин.
- Поэтому, могу бесплатно дать хороший совет: никому не рассказывай о своих галлюцинациях. Целее будешь. Кстати, ты знаешь, что по галлюцинациям можно совершенно точно узнать многое о внутреннем мире человека, которому они привиделись? И не только это, а также и о всех его грешках. А ведь тебе, наверное, не хочется, чтобы о некоторых твоих грешках узнала широкая публика?
Блондин потупился, несколько секунд над чем-то напряженно размышлял и вдруг, лицо его просияло.
- Ну конечно, все это было не более чем галлюцинациями. Однако...
- Вот и ладно, - подытожил Хантер, выходя из номера.
Служанка и хозяин гостиницы, стояли тут же, в коридоре. Хозяин то и дело поглядывал на чердачный люк. Ствол его винчестера был нацелен на верхнюю перекладину лестницы.
Ну да... Вдруг оттуда полезет какая-нибудь кроказябра?
Закрыть люк хозяин, конечно, не догадался. А может и боялся.
- Все-то за вас надо сделать, - пробурчал Хантер и сходил, запер люк. Вернувшись, он сурово посмотрел на хозяина гостиницы и спросил:
- Есть тут место, где можно поговорить?
- Есть, - ответил тот. - Внизу.
- Пошли.
Они спустились вниз. В зале уже снова било ключом веселье. Видимо, служанка каким-то образом успела объявить тем кто там был, что опасность миновала.
- Вы бы все же укрепили эту дверь на чердак, - на ходу сказал хозяину охотник. - Была бы она закрыта не только на засов, а на замок, эта авантюристка никуда бы не делась.
- Это мы сделаем, это завтра же... сделаем. Теперь, такого не будет, - пробормотал тот. Вид у него все еще был здорово ошарашенный. - Однако, мне тут служанка рассказала...
Хантер хмыкнул.
Да уж, теперь они об этом побеспокоятся. Хотя, кто знает? Останься эта... гм, девушка... в гостинице, может быть, все бы кончилось гораздо хуже.
Они прошли в комнатку, дверь в которую располагалась за стойкой.
Комнатка эта оказалась маленькой и насквозь прокуренной. В ней стояла пара стареньких диванчиков, да низкий, журнальный столик. На стенах висело несколько фотографий полуобнаженных женщин, как Хантер успел разглядеть, с дарственными надписями. Судя по полустертым линиям, два-три часа назад, в этой комнатке несколько человек курили и разговаривали о выпивке, женщинах и деньгах. Да, точно, говорили они в основном о деньгах... Странный у них был разговор, очень странный. Да и о деньгах, похоже, разговаривали они не просто о больших, а о ненормально больших. Хотя, сейчас это было совершенно неважно. Потому что перед глазами охотника все еще стоял стройный, исчезающий в чердачном проеме силуэт и клыки... клыки...
Значит, вампир. В этом городе, где-то, может быть неподалеку, живет вампир. И удивляться тут нечему. В городах, в которых живут черные маги, как правило, заводится и всякая нечисть. Обычно это что-нибудь не очень серьезное. Так, домовые, полтергейсты, как правило, несколько ведьм. Но иногда такое попадается! В прошлом году в одном из таких городов обнаружился аж василиск. Чтобы с ним справиться - (небывалый случай!) - поехало три охотника. Василиска, они конечно ухлопали, но один из них погиб, а второй остался без обеих ног.
- Я вас внимательно слушаю, - сказал хозяин гостиницы и заискивающе улыбнулся.
- А раз слушаете, то зарубите себе на носу еще раз - ничего не было, - внушительно проговорил охотник. - Ничего. И еще, если ваша служанка хотя бы раз, хотя бы где-нибудь об этом случае сболтнет, ей займутся. Боюсь, это будет печально, очень печально.
Он кинул суровый взгляд на служанку. И та опять побледнела, съежилась.
- А этой особой, этой аферисткой, наша служба займется. В самое ближайшее время.
Ему надо было сделать так, чтобы они не проболтались, чтобы молчали как рыбы. Потому что, никто в этом городе, никакая служба с этой вампиршей ни за что бы не справилась. Вот спугнуть, это они могли запросто. Тогда, она бы, просто, исчезла из города, где-нибудь отсиделась, и выползла, потом, в новом месте.
Может быть так и сделать? Отпустить ее и забыть об этом случае?
Нет, нельзя. Ты же - охотник. Ты ее увидел и теперь должен убить. Потому что вампирша - тоже зло, и довольно приличное. Можно не заметить, пренебречь ведьмой или там домовым. Вампиршей нельзя, вампирша должна быть убита. Да и много ли это займет времени? Ну, лишние полсуток. Днем ты ее выследишь, вечером прикончишь - и на самолет. Делов-то...
- Значит, мы можем приступать?.. - осторожно спросил хозяин гостиницы.
- Да, приступайте к работе. Запомните: ничего не произошло. Просто, одному постояльцу стало плохо.
- Мы поняли. Можно идти?
- Да, идите. И поторопитесь. Постояльцы уже начинают нервничать. Я останусь здесь, еще на некоторое время.
Они вышли, а Хантер остался.
Он присел на обтянутый плюшем диванчик, закурил сигарету и стал обдумывать создавшуюся ситуацию.
Итак, одна охота кончилась, начинается новая. Правда, эта, новая, конечно, не чета охоте на черного мага, но все же... Надо подготовиться, надо обдумать, надо рассчитать.
И еще, у него никак не исчезало странное ощущение. Некий, присущий только профессионалам инстинкт подсказывал - началось. Дело было даже не в охоте за вампиршей. Она была лишь началом, чего-то более серьезного, более неприятного.

4

Дом был высокий, странной пятиугольной формы. Окна у него были тоже пятиугольные, и под каждым - крохотный, пятиугольный же балкончик. Лисандра приземлилась на крыше и вернулась в человеческий облик.
Неудача. Ей не повезло, наверное, первый раз за последние десять-двадцать лет. Чертова гостиница. Чертов барашек. И еще, этот, странный человек в черных очках. Именно из-за него она так поспешно и сбежала. Откуда-то ей было известно, что он опасен, смертельно опасен. Может быть, это даже охотник. Серьезный охотник, профессионал. А вдруг она все же ошиблась? Может и так. Вот только, вернуться и попытаться проверить ошиблась она или нет, у нее не было никакого желания. Вообще, у нее не было никакого желания снова встречаться с этим человеком, где бы то ни было, когда бы то ни было.
Платье у нее, для путешествий по крышам было совсем неподходящее. Значит, надо было позаботиться о другой одежде. Ну ничего. До рассвета еще далеко, она что-нибудь придумает. И вообще, было бы значительно хуже, если бы она превращалась в летучую мышь без одежды. В таком случае, она, сейчас, оказалась бы голой. И все же...
Она прогулялась по крыше и обнаружила окно в мансарду. Рядом с ним, на веревке, висела мужская одежда. Сняв с нее просторные штаны и рубаху, вампирша быстро в них переоделась.
Вот, теперь порядок.
"Странно это, - подумала Лисандра. - Чем, все таки становится моя одежда, когда я превращаюсь? Перепонкой крыльев? Да кто его знает? И стоит ли думать об этом именно сейчас?"
Действительно, не стоило. Сейчас нужно было подумать о том, где насытится. И чем скорее она найдет выход, тем лучше.
Впрочем, слишком торопиться не стоило.
Удобно устроившись на скате крыши, чувствуя как приятно холодит кожу черепица, Лисандра попыталась обдумать свое положение. Его нельзя было назвать не только великолепным, но даже хорошим. Что ей оставалось? Попытаться проникнуть в другую гостиницу? Нет, сейчас это уже поздно. Сейчас все гостиницы уже превратились в неприступные крепости. Нанести визит в частный дом? Как? Вот вопрос. Самым разумным было бы вернуться домой и завалиться спать. Вот только, слишком уж ей хотелось есть.
Так что же делать?
Она выругалась.
Дьявол, все складывалось просто чудесно! И если бы не эта клятая служанка! Впрочем, так ли уж она виновата? А кто забыл закрыть дверь?
Она снова выругалась и легла на живот.
Внизу, на улице, копошились какие-то люди в лохматых шапках, звенело оружие, всхрапывали лошади. Кто - то зло говорил, почти кричал:
- Руки, руки ему крути! Ишь, какой прыткий выискался. Чуть было не ускользнул в подворотню. А вот мы сейчас доставим его к господину штабс-капитану, и тот дознается, какого ляда этот тип по ночам шляется, чего ему не спится! Держи его братцы!
Судя по натужному сопению, братцы держали крепко. И все же, тот, кого они схватили, все еще трепыхался, все еще пытался вырваться.
Лисандра огорченно покачала головой и совершенно бесшумно, как кошка, перебралась к противоположному краю крыши.
Первым делом надо раздобыть другую одежду.
Она увидела выходившее на крышу окно мансарды. Между ним и трубой была протянута веревка, на которой висели рубаха и штаны из толстой, шерстяной материи. Лисандра сняла их с веревки и быстро переоделась.
Вот теперь - порядок. Теперь можно лазить по крышам до одурения.
Она шагнула к окну мансарды и прислушалась. Там, внутри, кто-то был.
Теперь, оставалось надеяться только на удачу.
Она окинула взглядом расстилавшееся вокруг море крыш и вдруг подумала, что под каждой из них скрываются, прячутся как ракушки в раковину - люди, десятки, сотни людей. Глупые, взбалмошные создания, наполненные тем, что ей было так нужно - кровью, чудесной алой жидкостью, приносящей с собой жизнь, годные только для того, чтобы ее этой кровью снабжать, помешанные на том, чтобы сбиваться в стада и от этого становиться еще глупее. Вот именно - в стада. И неважно как это называется: коллектив, товарищество, группа, знакомство. Суть одна. Сбившись в стадо, люди пытаются друг друга использовать. Тот кто умнее и сильнее, в конечном итоге, использует всех остальных. В своих целях.
Она вздохнула.
Нет, единственной стоящей вещью в этом мире является одиночество. По крайней мере, тому кто одинок, не нужно лицемерить. Того кто одинок никто не может использовать, никто не может заставить действовать во имя каких-то интересов, ему органически чуждых, от которых ему, конкретно, ни жарко ни холодно. Конечно, при этом, одинокий человек не может никого использовать и сам. Но нужно ли это? Зачем? Все это взаимоиспользование, взаимоподчинение, в конечном итоге не приносит ничего, кроме чувства полного неудовлетворения и запоздалого отвращения.
Она решительно постучала согнутым пальцем по ставне.
Почти тотчас же изнутри послышался мужской голос:
- Кто там?
Лисандра не ответила. Чутко прислушиваясь к тому, что происходило в мансарде, она ждала. Опыт показывал, что мало кто из людей, преодолев природное любопытство, сможет не выглянуть и не попытается узнать кто, собственно, стучится в его окно.
Ага, вот он подходит к окну, открывает задвижку...
С протяжным скрипом ставни открылись.
- Ты кто?
Лисандра не ответила.
- Да входи, чего там!
Удача!
Приготовившись обнажить клыки, она скользнула в мансарду и вдруг остановилась, словно наткнувшись на невидимую стену.
В руках у юноши, который открыл ей окно, был изящный серебряный топорик. И глаза у него были умные. Казалось, он знает кто перед ним и готов дать отпор в любую секунду.
Ничего, ничего... Главное, он открыл окно и пригласил ее внутрь. Теперь можно попытаться что-нибудь придумать, теперь все зависит от ее хитрости.
- О, - сказала она. - Этот топор! Вы не могли бы его... положить куда-нибудь. Или вы боитесь, меня, заблудившуюся в этом ужасном, ночном городе девушку?
Юноша покачал головой, словно бы стряхивая попавшую на лицо невидимую паутину, но топорик из руки не выпустил.
- Как вы попали на крышу?
- Просто, по пожарной лестнице. Там, на улице, эти ужасные всадники...
- Лжете. У этого дома нет пожарной лестницы.
Лицо юноши словно бы отвердело, в глазах мелькнуло подозрение. Еще немного и оно перерастет в уверенность. Ей надо было немедленно что-то предпринять.
Бросившись на стоявшую возле окна тахту, она закрыла лицо руками, стараясь чтобы ее поза выражала крайнее отчаяние.
- Да, вы правы, - выдержав некоторую паузу, сказала она. - Лестницы у этого дома нет. Но все же... Это жуткая, таинственная история... как я очутилась на крыше, что со мной произошло...
Она рассчитывала, что после этих слов юноша подойдет к ней поближе, но он лишь сжал топорик покрепче, и ни сделал в ее сторону и шага.
Это было плохо, очень плохо. Конечно, она могла, понадеявшись на быстроту и неожиданность нападения, бросится на него прямо сейчас, но рисковать не хотела. Пока не хотела. Не в таком отчаянном положении она находилась, чтобы рисковать. Кроме того, этот парень держал топорик уж больно уверенно. А рана нанесенная серебром могла затягиваться долго и болезненно, может быть десятки лет. Так стоило ли так рисковать ради одного насыщения? Нет, не стоило.
- И все же?..
- Все объясняется очень просто, - она оторвала руки от лица и коротко рассмеялась. - Конечно, я попала на крышу не по пожарной лестнице. Я попала на нее через окно. Знаете ли, у меня тут живет дружок... И как бы вам сказать... короче, его супруга вернулась слишком рано. Мне пришлось уйти. Всего-то...
Он несколько расслабился, но топорик из руки не выпустил.
- Ах, этот красавчик Сенк. Вот бы никогда не подумал, что он способен на такие безумства. Гляди-ка...
- Еще как способен, - пробормотала она и захихикала.
Парень тоже улыбнулся и сев на большую, двуспальную, занимавшую почти весь дальний от окна угол кровать, положил топорик на колени.
Уже что-то! Теперь нужно его заставить про этот топорик забыть.
Придав своему лицу озабоченное выражение, Лисандра встала.
- Ну ладно. Где я могу привести себя в порядок?
- Там! - не сделав даже попытки встать, он махнул рукой в сторону ширмы, закрывавшей один из углов мансарды. Топорик все еще находился в пределах его досягаемости.
- Мило, очень мило, - промурлыкала Лисандра и поспешила за ширму.
За ней стоял допотопный рукомойник. Побренчав им, послушав как вода стекает в стоявшее под ним ведро, Лисандра осторожно провела мокрыми ладонями по лицу. Вода неприятно щипала кожу, но вампирша хорошо понимала, что вернувшись из-за ширмы с сухим лицом, вызовет у барашка новые подозрения. А ей надо было его как можно быстрее успокоить. Пока то, к чему она стремилась, было сделано лишь наполовину. Она заставила парня разоружиться, но тот мог схватить топорик в любой момент.
Когда она вышла из-за ширмы, парень сказал:
- Кстати, вы надели мою рубашку и штаны.
- Ох, извините. - Лисандра вполне натурально смутилась. - Э-э-э... так получилось. Не могла же я предстать перед вами в том виде, в котором оказалась на крыше. Понимаете, он был несколько... гм... неприличным.
- А, ладно... Что-нибудь придумаем. До утра еще далеко, а на улицу вам нельзя. Чем мы будем заниматься дальше?
Лисандра бросила на него многообещающий взгляд.
Парень заметно оживился. Теперь он уже точно и думать забыл о топорике, но нападать было еще рано.
- "Вот, - подумала Лисандра. - Все они просто барашки, глупые, наивные барашки... хотя и воображают себя черт-те кем."
Томно улыбнувшись, она встала и двинулась к кровати, на которой сидел парень.
Да, теперь она окончательно убедилась, что перед ней баран. А барану, как известно, баранья судьба. Приходит время и ему пускают из горла кровь. Когда ножом, когда зубами. В зависимости от обстоятельств.
И все таки, что-то было не так. Что-то в этом парне ее настораживало. Может быть то, что у него на лице не было написано этого тупого, бараньего желания схватить ее в объятья, раздавить, насладиться своей грубостью и властью. Нет, пока на лице у барашка читалось только одно - странное, немного отстраненное любопытство. Впрочем, имело ли это какое-то значение?
Теперь их разделял всего лишь шаг, который Лисандра могла преодолеть одним прыжком. Она даже на долю секунды приостановилась, чтобы в полной мере насладиться этим, последним, шагом. Насладилась, двинулась дальше, стараясь делать плавные, успокаивающие движения. Вот она потянулась к голове барашка, стала опускаться на колени, чтобы удобнее было дотянуться до его шеи.
"Сейчас, сейчас, - стучало у нее в голове. - Вот сейчас я ему запрокину голову, одним движением..."
Она почти уже прикоснулась к его щекам, своими сухими, холодными пальцами, и вдруг замерла...

Предыдущая страница 4 Следующая страница


5 Кудрявцев Леонид

В руках у барашка снова был серебряный топорик, причем, он держал его так, что мог в любую секунду пустить в ход.
Это еще что такое?
- Нет, - покачал головой парень. - Так не пойдет. Еще одно движение и я развалю тебя от плеча и до пояса. Кстати, никакого красавчика Сенка в этом доме нет. Совершенно точно. Итак, спрашиваю еще раз, как ты попала на крышу?
И это было все. Надо было уходить, но она еще секунду, невероятно длинную секунду думала, колебалась на грани, не зная, то ли уйти, то ли все же, надеясь опередить удар топориком, напасть на этого барашка, который оказался совсем не барашком. Скорее всего, она бы прыгнула, но в этот момент у нее за спиной раздался голос:
- Робооборотни, они близко! Готовьте крючья и топоры. Они не далее двух снов. Вперед!
Лисандра обернулась. Голос доносился из угла, в котором стоял странный конусообразный предмет, накрытый черной тряпкой. Ужом проскочив мимо нее, парень метнулся в угол, сдернул тряпку и Лисандра увидела, что под ней находится сплетенная из почти прозрачных прутьев клетка, внутри которой копошилось нечто косматое, похожее на кусок тумана.
- Тише, Змора, - сказал парень и повернувшись к Лисандре, словно извиняясь, улыбнулся. - Она у меня беспокойная, хотя и совершенно безобидная... гм... пока сидит в этой клетке.
В окно влетела белая, размером с ворону птица и уселась ему на плечо. Змора в клетке раздражено зашипела, съежилась и забилась в самый дальний ее угол.
"Змора, белая птица, - лихорадочно соображала Лисандра. - Он не может быть никем иным, кроме как инспектором снов. Как же я сразу не догадалась? Может быть это произошло потому, что инспекторы снов в наших краях не появлялись уже давно".
Инспектор снов накрыл клетку тряпкой и небрежно помахивая топориком, повернулся к ней.
- Ладно, - спокойно сказал он. - Я сразу понял, что ты вампир. Просто не мог решить, что с тобой сделать. Сначала я хотел тебя уничтожить, потом подумал, что нахожусь не в мире снов, что может быть здесь, в реальном мире, вампиры не так уж и опасны, может быть они даже разрешены... Короче, я решил тебя отпустить. Уходи, пока я не передумал. Да смотри, не пытайся проникнуть в мир снов. Там я тебя не пожалею. Понятно?
- Понятно, - сказала Лисандра и попятилась к окну. Если бы она могла потеть, то сейчас, была бы мокрой как мышонок. Еще бы, столкнуться нос к носу с самим мастером снов!
Оказавшись на крыше, она прислонилась к дымовой трубе и совершенно ошарашено огляделась.
Святой дух Ваал, она была в сантиметре от гибели. О мастерах снов среди вампиров ходили совершенно жуткие слухи.
А может он блефовал?
Да нет, не может быть. Это создание в клетке, эта белая птица, которая ничем иным не могла быть как птицей-лоцманом. Кто же не слышал про птиц-лоцманов мастеров снов? Да, ей очень, очень повезло.
Правда, как сказать. Насытится она так и не смогла. Везенье ли это? Умудрится наткнуться на единственного мастера снов во всем городе, может быть во всей стране, который, судя по всему, заглянул сюда на денек, два! Это еще надо суметь.
Окно мансарды распахнулось.
- Кстати, одежду оставь там, где она висела! - приказал мастер снов.
- Хорошо, - покорно сказала Лисандра и испугавшись, что он в любой момент может передумать, быстро разделась. Аккуратно повесив штаны и рубаху обратно на веревку, она вспомнила о своем платье.
Может быть, оставить его здесь? Сейчас, оно ей и в самом деле, будет только мешать стеснять движения... Да, решено, она обойдется без платья.
Она превратилась в летучую мышь. На этот раз превращение длилось дольше чем обычно. Видимо, сказался страх, который она только что пережила, а также то, что она была жутко, невообразимо голодна.
Взлетая, Лисандра подумала, что в следующий раз осечки быть не должно. В конце концов, сколько же может не везти?
Она полетела на восток, к кварталам богатых людей. В обычном состоянии Лисандра в них бы не сунулась, поскольку богатые люди заботились о своей безопасности более тщательно чем бедные. Но теперь... теперь другое дело.
В конце концов, сколько может продолжаться эта полоса невезения? Должно ей сегодня повезти или нет?
Внизу проплывали погруженные в темноту дома, площади, улицы. Временами попадались отряды белых всадников, разъезжавших по городу в поисках противника, не желавшие прекращать свою войну. Эта война шла неизвестно где и неизвестно с кем, может быть, в одном из соседних с этим миров, может быть в мире снов, а может и на совсем уж далекой дороге миров. Где именно - не знал никто, кроме самих белых всадников. Хотя, вполне возможно, этого не знали даже они. Просто, в определенный срок, мир в котором они жили и этот мир соприкасались, наступала ночь белых всадников, и снова на пустынных улицах слышался цокот копыт.
Белые всадники... странные пришельцы из другого мира...
Лисандра вдруг подумала, что в общем-то, они ведь самые обыкновенные люди. Не так ли? Так почему же нельзя насытится их кровью?
Некоторое время вампирша обдумывала эту идею, потом решила, что она не выгорит. Самым главным препятствием было то, что белые всадники всегда и всюду, ездили только отрядами. А нападать в одиночку на большой, хорошо вооруженный отряд было чистейшей воды безумием.
Она настолько задумалась, что не заметила как снизилась. Под ней как раз проезжал отряд белых всадников. Один из всадников поднял голову и крикнул:
- Братцы, гля какая летит, крылатая!
- Где? - спросил другой всадник, глянул вверх и потянул из-за спины короткий, кавалерийский карабин.
Вот это Лисандре совсем уж не понравилось.
Отчаянно замахав крыльями, она метнулась вверх и в сторону, стараясь спрятаться за ближайшей крышей. Совсем рядом с ее головой просвистела пуля. Запищав от ужаса, Лисандра нырнула в узкий просвет между домами и стала набирать высоту.
Больше, ниже уровня крыш она старалась не опускаться, а любой отряд белых всадников облетала стороной.
Наконец, она влетела в тот самый квартал, который ей и был нужен. В самом его начале стояло несколько десятиэтажных домов, квартиры в которых стоили баснословно дорого. По правде говоря, и квартиры были суперроскошными. Дальше, за десятиэтажными домами, начинались настоящие виллы, но они Лисандру не интересовали. Уж она то знала, что эти виллы, такие на первый взгляд легкодоступные, буквально напичканы электроникой, которая без устали следит за всем, что может угрожать покою их обитателей. Нет, ее интересовал один из десятиэтажных домов, точнее, одна из его квартир, хозяин которой любил спать с открытой форточкой. Чтобы его не спугнуть, Лисандра прилетала сюда не часто, лишь в самом крайнем случае.
Кто скажет, что сейчас как раз не крайний случай?
Подлетая к дому, она увидела, что знакомое ей, расположенное на десятом этаже окно, как всегда открыто. И это было очень мило. Только, прежде, имело смысл хорошенько осмотреться.
Она приземлилась на крыше нужного ей дома, и вернувшись в человеческий облик, спряталась за одной из каминных труб. Осторожно из-за нее выглянув, вампирша осмотрелась.
Крыша была пуста, а это значило что она могла начинать действовать. Что ж, раз можно, она начнет. Вот только, не мешало бы еще раз осмотреться.
Она осмотрелась и вдруг, буквально застыла на месте.
Со стороны соседнего дома, прямо на нее, шел Морзулети. Он шел по воздуху, на уровне крыш, окруженный нимбом из инея, прямой, крепко сжимающий в руке длинный, увенчанный сверкающим изумрудом посох. Там, где его ноги ступали на воздух, на секунду возникал маленький снежный островок. Но стоило Морзулети убрать с него ногу, как островок мгновенно падал вниз, еще на лету превращаясь в воду.
Лисандра застонала.
Этого ей только не хватало!
Все-таки, был еще шанс, что Морзулети свернет в сторону, не дойдет до ее крыши. Вампирша спряталась за трубу. Высунувшись через минуту, она увидела, что Морзулети подошел еще ближе. Направление своего движения, он, похоже, изменять не собирался.
Надо было уходить, и чем скорее тем лучше, поскольку только псих мог не уйти с пути этого ледяного демона. Однако, Лисандра все еще медлила. Ей настолько хотелось есть, что она стала надеяться на невозможное, на чудо, которое, как правило, в нужный момент не случается. И чуда, конечно же, не случилось. Единственное чего она добилась, это то, что Морзулети ее заметил.
В трубу, за которой она стояла, ударил ледяной заряд и во все стороны брызнули крошки льда. Несколько штук довольно ощутимо поранили ей щеку. Сообразив, что дело принимает совсем уж плохой оборот, Лисандра стала отступать к краю крыши, стараясь чтобы труба оставалась между ней и ледяным демоном.
Вовремя.
Второй заряд был сильнее и труба покрылась толстой коркой льда.
Присев, Лисандра перевалилась через край крыши и цепляясь за малейшие неровности кладки, за щели между кирпичами, словно гигантский паук, стала спускаться вниз. Вот она поравнялась с балконом девятого этажа, потом спустилась еще ниже... Очутившись на уровне балкона седьмого этажа, она спряталась под него и стала ждать.
В конце концов, должен же когда-нибудь Морзулети двинуться дальше!
Нижняя часть балкона была украшена затейливыми каменными завитушками. Крепко за них уцепившись, Лисандра могла ждать хоть до утра.
Морзулети не показывался.
"Да что он там? - спросила сама себя вампирша. - Застрял, что ли?"
Минут через пять ее подозрения переросли в уверенность. Похоже, Морзулети устроился на крыше надолго. Ничего удивительного в этом не было. Морзулети всегда двигались абсолютно хаотично. Никто не знал, что они могут выкинуть в следующую минуту. Может быть, его уже на крыше и нет?
Лисандра поползла по стене вбок, стараясь все время держаться на уровне седьмого этажа. Через некоторое время, сделав таким образом вокруг дома круг, она устроилась все под тем же балконом.
Итак, теперь можно было сказать почти точно, что Морзулети все еще там, на крыше. К дому тянулась лишь одна цепочка полувысохших лужиц. Другой - не было.
Какой ужас! Просто - кошмар!
Она попыталась прикинуть свое положение и пришла к выводу, что оно аховое. Выше седьмого этажа подняться она боялась. Морзулети мог в любой момент показаться на краю крыши, нагнуться и послать в нее заряд холода. Если Лисандра окажется к нему слишком близко, второго не потребуется. Мгновенно замерзнув, она рухнет с высоты восьмого-девятого этажа и конечно же, словно гигантская сосулька, разобьется.
Кроме того, демон холода мог сидеть на этой крыше почти до самого рассвета. Такое тоже случалось, редко, но случалось. Вот ей-то что делать?
Лисандра горько пожалела, что не проскользнула в нужное ей окно сразу, как только подлетела к дому, или потом, когда спускалась в крыши. Впрочем, толку от этого не было ни капельки. Окно на десятом этаже оставалось недосягаемым.
"Может быть, все же, рискнуть?" - спросила она себя и уже почти решившись, заколебалась.
Две сотни прожитых лет, а также великое множество этих сотен впереди, не давали ей рисковать, напоминали, что нужно рассчитывать и выверять каждый шаг. Только в крайнем случае, только в крайнем случае...
По идее, она уже давно должна была отсюда уносить ноги. Если бы не голод. Он становился просто невыносимым. Ночь уже перевалила за середину и до рассвета оставалось часа два-три, не больше. Это означало, что на сегодня охота для нее закончилась. Все, свой шанс она упустила.
Если бы, только, это не была ночь белых всадников!
Лисандра представила как она, вернувшись домой, будет на пустой желудок укладываться в свой украшенный голубыми оборочками гроб, прикинула как будет засыпать, испытывая жесточайшие муки голода, нарисовала в воображении какие ей приснятся сны, и поползла вверх.
Она ползла, то и дело, подняв голову, вглядываясь в край крыши, готовая в любой момент соскользнуть вниз.
Когда она поравнялась с девятым этажом, над краем крыши показалось едва заметное морозное облачко и по лицу вампирши забарабанили мелкие капли тающего льда. Выкрикнув хриплое проклятье, она оттолкнулась от стены и ринулась вниз.
Не долетев до земли метров десяти, Лисандра превратилась в летучую мышь. Постепенно набирая высоту, вампирша полетела прочь, от дома, в котором, на десятом этаже, мирно похрапывал любитель спать с открытой форточкой.
"Да что же это творится? - мерно размахивая крыльями, спрашивала она себя. - Что происходит? Черт те что, и с боку бантик. Светопреставление!"
Действительно, происходящее объяснить не было никакой возможности.
Такого дикого невезения у нее не было за все две сотни лет. Конечно, однажды ее едва не застукали, когда она лакомилась кровью юной, очаровательной и непосредственной как молодой щенок лесбиянки. Тогда ей пришлось пару часов отсиживаться в платяном шкафу, дожидаясь, пока представится возможность продолжить так некстати прерванное насыщение. В другой раз, в ее дом проник некий, начитавшийся романов про вампиров, охотник острых ощущений. Надо сказать, этих самых острых ощущений он в ту ночь изведал сполна.
Все это было. Но чтобы - такое?! Бред!
У нее возникло ощущение, словно бы на нее ополчился весь мир, все несчастья, которые только могут быть.
Ну хорошо, она забыла закрыть дверь в номер и потерпела в гостинице неудачу. А как же, потом, белые всадники? Никогда, ни один из них не пытался посмотреть вверх. По крайней мере, в другие ночи, она пролетала над их отрядами, часто довольно низко - и никогда, ничего подобного. А потом? Постучалась в первое же попавшееся окно и наткнулась на мастера снов. Дальше - хуже. Морзулети!
Нет, этого просто не могло быть. Такое невозможно, невозможно в принципе. И все же...
Подлетая к своему дому, Лисандра решила, что следующей ночью она причину этого дикого невезения найдет. Во что бы то ни было. Иначе, ей придется умереть, самым прозаическим образом, от голода.

5

Наступал рассвет.
Цокот копыт лошадей белых всадников теперь раздавался только на окраинах, голоса всадников звучали приглушенно, и оружие их уже звякало не так громко. Они уходили, они спешили покинуть город, они убегали от наступающего утра, от встающего из-за горизонта солнца. И конечно, как всегда, не успевали.
Солнце встало, копья его первых лучей пронзили город, безжалостно уничтожая крадущуюся по улицам темноту. И всадники под его лучами стали истаивать, сначала превращаясь в белесый, редкий-редкий туман, а потом исчезая и вовсе, до следующего своего появления, до следующей ночи белых всадников.
Мальб, все с тем же каменным, ничего не выражающим лицом, закинув на плечо пулемет, покинул пост возле двери гостиницы и протопал в расположенную под лестницей каморку. Через минуту из нее послышался мощный храп.
Просыпались первые постояльцы, те, что вчера легли рано. Официант разносил по их номерам кофе и свежие булочки.
Хантер позавтракал, потом оделся и спустившись вниз, расплатился. Хозяин бросил на него вопросительный взгляд, но охотник даже не повел бровью и только, перед тем как уйти, сказал:
- О том, что было ночью - никому не слова. В этом деле разберутся.
- Само собой, само собой, - забормотал хозяин и Хантер вдруг понял, что тот обязательно проговорится. И пойдет по всем местным кабакам гулять слух, что в городе появился вампир.
В конце концов, а почему бы и нет? Чем этот слух может помешать ему? Да ничем.
Бросив на хозяина такой суровый взгляд, что тот аж поежился, охотник вышел на улицу и посмотрел на пересекавшие ее нити судьбы.
Да, все верно. Сеть черного мага вроде бы стала тоньше, слегка поблекла... Короче, она начала исчезать. Вот только, почему же так медленно? Обычно, со смертью мага, его сеть исчезает быстрее. Хотя, это как повезет. Ему попадались маги, после которых линии исчезали аж дня по два, по три. И ничем они, эти маги, от других не отличались. Может быть, только, были несколько постарше других? А вдруг срок исчезновения линий и в самом деле зависит от возраста?
Уверенно повернув вправо, Хантер отправился в сторону центра города. Прежде чем приступить к этой охоте, он внимательно изучил его план, так-что, заблудиться вроде бы не мог.
Он шел мимо Дворников - кликсов, которые помахивая длинными полуметровыми усами, мерно двигая клешнями, мели тротуары. То и дело пробегали как всегда сосредоточенные бурлумки, сжимая в щупальцах бутылочки утреннего, веселящего нектара. Чинно шли на работу "белые воротнички". Воротнички у них и в самом деле были пока еще белыми, совсем свежими. Обычное, ничем не отличающееся о многих других утро.
Вот только, откуда в нем появилось, это ощущение тревоги, уверенность, что что-то не так? От того что линии исчезали так медленно? Чепуха. Ничего необычного в этом не было. Так в чем же дело? Конечно, ему придется задержаться в этом городе, может быть еще на сутки. Но это уже не имело большого значения. Последняя охота в этом году была закончена, и даже лишние сутки, которые придется в нем провести, не имели никакого значения.
Ах да, эта вампирша. Ну, так и тут ничего угрожающего не наблюдалось. Трудно ли хорошему охотнику убить вампира?
И все же, это ощущение надвигающейся беды не исчезало. Может быть, оно стало менее резким, словно бы ушло куда-то в глубь сознания, но все еще было здесь, с ним.
Хантер настолько обеспокоился, что даже решил позвонить одному знакомому охотнику, с которым они встречались чаще чем с кем-то другим. Нет, дружбой это назвать было нельзя. Какая может быть дружба между охотниками? Словом, которое более точно определяло их отношения было - приязнь. Но и это было уже не мало.
Кто знает, может быть произошло что-то очень плохое, в глобальном смысле? Может быть маги объединились и в свою очередь начали охоту на охотников? Может быть... Да могло быть все, что угодно. Так что, позвонить, имело смысл в любом случае. Вот только он доберется до телефона или звонилки...
Он посторонился, чтобы пропустить парочку здоровенных мальб, которые тащили огромные, набитые каким-то тряпьем корзины. На ходу мальбы с довольным видом перерыкивались, время от времени разражаясь лающим, неестественным смехом.
Хантер покачал головой.
Вскоре он увидел звонилку и остановился возле нее, чтобы позвонить.
Маленькая пушистая звонилка сидела, прицепившись лапками-присосками к стене двухэтажного, выстроенного из белого кирпича дома. Быстро схватив с ладони Хантера монету, она попробовала ее на зуб, и удовлетворенно что-то пропищав, сунула в меховой карман на животе.
Хантер сказал код. Звонилка включилась. Она на секунду застыла, потом издала звук больше всего напоминающий звон колокольчика и махнула лапкой.
Все, можно было начинать.
- Алло, - наклонившись к ней, сказал Хантер.
- Алло, - звонилка ответила голосом другого охотника - Леона. - Кто это?
- Хантер.
- А, старик, привет. Как дела?
- Закончил последнюю охоту. Правда, тут еще одно дело небольшое подвернулось. Но это мелочь. Через пару дней вернусь домой.
- А я вернулся еще вчера. Мне такой попался последний подопечный... Ну и повозился я с ним...
- Нет, у меня с последним никаких хлопот не было. Сижу, жду когда его сеть исчезнет. Плохо что-то исчезает.
- Это бывает. Ты сколько подопечных обслужил?
- Этот - седьмой.
- Ого! Много. Я в этот раз едва пять осилил. Что поделаешь, годы, они, брат, дают себя знать. Ты-то моложе, тебе легче.
- Да уж не так моложе. На сколько, лет на десять?
- Десять лет - большой разрыв.
- Я хотел вот что спросить... - Хантер помедлил. - За последнее время ничего такого, необычного не происходило? Что-то предчувствия у меня... не очень хорошие.
- Да нет, ничего из ряда вон. И предчувствий у меня никаких не наблюдается.
- А другие охотники?
- Черт его знает. Я еще их не обзванивал. Вот через месяцок соберемся где-нибудь, там и узнаем. И кто как поохотился, и кто погиб, и на новых охотников поглядим.
- Ой ли? Будут ли они, новые?
- Может и будут. Кто знает. Хотя, учитывая, что в прошлом году был всего один - я тоже сомневаюсь. В этом отношении, действительно, что-то происходит. Не хочет молодежь идти в охотники, просто не хочет. И ничего тут не поделаешь. Насильно же не заставишь. Как ты считаешь?
- Конечно - нет. Вот такие дела...
Они помолчали. Больше разговаривать было не о чем.
- Ладно, - наконец сказал Леон. - Мне тут пора еще одно дело сделать. Пока.
Звонилка замолчала. Глазки ее снова приобрели осмысленное выражение и уставились на Хантера, словно спрашивая: "Ну, еще звонить будешь? А если будешь, то гони монету!"
Больше звонить Хантеру не хотелось. Он узнал все, что ему требовалось. Там, в другом городе, ничего особенного не происходило. Откуда же у него это предчувствие, что случится что-то неприятное? И стало быть, если оно случится, то только здесь. Что?
Он повернулся и пошел дальше, по прежнему по направлению к центру. Постепенно, дома мимо которых он проходил, становились выше и новее, "белых воротничков" попадалось все больше.
Однако, до центра Хантер так и не дошел. Свернув на следующую улицу, он увидел, что поперек нее лежит толстая рубиновая нить. Она заметно пульсировала, но несмотря на это, не пыталась пометить проходивших прохожих, словно бы лежала так, без всякого дела. Не понравилась она Леону и все, очень не понравилась.
Он свернул в ближайший, насквозь пронизанный бирюзовыми нитями детской радости и игр, а также тусклыми кремовыми нитями увядания и старости, покоя и сожаления об ушедших годах, скверик.

Предыдущая страница 5 Следующая страница


Тень мага 6

Усевшись на покрытую облупившейся краской скамейку, он закурил и на него снизошло ощущение покоя и тишины, странной, первозданной, какая бывает только в детстве, чистоты и легкой, почти неощутимой, но все же вполне реальной печали.
Окружающий мир медленно растворялся, исчезал, поглощенный воспоминаниями, которые кружились словно калейдоскоп и затягивали, затягивали в свою глубину, туда, в прошлое, в детство, в его тихие радости и дикий, ночной, глубинный страх, в его предчувствие того, что окружающий мир не так уж велик и интересен, как пока кажется, в его странную, жутко эгоистичную и такую искреннюю любовь. Туда, в детство... На свидание к темному лесу, на свидание к волку.
Да, он вдруг с обостренной, рожденной разделявшими их годами тоской, вспомнил его, волка, который до поры до времени прятался где-то в глубине памяти и теперь выплыл, серой, мелькнувшей на лесной проталине тенью, незначительным впечатлением, которое почти сразу же забылось, но осталось как знак, как сущность, как тотем, под которым прошло все его детство, как несбывшаяся мечта. Волк. Он не успел его разглядеть. Да это и было не нужно. Потому, что осталось другое, осталось ощущение одиночества, свободы и охоты, вечной, непрекращающейся охоты. Вечной войны с окружающим миром, войны без надежды выиграть или хотя бы временно победить, войны в конце которой неизбежно поражение, в виде пули или капкана, а может быть, что редко, но все же бывает, желтых поломанных клыков, слезящихся глаз и облезлой шкуры.
Конечно, это началось именно тогда. И дальше, после, все уже было предопределено. Дорога не могла свернуть и плавно вынесла его, к первой самостоятельной ночевке в лесу, и пока еще детскому, но все же способному убить луку, ночному костру, далекому волчьему вою, в который надо вслушиваться, чтобы проникнуться первобытной яростью и страхом, из которого эта ярость появлялась, а стало быть звериной жаждой выжить, из которой и рождается настоящий охотник.
Вот так это и началось. А потом была ночь длинных ножей и дверь, на которой расшатался засов. Этот засов вылетел с одного удара и в комнату хлынули дикие горные мальбы с ятаганами в руках. Хантер уцелел буквально чудом. Один.
А потом был приют, добрые сестры - самаритянки, и тоска по воле, по одиночеству, по волку. Именно тогда, в одну из бессонных ночей, в палате, в которой спало еще двадцать детей, он вдруг понял, что это надолго и единственный способ вернуть себе свободу - быть лучше всех. Он стал лучше всех, научился не обращать внимания на завистливые насмешки и сторонится тех, кто навязывал свою дружбу, потому что она была тоже несвобода, может быть, худшая чем прямое рабство, поскольку путы ее было скинуть труднее.
Он вырос, ушел из приюта, занимался какими-то совершенно глупыми делами, где-то работал, пытался выжить, пока в нем не проснулся его талант, его свойство видеть нити судьбы. Вот так он стал охотником, охотником на черных магов. Поскольку они ему не нравились, поскольку они отнимали свободу. А охотники ее возвращали.
Да, все это было именно так. Давно, очень давно... И все таки, почему он стал именно охотником, а не черным магом? Может быть, потому, что став именно охотником, он как-то приблизился, сделал шаг к волку?
Хантер выкинул окурок и прищурившись, пристально посмотрел на няньку, которая, как раз, проходила мимо. Перед собой она толкала детскую колясочку, в которой спал розовощекий, здоровый бутуз. Ребенок... Девушка...
Конечно же, нянька перехватила его взгляд. Она замедлила шаг, в свою очередь бросила на него словно бы задумчивый, а на самом деле заинтересованный, оценивающий взгляд. Самая обычная девушка со стройными ногами и крепкой грудью. Ничего. В другое время он бы с удовольствием с такой познакомился. Аура нитей судьбы у нее была довольно подходящая. Почти ничего опасного. Может быть, только, слишком уж темперамента в постели. Но это для него в самый раз. Если бы не дело...
Он с равнодушным видом отвернулся. И девушка, замедлившая было шаг, покатила коляску дальше.
Вот так. И никак иначе. Прежде всего, надо закончить дело. Ох уж эта вампирша, ох уж эта сеть, оставшаяся после черного мага...
Минут через пятнадцать он вдруг понял что происходит и улыбнулся.
Няньки проходили мимо него одна за другой, словно на параде, словно соревнуясь между собой. Ну конечно, понять их было нетрудно. Каждая хотела чтобы он клюнул именно на нее. И не потому что он им так уж сильно нравился, а чтобы утереть всем другим нос. Интересно, а зачем еще может сидеть в этом скверике незнакомый мужчина? Только чтобы познакомится с одной из них. А как же иначе?
Когда пятая по счету нянька, словно бы случайно уронила к его ногам погремушку в виде пузанчика-крестьянина и наклонившись за ней, продемонстрировала цвет своих подвязок, Хантер встал и четким, почти солдатским шагом покинул сквер.
Уходя, он пытался прикинуть как объяснят его уход нянечки. В том, что они основательно его обсудят, Хантер ничуть не сомневался.
Наверняка, они решат что он импотент. Ну и пусть. Пусть веселятся, пока еще молоды и не ощутили прикосновений вечного, неизбежного холода.
"Сопляк, - сказал он себе. - Сэр, а вам сколько лет? Как, всего лишь сорок? А я было подумал - шестьдесят, семьдесят..."
Над башней мэрии парил, почему-то с рассветом не вернувшийся в гнездо птеродактиль. Хантер остановился им полюбоваться. Крылья у птеродактиля были редкой окраски - голубые в желтую крапинку.
Налюбовавшись вдосталь, Хантер двинулся дальше.
"Все, хватит, - решил он. - Нечего зря терять время. А займись-ка ты, дружок ситный, поисками логова этой вампирши. Кажется, ты забыл, что тебе еще предстоит ее уничтожить?"
В самом деле, он об этом почти и забыл.
Хантер стал вглядываться в то и дело попадавшиеся ему на пути линии судьбы. Единственный путь обнаружить логово вампирши, было, наткнувшись на ее нить, пойти по ней. Эта нить и приведет его к логову. С другой стороны, на нить вампирши нужно было еще наткнуться.
"Ничего, - успокаивал себя Хантер. - Кто ищет... Кроме того, у меня в запасе еще целый день".
И это было верно.
Кстати, попадавшиеся ему на пути нити принадлежащие сети мага, были уже более тусклыми чем утром и почти не реагировали на проходивших сквозь них людей. Вместо того, чтобы перешагнуть через одну из них, бежевую - приносящую легкую удачу в карточных играх, охотник наклонился и опустив руку, едва ее не коснулся. Та лишь слабо шевельнулась. Видимо, на большее у нее не было сил.
Все правильно. Все шло так, как и должно было быть.
Хантер мысленно себя поздравил. Скорее всего сотканная магом сеть распадется и исчезнет без следа уже к вечеру.
Если он к этому времени уничтожит вампиршу, то будет совершенно свободен. А если сеть к вечеру не исчезнет? Что ж, тогда придется еще немного подождать.
Бывало, некоторые охотники, предпочитали улететь, не дождавшись, пока исчезнет сеть. И таким образом допускали ошибку. Сеть могла исчезнуть не полностью. А это было верным признаком того, что в городе есть еще один черный маг, может быть не такой сильный как первый, но все же есть.
Хантер зашел в небольшое, уютное кафе. За стойкой стояла толстая, сильно накрашенная девица. Губы у нее были пухлые и все время плотоядно улыбались. Во всем остальном кафе было довольно милое, чистенькое, прохладное, не очень большое. Как раз такое, в котором приятно посидеть, выпить кофе.
Он заказал чашечку кофе и не спеша, маленькими глотками ее выпил. Какой-то худой, унылый как осенний день тип, скармливал монетку за монеткой музыкальному аппарату и тот, смешно вытягивая губы, неодобрительно поглядывая на зануду-заказчика, все пел и пел старинную песенку про девочку которая заблудилась в заснеженном лесу и выбралась из этой передряги только благодаря доброй фее. И конечно же, в середине зала, обнявшись так, что между их телами не было ни малейшего зазора, танцевала парочка акселератов. На лицах их было написано просто безграничное обожание друг друга.
Кафе - как кафе.
Он заказал еще одну чашечку кофе.
В этот момент в кафе вошел тип, за которым тянулся целый шлейф нитей страха.
Хантер им сразу заинтересовался.
Тип был просто классический. Небритая физиономия, узкие, жадные, злобные губы. Типичный громила.
Интересно, а что это у него топорщится подмышкой? Уж не "люгер" ли? Как есть - он!
Ого!
Шмыгая носом и неприятно кривя губы, тип протопал к стойке, заказал стаканчик "адской смеси" и залпом его выпил. Толстая барменша бросила на него внимательный взгляд и явно обеспокоилась. Она даже попыталась сказать ему что их заведение для приличных посетителей, но громила на нее так зыркнул, что у барменши напрочь отошла охота ему что-то объяснять.
Заказав новый стаканчик, громила протопал в самый дальний угол, по пути задев ногой уютно свернувшуюся у дальнего столика воскового цвета нить, которая сулила в течении суток возможность подцепить венерическую болезнь. Нить хотя и вяло, но все же прореагировала и добавила в его и без того неприятный спектр судьбы едва заметный желтоватый оттенок.
Хантер задумчиво закурил.
А тип выпил свой стаканчик, и быстро, оценивающе, огляделся. Те линии, которые отвечали за его настроение, постепенно стали окрашиваться в красный цвет.
Вот это Хантеру не понравилось уже совсем.
Поэтому, когда громила допил свой стакан, охотник встал и не спеша направился в его угол.
Вовремя.
Как раз в этот момент громила остановил тоненькую, рыженькую официантку и что-то ей буркнул. Та возмущенно вскинула брови и оглянулась, словно пытаясь кого-то позвать на помощь. Подходя к столику за которым сидел громила, Хантер услышал, как тот сказал:
- ... а если ты, стерва этакая, попытаешься кому-нибудь пожаловаться, тогда я...
Заметив остановившегося возле его столика охотника, он замолчал и бросил на него настороженный взгляд.
- Тогда что? - спросил Охотник.
- А ты кто такой? - поинтересовался громила.
- Боюсь, от близкого знакомства со мной, удовольствия ты получишь совсем мало.
- Ишь ты, сильно умный значит, - громила неприятно осклабился и сунул руку под пиджак.
- Да, именно такой, - сказал Леон и воспользовавшись тем что громила сидел в самом углу, словно специально отгородившись от зала столом, этим самым столом и припер его к стенке.
Официантка от неожиданности взвизгнула. Тип рванулся, пытаясь освободится, но край стола так удачно зажал его в угол, что тот не мог даже вынуть из-под пиджака руку.
- Не надо, - покачал головой Хантер и ослабив нажим на стол, разоружил громилу.
Как он и предполагал, в наплечной кобуре у того оказался "люгер".
- И почему это, чем мельче сошка, тем большие пистолеты она предпочитает с собой таскать, - пробормотал охотник, пряча пистолет в карман. - Ну что приятель, сам уйдешь или мне тебе помочь?
- Ты мне еще попадешься! - в бессильной злобе взвыл тип.
- Обязательно, только в другой раз, - усмехнулся охотник.
Он еще больше отодвинул стол от угла и громила, бочком, бочком, бросая на него опасливые взгляды, потопал к выходу. Достигнув двери и почувствовав себя в безопасности, он завизжал:
- Ну парень, ты - покойник! Слышишь - ты покойник!
Сделав зверское лицо, Леон развернулся и шагнул в его сторону.
Слабо ойкнув, громила пулей выскочил на улицу и бросился наутек.
- А вам милочка, - назидательно сказал официантке Хантер, кладя перед ней на стойку "люгер". - Советую попросить хозяина этого кафе завести вышибалу. Пусть он в следующий раз выпроваживает подобных посетителей еще с порога. Смотрите, так можно и всех клиентов потерять. Стоит повадиться в ваше заведение парочке таких типов и другая публика заходить к вам перестанет.
- Спасибо, - кокетливо улыбнулась официантка. - Я так и скажу хозяину кафе, когда он здесь появится. Спасибо, вы мне очень помогли.
- Да ладно, все нормально, - ответил Хантер и вернувшись за столик, заказал еще чашечку кофе. Она появилась перед ним просто с космической скоростью.
Чувствуя что настроение у него значительно поднялось, охотник выпил кофе, расплатился и вышел на улицу.
Теперь он двинулся в противоположную сторону от центра. Вампиры, обычно живут на окраинах. Где конкретно? Это ему еще предстояло узнать. Поэтому, Хантер шел сворачивая из одной улицы в другую, руководствуясь простым принципом: лишь бы подальше от центра.
Сначала тянулись однообразные, покрытые асфальтом улочки, но через полчаса охотник окунулся в тишину и гулкую пустоту узких, извилистых улиц.
Одна из них вывела его к дворцу дождя, под куполом которого висели вырезанные в форме туч куски белого мрамора, клубился никогда не рассеивающийся туман и звучала бесконечная чечетка, с которой на каменный пол падали крупные капли воды. В центре храма виделось мраморное, слегка одутловатое, словно бы сглаженное бесчисленными струйками, лицо богини дождя. Глаза у нее были пустые, незрячие. Вокруг статуи суетились жрецы с ритуальными зонтиками в руках, одетые в приличествующие их сану, желтые, непромокаемые плащи. Гнусавыми голосами они тянули унылую, похожую на шум осеннего ливня мелодию.
Следующая улочка закончилась небольшим, старинным замком. Этот замок, похоже, сохранился с тех пор, когда города еще не существовало. Тогда он стоял посреди дремучего леса, а на его украшенных зубцами стенах выхаживали угрюмые воины, готовые в любой момент отразить нападение банды мальб или голодного тиранозавра, а также гостеприимно распахнуть свои окованные железом ворота перед теми, кого его хозяин сочтет своими друзьями.
Рассматривая подъемный мост, выложенный чешуей стегозавра, Хантер подумал, что в те времена доверять кому бы то ни было или же считать кого-либо своим другом было жутко опасно и вредно для здоровья. Именно поэтому подобные замки то и дело переходили из рук в руки.
Отправившись дальше, он несколько раз наткнулся на пересекавшие улицу линии паутины мага, но те уже настолько выдохлись, что лежали не шевелясь, медленно, прямо на глазах бледнея, готовые в любой момент исчезнуть.
Прекрасно, значит, осталось совсем немного.
Вообще, линий паутины мага в этой части города было маловато. Хантер сделал заключение, что этот район, видимо магу чем-то нравился, и тот не хотел портить его своей паутиной. Впрочем, понять его было не трудно. Район и в самом деле - на редкость красивый.
Вслед за старинным замком, охотник наткнулся на статую девушки и замер, восхищенно ее разглядывая, вне себя от изумления. Статуя была сделана из твердого кислорода. Охотник, который считал, что подобных скульптур, оставшихся от ночи безумных художников, последний раз случившейся почти двести лет назад, уже не сохранилось, был вне себя от изумления.
Гляди-ка, одна все еще осталась! Почему же она уцелела? Все знали, что скульптуры из твердого кислорода очень непрочны.
Странно, очень странно. И еще, кого-то эта девушка ему напоминала. Кого? Господи, да эту же, вампиршу! Он видел ее всего мгновение, в полутьме чердака, но хорошо запомнил, и теперь не сомневался - точно, похожа. Вот только, она ли это? Может быть, похожая на нее, другая девушка? Все-таки, прошло чуть меньше двухсот лет...
Впрочем, вампиры живут долго. И кто знает... Да нет, не может быть. Совпадение и не более...
Охотник снова посмотрел на статую. А ведь красива, чертовски красива!
Он огляделся.
Все было как обычно. Где-то там, за пределами этой, казалось застывшей в безвременье площади, были люди. Он слышал их голоса. Вот из боковой улочки выскочил мальчик с исцарапанными коленками и заторопился, погнался вслед за красным шариком, который нес ветер.
А охотник смотрел на скульптуру бегущей, казалось, готовой вот-вот оторваться от земли, такой она была невесомой и стройной, девушки и чувствовал как с него, постепенно, слой за слоем, спадают и куда-то исчезают прожитые годы, уходит, растворяется уже было вернувшийся в его тело и плотно там утвердившийся, привычный холод.
Он вспомнил, как вампирша шла через зал, высоко подняв голову, положив свою ладонь в руку того глупого блондина и его пронзило странное чувство узнавания, такого же как и он, гордого своим одиночеством, страдающего от него, но все же вынужденного таскать его с собой как груз, от которого никогда не избавишься, существа.
Хантер сглотнул, снова беспомощно оглянулся и вдруг понял, что наступил очень редкий момент, который каждый охотник запоминает на всю жизнь, когда он вдруг понимает, что чувствует тот за кем он охотится, вдруг осознает, что между ними нет почти никакой разницы. Надо только, чтобы добыча была сильной, очень сильной.
Потом, когда все кончилось, Хантер повернулся к скульптуре спиной и двинулся прочь. Он углубился в очередную извилистую улочку, прошел ее до половины и только тогда сбросил странное, спустившееся на него наваждение, сумел забыть, что несколько минут назад ощущал себя с этой вампиршей единым целым.
И как только это случилось, охотник понял, что теперь, убьет эту вампиршу, убьет обязательно, во что бы то ни стало.
"А все же, - спросил он себя, - почему, на самом деле, все-таки ты ее убьешь? Только ли потому, что она умна, жестока, чертовски опасна? Или тут виновата еще и статуя из твердого кислорода, возле которой ты?.."
Он не осмелился даже в мыслях продолжить этот вопрос. Как не осмелился и на него ответить, просто, не решился...

6

Лисандра спала. Она лежала в своем любимом гробу и спала, как и положено образцовому вампиру.
Одним из условий долголетия является спокойный, добросовестный сон. Плохой сон бывает лишь у тех кто торопится жить. А она не торопилась. Куда торопиться, если впереди еще сотни и сотни лет? Правда, в конце концов, ее могут убить и этот срок значительно сократится. Но кто застрахован от неожиданностей и несчастий? Тут уж судьба, а от нее не уйдешь, торопись, не торопись.
Она спала и одновременно, вроде бы, как и все вампиры, не спала, чутко прислушиваясь к происходящему снаружи, там, в этом странном, залитом ненавистным ей светом мире.
Почему ночь не длится вечно? Будь так, ей бы было просто раздолье.
Правда, сегодня она спала менее добросовестно, более чутко чем обычно, не в силах опуститься до той глубины сна, которая по силам любому, сытому вампиру. Еще бы! Ей хотелось есть, да так, что не передать словами. Голод рождался у нее внутри, в области живота и медленными волнами, разнося вместе с собой слабость и недовольство, растекался по всему телу. Именно поэтому, вместо того, чтобы забыться в блаженной розовой полудреме, она вынуждена была думать. А что может быть мучительнее, чем лежать, не смея даже высунуть нос из гроба, из своего вечного деревянного футляра, и думать, думать, думать, перебирая в голове, словно кусочки давно надоевшей мозаики, мысли, воспоминания, почти забытые чувства и ощущения...
Вот ведь странно. Когда-то, давно, неизмеримо давно, она была такой же как все. И в ее жилах текла живая кровь, которая еще не имела для нее такого уж большого значения. Тогда, Лисандра даже думать не думала об этой крови, об этой жидкости, теперь для нее такой привлекательной и одновременно чем-то отталкивающей, одуряюще пахнущей, несущей с собой наслаждение, вызывающей в ней чувства презрения к тем, кто является ее носителем, хотя бы за то, что они не понимают каким сокровищем обладают, не понимают, что являются всего лишь сосудом, в котором хранится то, что дарует ей, вампирше, бессмертие.
Мысленно она усмехнулась.
"Врешь, все-то ты врешь!"
Даже став вампиршей, она по-прежнему интересовалась людьми. Ей просто повезло, она вытянула редкий фант, да и то по чистой случайности, которая появилась перед ней в образе бледного юноши, в немного старомодной одежде. И было это на самых обыкновенных танцульках, сразу после ночи безумных художников. И не сказать, чтобы этот юноша ей очень уж понравился. Главное - он был новенький и это интриговало. Когда он потянул ее в ближайший подъезд, она ничуть не удивилась. Все шло как и должно было быть, как и положено.
Она почти не сопротивлялась, уже представляя как завтра расскажет своим подружкам об этом странном парне. И конечно же, они найдут над чем похихикать. Вот как бы еще сделать так, чтобы они поняли - парень он серьезный, и втайне позавидовали?.. Что бы такое об нем рассказать? Надо будет потом, когда они нацелуются в темноте этого подъезда, его хорошенько расспросить. Только, не дай бог, он заподозрит, что ей интересен.
А потом он прижал ее к стенке. Она твердо решила, что ни за что, ни за какие сокровища не позволит ему расстегнуть на ней хотя бы одну пуговку, закрыла глаза и откинув голову, стала ждать когда он ее поцелует.
Ей было интересно, ей хотелось знать, умеет ли он целоваться. Конечно, если бы он не умел, то разочарованию ее не было бы предела. Вот только, Лисандра откуда-то знала, каким-то образом чувствовала - он умеет. А иначе она бы с ним в этот подъезд не пошла.
Итак, она откинула голову, ожидая когда же он ее поцелует, чувствуя на своих плечах его руки. А он все медлил. Лисандра уже было засомневалась, забеспокоилась. И тут это случилось...
Он вонзил в ее шею клыки. Она попыталась взвизгнуть, оттолкнуть его, но не смогла, потому что уже было поздно, потому что дело было сделано, потому что, еще не зная этого, она уже была не человеком. Она уже была вампиршей. И это было везенье, невероятное везенье. И не то, что она встретилась с вампиром, и не то, что он ее укусил, а то, что укусив ее, он впрыснул ей в шею содержимое полого зуба, которое копится в нем в течении двадцати лет, которое передает другому человеку необходимые свойства, делающие того вампиром.
Да, именно так все это и было. Но как же давно, ах, как много времени прошло с тех пор, с того момента, когда она осознала, кем теперь является. А после она узнала, что если вампир передает свои свойства человеку, то он должен за ним проследить, должен помочь ему, наставить и обучить всему, что тот обязан знать.
Так оно и было. Но только потом. А тогда бледный юноша которого звали Грибальд, бросил ее в подъезде и ушел. А она сидела на полу и умирала от ужаса и боли, все еще до конца не поверив, что так бывает.
Буквально на следующий день она почувствовала, как в ней просыпаются те инстинкты, которые и должны был проснуться. Ах, как это было больно и страшно, до тех пор, пока она не осознала что же в самом деле произошло. А он, Грибальд, вернулся следующей же ночью и началась ее учеба. Правда, многому он ее научить не успел, поскольку через неделю ему воткнули в живот осиновый кол, но этих начальных знаний хватило для того, чтобы она выжила в первые месяцы свой вампирской жизни.
А дальше ей пришлось всему учиться самой. Самой создавать, поначалу, самые минимальные удобства. Это было неимоверно трудно, и раза два она чуть не погибла. Но уцелела... правда, благодаря невероятному везению... И все же, уцелела, выжила и даже, в конце-концов, сумела купить себе первый дом-укрытие, в холодном подвале которого было так уютно лежать в гробу днем. А потом прошло еще время и она узнала все, и научилась всему.
Кстати, тот человек благодаря которому Грибальд погиб, за это поплатился. Она его запомнила, она его хорошо запомнила. А потом, выждав момент, явилась в пивную, в которой он наливался мутным, скверного качества пивом. Долго ли было его охмурить и вывести во двор, в темноту, в холод глухого проулка? Лисандра полакомилась его кровью и еще до рассвета уехала в другой город.
Зачем она это сделала? Из чувства мести? Вряд ли. За что? За то, что он оказался очень внимательным, а Грибальд допустил ошибку? Тогда для чего? Может быть, это нужно было ей самой? Да, она убила того, кто убил вампира, чтобы доказать себе: она выше, она лучше Грибальда. Она умнее.
Конечно, доказательство это было шаткое, но тогда она в нем нуждалась. Для чувства самоутверждения. И еще для чего-то... Собственно, Лисандра уже не помнила для чего еще. Все таки, прошло около двух сотен лет.
Как бы то ни было, но из этой истории она сделала вывод, правило, которого старалась придерживаться всегда. Грибальд погиб только из-за того, что стал считать себя непогрешимым, перестал учитывать людской ум и хитрость, стал пренебрегать элементарными правилами предосторожности. Основное правило которым он пренебрег, было таково: не охоться близко к дому-убежищу.
Она вывела это правило и старалась придерживаться его, за исключением совсем уж неординарных случаев. Именно поэтому ее сосед был до сих пор жив, именно поэтому... Правда, прошедшей ночью она это правило нарушила. И в результате, напоролась на того, совсем не похожего на других людей человека - охотника.
В самом деле. Это был он и никто другой. За последнее время ей пришлось столкнуться с парочкой охотников, но они были просто дураками и она легко обвела их вокруг пальца. Таков ли этот? Нет, почему-то Лисандра знала, что он другой, совсем другой. Таких ей встречать еще не приходилось. В конце-концов, ей было всего лишь двести лет, а это для вампира самая настоящая юность. Грибальду, когда его прикончили, было никак не меньше восьмисот.
Она слегка пошевелилась, стараясь лечь поудобнее в своей дневной скорлупе и попыталась прикинуть, что ей нужно будет предпринять, если охотник захочет на нее поохотиться.
Хуже всего было то, что прошлой ночью ей насытится так и не удалось. Хотя? Кто знает? Будь она сытой, то сейчас постаралась бы не выходить из дома-убежища, затаилась бы. Это имеет смысл, если на тебя охотятся любители. Если же за тебя взялся профессионал, то он, рано или поздно, но найдет, вычислит дом-убежище. И вот тогда она окажется в ловушке. Охотник придет днем и легко с ней расправится.
Нет, отлеживаться смысла не имело. Что же? Уехать? Немедленно? На пустой желудок? Это тоже не выход. В дороге ей неизбежно придется поститься и в результате, в новый город она приедет жутко ослабевшей. А там нужно будет устраиваться, подыскивать себе дом-убежище, некоторое время просто наблюдать, чтобы наметить себе первые жертвы, кровью которых можно будет полакомиться без особого риска.
Нет, пускаться в путь на пустой желудок не имело смысла.
Может быть, тогда, стоит поохотится на охотника?
Эта мысль Лисандре понравилась больше.
Поохотиться на охотника. Если ей удастся его убить, то тем самым она решит кучу проблем. Останется в своем доме, обретет безопасность, и насытится. И еще, она получит новые ощущения. Охотиться на охотника, это так интересно.
Стоп, она совсем забыла о своем невезении.
Это-то еще что? Откуда это?
Она не верила, что все происшедшее с ней прошлой ночью было чистой случайностью. Нет, так не бывает. С другой стороны, простым невезеньем это объяснить было невозможно.
И все же, осторожность подсказывала, что начинать надо именно с этого. Она не могла начинать охоту на охотника, пока не разберется с этим трижды проклятым невезением.
Как? Да очень просто. Следующей ночью, покинув свой гроб, она отправится посоветоваться с одним существом, местонахождение которого обнаружила уже давно, и хорошенько запомнила, как раз для такого экстренного случая. Вот, он представился.
"Да, так я и сделаю, - решила про себя Лисандра. - Первым делом узнаю, что это за невезение меня преследует, а потом уже займусь охотником. Какой бы он ни был суперпрофессионал, но сегодня он мой дом не найдет. Для этого ему понадобится не менее двух-трех дней. Стало быть, у меня есть фора во времени. Ее надо использовать".

Предыдущая страница 6 Следующая страница


7 Кудрявцев Леонид

А охотник? Пусть приходит. Избавившись от невезения, она с радостью с ним сразится. Уже сейчас она готова поспорить, что этому человеку придется худо. Жаль конечно, он попался ей именно сейчас, а не через пару месяцев. Тогда в одном из ее клыков созреет жидкость, которая переносит вампирские свойства. Было бы забавно попробовать ее на охотнике.
Она тихонько хихикнула.
В этом была некая ирония, некий тонкий юмор, присущий лишь таким как она, живущим почти вечно. Забавный бы вампир из этого охотника получился. Наверняка, поймать его не смог бы никто. Нет неуловимее преступника, чем бывший страж закона. И жаль, что сейчас это не получится. Именно этого охотника придется убить самым тривиальным образом. Но вот через двадцать лет, когда созреет новая порция жидкости... может быть, тогда будет иметь смысл поискать другого?
От этих мыслей Лисандра пришла в хорошее расположение духа. Ей даже на некоторое время расхотелось есть. Ей даже захотелось снова хихикнуть. Но вместо этого она лишь снова пошевелилась в гробу, устраиваясь еще удобнее.
Да идея была хороша, и ее хотелось использовать. По крайней мере, Лисандра знала что не забудет о ней и через двадцать лет. А вот когда они пройдут... когда они пройдут... Это будет очень забавно, просто забавно. Дальше некуда... через двадцать лет... А сейчас...
Она мысленно вздохнула. Сейчас, к ней снова возвращалось чувство голода. И хотелось заснуть окончательно, но не было никакой возможности.
Скорей бы ночь, что ли, наступила.

7

Профессиональная охота начинается с того, что охотник узнает все, что можно узнать о добыче. Кто она, где, как охотится, излюбленные места в которых она бывает, а также, самое главное, где она отсиживается, где ее убежище. Как только он найдет логово этой вампирши, дело будет сделано. Останутся только мелочи. Например: где найти осиновый кол? Ну, это не так уж и трудно. Забавно, все-таки в народных суевериях, оказывается, есть смысл. Древесина осины содержит определенные вещества, которые действуют на организм вампира, точно также, как на организм человека цианистый калий.
Он огляделся. От нитей протянутых черным магом остались едва заметные тени. Хорошо, на них можно не отвлекаться.
Хантер двинулся дальше, по узкой, извилистой улице, которая должна была привести его к очередной древности. Она и привела. Судя по бронзовой табличке, на той площади, на которую он вышел, святой Уых посрамил злобного Хаммана, да не просто посрамил, а обратил в беспорядочное, позорное бегство.
Вот это да!
Если бы еще вспомнить, кто такие были святой Уых и злобный Хамман.
В одном из углов площади сидел мелкий торговец. На небольшом столике перед ним лежал товар: иголки, нитки, большие ржавые булавки и кубки счастья. Тупо глядя перед собой, торговец повторял старую как мир формулу, оставшуюся мелким торговцам от тех времен, когда все в этом мире было другим, заклинание, по поверью, помогающее удачной торговле. Время стерло его смысл, который был уже никому не понятен, хотя мудрые, знающие буквально все, живущие в горах басруки утверждали: когда-то эти слова и в самом деле что-то означали:
- Вслед за "Мы назовем ее Скарлет" следует "Детство Скарлет"... Дальше будет "Тайна Скарлет О'Хара", за которой, конечно же, "Унесенные Ветром"... О великая Митчелл, помоги мне!.. Потом обязательно будет "Скарлет", и дальше - "Ретт Батлер"... И наконец, все это закончится "Последней любовью Скарлет"... О, Великая Митчелл...
Скользнув равнодушным взглядом по лежавшему на лоточке товару, Хантер вдруг заинтересовался и подошел ближе. На самом краю лотка, между хрустальным зайчиком с большим, усеянным разноцветными полосками барабаном, в который этот зайчик, стоило к нему подойти выпившему человеку, начинал отчаянно колотить и ржавым наконечником копья, покрытом алыми, видимо никогда не высыхающими пятнами крови, лежал желтенький, в малиновую крапинку камень саламандры.
А вот это уже вещь.
Охотник испытующе посмотрел на торговца.
Нет, похоже тот даже и не догадывался о том, какая ценная вещь у него на лотке лежит.
- Сколько? - как можно небрежнее спросил Хантер, показывая на камень саламандры.
- Три суворика, - быстро ответил тот.
Охотник неторопливо отсчитал деньги, сунул камень в карман и, провожаемый задумчивым взглядом торговца, в котором явственно читалось "эх, надо было запросить в два раза больше!", углубился в следующую улицу.
На середине ее он остановился и закурил сигарету.
Нормально, пока все нормально. Итак, значит, поохотимся за вампиршей. Все таки, это не черный маг. Мне бы еще обнаружить ее убежище.
Проходившая мимо него беременная жирафа наклонила длинную шею, заглянула ему в лицо и издав дружелюбный, фыркающий звук, потопала дальше.
Хантер проводил ее глазами и отправился своей дорогой. Итак, обнаружить логово вампирши довольно трудно. Еще бы, вампиры, они совсем не дураки. Дураки-вампиры долго не живут. Кроме того, за сотни лет, если это нужно, можно научиться чему угодно, и довести это умение до совершенства. Например, заметать следы и прятать логово.
Конечно, черные маги, с их чудовищной способностью управлять людскими судьбами, опаснее вампиров на порядок, но и те тоже отнюдь не подарок. А насчет опасности, это с какого края еще посмотреть.
Хантер вдруг заметил, что на доме, мимо которого он проходил, висит покосившаяся, слегка ржавая, металлическая табличка:
Квалифицированный сын змеи
Любая помощь
Он остановился.
Вот это да! Сын змеи! Подумать только!
Сыновья змеи были старым, очень старым, оставшимся от древних времен. Тогда они встречались очень часто. А теперь...
Он сам, объехавший множество городов, мог по пальцам одной руки пересчитать свои встречи с сыновьями змеи. И не то чтобы они вымирали, отнюдь нет. Просто, с какого-то времени, они, также как и инспекторы снов, нашли для себя какой-то другой мир, из которого появлялись лишь время от времени и в который, ни с того ни с сего, вдруг исчезали. Этим они славились. Неожиданными появлениями и такими же неожиданными исчезновениями. А еще тем, что знали много такого, о чем и не подозревали обычные люди.
Иногда, то там, то здесь, за стойкой бара, кое-кто, таинственным полушепотом, многозначительно покачивая головой, рассказывал, будто у сыновей змеи, там, в их мире, все совсем по-другому, там, дескать, даже законы природы совсем другие. Сюда же они приходят лишь поразвлечься, заработать деньжат и вообще...
Да, уж. Он представил как войдет в этот дом, сразу, еще с порога почувствовав, неповторимый, резкий мускусный запах, повсюду сопровождающий сына змеи, войдет, встретит его немигающий взгляд, в котором, казалось, хранится вечный вопрос мирозданию и еще что-то, нечеловеческое, коварное и в своем коварстве неизмеримо мудрое.
Нет уж, увольте. Не надо. Даже если бы от этого зависел успех охоты на вампиршу, прежде чем обратиться к сыну змеи, он бы продумал и прикинул все на десять рядов.
А тем более, сейчас, когда никакой помощи ему не требуется. Хантер был уверен, что справится с этим делом сам. В конце-концов, охотник он или нет?
Он было двинулся дальше, остановился, словно бы раздумывая, хмыкнул и уже уверенным шагом, зашагал прочь от дома в котором жил сын змеи.
Прочь, прочь. У него есть дела. Ему нужно до темноты, пока еще вампирша лежит в своем гробу, напасть на ее след, а желательнее всего, обнаружить ее логовище, место где она скрывается. Шагая вдоль по улице, он настороженно оглядывался, не мелькнет ли где-нибудь за углом или в подворотне, оставшаяся с ночи, или недельной давности, тоненькая, похожая на паутинку, алая нить следа вампира. Сейчас, когда сеть, которой маг опутал весь город почти исчезла, искать эту нить было гораздо легче. Хантер ничуть не сомневался что рано или поздно на нее наткнется. Если в городе есть вампирша, она должна где-то кормиться и выходить на охоту, причем регулярно.
Он усмехнулся. По-правде говоря, кем была эта вампирша, как не охотником за людьми? Значит, сейчас, он занимался тем, что охотился на охотника. Причем, если она догадалась кем он является, то с наступлением темноты, выйдет на охоту за ним. Итак, поединок двух охотников? Кто победит? Хантер не сомневался что он, поскольку вампирша это не черный маг, она будет пожиже. Хотя, как сказать, в охоте на вампира тоже есть свои особенности...
И все же он ее обнаружил. Часа через два. Алая нить вела от дверей странного, в форме цилиндра здания и уводила куда-то в переплетение узких улочек, сплошь застроенных старинными, мрачными, с узкими, более похожими на бойницы окнами, домами.
Линия была очень бледная, ей было никак не меньше двух недель, но большого значения это не имело. Главное, она принадлежала вампирше и могла привести к ее логову.
Еще через час, Хантер стоял возле мрачного дома, в котором эта линия исчезала. О том, что это логово вампира, которое он так искал, говорил целый веер выходящих из его двери алых линий. Некоторые были месячной давности, некоторые недельной, одна, совершенно точно, принадлежала вчерашней ночи. Кстати, она была не идеально алой, поскольку в нее вплетались, странные серебристые искорки. Хантера это слегка насторожило, но приглядевшись к этим искоркам, он удовлетворенно улыбнулся.
А, так вот что! Ну ничего, это не так уж и страшно.
По крайней мере, теперь ему свою работу будет проделать несколько легче. Забавно. Оказывается, черный маг, которого он убил вчера, сам того не желая, ему помог. Вампирша явно задела одну из нитей оставшейся от него сети и вот... результат налицо.
Он еще постоял возле дома вампирши, покуривая сигарету, прикидывая как к нему лучше подойти. Теперь оставалось, только, найти хороший осиновый кол. Все необходимо сделать еще до темноты, пока вампирша лежит в гробу и не способна сопротивляться. А потом можно ехать в аэропорт...
От дома пахло, резко, почти нестерпимо, пахло вампиром. Охотника удивило, как этот запах не чувствуют соседи. Запах вампира. Ах, они не могли знать каков он? И могли ли они быть в этом виноваты? И вообще, можно сказать, им повезло, поскольку вампиры, подобно хорькам, возле своего логова кур не таскают.
А их, соседей, понять просто. У них свои дела. Им нужно жить, растить детей, зарабатывать деньги. До тех кто живет рядом им и дела нет. Даже, если рядом живет очень странная личность. А вампирша наверняка, должна им казаться странной. Взять хотя-бы то, что из дома она выходит только с наступлением темноты.
Нет, зря он на них так напустился. Это все равно, что пытаться обвинить весь город в том, что в нем жил черный маг.
Полдень уже миновал, наступили самые жаркие часы суток. Улица как вымерла, поскольку все попрятались по домам, в прохладу и тень, впали в дремоту, на тенистых, обдуваемых ветерком верандах. А он стоял возле дома вампирши и чутко, словно доктор у постели спящего больного, вслушивался в его зловещую тишину и все никак не мог от него уйти, словно бы надеясь заключить с ним некий сговор, по которому дом позволит ему добраться до вампирши, да так, чтобы не скрипнуло окно, дверь, не подвернулась не вовремя под локоть хрупкая ваза, из тех что обычно непонятно зачем стоят возле стен. Это было важно, это было нужно, всегда во время его охоты наступал такой момент, когда он словно бы сговаривался с домом, в котором жила его добыча. И ему это почти удалось, он почувствовал как дом словно бы шевельнулся, пробуждаясь, отвечая ему, пытаясь распознать его, вникнуть в то, что он предлагал...
Но тут все кончилось, потому что вампирша шевельнулась в своем гробу и дом замер, вытянулся в струнку, разорвав тонкий, едва возникший между ними контакт. Хантер тоже замер, словно превратившись в статую, надеясь - все обойдется и потом, когда добыча успокоится, можно будет начать все сначала, но нет, не обошлось. Потому, что вампирша спала очень некрепко, можно сказать, почти не спала. Охотник знал это теперь совершенно точно. А значит и не уснет. И нечего ждать, надо уходить чтобы ее не спугнуть. Конечно, пока светит солнце из дома она выйти не сможет, но потом...
Надо было поторопиться, надо было найти кол еще до захода солнца. В противном случае охота становилась довольно опасной, даже чертовски опасной.
Подумав об этом, Хантер круто развернулся и зашагал от дома вампирши прочь.
Да, все правильно, надо как можно скорее раздобыть кол, и не какой нибудь, а именно осиновый.
И времени у него оставалось не так уж и много. Теперь, когда город очистился от паутины черного мага, ходить по нему стало гораздо легче. Правда, охотник не имел ни малейшего представления о том, где находится лавка торговца магическими предметами. Как правило, такая лавочка была на какой-нибудь незаметной улице, имела крохотную, полинявшую от времени вывеску и посещали ее только те, кто действительно нуждался в продававшихся в ней предметах. Вывод: спрашивать о ней у случайных прохожих смысла не имело - только потеряешь время. Надо действовать по-другому.
Теперь Хантер действовал словно ищейка. Он, чутко вглядываясь во все линии судьбы которые ему по дороге попадались, анализируя их, перебирая, неутомимо отыскивал ту, которая ему была нужна. Вот линия озабоченной тем, где бы достать свежей спаржи, домохозяйки. Вот бледная, малахитовая линия пьянчужки, который бредет неизвестно куда, от бара к бару, ведомый лишь своей никак не желающей исчезать, изматывающей жаждой. Правда, судя по беловатому оттенку, деньги у этого пьяницы еще оставались. Но это ненадолго. Вот попалась горохового цвета линия карманного воришки. Некоторое время она переплеталась с линией домашней хозяйки, но та, видимо проявила бдительность, и гороховая линия, стала переплетаться с линией пьянчужки. Обе линии свернули в ближайший переулок, который должна был вывести к очередному бару. Стало быть, к бару, белый оттенок из линии пьянчужки исчезнет напрочь.
Впрочем, это его сугубо личные проблемы.
Он остановился на перекрестке и рассеянно пошарив по карманам, в поисках сигарет, вытащил одну, не спеша ее прикурил, все это время зорко оглядываясь, поскольку на перекрестке линий вполне хватало и в них нужно было досконально разобраться. Нет, нужной ему линии не было и здесь.
Рассеянно покуривая сигарету, он двинулся дальше и в нем, снова, как бывало уже не раз, родившись из боязни, что он так и не найдет нужную ему линию, появилось ощущение, что город на самом деле вымер, что в нем живут одни лишь линии, которые обрели способность вырастать и тянуться, тянуться... Вполне возможно, они пришли к выводу, что люди им не нужны и вовсе. Зачем? Им и без людей не так уж и плохо. В итоге - пустой город, в котором есть только линии судеб, когда-то живших в нем людей.
Хантер тряхнул головой. Вот чертовщина! Прочь, прочь. Сейчас ему не до глупостей, сейчас нужно сосредоточится и найти одну, определенную линию.
Он ее нашел. Через пару кварталов. И это была самая настоящая удача. Нужная ему линия частично переплеталась с линией легкомысленной дамочки, которая запуталась, как это водится, между своими двумя любовниками, так и не в силах решить какому из них отдать предпочтение. Правда, через несколько десятков метров линия этой дамочки свернула к подъезду помпезного, украшенного многочисленными лепными украшениями дома. А та линия, за которой он так охотился, нефритового цвета, следовала дальше и теперь он мог сказать совершенно точно, что именно она ему и была нужна.
Охотник облегченно вздохнул. Все-таки, ему повезло. Можно не сомневаться, теперь эта линия приведет его куда нужно.
Судя по всему, она принадлежала старухе, одной из тех, которые, кажется, знают все на свете, а также верят в волшебство и ворожбу. Несколько тонких дополнительных линий сообщали, что эта старушка сильно озабоченна легкомысленным увлечением своей племянницы. Как обычно выходят из подобного положения такие бабуси? Ну конечно, она сыпанет неугодному ей молодому человеку что-нибудь в еду, какую-нибудь траву.
Все правильно. И ведь была такая травка. Как ей не быть? Вот только, она была очень редкой и продавалась, как правило, в магазине магических принадлежностей. Линия оставленная бабусей была очень свежей и это обнадеживало. По крайней мере, Хантер надеялся, что бабка приведет его туда, куда он и хотел.
Следуя за нитью бабки, охотник миновал еще один скверик, наподобие того, в котором сидел утром. Скверик отличался от предыдущего только тем, что в его центре был небольшой пруд. В этом пруду резвились карликовые диплодоки, смешно вытягивая длинные шеи, и то и дело вертя головами из стороны в стороны, ловя куски булки, которые им со смехом бросало несколько одетых в матросские костюмчики мальчишек. Няньки этих мальчиков стояли неподалеку, готовые немедленно прийти на помощь, если бы, вдруг, один из сорванцов упал в воду.
Линия миновала скверик, прошла еще одной узенькой улочкой, сплошь заваленной мешками с мусором, между которыми, несмотря на день и жару, сновали большие, жирные крысы, скользнула в полутемную арку, которая привела в глухой, затененный дворик. В середине дворика красовалась засаженная чахлыми маргаритками клумба. А линия, линия кончилась... уткнувшись в покрытую новенькой зеленой краской, окованную железом дверь, возле которой висела потрескавшаяся деревянная табличка:
Самые волшебные снадобья, мази,
чудодейственные палочки, летающие ковры
и прочее, прочее...
в богатом ассортименте.
Хантер толкнул дверь, та с протяжным, выворачивающим душу скрипом открылась. Хантер ухмыльнулся. Ну еще бы. Если бы покупатели знали, сколько усилий прилагает рядовой торговец магическими товарами, чтобы его дверь скрипела так как нужно!
Вслед за дверью был узкий, темный коридорчик и следующая дверь вела уже в лавку. Она, как ей и положено, была полутемная и пламя толстых, черных, перевитых лентами из серебряной фольги свечей отражалось в развешенных по стенам старинных мечах, и доспехах. Кроме них на стенах висели метлы, украшенные звездами колпаки, пучки трав, мантии, затасканные шляпы и прочее, прочее... На огромном прилавке, занимавшем всю дальнюю стену лавки, стояли на подставках колбы и бутыли, наполненные фиолетовой, с красными, хаотически плавающими в ней крапинками жидкостью, сиреневой водичкой в которой копошились какие-то странные, двухголовые, многорукие создания, видимо, изображающие из себя гомункулусов и совершенно прозрачной жидкостью в которой ничего не плавало.
Бабка все еще была здесь и тщательно укладывая в свою кошелку небольшой пакетик с травой, говорила хозяину, полненькому, лысоватому старику:
- А потом она приходит ко мне и говорит, что он у нее требует... Это всего-то на вторую неделю знакомства! Нет, что-то с нашей молодежью происходит. В мое время, прежде чем парень осмеливался попросить у девушки поцелуй, он должен был ухаживать за ней по крайней мере год, дарить цветы, водить на танцы, а их родители должны были познакомиться между собой. Потом происходил сговор, а это, надо вам сказать, было совсем нелегкое дело, учитывая что во время сговора, обговаривалось приданное. И даже если она ему сразу не отказывала, а надо сказать, что не отказать с первого раза позволяли себе только самые легкомысленные девушки, ему приходилось добиваться этого поцелуя еще месяца три... Так вот, о чем это я? Ах, да, когда же он добивался этого поцелуя, то ходил сам не свой от радости, носил ее на руках и считал что их, отныне разлучит только смерть. А теперь?... Конечно, теперь молодежь уже не та. Я не говорю о дочке моей кузины, которая, надо сказать, всегда была очень ветреной собой. Так вот, эта дочка отдалась своему ухажеру уже на второй день. И что было от нее ожидать? Конечно, через некоторое время она оказалась без ухажера, но зато с большим животом. Нет уж, с моей Гвендолен такого не произойдет. И я об этом позабочусь. А вы уверены, что она подействует так как надо?
- Безусловно, - любезно ответил хозяин лавки.
По его линии, Хантер видел, что он про себя костерит старуху по чем зря. Похоже, за прошедшие пятнадцать минут она порядочно вымотала ему нервы.
- Ну хорошо, хорошо, - старуха подозрительно посмотрела на охотника и расплатившись, засеменила к выходу.
Когда за ней захлопнулась дверь, хозяин лавки едва заметно, облегченно вздохнул.
Хантер ему подмигнул.
- Ничего, ничего, старость надо уважать.
- Тут вы правы, - ответил хозяин лавки и приблизившись к охотнику, спросил:
- Чем могу?
- Можете, - ответил охотник. - Меня интересуют осиновые колья.
- О! - хозяин посмотрел на него округлившимися глазами. - Надеюсь, вы не собираетесь его использовать?
- Конечно нет, - весело ответил охотник. - Просто, я... гм... коллекционирую, определенные предметы... если вы понимаете что я имею в виду.
- Конечно, конечно... - с готовностью подхватил хозяин лавки. - Я понимаю. Сейчас, знаете ли, пошла на эти предметы мода и надо сказать, стоят они дорого. Я имею в виду настоящие, добротные осиновые колья, сделанные согласно всем требованиям магического искусство. Вот, например, давеча, я устроил лорду де Пембертону один совершенно уникальный экземпляр, еще прошлого века, которым был уничтожен племянник графа Дракулы, и стоил он всего лишь каких-то жалких...
- Вы меня не поняли, - улыбнулся охотник и вероятно, было в его улыбке нечто, что заставило хозяина лавки моментально насторожиться. - Меня интересует стоимость осинового кола, а не то, сколько за него могут заплатить богатые коллекционеры.
- Однако, тем не менее, - продолжал гнуть свое хозяин. - Если за какую-то вещь платят определенные деньги, значит она этих денег стоит.
- Известно, что некогда, один король предлагал за коня полцарства. Почему же, с тех пор, ни один барышник не попробовал содрать ни с одного покупателя подобную цену?
- Разве я прошу за осиновый кол полцарства? - оскорбился хозяин лавки. - Я прошу за него сумму настолько ничтожную, что ее смешно даже произносить вслух.
- И тем не менее, она в пять раз превышает реальную стоимость кола, - сказал Хантер.
- В пять раз?!
- Ах, прошу прощения, в пять с половиной, - уточнил охотник.
В глазах хозяина лавки отразился неподдельный страх. Он настолько растерялся, что спросил:
- А откуда вы это знаете?
- Знаю, - снова многозначительно улыбнулся Хантер. - Итак, согласны ли вы на настоящую цену?
- Сколько? - сейчас же насторожился хозяин лавки.
- Вот, - Хантер выложил на прилавок золотую монету. - Думаю, этого хватит.
Жадно схватив монету, хозяин попробовал ее на зуб и убедившись, что она не фальшивая, со вздохом сожаления положил обратно на прилавок.
- Увы, эта золотая, но, все же, такая маленькая монетка, совсем не является ценой за добротный, заточенный по всем правилам осиновый кол. Вот если бы к ней прибавилась еще одна, такая же, думаю, я был бы удовлетворен... Мне кажется, у нее такой одинокий вид. Было бы просто зверством, отдать ее мне, не прибавив, в качестве компании, хотя бы еще одну.
- Справедливой ценой за кол как раз и является одна монета. Что же касается ее одиночества, то я думаю, попав к своим товаркам, которые ты спрятал под половицами, вон в том углу, она утешится. - сказал Хантер и прищурившись заглянул хозяину лавки в глаза.
Тот смертельно побледнел и бросив трусоватый взгляд в угол о котором говорил Хантер, с ужасом посмотрел на охотника и мгновенно вытащив из-под прилавка осиновый кол, прибавил к нему молот из железного дерева, а потом, еще и матерчатый чехол для них.
Удостоверившись в том, что кол действительно осиновый, охотник сунул его в чехол, успокаивающе похлопал хозяина лавки по плечу и двинулся на выход. Хозяин, до которого вдруг дошло, что он имеет дело с необычным человеком, униженно кланяясь, проводил его до самой двери.
Очутившись на улице, Хантер закинул чехол с колом и молотком на плечо, и двинулся в сторону ближайшей гостиницы. Бессонная ночь давала о себе знать. Охотник понял, что если он не поспит хотя бы несколько часов, то попросту умрет.
По дороге он думал, что поступил совершенно правильно. Конечно, для человека, который запросто видит какая из скаковых лошадей имеет более счастливую нить судьбы, кому из игроков пришла на руки хорошая карта, а кому плохая, на какое число предпочтительней поставить в рулетке, в какой банк стоит положить свои деньги, а в какой не стоит, он мог и не торговаться.
Однако, если бы он переплатил за этот кол, то хозяин лавки неминуемо разболтал бы всей округе, что какой-то чудак купил у него за бешеную цену осиновый кол. Начались бы пересуды, возникли слухи, ежечасно обрастающие новыми подробностями. Теперь же хозяин лавки будет молчать, справедливо рассудив, что о таком опасном человеке как Хантер болтать не стоит. Может кончиться очень плохо.
Хантер улыбнулся, представив, как в этот момент хозяин магической лавки перепрятывает в другое место свое несчастное золото.
Гостиница оказалась вполне приличная. Заплатив десять сувориков и договорившись, что его разбудят перед закатом, охотник поднялся в номер, который ему отвели на втором этаже. Уже в кровати, засыпая, он подумал, что все правильно. Именно на закате, когда город снова очнется от полуденной дремы, мало кто обратит внимание, на входящего в незнакомый дом человека со странным чехлом в руках.
Конечно, ему придется действовать очень быстро. Если он не успеет сделать свое дело до того, как сядет солнце, его охота может стать смертельно опасной. Получается, он рисковал. Но не в этом ли прелесть настоящей охоты?
"Рискуешь? - спросил он себя и тут же ответил: - А как же? Почему бы и нет?"
Как было условлено, его разбудили перед закатом. Хорошо понимая, что нужно спешить, он схватил чехол с колом и спустился вниз. Выйдя на улицу, Хантер было повернул к дому вампирши, и вдруг замер...
Прямо возле его ног лежала толстая, пунцовая, свежая-свежая, линия судьбы. Дальше виднелась вторая, а еще метров через двадцать и третья.
Сомнений не было. Сеть черного мага восстановилась полностью, так, словно бы он был еще жив, словно бы Хантер его вовсе и не убивал.

8

Солнце зашло и Лисандра, откинув крышку гроба, села на его край и огляделась.
Все было как обычно. Да и что могло измениться в ее доме за один день? Конечно, возле него был охотник, и не просто прошел мимо, а стоял, о чем-то думал, что-то прикидывал. Стало быть, он знает что этот дом принадлежит ей. Почему же тогда, он сразу, пока было светло, с ней не расправился? Вот это было странно. Может быть, он отправился на поиски осинового кола? И не нашел его? Может быть.
Так что же, значит, ей привалила удача?
Удача? Нет, он вернется, неизбежно вернется. Завтра. В темноте он в ее дом не сунется. Охотник придет завтра, и к этому времени, она должна уже уехать, замести следы. А для этого, прежде всего, нужно насытится.
Кстати, то как быстро он нашел ее дом, говорило только об одном - за ней охотится настоящий профессионал. Сомнений в этом не было.
Ладно - это потом. Сейчас ее занимало другое. Невезение. Если она сможет от него избавиться, то еще до рассвета покинет этот город, а стало быть, улизнет и от охотника.
Невезение вампиршу беспокоило очень сильно. За всю предыдущую двухсотлетнюю жизнь, с ней ничего подобного не случалось.
Она еще раз, во всех подробностях и мельчайших деталях вспомнила прошлую ночь. Нет, все было правильно. За исключением мелочи с не закрытой дверью, проколов у нее не было. Почему же, тогда, она осталась голодной?
Подумав об этом, Лисандра ощутила как ее желудок скрутила почти физическая боль голода. Она хотела крови. Ну хоть немного, хоть самую капельку. Капельку...
Ладно, она может и потерпеть. Ей приходилось бывать в ситуациях и похуже. Стало быть, первым делом она займется этим проклятым невезением...
К счастью, она знала, кто ей может в этом деле помочь и это, уже само по себе, было половиной дела.

Предыдущая страница 7 Следующая страница


Тень мага 8

Соскочив на пол, она первым делом сходила и проведала росянку. Та выглядела как никогда превосходно и Лисандра почувствовала к ней невольную зависть. Ничего, сегодня ночью она тоже насытится, обязательно насытится, может быть даже кровью охотника. Интересно, какая она на вкус? Отличается ли она от крови других людей? Более терпкая, более вкусная?
А может быть стоит подождать, и совсем не нужно торопиться? Вдруг охотник придет именно сейчас, ночью? Люди, они такие самонадеянные...
Нет, на это не стоит рассчитывать. Он придет только завтра, днем.
"Спокойно, - сказала себе вампирша. - Не наделай глупостей. Если он и в самом деле профессионал, то придет завтра, причем днем. Профессионал это тот, кто выбирает не самый рискованный вариант, а наоборот, самый безопасный. К его приходу ты должна быть уже далеко. Поэтому, не теряй голову. Первым делом - невезенье".
Да, самое главное в этой ситуации было не потерять голову. Причем, как в переносном, так и в буквальном смысле. До Лисандры доходили слухи, что охотники, поймав вампира, не только протыкали его тело осиновым колом, но еще, для полной уверенности и отрубали ему голову.
Мерзость какая!
Она быстро оделась и уже через пять минут ее каблучки зацокали по ступеням лестницы ведущей к входной двери.
Ночной воздух был свежим и влажным. Только что прошел краткий дождь, минут на пятнадцать, не больше. Дышать было легко и приятно. Конечно, Лисандра запросто могла подолгу и не дышать, но сейчас, сам процесс вдыхания и выдыхания воздуха доставлял ей истинное наслаждение.
Она шла по дорожке сада. Дела ее были плохи как никогда, но несмотря на это, вампирша чувствовала, как в ней просыпается странное возбуждение, необъяснимый азарт. У нее даже появилось желание плюнуть на все и заняться охотой, но она его подавила. Нет, две сотни прожитых лет научили ее делать важные дела в самую первую очередь. И не откладывать их на потом.
Она улыбнулась.
Черт возьми, как это было давно! Из тех, кто видел ее ребенком, не осталось в живых никого. Не осталось в живых даже их детей, их внуков, вообще ни-ко-го. Вот так. А она все еще живет и способна радоваться такой мелочи, как свежий воздух, после дождя.
Ночное небо прочертила падающая звезда.
Ах да, как она могла забыть? Сегодня же ночь падающих звезд!
И звезды действительно падали, сначала по одной, потом десятками, а там и сотнями. Они падали, полосуя небо огненными пунктирами, голубые, красные, зеленые, всякие, большие и маленькие. Они падали, поскольку это была их ночь, поскольку они не могли не падать.
Где-то неподалеку уже загудела первая волынка, поначалу тихо, словно бы стесняясь, потом все громче и увереннее. Глухо ударил барабан. Улицы через две от нее, совсем в другой стороне, запиликала скрипка. Лисандра шла, четко печатая каблучками по асфальту, прямая, стройная, такая тоненькая, что казалось не нужно никаких усилий чтобы ее сломать, смять, выкинуть словно ненужную куклу, мудрая двумя сотнями прожитых лет, крепкая словно стальной канат, быстрая как атакующая змея. Охотница.
Она шла сдаваться, шла просить помощи и ничего в этом не было зазорного, ничего унизительного. Да, последний раз она прибегала к чьей-то помощи полторы сотни лет назад, но сейчас был особый случай. Сейчас на карте стояла ее жизнь, и все средства были хороши. Абсолютно все.
Мимо вампирши пробегали одетые в маскарадные костюмы люди. Они смеялись, пели и танцевали. Какой-то парень, в шутовском наряде, позвякивая подвешенными к колпаку бубенчиками, попытался ее обнять. Он так и не понял каким образом его рука схватила только воздух, там, где секунду назад была стройная талия, но не обиделся. Да у парня на это и не было времени, поскольку его с хохотом увлекли дальше друзья, и шагов через двадцать, он все же схватил в объятья пышную блондинку с умопомрачительным бюстом, которая, лишь для виду протестуя и отбиваясь, вынуждена была влиться в веселящуюся, куда-то бегущую толпу.
Лисандра поняла что карнавал в честь ночи падающих звезд вот-вот начнется и ускорила шаги. Ей надо было попасть к дому сына змеи раньше, чем центральные улицы зальет шумная, потная толпа, раньше чем начнется столпотворение.
Она хорошо понимала, чем для нее теперь эта толпа опасна. В другое время она бы с удовольствием влилась в нее, и тоже танцевала и пела. Может быть, чистого озорства ради, показала бы кому-нибудь свои клыки. Их вполне могли посчитать фальшивыми, частью маскарадного костюма. А она бы смеялась, и радовалась тому, как легко обмануть этих простачков - людей. Она бы сделала это. Но только не сейчас.
Сейчас толпа была для Лисандры опасна. Вампирша могла не совладать с собой и увлечь, например, вон того полнокровного паренька в ближайшую подворотню, а там... там включилось бы ее невезение.
Лисандра почувствовала как по ее телу пробежал краткий, стремительный озноб желания и затих, потому что она твердо сказала себе: "нельзя!"
Нет, все должно быть так, как она решила. Прежде всего она должна избавиться от невезения, чем бы оно ни было. И баста! И кончено! И забыть, забыть о этом идиотском веселье.
Твердо решив не поддаваться искушению, она свернула в какой-то переулок. Он вывел ее на одну из узких, прилегающих к проспекту, на котором шел карнавал, улицу. В дальнем ее конце несколько человек лихорадочно украшали цветами огромную, предназначенную для оркестра платформу.
Проходя мимо платформы, Лисандра фыркнула.
Она вдруг подумала, что все это людям совсем ни к чему. В самом деле, зачем им все это? Веселье, радость, как будто у них впереди вечность. Вечность?
Среди украшавших платформу была очень красивая девушка. Взобравшись на самый верх, она оплетала венками пульт дирижера.
Что останется от ее красоты через пару десятков лет? Как они, эти люди, не понимают, что являются всего лишь кусками живой материи, которая, независимо от их желаний, развивается, растет, а потом стареет, заживо гниет, заражается смертельными болезнями. И все это бесконтрольно, независимо от них, независимо от их чувств, мыслей, желаний.
Черт возьми, да как они, эти люди, могут веселиться, если их жизнь подобна мгновению, если они стареют и умирают, так и не успев ничего узнать, увидеть, почувствовать что такое жизнь, насладиться ею. Чем она для них является? Теми десятью, двадцатью годами, которые называются зрелостью? Перед ними они лишь учатся жить, после них - доживают, разрушаются. Иногда, и того меньше. Разве это жизнь? И как они всего этого не замечают, в своей сиюминутной беспечности - похожие на бабочек однодневок, порхающих и пьющих нектар, не думающих что через несколько часов, с наступлением темноты, придется умереть?
А может они из-за своей смертности, ощущают все по другому, гораздо более свежо, более резко, более сладко? Вряд ли. Она помнила как была человеком. Ничего подобного она тогда не ощущала. Ничего...
Лисандра остановилась.
Да, судя по табличке, это был дом, в котором жил сын змеи.
Вампирша без колебаний вошла. Да и зачем колебаться, когда все и так уже решено? А еще, стоять перед чужой дверью, и собираться с духом, чтобы войти - унизительно. Обдумывать? Зачем? Она обдумала все по дороге. Самое главное, не дать сыну змеи хотя бы минутной передышки, брать его тепленьким. Натиск, натиск и еще раз натиск. А иначе, та услуга, в которой она так нуждается, обойдется ей значительно дороже.
Оказавшись за дверью, в полутьме длинного, с низким потолком помещения, она сразу же почувствовала странный, слегка горьковатый, свойственный только сыновьям змеи запах.
Да, ошибки не было. Она пришла именно туда, куда хотела.
Послышался голос:
- Кто там?
- Это я - Лисандра, - сообщила вампирша и двинулась в глубь помещения, мимо заваленных разным хламом столов, на которых, кроме всего прочего, стояли колбы с какими-то зельями, мимо отгораживавших таинственные уголки, выцветших ширм, украшенных золотистыми драконами, в самый дальний угол, из которого этот голос и доносился.
Сын змеи был еще не очень стар. Роговые бляшки у него на лбу еще не украсила зелень прожитых лет. Впрочем, если судить но слегка сточенным зубам, слишком уж молодым его назвать было тоже нельзя.
- Лисандра? - сын змеи удивленно потер третий, находившийся посредине лба глаз. - С каких это пор такие блистательные личности стали посещать скромное жилище ничем не примечательного сына змеи?
- А с каких это пор блистательный сын змеи Замнух стал ничем не примечательной личностью?
Замнух засмеялся. Смех этот больше всего напоминал те звуки, которые издает закипающий чайник.
- Да, ты ничуть не изменилась с тех пор как мы виделись последний раз! Кажется это было лет тридцать назад?
- Если точнее - тридцать пять.
В третьем глазу сына змеи сверкнул странный огонек.
- Вот только, в тот раз мы встретились на нейтральной территории. А сейчас ты пришла ко мне, пришла сама. Делаю вывод: ты во мне нуждаешься.
- Может быть, - весело согласилась Лисандра, без приглашения усаживаясь в кресло темного дерева, с высокой спинкой. - Уж не хочешь ли ты мне сказать, что я могу на тебя не рассчитывать?
- Как можно? Нет, я всего лишь хочу сказать, что мои услуги обойдутся тебе недешево. Как ты знаешь, не в наших обычаях оказывать кому бы то ни было серьезные услуги и брать за них жалкие гроши.
Лисандра задумалась. Итак, захватить Замнуха врасплох не удалось. Что дальше?
- Ладно, - решила сыграть в открытую вампирша. - Да, со мной происходит нечто странное. По крайней мере, мне так кажется.
- И ты согласна оплатить мои услуги?
- Да, если ты и в самом деле мне поможешь. Сколько ты хочешь?
Снова послышались звуки, похожие на бульканье закипающего чайника.
- Ты же знаешь, деньги меня не интересуют.
- С каких это пор?
- Нет, деньгами я беру с обычных людей, поскольку это все, что они могут мне предложить. Вампирша, причем, такого класса как ты, может дать больше.
- Что же?
- Услугу. Всего лишь маленькую услугу. Да причем, не сейчас, а когда - нибудь в будущем.
Вот тут Лисандра задумалась.
- А если такой вариант мне не подходит? - наконец спросила она.
- Другой мне не нужен, - теперь сын змеи был холоден как айсберг. - И благотворительностью я заниматься не намерен. Так что, можешь уходить. Запомни, лукавить со мной бесполезно. В виде аванса могу подсказать, что неприятности у тебя действительно серьезные, и в силу их, тебе сейчас не удастся обхитрить даже меня, скромного сына змеи.
Вот тут Лисандра уже встревожилась не на шутку. Если сын змеи говорит, что у тебя серьезные неприятности, значит, так и есть.
- Хорошо, - мрачно сказала вампирша. - Я согласна, но прежде всего, хотелось бы узнать что-нибудь об услуге, которую ты с меня потребуешь.
- Да откуда я знаю? - искренне удивился Замнух. - Потом, когда-нибудь я попрошу тебя об услуге... и ты ее окажешь, без оговорок, и отнекиваний. Окажешь ведь, правильно? Окажешь! Что это будет за услуга, я пока еще не знаю. Впрочем, сейчас, это совсем неважно. Сейчас, тебе нужно думать о себе. Уверяю, ты попала в жуткое положение и должна из него выбраться любой ценой, иначе в ближайшее время погибнешь. От тебя и требуется-то, всего лишь сказать, что ты согласна. После этого я тебе помогу, чем смогу. Но уверяю, если ты откажешься от моих услуг, то умрешь так же неизбежно, как умирают люди, после того, как ты впиваешься им в горло.
Бросив на Лисандру испытующий взгляд, он на секунду показал свой раздвоенный язык и издав тихое шипение, спросил:
- Итак, ты согласна?
Лисандра вздохнула.
- Ну хорошо, - наконец проговорила она. - Я согласна, если эта, как ты говоришь маленькая услуга не принесет мне вреда.
- О нет, конечно нет. Значит, сделка заключена?
- Да, - решительно сказала Лисандра и снова тяжело вздохнула.
- Ну вот и прекрасно.
Замнух подошел к старому, расписанному сценами из жизни пеликанских королей шкафу. Вытащив из него трубку с длинным чубуком, он не спеша набил ее табаком и закурил. Сделав несколько затяжек, сын змеи спросил:
- Кстати, не хочешь ли ты покурить?
- Нет, - мрачно сказала Лисандра, - давай, ближе к делу.
- К чему торопиться? - лениво сказал сын змеи. - Я уже приступил к делу и сейчас пытаюсь придумать чем тебе можно помочь. Видишь ли, чтобы это сделать, я должен хорошенько подумать, поскольку, вляпалась ты основательно. И как только умудрилась?
Покуривая трубку, он внимательно оглядел Лисандру с ног до головы, так, словно она была лошадью, которую он собирался купить и наконец, мрачно хмыкнул.
- Боюсь, заключив эту сделку я оказался в проигрыше и причем в большом. С твоими проблемами придется повозиться.
- Да какими еще проблемами?! - воскликнула Лисандра. - Что ты там видишь? Они что, на лбу у меня написаны, что ли?
- На лбу - не на лбу, но написаны, - пробормотал сын змеи, продолжая ее внимательно рассматривать. Вот он отложил трубку, быстро опустился перед ней на одно колено и внимательно осмотрев ее туфельки, с удовлетворенным видом выпрямился. Вернувшись в кресло, он снова сунул трубку в рот, прищурил третий глаз и уверенно заявил:
- Все, теперь уверен совершенно точно.
- Да в чем?
Лисандра явно теряла терпение.
- На тебя наложено проклятье.
- Проклятье? - скептически хмыкнула Лисандра. - Что ты мелешь? Всем известно, что на вампира проклятье наложить нельзя.
- Да, за исключением одного случая.
- Какого же?
- Если это проклятье судьбы, проклятье отнимающее везение. Ну-ка, рассказывай, я уверен, с тобой за последнее время случилось много событий, и в основном мало приятных. Ну, было?
- Было.
- То-то, - сын змеи устало присел на стул. На его лице появилось странное выражение, словно бы он увидел нечто забавное. Впрочем, уже через секунду, он снова стал совершенно спокоен и полностью отдался своим странным, видимо, понятным только ему, думам.
Заскрипели старые, похожие на миниатюрный рыцарский замок часы и стали отбивать время, тяжело, словно из последних сил. Пять... десять... пятнадцать... двадцать раз...
Сын змеи очнулся, медленно встал, цепко ухватил маятник и подержав несколько секунд, отпустил. А часы, мерзко зашипев, словно большая, рассерженная кобра, остановились.
- Вот это номер, - пробормотала Лисандра. - А ты уверен?..
- Уверен ли я? - пробормотал сын змеи и задумчиво покачал головой.
- Да, я уверен. И даже более того, могу сказать кто это сделал.
- Кто?
- Кто еще, кроме черного мага? Только он способен на такие штуки.
- Черный маг. Кто это?
- О, тебе еще не приходилось с ними сталкиваться? Ну как же, ведь черные маги появились совсем недавно, всего лет десять, двадцать назад. Для тебя это совершено несерьезный срок, - усмехнулся сын змеи. - Впрочем, для меня тоже, но только я, в отличии от вампиров - жутко любопытен.
- Это я знаю. Ты лучше скажи, как мне теперь избавиться от этого проклятья. И можно ли это сделать?
- Можно. Только сделать это нелегко. Для того чтобы избавиться от проклятья черного мага, нужно его убить.
- И конечно, сделать это невозможно, - хмыкнула Лисандра. - Как можно убить человека, способного накладывать заклятья даже на вампиров?
- Можно. В конце концов, он и в самом деле всего лишь человек. Правда - необычный. Да кто из нас обычен? С точки зрения среднего человека, что ты, что я - в высшей степени необычные создания. Причем, учти, если с моим существованием они каким-то образом согласны мириться, то с твоим - ни за что. В их понимании ты являешься совершенно необъяснимым, а потому до жути опасным злом. Я не оговорился. Зло ведь бывает разное. Неизбежное, с которым приходится мирится, знакомое и понятное, которое всех возмущает, но в то же время его героически стараются не замечать, и наконец - ты. Впрочем, чего это я?.. Итак, насчет проклятья... Убить черного мага просто, точно также как и обычного человека. Сложно к нему подобраться, найти его. Вот это, действительно, почти невозможно. Если только тебе кто-нибудь не поможет.
- И?..
- Да, я тебе помогу. Естественно, в силу своих, учти, довольно скромных способностей.
Он замолчал, словно собираясь с мыслями, а Лисандра вдруг ощутила нереальность происходящего. Ей показалось, что она словно бы провалилась в странный, похожий на сон мир, в котором может быть все. В этом мире какой-то, взявшийся неизвестно откуда черный маг, может запросто напустить заклятье на нее, стопроцентного двухсотлетнего вампира. И ей, смирив гордыню, приходится прибегнуть к помощи сына змеи, пообещать ему услугу, которая - Лисандра в этом была уверена - втравит ее в очередную безумную историю. Но не только это. Теперь, ей еще придется, каким-то причудливым способом найти этого черного мага, найти и пришить. Вот так. Ну хорошо, пришьет-то она его с великой радостью. Тех двух охотников она пришила так быстро и ловко, что они даже не успели охнуть. Но ведь его, этого мага, сначала, надо еще и найти...
Лисандра тряхнула головой.
Что это на нее нашло? Все правильно, все нормально и идет так, как нужно. Просто, в ее жизни началась черная полоса. Время от времени так бывает. Главное - не волноваться. Рано или поздно, эта полоса кончится. Не может же она длиться вечно? Только, лучше бы она кончалась побыстрее.
- Итак, - сын змеи потешно сглотнул воздух, так, словно поймал невидимую муху. - Я тебе дам вот что...
Он встал, не спеша огляделся и уверенно двинулся к огромному, стоявшему в углу, окованному железом сундуку. Откинув крышку, сын змеи запустил внутрь руки и вытащил странный, накрытый плотной черной материей, округлый предмет. Аккуратно закрыв крышку сундука, он вернулся к столу и поставил этот предмет на него.
- А что?.. - спросила Лисандра.
- Т-с-с-с-с... - прошипел сын змеи. Глаза у него были холодные, неподвижные и слегка поблескивали, словно драгоценные камни.
Наклонившись над столом, он прислушался, так, словно под материей скрывалось некое живое существо, а потом, резким движением ее развернул.
Так и оказалось. Под куском материи оказалась круглая клетка. На ее жердочке сидело странное, усеянное множеством разноцветных пятнышек создание, похожее на птицу. Глаза у птицы были закрыты, словно бы она спала. Сын змеи постучал пальцем по клетке и птица открыла глаза. Удовлетворенно хмыкнув, Замнух быстро сказал ей несколько слов на своем шипящем, змеином языке. Птица встрепенулась и захлопала крыльями.
Тогда сын змеи повернулся к Лисандре и сказал:
- Вот, она в твоем распоряжении.
- Это птица-лоцман? - спросила вампирша.
- Конечно.
- Но насколько я знаю, приручать птиц-лоцманов могут только инспекторы снов?
- И еще мы. Правда, наши птицы-лоцманы несколько другие. В отличии от универсальных птиц инспекторов снов, наши могут лишь выполнять те функции, которые мы в них заложим. Впрочем, мы не теряем надежды, когда-нибудь вывести птиц, таких же как и птицы инспекторов снов. А может и даже лучше... Да, так вот, эта птица приведет тебя к дому черного мага. В нее заложено свойство видеть линии судьбы. Вот по ним-то она тебя к нужному дому и приведет.
- Что это за линии судьбы? - спросила Лисандра.
- Сложно объяснять. От тебя требуется лишь идти за птицей и убить того, кто живет в доме, к которому она тебя приведет. После этого ты избавишься от своего проклятья.
- И это все, чем ты можешь мне помочь? - спросила Лисандра.
- Разве этого мало?
- Нет, - подумав, ответила вампирша. - Вполне достаточно.
- Тогда, отправляйся в путь. И чем скорее ты убьешь черного мага, тем быстрее вернешься к нормальной жизни. Если конечно, - тут сын змеи усмехнулся. - Твою жизнь можно назвать нормальной.
- А вот это уже, не твое собачье дело.
Лисандра встала. Сын змеи открыл клетку. Птица-лоцман захлопала крыльями и вылетев из нее, сделала над головой Лисандры круг. После этого она уселась вампирше на плечо.
- Торопись, - сказал сын змеи. - У тебя осталось мало времени. Если ты не убьешь черного мага сегодня ночью, потом, это будет сделать гораздо труднее.
- Хорошо, я ухожу, - Лисандра решительным шагом направилась к двери.
Уже взявшись за ее ручку, она услышала, как сын змеи сказал:
- И помни, ты мне должна.

Предыдущая страница 8 Следующая страница


9 Кудрявцев Леонид

- Я помню, - криво усмехнувшись, проговорила Лисандра и вышла на улицу.
Птица-лоцман сейчас же покинула ее плечо и полетела по направлению к центру города. Превратившись в летучую мышь, Лисандра последовала за ней.

9

Хантер вышел из переулка на проспект, по сторонам которого росли плакучие ивы. В дальнем конце проспекта двигалась небольшая процессия буламитов - последователей культа Булама. Как им и положено, они шли задом-наперед. Согласно их религии, такой метод передвижения, означал войну с будущим. Будущее, по их представлениям было наполнено самыми различными ужасами, в то время как прошлое, известное и безопасное, было более угодно их богу - Буламу.
Поскольку буламиты удалялись, Хантер хорошо видел, ничего не выражающие, словно у зомби лица тех кто топал в задних рядах. В передних двигались музыканты и до охотника доносились глухие удары в барабаны, гонги и треугольники, на которых они наигрывали свои незатейливые мелодии.
Посмотрев вниз, на толстую, мельхиоровую, подрагивавшую от переполнявшей ее энергии нить судьбы, охотник покачал головой и двинулся дальше. Рано или поздно эта нить должна была привести его к черному магу.
Итак, он ошибся, и в городе оказался еще один черный маг. Откуда он взялся? И почему он не стал создавать свою собственную сеть линий судьбы? Зачем ему было нужно подключаться к сети убитого мага? Странно все это, очень странно... Если этих магов было с самого начала двое, то чем до сегодняшнего дня занимался второй? Откуда он взялся?
Впрочем, откуда бы не появился этот второй черный маг, его надо было найти и обезвредить, пока он не натворил зла. Для того, чтобы обнаружить его логово, достаточно было следовать вдоль этой мельхиоровой нити. Рано или поздно она к нему приведет. Судя по тому, как постепенно увеличивалась ее толщина, идти осталось не так уж много.
Стемнело. В городе начинался карнавал в честь ночи падающих звезд. А Хантер шел и шел, вдоль нити судьбы, время от времени останавливаясь, лишь для того, чтобы перевести дух. Темнота ему ничуть не мешала. Только пришлось надеть очки, чтобы не пугать своими глазами прохожих.
Постепенно линия становилась все толще и толще. К тому времени когда она нырнула под дверь, стоявшего посреди небольшой площади, обшарпанного, с немытыми окнами дома, ее толщина достигала уже размеров карандаша.
Хантер остановился и закурил.
Похоже, логово мага было именно здесь.
Кроме мельхиоровой нити, под дверью этого дома исчезало еще несколько десятков нитей, всевозможных цветов и оттенков.
Как ни странно, но площадь на которой он оказался, была пустынна. И это в ночь падающих звезд! Звуки музыки, смех и веселые крики доносились буквально со всех сторон, но здесь был пятачок тишины и безлюдья. Впрочем, если вдуматься, это не было таким уж и странным. Черные маги всегда любили тишину и покой.
Хантер вытащил из футляра осиновый кол. Конечно, кинжалом было бы действовать гораздо сподручнее. Вот только, где его в этом городе достанешь? Лавка торговца магическими предметами? Вряд ли. Такие вещи делают только на заказ. Значит, придется орудовать тем, что есть. Милая перспектива, но никуда не денешься.
Крепко сжимая в руке кол, готовый в любой момент пустить его в ход, он осторожно потянул на себя дверь. Она оказалась не заперта и с тихим скрипом стала открываться.
Ну конечно! Эти черные маги никогда не запирают двери на замок. В самом деле, зачем им это? Вполне достаточно охранной сети.
Когда дверь открылась, охотник присел и стал разглядывать открывшееся ему переплетение нитей, затягивавшее дверной проем.
Да уж, тут придется поработать, причем, поработать серьезно. С чего же начать?
Внимательно оглядев затягивавшую дверной проем паутину, Хантер осторожно потянул за палевую, средней толщины нить, цвет которой говорил о ее относительной безопасности.
Да, именно за эту. Эту нить надо сдвинуть в сторону, совсем чуть-чуть, и очень осторожно. Не дай бог порвется. Вот так, как можно бережнее, вот так! Хорошо, хорошо... А теперь следующую, в другую сторону, потихоньку - полегоньку. Самое главное, не порвать ни одной нити, не спугнуть черного мага.
Хантер ухмыльнулся.
Мангуста. Да, маленький, быстрый зверек, который убивает змею только благодаря своей быстроте и ловкости. Иммунитета против яда у мангусты нет. Вот и он... также. Он может рассчитывать только на неожиданность. Настоящего, долгого боя с магом ему не выдержать. Так что, остается только быстрота и реакция...
Ладно, а сейчас надо произвести очень сложную операцию, потянуть вон за ту нить, да так, чтобы вместе с ней сдвинулась в сторону сторожевая, к которой ни в коем случае нельзя прикоснуться даже пальцем...
Минут через пятнадцать у него затекли ноги. Хантер выпрямился, неторопливо выкурил сигарету и снова принялся за дело. Еще через десять минут работа была закончена. В паутине нитей образовалась дыра, в которую можно было проскользнуть.
Неплохо, совсем неплохо, особенно если учитывать, что охранная сеть и в самом деле была заплетена довольно искусно.
Мангуста, вперед!
Хантер осторожно проскользнул в образовавшуюся дыру.
Прекрасно! Вот он и внутри. Только, это еще не конец. Это еще начало. Кто знает какие сюрпризы приготовил маг для непрошеных гостей внутри дома? Судя по всему, силы ему было не занимать. Хотя, по логике, больше ничего опасного быть не должно. Как правило, маги слишком уж доверяют своим охранным сетям.
Правда, тут совсем другая ситуация. Этот маг не мог не знать, что произошло с его собратом. Поэтому, в доме, вполне возможно, поставлено несколько ловушек, настроенных именно на него, охотника. Если, только, ей не является весь дом, полностью. Вот это, было бы для Хантера самым худшим, из всех возможных вариантов.
Кстати, очки теперь можно и снять. И вообще, они слегка мешают.
Положив очки в карман, охотник быстро огляделся. Перед ним был самый обыкновенный, длинный, узкий коридор, в который выходило несколько дверей. За какой-то из них его вполне мог поджидать черный маг. Или ловушка. С одной стороны коридор заканчивался тупиком. С другой была лестница. Очевидно, она вела на второй этаж.
Выхода нет, придется играть с судьбой в чет - нечет.
Он двинулся в сторону лестницы и остановившись перед первой дверью, прислушался. В доме было относительно тихо, только откуда-то со второго этажа доносился противный монотонный скрип. Похоже, кто-то забыл закрыть окно. Пахло затхлостью и плесенью. И это было странно. Жилые дома так не пахнут. В чем же дело? Может, маг приехал в этот город только сегодня?
Хантер положил руку на ручку двери. Осторожно ее повернув, он потянул дверь на себя.
Она открылась. Ничего не произошло. Тогда Хантер заглянул в комнату. Комната как комната, довольно пустая, только, возле стен стояло несколько шкафов с книгами, да у самой дальней виднелся большой, на гнутых ножках стол, а возле него несколько кресел.
Хантер уже было хотел закрыть дверь и двинуться дальше, как вдруг заметил торчащий из под стола голубенький клочок материи. Этот клочок шевельнулся...
Осторожно ступая по скрипучим половицам, все время оглядываясь, в ожидании неизвестной опасности, охотник прошел к столу и заглянул под него. Клочок материи оказался кончиком шарфа сидевшей под столом маленькой, лет восьми, девочки. Кроме шарфа на ней была зимняя вязаная шапочка. Хантер еще успел разглядеть воротник, тоже вязаного пальто. Остальное скрывала крышка стола. Для того, чтобы увидеть девочку полностью, надо было нагнуться еще ниже.
- Ты кто? - удивленно спросил охотник.
- Я? - она улыбнулась милой, детской, непосредственной улыбкой и вдруг, цепко схватила его за полу пиджака.
- Эй, ты что? - встревожено спросил Хантер.
- Я? Да совершенно ничего, - сказала она и стала выбираться из-под стола. Делала она это неуклюже, может быть потому, что ей мешали ноги.
Ноги?
Хантер вдруг увидел что тело у этой девочки длинное, гибкое, снабженное множеством ног. Оно медленно выползало из-под стола, выпирало словно перебродившая опара из кадушки. Вот показалась еще одна пара ног, или вернее, лап, которые сейчас же вцепились в охотника. Взвизгнув от ужаса, он с такой силой рванулся прочь, что оставил в лапках гигантской гусеницы, передняя часть которой и была этой "девочкой", клочок материи своего пиджака.
- Куда ты? - крикнула ему вслед она. - Мы еще не поиграли! Давай играть в завтрак. Тот у кого конечностей меньше - будет завтраком, а тот у кого больше - поваром.
Она кинулась к Хантеру. Стол опрокинулся и "девочка" оказалась на свободе. Полностью.
"Нет, эту игру я бы проиграл обязательно", - подумал Хантер, осторожно отступая к двери.
В этот момент "девочка" прыгнула. Ее длинное, отчаянно размахивающее множеством лапок тело врезалось в охотника. Толчок был силен. Хантер отлетел к стене, ударился об нее затылком, да так, что у него из глаз посыпались искры, и потерял сознание. Очнувшись, он услышал:
- Почему же ты не хочешь со мной поиграть?
"Девочка" прижала его к стене и крепко держала передними лапками.
- Нет, видимо, мне придется принять меры, чтобы ты не удрал, - голос у нее был вполне детский. Вот все остальные...
Гусеница взмахнула длинным, вооруженным зазубренным гарпуном хвостом. Его острие было нацелено охотнику в голову. Отчаянно рванувшись в сторону, тот все же умудрился вывернуться из лапок, видимо, не ожидавшей от него такой прыти "девочки". Кончик гарпуна с громким треском вонзился в стену. И застрял.
- О, дьявол! - сказала "девочка" и попыталась освободить свой гарпун. Бесполезно.
Воспользовавшись этим, Хантер устремился к двери.
Выскакивая в коридор, он услышал как гусеница укоризненно сказала:
- Но ведь мы даже не поиграли. А мне так хотелось.
- Потом, не сейчас, мне некогда, - машинально пробормотал охотник и захлопнул дверь. Из-за нее донеслось:
- Вот всегда так. Вот такие они - взрослые. Им нет до детей абсолютно никакого дела. Мерзкие, просто мерзкие взрослые.
Хантер прислонился к стене и вытер со лба пот.
Ничего себе! Ладно, посмотрим, что дальше. Кстати...
Он сосчитал оставшиеся двери. Шесть. И еще черт знает сколько на втором этаже.
Неплохо. Если подобные сюрпризы будут ждать его хотя бы за каждой второй дверью, то из этого дома живым он не выберется.
Странно это все! Никогда, ничего подобного в домах черных магов он не встречал. Может и в самом деле этот дом является большой ловушкой, настроенной именно на него? Но почему, тогда, в него сходится столько нитей? И охранная сеть?
Нет, даже если это дом-ловушка, маг должен быть где-то поблизости. Единственный способ его найти - обыскать все комнаты.
Он приоткрыл вторую дверь и осторожно заглянул внутрь. Открывшаяся его глазам комната была совершенно пустой. На одной из ее стен висела большая, метра два в ширину, картина. На ней была нарисована дверь. Самая обыкновенная дверь, дубовая, украшенная причудливыми гвоздиками, с медной табличкой, на которой имелась надпись на совершенно незнакомом охотнику языке.
Хантер уже хотел уже было проследовать дальше, но вдруг замер, заледенев, покрывшись с ног до головы холодным потом. Необъяснимым образом у него возникло совершенно абсурдное ощущение, что сейчас эта нарисованная дверь откроется, и за ней... За ней должно было быть нечто ужасное, гораздо хлеще "девочки", что-то из ряда вон...
Откуда-то он это совершенно точно знал, чувствовал кожей, ощущал всем напряженным, закаменевшим телом. Вот сейчас эта дверь откроется, поначалу медленно, словно бы нерешительно, тихо скрипнут плохо смазанные петли...
Он вдруг понял, что уже несколько секунд слышит странный, протяжный звук чем-то похожий на вой сирены. Доносился он сбоку, из коридора. Очнувшись, сбросив наваждение, Хантер закрыл дверь, и быстро оглянулся.
Вовремя.
В него, словно копье, мгновенно удлиняясь, летела черная, с платиновыми крапинками нить судьбы. Прикосновение к ней грозило мгновенной смертью.
Он увернулся. Нить пронеслась мимо его плеча и вонзилась в сосновые ступени ведущей на второй этаж лестницы. Не прошло и пары секунд, как появилась вторая. Разминувшись с ней, Хантер со всех ног кинулся к лестнице, чувствуя как неприятно свербит спину. Так и представлялось как в нее вонзается очередная черная нить.
Она пролетела мимо.
Конечно, можно было попытаться выбраться на улицу. Но во первых: это было бы отступление. А во вторых: охотник сильно сомневался что сумеет, уворачиваясь от черных нитей, проскользнуть в дыру, проделанную им в охранной сети, и никоим образом ее не задеть. Кстати, в ней было много нитей, прикосновение к которым грозило смертью. Вывод: оставалось только отступить на второй этаж.
Подбегая к лестнице, он успел заметить, что под ней лежит огромный клубок золотистых нитей. Что это такое он понятия не имел, а разбираться было некогда. Четвертая нить вонзилась в ступеньку лестницы возле его левой ноги.
"Что же все-таки случилось?" - думал охотник, взбегая по скрипучим сосновым ступеням наверх, на второй этаж.
Откуда взялись эти черные копья? Может быть, это он поднял тревогу, задев за одну из охранных нитей? Да нет, никаких охранных нитей в коридоре он не заметил. Но в таком случае, объяснение этой тревоги может быть одно: в дом черного мага проник кто-то еще. Он задел охранную нить и поднял тревогу. Кто бы это мог быть? Другой охотник? Откуда?
Хантер взбежал на второй этаж и настороженно оглядываясь, остановился.
Перед ним был такой же как и на первом этаже коридор, с такими же дверями, за которыми могло скрываться все что угодно. Охотник посмотрел вниз, на лестницу. Теперь в ее ступеньки вонзилось уже с десяток черных нитей, полностью отрезая ему путь назад.
Как же он выберется из этого дома? Через чердак? А черный маг? Он же пришел чтобы его убить. Нет, похоже, сейчас это не удастся. Сейчас, надо уносить ноги. Похоже, на этого мага надо идти не с несчастным осиновым колышком, а по меньшей мере с огнеметом.
Но это будет потом. Сейчас, главное, остаться в живых.
Он кинулся было к противоположному концу коридора, где виднелся полуоткрытый люк на чердак, но тут дом, словно бы он был живым, вздрогнул, по его телу пробежала длинная, судорожная дрожь, которая сшибла Хантера с ног и швырнула на пол.
Падая, охотник успел увидеть как вспучилась одна из стен. Из нее мгновенно проклюнулась вооруженная острыми зубами пасть, укусила воздух в том месте где он только что стоял, и издав разочарованный рык, спряталась обратно.
Все таки, это дом-ловушка. Для начала надо проверить пути отступления.
Охотник вскочил и побежал по коридору, к чердачному люку.
Поравнявшись с ним, Хантер ухватился за вбитые в стену скобы, подтянулся... В этот момент люк превратился в огромный рот, который, криво ухмыляясь, сказал:
- Зелен виноград!
Ага, точно - ловушка. Все пути отступления отрезаны. Что делать? Сдаваться? Ну уж нет! Лучше он попробует все-таки добраться до черного мага. А сдаться и умереть никогда не поздно.
Рот в который превратился чердачный люк, говорил что-то еще, но Хантер его уже не слушал.
Во всяком случае, маг должен быть здесь, в этом доме, рядом. И можно попытаться его найти.
Круто развернувшись, охотник осторожно пошел в сторону ведущей на первый этаж лестницы.
Может быть, все таки, маг появится оттуда? А если нет? Тогда, можно попытаться обследовать комнаты второго этажа. Хотя, если они такие же как комнаты первого...
Он поравнялся с одной из дверей и уже было двинулся дальше, как вдруг она стремительно распахнулась. Мгновением позже, на него напала выскочившая из-за нее вампирша.

10

Две пары крыльев легко резали прохладный ночной воздух. Взмывая и вновь опускаясь в провалы улиц, стараясь не упустить из виду птицу-лоцмана, Лисандра все пыталась прикинуть, что же за услугу с нее потребует сын змеи. Нет, пустяками от него не отделаешься.
Они летели над домами, в которых были погашены все огни, погруженными в тишину и покой, над домами в которых празднично светились окна, сотрясавшимися от танцевальной музыки, над домами лишь кое - где испятнанными освещенными квадратами, в которых виднелись то сидевшее за поздним ужином семейство, то склонившийся над толстым фолиантом седовласый старец. Они летели... Они летели туда, где притаился враг, укравший у Лисандры удачу, тем самым обрекший ее на смерть, пытающийся загнать ее в пустоту гроба, только без возврата, без жизни, без движения, навечно.
И ночь обнимала их, летела вместе с ними на сильных, бесшумных крыльях, несла их на своем огромном теле, подталкивала вперед, к цели. Она была на их стороне, эта ночь, на стороне птицы-лоцмана, странного существа, про которое толком, кроме сына змеи не знал никто, и Лисандры, еще более странного создания, бессмертного, не принадлежащего миру людей и в то же время порожденному им, отринувшему его от себя и поэтому ставшего от него зависимым.
А еще Лисандра подумала, что наверное она со стороны похожа на демона, причем не на демона-искусителя, а именно демона-мщения, и улыбнулась, впервые за эти два дня. Быть демоном мщения ей нравилось больше.
Потом был дом. Лисандра поняла, что это тот самый еще когда они к нему подлетали. Она почувствовала как внутри у нее что-то напряглось и отозвалось пронзительной дрожью колокольчика тревоги.
Опасность! Опасность!
Дом был живой и вампирша это почувствовала, немного запоздало, уже влетев, вслед за птицей-лоцманом в открытое чердачное окно, но все же почувствовала. Да, дом был живым, он только притворялся спящим, а на самом деле выжидал, готовился сомкнуть челюсти и поймать. Поймать ее. Словно хороший капкан.
Ничего, поймать ее не так легко как кажется.
Вернувшись в человеческий облик она посмотрела на птицу-лоцмана. Та сидела на крышке чердачного люка, неподвижно, более похожая на чучело, чем на живую птицу.
Да полно, живая ли она в самом деле? А какая тебе разница? Свое дело она сделала как надо. Привела туда, куда ты так хотела попасть. Теперь - твой ход.
Лисандра огляделась. Что-то подсказывало ей, что опасность находится не здесь, на этом пыльном чердаке, а ниже, в самом доме. А чердак... Что ж, чердак был как чердак. Самый обыкновенный, темный, затянутый паутиной, с неизменными кучами мусора, громоздившимися возле стен и состоявшими из игровых пластинок - еще старой конструкции, с плоскими, необъемными экранчиками, уже использованных, на что указывали светившиеся у большинства из них надписи: "Гейм овер", ржавых, поломанных дуг, лошадиных подков, зачитанных мультикнижонок и разрисованных, страшных масок, которые обычно надевают в ночь зомби.
Пахло на чердаке мышами и полынью, пучки которой неизвестно зачем были подвешены к стропилам.
Совершенно бесшумно, словно привидение, Лисандра двинулась к люку. Сидевшая на его краю птица-лоцман встрепенулась и стала безмятежно чистить и без того белоснежные перышки.
Положив руку на его край, вампирша вдруг ощутила дикий страх, которого она не испытывала уже лет сто, с тех пор как ее осадила в одном из ее домов-укрытий, толпа вооруженных осиновыми кольями, разъяренных горожан.
Тряхнув головой, Лисандра постаралась сосредоточиться, избавиться от этого страха, и ей это удалось. Все чувства ее неимоверно обострились. Она прислушалась и уловила как в доске под ее ногой прогрызает своей ход личинка желтого дровоеда, услышала как птица-лоцман слегка щелкнула клювом и снова стала водить им по своим перьям, услышала как внизу, двумя этажами ниже, едва слышно скрипят половицы. Так кто-то был, кто-то живой. Кто? Ну конечно же он, враг, тот кого она должна убить, чтобы освободиться от проклятья.
Она заглянула в люк.
Все было нормально. Даже имелась лестница, по которой было очень удобно спуститься вниз.
В этот момент птица-лоцман взлетела. Какую-то секунду она висела над ее головой, словно прощаясь, потом нырнула в чердачное окно и исчезла.
Ну да, мавр сделал свое дело - мавр может уходить.
Лисандре вдруг стало неуютно, тревожно и одиноко. И конечно же, она сама на себя за это рассердилась.
В конце концов, будет она делать то, за чем сюда пришла или нет?
Будет.
Лестницей она воспользоваться не собиралась. Это был бы слишком шикарный подарок тому, кто жил в этом доме. Уж Лисандра-то знала, сколько забавных и остроумных ловушек можно придумать с самой обыкновенной лестницей.
Она шагнула в люк и ухватившись за его края, скользнула вниз. Послышался легкий треск, будто порвалась старая, гнилая марля... И ничего.
Мягко приземлившись на носки, вампирша настороженно огляделась. Перед ней был самый обычный коридор, пронизывающий весь второй этаж, от стены - до стены. В него выходило несколько дверей. В противоположном конце виднелась ведущая на первый этаж лестница. Вот и все.
А снизу слышался топот, кто-то бежал по коридору первого этажа к лестнице и Лисандра уже знала кто это.
Чисто по привычке, желая убедиться, что путь спасения свободен, она бросила взгляд вверх и вздрогнула, увидев, на месте чердачного люка кривую, усеянную длинными клыками, то сужающуюся, то растягивающуюся пасть.
Прекрасно. Теперь, когда путь отступления отрезан, ей остается только одно - бой не на жизнь, а на смерть.
Ее охватило холодное, расчетливое бешенство, которое уже выручало ее не раз. Именно в таком состоянии, тогда, сто лет назад, она ринулась на вооруженную кольями толпу и прошла сквозь нее, оставив за собой едва ли не десяток мертвых людей, прошла, прорвалась, не получив даже царапины.
Только, сейчас надо было действовать по другому.
Быстро метнувшись к ближайшей двери, она проскользнула в комнату и затаилась.
Шаги мага загрохотали по лестнице. Он торопился. Ну еще бы, ведь в его сети попалась славная дичь и осталось только ее прикончить. Он торопился, и как всякий кто торопится, должен был за это поплатиться. Когда он пройдет мимо двери комнаты в которой она прячется...
Шаги грохотали все ближе и ближе. Вот маг оказался на втором этаже и остановился.

Предыдущая страница 9 Следующая страница


Тень мага 10

"Ага, - решила Лисандра. - Сейчас он оглядывается. Что он сделает первым делом? Проверит люк на чердак. Наверняка".
Так и случилось. Маг побежал по коридору, видимо направляясь к чердачному люку. А потом... а потом произошло нечто странное. Во первых: маг зачем-то упал на пол. Во вторых: послышались какие-то щелкающие звуки, сменившиеся рычанием.
"Это еще что? - гадала Лисандра. - Что-то сейчас в коридоре происходит... что-то странное. Нет, давай-ка я нападу на него не сейчас, а когда он будет возвращаться от чердачного люка. Тем более, сейчас он готов к бою, а потом, может, и расслабится".
Думая об этом, она чутко прислушивалась ко всем звукам, доносившимся из коридора. Судя по всему, маг теперь стоял возле чердачного люка. Потом послышался голос:
- Зелен виноград!
"Ага, - решила Лисандра. - Это он про меня. Ну ничего, сейчас я ему покажу. Сейчас он узнает, насколько виноград зелен".
Вот маг, не переставая что-то говорить, двинулся обратно.
"Пора!" - решила Лисандра.
Распахнув дверь, она выпрыгнула в коридор и кинулась на черного мага, вытянув перед собой руки, чтобы сразу поймать его шею в замок. Это ей почти удалось, но в последний момент, тот, с дьявольской ловкостью, уклонился в сторону и нанес ей хлесткий удар в челюсть. Лисандра рухнула. Вскочила она мгновенно и уже хотела снова бросится в атаку, но вдруг остановилась... Это был не черный маг, а охотник.
Да, именно он и никто другой.
Вот так-так.
Что тут может делать охотник? Неужели он явился сюда за ней? Да нет, откуда он мог знать, что встретит ее именно здесь? Чтобы сделать свое дело, ему достаточно было прийти на закате в ее дом и открыть гроб. Вместо этого она явился в самое опасное, как она теперь понимала, место города. Выходит, он здесь по другому делу. По какому? Уж не потому ли, что и она?
Охотнику, похоже, пришли в голову те же самые мысли. По крайней мере, он глядел на нее не без изумления и, кстати, совсем не спешил пускать в ход осиновый кол, который держал в левой руке. А мог бы, и вполне запросто.
Вампирша прекрасно понимала, что вступив в схватку, они сыграют на руку черному магу. Объединившись, они увеличивали шансы на победу вдвое. С другой стороны, она не знала, понимает ли это охотник.
А тот, похоже, думал так же. По крайней мере, первый шаг сделал он. Переложив кол в правую руку, охотник повернулся к Лисандре спиной и стал что-то высматривать на лестнице, что-то, что видел только он.
Внутренне холодея и в то же время испытывая странное, близкое экстазу возбуждение, Лисандра сделала два разделявших их шага и тоже повернулась. Некоторое время они стояли неподвижно, потом каждый слегка подался назад и их спины соприкоснулись.
Вот теперь, можно было и поговорить. По крайней мере, сейчас, никто на них сзади не нападет.
- Хантер, - представился охотник.
- Лисандра. - Вампирша тихо хихикнула. Два смертельных врага стояли прижавшись спинами, за несколько минут до схватки с черным магом, и представлялись, словно были на каком-то светском рауте.
- Тебе-то что тут надо? Неужели тоже пришла убить черного мага? - едва слышно спросил Хантер.
- Да, я хочу его убить. Остальное тебя не касается. - Тихо ответила вампирша.
Охотник удовлетворенно хмыкнул.
- Только учти, потом, мы снова враги, - пробормотал он.
- Ну еще бы, - в свою очередь хмыкнула она. - А тебе-то что он сделал?
- А вот это не твое дело. Кстати, тревогу подняла ты?
- Какую тревогу?
- Ты. Так я думал. Какого черта ты прешь в берлогу черного мага, даже не имея представления кто он, и на что способен?
- А вот это уже как раз мое дело.
- Ну как же, - насмешливо фыркнул охотник.
Почувствовав как возмущенно напряглась ее спина, он примирительно сказал:
- Ну ладно - ладно, хватит. Как думаешь, где он?
- Не имею ни малейшего понятия, - ответила Лисандра. - А ты как думаешь?
- Внизу его похоже нет. Хотя, что-то странное было под лестницей. Что-то такое... Короче, давай посмотрим здесь, а потом заглянем под лестницу. Идет?
- Идет, - ответила Лисандра.
- И без фокусов, понятно?
- Да пошел ты, - презрительно пробормотала она.
Бесшумно, словно тени, они скользнули к ближайшей двери. Оглядевшись, охотник шепнул Лисандре "страхуй", и осторожно потянул дверь на себя.
Заглянув в комнату, он вздрогнул и пробормотал:
- Ну и... вот это да!
- Мага там нет? - нетерпеливо спросила вампирша.
Охотник резко захлопнул дверь.
- Быстро, прочь! - крикнул он и отпрыгнул в сторону лестницы. Лисандра последовала за ним. И вовремя.
Дверь распахнулась и в коридор стал выползать студенистый шар размером с бельевой шкаф. Он был мертвенно белого цвета и издавал потрескивания, очень похожие на треск, который издает трещотка рассерженной гремучей змеи. На середине коридора шар замер, и в нем прорезалась длинная щель - рот, а также пара красных, круглых отверстий, очень похожих на глаза. Они с неумолимой яростью уставились на охотника и вампиршу.
- Это что, черный маг? - ошарашено спросила Лисандра.
- Нет, похоже его сторожевой пес. - Охотник взял кол наизготовку, приготовившись воткнуть его в это странное существо.
А шар, угрожающе потрескивая, медленно - медленно двинулся на них. Лисандра заметила как в его полуоткрытом рту блеснули длинные, очевидно, очень острые клыки. Она, вслед за охотником, сделала шаг назад, потом еще один, еще...
Где-то там, за спиной, была лестница.
Лисандра уже хотела броситься к ней, но тут Охотник схватил ее за руку.
- Нельзя.
- Это почему? - спросила она и замерла, услышав, что по ступенькам, все еще колотят железные молоточки, словно бы в нее вонзались невидимые стрелы.
Лисандра бросила на охотника вопросительный взгляд и тот покачал головой:
- Не надо. Там - смерть.
Вот это ей уже не понравилось. Похоже, ловушка замкнулась.
Впрочем, можно было попытаться что-то придумать. Например, проскользнув мимо пса, напасть на него с другой стороны. Может быть, таким методом ухлопать его будет легче?
Превратившись в летучую мышь, она взлетела под потолок и отчаянно работая крыльями, попыталась проскользнуть мимо сторожевого пса.
Не тут-то было.
Из тела пса взметнулось тонкое, поблескивающее мерзкой слизью щупальце, сшибло ее на лету и швырнуло к ногам охотника. Вот теперь до Лисандры окончательно дошло, что они, похоже, влипли. Между тем, пес открыл свою широкую, казавшуюся бездонной пасть и коридор наполнило мерзкое уханье, отдаленно напоминающее смех.
Вернувшись в человеческий облик, вампирша посмотрела на Хантера. Тот был совершенно невозмутим, и медленно, шаг за шагом, отступал к лестнице.
Пес продвинулся вперед еще на полметра, снова заухал и в этот момент, к нему метнулся охотник. Острие кола угодило прямиком в красный глаз и вошло в него по крайней мере на длину ладони. Пес взревел. Снова из его тела выскочило длинное щупальце, метнулось к охотнику, но тот ловко увернулся. Лисандра подумала, что охотник, похоже, не так неуклюж, как другие люди. Когда они выпутаются из этой истории, с ним придется повозиться.
И все же, с двух сторон это чудовище одолеть будет легче. Лисандра уже хотела снова превратится в летучую мышь, и воспользовавшись тем, что "пес" занят охотником, попытаться мимо него проскользнуть. Но тут из его тела вылетели десятки щупалец и полностью перегородили коридор. Два из них потянулись к охотнику, но схватить его не успели. Оставив кол в теле пса, тот отскочил назад и едва не столкнувшись с Лисандрой занял оборонительную позицию. Между тем, одно из щупалец легко выдернуло кол и переломило его как спичку.
Лисандра поежилась и посмотрела назад, в сторону лестницы.
- А может, все таки?..
- Даже и не думай, - проговорил Охотник. - Я же сказал, там - верная смерть.
- Но что же тогда делать? - не выдержала она.
- Откуда я знаю, - пробормотал Охотник, делая еще шаг назад. - Мне приходилось встречаться со сторожевыми псами черных магов, но чтобы с таким...
Одно из щупалец едва не достало его и охотник, а вместе с ним и Лисандра вынуждены были еще раз отступить назад. Теперь, от лестницы их отделяло всего несколько шагов.
Лисандру охватило отчаяние.
Ну должен же быть какой-то выход? Не может быть, чтобы его не было! Вот только, где он?
Между тем, охотник вдруг хлопнул себя ладонью по лбу и стал что-то лихорадочно нащупывать в кармане. Вот лицо его прояснилось и он высоко вскинул над головой руку, в которой был зажат какой-то маленький, слегка поблескивающий предмет.
Что это?
- Эй ты, - крикнул охотник сторожевому псу. - Прочь с дороги, а иначе тебе придется познакомиться поближе с тварью, встретится с которою я бы не посоветовал никому. Прочь!
Пес глухо заворчал и выбросил вперед еще одно щупальце, теперь, нацелив его на Лисандру. Впрочем, вампиршу схватить было не так-то легко. Извернувшись, она даже умудрилась выпустить когти и полоснуть ими по его щупальцу.
Не обращая на это внимания, пес опять продвинулся вперед и снова отступив, они оказались прижатыми почти вплотную к лестнице.
Лисандра подумала, что если что-то предпринимать, то делать это нужно именно сейчас. Похоже, охотник думал так же.
Широко размахнувшись, он с силой швырнул предмет, который держал в руках, на пол. Он упал в полуметре от пса.
Приглядевшись, Лисандра увидела, что это камень саламандры. Она еще успела подумать: "О, дьявол, а это-то у него откуда?", но тут камень треснул и развалился. В воздух взлетело облако холодного пара, которое, совершенно скрыло от них пса, а также большую часть коридора.
Через несколько секунд оно рассеялось и Лисандра увидела что между ними и псом стоит саламандра. С тихим шипением она высунула раздвоенный язык и повела длинным, тускло поблескивающим от осевшего на него инея, хвостом.
Сторожевой пес зашипел и резко попятился назад. Саламандра повернулась к нему и несколько раз угрожающе стукнув хвостом об пол, дохнула в его сторону холодом, таким нестерпимым, что у Лисандры и охотника, стоявших за ее спиной, моментально заледенели пальцы.
Пес зашипел еще яростнее, но отступать, видимо, больше не собирался. В воздух взметнулось одно из щупалец. Саламандра дохнула на него и щупальце, вмиг заледенев, застыло в воздухе словно сухая ветка. Мощный удар хвоста и оно разлетелось на множество поблескивающих льдом осколков.
Пес отчаянно взвизгнул и кинулся наутек, а саламандра погнала его вдоль по коридору, обдавая холодом, тесня, так, что шагов через пять пес уже несся не разбирая дороги. Видимо в этот момент он совершенно перестал соображать что делает, стремясь как можно скорее избавиться от этого, изрыгающего холод противника.
Лисандра и Охотник, на некотором расстоянии следовали вслед за ними. Они видели как в самом конце коридора, почти рядом с чердачным люком, неожиданно возникло что-то вроде огромной, медленно вращавшейся воронки. Пес с разбега нырнул в нее и пропал. Саламандра последний раз дохнула холодом и последовала за ним. Через секунду воронка исчезла.
Охотник и вампирша остановились, пытаясь сообразить, что им делать теперь. Вдруг они заметили, что люк на чердак широко распахнут. Закрывавшая его морда исчезла.
- И что теперь? - ехидно спросила Лисандра.
- Похоже, надо на время отступить, - прохрипел Охотник.
- Отступить? От кого я это слышу? Уж не от доблестного ли охотника за нечистью женского пола? С каких это щей?
- С таких, что из оружия у нас остались только твои клыки и когти, да мой пистолет. Думаю, этот дом надо брать вооружившись более основательно.
- Хорошо, и как же ты тогда намерен это сделать?
- Просто. Через чердак.
- Через который я запросто улечу. А вот ты, мой дружок, на нем застрянешь.
- Только не я, - усмехнулся Хантер. - Подходя к этому дому я заметил, что он оснащен парочкой, на вид очень прочных, водосточных труб.
- А может... - начала было Лисандра, но в этот момент, на середине коридора открылась дверь и из нее стал выползать сторожевой пес...
Когда они оказались на чердаке, Лисандра прислушалась к тому как внизу рычит сторожевой пес и спросила:
- Как думаешь, это тот же самый?
- Конечно, - сухо сказал охотник. - Они и в одиночку-то встречаются редко, а чтобы сразу два. Нет, такого не бывает. Видишь ли, для того чтобы их создать, маг должен потратить чертову уйму энергии. Я не представляю себе какой силой должен обладать маг, чтобы создать двух псов одновременно. Хотя... Хотя...
Он задумался.
- И все-таки, - не унималась вампирша. - Ты на кого охотишься, на черных магов или на вампиров?
- В основном на магов, - направляясь к окну, пробормотал охотник. - На вампиров - тоже, но только иногда. Не люблю связываться со всякой мелюзгой.
- Мелюзгой?! - оскорбилась Лисандра. - Да я тебе... Да я тебя...
- Кончено мелюзгой, - гнул свое охотник, вылезая на крышу.
Он подошел к водосточной трубе и присел возле нее, рассеянно поглядывая вниз.
- Ну ладно, - примирительно сказала Лисандра, вовремя вспомнив, что выяснять отношения сейчас не время. - Когда мы устроим штурм?
- Штурм? - пожал плечами Охотник. - Я вполне способен расправиться с магом один, без посторонней помощи. Особенно, она не нужна мне от тех, кто не может и шагу ступить, чтобы не задеть сигнализацию.
- Ну ладно, - мрачно сказала Лисандра. - Я тебе еще докажу...
Охотник иронически хмыкнул и стал спускаться по водосточной трубе. Лисандра злобно топнула, и превратившись в летучую мышь, полетела прочь.
Квартала через два она успокоилась, и сообразив, что охотника лучше было бы не упускать из виду, вернулась. К счастью, он не успел уйти от дома далеко. Перелетая от крыши к крыше, вампирша последовала за ним.

11

Слегка прихрамывая, охотник шел по улице. Неудачно спрыгнув с водосточной трубы, он слегка растянул лодыжку. Это было плохо. Впрочем, плохо было не только это, плохо было все, ну просто решительно все.
Он остановился и едва не врезал от злости кулаком по стене ближайшего дома.
Кретин! Надо было лезть в это логово, вооружившись по крайней мере огнеметом, а не почти бесполезным против черного мага осиновым колом.
Ничего себе - черный маг! Вот так-так!
И чего он в результате достиг? Теперь этот маг, наверняка самый сильный из всех с какими ему приходилось сталкиваться, знает о его существовании. Таким образом ни на какое неожиданное нападение рассчитывать не приходится. А это уже хуже, значительно хуже... Это значит, что маг, сейчас, готовится к штурму. Через несколько часов, для того, чтобы взять этот дом, может оказаться мало и огнемета.
Кстати, его еще нужно найти. И поторопиться. Время работает против него.
Внимательно вглядываясь в попадавшиеся по дороге линии судьбы, Хантер двинулся дальше. По крайней мере, лавка оружейника, это не магазинчик торгующий магическими принадлежностями. Ее посещает гораздо больше народа, а значит, найти ее будет легче...
Лисандра была совсем рядом. Ее отделяло от Хантера не более двадцати шагов. Прилепившись к карнизу ближайшего дома, она смотрела на охотника и криво усмехалась.
Господи, какой же он все таки неуклюжий! Даже не смог как надо спрыгнуть с водосточной трубы! Правда, он чуть-чуть получше, чем большинство остальных людей... И камень у него нашелся как раз вовремя. Откуда он все-таки у него взялся?
Ладно, это она у него как-нибудь узнает...
Она перелетела на крышу другого дома, и снова повисла на ее краю.
И все-таки, недооценить его нельзя. Похоже, он самый серьезный из всех охотников, с которыми она до этого сталкивалась. Те, предыдущие, были просто пентюхи, и не более. А этот хоть что-то умеет. Кстати, а что именно? И вообще, что это он задумал? В конце-концов, он охотник на черных магов, а стало быть, больше нее понимает в том как их убивать.
Конечно, она могла улететь прочь, и оставить охотника сражаться с черным магом в одиночку. Вот только, почему-то ей казалось, что ее помощь еще понадобится. Тем более, она была заинтересована в смерти этого черного мага просто кровно.
"Кровно!" - Лисандра криво усмехнулась. Это выражение ей понравилось. Оно было в ее стиле.
Если бы, только, ей так не хотелось есть!
"Спокойно, спокойно, - сказала себе вампирша. - Забудем о еде. Это дело требует терпения, и если надо, ты потерпишь. Если будет надо, ты даже станешь защищать этого чертового охотника. Потому что только он может освободить тебя от проклятья".
Дьявол! Как же она будет помогать охотнику, если на нее наложено проклятье?
Лисандра задумалась.
"Впрочем, - решила она, - это проклятье действует только тогда, когда я пытаюсь выпить чью-то кровь. Получается, я буду помогать охотнику, даже не пытаясь насытиться. Ужас!"
Она представила как будет убивать, не пытаясь даже попробовать кровь своей жертвы и содрогнулась.
А охотник все шел и шел, переходя с одной улицы на другую. Вот он остановился, быстро наклонился и стал что-то рассматривать.
Приглядевшись, Лисандра не заметила ничего особенного.

Предыдущая страница 10 Следующая страница


11 Кудрявцев Леонид

Тротуар как тротуар. Что же он такое видит, что не может заметить она? Ладно, об этом она тоже узнает... потом... перед тем как его убьет.
Охотник резко выпрямился и быстро нырнул в пересекавший улицу, очень узенький переулок. Перелетая с одного карниза на другой, Лисандра последовала за ним. Эта слежка нравилась ей все больше и больше. Чем-то она напоминала детскую игру "в сыщиков".
Между тем, переулок кончился и вывел Хантера на широкую улицу, заполненную карнавальной толпой. Не обращая внимания на одетых в нелепые, клоунские костюмы прохожих, он уверенно пересек улицу, и пошел по другой ее стороне, то и дело поглядывая на тротуар, словно там были нарисованы стрелки, указывающие нужное ему направление.
"Все-таки эти люди жутко глупые, - думала Лисандра, перелетая улицу вслед за ним. - Зачем им это? Какой-то праздник? Что тут веселого? И как можно веселиться, стоя одной ногой в могиле?"
Да, когда-то и она была способна бездумно веселиться, по самому ничтожному поводу. Правда, с этого времени прошло почти две сотни лет и теперь, она просто не понимала, как эти дураки-люди могут так бездарно тратить и без того крохотное время отпущенной им жизни.
Впрочем, она старалась думать об этих людях, только затем, чтобы не мечтать о крови. Временами, не помогало даже это, и тогда Лисандра начинала уговаривать себя, повторяя как заклинание, что она не хочет есть, даже не помышляет об еде, она сыта, она бесконечно сыта... И конечно, надо думать о этих людях, этих безумно расточительных людях... они зря расходуют свою жизнь, в то время, как каждый из них мог бы поделиться с ней капелькой...
"Стоп, - в который уж раз сказала себе Лисандра. - Об этом тебе думать нельзя. Тебе надо думать о том, как помочь охотнику, чтобы он быстрее покончил с черным магом. И только об этом, больше ни о чем. Вот когда с магом будет покончено, и проклятье с тебя будет снято, тогда... тогда..."
Прикинув, что она сделает после того, как черный маг будет убит, Лисандра удовлетворенно хихикнула и прилепилась к очередному карнизу.
Ночь дышала Хантеру в лицо теплом и пряным запахом карнавала. Высоко в небе догорали огни фейерверка, чтобы через минуту, вновь взметнувшись в небо, распустится огненными, то ослепительно яркими, то бледными словно сияющая призрачная дымка, цветами.
Охотник шел и растворялся в ночи, как-то совсем незаметно, постепенно, становясь ее частью, сливаясь с ней, да так, что разряженная, пахнущая спиртным и карамелью толпа, уже и вовсе не обращала внимания на его мрачное лицо, грязную порванную одежду. Его не заметил даже чистильщик картофеля, вроде бы зорко оглядывавшийся по сторонам и время от времени, тщетно пытаясь перекричать гам карнавала, взывавший:
- Чищу картошку, качественно, так, что она этого даже не почувствует! Гарантируется сохранение ярко - желтого природного цвета! Чищу ее так быстро, что она даже не усевает пошевельнуть стрекательными щупальцами! Расценки самые умеренные!
Что уж тут говорить о Лисандре, подобной серому, крылатому призраку, то и дело исчезавшей то за коньком крыши, то за причудливой установленной в нише статуей, оставшейся от старых времен, когда в городе еще поклонялись пантеону божеств сна, веря, что настоящая жизнь является всего лишь сном, а сны и есть самая настоящая жизнь.
Хантер шел к оружейнику. Теперь он был совершенно уверен, что нить приведет его именно к нему. Охотнику оставалось только добраться, купить огнемет и вернуться, чтобы начать штурм дома черного мага. И все должно было кончиться этой ночью.
То и дело Хантер перепрыгивал через тонкие, появлявшиеся на его пути, палевые нити. Он знал совершенно точно что их выпускал, пытаясь его обнаружить, новый черный маг. Если бы ему это удалось, то вслед за палевыми нитями, появились бы черные и тогда - смерть. Пока они были еще тонки, не тоньше волоска, и попадались не часто. Но завтра, в крайнем случае к следующей ночи, они достигнут уже максимальной толщины и их станет так много, что избежать прикосновения хотя бы к одной из них будет почти невозможно.
Наконец шумные, заполненные карнавалом улицы остались далеко позади и он опять углубился в лабиринт переулков и тупичков, в котором было так легко заблудиться. Если, только, у тебя нет путеводной нити. А у Хантера она была. Конечно, теперь ему пришлось идти несколько медленнее, но тем не менее, охотник продолжал уверенно продвигаться к нужной ему цели, пока не оказался возле небольшого одноэтажного дома. К дому был пристроен узкий, длинный сарай, безусловно используемый как тир. Там покупатели могли опробовать то оружие, которое их заинтересовало.
Остановившись, перед дверью, вывеска на которой свидетельствовала что он пришел именно туда куда и хотел, охотник совершенно машинально огляделся.
Никаких угрожающих нитей в поле его зрения не попало, хотя именно здесь он и должен был нарваться на засаду. Черный маг вполне мог сообразить, что уйдя живым из его дома, он кинется к оружейнику, чтобы запастись достаточно мощным оружием. Но нет, ловушкой возле лавки оружейника и не пахло.
Это озадачило и обеспокоило Хантера. Он рассчитывал пробиваться к лавке с боем, проявляя буквально чудеса изворотливости и ловкости, а тут...
"Все таки, - опять оглядываясь, думал он. - Очень уж этот маг какой-то странный. Не к добру, совсем не к добру..."
Лисандра обеспокоилась. Охотник вел себя странно. Вместо того чтобы войти в лавку оружейника, он остановился возле самой двери и стал настороженно оглядываться, словно бы чего то ожидая, словно бы что-то еще могло случится.
Интересно.
Эта лавку вампирша знала великолепно, поскольку проходила мимо нее не раз. Она даже знала самого оружейника, а также его отца, была знакома с его дедом, прадедом. Именно поэтому, она заходила в лавку чрезвычайно редко. Раз в десять, пятнадцать лет, не чаще, да и то, в случае крайней надобности. Ей совсем не хотелось, чтобы когда нибудь этот оружейник задал себе вопрос: "А почему вот эта женщина, которую я видел еще в детстве, нисколько не стареет?" Еще чего доброго, у него могло хватить любопытства попытаться поискать на него ответ.
Впрочем, сейчас ее интересовал только охотник и его действия. Почему-то он не торопился. Почему?
Вот он еще раз оглянулся, словно ждал начала каких-то событий.
Каких, дьявол его забери?
Лисандра следила за охотником из узкого переулка. Их разделяло всего метров двадцать.
Вдруг внимание вампирши привлек странный звук. Бросив взгляд на противоположную сторону переулка, Лисандра увидела одного из белых всадников. Он был без коня и тяжело, позвякивая шпорами, шел прямо к дому оружейника.
Мило! Этот-то откуда взялся? Остался с прошлой ночи, пересидел день в какой-нибудь дыре, в каком-нибудь подвале и теперь вышел на охоту? Вполне вероятно.
Вот всадник остановился, неторопливо вытащил из ножен шашку, и проверив пальцем остроту клинка, удовлетворенно хмыкнул. Еще шипел вытаскиваемый из ножен клинок, а Лисандра уже знала: надо что-то экстренно предпринять. Белый всадник сделал еще несколько шагов по переулку. Между тем, охотник, что-то мучительно обдумывая, продолжал топтаться возле двери лавки оружейника. Вот - вот на него выйдет белый всадник. И тогда... Конечно, охотник был и сам - парень не промах, но рисковать, даже в такой мелочи, Лисандра не могла.
Сорвавшись с карниза на котором сидела, она преодолела разделявшие ее и белого всадника несколько метров и приземлилась точнехонько у него за спиной. После этого осталось, только, негромко кашлянуть.
Мгновенно обернувшись, всадник нанес удар шашкой, но Лисандра была уже вне пределов ее досягаемости. Тихо засмеявшись, вампирша поманила всадника пальцем.
Вот такие игры она любила!
Лисандра круто развернулась и легко побежала по грязному, вонючему переулку, изо всех сил стараясь не запнуться о какую-нибудь кучу мусора. Сзади сопел белый всадник, то и дело пытаясь достать ее шашкой, отчаянно, сквозь зубы ругаясь, проклиная и ее и всю ее родню.
"Знал бы ты мою родню, и кто я такая!" - на бегу усмехнулась Лисандра.
Ей нужно было увести всадника подальше от охотника, чтобы тот без помех вошел к оружейнику, к которому, она теперь в этом была стопроцентно уверена, он с самого начала и шел.
А потом переулок кончился. Дальше была широкая улица, на которую белого всадника можно было бы и выпустить, но у Лисандры не было никакой уверенности, что он не повернет назад. Она остановилась, возле дома украшенного причудливыми барельефами, изображавшими странные, перемалывавшие людей с гусиными перьями в руках турбины, толстеньких, с самодовольными улыбками на устах божков и поклонявшиеся им безголовые тела.
Лисандра едва успела развернуться, как на нее налетел белый всадник. В воздухе свистнула шашка, вампирша уклонилась, и оскалив клыки, полоснула противника когтями по шее. Брызнула кровь. Белый всадник захрипел, выпустил из руки шашку и стал оседать на мостовую. А Лисандра замерла, глядя на его залитое кровью лицо, потом бросила взгляд на свою перепачканную руку.
Кровь!
Но как же это? Ведь проклятье! Какое проклятье, какое может быть проклятье, когда здесь, вот здесь, перед ней - кровь!
Ее зашатало, затрясло. Медленно, она подняла к лицу руку и только хотела слизнуть с нее красную капельку, как едва уловимое движение воздуха, легкое дуновение ветра, подсказали ей об опасности.
Лисандра среагировала мгновенно, так как не смог бы среагировать ни один человек. Она отскочила в сторону и надо сказать вовремя. Потому что уже в следующее мгновение, с тяжким стоном, на то место где она только что стояла, рухнула тяжеленная плита барельефа, погребая под собой тело белого всадника, лишая ее возможности добраться до него и утолить жажду.
Оружейник, низенький, мускулистый, уверенно расхаживал между стеллажами на которых стояли самые различные образцы оружия и говорил Охотнику.
- Вот, посмотри, совершенно чудесный карамультук, последнего образца. Фитиль сделан из высококачественного дарбонового волокна, приклад отделан костью мастодонта. Видишь ли, сейчас многие состоятельные люди считают, что убить дичь из какой-нибудь суперснайперской винтовки - плевое и никчемное дело, о котором не стоит и упоминать в кругах профессионалов. То ли дело - старинный мушкетон. К примеру, на прошлой неделе лэрд Т.Даунг умудрился пойти с таким карамультуком на старого овинника. И будь спокоен, он добыл таки этот редкостный приз, чем произвел в кругах общества "Настоящих охотников" истинный фурор. Правда, правая нога лэрда до колена теперь стала каменной, но чем не пожертвуешь ради великого искусства охоты!
- Да-да, - пробормотал охотник, делая вид что любуется изящной резьбой на ложе карамультука. - Однако, я хотел бы тебе напомнить...
- И будешь совершенно прав, совершенно прав, - перебил его оружейник. - Карамультук слишком долго заряжать и при охоте за очень прыткой дичью он не приносит желаемого эффекта. Кстати, я могу предложить парочку чудеснейших кремневых пистолетов. Посмотри, какой у них калибр! А как изумительно проведено серебрение стволов! Конечно, многие специалисты считают, что применение новейших технологий для украшения старинного оружия - недопустимо. Позволь, в свою очередь...
Глаза оружейника горели энтузиазмом. Чувствовалось, что он оседлал своего любимого конька и может теперь говорить очень долго. Надо было что - то предпринять.
- Позволь, - решительно перебил оружейника Хантер и пока тот снова не начал разглагольствовать об оружии, быстро сказал:
- Мне нужен огнемет. Простой, современный огнемет.
- Что же ты раньше-то мне этого не сказал! - воскликнул оружейник. - Пошли сюда, вот сюда! Прошу!
Он подвел Охотника к дальним стеллажам.
- Вот, они здесь.
Действительно на стеллажах лежали самые настоящие огнеметы и сонно щурили глазки. Быстро схватив один из них, оружейник сказал:
- Обрати внимание на его пасть. Она шире чем у всех других, а значит, может выпускать более мощную струю. Также увеличенное брюхо, позволяет именно этому огнемету хранить в себе больший запас смеси. Смесь самой новейшей марки и воспламеняется, просто, от соприкосновения с воздухом.
Огнемет охотнику понравился. Его было исключительно удобно держать в руках.
Между тем, оружейник трещал не переставая.
- Но если эта модель оставляет у тебя чувство неудовлетворенности, я могу предложит модель, по размерам более компактную. Конечно, при этом ты потеряешь в мощности огня, но компактность, при некоторых условиях, значит гораздо больше...
- Достаточно, - перебил его охотник. - Я беру именно этот. Он мне нравится.
Огнемет бросил на него заинтересованный взгляд, и пробормотал:
- Ты мне тоже. Что будем жечь?
- Цыц! - прикрикнул на него оружейник и сказал Хантеру. - Ох уж эти огнеметы. Все они страшные болтуны. Но что поделаешь, других не бывает.
Чувствовалось, что он был недоволен таким быстрым выбором оружия, и мысленно зачислил Хантера в разряд "непрофессионалов". А ведь они еще даже не поговорили о кольчугах и секретных стилетах...
Охотнику было на это совершенно наплевать. Он торопился, буквально чувствуя кожей, как уходит каждая минута.
Быстро расплатившись, он покинул оружейную лавку и вышел на улицу, где его уже ждала Лисандра. Вид у нее был несколько более угрюмый чем обычно, на руках виднелись засохшие пятна крови.
- Это что? - спросил Охотник.
- Маленькое приключение, - улыбнулась Лисандра и плотоядно облизнулась.
- Я имею в виду: откуда ты взялась?
- Мне так кажется, штурмовать дом черного мага гораздо легче вдвоем, - снова улыбнулась она.
- Тут ты права - легче, - согласился охотник.
- Так в чем же дело?

12

В небе догорали огни последнего фейерверка. Усталые оркестранты расходились по домам. До рассвета оставалось не более полутора часов.
Они стояли перед домом черного мага, Лисандра и охотник. Хантер держал в руках огнемет, а у вампирши не было никакого оружия кроме клыков и когтей. Собственно, никакого другого ей не было и нужно. Клыки и когти вампира - оружие серьезное.
Лисандра посмотрела на Хантера и подумала, что он - полный идиот.
Этому-то что тут надо? Ну какая ему разница? Он-то вполне мог не связываться ни с какими черными магами, а жить в свое удовольствие. Зачем он лезет в каждую дыру? Из спортивного интереса? Пощекотать нервы? Показать всем, какой он ухарь?
Да вроде бы нет. Те, кто любят показать свое ухарство, ведут себя совсем по-другому. Тогда, что же заставляет его воевать с черными магами? Что?
Она еще раз посмотрела на Хантера и пожала плечами.
А может быть он такой же, как и этот черный маг? Может быть, если бы он наплевал на охоту и стал жить в свое удовольствие, из него как раз бы маг и получился? Кто знает? Вполне может быть. А может и не быть. И вообще, ее-то какое дело? Ей надо избавиться от проклятья, а потом и от этого, слишком уж хитрого и изворотливого охотника. Как? Да просто - убить.
"А ведь придется, - подумала она. - Потом, когда с черными магом будет покончено, исподтишка полоснуть его горлу..."
Эта идея ей не нравилась, но так требовал инстинкт самосохранения. Это полное вранье, что бессмертные не думают о смерти. Еще как думают, поскольку способны потерять гораздо больше чем обыкновенные люди - вечную жизнь.
"Впрочем, - спросила себя вампирша, - ты-то сама кому нужна? Кто опечалится, если с тобой что-то случится?"
Да никому. И правильно, так гораздо честнее. Потому что все эти дружбы, привязанности, родственные связи, не более чем средство, способ ограничить свободу, заставить стать таким же как и большинство людей - ломовой лошадью, чей хребет буквально трещит под тяжестью взятых на себя обязательств и неоплатных долгов. А вот она свободна. И не сказать, чтобы эта свобода далась ей легко.
Вампирша щелкнула клыками и тихо зарычала.
А этого Хантера, как только он сделает свое дело, она убьет, обязательно. И это будет очередное жертвоприношение ее свободе.
Хантер тем временем взял огнемет поудобнее, крепко сжав руками его чешуйчатое тельце.
- А что, вот это мы и будем жечь? - с любопытством спросил огнемет.
- Ну да, - ответил охотник.
- Круто, - без особого энтузиазма пробормотал огнемет. - А ты уверен, что мы прорвемся?
- Иначе нельзя.
- Эх, вот такие вы все - люди. Иначе нельзя. Зачем это вам? Сидели бы на какой-нибудь на веточке, поджидали какую-нибудь птичку, которую можно махом поджарить, или там древесных ленивчуков. Тоже неплохи на вкус... Впрочем, о чем это я? Вы другие, вам небось птичкой не угодишь... Ладно, значит, говоришь, прорвемся?
- Это непременно.
- Тогда, давай подождем еще пять минут. Не мешай мне, я должен подготовится.
- Хорошо, - Хантер пожал плечами и стал ждать.
Он чувствовал что огнемет в его руке словно бы закаменел, стал жестким, неподвижным, как застыла, подобно каменной статуе рядом с ним Лисандра, видимо, тоже, в ожидании того, что должно было вот-вот произойти.
И охотника посетило странное ощущение, что он находится не в своем привычном и таком знакомом ему мире, а в каком - то другом, словно бы он, каким-то образом преодолев разделявшие ворота, ушел вверх по цепи миров или вниз, неважно, главное ушел, и только теперь, когда уже ничего не изменишь, понял, что заблудился.
А потом там, в этом доме, что-то заскрипело, застонало, словно заработали старые, давно не смазанные часы. Послышался громкий щелчок и снова настала тишина.
Из-за угла неторопливо вышел дэв. Он остановился рядом с Хантером, подозрительно оглядывая его маленькими, глубоко упрятанными в глазницы глазами, сложив могучие руки на поясе, за который была заткнута устрашающего вида палица, снабженная шипами.
- Это кто? И это зачем? - спросил он.
Хантер покосился на него и ничего не ответил.
- Меня интересует, ты кто? - снова спросил Дэв и положил руку на палицу.
- Не мешай, - сказала ему Лисандра. - Не видишь, что ли, это охотник, а вон там, в доме, засела нечисть, супервампир. Сейчас он его будет прижигать.
- Охотник? - удивленно посмотрел на Хантера дэв. - А я думал их уже давно нет.
- Еще как есть, - сообщила Лисандра. - Помню как-то одному... Ну неважно.
- Забавно, - покрутил головой дэв. - А можно мне посмотреть?
- Можно, только близко не подходи. Сам знаешь, вампиры, они того, прыгучие. Оглянуться не успеешь и он вопьется тебе в шею.
- А, - сказал дэв и вытащил из-за пояса палицу. - Ничего, у меня есть чем его встретить. А ты кто?
- А я ассистентка, ученица, - важно сказала Лисандра.
- Понятно, - дэв замолчал и стал напряженно вглядываться в сторону дома.
До рассвета оставалось чуть больше часа, небо стало уже слегка светлеть. С соседней улицы доносился стук молотков. Это рабочие разбирали и складывали до следующей ночи падающих звезд, карнавальные платформы.
- Я готов, - сказал огнемет.
- Хорошо, - ответил Хантер.
Со стороны дома больше не доносилось ни звука. Он стоял безмолвный, в окнах его не горело ни одного огонька и поэтому, казалось, он вглядывается в тех, кто стоял перед ним, темными, мрачными глазами, ожидая когда же они решатся сделать первый шаг.
И они решились.
Медленно, неторопливо, крепко сжимая в руках огнемет, охотник двинулся к дому. Лисандра следовала за ним как тень. Она еще не выпустила клыки и когти, но была готова сделать это в любое мгновение.
Хантер шел к дому и ему казалось, что он сам, без малейших с его стороны усилий, наплывает на них, надвигается, словно готовая вот-вот схватить и тотчас же захлопнуться пасть.
"Интересно, - думал Хантер. - А все-таки, когда же вампирша на меня накинется? Сразу после того, как я убью черного мага? Наверное. Тут главное не отвлечься и не пропустить момент когда она бросится. Нет, все-таки мы с ней еще сойдемся и кто-то один должен будет умереть. Хорошо бы, это был не я".
Перед дверью они остановились. Хантер прислушался. Над площадью висела, буквально, мертвая тишина. Даже дэв, не пытаясь ее нарушить, стоял неподвижно, словно изваяние.
Ладно!
Хантер распахнул пошире дверь. Заплетавшая ее паутина нитей судьбы стала еще гуще. На этот раз он не стал ее распутывать. На этот раз это не имело никакого смысла. Широкий язык пламени прошелся по дверному проему. Нити судьбы съеживались и сгорали с сухим треском, словно старая паутина.
Наконец, с ними было покончено.
Хантер заглянул внутрь дома. Пустой коридор. Темнота. Тишина. Все та же мертвая, таящая в себе опасность тишина, которую нарушал лишь огнемет, время от времени издававший шипящие звуки, точь-в-точь как поджаривающееся на сковородке сало.
Прекрасно, войдем внутрь.
Перешагивая через порог, Хантер не мог не усмехнуться.
Отважный жучок, заползающий в пасть льва.
Может быть маг еще спит, может быть он настолько силен, что не хочет его замечать? Нет, скорее всего, он просто ждет, пытаясь выяснить до каких пределов простирается его смелость, чтобы потом, когда этот эксперимент надоест, сомкнуть челюсти и услышать как хрустнут жесткие надкрылья.
Вот только, как бы этим жучком не подавиться...
Выйдя на центр пронизывающего весь первый этаж коридора, Хантер остановился. Куда идти, направо - к лестнице, или налево, туда, откуда в прошлый раз летели смертоносные черные нити?
Он оглянулся на дверь и увидел как от пучка нитей, которые проходили под дверью, поползли во все стороны ответвления и стали быстро заплетать дверной проем.
Бог с ними. Он просто проделал себе проход, хорошо понимая, что уничтожая сеть черного мага потратит много сил, которые будут ему нужны для другого, для главной битвы.

Предыдущая страница 11 Следующая страница


Тень мага 12

А может черного мага в доме уже и нет? Может быть, он сразу же после их первого визита дал деру? Нет, вряд ли. Не в обычаях это черных магов. Да и куда ему бежать? И еще, сеть нитей судьбы ничуть не изменилась, была все такой же, толстой, живой, действующей.
Он свернул направо. Лисандра, бесшумно, на шаг позади него, сделала то же.
Оглянувшись, Хантер увидел ее фосфоресцирующие глаза и подумал, что как раз в этом-то они похожи. И только.
Все таки, она молодец. И действует правильно, не мешается под ногами, не отстает, но сзади ей находится нельзя. Если нападение произойдет сзади, он может ее зацепить.
Сделав Лисандре знак, чтобы она шла не сзади, а рядом, Хантер осторожно двинулся по коридору.
Все правильно. Пора исследовать ту часть дома, в которой они еще не были.
Вот и первая дверь. Входить или пройти дальше? Теперь, подойдя ближе, он видел, что в конце коридора отнюдь не тупик. Обычный поворот. Интересно, что за ним? Еще один коридор, с такими же дверями, или нечто другое? С другой стороны, под дверь комнаты, возле которой они остановились, проходила странная жемчужная нить. Он ее заметил в пучке еще там, у двери. Что она могла означать? Любопытно.
А, плевать... Вообще, главное сейчас, не сбавлять темпа.
Банзай!
Хантер встал напротив двери, и кивнул Лисандре. Та ее распахнула. Охотник приготовился нажать на брюхо огнемета...
Ничего. Комната как комната. Пустая. Пыльная. На полу обрывки какой-то материи. И ничего. Нить доходила до середины комнаты и замыкалась в петлю.
А в остальном: самая обыкновенная комната.
- Слушай, мужик, - спросил у охотника огнемет. - Ты чего так осторожничаешь? Я поел всего день назад. У меня огня хватит десять таких халуп спалить дотла, а потом еще устроить небольшой пикничок с шашлыками.
- Молчи, - шикнул на него Хантер.
Как же, хватит! Сейчас, его не могло бы успокоить даже обладание самым большим огнеметом этого мира - одним из дракончиков Ангро-майнью.
- Кстати, - сказала Лисандра. - Это не здесь.
- А ты почем знаешь? - удивился охотник.
- Чувствую. Это дальше по коридору.
- Вот если чувствуешь, - едко сказал он. - То и отправляйся дальше по коридору. А я сначала разберусь с этой комнатой.
- Как знаешь, - пробормотала Лисандра, но в голосе ее слышалось осуждение.
Вот тут охотник разозлился.
Сопляки! Да знают ли они на что способен черный маг? Тут надо осмотреть все. А пустых комнат он уже сегодня навидался. Ничего себе - пустые...
Старательно перепрыгнув через жемчужную нить, Хантер проскользнул в комнату и подошел к окну. Пыли в этой комнате было предостаточно. С каждым шагом, она взвивалась в воздух легкими, грибообразными облачками. Повернувшись к окну спиной, охотник еще раз оглядел комнату.
Комната как комната, и ничего особенного в ней нет.
Лисандра в комнату не пошла, осталась в коридоре, напряженно вслушиваясь в его тишину, готовясь в любую секунду сразиться с черным магом.
Посмотрев на нее, Хантер подумал, что это ее полное право. В конце-концов, он что, нянька? Пусть поступает как хочет. А он разберется с этой комнатой.
Он повернулся к окну, заглянул в него и замер...
Там, за окном, был совсем другой мир, совсем другой город. Даже дома в нем были ниже и шире. И еще... там... улицы были покрыты каким - то белым, сверкающим в свете луны порошком. По нему, по этому порошку, утопая в нем по колено, брел какой-то человек. Под мышкой он держал здоровенную книгу и было хорошо видно как ветер треплет края его старого, рваного плаща.
Хантер хотел было сказать Лисандре что все-таки обнаружил нечто странное, но тут по дому прокатился жуткий, выворачивающий душу, бросающий в дрожь вой и резко, достигнув самой высокой ноты, оборвался.
В следующую секунду Хантер был уже рядом с Лисандрой, в коридоре.
Господи, это-то что такое? Так могло реветь лишь что-то очень большое, некое притаившееся в закоулках дома чудовище, вроде саблезубого тигра.
"А забавно было бы, если бы это действительно оказался он", - подумал Хантер. С саблезубыми тиграми ему уже как-то пришлось столкнуться и он прекрасно знал как с ними справиться.
Да нет, это не тигр. Вообще, честно говоря, фокус с воем, прием довольно дешевый. Запугать его этим не удастся.
- Пошли дальше, - угрюмо сказал он вампирше.
Та в ответ кивнула. Лицо у нее было жутко задумчивым, как будто ей в голову пришла какая-то важная мысль.
Дверей до самого поворота больше не было. Двинувшись к нему, Хантер услышал, что огнемет зашипел громче. Видимо, надоело бездельничать.
Вот и поворот, а за ним...
Хантер выглянул из-за угла. Да, перед ним был новый коридор, но только, очень короткий. И он заканчивался дверью. Мысленно представив план дома, Хантер прикинул что помещение за ней должно быть просто огромным.
А еще он увидел нити. Их было много, они выходили из стен, и свившись в толстенный канат, уходили под дверь.
Вот оно, логово черного мага!
Ощущая в ногах противную слабость, чувствуя как пересох рот, медленно, медленно, Хантер двинулся к этой двери.
- Счас мы им... - пробормотал огнемет.
Хантер сжал его крепче, готовясь в любую секунду надавить на нежное брюхо.
- Смотри-ка, а ведь на двери нет ручки, - сообщила Лисандра.
Это он видел и сам. На двери действительно не хватало ручки, но откуда-то Хантер знал, что она и не слишком нужна. По крайней мере, тот кто находится за дверью, может обойтись без нее запросто.
Дьявол забодай, что за дичь приходит ему в голову?
Когда до двери осталась лишь пара шагов, Хантер остановился.
Маг, похоже, ожидает, что он в эту дверь вломится. И сразу попадет в расставленную на него ловушку. Дудки! Он сделает по другому. Он выкурит мага из этой комнаты, как медведя из берлоги.
Криво ухмыльнувшись, Хантер направил струю огнемета на уходившие под дверь, свитые в канат нити. Те мгновенно занялись, распространяя странный, лиловый дым, пахнущий малиновым вареньем.
Удостоверившись, что поджег все нити которые были в поле его зрения, Хантер перестал нажимать на живот огнемета и стал ждать что будет дальше. Нити горели, временами сухо потрескивая, словно дрова в камине. Больше не происходило ничего.
Хмыкнула опять оказавшаяся сзади Лисандра.
Хантер подумал, что ей, наверное, смотреть на это в высшей степени забавно. Поскольку самих нитей она видеть не могла, то вампирше, наверняка, казалось будто горит один воздух.
Ну же, где ты там, черный маг? Я жду тебя. Он поднял огнемет так, что его мордочка смотрела прямо на дверь. Сзади послышался едва слышный хлопок. Даже не оглядываясь, он знал, что это Лисандра превратилась в летучую мышь. Что ж, видимо, ей так удобнее. А все же...
Дверь распахнулась и то что из-за нее показалось, было отнюдь не человеком. Больше всего это походило на сгусток нитей судьбы, на странную, свитую из них фигуру, очень похожую на человеческую, но человеческой уже не являющейся. А может, еще?..
Огнемет выплюнул длинную струю пламени, которая так и не достигла фигуры, поскольку наткнулась на целый лес, метнувшихся к Хантеру тоненьких, не тоньше волоска, ниточек судьбы. Конечно, они сгорали, причем мгновенно, но так же мгновенно, если не быстрее, вырастали новые, не давая пламени пробиться к основным нитям, из которых и состояло это странное существо.
"Это что, маг, что ли?" - ошарашено думал Хантер, продолжая давить на живот огнемета.
Видимо, он надавил слишком сильно, потому что огнемет тоненько завизжал и выплюнул буквально море огня, которое, казалось, затопило весь коридор. Странная, похожая на человеческую фигура отпрыгнула назад, к двери и дальше, вглубь, освобождая Хантеру дорогу.
И тот уже было шагнул вслед за ней, хорошо понимая, что сейчас, кем бы ни было это создание, ему нельзя дать опомниться. Надо гнать и гнать его дальше, пока огонь все же не доберется до основных нитей из которых свита его фигура и вот тогда-то, когда она заполыхает словно гигантская вязанка хвороста, можно будет подумать и о другом.
Хантер уже был в дверном проеме и тут из комнаты, в которой скрылась эта странная фигура, стремительно вылетела толстенная, как копье, черная нить. Она неслась так быстро и была такой толстой, что огонь ее сжечь не успел. Хантера спасла только реакция. Он отпрыгнул в сторону, огненная струя на секунду иссякла и тотчас же из проема вылетело еще несколько таких же черных нитей.
Вот тут уж попятился он. Все еще поливая пространство перед собой из огнемета, не давая пробиться тонким нитям, уклоняясь от толстых, черных, Хантер медленно, шаг за шагом пятился по коридору.
Он даже успел крикнуть Лисандре:
- Вверх! Как можно выше!
И та поняла, метнулась к потолку, едва не напоровшись на одну из черных нитей, но все же не напоролась, и повисла там, в безопасности. И это было правильно, потому что черные нити, словно очереди из пулемета, летели на одной высоте, примерно в полуметре-метре над полом.
К счастью, видимо из-за толщины, они были недолговечны. Глядя как они исчезают, Хантер подумал, что ему осталось продержаться совсем немного, совсем чуть-чуть. Так оно и оказалось. Через секунду все кончилось. Нити иссякли. Похоже, у черного мага тоже имелся свой предел сил.
И тогда охотник снова двинулся к двери, отвоевывая коридор метр за метром, безжалостно сжигая на своем пути тянущиеся к нему тонкие ниточки. А их становилось все меньше. И огнемет уже издал радостный писк, раскрыв светящуюся, раскаленную пасть, выпуская из нее очередную струю огня.
Воздух был наполнен взявшимся неизвестно откуда паром, частично от сгоревших нитей, частично от отсыревших стен дома.
И чувствуя, что перевес на их стороне, Лисандра, не спрашивая у Хантера разрешения, приземлилась на пол и снова вернувшись в человеческий облик, радостно кричала: "Давай! Давай!".
А Хантер продвигался к двери, все быстрее и быстрее, все ближе и ближе.
Вот и проем.
Он заглянул в комнату, и увидел что она и в самом деле очень огромная. Стены ее были сплошь затянуты нитями судьбы, а в дальнем ее конце виднелся тот - черный маг, ставший более прозрачным, менее густым, что ли.
Или Хантеру это только показалось? Да нет, так оно на самом деле и было.
Охотник шагнул внутрь комнаты, готовясь сделать еще один залп, через всю ее длину, точно в центр этой гротескной, свитой из нитей судьбы, фигуры. Пальцы его уже давили на живот огнемета, сильно, чтобы струя получилась длинной и широкой.
И тут маг взмахнул полупрозрачной рукой. Две толстенных черных нити, мгновенно удлиняясь, устремились к Хантеру. Они летели параллельно друг другу, и Хантер успел только развернутся, швырнуть левой рукой Лисандру на пол, чтобы опасность прошла у нее над головой.
Это ему удалось и нити пролетели мимо, не задев ни его, ни Лисандру. Исчезли они почти мгновенно, поскольку силы у мага были уже на исходе. Радостно улыбнувшись, Хантер снова повернулся к магу, и тут... он заметил...
Одна из нитей все-таки задела, чиркнула по огнемету и тот, мгновенно почернел, съежился и умер.
Вот так.
И это было уже все.
Хантер еще секунду смотрел на трупик огнемета, потом отбросил его в сторону и взглянул на мага. А из того уже стали вырастать поначалу тонкие, но быстро удлиняющиеся нити антрацитового, паюсного, вороного цвета. Эти нити тянулись к ним. Они несли с собой смерть. И остановить их было нечем.
Оставалось только одно - делать ноги.
- Бежим! - крикнул Хантер и нырнул в коридор, прочь от комнаты мага, уже зная, уже чувствуя, что в этот раз уйти им не удастся. Потому, что у него нет с собой камня саламандры, потому что дверь через которую они вошли, уже затянута свежей сторожевой паутиной.
Может быть, разве что наверху...
- Дьявол! - чертыхнулась, бежавшая рядом с ним Лисандра. - Если я не ошибаюсь, мы уже почти победили?
- Да помолчи ты! Давай наверх!
- А почему не через дверь?!
- Нельзя.
Они завернули за угол. На бегу Хантер оглянулся и увидел, как несколько самых прытких нитей, промахнувшись, шипя словно змеи, вонзились в стену.
Ан - нет! Не поймаешь!
Вот и наружная дверь. Она так и осталась распахнутой. С разгону проскочив мимо, Хантер вдруг остановился и вернулся. Дверной проем был чист. Охотник не поверил своим глазам.
Это еще почему? Неужели маг настолько истощил свою энергию, что даже убрал защитную сеть?
Впрочем, рассуждать было некогда.
- Сюда! - крикнул он Лисандре и метнулся в дверь.
- Но ты же говорил: сюда нельзя? - завопила она, вслед за ним, выбегая из дома черного мага.
- Говорил, говорил... - пробормотал Хантер и со всех ног бросился прочь от дома.
"Ничего, - подумал охотник, когда они отбежали метров на двадцать. - Мне бы только до оружейного магазина добраться. Там я вернусь с целым выводком огнеметов. Самое главное, я теперь знаю: энергия черного мага не бесконечна. А это очень хорошо. Это означает то, что еще вполне можно поквитаться".
Дэв стоял все на том же месте. Увидев бегущих к нему охотника и вампиршу, он удивленно спросил:
- Эй, вы чего? Неужели не получилось?
Ответить Хантер не успел. Послышался свист рассекаемого воздуха и в грудь дэва ударила черная нить.
Прежде чем она растаяла, у дэва закатились глаза, а из могучих рук выпала шипастая дубинка.
Дэв еще только падал на мостовую, а Хантер уже обернулся и увидел, как со стороны дома к ним скачет несколько десятков ультрамариновых ловчих нитей.
Итак, значит, маг решил их все таки прищучить, загнать словно зайцев.
- Ой, что это с ним? - спросила Лисандра, показывая на Дэва.
- Некогда! - крикнул Хантер. - Побежали.
И они со всех ног припустили вдоль по улице, прочь от дома черного мага.

13

"Нет, все-таки он дурак, - решила Лисандра, глядя на Хантера. - Кретин, провалил все дело. Не мог захватить с собой запасной огнемет. Ненавижу".
Они сидели на ступенях одного из старых, украшенных колоннами, домов. Хантер пытался отдышаться после длительной пробежки, Лисандра была все так же холодна и невозмутима.
Самое смешное то, что Лисандра могла бросить этого охотника на произвол судьбы и одновременно, прекрасно понимала что сделать это абсолютно невозможно. Попросту, невозможно - и все. До тех пор, пока черный маг жив, она была привязана к Хантеру крепче чем самыми крепкими веревками. Только он мог видеть те проклятья, которые использовал маг.
Конечно, время от времени ей казалось, что он, со всеми этими невидимыми нитями судьбы, попросту водит ее за нос, что их не существует и существовать не может. Если бы, только не тот силуэт, четко обрисованный струей пламени, который она видела в дверном проеме, в доме мага...
Вот только, что же это было? Черный маг? Но почему он был невидимым? А если не маг, то кто?
Черт, как плохо оказаться в деле от которого зависит твоя жизнь - дилетантом.
И еще эти нити. Что бы это значило? И для чего они, как действуют? Похоже, одна из них к ней прицепилась, принеся с собой это фатальное невезение.
Черт, есть-то как хочется!
Ей дьявольски хотелось есть, так хотелось, что временами, она не могла думать ни о чем, кроме как о теплой, сладкой, текущей по жилам, буквально в полуметре от нее крови. Этаком ручейке, к которому она бы с наслаждением припала, если бы... Если бы... Да, и еще кровь, которая есть в каждом жителе этого города, например в тех, кто живет в доме на ступенях которого они отдыхают, которая...
Вот это - неважно. Важно другое: дотянуть, выжить, и не думать, забыть о...
Обычный человек давно бы уже умер, не выдержав этой пытки голодом, а она - нет. Так что, даже в этом случае, преимущество на ее стороне. Только, толку-то ей от этого преимущества...
Эх...
А ночь уже кончилась и вот-вот должен был наступить рассвет.
- Знаешь, что, - закуривая сигарету, сказал Хантер. - Ты бы это... Ты бы возвращалась к себе домой. До рассвета осталось минут двадцать. Не дай бог он тебя застанет вне гроба.
- А ты разве не будешь по-новой штурмовать дом черного мага?
- Ну конечно буду. Да только, это будет, скорее всего, днем, а днем ты, сама понимаешь... должна отлеживаться. Конечно, можно было бы подождать и до следующей ночи, но таким образом мы дадим черному магу еще один день на восстановление сил. Кто знает, что меня тогда встретит в его доме? Давай, уматывай.
"Уматывай?!" И это говорит ей он, этот сопляк?!
Лисандра фыркнула. Она уже хотела было объяснить Хантеру, кто он такой и кто такая она, хотела сказать что потом, когда все кончится, за эти слова она с ним сделает такое... но посмотрела на уже ощутимо светлеющий горизонт и вздохнув... согласилась.
- Хорошо, - сказала она. - Значит, ты справишься без меня. Но только, учти, если днем тебе повторить штурм не удастся, без меня не начинай. Учти, ты от меня никуда не денешься.
- Ладно, - согласился Хантер. - Я согласен. Если мне не удастся начать новый штурм до ночи, я буду тебя ждать и пока ты не явишься, его не начну. Вот только... как бы ночью не было уже поздно.
Он вздохнул и Лисандре, которая уже много десятков лет никого не жалела, стало его неожиданно жаль, такой он в этот момент был озабоченный и еще... что-то в нем сейчас было от ребенка, большого ребенка, у которого большие проблемы.
"Уж куда больше! - подумала она. - Этот маг, он, похоже чертовски силен. Выдюжит ли супротив него охотник? Выдюжит. Просто обязан... и победить. Потому что от этого зависит его жизнь. И ее - тоже".
Тут она разозлилась.
Она, Лисандра, зависит от простого человека, от одного из этих мешков плоти, которые годятся только на то, чтобы снабжать таких, как она, кровью!..

Предыдущая страница 12 Следующая страница


13 Кудрявцев Леонид

Вампирша топнула ногой, повернулась к охотнику спиной и подпрыгнула. Оказавшись в воздухе, она превратилась в летучую мышь и тяжело взмахнув крыльями, полетела на восток, по-направлению к своему дому.
Лисандра летела над все еще спящим, утомленным ночным карнавалом городом. Она летела домой, уверенно махая крыльями, то ныряя в воздушные ямы, то опять взмывая вверх и полет ее был не радостен, как обычно, полет ее был наполнен страхом и тоской, потому что, где-то в глубине души она уже не верила, что сможет выбраться из этой потасовки целой и невредимой.
Подлетая к дому, она подумала:
"А, может, и в самом деле плюнуть на все и буквально следующей ночью уехать в другой город - это пока сделать не так уж и трудно? Может быть, там, на расстоянии, проклятье черного мага потеряет свою силу? Может быть там, в другом городе, она сможет насытиться и все пойдет по старому, как и многие десятки лет перед этим?"
Как же...
Вампирша подавила в себе эту трусливую мысль. Она должна быть здесь и нигде больше, потому что только находясь в городе, сможет хоть как-то помочь Хантеру, этому человеку, этому идиоту, на которого у нее, сейчас была вся надежда.
Хуже всего было то что ей еще предстояло. А предстояло ей надеяться и ждать, ждать весь этот долгий день, лежа в гробу, ждать, слыша, как по улице ходят люди, ждать, чувствуя внутри, жгущий подобно огню голод, от которого уже сейчас, можно потерять голову, можно сойти с ума.
"Вот так-то, - подумала она, приземляясь в своем саду и превращаясь в человека. - Значит, тебе голодно? Бедненькая! А ты забыла самые первые годы, когда ты еще не приобрела необходимого опыта? Когда ты боялась каждого куста, когда приходилось спать, забившись в какую-нибудь мерзкую, пропахшую плесенью нору, уповая только на то, что днем крысы пассивнее и стало быть, не доберутся до тебя, абсолютно беспомощной, не отгрызут тебе, например, нос или уши, когда ты впав в дневной сон, не сможешь их даже прогнать?"
Нет, она не забыла и то ясное, совершенно четкое ощущение, что ты уже больше не принадлежишь к миру людей и подспудное желание, которое ей то и дело приходилось гасить, снова окунаться в мир людей, снова в него возвращаться, забыть, что он для нее не просто опасен, а жутко опасен. Стоит хоть кому-то разгадать ее страшную тайну, и все закончится тривиальным осиновым колом. А первый человек, в горло которого она вонзила свои, тогда еще совсем маленькие клыки? Как он закричал! Как она тогда испугалась, но все же не отпустила его горла, судорожно проталкивая в себя его кровь, захлебываясь ею, и все равно не отпуская, так, словно бы оно было ее последним шансом на спасение.
Да что говорить, так оно на самом деле и было.
Жизнь вообще - сложная штука. Даже там, в мире обыкновенных людей, всегда и всюду действует только один закон: если ты не пьешь у кого-то кровь, то ее пьют у тебя. Конечно, на самом деле, твоя кровь останется при тебе. Но кто-то может отнять у тебя твои знания, твои воспоминания, твои идеи и использовать их, использовать тебя, использовать всех, да кого можно дотянуться вокруг. Да, именно так, если ты не используешь кого-то, то используют тебя.
А чтобы те у кого все это забирают, доноры, не возмущались, в человеческом обществе придумана хорошая формула: "Такова жизнь! Такова жизнь, старик - и все!" Вот только, почему-то, люди стесняются к ней добавить: "Все мы вампиры, в той или иной степени, все!" Хотя - это святая правда.
Так что, единственное что она выиграла став вампиром, это возможность не отдавать никому того, что ты не хочешь отдавать, умение защитить то, что тебе принадлежит, ну и конечно, возможность взять в любой момент то, что хочется. Совсем немного.
А люди? Она много раз о них думала и пришла к выводу, что они - хуже, гораздо хуже. Она-то, хоть, всего лишь пьет кровь. А эти... Что значит некоторое количество крови, которое уже через неделю восстановится полностью, по сравнению с украденной у другого человека идеей, которую он вынашивал добрый десяток лет, отдал ей душу, мысли, кусок такой короткой жизни? А люди делают это каждый день, крадут, крадут и крадут. А еще они жутко любят убивать. Словом или действием. Чаще - словом. О, в этом они большие мастера!
Хватит!
Лисандра махнула рукой и быстро пошла к дому.
Хватит об этих людях. Надоели! Просто - надоели! И не хочет она больше о них думать, совсем не хочет. Поскольку свободна. И даже если ей придется в ближайшее время умереть, она умрет свободной, свободной от самой большой несвободы, от самого большого рабства, свободной от людей, от их потных, все время пытающихся залезть в чужую душу пальцев.
И это здорово. Вот так!
Она остановилась перед дверью своего дома-убежища и прежде чем нырнуть в его темноту, оглянулась, по старой, давно укоренившейся привычке, дикого, выслеживаемого зверя, прежде чем вползти в свое логово, оглянуться, удостовериться, что за тобой никто не следит.
Никто. Никто? А почему это в окне соседнего дома колыхнулась занавеска?
Она вгляделась.
Точно, опять этот сосед. Ну все, он ее достал!
Упрямо сжав губы, вампирша подумала, что с ним пора кончать. Слишком уж он назойлив, слишком любопытен. И добром это не кончится. Вот только она избавится от своего невезения...
Решив так, Лисандра скользнула в дом и аккуратно прикрыв дверь, накинула на нее засов.
Она поднялась в свою комнату, неторопливо разделась, скидывая с себя все эти тряпки, уже утратившие свой цвет, покрытые копотью и грязью. Теперь ей нужно было приготовится ко сну и этот ритуал она соблюдала свято, несмотря ни на что.
Она проверила как чувствует себя росянка и даже самолично поймала для нее жирную муху. Она проверила надежно ли заперта дверь и задумавшись, отправилась в комнату, в которой стоял гроб.
Вот и все. Теперь осталось только ждать следующей ночи, и надеяться что у Хантера все пройдет благополучно.
Уже закрыв за собой обитую белым шелком крышку, она подумала:
"Ну ничего, я с него взыщу, взыщу за все!"
Собственно, Хантер не был виноват в большинстве свалившихся на нее несчастий, но это Лисандру ничуть не волновало. Она над этим просто не задумывалась. Кто-то за все должен был заплатить. И какая разница - кто? Почему бы и не тот же самый Хантер? В конце концов, он был таким же человеком как и другие.
Уже проваливаясь в полусон, поскольку окончательно заснуть ей мешал голод, вампирша подумала: "А таким ли?"
Может и не таким. Может, именно поэтому ей так и хотелось его убить.

14

Лисандра улетела. Хантер проводил ее взглядом, и снова задумался.
Дьявол забодай, ведь все было в руках. Еще немного и кокнул бы он этого черного мага, или того, кто вместо него. А теперь? Все сначала. Штурм среди белого дня? Ужас! Да еще и огнемет надо новый раздобыть. Вот именно...
Охотник вскочил.
Ведь он же время теряет, да еще как! Первое, что надо сделать, это вооружиться. Маг, он наверняка не дурак, ему и нужно только, что отрезать его от оружейного магазина... И сделать это не трудно. А в данной ситуации, без огнемета, его, охотника, можно будет брать голыми руками. Так в чем же дело? Бежать надо!
И Хантер побежал.
"А интересно, - на бегу думал он, - что представляет из себя этот маг? И не человек он вовсе. А кто? Может быть, такими становятся очень старые маги?... А может это следствие болезни, которая у них бывает? И еще... еще... Могло ли так случится, что охранная сеть, которой вместе с энергией передается и часть личности мага, после его смерти стала разумной?"
Эта мысль охотника настолько поразила, что он с разбегу налетел на каких-то двух людей и сбил их с ног. Извинившись, он помог им подняться, и тут же об этом пожалел. Эти двое оказались галактическими жуликами. Все считали их малопочтенными личностями, и совершенно справедливо. Ни один нормальный человек не подавал им руки, а если и подавал, то потом, тайком обтирал ее платком. Мало того, что эти галактические жулики обманывали каждого, кто осмеливался вести с ними дела, они еще и тащили все что попадалось им под руку: старые носки, прошлогодние журналы, идеи детских игр, пустые консервные банки, уши от дохлого осла - все, что представляет хоть малейшую ценность.
Кстати, эти двое имели довольно странный для их сословия вид. Один, с бледным лицом, кошачьими усиками и алчными глазами, перед тем, как Хантер на них налетел, рассказывал своему спутнику, лицо которого более напоминало череп и у которого даже отсутствовала половина волос, о каком-то христианском образе жизни.
Побыстрее отделавшись от галактических жуликов, которые уже было стали хватать его за руки, Хантер побежал дальше, на ходу прикидывая с чего это они выглядят так странно. Обычно галактических жуликов отличала полнота и дорогая одежда. Сворачивая в переулок, который должен был порядочно сократить ему путь, он вдруг понял: ну конечно, это были представители третьей, самой низшей и гнусной степени жуликов.
Ну да, первая степень - самая серьезная и состоятельная называлась - галамы, вторая - помельче и менее оборотистей - галинмы, и третья, самая противная и ничтожная - галаймы.
Миновав переулок, он с огорчением подумал, что эти галаймы отняли у него какое-то время. Может быть, теперь ему этого времени не хватит, чтобы проскользнуть к оружейному магазину? Он еще некоторое время злился, а потом злость прошла. Остался только бег.
Бег, бег и бег. Чтобы успеть, чтобы опередить. Прежде чем маг догадается отрезать...
Быстрее, еще быстрее. А ну-ка, давай обгоним вон ту старушку, оставим позади этого юнца. Вперед, не жалея дыхания, несмотря на то, что уже устали ноги. Отдышаться можно и потом...
До дома оружейника оставалось всего два поворота, когда он, с размаху, чуть не налетел на толстую, протянувшуюся через всю улицу, медового цвета нить. Дальше виднелось еще несколько других. Цвета их не предвещали ничего хорошего.
Все, тут не пройти.
Еще надеясь, хотя где-то в глубине души понимая, что эта надежда напрасна, он обежал несколько улиц, пытаясь пробраться к магазину оружейника с другой стороны и едва не напоролся на парочку, поджидавших его в темном переулке черных нитей.
Чудом от них увернувшись, благо черные нити могли лететь только по прямой, он пустился наутек, и отмахав пару кварталов, остановился.
Вот и все. Это было уже окончательное поражение.
Хантер тяжело плюхнулся на ступеньки ближайшего дома и глубоко задумался.
А город вокруг него жил, город просыпался. Ему было ничего не известно ни про черного мага, ни про охотника, ни про их борьбу. Более того, город, наверное, ничего про них не хотел и знать. Потому что все это было не более чем неприятностями и заботами. А кому нужны неприятности и заботы? Нет, только не городу. У него этого добра хватало и без того.
Конечно, охотник мог явиться к главному дэву города и рассказать ему все. Про черных магов и про охотников. Про то, что делают маги, и что охотники. Все, абсолютно все. И конечно же, главный дэв посчитает его сумасшедшим, запрет в какой-нибудь уютный желтый домик... А если и поверит, то что смогут сделать дэвы против нитей судьбы?
Нет, все это смысла не имело.
Его охватило чувство бессильного отчаянья, которое время от времени испытывает каждый и с которым он, охотник, научился бороться. Правда, сейчас был совсем особый случай.
Господи, что же делать?
Понимая что первым делом надо во что бы то ни стало успокоиться, он зашел в первый попавшийся ресторанчик, заказал себе чашечку кофе и булочку, машинально, словно подчиняясь заложенной в него программе, их съел, и даже не почувствовав вкуса, вышел на улицу.
Все правильно, чтобы бороться дальше у него должны быть силы. И огнемет. Лучше бы два. Но где их взять?
Он замер...
У дэвов. Вот где. В их управлении должен быть склад оружия, в котором есть, просто должны быть, огнеметы.
Правда, это управление находилось на другой стороне города. До него было не менее пяти километров. Ничего, он доберется. Эх, если бы еще удалось поймать такси! Такси!
Он быстро огляделся. Нет, поблизости не было ни одной машины.
Еще бы, как он мог забыть? Ведь прошлая ночь была ночью падающих звезд. А значит, весь сегодняшний день таксисты работать не будут. Какая-то у них там сложная религия, которая запрещает работать в день, наступающий вслед за ночью падающих звезд. Вот невезуха-то!
Придется опять бегом.
И Хантер побежал...
Когда до управления дэвов оставалось совсем немного, из стены дома, мимо которого он пробегал, вынырнула нить цвета хаки и устремилась к нему.
Ну уж нет!
Он увернулся, буквально чудом успев отскочить в сторону. Нить ударилась о стену дома на противоположной стороне улицы, перегородив ее, прямая, тугая словно гитарная струна. Охотник остановился, лихорадочно соображая как бы ее обойти стороной.
С нитями цвета хаки шутки плохи.
В этот момент из стены выскочила вторая нить. Отшатнувшись в сторону, пропуская ее мимо себя, как тореадор пропускает разъяренного быка, Хантер повернулся и бросился в обратном направлении.
Все, к управлению дэвов, похоже, тоже не пробиться.
Впрочем, это было только начало...
Оглянувшись на бегу, охотник увидел что его преследуют еще две нити цвета хаки и припустил во все лопатки.
А вот теперь, все это начинало жутко напоминать облаву. Так оно и было.
От этих нитей он оторвался, но уже через квартал наткнулся на новые. Они тоже бросились вслед за ним, а потом к ним присоединились другие, хризолитовые, и третьи, черные как уголь.
И тут начался настоящий кошмар.
Охотник метался по городу, в поисках укрытия, в котором можно было бы отсидеться, но черные, красные, хризолитовые нити преследовали его, стараясь загнать, окружить - и мало-помалу это им удавалось.
Говорят, каждому человеку, за свою жизнь, суждено хотя бы раз почувствовать себя зверем, ощутить любовь зверя, его тоску по воле, ярость звериной схватки, звериный страх... Конечно, Хантеру случалось убегать и раньше. Но только раньше, он всегда знал, что это бегство не более чем отступление. Что-то изменится и он вернется, сквитается.
Только не в этот день. Именно этот день запомнился ему как день, в который он узнал, что такое страх загнанного зверя. Он бежал, зная, что убегать никакого смысла уже нет, что давно пора сдаться и умереть, а ноги несли и несли его, независимо от сознания, повинуясь лишь инстинкту самосохранения. У него уже абсолютно не осталось сил, он знал, что следующий шаг его убьет, разорвет колотящееся паровым молотом в груди сердце, и все равно бежал, бежал не разбирая дороги, стараясь оторваться от преследовавших его словно гончие нитей судьбы.
А потом ему попалась колокольня. Нелепая, построенная из различных по размеру блоков, она возвышалась посреди небольшой площади, вымощенной красным кирпичом.
И Хантер бросился к ней, потому что она показалась ему убежищем, в котором можно было перевести дух.
Он метнулся к окованной железными полосами двери и толкнул ее. О, счастье - она открылась!
Ворвавшись внутрь колокольни, на последнем издыхании, охотник бросился к винтовой лестнице и стал карабкаться по истертым временем и ногами многих звонарей ступеням, вверх, туда где болталась на ветру веревка самого большого колокола, то и дело с глухим шаркающим звуком задевавшая обгаженные птеродактилями деревянные перила.
Сзади глухо хлопнула закрывшаяся дверь, на него пахнуло сыростью и плесенью. Но ему было некогда принюхиваться, он уже взбегал вверх по лестнице. И взбежал, и остановился и рухнул на каменный, уже нагретый солнцем пол, пытаясь отдышаться, успокоить буквально разрывавшее грудь сердце...
Прошло пять минут и дыхание охотника выровнялось. Солнце кольнуло его в глаза своим острым, как бретта, лучиком. И это было словно знак, словно знамение. Хантер перевернулся на спину и вновь замер, удобно устроившись на грязном, пыльном полу, завороженный, зачарованный казалось навеки застывшим мгновением вселенского покоя и тишины. Он словно попал под волшебное покрывало, отделившее его от окружающего мира, замкнувшее в себе, казалось навечно. Но это была лишь иллюзия. И она вскоре кончилась.
Чуть слышно звякнул колокол, и этого оказалось достаточно. Укрывшее его волшебное покрывало разорвалось. Слегка пошатываясь, Хантер встал и привалившись к перилам, выглянул наружу. Одного взгляда было достаточно, чтобы понять - он попался окончательно. За те десять минут, что он отдыхал на колокольне, преследовавшие его нити сплелись в переливающееся всеми оттенками красного, оранжевого и черного кольцо, в центре которого было его убежище. Очень медленно, можно сказать, не спеша, это кольцо сжималось. В самом деле, спешить ему было некуда. Добыча уже попалась и убежать никак не могла.
Медленно осев на пол колокольни, Хантер достал из кармана пачку сигарет. Прикурив одну, он загасил спичку и аккуратно положил ее рядом со своим левым ботинком.
Вот так... вот так... вот так...
Интересно, что подумают те, кто найдут его труп на этой колокольне? Неопознанный человек, погибший по неизвестной причине. Хотя нет, причина будет. Скорее всего разрыв сердца. Чисто и аккуратно. Никакой крови, никаких следов. Черный маг, это не Лисандра. Она бы устроила здесь настоящую живодерню... Кстати, с ней похоже, тоже покончено. Забавно. Погибнув, он все таки убьет еще одного вампира. Ну хоть что-то...
Хантер невесело усмехнулся и выкинул окурок.
А может быть, все же удастся что-то придумать, как-то вывернуться?
Он встал и снова выглянул наружу.
Нет, на этот раз, действительно, выхода нет. Если только, он экстренно не отрастит себе крылья.
Или...
Хантер замер. Был еще один выход, но на такое не решился бы ни один охотник, даже под угрозой смерти. Ни один. Кроме него...
Хи!
Он поплотнее прижался спиной к перилам и закурил новую сигарету.
Это что... Это значит... Как там кричали гладиаторы в древнем Риме? Вива, цезарь?.. А почему бы и нет?..
Теперь оставалось только подождать, совсем немного. Может быть, он не успеет даже докурить вторую сигарету.
Прежде чем все началось, он успел выкурить и третью...
Послушные приказу черного мага, нити судьбы не торопились, но все же настала та секунда, когда первая, может быть самая мощная нить, легко, даже не заметив что прошла каменное перекрытие, вынырнула из пола колокольни и закачалась в воздухе, совсем как изготовившаяся к прыжку кобра.
Вот она развернулась к охотнику, легко отклонилась назад и резко, словно распрямляющаяся пружина, метнулась к его голове...
Она летела прямо и неудержимо, как пущенная из лука стрела и должна была попасть ему прямо меж глаз. Хантер среагировал молниеносно, и сделал то, к чему готовился последние несколько минут. Он схватил нить голыми руками и крепко ее сжал.
Все, получилось.
И тут началось...
Окружающий мир словно бы взорвавшись, стал фонтаном, водопадом боли, страха и странного запредельного наслаждения. Хантера потянуло в глубину, словно попавшую в водоворот щепку, потянуло, сначала осторожно, а потом резко и сильно, так что он понял - вырваться не удастся, не хватит сил...
Да, собственно, он и не пытался. Ему это было не нужно. Как раз сейчас он был заинтересован в том, чтобы уйти, нырнуть, опуститься как можно глубже, на самое дно, потому что именно там прятался тот, с кем он должен был встретиться, сразиться, кого он должен был победить. ТОТ. То ли черный маг, то-ли его тень, проекция, сеть нитей судьбы, вдруг, после смерти создателя, сумевшая не исчезнуть, а даже наоборот - стать разумной, сохраниться.
Он опускался все ниже, и в определенный момент спуск, как ему и положено, стал подъемом. Мимо пробежал белый крокодил и остановившись, бросил на него взгляд.
Хорошо понимая, что тот забежал в этот мир из какого-то другого, и поэтому никакой опасности представлять не может, Хантер ему дружески улыбнулся. Крокодил улыбнулся в ответ печально и задумчиво. И тотчас же, как это часто бывает с белыми крокодилами, исчез.
После него осталась определенная пустота. Некоторое время она неподвижно висела перед лицом Хантера, потом стала неопределенной и отправилась на поиски смысла, делая это одновременно в ширь, в высоту и в глубину.
Охотник едва не поддался искушению, которому так подвержены большинство людей - последовать за ней, но вовремя опомнился, потому что у него были дела и поважнее... вернее, одно, но очень важное и серьезное дело, от которого зависела его жизнь и еще, жизнь одной вампирши.
Конечно, он понимал, что их жизни не более чем песчинка на весах истории, легкий вздох столетий, который рассеется так и оставшись незамеченным, но все же... бывает, на весах истории все решает именно песчинка.
Искушение в знак уважения, за то, что он ему не поддался, пожало Хантеру руку и быстро пошло прочь. А он направился в противоположную сторону. Поскольку только таким методом можно было хоть чего-то достичь. И он достиг. Он прошел страну, в которой по утрам небо прочищало горло, видимо, пытаясь что-то сказать. А потом был туман воспоминаний, который со временем не рассеивался, а становился все гуще, скрывая в себе прошлое, порождая самим своим существованием дополнительные проблемы, огорчения и редкие радости, внушая совершенно ложную, и оттого невероятно ценную надежду, что все на свете делается не зря.
Конечно же, туман кончился, и вынырнув из него, Хантер увидел что все еще погружается. И это было уже не дело. Это надо было прекратить. И он прекратил, да так, что заскрипели суставы, а в голове, словно в огромном колоколе, загрохотала кровь, стремясь прорвать тонкие стенки черепа и вырваться наружу.
Потом прошло и это. Его отпустило, вынесло в мир покоя и благости. И это был уже конец. Это было само дно. И Хантер смог оглядеться, рассмотреть мир в котором оказался.
В этом мире было три луны и ночь. А возле ног его начинались три реки, одна из которых уходила в недостижимое, мучительно привлекательное и старательно забываемое прошлое, другая стремилась в будущее и берега ее были сокрыты туманом, а третья текла в безвременье, между пологими, населенными странными существами берегами, и исчезала вдали, все такая же извилистая, спокойная, вальяжная, непонятная.
Хантер пошел вдоль третьей реки, движимый вперед смутной надеждой, что найдет своего врага именно там. Действительно, что же еще ему оставалось? Конечно, можно было пойти либо вдоль первой, либо второй реки, но это решением не являлось. Рано или поздно но он все равно вернулся бы на берега третьей, поскольку так ему было предназначено. Какой же тогда смысл удлинять путь, если все равно придешь в то же место?
По крайней мере, Хантер никакого смысла в этом не видел. Он был за то, чтобы не оттягивать неизбежное - смерть. Что же иное могло его ждать на берегах третьей реки?
Мысль о том, что его ждет в ближайшем будущем, совсем не пугала. Она даже помогала идти, поскольку не давала думать о усталости, о том чтобы отдохнуть, сделать привал. В конце концов, и в этом-то какой смысл? Никакого!
Он неторопливо, прогулочным шагом все шел и шел, под ногами противно чавкала неизбежная на берегу каждой реки грязь. Над головой парили пресноводные чайки и обрывки утерянных другими людьми мыслей, большинство которых было не совсем приятно на вид и цвет, а уж про содержание говорить и не приходилось...
Хотя, какое это, опять же, имело значение? Одна из таких мыслей, послушная дуновению легкого ветерка, коснулась шеи охотника и попыталась присосаться к ней, словно серая, похожая на грязную тряпку пиявка. Он оторвал ее, отбросил прочь, и мысль, так и не опустившись на землю, снова подхваченная ветерком, полетела прочь, все выше и выше, с каждым мгновением набирая высоту, пока не превратилась в серое пятнышко, которое тут же, не оставив от него и следа, проглотил горизонт.
Сыто рыгнув, горизонт мигнул призрачными огнями, далеких, несуществующих, а потому недостижимых поселений и снова затаился, прикрывшись туманной дымкой, на всякий случай отгородившись зубцами елей и сосен, покрывавших окружающие реку сопки.
Пахло смолой и мятой и этот запах, в общем-то Хантеру нравился, он о чем-то напоминал, словно бы оставленная в прихожей визитная карточка, того, кто приходил по делу, но не застав хозяина дома и не имея возможности ждать - ушел, оставив о себе память, так на всякий случай, без особой цели.
Визитная карточка.
Река изгибалась крутой дугой и Хантер решил срезать - сделать путь короче.
Он вытащил из кармана перочинный нож и вознамерился было приступить к делу, как вдруг ближайшие кусты зашевелились и из них выглянуло прелестное, нежнейшего зеленого оттенка личико дриады. Увидев его, она сложила губы буквой "О" и сейчас же исчезла в зарослях, совершенно беззвучно, так, как это могут делать только дриады.
Хантер улыбнулся.

Предыдущая страница 13 Следующая страница


Тень мага 14

Что еще ему оставалось делать? Не плакать же.
Он двинулся к кустам, смутно надеясь, что дриада выглянет еще раз. И действительно, это случилось, она выглянула, взмахнула легкими, почти невесомыми руками, словно приглашая за собой. Еще раз. Руки ее двигались быстро и уверенно, так, словно она плела в воздухе невидимую паутину. Колдовала? Да нет, не похоже. Колдовство бы он распознал махом.
И только потом, когда дриада исчезла во второй раз, он вдруг понял, что она с ним так разговаривала. Глухонемая? Ну конечно!
Глухонемая дриада. Боже мой, где это видано? Даже дриада здесь... Он вздохнул и чувствуя нарастающее раздражение, оглянулся, словно бы пытаясь найти врага. А потом что-то произошло и он, на секунду выключившись, почувствовал в ладонях неприятное жжение, словно бы держал в них раскаленный прут. Впрочем, оно тотчас же ушло, уступив место сожалению.
Но почему? В конце концов, кто-то же должен был положить этому конец. Так почему не он?
Не найдя ответ на этот вопрос, и чувствуя как в нем закипает ярость и раздражение, он зашагал по берегу реки дальше и наверное, это было правильно, поскольку берег теперь, может быть испугавшись, выпрямился. Вода в реке текла заметно быстрее, а кое-где, там, где смыкались берега, она и вовсе неслась вперед как безумная. Похоже, это было знаком того, что его путешествие кончается. Хантеру захотелось вернуться, оттянуть неизбежный момент встречи, но уже было поздно.
Сделав около сотни шагов, он оказался в том месте, где река впадала в море. И на этом путешествие кончилось, поскольку идти дальше не было смысла и возможности. Он остановился, глядя на мутные, увенчанные шапками грязной пены волны, которые разбивались о берег всего лишь в десятке метров.
Откуда-то заранее зная, что нужно подождать, Хантер присел на большой валун. И дождался...
С плеском и шумом разверзлась пучина, и из нее на берег, прямо на него полезло нечто огромное, скользкое, похожее на сплетенную из нитей судьбы фигуру человека.
У Хантера захолонуло сердце, он крепче вцепился в камень. А оно, все лезло и лезло, упрямо, с шумом расплескивая воду, пинками гигантских ног расшвыривая стволы затонувших деревьев, сотнями давя мягких, похожих на куски студня медуз.
Вот оно уже надвинулось, нависло, дохнуло жаром, раскрыв полупризрачный рот, протянуло к Хантеру руку.
Тот сжался готовясь к тому, что вот сейчас, эта гигантская рука, упав на него, раздавит, сомнет, словно кузнечика... А потом выпрямился, вдруг сообразив, что все виденное им не более чем иллюзия.
Ну конечно, так и должно именно быть, потому что окружающий его мир иллюзорен, значит, ничего реального в нем быть и не может, значит, вся эта мощь, не более чем отражение физического самомнения. Просто, его противник считает себя таким. Стало быть, кто мешает ему, Хантеру представить себя таким же огромным? Да никто!
Человек, он в конце концов или нет? Так неужели поддастся какому-то слепку, какому-то остатку того, кого уже нет, кто умер с ритуальным кинжалом в сердце? Он, человек.
Хантер выпрямился и бросив взгляд на псевдомага, увидел, что тот стал вроде бы меньше ростом и двигается уже не так уверенно, но все же двигается. И стало понятно, что дело тут не только в уверенности, еще и в способностях, а это было хорошо и плохо. Плохо, потому что у мага их может оказаться чертова куча, и хорошо, потому что теперь борьба будет в той плоскости, в которой он кое-что соображал.
Чувствуя как в нем рождается и все увеличивается азарт боя, пропорционально которому росло и раскидывалось вширь его тело, Хантер подумал: "Ничего, не все еще потеряно! Поборемся!" И сделал первый шаг к выходившему на берег монстру...

15

"Нет, он меня все же достал", - подумала Лисандра, откинув крышку гроба и по привычке прислушиваясь, к окружающей ее дом местности.
Да, сомнений не было, это был сосед, и он, именно сегодня, ни днем раньше, ни днем позже, отважился на решительные действия.
"Бог мой, если бы только не это проклятье", - с отчаянием подумала вампирша.
Выскочив из гроба, она метнулась в прихожую, проверить закрыта ли дверь на засовы. Дверь была закрыта.
Впрочем, если люди сильно захотят попасть в ее дом, то они попадут. Судя по доносившимся снаружи голосам, они этого хотели.
Она прислушалась. Похоже, люди столпились на лужайке перед домом.
Эта ночь лунного света - одна из самых безопасных и спокойных для людей. Вот для нее, она, уж точно, в этот раз, безопасной и спокойной не будет.
Вампирша прислушалось.
Да, все верно, в голосах людей звучали так знакомые ей возбуждение и страх. С подобным она уже сталкивалась. Конечно, люди еще не были готовы штурмовать ее дом-убежище, но через некоторое время они дозреют и тогда... Тогда, их уже не остановит ничто.
Ей хватило всего лишь пары секунд, чтобы прикинуть что она с собой возьмет. Да, росянку и деньги. Росянку, вместе с горшком, она сунет в давно уже приготовленную для этой цели сумку, туда же поместится и шкатулка, старинная, украшенная золотыми гвоздиками шкатулка, в которой были документы и деньги, много денег. Их она им не оставит.
Все, больше ничего, остальное останется толпе. Та должна как-то потешить свое самолюбие, получить, если не ее саму, то хотя бы утварь, мебель, дом.
Дом. Вот его ей было терять наиболее досадно. Дом был старый, как раз в ее вкусе, и расположен просто идеально. Другой такой найти будет трудно, если не невозможно.
Если бы только не сосед! Сын шелудивой собаки. Он ей сразу не понравился. И не зря. Вообще, ей надо было продержаться всего лет двадцать-тридцать. А там к соседу неизбежно наведалась бы старушка смерть. Конечно, ее приход можно было бы легко ускорить... Даже - нужно, очень нужно... Но сейчас уже поздно.
Лисандра прищелкнула языком.
Черт, все таки, во всем этом есть и ее вина. Последние две ночи она была на редкость неосторожна. Ах, если бы только не это чертово проклятье!
Ладно, нечего раздумывать. Время раздумий и колебаний кончилось. А она совсем и не заметила как это случилось. Настала пора действовать по интуиции, еще ни разу ее не подводившей. По крайней мере за последние две сотни лет.
Лисандра снова усмехнулась.
А вот теперь, пришло время пустить в ход кое-какие сюрпризы, подготовленные ей, за то время что она жила в этом доме-убежище, как раз на такой случай.
Лисандра не могла отказать себе в удовольствии, понаблюдать за тем, как они сработают.
Она прислушалась. Шум за окном был довольно сильный, но все еще недостаточно громкий.
"По крайней мере, полчаса у меня есть точно, - подумала она. - Это время надо использовать, и подготовить все, чтобы смыться в самый последний момент".
Она как в воду глядела. Через полчаса толпа перед дверью ее дома значительно выросла, да так, что люди смогли перебороть страх и бросились на штурм. Настораживая те маленькие сюрпризы которые она приготовила для людей, Лисандра рассеянно прислушивалась к их голосам. Громче всех верещал сосед.
"Да, - с сожалением подумала Лисандра. - Похоже, я дала маху. Надо было с ним не церемониться..."
Когда в дверь заколотили тяжеленным бревном, любезно предоставленном линчевателям все тем же соседом, она пробормотала:
- Давай, давай, голубчик. Держу пари, ты первым полезешь ко мне в дом. Ох, не советовала бы я тебе это делать...
К этому времени вампирша уже закончила свою работу и сидела на верхней ступеньке лестницы. Отсюда открывался просто прекрасный вид на холл и на входную дверь. Конечно, по уму, ей нужно было бы уже выбираться из дома заранее подготовленным подземным ходом, но она не торопилась. Ей было любопытно...
Удары становились все сильнее и сильнее. Дверь скрипела и потихоньку поддавалась. Вот вылетела одна петля, откололось несколько досок. Еще пара мощных ударов и дверь рухнула. Толпа взвыла и полезла в дом, размахивая факелами и осиновыми кольями. Сосед конечно же был впереди. Лисандра увидела его багровую, потную, наполовину испуганную, наполовину злобную физиономию и удовлетворенно улыбнулась.
Именно на него и была рассчитана первая ловушка.
- Вот она!! - завопил сосед и ткнул пальцем в сторону лестницы, на самой вершине которой сидела Лисандра.
Вампирша радушно улыбнулась и приветливо кивнула.
- Вперед! - скомандовал сосед, ринулся к лестнице и сейчас же пол под его ногами провалился. Завывая от ужаса, он рухнул в давно уже подготовленную на такой случай яму. Через секунду из нее послышался новый вопль, гораздо более громкий. Это сосед обнаружил, что в яме кроме него находится еще три кобры, которых Лисандра держала как раз для подобного случая.
"Интересно, - сказала себе Лисандра, - понравится ли он кобрам? Может быть, я была к нему, мягко говоря, не объективна?"
Донесшийся из ямы вопль боли подтвердил, что кобрам сосед тоже не понравился.
Между тем, остолбеневшая было толпа, очнулась и снова кинулась к лестнице.
"Нет, эти люди совершенно не способны хоть чему-нибудь научиться".
Пожав плечами, Лисандра толкнула навстречу нападающим, привязанный веревкой к потолочной балке, мешок цемента, когда-то, лет двадцать назад забытый в ее доме рабочими, ремонтировавшими подвал. Годы и влажный воздух повлияли на цемент не лучшим образом, превратив его в камень. Мешок, словно гигантская колотушка смел передних трех человек с лестницы и швырнул их на тех кто был сзади.
Вопли и угрозы усилились.
Злорадно усмехаясь, Лисандра взяла в руки конец другой веревки. Весь вид ее словно бы говорил: "Ну, кто первый"?
Толпа забуксовала. Те кто был впереди, отчаянно пытались пробиться назад, те кто были сзади и ничего из происшедшего за последнюю минуту не видели, неумолимо напирали, заставляя передних "борцов с вампирами" продвигаться по лестнице все выше и выше.
Лисандра глядела на них надув губки, прищурившись, пытаясь определить тот момент, когда надо будет отпустить веревку. Многие из взбиравшихся по лестнице это поняли. Лица их исказились. Один из них даже придушенно пискнул: "Не надо!"
- Ничем не могу помочь, - вздохнув, сказала ему Лисандра и отпустила конец веревки.
Ведро со смолой свалилось на голову самого первого. Конечно, порядочно окатило и остальных. Сокрушенно покачав головой, Лисандра вытащила из стоявшей у ее ног корзинки ворох куриных перьев и метко швырнула их в толпу. Результат был достигнут! Все на кого попала смола, украсились к тому же еще и перьями.
- Сожалею, - сообщила Лисандра. - Но я женщина слабая, так что катать на шесте вас я не буду. Можете это сделать сами. Прокатите друг друга, по очереди. Я же... я же могу сделать лишь вот это...
Она взяла в руки паяльную лампу, которую давно уже переделала и зарядила некой смесью, основным компонентом которой являлся авиационный бензин. Из лампы вырвался трехметровый язык пламени и ударил в лица тем, кто взбирался по лестнице первыми. Запахло горелым пером.
Толпа взвыла и бросилась наутек. Кого-то задавили, кто-то заверещал как резанный поросенок, кто-то отплевываясь от прилипших к губам куриных перьев, молотил кулаками тех кто стоял сзади, в тщетной попытке пробиться в последние ряды, и орал:
- Да я тебя убью! Слышишь, ты, вошь под моими ногами!
Удовлетворенно засмеявшись, Лисандра юркнула за дверь, которой заканчивалась лестница, и задвинув засов, бросилась в заднюю часть дома. Там, в одной из комнат, рядом с потайной дверью в подземный ход, стояла сумка с росянкой и наполненной документами и деньгами шкатулкой.
Она была уже примерно на середине коридора, когда в дверь со стороны лестницы наконец-то заколотили. Насмешливо крикнув "ку-ку!", Лисандра высоко подпрыгнула, и с трудом подавив желание превратиться в летучую мышь, преодолела оставшуюся часть коридора в несколько прыжков.
Весело смеясь, вампирша рванула дверь ведущую в комнату с подземным ходом... и мгновенно среагировав, отскочила в глубину коридора. За дверью стоял здоровенный детина в брезентовом плаще. В правой руке он сжимал заостренный кол, в левой - ярко горевший факел. Лицо у него было перекошено от страха и ненависти.
- Вот я тебя!.. - срывающимся голосом закричал детина. Факел в его руке дрожал и горящие капли падали на старинный, курдианский ковер, с чудесной вышивкой, изображающей сцены охоты на глиптодонтов.
Вампирша оскалила клыки и приготовилась к прыжку. В этот момент она забыла обо всем, даже о том, что на нее наложено проклятье, желая лишь одного - вцепиться в этого самоуверенного болвана, вонзить в него зубы, утолить мучающую ее уже несколько дней жажду. Прыжок ее как всегда был точен, но и парень оказался не таким уж рохлей. Мгновенно выставив перед собой факел, он заслонился им как щитом. Перед лицом Лисандры возникло огненное пятно, пламя опалило ее кожу, принеся невыносимую боль. И все же она успела, каким-то чудом развернусь в прыжке, она увернулась от факела и подавшись назад, приготовилась напасть еще раз.
Однако, время было уже упущено. За спиной у парня показались другие люди. Все они держали в руках факелы и колья. И тут уже было не до сражения, тут оставалось лишь спасаться бегством.
Что она и сделала.
Скользнув в одну из боковых дверей, ведущую в пыльную, заставленную тяжелыми томами в телячьей коже библиотеку, она мгновенно превратилась в летучую мышь и взлетев под потолок, притаилась на краю карниза. Она видела как в библиотеку ворвались люди с факелами и кольями.
Все же, каким образом они попали в дом? Вот тут она чего-то не рассчитала. Это было досадно, плохо и вполне могло закончиться для нее трагически, особенно сейчас, когда она не могла толком себя защитить. Чертово проклятье! А может тот, охотник уже успел убить черного мага и она теперь от проклятья свободна? Вряд ли... Скорее уж черный маг убил этого охотника. Это было бы более правдоподобно. Во всяком случае, проверять, как обстоит дело с проклятьем именно сейчас, ей не очень хотелось.
Конечно, она не могла сидеть на этом карнизе вечно. Рано или поздно, а скорее всего минут через пять, ее обнаружат, и тогда надо будет либо безропотно принять смерть, на что она была просто не способна, либо биться.
Лучше бы от них ускользнуть. А для этого нужно улучить подходящий момент. Кстати, почему бы и не сейчас? Да, похоже, в коридоре больше не осталось никого. Еще немного и люди опомнятся, перестанут бестолково суетиться, примутся за планомерные поиски и тогда ускользнуть от них будет невозможно.
Она спорхнула с карниза и устремилась к двери. Попавшийся ей по дороге рыжебородый парень, почувствовав на своей щеке прикосновение ее крыла, с воплем отскочил в сторону, даже не попытавшись воспользоваться своим осиновым колом.
На счастье дверь была распахнута настежь. Оказавшись в коридоре, Лисандра вернулась в человеческий облик и бросилась к потайному ходу, путь к которому теперь был свободен.
Дверь в противоположном конце коридора рухнула и в него с воплями и воем, ворвалась толпа людей. Число ее преследователей увеличилось. Но это не имело уже никакого значения.
Единственное, что на самом деле волновало вампиршу, это не повредили ли росянку те, кто пролез через окно, в комнату с потайным ходом. Ну конечно, они могли попасть в нее только через окно, предварительно выломав решетку. Вот в чем была ее ошибка! Люди начали штурм значительно раньше. И шумели они перед окнами лишь для того, чтобы ее отвлечь, в то время, как несколько человек пытались проникнуть в дом с противоположной стороны. И это им удалось.
Все-же, она их в конце концов обхитрила. А как же иначе?...
Лисандра ворвалась в комнату и резко остановилась. Та ее половина где стояла корзинка с росянкой и шкатулкой, где был потайной ход - пылала. Перед ней была настоящая стена огня.
Как?! Откуда?!
Ну да, конечно же - искры! Может быть, кто-то в переполохе уронил факел. Да какое это имеет значение? Росянка!
И тогда Лисандра повернулась к огню спиной. Она не спешила, спешить ей было некуда. Окружающий мир странным образом замедлился, и вбегавшие в комнату люди, казалось, двигались плавно и медленно, словно пробиваясь сквозь толщу воды.
Только не она. Она осталась все такой же быстрой. И теперь руки у нее были развязаны. Теперь, проклятье не имело никакого значения. Потому что отступать ей было некуда.
Быстро, словно освобожденная пружина, она метнулась к первому попавшемуся ей человеку, резким движением руки выбила у него факел и быстрым взмахом второй вонзила когти ему в шею. Не успел факел упасть на пол, как ей в лицо уже брызнула густая струя крови, наполняя ноздри наслаждением, а голову гулом безумной ярости. Она хорошо знала что успевает, что время теперь у нее есть и даже поймала ртом эту струю, глотнула жаркой, густой, сладкой крови. На долю секунды ее охватило краткое, всепоглощающее наслаждение, которое тотчас же было забыто, уступив место дикой ярости.
Все это заняло от силы мгновение, не больше, потому что в следующее она уже нанесла удар второму человеку, располосовала ему лицо справа-налево, проведя по нему четыре глубоких разреза, и пока он валился, истошно воя и зажимая лицо ладонями, вампирша буквально выкусила горло третьему.
И люди дрогнули, в который уж раз, отступив перед ее смертельной яростью, подались назад. Ужас тех, кто видел Лисандру в действии, был так велик, что они смяли толпу, и та выдавилась назад, в коридор.
Вампирша все же успела поставить свои отметины еще на двух-трех убегавших людях и осталась одна. Только в коридоре слышались топот и крики ужаса. И тогда Лисандра остановилась.
Она знала что это ненадолго. Они вернутся, через минуту, две. Они снова соберутся с силами и вернутся, готовые биться до конца, ощетинившись кольями. Тогда ей ни поможет ни ее ловкость, ни ее сила, ни ее ярость.
Медленно, словно просыпаясь от сна, она огляделась. Нет, огонь не разгорелся ярче, но все же он надежно закрывал дверцу в потайной ход. Ей оставалось либо умереть, либо попытаться пройти через него.
Она улыбнулась.
Значит, Хантер, все же навешал этому черному магу. Да, именно навешал. Иначе ей не удалось бы напоследок так славно повеселиться. Напоследок?
Она прислушалась. Со стороны коридора доносился тихий, постепенно усиливающийся шум. Ну конечно, люди очнулись и теперь подкрадываются, чтобы наконец ее убить.
Ну-ну... Не слишком ли многого они хотят, эти люди?
Она опять посмотрела на огонь.
Чтобы открыть потайной ход, ей надо будет в этом пламени найти и нажать секретную кнопку. И все это время она будет гореть. Дело даже не в боли, хотя огонь способен причинить вампиру боль просто нечеловеческую. Дело во времени. Слишком много времени потребуется чтобы проделать все манипуляции. Она просто элементарно сгорит, запылает как хворост, потеряет над собой контроль и погибнет. Почти неизбежно. Почти...
Шум из коридора усилился.
"Ага, они осмелели, - подумала Лисандра. - Значит, надо решаться..."
Чего решаться-то? Все уже было решено.
Входя в огонь и пытаясь нащупать кнопку, она подумала, что если все же ей удастся уйти, то с этим охотником надо будет закончить, надо будет с ним что-то сделать, надо будет...
А потом ей стало очень больно...

16

Хантер сидел в кафе "Красный охотник", смотрел на украшавшие стену головы косуль, быков, носорогов, заезжего туриста, попытавшегося наставить хозяину рога, маленькими глотками пил крепкий кофе и думал о том, что эта последняя, самая безумная охота из всех, наконец-то закончилась.
Все, черт побери! Можно улетать. Осталось только сесть на самолет - и куда угодно, на солнечные острова, в страны нищих улыбок, к вечно счастливым внукам карнавальной луны...
Да, куда угодно... А значит - домой, к теплому камину, одиночеству и старой трубке, пока не настанет зима, которая неизбежно кончится, как кончается все. И опять знакомый кузнец, хмурясь принесет ему ритуальные кинжалы, которые он тайком выковал в своей кузнице за зиму, а у него в столе наберется куча вырезок из газет, разложенные по стопкам. И в каждой стопке один, определенный город, в котором живет черный маг, еще не знающий, что все уже готово и даже кинжал для него выкован.
И так год за годом, пока жизнь не утечет словно вода сквозь дырочки сита. Потом он станет старым, и конечно же допустит ошибку. А может, все случится еще раньше. У магов кончится терпенье, они договорятся и начнут, в свою очередь, уничтожать охотников, планомерно, всех до одного, всех, кто к тому времени останется в живых. Хотя... Кто знает, вдруг они про охотников знают уже давно. Только не трогают их, потому что они им удобны.
"Циничная мысль, - усмехнулся Хантер. - Впрочем, наверное, как все циничное, она и является правдой".
Во первых: охотников и так становится все меньше. Во вторых: вполне возможно, они им попросту удобны. Как волки которые убирают из стада слишком ослабевших овец. Кто знает, может быть для них, выдавший себя является слабаком. Значит, его надо убрать. Иначе, такой слабак погубит все дело. Им, этим магам, наверное здорово выгодно, чтобы никто не догадывался о их существовании.
И еще: если охотники убивают тех магов, которые оказались слабаками, то как же выглядят те, кто ими не является?
Хантер поежился.
"Ладно, - сказал он себе. - Хватит, подумай о чем-то другом. Не о том ты думаешь, не о том..."
А о чем же? О чем ему осталось думать? О Лисандре?
Вспомнив о Лисандре, он снова ощутил обиду. Его обманули и тут. Она погибла.
Очухавшись после схватки с черным магом, он бросился к ее дому. А тот уже догорал. Порасспросив кое-кого из стоявшей возле пожарища толпы, он узнал, что вампирша погибла в огне. Хантер конечно этому не поверил, но человек десять подтвердили, что видели как она сгорела. Он обошел дом вокруг.
Все верно. Нить которая осталась когда она вошла в дом - была, а второй, когда выходила - не было. Значит, из дома она так и не вышла.
Жаль, очень жаль, а ему так хотелось кое о чем с ней побеседовать. О погоде, птичках, видах на урожай...
Хотя, кто знает, может быть это и к лучшему? Все-таки, пусть на короткое время, но они все же были чем-то вроде партнеров.
Партнеров! Какая ирония. Но все же... Да, партнеров, в том понимании, что у них была одна цель, и во имя нее они объединили свои усилия. Так что? Борьба закончилась. Кстати, с тенью черного мага он справился и сам, без чьей-либо помощи. Так о каком партнерстве может быть речь? Теперь они снова стали врагами. Но все же... все же...
За расположенным справа столиком сидела девчушка лет шестнадцати, с ясными, бирюзовыми глазами и длинными русалочьими волосами. Якобы невинная мордашка, беззащитный вид, и за всем этим уже некоторая опытность и едва заметный, но все же, имеющийся в наличии, вызов.
Интересно, ей наверное, как и всем в этом возрасте, кажется что вот сейчас, вот одно только усилие, и она покажет им, всем, завоюет этот мир, станет знаменитой кинозвездой или выйдет замуж за миллионера, молодого, красивого и до тошноты богатого, (это ведь так легко), а там... а там... Дальше она наверняка и не мечтает, потому что жизнь для нее пока бесконечна и в ней так много интересного.
Он улыбнулся этой девчушке и даже подмигнул. Она прыснула и едва не подавилась мороженным, которое методично, словно выполняя некий религиозный ритуал, поедала.
Неловко ставя здоровенные ножищи подошла официантка, средних лет мальбиха, в кружевном передничке, который сидел на ее мускулистой фигуре, словно на корове - седло. Обнажив в улыбке желтые зубы, она поинтересовалась, не желает ли он еще чего?
- Ну конечно, - ответил Хантер. - Кофе. Еще чашечку. Только покрепче.
- Сейчас, - кивнула мальбиха и поспешно удалилась.
За столиком слева разговаривали два парня. На головах у них были, в последнее время вошедшие в моду, импортные кепки из березовой коры.
- Черт побери, - говорил один, веря в руках курительную палочку из дерева флю. - Что сегодня творится, не пойму? Какая-то эпидемия. Я видел штуки четыре карет скорой помощи. И все в одно примерно время. Специально спрашивал. У всех четырех - сердечный приступ, закончившийся мгновенной смертью. Собственно, кареты нужны были только для того, чтобы увезти трупы.

Предыдущая страница 14 Следующая страница


15 Кудрявцев Леонид

- Совпадения, - пожал плечами его товарищ. - Бывают еще и не такие. Вот мы, с другом, как-то раз отправились на охоту за плезиозаврами. Не веришь, в течении дня - ни одного, словно их кто-то предупредил, словно они специально попрятались, черт их возьми. И вдруг, за пять минут - пять штук. Как по веревочке, в одном и том же месте. Представляешь? Друг говорил - стая. Какая к черту стая? Никогда плезиозавры стаями не плавали. Все знают - они одиночки. И тут... Я же говорю - совпадение, не больше.
- А может какая-то эпидемия? После ночи падающих звезд такое бывает. И даже очень. Она веселая и безопасная, но только после нее всегда происходит что-то странное.
- Угу, тут ты прав. Может и эпидемия.
Тут мальбиха принесла им пиво, а Хантеру кофе.
Тот поблагодарил и сделал первый глоток.
Итак, пока нити гоняли его по городу, они все-таки кое-кого зацепили. Странно было бы, если бы этого не произошло. И все-таки... опять все-таки... Так ли нужна вся эта охота на черных магов, если в результате нее гибнут люди?
Он разозлился.
А что же тогда делать? Убив мага, он освободил кучу людей от тех проклятий, которые этот негодяй на них наслал. А эти четверо - неизбежные жертвы. Но все таки... все таки...
Хантер снова отхлебнул кофе. Парни в березовых кепках занялись обсуждением охоты на индрикотериев, в которой участвовали неделю назад.
Охотник допил кофе и заказал еще. Нет, все-таки кофе в этом "Красном быке" был просто превосходный. Ну, еще одну чашечку и можно отправляться в аэропорт.
И все-таки, кем или чем была эта тень черного мага? След черного мага, его эмоциональный призрак? Вполне возможно. Вот только, если бы не этот поединок... Поединок позволил ему заглянуть в мир этой тени, хорошенько его узнать. Слишком уж он был яркий, слишком реальный. И слишком нелюдской что ли... нечеловеческий. Да вот именно - нечеловеческий. А вообще, люди ли черные маги? Может быть они вовсе уже и не люди. А кто? Монстры, чудовища, нежить... личинки... Личинки?
Хантер сделал очередной глоток и бросил рассеянный взгляд, на столик за которым сидела девушка. Теперь она прыснула даже без его подмигивания. Все ясно, девчушка решила что он с ней заигрывает. Ну не забавно ли? Какой-то дядька, старше ее раза в два, а подмигивает. Очень даже интересно.
Личинка. Вот то слово, которое вертелось у него в голове, и никак не могло вспомниться. Личинка. Чего? Вернее, кого?
Некоего существа, которое постепенно зреет внутри черного мага, и потом, в определенный момент, покидает свой кокон, разрывает его и отбрасывает за ненадобностью... Стоп, однажды Леон мне рассказывал, будто среди охотников прошел слух... Да, именно слух, о том, что черные маги умирают очень странно. Будто бы, кто-то обнаружил такого мертвого мага и увидел, что от него осталась только кожа, словно бы он был внутри пустым... пустым...
Так может я прав, и это существо, этот призрак мага, был тем, что в конце-концов из них получается. Конечно, он не успел еще до конца превратиться, но все же... Интересно, какими свойствами должно обладать оно, это существо, когда окончательно сформируется?
Он задумчиво повертел в пальцах пустую чашечку.
А как же он, охотник Хантер? Кто он и что он сам? Личинка другого существа, являющегося врагом первому, или просто неправильная личинка, в которой произошли некие необратимые изменения? Личинка - урод. Брак. И чем все это кончится? Что с ним будет дальше, кто из него вылупится, когда он умрет? А может это произойдет и при жизни? Может это, то что спит и формируется в нем, проснется и захочет выйти наружу, еще до того, как он умрет естественной смертью?
Мальбиха поставила перед ним новую чашечку, и Хантер, забыв, что совсем не собирался больше пить, из нее отхлебнул.
Кофе был жутко горячий. Хантер сделал еще глоток и вдруг понял, что по спине у него, уже некоторое время, течет холодный пот. Потому что он испугался. Испугался? Чего? Что не принадлежит себе? Что не является тем, кем является? Тогда, кто же он? И зачем? И насколько он контролирует свои поступки? Может и магов-то он убивает, выполняя приказания того, кто в нем сидит?
- У вас что-то произошло?
Хантер поднял голову и увидел, что девушка перебралась за его столик. С совершенно невозмутимым лицом она продолжала есть мороженное.
- Привет, меня зовут Сузамен. А вас?
- Меня? - удивился охотник. - Э-э-э... Сак. Да, именно Сак.
Она улыбнулась.
- Сак? Странное имя. У тебя какие-то неприятности? Может быть я чем-то могу помочь?
- Чем?
- Ну-у-у... Мы могли бы вместе провести время, очень даже неплохо, смею уверить. Ты знаешь, что сейчас ночь лунного света? Давай проведем ее вместе. Поверье гласит, что в эту ночь могут исполнится желания, даже самые странные. А?..
- Гм... - он замялся.
Искушение и в самом деле было велико. Он знал: именно сейчас и именно с этой девушкой он сможет забыть все, пусть и на время. Об этом говорили линии ее судьбы. Они были пока еще довольно чистыми, так, слегка окантованные чернотой, но пока еще в норме. А значит, она сможет ему сопереживать. Может быть, потом, в постели, он расскажет ей о том, что с ним случилось. Хантер знал: она ему не поверит, но сможет, своим, женским чутьем понять основное, посочувствует, пожалеет и тогда, тогда ему станет легче... Тогда, он может быть, сможет забыть о этих вопросах и вовсе.
Он улыбнулся девчушке, машинально прикидывая в какую сумму ему обойдется эта ночь. Вряд ли, в очень большую. Да и какое это имеет значение? Уж он-то, в любой момент может достать столько денег, сколько захочет...
И тут он передумал.
Почему? Да потому что вдруг понял: этого делать нельзя. Нельзя отвлекаться, нельзя стараться забыть эти вопросы. Поскольку, на них нужно было найти ответ как можно скорее. Потому что, он должен, он просто обязан знать кто он, зачем в этом мире, и чем все кончится.
- Нет, в следующий раз, - сказал девушке Хантер. - В следующий раз.
Он сунул ей в руку банкноту. Увидев сколько он ей дал, девушка удивилась, а потом опомнилась и тут же проворно спрятала банкноту в вырез платья. Неловко переваливаясь на своих здоровенных ногах, появилась мальбиха. Ей тоже досталась банкнота, поменьше.
И все, и пора было уходить.
Хантер встал и вышел из кафе на улицу. Теперь ему предстояло добраться до аэропорта, но это уже были форменные мелочи.
- Эй, послушайте, - крикнула ему, выбежавшая за ним из кафе девушка. - Может быть, все же, подумаете?
- Нет, - обернувшись, покачал он головой. - Нет, в следующий раз.
- А жаль...
И он снова чуть было не передумал, но потом вспомнил, что ей еще придется объяснять почему у него ночью светятся глаза. А кроме того... кроме того... Тот маг, которого он убил, был не простой. И убив его, он превратился в волка, который задрал не ту овечку. И если на убийство своих товарищей маги, как правило, смотрят сквозь пальцы, то тут... Кто знает, может быть в город уже едет один из этих, супермагов, чтобы расследовать обстоятельства гибели своего товарища? А девушка - это был след. Она запомнит его фосфоресцирующие глаза, запомнит как он выглядит. Конечно, супермаг обнаружит его полустертый след и проследит его до самого аэропорта. Конечно, на летном поле его след оборвется. И маг не сможет определить куда он улетел. Но девушка. Супермаг ее найдет, обязательно найдет и хорошенько расспросит. Она вспомнит клиента со странными глазами, а там...
Нет, нельзя.
Сейчас для него самое разумное - отправиться в аэропорт, и как можно быстрее.
Хантер еще раз отрицательно покачал головой и развел руками. Девушка надула губки и ушла в кофе.
Вот и ладно. Теперь, поймать бы такси. Кстати...
Он посмотрел на часы.
Да, все верно. Уже второй час ночи. А значит, день после ночи падающих звезд кончился. Стало быть, таксисты уже работают.
Он поднял руку. Через минуту возле него остановилось такси.
Усаживаясь в машину, Хантер сказал:
- В аэропорт!
- Понял, - ответил таксист.
"Ну вот, - сказал себе Хантер. - Теперь, значит, старый дурак, тебе нужно решить несколько вопросов, на которые ты, по своему скудоумию, все же напоролся. Несколько совсем детских вопросов".
Он хорошо понимал, что поискам ответов на эти вопросы придется посвятить может быть всю жизнь, все время которое ему осталось.
"А сколько тебе осталось-то? - спросил он у себя, и тут же ответил: - Лет десять, двенадцать..."
Да, именно столько он еще протянет. Потом, он станет слишком стар и однажды его подведет реакция... Десять-двенадцать... Не густо. Хантер был уверен, что этого времени ему может не хватить.
"Эх, продержаться бы подольше", - подумал он.
Да где там... Человеческая жизнь не резиновая игрушка. Ее невозможно растянуть, продолжить даже на одну дополнительную секунду. А жаль, если бы ему удалось прожить дольше...
- Мы торопимся? - спросил таксист.
- Нет, - ответил Хантер. - Пока нет.
- Это хорошо. Не люблю лихачить. Того и гляди...
"А все же... - думал Хантер. - Кто я, и зачем, и чем все кончится? Кто я?.. И не является ли все, что произошло со мной за последние два дня наказанием за глупость, за самомнение, за то, что я когда-то решил, что способен судить и карать, судить и карать..."
Такси катило к аэропорту. Хантер сидел, откинувшись на мягкую спинку сиденья и думал. В голове его неотвязно крутились вопросы: Кто я? Зачем я? Чем все это кончится? И кто такие супермаги?
Вся предыдущая жизнь казалась ему теперь простой и бездумной. Да собственно, так оно и было. Или почти так.
Кто? Зачем? И чем все это кончится?
Таксист время от времени отпускал какие-то заезженные шуточки, которые, видимо, говорил каждому пассажиру, которого вез в аэропорт. Хантер его не слушал, он думал.
Ах, если бы у него были не эти десять-двенадцать лет, а больше, гораздо больше...

17

Поле аэродрома так и светилось огнями.
Она стояла так близко что даже могла хорошо рассмотреть самолет, который был на самом его краю. Самолет сидел на поле, подогнув ноги и только время от времени, чисто рефлексивно, поднимал голову. Тогда в его больших, круглых глазах отражались прожектора, они будили в них красноватые сполохи, похожие на костры древних людей, а может быть, на отсветы далеких, далеких пожаров. Потом самолет опускал голову, сполохи гасли, и глаза его, в этот момент, становились похожими на старинные зеркала, тусклые, отражающие мир неохотно и расплывчато.
По приставной лесенке, один за другим, пассажиры поднимались в салон, неторопливо и важно, поскольку время еще было. Самолет только что накормили и теперь он мог взлететь только минут через десять, не раньше. Вот на лесенке появилась знакомая ей фигура.
Хантер!
Да, это был он. Лисандра его узнала и успокоилась. Он улетал и теперь, у нее было время замести следы. Больше она с ним никогда не встретится. Никогда-никогда. Слишком много риска. Тот кто поразил черного мага - опасный противник.
А ей, сейчас, нужно было подумать о себе.
Удовлетворенно улыбнувшись, она ушла в кусты. Теперь оставалось только убедиться, что он не передумает, за те десять минут, которые остались до взлета. Хотя, с чего бы ему передумать? Наверняка, охотник считает, что она погибла. Если бы он так не думал, то непременно постарался бы ее выследить.
Итак, еще десять минут.
Она убедится, что охотник улетел и займется своими делами.
А их много, очень много. Хотя, самое главное она уже успела сделать. Она успела насытиться. И кровь очередного барашка показалась ей очень густой, вкусной, как никогда. Конечно, заарканить его было трудно, особенно с теми ожогами, которые остались, когда она прошла через огонь, к подземному ходу. Ей здорово помогла темнота и ночь лунного света. В темноте люди видят плохо. Да к тому же, еще, в ночь лунного света ждут сюрпризов. Вот один барашек и дождался. Может быть, этот сюрприз ему понравился не очень.
Короче, она насытилась и теперь ее ожоги стремительно заживали. К утру от них не останется и следа.
Все таки, вампиршей быть здорово!
Она улыбнулась. Улыбка у нее была сытая и довольная.
Да, так вот, о делах... У нее осталась еще куча дел. Самых разнообразных. Надо было позаботиться о документах, которые сгорели там, в доме-убежище. Деньги Лисандру заботили меньше. У нее были приличные вклады в нескольких банках. Денег ей еще хватит надолго, а там она что-нибудь придумает. Не в первый раз.
Беспокоило другое. Теперь, после того что произошло, ей придется переселиться, переехать в другой город, подыскать подходящий дом-убежище... А это нелегко, это очень нелегко, найти дом, который бы ей подходил во всем, отвечал всем ее требованиям. Особенно насчет соседей. Вот тут она больше ошибки не допустит, не должна.
Это займет некоторое количество времени, а потом жизнь потечет по-прежнему. Поэтому, именно сейчас, ей надлежало выбрать город, в который она этой же ночью отправится. К чему медлить? Да и где она пересидит завтрашний день? Нет, лучше это сделать на новом месте.
Между тем самолет готовился к взлету. Лесенку убрали. Еще немного...
Лисандра глубоко вдохнула ночной воздух и вдруг почувствовала, ощутила запах кустов, за которыми пряталась, терпкий и густой словно патока. Этот процесс ей понравился и она стала нюхать дальше. Она нюхала запах кустов, впитывала его в себя, наслаждалась им, не спуская внимательного взгляда с готовящегося взлететь самолета, и была почти счастлива. Потому, что могла теперь, насытившись, себе это позволить. И еще ее радовало то, что наконец настал момент, когда она может не думать о крови. Пусть не на долго. Мысли о крови вернутся к Лисандре уже следующей ночь. Она потеряла слишком много сил и теперь их надо было восстановить.
Но только не сейчас. В этот момент она могла следить за взлетом самолета и вдыхать запах кустов. И это было просто прекрасно.
Самолет и в самом деле стал взлетать. Вот он громко хлопнул огромными кожистыми крыльями, а через секунду уже побежал по летному полю, слегка неуклюже, но с неповторимой, присущей только огромным животным грацией. Он хлопнул крыльями во второй раз, в третий. А потом хлопки уже следовали один за другим, пока не слились в единый, мощный, грохочущий звук.
Взлетная полоса кончалась. Самолет оттолкнулся от нее лапами и взлетел, легко, словно вдруг потеряв весь свой вес, взмыл в черное, усеянное бледными звездами небо.
И она вздохнула, потому что пора было уходить, потому что она увидела то, что хотела увидеть, за чем сюда, к аэродрому и пришла. Но осталась стоять, потому что вспомнила еще об одной проблеме, которую надо было решить, правда, не так скоро как предыдущие, но все же.
Два месяца. Да, ей осталось всего два месяца, а потом она должна кого-то укусить и сделать вампиром, поскольку жидкость в ее полом зубе созреет.
Вот так. Но кого? Кандидатуры. Нет? Нет!
А так ли?
Она взглянула вслед улетающему самолету, который все еще было видно на фоне ночного неба и улыбнулась.
В конце концов, а почему бы и нет? Это будет такая шутка, которая ей не удавалась уже давно, это будет всем шуткам-шутка. И очень опасная. Поскольку ей придется обыграть того, кто убил черного мага. Не слишком ли много риска? А если и так? В конце концов, может она хоть раз рискнуть по крупной? Может, еще как может.
Не так уж и трудно узнать в какой именно городок улетел этот самолет. Кстати, наверняка этот городок тихий, не очень большой, но и не маленький. Такой, в котором, легко жить, не обращая на себя внимания, человеку со странностями. Как раз в таких она больше всего и любила селиться. Уж у нее-то странностей было хоть отбавляй.
Кстати, в таком городке можно легко прожить пару месяцев, и ни разу не попасться на глаза тому, кого она укусит. А кто это будет, она теперь знала.
Лисандра еще постояла, обдумывая эту мысль то так, то эдак. И пришла к выводу, что не откажется от нее ни за какие коврижки.
После этого она повернулась и пошла прочь от летного поля, в сторону приземистого, небольшого, кирпичного здания аэровокзала. Надо было узнать куда полетел этот самолет, и как можно скорее.
Ветер играл подолом ее платья. А она шла, быстро и решительно, потому что теперь все было ясно. У нее имелся план, и осталось его только претворить в жизнь.
На ходу она улыбалась. Хитро и слегка насмешливо, так как могла улыбаться только она, Лисандра.
Еще бы, все было решено, осталось только действовать.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 7)
  • 8 (Страница 7)
  • 9 (Страница 9)
  • 10 (Страница 9)
  • 11 (Страница 10)
  • 12 (Страница 11)
  • 13 (Страница 12)
  • 14 (Страница 13)
  • 15 (Страница 14)
  • 16 (Страница 14)
  • 17 (Страница 15)


Кудрявцев Леонид

Тень мага

Цикл: "Серый маг" - 1

 Читать книгу

Аннотация

Подчиняясь своей судьбе, бродит по дорогам и закоулкам миров Хантер - охотник на черных магов. В сердце его - усталость, а в футляре, что хранится у сердца, - ритуальные ножи, единственное оружие, каким можно убить служителя Тьмы. Но на этот раз странный попался противник - странный, страшный и могущественный. Маг, не подчиняющийся никаким правилам. А значит, не по правилам должна вестись и охота, не по правилам - подбираться союзники. Правило остается одно - нет права на проигрыш...

Создание книги: Xoat (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Кудрявцев Леонид - Биография

Кудрявцев Леонид

На основную страницу

Биография

Родился 13 июня 1960 года.
Первый рассказ был напечатан в 1984 году. Первая книга вышла в 1990 году. До 1989 года сменил несколько рабочих специальностей. С 1989 по 1994 год работал в издательской системе. Последние должности: заведующий редакцией и главный редактор. С 1994 года зарабатывает на жизнь только литературной деятельностью.
С 1989 по 1990 г. был стипендиатом Литфонда Союза писателей СССР. В 1993 году принят в красноярский союз писателей. С 1995 года по 1996 г. был стипендиатом Союза Российских Писателей. В 1997 г. принят в Союз Российских Писателей.
В 1994 г. стал лауреатом премии "Белое пятно" за рассказ "Карусель Пушкина". В 1995 г. стал лауреатом премии "Фанкон - 95" за повесть "Мир крыльев". В 1997 г. стал лауреатом премии фонда имени В. П. Астафьева за книгу "Черная стена". В 1997 г. стал лауреатом премии союза писателей приднестровской Молдавской республики за повесть "Тень мага". В 2002 году стал лауреатом приза израильского клуба любителей фантастики «серебряный город». В 2006 году стал лауреатом премии «Большой Зилант». Живет в Москве.
Издано более пяти десятков книг, в том числе – две за рубежом (Польша).
Напечатался более чем в двух десятках сборников. Несколько десятков журнальных публикаций.
Переводит с польского языка. Переводы печатались в журналах «Звездная дорога» и «Если».