Кудрявцев Леонид - Эмиссар уходящего сна

1 Кудрявцев Леонид

1

Сон за окном, несомненно, был уходящим.
Впрочем, в данный момент мне не было до этого никакого дела. И вообще я смотрел в окно лишь для того, чтобы убить время. Смотрел и ждал.
Вот скоро начнется... вот прямо сейчас...
- Безденежные клиенты в нашем заведении надолго не задерживаются.
Я взглянул на сказавшего это и крякнул.
М-да... началось...
Рядом со мной стоял вышибала. Кулаки его были крепко сжаты, плечи походили на бетонные монолиты, а на лице лежала печать неумолимости. Кстати, этой своей неумолимостью, он, похоже, весьма и весьма гордился, словно ее наличие возводило его в аристократический сан.
Ну-ну...
Из-за спины вышибалы выглядывала трусливая мор-Дочка хозяина едальни.
- Вот именно, не задерживаются, - пискнул он. - Мы их быстро препровождаем... в общем...
- Препровождаем, - прогудел вышибала, - куда нужно. После обстоятельного, задушевного разговора.
А если они, на свою беду, пытаются от него уклониться, то мы им... что-нибудь ломаем. Ногу или руку... Чем ты предпочитаешь пожертвовать? Я поморщился и сказал:
- С чего вы решили, будто у меня нет денег?
- А разве они у тебя есть? - поинтересовался хозяин едальни.
Иронии в его голосе запросто могло хватить какому-нибудь кандидату в президенты на отзывы о своих конкурентах в течение целого тура выборов.
Окинув его преисполненным отвращения взглядом, я сокрушенно покачал головой. Поскольку это действие было мной предварительно хорошо отрепетировано, ожидаемый эффект был достигнут. Хозяин побагровел и завопил:
- Ну ты, сын предсмертного видения старого, вонючего алкоголика. Да ты знаешь...
- А вот это уже оскорбление, - холодно сказал я.
- Да для таких, как ты, любителей дармовой еды, еще не придумано оскорблений!
- Неужели? - подначил я.
- Конечно! Впрочем, попытавшись на дармовщинку набить брюхо в нашем заведении, ты здорово просчитался.
- Ну и?..
Вышибала свирепо оскалился и спросил у хозяина едальни:
- Можно я для начала ему что-нибудь сломаю? Настоящих клиентов это явно развлечет.
- Пусть сначала расплатится, - послышалось в ответ. - Пусть сначала расплатится.
Я демонстративно зевнул.
Ничего нового, ну совершенно ничего нового. Все как обычно.
За соседним столиком сидела эффектная девица в синем платье с огромным вырезом. Судя по выражению лица, по тому, как она время от времени оглядывалась, она являлась посетителем. Причем никто ею всерьез заняться так и не попытался. Вот странно... Особенно если учесть, что в зале сейчас находились по крайней мере три обитателя мира снов, способных на подобное. Столика через два от меня сидела вполне оперившаяся жут-карка, чуть дальше - старый, позеленевший от времени, но еще крепкий подзмор, а сгусток черноты возле стойки, не мог быть не кем иным, как только зловещим воздыхателем.
Гм...
Либо в этом сне очень четко работали стражи порядка, либо посетители были здесь настолько редкими гостями, что их просто боялись спугнуть. Первое грозило мне большими неприятностями, но можно было поставить сотню реальтов против ничего не стоящего следа Усталого Бродяги, что причиной такого осторожного отношения к посетительнице являлось второе.
Сон-то уходящий. И откуда в уходящем сне хорошо работающие стражи порядка? У жителей таких снов для их содержания, как правило, нет Денег.
Нет, пока беспокоиться не стоит. Все пройдет как по маслу.
Я взглянул на двух идиотов, все еще стоявших возле моего столика, и подумал, что у них был шанс. К примеру. они могли попытаться набить мне физиономию сразу, не размениваясь на разговоры... Да нет, у них ничего не получилось бы и в этом случае. Жидковаты, слишком жидковаты.
- Так как? - спросил вышибала. - Начинать? Чего тратить зря время? Он нас, видите ли, не видит и не слышит. Издевается, мерзавец!
- Погоди, - гнул свое хозяин. - Сначала он должен либо заплатить за еду, либо признаться, что у него нет денег.
- И если у меня денег нет, вы начнете меня избивать, отрывать мне конечности и выбрасывать к чертовой бабушке из вашего прекрасного, сверхпосещаемого сна? - поинтересовался я.
Такого вопроса хозяин едальни явно не ожидал и поэтому не очень уверенно ответил:
- Гм... ну да.
- Значит, так, - подбил итог я. - Угроза физической расправы, вымогательство, оскорбления, моральный ущерб, ущерб чести мундира. Мне кажется, это уже нечто весомое. По крайней мере на стоимость половины твоего жалкого заведения тянет. Гм?
- В каком смысле?
Я удовлетворенно хмыкнул. Все идет как по нотам. Пора наносить удар. Вот сейчас...
- В самом прямом. Компенсация за вымогательство, оскорбления и моральный ущерб не так велика. Я в жизни слышал оскорбления и почище тех, которыми вы меня осыпали... Но остается еще и затронутая честь мундира. А вот с этим будет сложнее. Она стоит дорого, весьма дорого.
Вышибала сделал шаг и опустил на мое плечо руку. Надо сказать, весьма тяжелую.
- Может, все-таки настало время этого клоуна отсюда вынести?
Я вздохнул и, вынув из кармана, положил на стол перед собой золотую монету, из реального мира.
Вот и все. Нужный эффект достигнут.
Хозяин едальни и вышибала пялились на меня так, словно бы я только что превратился не в платежеспособного клиента, а в огнедышащего дракона.
- Гм... - нерешительно сказал вышибала. Хозяин быстро протянул руку, сграбастал монету и внимательно ее со всех сторон осмотрел. Я не повел и ухом. Пусть убедится, пусть удостоверится. Все без обмана.
- Настоящая золотая монета из реального мира, - наконец признал хозяин едальни. - За нее в торговом сне дадут не менее пары сотен реальтов.
Вышибала крякнул, убрал руку с моего плеча и отошел в сторону. На лице у него было написано горькое разочарование. Примерно такое же я однажды наблюдал у ребенка, которого лишили любимой игрушки.
- Ну? - спросил я.
Хозяин едальни широко улыбнулся.
- Я приношу вам самые глубочайшие извинения. И просто замечательно, что наше небольшое недоразумение благополучно разрешилось. Если у вас есть еще какие-то пожелания, то после того как я разменяю эту бесценную монету...
Я покачал головой.
Ну уж нет, разменять эту монету можно только после моей смерти. Монету-указатель не разменивают. Хозяину едальни я сказал:
- Прежде чем это произойдет, мне хотелось бы поподробнее обрисовать положение, в котором вы оказались. И для начала, думаю, стоит вернуть монету на стол.
- Зачем это? - ощетинился он.
- Просто положите монету на стол, - твердо сказал я. - Потом, после того как я все объясню, если пожелаете, можете ее беспрепятственно забрать. И разменять. А пока пусть она полежит так, чтобы ее все видели. Положите на стол. Ну?
- И если я пожелаю...
- Да, как только вы пожелаете. Но не раньше, чем я кое-что вам объясню.
Вот тут надо было зловеще улыбнуться, и я это сделал. Что ни говори, но зловещая улыбка у меня отработана просто идеально. Она своего рода произведение искусства. Как всякая вещь, на создание которой потрачено слишком много времени.
Итак, я продемонстрировал свою коронную улыбку, а потом, благодаря тому, что находился в мире снов, отколол фокус, возможный только здесь. Сунул руку во внутренний карман куртки, покопался в завалах хранившихся там вещей и, наконец, вынул из него длинную шпагу, с простой гардой и удобной рукояткой. Шпагу не пустого щеголя или придворного шаркуна, а того, кто умеет ее пускать в ход и кому не раз случалось это делать. Она подействовала еще эффективнее улыбки.
Золотой кружок вновь очутился на черной, почти потерявшей от времени фактуру дерева, поверхности стола.
- Я слушаю.
Вот теперь владелец едальни, похоже, испугался по-настоящему. Если на него еще надавить, он испугается сильнее. А там недалеко и до состояния, при котором из него можно будет вить веревки.
Вот только не будет этого. Не занимаюсь я рэкетом. Не люблю... Да, конечно, усилий это требует меньше и денег приносит больше, но в конечном счете становится привычкой. А привычка решать свои проблемы, ломая окружающих людей, неизбежно превращает в садиста, в монстра. И я, конечно, не ангел, мне не раз приходилось совершать не очень благовидные поступки, но, думаю, становиться монстром мне пока рановато. Особенно ради такой ничтожной суммы.
- Так что вы хотели мне сказать? - спросил владелец едальни.
Я молчал. Я держал паузу, ждал, когда мой собеседник оторвет взгляд от заветного желтого кружочка. Наконец это случилось.
- Каковы ваши требования? Пора.
Я промолвил:
- Прежде всего я желаю установить тот факт, что я отношусь к клиентам, способным заплатить за свой ужин. Наличие монеты это доказывает. Не так ли?
- Так, - смиренно подтвердил мой собеседник. - И я охотно принесу любые извинения за свое недостойное по отношению к вам поведение. Это была ошибка, недоразумение, если хотите, не более. Любые возможные извинения.
Я взглянул в сторону посетительницы. Судя по всему, она наконец-то сообразила, где оказалась, и вознамерилась перекусить. Причем вместо того чтобы, как положено, подозвать служанку и сделать заказ, решила обойтись своими силами. Сидевшие поблизости от ее столика клиенты пытались угадать, что именно у нее получится. Некоторые, кажется, даже заключали пари.
Ох, знай они чем все это закончится...
- Любые извинения? - спросил я.
- Какие угодно. Правда, мои ресурсы невелики... но что смогу. Вот, не желаете ли вина за счет заведения?
Мне совсем недавно доставили бочонок «крови василиска» из сна одного дегустатора. Вкус изумительный. Практически реальный.
- Вину придет свое время, - сказал я. - Давайте для начала вернемся к запятнанной чести. Не желаете ли устроить небольшой поединок?
- Небольшой... что?
- Поединок. По правилам. В роли секундантов мы возьмем парочку клиентов. Думаю, такие найдутся. Вам будет разрешено пользоваться любым оружием,..
Говорил я это лишь для того, чтобы потянуть время. На самом деле ни о какой дуэли не могло быть и речи. Драться на шпагах с хозяином едальни? Много чести. Самое большее, на что он может рассчитывать, это получить по физиономии эфесом шпаги.
Я еще раз взглянул на посетительницу. А та как раз в этот момент взмахнула руками, словно пытаясь вынуть из воздуха какой-то предмет.
И вынула...
Это была большая серебряная тарелка, с огромным, хорошо прожаренным куском мяса. Поставив тарелку на стол, визитерша сотворила нож и вилку. Вид у нее при этом, как у всякого дилетанта, был весьма сосредоточенный и слегка торжественный.
Пытаясь определить, что это я так внимательно разглядываю, хозяин едальни обернулся и, заметив, чем занимается визитерша, взвыл, как пароходная сирена.
Поздно...
Девушка воткнула вилку в мясо, полоснула по нему ножом...
В то же мгновение из разреза взметнулась бесцветная струя нейтральной субстанции и, ударив в потолок, стала превращаться в кадавра. Огромного, усеянного шипами, страшного. Кадавр, как и положено, мерзко шипел.
В вопле хозяина едальни слышалось неподдельное отчаяние:
- Караул! На помощь! Держите его, хватайте! Не допустите!
На мгновение этот вопль перекрыл визг посетительницы, бегущей со всех ног прочь от своего столика. Ну а что ей еще оставалось делать? Только убегать. Мавр сделал свое дело...
Кстати, убегала не только она. Сидевшие близко от ее стола тоже пустились наутек. А вот находившиеся подальше такой прыти не проявили. Правда, они отступали к двери и окнам, но медленно, словно бы неохотно. Похоже, чувствуя себя в относительной безопасности, они хотели хотя бы одним глазком взглянуть на то, как будут разворачиваться дальнейшие события.
А посмотреть было на что.
Вышибала оказался не трусом и о своем долге не забыл. Вытащив из кармана короткую, толстую дубинку, он двинулся к кадавру. Шел он не очень быстро, поскольку страшилище вид имело опасный, но все-таки шел.
Я взял со стола золотую монету и положил в карман. В подобной сутолоке она могла запросто исчезнуть. А потерять монету-указатель я не желал. Да и вообще, это была моя единственная монета, все моя наличность.
Хозяин едальни не обратил на мои действии ни малейшего внимания. Его сейчас беспокоил только кадавр. При желании зверюга могла разрушить его заведение до самой нижней стенки сна и не поморщиться. Причем, судя по издаваемым им звукам, желания у него этого было в достатке.
Пытаясь спасти свое имущество, хозяин едальни отдал вышибале совершенно невыполнимый приказ:
- Хватай эту тварь и выкидывай на улицу. За что деньги получаешь? Я хмыкнул.
Ну-ну, любопытно посмотреть, что из этого получится. Кстати говоря, в вышибалы идут люди, особой остротой ума не отличающиеся. Но этот представлял собой нечто особенное. Беспечно повернувшись к кадавру спиной, он вопросительно взглянул на своего работодателя и пожал плечами, давая ему знать, что не совсем понимает, как его приказание может быть выполнено.
Зверюга не дремала. Из ее тела вылетело толстое, толщиной в ногу атлета щупальце и нанесло вышибале просто сокрушительный удар пониже спины. Словно мяч, получивший хороший удар битой, сшибая по пути стулья и столы, тот пронесся через зал и, с грохотом ударившись о стену едальни, без сознания рухнул на пол. Я поморщился.
Звук соприкосновения тела со стеной был совсем невыразительный и очень глухой. Впрочем, что можно требовать от уходящего сна?
Кадавр оглушительно взревел. Рев его мог бы служить образом настоящего, стопроцентного, патентованного рева, действительно выражающего дикую ярость и безмерный голод. Наиболее смелые посетители, собиравшиеся досмотреть представление до конца, признали эту мысль глупой и устроили в дверях нешуточную давку.
Хозяин едальни попятился. Ради спасения своего заведения он был готов понести значительные траты, но вовсе не собирался добавлять к ним еще и свою жизнь. Вот если бы чужую...
Кадавр вновь издал свой патентованный рев и, вырастив еще одно щупальце, с утолщением на конце в виде шара, разнес им большой дубовый стол.
Любитель чинить расправу над безденежными клиентами сделал еще шаг назад и оперся спиной о стену. Вид у него был затравленный.
Я подумал, что наступило самое время действовать, и, вооружившись шпагой, подошел к нему.
- Избавить вас от этой зверюги?
- Что?
Лицо у хозяина едальни было бледное, словно фата новобрачной, а сказанные мной слова он, похоже, так и не воспринял, не понял их смысл.
- Я могу убрать зверюгу, - повторил я. - За плату. Сколько я за это получу?
- Сколько угодно. Все мои деньги. Еще немного и она разнесет заведение... надо было эту посетительницу проконтролировать, но кто мог представить, что она попытается создать пищу в едальне? Ведь у нее не было официального сопровождения, а это означает...
- На эти штучки меня не возьмешь, - жестко говорю я. - Никаких «забирай все подчистую». Подобные обещания означают пустоту. Назови конкретную сумму. Сколько?
Вот это, кажется, привело хозяина в норму. Вздрогнув, он быстро сказал;
- Сколько? Хм... десять реальтов.
- Мало, - покачал я головой. - Сто реальтов будет в самый раз.
- Сто реальных медных монет?
- Да, причем без проволочек, сразу же после того, как я уберу отсюда монстра.
- Да это же цена половины моего заведения!
Ну, тут он хватил. Хотя, конечно, цена немалая.
- Половину? - сказал я. - А зверюга эта способна уничтожить все твое заведение. Что ты после этого будешь делать?
Кадавр еще раз взревел. Хозяину едальни почти наверняка в его реве почудилась безумная жажда разрушения. Правильно, кстати говоря, почудилась.
- Тридцать, - просипел он. - Больше нет.
Это было наглое вранье. Несомненно, у него где-то была заначка, и не маленькая. Но когда это я отбирал последнее? Тем более что тридцать реальтов хватит мне надолго. А там, глядишь, подвернется еще что-нибудь.
- По рукам, - сказал я. - Значит, тридцать и плату за сегодняшний ужин?
Кадавр разнес в щепу еще один стол.
- Тридцать, тридцать и плата за ужин! - завопил хозяин едальни. - Сделай же хоть что-нибудь! Ну! Останови его! Я заплачу сразу же, после того как ты уберешь из моего дома этот ужас.
Ну вот и договорились. А теперь настало время отрабатывать плату.

1 Следующая страница


Эмиссар уходящего сна 2

Я шел к кадавру и думал о том, что по сравнению с каким-нибудь созданием из кошмарных снов он не такой уж серьезный противник. Вот только за истребление всех этих ужас-выползков, зубоказов и разной величины углотателей никто никогда не заплатит и монеты. Никому они не нужны, никому не мешают.
А вот уничтожение именно этой твари принесет тридцать реальтов. Чем не заработок? Будь возможность проделывать такие штуки постоянно, я бы мог даже осесть на одном месте, купить себе свежий, с иголочки, сон. Или по-другому? Кто мне тогда помешает накопить на настоящую птицу-лоцмана? А уж с ней и с помощью монеты-указателя я мог бы попытаться найти свой мир, свой реальный мир. Тот самый, из которого я родом. При том...
Ладно, хватит мечтать. Пора делать дело. Я подскочил к кадавру и кольнул его в мягкую, незащищенную нижнюю часть тела, прямо в одно из трех, украшавших его бесформенных, черных пятен. Из прокола сейчас же крупными каплями закапала желтая, маслянистого вида жидкость. Не долетев до пола, она прямо на лету испарялась. Вот так! Еще два укола, и тварь, лишившись силы, уберется в нейтральное пространство. Еще два... Все оказалось не так-то просто! Уходить кадавр не желал. А с чего бы? Зачем ему скука знакомого до последних уголков нейтрального пространства, если здесь можно так славно повеселиться, круша столы и пугая завсегдатаев заведения? От первого щупальца я увернулся легко, поскольку ждал, что монстр попытается меня схватить. Я увернулся и от второго, поскольку был готов и к его появлению. А вот третье... Меня спасло буквально чудо. Третье щупальца у такого кадавра - все равно что третья рука у человека или пятая нога у коровы. Оно высунулось и попыталось меня схватить, а я едва успел отпрыгнуть в сторону. И тут же увернулся от двух других щупалец, поскольку они тоже пытались меня схватить. И еще раз, и еще... Потом мне под ноги попался обломок стола и я о него запнулся. Наверное, это меня спасло, поскольку, падая, я успел увидеть, как на расстоянии пальца от моего лица пронесся скользкий, усеянный короткими загнутыми шипами кончик щупальца. И не попадись мне под ноги обломок стола... Надо было срочно менять тактику. Еще немного, и тварь меня загонит в угол. Нападение! Я должен перейти в атаку, иначе со мной будет покончено. Пусть даже при этом придется и рискнуть. Перейти в атаку! Едва коснувшись пола, я перекатился в сторону, а потом метнулся к врагу и нанес второй укол, точно во второе пятно. И тут же каким-то чудом увернулся от ожесточенно рубивших воздух щупалец. Увернулся, все-таки увернулся, и еще раз увернулся... Прах забери, этот летающий слизняк снова загоняет меня в угол! Надо что-то... как же, предпримешь тут! Видимо, прекрасно понимая, что сладкое время заканчивается, противник взялся за меня по-настоящему. В конце концов, для того чтобы меня прикончить, было достаточно тоже всего лишь раз подловить меня на ошибке. И вот тогда песенка окажется спета. Но если я успею... Я попытался сделать третий укол и промахнулся. Совсем немного, но в этой игре засчитывалось только точное попадание в цель. Любые другие не имели значения. Уходя в очередной раз от удара щупальцем и прикидывая, как же все-таки исхитриться и нанести третий удар, я каким-то чудом успел заметить появившуюся на поле боя чью-то фигуру. Святой Гипнос, кто это может быть? Вышибала! Нуда, он самый. Очевидно, он пришел в себя и не нашел ничего умнее, как снова кинуться на противника. Безумству храбрых... Я успел и поймал тот самый, единственный шанс. Все-таки успел. Для того чтобы отправить вышибалу в нокаут, хватило удара одного из щупалец, но в это мгновение в карусели пытающихся меня схватить конечностей, образовался просвет, и я им воспользовался. Кончик шпаги попал точно в третье пятно, но результат этого я увидел, лишь отскочив в сторону, сделав пару шагов назад и выпрямившись. Он был, этот результат. Монстр исчезал, сдувался, словно проколотый воздушный шарик. И конечно, при этом он бестолково размахивал щупальцами, а уж верещал... Вот толку-то? Дело сделано, закончено. И раз так, то не пора ли получить причитающиеся мне деньги? И конечно, владелец едальни попытается забыть свои обещания, но кто мешает мне освежить его память, напомнив об отложенном поединке и поставив своего должника перед нехитрым выбором: немедленно выполнить обязательства или драка на дуэли? Именно для этого я и ломал комедию перед появлением кадавра. Не зря... Думаю, сейчас это пригодится. Я прислонился к стене едальни и вытер со лба пот. До меня вдруг дошло, что буквально несколько мгновений назад я запросто мог погибнуть. Уйти в пустоту, самым банальным образом, посреди занюханной едальни, пытаясь заработать немного денег на жизнь, так и не найдя дорогу в свой родной мир. Хм... возможность погибнуть... Такая ли это для меня непривычная ситуация? И конечно, именно сейчас можно всласть пофилософствовать о том, что рисковать жизнью ради такой маленькой суммы денег не стоило. И наверное... Впрочем, сейчас для философии не место и не время. Сейчас мне нужно получить плату. И конечно, сделать это будет не так-то и легко, но она от меня не уйдет. В общем, последний этап операции. Получение наличности. Я отыскал глазами владельца едальни и ласково ему улыбнулся.

2

- Я еле сладил с этой тварью.
- Зато, дорогой мой Фернис, вечный гость страны снов, ни у кого не возникло подозрения, что дело нечисто. Да и тебе спокойнее, не будет мучить совесть. Эти деньги действительно заработаны.
Я хмыкнул.
Заработаны? Возможно. В конечном итоге я действительно рисковал жизнью. Стоило кадавру меня схватить, а потом пустить в ход клыки...
Бр-р-р...
Словно прочитав мои мысли, Сердена тихо засмеялась. В этот момент она совсем не походила на ту неумелую посетительницу, которой притворялась в едальне.
Я осторожно спросил:
- Как это у тебя получается?
- Что именно? - небрежно поинтересовалась она.
- Я знаю, что здесь, в мире снов, посетителям очень трудно обманывать, трудно играть, притворяться кем-то иным. У тебя это получается великолепно. Почему?
- Ах вот ты о чем?
- Почему бы и нет?
- Запомни, Фернис, - улыбнулась Сердена. - Это моя большая тайна, и я ее никому не открою.
- Даже мне?
- Вот именно. В твоих же, кстати, интересах. Ты понимаешь, что все эти серьезные, большие тайны так ревностно оберегаются, лишь поскольку от них просто здорово пахнет? В значительной степени кровью, но и не только ей. Понимаешь?
- А ты, значит, меня, мою излишне чувствительную душу от них бережешь? - спросил я.
- Угадал, - с совершенно серьезной миной заявила она. - Так оно и есть.
- И значит...
- Ничего это не значит, - сообщила Сердена. - Совершенно ничего. И вообще... я тебе помогла?
- Конечно.
- Этих денег тебе хватит надолго?
- Ну-у-у... Хозяин едальни оказался страшным скрягой. Он заплатил на пять реальтов меньше, под предлогом того, что его вышибала помог мне в самый ответственный момент...
- Я спрашиваю: надолго ли тебе хватит заработанных с моей помощью денег?
Ну, тут уж никуда не денешься. Сердене надо отвечать правду.
- Хватит, - признался я. - Закончатся эти, придумаю что-нибудь еще.
- В таком случае мне пора. Окажешься опять в очень тяжелом положении, зови, помогу... Между прочим, в отличие от тебя я здесь всего лишь гость. И мне, прежде чем я вернусь в реальный мир, хотелось бы оглядеться. Вдруг обнаружится что-то интересное?
«Вернуться в реальный мир...» Как просто это сказано. Я бы тоже хотел вернуться в реальный мир, хоть сейчас. В свой мир.
- Мы должны разделить деньги, - сказал я. - Ты имеешь право на половину. Без тебя...
- Смеешься? - улыбнулась Сердена. - Они мне не нужны. А когда я проснусь, они останутся здесь, в мире снов, и более я их никогда не увижу. Нет, мой хитрец, так просто ты от меня не отделаешься. Рано или поздно я обращусь к тебе за помощью, и ты мне в ней не откажешь. Не так ли?
- Не откажу, - согласился я. Ох, лучше бы она взяла деньги.
- За очень серьезной помощью.
- Хорошо, пусть будет так, - покорно произнес я.
- Ну, вот и все. Фернис, мне пора. Я действительно опаздываю.
Заявив это, она повернулась ко мне спиной и не без грации удалилась в сторону пирамид.
Я остался один. Впрочем, теперь у меня в кармане были деньги, а инстинкт самосохранения подсказывал, что настало время перебраться в другой сон. Вдруг кто-то каким-то образом узнает о некоей, почти невинной шутке, которую мы с Серденой проделали...
Я огляделся.
Да, никакой ошибки. Самый разнастоящий уходящий сон.
Это ощущалось буквально на каждом шагу, но прежде всего бросались в глаза тени, может быть, совсем на кончик пальца, но уже утратившие насыщенность и глубину. Больше всего это было заметно по теням гигантских, ступенчатых пирамид. Какие-то они были совсем уж неубедительные. А стоявшие на их вершинах статуи многоголовых и многоруких богов, благодаря неправильному освещению, казались вырезанными из картона.
При этом на лицах проходивших мимо меня жителей не читалось особой радости, а посетителей было мало. Так, кое-где промелькнет лицо с вытаращенными от удивления глазами. Между прочим, во сне такого размера их должны быть толпы, буквально толпы.
Я покачал головой.
Вот еще одна причина унести отсюда ноги. Не стоит надолго задерживаться в уходящих снах. Говорят, это прилипчиво.
Голос, послышавшийся у меня за спиной, назвать приятным не поворачивался язык. Что-то в нем наводило на мысли о защелкивающихся на руках наручниках, нацеленном в лоб пистолете и списке прав, которыми ты можешь воспользоваться при аресте. В общем, судя по всему, такой голос запросто мог принадлежать какому-нибудь стражу порядка.
Он спросил:
- Кажется, ты намереваешься покинуть наш сон?
- Возможно, - не сделав даже попытки обернуться, поскольку не видел в этом никакого резона, сказал я.
- Думаешь, тебе это удастся?
- Попытаюсь, - сообщил я.
- Может, не стоит?
- А что, меня могут из него не выпустить?
- Запросто.
- Из уходящего сна? - усомнился я. - С каких это пор в уходящих снах появились эффективно действующие стражи порядка? Уходящим снам они, как правило» не по карману.
За моей спиной послышался тихий смешок. Потом голос сообщил:
- Остатки былой роскоши. Этот сон очень древний и когда-то он был так велик, что...
- Что все жители снов входили в него, только предварительно сняв обувь, а пределом мечтаний любого посетителя было оказаться в нем хотя бы еще раз, - ворчливо закончил я. - Только какое это имеет отношение к сегодняшнему дню?
И конечно, я непозволительно грубил, Со стражем порядка, вполне возможно, прихватившим тебя на горячем, так не разговаривают. С другой стороны, станет ли он ко мне хоть на йоту снисходительнее, если я начну лизать ему пятки? Ну уж нет. А вот если он еще не уверен, с кем имеет дело, то излишнее подобострастие его насторожит еще больше.
- Самое непосредственное. В число остатков забытой роскоши входит не только страж порядка, но и свод законов, за соблюдением которых он должен следить. Понимаешь, о чем я?
- Нет, не понимаю, - гнул свою линию я.
- Неужели?
- Точно.
- Значит, маленькое происшествие в едальне тебя не беспокоит?
- Какое это?
- Ну, появление в ней кадавра. Неужели запамятовал?
- Было такое, - безмятежно сказал я. - Тут я признаю - было.
- И полученные за его изгнание деньги. Немалые для этого сна.
- Тоже было. Желаешь, чтобы я с тобой поделился?
- Нет. Желаю узнать причины его появления.
- Твое полное право. Я-то тут при чем?
- Не понимаешь?
- Нет.
- Значит, не понимаешь?
- Да нет же.
- Жаль, - послышалось у меня за спиной. - Я думал, ты умнее.
- И напрасно, - сообщил я. - Есть ситуации, в которых ум ничего не значит. Все решают крепкие ноги.
- В самом деле?
- Конечно, - сказал я и пустился наутек.
В таких делах, как бегство от стражей порядка, неожиданность решает очень много. Вслед за ней, почти впритирку, следуют выносливость и крепость ног. Но начинать надо всегда неожиданно. Это наверняка принесет несколько секунд форы.
Большего мне в данный момент и не нужно было. Если я достигну перемычки между снами всего лишь на секунду раньше своего преследователя, этого будет вполне достаточно. Я спасусь. Там страж порядка потеряет все свои права и вынужден будет остановиться. Не остановится? Ну, тогда его действия станут незаконными, а я получу право оказать сопротивление. Любыми средствами. А сопротивляться я умею, иначе не смог бы в мире снов выжить и дня.
Бежать! Перебирать ногами! Шевелить говядиной!
Я бежал, перебирал и шевелил. Мне необходимо было оставить фараона с носом.
Я мчался словно студентка-отличница за забытым в аудитории учебником, я улепетывал, будто жулик-целитель, от толпы разочаровавшихся в его «чудодейственном» средстве, я работал конечностями, словно гепард, преследующий добычу.
Впрочем, добычей в этот раз был я сам. Меня преследовал по пятам его величество закон, сущность которого осталась неизменной даже здесь, в мире снов, упорный, словно вцепившийся в ляжку бульдог.
Вообще-то мне не следовало этого делать, поскольку при этом терялась примерно секунда форы, но я все же оглянулся.
Великолепно! Преследователь безнадежно отстал и, похоже, сократить разделявшее нас расстояние был не в состоянии. Старость все-таки не радость. А я, с мой прытью...
И все же странно. С чего это страж порядка не торопится? Словно бы ему не имеет смысла торопиться. Гм...
Я потерял еще секунду, едва не врезавшись в вывернувшую из-за угла пирамиды толпу женщин в масках смирения. Во главе ее шла толстая гранд-ханум, с украшенной розовым бантиком метлой приведения и покорности в руках. Каким-то чудом умудрившись в самый последний момент с ними разминуться, я помчался дальше и снова, не выдержав, оглянулся.
Преследователь не попытался сократить разделявшее нас расстояние даже сейчас.
Странно все это, весьма странно. Впрочем, думать некогда. Надо работать ногами. Тем более что до перемычки уже близко. Я и работал.
Смахивающий на подзаборную шавку житель одного из шизофренических снов в тот момент, когда я пробегал мимо, завопил:
- Все должны посетить «Архивы Кретин икуса»! У нас там...
Да не нужны мне никакие архивы. Мне бы сейчас спасти свою шкуру. Стражи порядка в уходящих снах, как правило, не отличаются особой прытью, но вот в лапы им попадаться не стоит. Жалости к таким, как я, здесь не испытывают. Кто более всех не любит неудачников, кто к ним наиболее жесток? Правильно, только такие же, как они, стопроцентные, законченные... Я неудачник? Ну уж нет, с каких это пор я им стал? Все у меня будет нормально. И конечно, я найду свой мир, я обязательно в него вернусь, а прямо сейчас унесу ноги из этого сна. Еще немного.
Вот еще чуть-чуть...
Я поравнялся с гигантской каменной фигурой лежащего на животе минотавра. Рога у него на голове были остро заточены и позолочены, в носу торчало серебряное, испятнанное рунами и иероглифами кольцо. Морда минотавра была преисполнена тайны и угрозы. Все как положено, для того чтобы отложиться в памяти посетителей и заставить их вернуться в этот сон еще раз. Вот только все впечатление портил почти растворившийся, поблекший хвост и смазанные, оплывшие очертания тела. Свидетельства того, что внимания посетителей минотавру-то как раз и не хватало.
Потом я влетел в кусочек, в котором, похоже, совсем недавно был неплохой посетитель. Казалось, здесь было даже светлее, а песок под ногами уж точно был желтее, и еще - пахло. Неприятным этот запах назвать было нельзя, но я так и не смог его определить. Да у меня на это и не было времени. Но вот само присутствие запаха я почувствовал. И даже успел подумать, что, наверное, когда-то, очень давно, в старые добрые времена, этот сон поражал великолепием. Только сейчас времена изменились.
Жаль, стражи порядка остаются неизменны. Впрочем, о чем жалеть? Возможно, не будь страж порядка этого сна так стар, я бы не смог его так легко обставить?
Обставить..,
Я перепрыгнул через невысокий барьер, сложенный из черепов неведомых мне животных, и оказался на покрытой розовой пудрой площадке, в центре которой был установлен сломанный и полурастаявший, словно оставленное на жарком солнце эскимо, обелиск во славу кошкоглавого бога.
Пудра под моими ногами взвилась в воздух и, похоже, стала концентрироваться в смерчики, здорово смахивающие на какие-то фигуры, но в какие именно, я уже не увидел.
За мной по пятам следовал его величество закон, а это хорошее лекарство от излишнего любопытства. Кроме того, я наконец-то увидел перемычку, и это позволило моей надежде на спасение превратиться в уверенность, Ну вот, все почти в ажуре. Еще чуть-чуть... Два бритоголовых, толстопузых торговца легкой приносящей ощущение счастья дымкой, которым сейчас явно было нечего делать, поскольку покупателей на их товар не наблюдалось, увидев меня и бегущего за мной стража порядка, попытались загородить мне дорогу.
Как же! Не на того напали! Пусть сначала подкачаются!
Я врезался в толстяка и, словно бешеный носорог сбив его с ног, устремился дальше. Падая, тот машинально схватил своего товарища за рукав и повалил на песок.
Вот и замечательно!
Ходу! Ходу!
- Тебе все равно не уйти! - донеслось сзади. - Не спеши!
Да я уже ушел! Вот еще немного... Ну же! Я едва не запнулся о чистящего червяка, ползущего к центру сна в поисках остатков негативных ощущений, и благодаря этому сбил дыхание. Мне элементарно не хватало кислорода, но остановить меня теперь не могло даже и это.
А потом...
Я был в пяти шагах от перемычки, я уже мог разглядеть ее черные, словно антрацит, стенки, как вдруг поперек входа в нее возникла толстая металлическая решетка. Конкретная такая решетка, слегка покрытая ржавчиной, но толстая и на вид очень крепкая.
Вот именно - крепкая.
Я убедился в этом, ударившись о нее с размаху. Она даже не дрогнула, не прогнулась ни на волос, не говоря уже о том, чтобы, к примеру, сломаться и дать мне возможность оказаться на свободе.
Хм... Вот так дела.
Пытаясь восстановить дыхание, я оглянулся.
Теперь страж порядка не торопился и вовсе. Он подходил вразвалочку и лицо у него было таким довольным, что мне от злости захотелось его, например, пнуть.
Знал ведь, знал. Поэтому и не торопился. К чему спешить, если добыча и так никуда не денется? Можно Даже позабавиться, дать ей возможность побегать. До поры до времени.
- Ну и как?
Был он худ, очень высок, имел седые волосы и, подобно многим и многим уроженцам мира снов, двигался легко, слишком легко для своего возраста и телосложения. Кстати, за время погони он ничуть даже не запыхался.
Вот такой, значит, бодренький страж порядка из уходящего сна. С довольной улыбочкой на лице. И наверное, она, эта улыбочка, была бы почти добродушной, если бы все дело не портили холодные, все понимающие глаза стража порядка.
Профессионала, никуда не денешься, На сто процентов профессионал.
- Как тебя зовут? - поинтересовался я.
- Клинт Иствуд, - не моргнув глазом, заявил страж порядка.
Я удивленно покрутил головой, потом спросил:
- И кто тебя так назвал?
- Мои родители, - отчеканил страж порядка. - Не советую тебе ими интересоваться. Видишь ли, это чревато, трогать родителей стража порядка, у которого ты находишься в руках, от милости которого зависишь.
- Не говори гоп, пока не перепрыгнешь, - пробормотал я.
- Что? - спросил Клинт Иствуд.
Он теперь стоял от меня в пяти шагах и, кажется, ждал, когда мне надоест торчать возле решетки и когда я сам к нему подойду, сам отдамся в его руки.

Предыдущая страница 2 Следующая страница


3 Кудрявцев Леонид

Ну так нет же. Есть у меня еще одно средство. Вот только мне не очень хотелось его пускать в ход. Если глубинная сущность решетки окажется сильнее...
- Я хотел спросить, откуда они взяли такое имя? Ты знаешь, что это...
- Имя, приносящее удачу стражам порядка. А мои родители уже при моем рождении знали, кем я буду.
- Такое случается редко, - сказал я.
- Они знали, - стоял на своем Клинт Иствуд.
Ну, если ему так хочется...
- Вполне возможно, вполне возможно, - промолвил я. - Кстати, чем эта история может для меня закончиться? Ну, ты понимаешь, что я имею в виду.
- Сейчас?
- Да.
Страж порядка пожал плечами.
- Видишь ли, как решит касик сна, так и будет. Он, конечно, судья суровый, но я бы не советовал окончательно терять надежду. Думаю, если ты проявишь добрую волю и сумеешь ему понравиться, то все может обойтись, десятью годами работ на благо обитателей сна. Ну и конечно, возмещением ущерба хозяину едальни. Значит, стоит прибавить сюда еще года четыре. Не так уж и плохо. В старые времена... Сказать, что могло тебя ждать в старые времена?
- Говори, - сказал я.
Пусть чешет языком. Лишь бы только не пытался мне помешать совершить задуманное. Четырнадцать лет - слишком много. Нет, этого я себе позволить не могу. И значит, ничего не оставалось как рискнуть.
- Так вот, - сказал страж порядка. - В старые времена подобных тебе ловкачей, если они попадались...
Осторожно, стараясь не привлекать его внимания, я опустил руку в карман, нащупал там золотую монету, а потом, повернувшись к решетке, прижал ее к ней, прикоснулся к ржавому железу золотым кружочком из реального мира.
Удача была на моей стороне. Монета у меня в руке на мгновение словно бы исчезла, перестала существовать, а потом опять возникла, но теперь уже исчезла решетка. Навсегда.
Вот так-то!
- Стой! - взвыл у меня за спиной Клинт Иствуд. Поздно! Теперь меня уже не остановить,
Я шагнул в перемычку, для верности сделал по ней пару шагов и лишь потом оглянулся.
- Надул, да? - спросил страж порядка.
Он уже стоял у меня за спиной, чуть ли не вплотную, но меня это ничуть не пугало, поскольку здесь он уже не был в своем праве. Здесь он не мог меня даже пальцем тронуть.
- А как ты думал? - сказал я. - Конечно, надул.
- Монета? Ты уничтожил решетку с помощью монеты из реального мира?
- Ну конечно, - сказал я, снова поворачиваясь к нему спиной.
Некогда мне тут было заниматься разбором полетов. У меня теперь были деньги и у меня, конечно же, теперь были дела в других снах. Неотложные дела.
- Мы еще встретимся, - послышалось у меня за спиной, когда я двинулся прочь от уходящего сна.
- Обязательно, - пробормотал я. - Когда рак на . горе свистнет.
- Раньше, значительно раньше, - гнул свое страж порядка. - Жди! Скоро встретимся.

3

Верзила с улыбкой, почему-то здорово напоминающей о «золотом детстве» и неизбежной, ежедневной ложечке рыбьего жира, сказал:
- А потом лапки зеленых дроздов надо вымочить в солнечном свете и, отжав, обязательно в полной темноте, поместить на полчаса в решетчатый каганец, для кипячения на горниле нежности...
- Неправда, - прервал его коротышка, самой что ни на есть гномьей наружности. - Горнило не должно быть нежным. Наоборот, для того чтобы лапки покрылись особой, хрустящей корочкой, их надо поместить на горнило безграничного терпения...
- Неправда тут ваша... - вмешался кто-то с дальнего края стойки. - Как сказано во втором томе «Изящных кулинарных забав»...
Я соскользнул с табурета и пошел прочь.
Нет, вот такие разговоры уже не про меня. Ничего я не понимаю в изящной кулинарии. А начинать не стоило. По слухам, только начальный курс требовал двадцати лет напряженного, ежедневного изучения.
Кто-то сказал мне в самое ухо:
- После того как в названиях его песен три раза подряд очутилось слово «ребенок», всем стало понятно, что дело нечисто.
Я даже не повернул головы.
И это меня не касалось. Мне бы со своими догадками и своим пониманием мира разобраться. А также со своими тайными желаниями и своими невидимыми, но несмотря на это кровоточащими ранами.
Я ухмыльнулся.
Можно подумать... Прямо современный Чайльд Гарольд какой-то. Кровоточащие раны... Нет, это я хватил.
Вот проблема у меня была, и проблема большая. Раздобыть птицу-лоцмана. А потом вернуться... Стоп, все Должно быть по порядку, все надо начинать сначала.
Птица-лоцман. На данный момент я не мог даже представить, как ее можно получить. Что для этого сделать? К кому обратиться? Птицами-лоцманами обладали, к примеру, инспекторы снов и прочие, не менее крутые ребята. Причем если кто-то из них лишался своей птицы-лоцмана, то вернуть ее было очень и очень нелегко. Даже такому крутому парню, как инспектор снов. А вот как это сделать мне...
Я толкнул дверь и, выйдя из бара, с удовольствием вдохнул свежий, ночной воздух.
Ну вот, а теперь надо решить, чем заняться, У меня есть некоторые деньги, и я свободен. Что еще нужно? Можно, к примеру, отправиться в архивы жрецов Гипноса и продолжить поиски сведений о птицах-лоцманах. Может быть, мне повезет, и я обнаружу ту самую «голубиную книгу». Вдруг я наткнусь на нее почти сразу? Может быть, меня от нее отделяет всего лишь шаг? Я крякнул.
Сомнительно. Учитывая, какие эти архивы огромные - весьма Сомнительно. Копаться мне в них еще и копаться. Может быть, до самого конца жизни. Особенно если то и дело приходится отвлекаться и заниматься пополнением своих финансовых запасов. А без этого - никак. Надо питаться, да и жрецы в архивы бесплатно не пускают. Меркантильные они, это жрецы Гипноса. Впрочем, когда это и какие это жрецы не были меркантильными? Даже в реальном мире. Особенно в реальном мире.
Кинувшийся было на меня из темноты пострах, с горящими неестественным красным огнем глазами, резко остановился и захлопнул уже открывшуюся для истошного крика зубастую пасть.
- Ослеп? - спросил я.
- Перепутал, - мрачно сказал пострах. - Понятное дело, прошу извинения. Сам понимаешь, сон средней страшноватости. Конечно, не кошмар, но все-таки... Конкуренция. И приходится шевелиться. И недолго кого-нибудь принять за посетителя. Ну, знаешь, из тех, которые появляются, чтобы пощекотать нервы.
- Да, понимаю, - сказал я. - Все в порядке.
- Особенно... - пробормотал пострах. - Особенно...
- Ну? Говори.
- Особенно если ты так похож на посетителя. Похож... Ты точно не посетитель?
- Точно, - устало промолвил я. - И нет в этом дли меня ничего хорошего. Будь я посетителем, то мог проснуться в реальном мире, А так...
- А так?
- Не важно, - сказал я. - Все это совершенно не важно. Хочешь заработать четверть восьмой реальта?
Пострах облизнулся.
- Конечно, хочу. А делать-то что нужно?
- Да ничего особенного. Можно в вашем сне найти водки? Ну, обычной, сорокаградусной водки. В этом баре ее не подают.
Пострах почесал голову длинной кривой лапой и осторожно сказал:
- Ну, кажется, я знаю такое место.
- Вот и отлично. Бутылку водки, что-нибудь на закуску и деньги за услуги - твои. Договорились?
- Четверть четверти.
- Хорошо, - махнул я рукой. - Пусть будет так. Гулять так гулять. Только ты еще должен мне сказать, где тут можно устроиться, чтобы тебя не беспокоили. Ну, чтобы каждую минуту на тебя никто не набрасывался с воплями и горящими глазами.
- Это можно, - сообщил пострах. - Вон, неподалеку старая беседка. А я нашим скажу, чтобы тебя не трогали. Но деньги ты мне заплатишь вперед. Договорились?
- А ты не сбежишь?
- Да куда я денусь из родного сна? А если не исполню обещанного, ты же знаешь, что всегда можно обратиться к инуа. Он заставит выполнить. А вот ты - перекати-поле. В любую минуту можешь, не выполнив обещанного...
- Хорошо. - Я сунул ему бумажку. - Вот держи. Тут хватит и на водку с закуской и даже сверх. Беги. Я буду ждать тебя в беседке. Да не задерживайся.
Пострах молча схватил деньги, подпрыгнул и опрометью бросился прочь.
Я же двинулся к беседке. Внутри нее, как и положено, пахло чем-то горьковатым, а деревянная скамья все еще хранила тепло ушедшего дня. Усевшись на нее и ощутив это, я подумал, что сон этот весьма и весьма посещаем. Вот даже о такой мелочи побеспокоились. Тепло ушедшего дня во сне, в котором всегда царит ночь.
Мелочи...
Я устроился на скамье поудобнее и с какой-то вселенской обреченностью подумал, что вот сейчас напьюсь. Прямо в этом сне. И наверное, это мне сейчас нужно. Для того чтобы наутро ощутить себя скотиной, для того чтобы хотя бы на время отогнать беспокоящие мысли. Например, о том, что я застрял в этом мире на всю оставшуюся жизнь.
Да, у меня есть монета. Но что, если случай использовать ее как указатель так и не представится? А я так до конца жизни и буду обречен жить в этом призрачном, созданном из комплексов и невысказанных человеческих желаний мире? Да если бы еще и человеческих, А то ведь встречаются...
Я вздохнул,
И дернул меня черт перед сном произнести ту формулу из старинного фолианта.
- Вот, вот и вот. Принес.
Это был, конечно же, пострах. А передо мной на скамье стояли бутылка водки, пара пластмассовых стаканчиков и нечто, смахивающее на порезанную тонкими ломтиками колбасу. Можно сказать, классическая картина.
- А два стаканчика, - сказал я, - стало быть, ты принес потому, что тоже хочешь хлебнуть?
- Гонцу положено, - заявил пострах. - Хоть немного.
- Откуда знаешь? - удивился я. - Вроде бы...
- Э, милай. - «Гонец» ухмыльнулся огненной, в полном смысле этого слова, улыбкой. - В нашем сне кого только не бывает... Да и рожден он человеком, прекрасно знавшим, кто такие «гонцы». Как ты думаешь, откуда тогда в нем взялась водка?
- Ну, значит, все согласно обычаю, - сказал я. - Гонцу положено.
Я открыл бутылку и, налив в стаканчик водки, протянул его постраху. Тот тяпнул как настоящий алкоголик, сиплым голосом пожелал мне здоровья и сиганул в кусты. Надо понимать, снова взялся за свое дело.
Я же плеснул себе в другой стаканчик и осторожно его понюхал.
Не стоило этого делать. Водка, конечно, была не очень хорошего качества. Точнее - совсем нехорошая, «паленая». Возможно, создатель этого сна лучшей и не пил.
Хорошо же...
Вот только отступать поздно. Деньги я потратил, и, учитывая с каким трудом они достались, выкидывать их на ветер не стоит.
Я с трудом удержался от того, чтобы еще раз понюхать стаканчик.
Нет, только не это. Вот еще пару минут, еще немного... Соберусь с силами и одним глотком, как положено, залью в себя мерзкую и такую притягательную жидкость. Второй стаканчик пойдет уже легче, гораздо легче. А там...
Мне вспомнилось, что я вытворял в прошлый раз, когда вот так напился. Когда же это было? Кажется, полгода назад. Да, вот тогда я славно повеселился. И не только я. Впрочем, о большей части своих подвигов я тогда узнал лишь после того, как проспался, по рассказам свидетелей. Вполне возможно, они кое-что преувеличили. Не мог я, например, даже в полубессознательном состоянии пытаться обрушить перемычки, на которых держится каркас сна. Мало того, что это почти равносильно самоубийству, так это еще под силу только кому-то из того же ряда, что и инспекторы снов.
Ну а эти, жвичкуны? Неужели я и в самом деле пытался их помирить между собой? А еще были рассказы о настойчивых попытках сблизиться с тенями.
Хм... вот уж чего я понять никак не мог. Не нравятся они мне, и не хочу я с ними иметь ничего общего. Они гораздо хуже грез. А в пьяном виде...
Я задумчиво посмотрел на стаканчик.
Может, пора?
Да нет, еще немного, еще чуть-чуть помедлю, а потом...
И вообще, о чем эти подвиги по пьяной лавочке могут свидетельствовать? Может быть, о все еще живущем у меня в подсознании ощущении, что мир снов - нечто нереальное, не существующее на самом деле, так же как и все живущие в нем создания? И я, реальный, живой человек, попавший в плен к нереальному миру... Нет, даже не к самому миру, а к живущим в нем теням, научившимся очень ловко и правдоподобно притворяться мыслящими существами. Во что они превращаются, когда я поворачиваюсь к ним спиной?
Вот тут мне стало стыдно. Не имел я права на такую мысль. И пришла она мне в голову лишь потому, что у меня вот прямо сейчас приступ тоски и отчаяния. Состояние, избавиться от которого можно, к примеру, залив в себя некоторое количество разбавленного какой-нибудь гадостью алкоголя.
Потом, проспавшись, я опять погружусь в пучину стыда за свое скотское поведение. Только этот стыд будет уже другим. Терпимым. И что важнее всего - привычным. И к нему будет, конечно, примешиваться радость. Поскольку я в очередной раз выжил, все-таки не сошел с ума, поменял безумие на тривиальное похмелье.
Похмелье,..
Мысль о нем мне понравилась. По крайней мере сейчас. Она была теплой, эта мысль. Причем и способ достичь похмелья был прямо под рукой.
Противный? Еще какой противный. Но без него...
Я снова взял стаканчик в руки и снова напомнил себе, что в этот раз нельзя нюхать ни в коем случае. А надлежит выпить, залпом. И немедленно...
- Наверное, там водка, - сказал голос кого-то, находившегося рядом, буквально рукой подать.
Причем голос этот был мне почему-то смутно знаком.
Любопытно...
- Да, - сообщил я. - Тут самая натуральная водка. Разбавленная какой-то гадостью и злая, словно невеста, у которой со свадебной церемонии сбежал жених. Хорошее средство от всех жизненных невзгод. Она наносит страшный вред организму, но зато позволяет забыть о том, в каком мире ты живешь. Иногда это нужно. Иногда без этого просто нельзя жить.
- А ты красноречив, - сказал незнакомец.
- Тогда, когда мне этого хочется.
- И тебе сейчас...
- Да, мне сейчас хочется цветасто говорить. По крайней мере хотелось минуту назад.
- А сейчас - нет?
- Нет.
- И ты теперь будешь пить водку? - спросил незнакомец.
На этот вопрос, наверное, надо было тоже ответить, Вот только я не торопился это делать, поскольку думал о том, что мой собеседник подкрался ко мне слишком бесшумно. А это при моем опыте здешней жизни не так-то легко сделать. Профессионал подкрадывания? И вообще, кто он такой? Зачем со мной заговорил? Что ему от меня нужно?
Я вздохнул и сказал:
- Придется призвать кое-кого к порядку. Кажется, мы договорились, что в этой беседке меня трогать не будут. И он свое обещание не выполнил.
- Пострах тут ни при чем, - сказал незнакомец. - Я не отношусь к числу его друзей, я вообще не из этого сна.
Я кивнул.
Ну вот, кажется, что-то проясняется. Он не из этого сна, и вместо того, чтобы всласть пообщаться с пострахом, а также его друзьями, насладиться в полной мере вызываемой их штучками сладкой жутью, решил пообщаться со мной.
Странное желание.
Я осторожно сунул руку в карман, нащупал в нем камень-светлячок и, вытащив его, осветил пространство беседки.
Вот это да!
Напротив меня сидел Клинт Иствуд собственной персоной. Тот самый.
- Ты не имеешь права меня преследовать, - заявил я.
- Не имею, - согласился страж порядка.
- Зачем же тогда явился?
- Просто поговорить. А что, нельзя?
- Со мной?

Предыдущая страница 3 Следующая страница


Эмиссар уходящего сна 4

- Почему бы и нет? После того как ты оставил меня с носом, я навел о тебе кое-какие справки. Знаешь ведь, у стражей старых снов...
Он замолчал, очевидно, подыскивая подходящее определение.
- Есть кое-какие связи, - подсказал я.
- Вот именно, - согласился он. - Кое-какие связи. И мне о тебе выдали некие сведения. Достаточно исчерпывающие. Примерно это я и предполагал. Оставалось только перемолвиться с касиком, что я и сделал. Он поручил мне сделать тебе некое предложение.
- Если это ловушка... - промолвил я, - не советую со мной хитрить. Ни за какие коврижки я в ваш сон не вернусь.
- Ни за какие?
- Нет.
- А если это будет не богатство? - ухмыльнулся страж порядка. - Если предложенное мной нельзя измерить в реальтах, но для тебя оно ценнее всех сокровищ мира снов?
Я осторожно положил камень-светлячок на скамейку и искоса взглянул на своего собеседника.
Надежда. Я знал, я буквально кожей чувствовал, что он имеет в виду, но все еще отказывался в это верить, точнее, не позволяя себе это делать.
Да нет же, так не бывает. А если и бывает, так это приманка, с помощью которой меня хотят заманить в уходящий сон. И как только я там окажусь... Знаю я этих стражей порядка... И кстати, прежде чем продолжать разговор, стоит принять кое-какие меры предосторожности.
Я незаметно вытащил из кармана сторожевого паучка и выпустил его на свободу. Тот юркнул под скамейку и занялся там созданием охранной паутины.
Клинт Иствуд, похоже, этого не заметил.
Ну вот и прекрасно. Можно продолжать разговор.
Я спросил:
- Какое предложение?
- Выгодное, конечно, - послышалось в ответ.
Ну да. А как еще он должен был ответить на мой вопрос? Только так. А что я должен сказать в ответ? К примеру, вот так:
- Само собой, выгодное. Кому именно?
- Да тебе, тебе. Послушай, я понимаю, ты сейчас мне не доверяешь. И правильно делаешь, конечно. Вот только в данном случае никакого обмана не будет. Могу поручиться.
- А за тебя кто поручится? - спросил я. Клинт Иствуд пожал плечами.
- Некому. И вообще теперь все зависит только от тебя. Если ты мне не веришь, то все остальное совершенно бесполезно. И разговоры, и предложение касика, и плата, обещанная в том случае, если мы столкуемся.
Я развел руками.
- Ничего не попишешь. Не столкуемся.
- А сказать тебе, что обещано, в случае если ты согласишься и сумеешь выполнить задание касика нашего сна?
- Не птица же лоцман? - спросил я.
- Она самая, - сообщил страж порядка. - Новенькая, готовая навек привязаться к тому, кто станет ее хозяином, птица-лоцман. Кажется, ты хотел вернуться в свой родной мир, который никак не можешь найти?
Верно?
- Возможно, - сказал я сквозь зубы. - Вот только это мое дело.
- Конечно, конечно... И я никоим образом не желаю вмешиваться в твои дела. Но разве птица-лоцман тебе не нужна? Если мы столкуемся, то ты ее получишь. Не даром. У нас есть для тебя задание и достаточно трудное, но, выполнив его, ты получишь средство для возвращения в свой мир. Как, согласен?
Я хмыкнул.
Складно излагает. Очень складно. Впрочем, сыр в мышеловке всегда выглядит весьма и весьма соблазнительно. А иначе какая мышка в нее полезет?
- Значит, не согласен? - спросил страж порядка.
- Нет, - ответил я. - Не согласен. Поищите себе кого-нибудь другого.
- Категорически?
- Вот именно.
- Жаль, очень жаль.
- Ничем не могу помочь, - насмешливо сказал я. -. Выпутывайтесь сами.
Клинт Иствуд огорченно развел руками.
- Это твой выбор.
Мы немного помолчали.
Неподалеку от беседки послышался злобный рык какого-то постраха, а то, возможно, даже и самого настоящего ужаста, вслед за которым сразу же раздался испуганный вопль. Так кричать мог только посетитель.
- Будешь? - спросил я и указал на стаканчик.
- А почему бы и нет? - пожал плечами Клинт Иствуд. - Давай наливай. Почему бы не выпить за упущенную тобой великолепную возможность вернуться...
- Прекрати, - прервал его я. - Надо уметь проигрывать. Что бы ты ни сказал, все равно я с тобой в твой сон не пойду. Понимаешь?
- Конечно, не пойдешь. И говорю я лишь для проформы. Жаль все-таки... Ладно, наливай, что ли?
Он взял стаканчик, из которого до этого пил пост-рах, и протянул его мне.
Ну да, какой обладающий солидным жизненным опытом страж порядка откажется от дармовой выпивки? Я таких еще не встречал. Специфика профессии.
Щедро плеснув ему, я не забыл и о своей посудине.
- За знакомство? - спросил Клинт Иствуд.
- А за что же еще? Мы выпили.
Водка и в самом деле была не лучшего качества. Закуска действительно оказалась колбасой, вареной, образца доперестроечных времен. Впрочем, сейчас это не имело большого значения.
- Значит, думаешь найти дорогу в свой мир самостоятельно, - уточнил страж порядка.
- Да, - сказал я. - Самостоятельно. - И прямые дороги не для тебя? - Прямая дорога, как правило, ведет в трясину. Особенно если кто-то посторонний настойчиво пытается тебя уговорить по ней пройти. - И ты, значит, прямых дорог не любишь? Прежде чем ответить, я взял паузу и прислушался к тому, как по моим жилам бежит жидкое тепло, к тому, что водица, принесшая утешение немалому количеству людей и в конце концов всех их сгубившая, делает с моим телом. А еще я услышал, как мимо беседки пробежал какой-то обитатель этого сна. Он вопил: - Посетитель кидается голландским сыром. Высшего качества! Все сюда! И другой голос, чуть подальше: - Что ты кричишь? Сейчас все как сбегутся... - Да его много! Хватит на всех и еще останется. - Правда? Где это, где? - За мной. Покажу. Ну вот, у кого-то на улице праздник. Сейчас все обитатели этого сна запасутся сыром. Его можно будет съесть, его можно будет отложить, и поскольку он произведен посетителем, излишки можно даже продать в соседние сны. За хорошую цену. - Скажем так, - сообщил я. - Я не доверяю прямым дорогам. Имею для этого основания. Страж порядка кивнул. - Твое право. И плюс к этому ты мне не веришь. -Ас чего бы это я должен был тебе верить? И вообще, почему ты должен мне говорить правду? - Ты нам подходишь. У нас есть для тебя задание. - Что во мне такого уж необычного? - спросил я снова наполняя стаканчики. - Есть, - уклончиво сообщил Клинт Иствуд, - некое свойство, отличающее тебя от многих и многих других обитателей снов. - Надеюсь, не ум и душевная красота? - Нет, - улыбнулся мой собеседник. - Не это. - А что? Вместо ответа он вытащил из кармана птичье перо и протянул его мне, - Вот, посмотри. Думаю, ты сумеешь определить, кому оно принадлежит. Он мог его мне не давать. Достаточно было одного взгляда, даже если оно находилось в чужих руках, даже при свете камня-светлячка. Тонкую, радужную ауру, возникающую вокруг каждого пера птицы-лоцмана после того, как оно расстанется со своей хозяйкой, подделать было невозможно. Но Клинт Иствуд все же дал его мне в руки, и я знал, для чего он это делает. Один из торговых приемчиков. Покупатель должен ощутить товар, поверить в его реальное существование, на несколько секунд почувствовать иллюзию обладания им. Тут главное - не передержать, не дать клиенту насытиться этим ощущением. - Нуда, - сказал я. - Это оно, перо птицы-лоцмана. Что дальше? Оно было совсем невесомым. И очень мягким. - Теперь ты веришь, что у нас есть для тебя птица-лоцман? - спросил страж порядка. - Теперь я верю, что у тебя есть перо птицы-лоцмана, - отчеканил я. - Не более. - Ого? - А что ты ожидал? - спросил я, протягивая ему стаканчик. - Что я зажмурю глаза и пойду с тобой, словно барашек на веревочке, на заклание? - Значит, не веришь даже теперь? - спросил он. - Нет. И кажется, я просил тебя не делать попыток заманить меня в свой сон. Я в него не вернусь ни при каких условиях. Дошло? Клинт Иствуд принял у меня стаканчик и сказал: - Хорошо, более действительно не буду. Твое здоровье? Мы выпили, и пошел самый обычный разговор двух кое-что знающих о жизни и слегка подпивших мужиков, испытывающих друг к другу некоторое уважение. Достаточно быстро я наполнил стаканчики в третий раз. - Следующая бутылка за мной, - сообщил страж порядка. Меня уже понемногу вело, и я сказал: - А за кем же еще? За тобой. И не вздумай увиливать...

4

Я приоткрыл глаза и, углядев камень-светлячок, облегченно вздохнул.
Все еще беседка. Причем так и должно быть. С чего это мне приблазнилось, будто я могу проснуться в другом месте? Поскольку мы напились в хлам с Клинтом Иствудом? А дальше... Нуда, конечно, ему могло прийти в голову просто взвалить меня на плечо и внаглую Утащить в свой сон. Прямое нарушение закона? Оно самое. Только впервые разве стражам порядка, для того чтобы достать кого-нибудь, нарушать порядок?
Правда, есть еще и сторожевой паучок. И уж он, вздумай кто-то что-то сделать со мной без моего согласия, должен был поднять такой тарарам...
Я перевернулся на живот и сунул ладонь под скамью, на которой лежал. Долго ждать не пришлось. Не прошло и нескольких секунд, как по моей ладони засеменили тоненькие, остренькие ножки. Осторожно вытащив руку из-под скамейки, я внимательно оглядел сидевшего на ней сторожевого паучка.
Все нормально. Никто его за то время, пока я спал, не потревожил. И значит, можно о своих страхах забыть. Можно вспомнить о более насущных делах. Например, о том, что у меня здорово болит голова. Я поморщился.
Болит - даже не то слово. Каждое резкое движение отдавалось у меня в голове вспышкой боли. Словно бы кто-то, проковыряв в ней дырку, вздумал зажигать внутри спичку за спичкой.
А ведь мне сегодня надо убраться из этого сна. Пора возобновить поиски «голубиной книги». Она там, она ждет меня... И если я сейчас полечусь от похмелья... то вполне могу взяться за работу.
- Тяжело?
Я быстро сунул сторожевого паучка обратно под лавку и повернулся к сказавшему это.
Ну да, он самый, Клинт Иствуд. Страж порядка из уходящего сна и неплохой собутыльник. Что ему еще от меня нужно? Неужели будет опять уговаривать вернуться в его сон? Не пойдет. Не покупаюсь я на такие штуки, просто не покупаюсь.
- Тяжело тебе? - спросил страж порядка.
- Еще бы, - сказал я.
- Полечиться хочешь?
- Еще бы, - буркнул я.
- Сейчас сделаю. Готовься. Сейчас тебе полегчает.
- А ты?
- Я уже полечился. Не думаешь же ты, будто я из железа и подобное возлияние останется для меня без последствий?
- А как? - спросил я.
Сил на то, чтобы разговаривать более чем одним предложением, у меня сейчас не было.
- Как я лечился? Сейчас, сейчас... Вот это надо выпить.
Клинт Иствуд поставил на столик передо мной высокий бокал с жидкостью, в полутьме беседки казавшейся черной, словно деготь. Интересно, какого цвета она будет на свету?
У меня в голове вспыхнула еще одна спичка, и я
поморщился.
Вот именно, нечего тянуть время. Хочешь исцелиться? Ну так пей. А если это обман? Господи, да к чему такая подозрительность? Да будь у стража порядка желание мне навредить...
Я выпил.
И мне сразу стало значительно легче. Нет, даже не так... Мне стало гораздо легче, и злобный демон похмелья отступил, оставил меня в покое, дал возможность о нем забыть.
Вот так напиток!
- Что это? - спросил я.
- Состав является большим секретом и разглашению не подлежит, - сообщил мне Клинт Иствуд. - Конечно же...
- А почему? Что плохого, если кто-то еще узнает секрет этого весьма полезного напитка? Ну а если вы не желаете его разглашать, то кто мешает вам поставить его изготовление на промышленную основу? Он будет пользоваться спросом, и вы на нем прекрасно заработаете.
- Ты прямо как дядя Скрудж, - фыркнул страж порядка. - А мы...
- А вам деньги не нужны?
- Честно говоря - нужны, - вздохнул он. - Вот только ингредиенты этого напитка достаточно редки. Нет, на промышленную основу, как ты выражаешься, его производство поставить не удастся.
Я встревожился.
- Редки.. Значит, мне этот бокал напитка будет что-то стоить?
- Нет, нет, - поспешно замахал руками Клинт Иствуд. - Все за счет фирмы. Все-таки мы сидели вместе. Не так ли?
- Так, - сказал я. - И за это тебе большое, искреннее спасибо. А теперь... сам понимаешь... мне пора заниматься делами. Спасибо за компанию...
- Понимаю, - сказал страж порядка. - Все понимаю.
- Прекрасно, - промолвил я. - Значит...
- Тут такое дело...
Сказав это, Клинт Иствуд смущенно замолчал.
И вот это мне уже совсем не понравилось. Страж порядка и смущение? Очень странное сочетание и не к добру, совсем не к добру.
- В чем дело? - спросил я.
- Я хотел уточнить насчет твоего ухода и твоих дел. Боюсь, не получится это. Боюсь, я тебе этого не разрешу.
- Что ты имеешь в виду?
Вместо ответа мой собеседник взялся за полутьму беседки, так словно это была толстая, плотная материя, и резким рывком сделал в ней прореху. Еще один рывок - и полутьма разошлась в стороны, словно театральный занавес. Вот только сцены за ней не было.
Я вполголоса выругался.
Такое возможно только в мире снов, и более нигде. А я, несмотря на то, что живу здесь давно, все еще не сумел до конца привыкнуть к фокусам этого мира, да, наверное, никогда и не смогу.
Похоже, шуточки кончились. Игра пошла всерьез, по-крупному.
Страж порядка между тем продолжал раздвигать темноту, открывая мне стену из красного камня. Крупные, размером с кулак, улитки соседствовали на ней с пятнами отвратительной плесени и вмурованными ржавыми цепями. И окон нет. А дверь одна, большая, окованная железом, с маленьким глазком, забранным решеткой.
Точно - тюрьма, классическая тюрьма, какой и положено быть в старом сне.
- Дошло? - спросил страж порядка.
- Еще бы, - мрачно ответил я.
- Никогда не связывайся со стражами порядка старых снов, - назидательно сказал Клинт Иствуд. - Они на многое способны. У них было время многому научиться. И они...
Вот только еще нравоучения мне выслушивать не хватало.
- Я понял, - сказал я. - Ты решил достать меня любым способом. И достал. Поздравляю.
Страж порядка самодовольно ухмыльнулся.
- Если я берусь за дело...
- Прекрасно, - снова перебил его я. - Если ты берешься за дело... Что, трудно было?
- А ты как думаешь?
- Думаю, трудно. Думаю, тебе пришлось вырезать кусок чужого сна и перенести его целиком в темницу, д иначе это не осталось бы незамеченным моим паучком, Не так ли?
- Так.
- И наверняка это обошлось твоему сну баснословно дорого?
- Ну, как тебе сказать...
- Как есть. Дорого?
- Возможно, ты угадал.
- Значит - дорого.
Клинт Иствуд пожал плечами.
- А это для тебя имеет какое-то значение? Главное, ты попал в тюрьму. Я тебя сцапал.
- Имеет. Немаловажное, - сухо сказал я. - И вообще, перестань увиливать. Отвечай на вопросы без задержки.
- Ну, ты наглец, - промолвил страж порядка. - Редкий наглец. А если я не стану отвечать на твои вопросы?
- Будешь. Хочешь сказать, что провернул все это дело лишь из любви к искусству, лишь для того, чтобы доказать свою приверженность закону? Я в это не верю. Даже новые и активно посещаемые сны трижды подумают, прежде чем позволить себе такое расточительство, как покупка кусочка другого сна. А уходящий...
- И значит, - подсказал страж порядка. - Значит...

Предыдущая страница 4 Следующая страница


5 Кудрявцев Леонид

- Получается, ты мог это сделать лишь с одной целью. Выходит, ты не блефовал, когда говорил мне о задании. Я угадал?
- Возможно. Я поморщился.
Ну что это в самом деле за детские игры? За кого он меня принимает?
- Хорошо, - промолвил страж порядка. - Ты все рассчитал верно. Мы могли доставить тебя в наш сон только таким образом. И потратились, весьма... Надеюсь, ты это оценишь и будешь посговорчивее.
- Насчет потратились, - промолвил я. - Думаю, тут уместно другое слово. Разорились. Нет? Не возражаешь?
Клинт Иствуд пожал плечами.
- Возможно, ты и прав. Я не приглядываю за нашей казной.
- Разорились, разорились, - напирал я. - И это значит, что я вдруг с каких-то фиников стал для вас очень ценен. Я правильно угадал?
- Возможно.
- А раз так, раз я представляю для вас такую ценность, то, может быть, стоит проявить в отношении меня элементарную вежливость? Я бы, например, сейчас не отказался от чашечки кофе. Это здорово улучшит мое самочувствие.
- Самочувствие, говоришь? А улучшит его новость, что, если мы не столкуемся, тебе придется не только понести наказание за совершенное в нашем сне преступление, но и отработать потраченные на твою поимку деньги?
Я понюхал воздух.
Да, на запахах они экономили, это точно. А ведь в тюремных запахах - половина очарования мест лишения свободы. Привыкается к ним в один момент, но Даже после того, как ты перестаешь их замечать, они все равно продолжают делать свою работу, продолжают тебе напоминать, что ты находишься не у тещи на блинах.
- А птица-лоцман вранье? - спросил я.
- Нет, - мрачно сказал страж порядка. - Чистейшая правда. Она есть и, если ты столкуешься с касиком, станет твоей.
Я удивился:
- Тогда в чем дело? Мы столкуемся. Как ты помнишь, я отказывался поговорить о предложении вашего касика лишь потому, что не верил в существование птички. Если она и в самом деле может стать моей, то я готов... - тут мое благоразумие, вовремя проснувшись, предостерегающе погрозило мне пальцем, и я осекся, - хм... обсудить ваше предложение прямо сейчас. И если оно мне покажется стоящим...
- Вот этого я и добивался, - мрачно улыбнулся страж порядка. - Кажется, теперь ты готов ко встрече с касиком. Мы идем к нему.
- Кофе, - напомнил я. - Сначала я должен выпить кофе. Иначе не сделаю ни шагу.
- Кофе! - гаркнул Клинт Иствуд.
Дверь камеры распахнулась, и появился пожилой; служка с подносом в руках. На нем был фартук и тростниковые сандалии. Узор, украшавший фартук, был, возможно, некогда красив, а теперь время и недостаток внимания к нему со стороны посетителей сделали свое дело, оставив от него лишь контур. Судя по всему, рисунок этот изображал, как некто собакоголовый пытался утащить у существа с телом коровы и змеиной шеей некий округлый предмет.
Я попытался прикинуть, как можно понять смысл этого рисунка, но меня тут же вывел из задумчивости рык стража порядка.
- Лакай свой кофе. Помни: у нас мало времени.
Я кротко улыбнулся.
Все верно. Страж порядка не должность, а состояние души. И между прочим, с этим человеком я вчера провел неплохой вечер. Мы славно наклюкались, мы даже поведали друг другу грустные истории своей жизни, и вот тебе, наутро - «Лакай». М-да... состояние души. Именно оно.
Я взял с подноса служки чашечку кофе, сделал осторожный глоток и удовлетворенно прищелкнул языком.
Кофе был неплох, совсем неплох для такого занюханного сна.
И все же, что это за задание, ради которого мне оказывают такие почести? Вон и кофе даже подали неплохой. Скрипнули зубами, но подали.
Ох, не к добру это, совсем не к добру. И если не к добру, то ко злу, стало быть? А что может быть хуже моего нынешнего положения? Угодить на скромную, тепленькую вечеринку в свою честь, вечеринку под названием «Аутодафе»? Получить в подарок колпак, разрисованный сценами Страшного Суда, и под тенью креста пойти к огромной вязанке дров?
Я покачал головой.
Нет, что-то опять не те мысли мне в голову лезут. По идее, я сейчас должен думать о том, как бы мне половчее выбраться из этой ловушки. Тоже хорош - Унес ноги из уходящего сна и расслабился. Захотелось ему видите ли залить грусть-печаль. А никого лучше, чем страж порядка из того самого сна, не нашлось. Понадеялся на сторожевого паучка.
Да, кстати, о паучке...
Я медленно и со вкусом допил кофе, поставил ча-шечку на поднос и шагнул к скамейке.
Ну-ка, иди к хозяину!
Паучок послушно скользнул в подставленную ладонь и мгновение спустя исчез в кармане.
Вот так-то, он мне еще пригодится. И если стражу порядка удалось сейчас его обмануть, это еще ничего не значит. Случаев, когда он спас мне жизнь, вовремя под. няв тревогу, не счесть.
- Думаешь, ты сюда уже не вернешься? - спросил Клинт Иствуд. - Думаешь, тебе эта штука еще пригодится?
- То есть, - промолвил я. - Предложение, которым меня хочет огорошить ваш касик, настолько неприемлемо, что ты допускаешь мысль, будто я предпочту сгнить в этой темнице?
- Кто знает? - ухмыльнулся Клинт Иствуд.
Я подумал, что примерно так ухмыляется акула, узрев в пределах досягаемости ножки неосторожной купальщицы. Еще так улыбается обманутая невеста, обнаружившая след сбежавшего жениха. Обнадеживало это меня, конечно, мало. Впрочем, кто знает, может быть, меня самым элементарным образом берут на пушку?
- Веди, - сказал я.
- Куда? - удивился страж порядка.
- Куда надо. К касику. Послушаю, что он мне скажет, а там и буду решать, стоит принять его предложение или нет. Не раньше.
- Разумное решение.
- А ты думал... - промолвил я.
- Не парь мне мозги, - сказал Клинт Иствуд. - Ни в жизнь не поверю, что ты способен взяться за ум. Особенно если вспомнить полученные от моих информаторов сведения... Нет, чудес на свете не бывает.
Я подумал, что уже слышал эту фразу. Там, в реальном мире. Вновь услышать ее из уст жителя мира снов, мира, с точки зрения моих соплеменников, совершенно нереального, было весьма забавно.
Интересно, а что для жителей снов может быть чудом? Посетитель, способный находиться одновременно в десятке снов? Дух сна - инуа, наделенный просто невероятными умениями? Вещи, льющиеся потоком из реального мира? Вполне, вполне возможно. Вера в чудо возникает при наличии веры в бога. А в того же Гипноса многие жители мира снов верят. И почему бы тогда им не поверить в чудо?
- Ладно, мой цербер, - сказал я ему. - Кончай трепать языком и веди. Касик меня уже наверняка заждался.
Клинт Иствуд молча показал на дверь. Мы вышли в коридор и дошли до лестницы на следующий этаж подземелья. Прежде чем мы оказались на улице, нам пришлось миновать три этажа подземной тюрьмы и еще один, уже наземный, предназначенный для охранников. Все они были безлюдны. Вообще у меня создалось впечатление, что никого, кроме нас, в этой громадной тюрьме не было. И наверное, так и было.
Уходящий сон... что с него взять? Запустение, упадок, жители, постепенно перебирающиеся в другие сны...
Уже на улице мой сопровождающий, не отстававший от меня ни на шаг, сообщил:
- Если надумаешь бежать, то не советую даже и пытаться. На этот раз буду стрелять, а стреляю я неплохо.
Я презрительно фыркнул. Тоже мне, стрелок выискался.
- Как ковбой?
- А кто это? - спросил Клинт Иствуд.
Я подумал, что объяснять ему, кто такие «ковбои» будет долго, и сообщил:
- Жители особых ковбойских снов. Они живут в другой части мира снов. Очень далеко отсюда.
- Поэтому-то я о них и не слышал? Я на ходу огляделся.
Перед тем как попытаться претворить в жизнь трюк с хозяином едальни, я хорошенько исследовал этот сон. Это должно было помочь в случае бегства. И помогло, Теперь же я без труда определил, что мы действительно идем к дворцу касика.
Ну, хоть тут-то обошлось без обмана.
- Эй, ты меня слышишь? - спросил Клинт Иствуд. -Так как, именно поэтому я об этих снах и не слышал?
- Да, именно так, - сообщил я.
- А ты меня не обманываешь? - Голос стража порядка был преисполнен подозрительности.
- Да зачем?! - совершенно искренне возмутился я. - Настоящие ковбойские сны, в которых все до одного целыми днями стреляют друг в друга. Очень метко. Дуют виски, садят из кольтов и с гиканьем скачут на лошадях вокруг салунов. Каждого второго в этих снах зовут Клинтом Иствудом.
Немного подумав, страж порядка заявил:
- Гм... надо будет взглянуть на эти сны. Оценить, что они собой представляют. Каждый второй, говоришь, называется Клинт Иствуд?
- Ну да, а каждый третий - Малыш Кид. А каждый четвертый - Док Холл идей.
Я ухмыльнулся.
А вот так. Ты мне врешь в глаза, ну и за мной тоже не заржавеет.
- Док Холлидей? Кто это?
- Доктор. Все время кашляет, полупьян и очень метко стреляет.
- А виски?
- Напиток. Его дуют.
- Пьют?
- Нет, именно дуют. Обязательно бутылями. Пустые разбивают о головы соседей.
- Зачем?
- Ну, такой это сон. Понимаешь?
- Ага. Понятно, - задумчиво сказал Клинт Иствуд. - А как это виски дуют? Чем?
- Долго рассказывать. Съезди в него сам и погляди.
- Может, что-то в этом и есть, - задумчиво сказал мой конвоир. - Вот твоя судьба как-то решится... и тогда... Почему бы и нет? Тоже Клинты Иствуды, говоришь?
- Да.
- Надо съездить.
Пусть съездит. Потом. А мне сейчас надо обдумать свое положение.
Собственно говоря, большого выбора у меня не было. И придется принять приглашение касика, каким бы оно ни было. Главное - отвертеться от заключения, а там,, глядишь, и подвернется случай унести ноги.
Я думал об этом и работал ногами, а дворец касика становился все ближе и ближе. Вот уже стало возможно разглядеть венчавшие его крышу, некогда несомненно золотые, а теперь заметно потерявшие в Цвете исполинские статуи древних богов со звериными и птичьими головами. Потом мы свернули в узкий Переулок, и пока шли им, я довольно спокойно обдумал возможность, саданув своего стража локтем под ребра, повторить не так давно удавшийся мне мара, фон. Будет стрелять? Я оглянулся.
Судя по лицу стража порядка, действительно будет, И метко. Нет, на таких маленьких шансах я не играю, Да и потом, разве я уже не решился принять предложение касика? Я не создан для того, чтобы чахнуть за решеткой, каждый день мечтая о свободе как о несбыточном чуде, лопать гнусную баланду и все двадцать лет каждый день любоваться физиономией, уже сейчас вызывающей у меня отвращение. Тьфу... Что бы там ни было, но я выберу свободу. Полчаса спустя, когда касик объяснил, что именно мне надлежит сделать и на каких условиях, первым моим побуждением было отказаться наотрез.

5

Касик был лыс, у него были очки, и вообще, он здорово походил на сначала выросшего, а потом, в соответствии с законами природы, крепко постаревшего Гарри Поттера. - А гарантии? - спросил я. Окинув меня задумчивым взглядом, касик промолвил: - Какие тут могут быть гарантии? - То есть их нет? - попытался уточнить я. - Нет и быть не может, - отрезал он. - Но каким тогда образом я могу быть уверен, что ты сдержишь свое слово? Касик пожал плечами. - Там, в реальном мире, кажется, есть такая пословица «горе побежденным». Не помнишь ли ты, при каких условиях она родилась? Я прикусил губу. М-да... Старый хрыч крепко держал меня за некое место, совершенно четко это осознавал и ослаблять хватку не собирался. Вот такая история. Надо сказать, невеселая. - Хорошо, - сказал я. - Давай уточним. - Почему бы и нет? Уточняй. - Ты желаешь, чтобы я придумал способ, с помощью которого вы сумеете вернуть своему сну былую популярность там, в реальном мире? - Да, - подтвердил касик. - Мы в этом явно нуждаемся. - Причем этот способ должен гарантированно подействовать? - Как же иначе? Недействующие способы я могу придумывать и сам, дюжинами. А ты человек из реального мира, и пусть ты живешь у нас много лет, но памяти не потерял и, значит, способен такой способ придумать. Действующий. В принципе можешь. - А раз так.., - То, значит, ты это сделаешь. - Но если я... - Так для этого и придумано наказание, - весело сообщил мне касик. - Жить хотят все. И в том случае, если придуманный тобой способ не даст результатов, ты будешь казнен. В общем, выбор у тебя не очень большой. Либо согласиться и рискнуть жизнью, либо сесть в тюрьму. Причем, прежде чем ты отсидишь за историю с едальней, тебе еще придется отработать потраченные на твое извлечение из другого сна деньги, Мне кажется это справедливо. - А если я соглашусь... - Тогда ты либо выиграешь, либо проиграешь. В случае выигрыша мы вернем себе былое богатство, и все затраты будут покрыты. - То есть, - мрачно сказал я, - выбор небогат, Выиграть я могу лишь в том случае, если совершу невозможное. Если мне это не удастся, то я расстанусь с жизнью. Если я вообще не пожелаю в эту историю ввязываться, то попаду в темницу. - Ты уже ввязался в эту историю, - напомнил касик. - Когда надумал провернуть небольшую шуточку в нашем сне. - Но разница между мелким жульничеством и смертью... - Горе побежденным, - напомнил касик. Я побарабанил по подлокотнику кресла и покосился на Клинта Иствуда. Тот улыбался и самым гнусным образом мне подмигивал. Понимать это надлежало так, что он советует мне отправиться в тюрьму. Настоятельно. А вот фиг тебе... Но смертная казнь... Я представил, как тот же самый Клинт Иствуд рубит мне, словно какому-нибудь куренку, голову, и почувствовал, как у меня по спине побежала струйка холодного пота. Черт, вот вляпался... - Думай, думай, - почти ласково сказал касик и довольно потер худые ладошки. Одет он был в длинную, белую хламиду, обладал жидкой седой бородкой, обширной лысиной, глазками-буравчиками и весьма хитренькой улыбкой. Этакий состарившийся мальчиш-плохиш. М-да... состарившийся. А вот у меня, похоже, шансы дожить до его лет уменьшаются просто с космической скоростью. - Значит, - сказал я, - вот такой ты придумал способ стимуляции мышления? - Да, - с готовностью затряс бороденкой старый садист. - Придумал. - Но если он не подействует, то в этом будет виноват не объект воздействия, а тот, кто подобный способ придумал. Не так ли? - Так. - А накажут и лишат жизни все равно меня? - Несомненно. - Что это вам даст? - Тот, кто придет тебе на смену, увидев твою голову, на самом деле осознает, что мы не шутим. И тогда наш метод, вполне возможно, подействует. - А если все же нет? - мрачно спросил я. - Значит, голов станет две. И будет еще кто-нибудь. Рано или поздно мы получим желаемое. Но лучше бы с первого раза. Понимаешь? - Еще бы, - сказал я. Да, надо было признать, что некая безумная логика в этих рассуждениях имелась. Причем старикан, похоже, не желал отступать от нее ни на йоту. То есть переубедить его не удастся. Не стоит тратить на это время. От своей цели он не откажется. Что же остается? Я снова побарабанил пальцами по подлокотнику кресла и мрачно взглянул на старого интригана. Клянусь, в глазах у него читалось то самое мрачное удовлетворение, с которым какой-нибудь гаденыш наблюдает за тем, как ползает по столу муха, у которой он предварительно оборвал крылышки. Ну хорошо же... Меня долго пытались разозлить, и наконец им это удалось. Пусть пеняют на себя. Придется начать игру тем же способом. Не люблю я этого, но, видит бог, меня вынудили. - Таким образом... - вкрадчиво сказал я и, сделав небольшую паузу, продолжил: - Вы намерены получить у меня консультацию и сами будете претворять ваш безумный план в жизнь? - Безумный? - задумчиво, словно пробуя это слово на вкус, промолвил касик. - Я бы не стал употреблять такое слово. Думаю, наш план имеет смысл назвать рискованным. И кроме того, нам не нужны от тебя консультации. Ты не так понял. - А что тогда от меня нужно? - Я сказал совсем недавно, что ты должен придумать способ вернуть нашему сну былую популярность, Выдать нам подробные инструкции и давать ответ на любой вопрос, возникающий во время претворения твоего плана в жизнь. Если он удастся, то ты получишь свободу, а если - нет, то значит... ну, я тебе сказал, чем | это для тебя закончится. Ничего личного. Просто таковы правила. «Ничего личного». Хорошее выражение, способное обезопасить от угрызений совести. Универсальное выражение. Я тяжело вздохнул. Ладно, если проблема не поддается целиком, то ее следует решать по кускам. Итак, начнем. Первый этап. - Понятно, - сказал я. - Что ж, приступим? - Уже? - довольно улыбнулся касик. Похоже, он приятно удивился. Преждевременно, дорогой, преждевременно, - Не стоит зря терять время, - ответил я. - Но прежде чем начинать, давай я тебе обрисую, что будет ждать ваших посланцев в реальном мире. Представляешь ли ты это? - Пугать будешь? - Зачем? Мне просто хотелось бы рассказать, о мире, в котором вашим эмиссарам придется действовать. Кажется, вы и в самом деле не имеете о нем понятия. - Ну-ну, послушаем. - Послушайте, послушайте. Прежде всего реальный мир очень статичен. Очень. Ничего в нем просто так не появляется и ничто никуда просто так не исчезает. - Так же как и в нашем мире. - Нет, не так, - покачал головой я. - Совсем не так. Ваш мир живет за счет мыслей и чувств посетителей. Они не дают ему уйти в небытие, поддерживают его существование своим присутствием. Кроме того, те же самые посетители могут из своего воображения, буквально из ничего, производить разнообразные предметы. Сны обжор и крестьян снабжают весь мир снов продуктами, сны портных - одеждой, сны военных - оружием и т.д. В реальном мире такое невозможно. Он реален без какого бы то участия мыслящих людей. - Ну, прекрасно, - сказал касик. - Так чем это плохо? Чем это грозит нашим эмиссарам? - Да тем, что они должны будут стать реальными, ем, что они должны научиться действовать, как реальные люди, думать так же, как они, разговаривать. К жизни в реальном мире должны быть приспособлены даже их тела. - Это-то тут при чем? - спросил мой собеседник ц 1 удивленно взглянул на стража порядка. Тот молча пожал плечами. - Я понимаю ваше недоумение, - сказал я. - и мне, конечно, известно, что жители мира снов не все являются грезами. По крайней мере некоторое количество из них ведет свое родство от реальных людей, случайно попавших в мир снов не в качестве посетителей, а во плоти. - Это верно, - промолвил касик. - И наши эмиссары отобраны как раз из таких потомков. Теперь покачал головой я. - Это не поможет, - Не поможет? - Вот именно. Будучи формально потомками людей из реального мира, они утратили с ним всякую связь, вплоть до того, что их организмы лишились некоторых необходимых для проживания в нем функций. - Что ты имеешь в виду? - Ну, некоторые сны. - Я испытующе посмотрел на касика, пытаясь понять, осознает ли он, что именно я имею в виду. - Ты знаешь, какие именно сны я имею в виду. Визитеры приносят с собой не только продукты, а некоторые их производные, возникающие в результате переработки этих продуктов. И не только... К чести касика надо признать, что думал он совсем недолго. По крайней мере гримаса отвращения появилась на его лице весьма быстро. - Ты хочешь сказать, что все эти вещи и процессы не являются плодом воображения, а происходят на самом деле? - спросил он. - Угу, - подтвердил я. - И... - Да, да, - сказал я. - Именно так. И еще многие, многие процессы. Хорошенько подумав, можно вспомнить соответствующие сны... - О! - И все это будет ждать ваших эмиссаров там, в реальном мире. Если угодно, я могу продолжить. У меня в запасе есть еще доводы. Продолжить? - Пока не надо, - промолвил касик. - Дай мне все это обдумать. Он и в самом деле задумался. Я же тем временем позволил себе слегка расслабиться. Нет, это еще не конец, но ситуация сдвинулась с мертвой точки. Пока совершенно неизвестно, куда она меня занесет, но по крайней мере не в тюрьму и не на плаху. Десять минут назад я мог рассчитывать только на один из этих двух вариантов будущего. Что ж, прогресс налицо. Или мне это только кажется? Я взглянул на стража порядка. Тот с непроницаемым видом сложил из пальцев решетку и показал ее мне. Не нужно было обладать семью пядями во лбу, чтобы разгадать эту шараду. Клинт Иствуд явно хотел мне сказать, что по мне тюрьма плачет. Так по крайней мере он считает. А я... Вот у меня совсем другое мнение. И если удастся внушить тому, кто тут всем распоряжается, одну любопытную мысль... Я испытующе взглянул на касика. Он, похоже, сдаваться при появлении первой же трудности не собирался. И это было здорово, Потому что если он не откажется от своего плана, то быстро додумается, что претворить его в жизнь способен только один человек. И для этого его надо... - Любопытно, - промолвил касик. - Но если все сказанное тобой верно, то получается, я могу послать в мир снов только тебя. И таким образом... Я затаил дыхание. Вот сейчас все выяснится. Вот сейчас. - Таким образом, - продолжил касик, - мой план все-таки становится осуществимым. Я правильно все понял? - Да, если я попаду в реальный мир... - То что? Я улыбнулся. Нет, на такие примитивные ловушки я не попадаюсь. И мой противник совсем не дурак. Так что на легкую победу можно не рассчитывать. - То зачем мне будет нужна птица-лоцман? И потом, как вы собираетесь контролировать мои действия в реальном мире? Касик взмахнул руками, словно говоря: «Ну, что тут поделаешь?» - Не могу представить, - продолжал я, - что ты поверишь мне на честное слово. И раз ты так легко согласился на мое возвращение в реальный мир, значит, у тебя есть в запасе какая-то система, с помощью которой ты сможешь меня контролировать. Что это за система? Вот это я хотел бы знать в первую очередь. - Для того, чтобы немедленно начать поиски способа ее обмануть? - поинтересовался страж порядка. - Для того, чтобы знать, насколько она опасна, - поправил его я. - Не думаю, что вы ставите на то, что достанете меня во снах. В конце концов я могу сесть на снотворное и пожертвовать снами ради того, чтобы с вами более никогда не встречаться. Что в таком случае остается? Держу пари, вы придумали что-то вживить в свое тело. Что это будет? Микробомбочка или яд? Ну, отвечайте! Учтите, вы очень слабо знаете анатомию людей из реального мира, и значит... - Бомбочка? Яд? - Касик одарил меня удивленным взглядом. - Зачем? Ты и так никуда не денешься. А птица-лоцман тебе понадобится. Даже очень. - Почему? - Потому что реальный мир, в который мы планируем тебя послать, тот самый, визитеры из которого чаще всего в прошлом посещали наш сон, для тебя чужой, - Чужой? - удивился я. - Ну да. Чужой. Не тот, в котором ты жил раньше, до того как попал к нам. Понимаешь? Я погрозил касику пальцем. - Не надо шуток. - Какие шутки? - невозмутимо сказал тот. - Ничего подобного. Если ты не знал, то я вот сейчас сообщаю, что реальных миров, в которые можно попасть из мира снов, по крайней мере несколько. И в срой без птицы-лоцмана ты ни в коем случае не попадешь. Понимаешь, что это означает? Я заглянул касику в глаза. Он не врал. Я достаточно знал людей, чтобы сказать твердо - сейчас он не врет. И если так, то моя свобода, едва поманив, тут же растворилась, исчезла в необозримом будущем. Ай да касик, аи да хитрец. - Кроме того, мы все-таки отправим с тобой сопровождающего, - продолжал правитель уходящего сна. - В его обязанности входит... - Какой сопровождающий? - озлился я. - Как ты помнишь, я уже говорил, что ни один уроженец мира снов... - Это не совсем обычный сопровождающий, - сообщил касик. - Он должен был сопровождать наших эмиссаров, но вполне может стать и твоим спутником. Впрочем, давай-ка ты сначала с ним познакомишься. Мне любопытно посмотреть, как ты на него отреагируешь. - А что в нем необычного? - с тревогой спросил я. Похоже, сегодня был день больших и не очень приятных сюрпризов. Прослеживалась некоторая зависимость. - Увидишь, - пообещал касик. - Эй, Клинт Иствуд, введи сопровождающего. Первым делом их надо познакомить. Все остальное - потом. Все это страшно интриговало. Вот только особого любопытства я не ощущал. Ну, раздобыли какое-нибудь страшилище в одном из бредовых снов и теперь навяжут мне в напарники. Там, в реальном мире, оно здорово осложнит мне существование. Страж порядка отправился выполнять полученный приказ, а я попытался прикинуть, каким образом я от этого сопровождающего отвяжусь. Как назло, ничего стоящего в голову не лезло. Да и времени у меня было совсем мало. Не прошло и пары минут, как страж порядка вернулся. По пятам за ним шел некто закутанный в плащ, с лицом, закрытым черной маской. Нельзя было разглядеть ни фигуры, ни лица. Оружие? Да, оружие было на виду. Весьма, надо сказать, примечательное оружие. Я хмыкнул. Ну а что иного? Самурайский меч как признак неизмеримой крутизны. И конечно, висит он за спиной. Так удобнее. Кажется, так удобнее. Вот она - воплощенная крутизна, способная, в случае если ты ей не подчинишься, пошинковать тебя на кусочки не хуже электромясорубки. Впрочем, может быть, я чего-то не понимаю? Может быть, мой сопровождающий не так грозен? Сопровождающий? Интересно, кто победит, если один из сражающихся вооружен шпагой, а другой такой железякой, как у него за спиной? Может быть, мне когда-нибудь удастся это выяснить? И вообще, чего это он прячет лицо за маской? Не пора ли посмотреть, как оно выглядит? - Маскировка. К чему она? - спросил я. - По крайней мере сейчас. Сопровождающий пожал плечами, медленно, словно желая покрасоваться, снял маску и плащ, скинул их на пол, и тут стало ясно, что прежде всего это сопровождающая, а потом... Вид, наверное, у меня был прекомичный, поскольку касик издал звук, здорово смахивающий на блеянье старого козла. Почти наверняка он ему заменял смех. - Кто это? - спросил я. - Где вы... - Это анимэшка, - любезно сообщил касик. - Некоторое время назад появились сны, в которых такие, как она, встречаются буквально пачками. Тоже обошлась недешево. Гы-ы... анимэшка... Что, нравится?

6

Невообразимо длинные ноги, тонкая талия, пышный бюст, большие, просто огромные глаза и маленький рот. Все честь по чести. Анимэшка. Мечта сексуально озабоченного подростка. Хотя... может, не только подростка. Кое-кто из моихзнакомых, наверное, для того чтобы познакомиться с ней поближе, мог отдать... Быстро, двигаясь грациозно и легко, она подошла ко мне, слегка прикоснулась к моей руке и тут же отступила. Мне показалось, что к моей руке на мгновение прижался пролетавший мимо нее теплый древесный лист, коснулся и унесся прочь, И это прикосновение словно бы породило в моем теле странную реакцию, легкую, скорее, даже приятную дрожь. Впрочем, длилась она недолго, не более пары секунд. А я тряхнул головой, отгоняя воспоминание о нем и, не удержавшись, еще раз взглянув на анимэшку, промолвил: - Мы об этом говорили. Она тоже греза, греза в квадрате, приснившаяся художнику, или тому, кому понравились его творения. Она тем более не сможет... - Сможет. - Касик был неумолим. - К сожалению, заменить тебя она не в состоянии, но проследить, чтобы ты не выкинул каких-нибудь фокусов, способна в лучшем виде. Понимаешь? Я тяжело вздохнул. - Еще бы. Как не понять? - Вот и хорошо. А раз ты все понял, то почему бы не приступить к делу? - К делу? - Ну да. Зачем тянуть кота за хвост? Прямо сейчас можно и начать. - Вот только в отношении моей сопровождающей, - не удержался я. - Ты не понимаешь... Она - греза. А попадет в реальный мир. Каким бы он ни был, ключевое слово тут - реальный, понимаешь? Она не выживет. - Значит, мы потратили свои деньги зря, - подал голос Клинт Иствуд. - Твоя-то какая забота? Тебе же легче будет. Я пожал плечами. - Всего лишь хотел предупредить... Ласково улыбнувшись, касик заглянул мне в глаза. Взгляд у него был холодный, словно лапы ледяного голема. М-да... Ничего они не понимают, совсем ничего. И понимать, надо сказать, не желают. Вот же вляпался я в странное, нелепое дело и никак не могу вырулить на правильную дорогу. Чем эта история закончится? Моей смертью? Ну, если и так, то, для того чтобы не выбиваться из ряда предыдущих событий, она должна быть очень нелепой. - Идем? Я вздрогнул. Оказывается, она умеет разговаривать. Ну-ну... - Спрашиваю: мы будем действовать или языком чесать? Я вопросительно посмотрел на касика. - Дама дело говорит, - тонко улыбнулся он. - Пора браться за работу. Время не ждет. Не так ли? Ну вот, все как положено. Сначала тебя запрягают, потом устраиваются на тебе поудобнее, потом начинают поторапливать. Что дальше? Кнут? И стоит ли его дожидаться? Я выбрался из кресла и возвестил: - Хорошо, начинаем. Как вы думаете переместить нас в этот мир? - Это уже забота нашего уважаемого стража порядка, - сообщил касик. - Он тебя туда переправит. Следуй за ним. - Прелестно, - сказал я, - пусть будет так. Но можно мне задать еще один вопрос, последний. - Какой? - Я не знаю, в какой мир вы собираетесь меня перекинуть, но почему именно в этот? Чем он вам так понравился? - Он нам всегда нравился, - ответил касик. - Не знаю, по каким причинам, но почти все постоянные визитеры, посещавшие наш сон, были именно из этого мира. И таким образом... - Вы хотели бы восстановить утерянные связи, - докончил я. - Именно, - сообщил касик. - Думаю, это будет легче, чем пытаться завоевать внимание жителей мира, в котором о нашем сне не имеют ни малейшего представления. Возможно, он даже был прав. - В таком случае, - сказал я Клинту Иствуду, - веди меня, мой Цербер. Я следую за тобой и готов приступить к делу. «Цербер» одарил меня взглядом, весьма далеким от дружелюбия. Примерно так же дама из общества в силу обстоятельств вынужденная проехаться на метро, смотрит на оказавшегося рядом вонючего, грязного бомжа. Я сделал вид, будто его не заметил - вот еще, слишком много чести разным там фараонам, - и жизнерадостно добавил: - Так мы идем? - Идем, идем, - пробурчал страж порядка. Приязни в его голосе было столько же, сколько ее может быть в рыке голодного тигра-людоеда, вдруг узревшего идущего по дороге в пределах досягаемости, очень аппетитно выглядящего толстячка. После этого оставаться в зале было совсем уж неудобно и мы чинно из него потопали. Впереди валил страж порядка, потом шагал я, а замыкала шествие анимэшка. Двигалась она совершенно бесшумно. То ли в результате выучки, то ли по причине своей принадлежности к роду грез. Я попытался прикинуть, насколько она может быть нереальной, и пришел к выводу, что определить это можно только при личном контакте. Хм... личный контакт. Однажды мне встретилась греза настолько нереальная, что ее было невозможно даже раздеть. Одежда была частью ее тела. А эта... Стоп, вот об этом пока не надо. У меня сейчас и других забот выше крыши. - Куда идем? - спросил я, когда мы оказались в коридоре. - Топай, топай, - проскрипел страж порядка. - Там увидишь. - Ну, как скажешь... Мы шли. Коридор, стены которого были украшены панелями из воспоминаний о всевозможных плотских удовольствиях, закончился полукруглой дверью, украшенной бляшками из кости чудо-зверя, снабженной ручкой, сделанной из кованого концентрированного страха, отполированного до блеска бесчисленными соприкосновениями. Дверь широко распахнулась, и что-то было в том, как она это сделала, от ленивой грации большой рыбы, наплывшей из темноты на стайку мальков, вознамерившейся сыграть с ними в старую, знакомую всему миру Игру «Сколько из вас спрячется у меня внутри?», полностью уверенной, что желающих измерить вместимость ее живота будет много, очень много. - За мной, - сказал страж порядка Как будто у нас был выбор? У нас? Ну да, у меня и анимэшки. Я слегка улыбнулся. Вот, я уже воспринимаю ее как компаньона, пусть не добровольного, но равноправного... Не рано ли? Особенно если учесть, что в реальном мире, каким бы он ни оказался, ее ждет смерть? За дверью был еще один коридор. Он шел под наклоном, и воспользовавшись тем, что Клинт Иствуд слегка нас опередил, я вполголоса сказал: - Эй, анимэшка, еще раз хочу предупредить... - Не надо, - так же вполголоса сказала она. - Но ты... - Нет, не погибну. Все уже проверено. - Кем? Клинт Иствуд вдруг остановился и, повернувшись, спросил: - Воркуете, голубки? Улыбался он при этом весьма неприятно, и это меня почему-то задело. - Твое какое дело? - поневоле останавливаясь, чтобы на него не налететь, мрачно спросил я. - Нельзя? - А ты, значит, уже как петушок, готов броситься на защиту дамы? - спросил страж порядка. - Хвост распустил? Или я ошибаюсь? - Еще раз - не твое дело, - чувствуя, что начинаю мысленно закипать, твердо сказал я. - Я заключил с твоим господином договор и намерен его выполнить. Надеюсь, вы не забудете о своих обязательствах. А с кем я и о чем при этом буду разговаривать, мое лично дело. Мое. Доходит это до тебя? - До меня? Еще как доходит. - Ну, вот то-то же... - Я сейчас двинусь дальше, и ты последуешь за мной. Но прежде чем это случится, я бы советовал тебе оглянуться. - Зачем? - А ты оглянись и посмотри на того, кого так защищаешь. Может, это поможет тебе взглянуть на ситуацию по-другому. Думаю, поможет. Взгляни, взгляни... Я оглянулся... и почувствовал, как медленно краснею от стыда. В то время, когда я препирался из-за нее с Клинтом Иствудом, анимэшка стояла за моей спиной, отступив на шаг, положив руку на рукоять меча, напружинившись, приготовившись действовать. Все как положено для того, чтобы пустить оружие в ход в ту секунду, как это потребуется. И не надо было долго гадать, для того чтобы сообразить, против кого это оружие могло быть применено. - Гм... - сказал я. - Вот то-то же, - промолвил Клинт Иствуд. - Увидел? Осознал? А теперь пошли дальше. Что оставалось? Идти за ним и мысленно давать самому пощечины. За дело, между прочим. Клинт Иствуд, конечно, гад еще тот, но здесь он меня уделал по всем правилам. И я хорош. Разлетелся, как мотылек на огонек свечи, стал защищать своего тюремщика. Вот именно. Кем еще она может быть, как не моим тюремщиком? Точнее тюремщицей. Это более правильное слово. И кто я после этого, если не наивный пентюх? Пентюх... ну, хорошо же... Оказавшись в реальном мире, каким бы он ни был, первым делом отправлюсь на поиски аптекаря, раздобуду у него самое сильное снотворное, гарантирующее сон без сновидений. Вот тогда они у меня попрыгают. И пусть мне придется всю оставшуюся жизнь прожить без снов. Невелика потеря. Главное - я буду жить в реальном мире, в любом, я согласен уже на любой. Вот только перенестись бы в него побыстрее. Я сделал еще несколько шагов и вдруг осознал, что и в самом деле могу все это проделать. И плевать мне, ну совершенно плевать, что в результате уходящий сон не выживет, перестанет существовать. Сны исчезают каждый день и каждый день возникают новые. Правда, этому удалось удержаться очень долго. Может быть, десятки лет, а судя по антуражу, и сотни, тысячи. Да какое мне до него дело? Его правитель, этот ка-сик, думал обо мне, когда приказал меня схватить? Ага, как же... да он пошлет меня на смерть и не почешется. Ему даже в голову не придет обо мне подумать. Почему я должен исполнять его идиотские желания? Заставить посетителей вновь появляться в этом мире! Подумать только! А луну с неба он не желает, случайно? Вот только окажусь в реальном мире... Очередной коридор закончился обширным залом, со сводчатым потолком, пустым, словно бумажник писателя, которому издатели на пару месяцев задержали выплату гонорара. Мы прошли через зал, породив в нем эхо, такое гулкое, что оно почти наверняка осталось жить в нем и после нашего ухода своей личной жизнью. Следующей была пещера, со стенами, честь по чести украшенными крупными, выглядящими достаточно правдоподобно сталактитами, наполненная звуками капели, затхлым воздухом и шелестом крыльев летучих мышей. Пещера уткнулась в грот, стены которого покрывало множество кристаллов горного хрусталя. В дальнем конце грота обнаружилась каменная лестница, предназначения для великана. Ступеньки в ней были чуть ли не по полметра, и карабкаться по ним было невелико удовольствие. Для стража порядка, похоже, это было привычным делом. Нам пришлось хуже. К счастью, лестница быстро закончилась, и мы оказались в зале, здорово смахивающем на языческий храм. Чем он, собственно, и являлся. Более всего мне в этом зале понравились стоявшие в бесчисленных нишах статуи. Ближе всех ко мне оказалась статуя женщины с медвежьей головой. Причем пасть ее была широко разинута, и это позволяло увидеть, какие длинные и острые у нее клыки. Далее стояли статуи мужчины-пеликана и женщины, на плечах которой красовалась изящная беличья головка. В центре храма стояла обширная клетка, в которой на серебряной жердочке дремала птица-лоцман. Увидев ее, я вдруг почувствовал, как у меня сильнее забилось сердце. Настоящая птица-лоцман! Значит, меня не обманывают. Получается, она и в самом деле есть. Может, не обманут и в другом? Может, все-таки сделать попытку, принять участие в этой авантюре? Что я от этого потеряю? А вдруг повезет и удастся легко оторвать птицу-лоцмана? Я взглянул на стража порядка, остановившегося возле клетки и теперь извлекавшего из нее птицу-лоцмана. Делал он это бережно и, кажется, даже приговаривал какие-то ласковые слова, успокаивая птичку. Не отдадут, понял я, нипочем не отдадут. Скорее прирежут или бросят в темницу, для того чтобы не проболтался о неисполненном обещании. Оказанная Услуга - забытая услуга. Касик и его подручный почти наверняка хорошенько вызубрили это правило, д слово можно дать, так же можно его и взять. Да и кому оно было дано, это слово? Жалкому проходимцу, попавшемуся на попытке обжулить хозяина едальни. Такому владеть подобным сокровищем - не по чину. Нет, не отдадут. И значит, надо попытаться сделать ноги, как только окажусь в реальном мире. Так я хоть жизнь не потеряю. Клинт Иствуд наклонил голову и что-то прошептал белой птице, потом подкинул ее и уже в полный голос приказал: - Ищи! Найди для нас дорогу. Птица-лоцман взмахнула крыльями, издала музыкальную трель, словно бы исполненную на фаготе, и растворилась в темноте, под куполом зала. Не исчезла, не нырнула в нее, а именно растворилась. Словно бы эта темнота была твердой поверхностью, а она рисунком неведомого мастера, который кто-то стер одним движением смоченной ацетоном тряпочки. - Она вернется, - объяснил Клинт Иствуд. - Найдет дорогу и неизбежно вернется. На то она и птица-лоцман. - А пока... - А пока будем ждать. Полчаса у нас по крайней мере есть. Можете заняться чем угодно, но из храма не выходите. Мы отправимся в путь, как только птица вернется. Немедленно. Последнее слово он произнес с некоторым нажимом. Будь этот текст написан на бумаге, уж он бы, наверное, подчеркнул его большой жирной линией. А то и двумя. Я взглянул на анимэшку. Та стояла на шаг от меня справа. Этакое воплоще-ние воинственной красоты. И чувствовалось, стоит мне сделать хоть одно неверно истолкованное движение, как реакция на него последует незамедлительно, И реакция эта мне не понравится. Интересно, что создает такой эффект? Может быть, меч, выражение лица моей тюремщицы? Скорее оба этих фактора вместе. Что можно сделать, не пытаясь заставить свои поступки неверно истолковать? Трудный вопрос... Наверное, надо попытаться осмотреть храм. Ничего подозрительного в таком любопытстве нет. Я подошел к ближайшей нише и стал рассматривать стоявшую в ней статую женщины с медвежьей головой. Первым делом я заглянул ей в пасть и убедился, что создававший ее не пренебрег ни одной, даже мельчайшей деталью. Вот только клыки у медведицеголовой были слишком белыми. Это портило все впечатление. Не бывает у настоящих медведей таких белых клыков. Впрочем, откуда я знаю, возможно, у медведиц-богинь и бывают? - Как я понимаю, это боги? - спросил я. Клинт Иствуд ответил: - Да, наши предки поклонялись именно таким богам. Пока у них для этого хватало сил, пока сон наш не стал уходящим. Я не удержался и фыркнул. - Богам со звериными головами? - Что в этом плохого? - спросил Клинт Иствуд. - В таких богах? Чем бог, распятый на кресте, лучше? Наши боги не страдали за других, но зато они были близки к природе. И природа это чувствовала, заботилась о людях так, как она может заботиться о всех своих созданиях. - А потом? - Потом пришел бог, умерший на кресте, и он, точ- нее его учение, оторвало людей от природы, сделало их безумными, заставило их ее уничтожать. Что от этого выиграли люди? Да ничего. Им только хуже стало, ибо, извратив свою природную сущность, они обречены на вечное одиночество, вечное беспокойство, вечные поиски. - Чего именно? - спросил я. - Покоя. А покой дается только тому, кто понимает всю красоту возвращения в лоно своей матери-природы, всю неизбежность этого, понимает и беспрекословно принимает. Мы помолчали. Потом я осторожно спросил: - Не подрабатываешь ли ты, случайно, еще и проповедником? - Нет. Но вот лично для тебя могу подработать тем, кто намылит тебе шею. - А... - разочарованно протянул я. - Это... - Не пугает? - насмешливо спросил страж порядка. - Нет, - ответил я. - Не пугает. - Почему? - Пока я вашему сну нужен, пока я являюсь его эмиссаром... - А потом? Задав этот вопрос, страж порядка указал глазами на мою сопровождающую. Ничего не оставалось, как с самым беспечным видом ответить: __ Думаю, сначала нужно до этого «потом» дожить. - Что ж, мудрое решение... - пробормотал Клинт Иствуд- - А ты рассчитываешь дожить? - Рассчитываю, - мрачно сказал я. - Энтузиаст. - Вот именно, - улыбнулся я. Улыбнулся и вдруг почувствовал, что так оно и есть. Прорвусь, что-нибудь придумаю, выкручусь. Уж мог бы к подобному здесь, в мире снов, привыкнуть. А ранее, в реальном мире, разве было легче? И он, Клинт Иствуд, это почувствовал, ощутил, что я не просто отговариваюсь, что я уверен, и сразу отступил на шаг, перестал ехидно улыбаться. Вот так-то. И нечего меня было задевать, - А птица-лоцман, значит, что-то задерживается, - казалось, ни к кому конкретно не обращаясь, промолвил я. - Что ты имеешь в виду? - Полчаса уже прошли, а она так и не вернулась. - Вернется, - равнодушно сказал страж порядка. - Птицу-лоцмана не так-то легко прищучить. И заблудиться она не способна. Вернется, не бойся. Клинт Иствуд был прав. Не прошло и минуты, как она вернулась. Где-то под потолком на мгновение распахнулось светлое окошко и из него выпорхнула птица-лоцман. Сделав по залу круг, она уселась стражу порядка на плечо и издала короткую, радостную трель. - Что я говорил? - с довольной физиономией промолвил Клинт Иствуд. - Все в самом лучшем виде. Пора отправляться в путь, господин эмиссар уходящего сна и его сопровождающая. Реальный мир ждет вас.

7

Цветы пахли.
Я сорвал один и, осторожно его понюхав, в этом окончательно удостоверился.
Действительно цветок. Действительно пахнет. Вот чего мне не хватало в мире снов. Вообще непонятно, как я там выжил без запаха цветов.
Осторожно опустившись на траву, я лег на спину, заглянул в яркое, голубое небо и подумал, что мое наслаждение цветочным запахом вполне оправдано. В мире снов есть запахи, иногда такие, какие реальному миру и не снились. Но там запахи служат определенной цели, они всегда что-нибудь означают, они существуют не случайно. Здесь же цветочный запах был сам по себе, и уже одно осознание этого доставляло огромное наслаждение.
Я хорошо понимал, что мне в голову лезет всякая чепуха, но так и должно было быть. Надо было компенсировать полученный шок. И не только от самого путешествия, но и от факта, что мне все-таки, несмотря ни на что, удалось покинуть мир снов.
Все оказалось гораздо проще, чем я планировал. И больше не надо было искать «голубиную книгу». Достаточно было ввязаться в эту безумную историю. Такая ли она безумная, если благополучно закончилась?
В небе плыло облако, здорово смахивающее очертаниями на инуа - духа сна. Я тихо застонал.
Нет, от мира снов еще придется отвыкать. И вообще, не пора ли возвращаться на грешную землю? Не пора ли умерить радость и заняться своими делами?
Прежде всего необходимо определиться, где это я жазался. Может быть, все-таки... Да нет, чудес не бывает.
Хватит пялиться в небо. Сколько можно?
Я рывком сел и огляделся.
Большая лесная поляна. Окружавшие ее деревья... На первый взгляд они казались самыми обычными. Ну, может быть, вблизи какие-то мелкие отличия могли и обнаружиться, но пока у меня было ощущение, словно бы я оказался в лесу средней полосы.
Хм...
Ну ладно, новой информации из этого пока не извлечешь. Самый обычный лес... А если вспомнить, что я должен был в этом мире навербовать потенциальных посетителей, то можно почти наверняка предположить, что здесь живут люди. Иначе из кого посетителей вербовать? Значит, что получается? Обычный лес и обычные люди.
Негусто, совсем негусто.
Мне вспомнился туннель перехода между мирами, по которому нас вела за собой птица-лоцман. В нем было холодно, и, словно вновь ощутив этот холод, я машинально поежился.
Мы летели по нему так, как в него запустил нас Клинт Иствуд: сначала, конечно же, птица-лоцман, потом был я и сзади - анимэшка. Вот только чем этот туннель закончился, как оказался в реальном МиРе, я вспомнить так и не мог. Потерял сознание. Может быть, к лучшему?
А анимэшка? Она погибла. А точно ли? Может быть, ; е просто зашвырнуло чуть подальше и теперь она меня ищет по всему лесу? И будет искать, пока не найдет.
Я вздохнул.
Нет, она почти наверняка погибла. Кстати, в соот-ветствии с моими предсказаниями. А Клинт Иствуд Не обратил на него внимания. И зря. Вот уж кто ни в чем не был виноват, так это анимэшка. Впрочем, так всегда и бывает. Первыми гибнут те, кто ни в чем не виноват. Они не чувствуют за собой вины и поэтому беда застает их врасплох.
Анимэшка...
- Вставайте, граф. Вас ждут великие дела!
Я вздрогнул.
Вот такого я не ожидал. По крайней мере мне казалось, что здесь, в реальном мире, подобные штуки мне не грозят. Как же - не грозят! Исчезать без следа положено только людям, способным тебе помочь, причем исчезать в самый неподходящий момент. А вот твои тюремщики, они неуничтожимы и достанут тебя везде.
Я обернулся.
- Как тебе удалось спастись?
- Удалось. А разве я не говорила, что тебе не стоит обо мне беспокоиться?
- Говорила.
- Ну так вот, я имела на это все основания. Не правда ли?
Я покачал головой.
Она была здесь и одновременно ее здесь не было. Она запросто разговаривала со мной, но сквозь ее тело просвечивали ближайшие кусты, словно бы она была привидением, призраком.
А может...

Предыдущая страница 5 Следующая страница


Эмиссар уходящего сна 6

Я сказал:
- Ну хорошо, ты была права, а я ошибался. Но как ты дальше сможешь выполнять свои обязанности? Каким образом ты будешь на меня воздействовать, в том случае, если я откажусь выполнять условия заключений с касиком сделки?
- Смогу.
Я одарил анимэшку скептическим взглядом.
- Будешь целыми днями преследовать меня и бубнить о том, какой я негодяй, мерзавец и скотина?
- Чем не метод? Через пару дней такой обработки ты либо сдашься, либо превратишься в неврастеника. Поупорствуешь неделю и можешь запросто загреметь в психушку. Хочешь проверить?
Вот уж чего мне не хотелось, это точно.
- Ну хорошо, тут все понятно, - мрачно сказал я. - Некоторым образом воздействовать на меня ты сможешь.
- А ты как думал?
- Можешь, можешь... Насколько я понимаю, в твои обязанности входит не только это?
- Нет, не только.
- Как же ты в случае чего мне поможешь? Будешь маячить перед глазами у моих врагов и давить на психику им?
- Почему? Не только это. Могу и мечом в случае чего пособить. Если сильно понадобится.
- А не врешь?
- Нет, - ответила анимэшка. - Не обучена.
- Ах вот как...
Я снова лег на траву и закинул руки под голову.
Все верно. Свобода - иллюзия. На самом деле я лишь сменил одну тюрьму на другую. У этой больше стены и больше возможностей, но суть та же самая. Так Что я на самом деле выиграл, оказавшись в этом мире? Может, не так много, как мне совсем недавно казалось.
Ах да, я ввязался в авантюру. И увильнуть от нее теперь не удастся.
Еще одна радостная новость.
Мне надлежит сделать нечто невозможное, равное одному из подвигов Геракла. Я должен насытить уходящий сон посетителями. Как я это сделаю - еще пред. 1 стоит придумать. У меня пока нет ни оружия, ни денег. У меня есть лишь одежда, бывшая на мне в тот день, когда я ушел в мир снов, и призрачная помощница. Способна ли она, на самом деле, оказать мне реальную помощь?
Ох вряд ли... Вот неприятности устроить может. А помочь...
- Денег, значит, нам никаких не дали? - поинтересовался я у анимэшки.
- Денег? А ты знаешь, какие здесь деньги в ходу?
- Нет.
- Ну и они не знают.
Тут она была права. С подобным аргументом не поспоришь.
- Есть еще универсальные ценности, - подсказал я. - Золото, там... бриллианты...
- Вполне возможно.
- Ну и...
- Что? - спросила анимэшка. - Что ты этим вопросом хотел сказать?
Я прищурил правый глаз и попытался сделать так, чтобы очертания очередного плывущего по небу облака раздвоились. Ничего у меня не получилось. И этого следовало, конечно, ожидать. Подобные вещи получаются только после долгой, упорной тренировки.
- Если ничего не известно о действующей в этом мире валюте, то почему касик не снабдил меня золотом и бриллиантами?
- А почему ты сейчас задаешь этот вопрос мне? Почему не задал касику, когда с ним разговаривал?
Я крякнул.
Ну и рисованная девица. Она меня обштопала еще раз... Ладно, наступит момент и я сквитаюсь. А пока... А пока не настало ли время познакомиться?
- Как тебя зовут?
- Имя?
- Да. У тебя есть имя?
- Есть.
- И...
- Можешь звать меня Острый Меч.
- Гм... Ты уверена, что это является твоим именем?
- Да, оно мне нравится. Оно мне подходит. Я испытующе взглянул на анимэшку.
Вроде бы она слегка замерцала, или мне это только кажется? А если не кажется, то что это может означать? Замешательство? Задумчивость? Злость? Смущение?
Смущение. Скорее всего оно самое. И если это так...
- Ты сейчас придумала свое имя? - спросил я.
- Какое это имеет значение?
Вот теперь в ее голосе слышалась агрессия. В этом сомнений не было.
- Значит, придумала?
- А что мне было делать? Я, как ты уже сказал, греза. Кто мне мог дать собственное имя?
- Но у многих грез свои имена есть, - сказал я. - Они тоже выдуманные?
- Конечно.
- Ты уверена?
Анимэшка едва слышно вздохнула.
- Абсолютно. Свое имя найти очень трудно, почти невозможно. Гораздо проще выдумать и не напрягаться.
Жизнь грезы коротка, особенно если она привязана к какому-то конкретному сну. И если обычный житель мира снов может запросто сменить свое место жительства, то греза, как правило, гибнет вместе с породившим ее сном. Она просто не может отправиться на поиски своего имени. У нее нет такой возможности.
- А ты значит...
- Я - не исключение. Просто центр моего жизненного пространства - ты. Я не могу отдалиться от тебя более чем на двести шагов.
- Но почему?
- На тебя было наложено соответствующее заклятие. В тот момент, когда я впервые подошла к тебе и коснулась твоей руки. Помнишь, что я сделала в первую минуту нашей встречи?
Я помнил.
Прикосновение и оставшееся после него странное, мгновение спустя забывшееся эхо.
- Именно поэтому ты коснулась меня? - спросил я.
- Ну да. В тот момент, когда я это сделала, нас связали магические узы.
Ах вот оно что.
- Вот почему ты уцелела здесь, в реальном мире, - сказал я. - Я стал заменой твоего родного сна. А стоит тебе попытаться разорвать магическую связь...
- Конечно. Я исчезну. И поэтому до тех пор, пока мы не покинем реальный мир, ни в коем случае этого делать не буду.
Я покачал головой.
Хитро придумано. Ко мне приставили стража, кровно заинтересованного в том, чтобы я как надо выполнил свою миссию и вернулся в мир снов. Следить ани-мэшка за мной будет неусыпно.
Ловкач этот касик. И значит, будут от него еще сюрпризы. В свое время. А пока... Не пора ли браться за пело? Если есть дело, увильнуть от которого не удастся, т0 не стоит зря тянуть время. Надо бросаться на него, засучив рукава, и тогда...
Я широко раскинул руки, как можно глубже вдохнул воздух реального мира, словно собираясь воспарить. Но - увы, подобные штуки возможны только там, откуда я прибыл. Здесь придется топать ногами. Топ-топ, по травке... Навстречу новым приключениям. В сопровождении...
Я встал на ноги и, окинув анимэшку еще одним испытующим взглядом, невесело ухмыльнулся.
Нет, тут мне на помощь рассчитывать не приходится. Только на самого себя. Ну, еще если моя миссия провалится, то она сумеет мне устроить невеселую жизнь. Вот подобное - вероятнее. Но это уже другая песня. Очень невеселая.
А рассчитывать... В первый раз, что ли? Впрочем... впрочем...
Я промолвил:
- Значит, первым делом необходимо набить карманы, и чем туже, тем лучше. Сдается мне, без денег наше дело не выгорит.
- И это слова не мальчика, но мужа. Я немного посмаковал услышанное.
Нет, иронии в этих словах не было. Кажется.
- Но ты мне поможешь?
- Я окажу тебе любую посильную помощь. С чего начнем?
- С чего? - мрачно сказал я. - С начала. Мне кажется, раздобыть деньги посреди дикого леса будет затруднительно.
- Верно.
- Значит, надо отправляться на поиски местных жителей.
- Ну так и отправляйся.
Я искоса взглянул на анимэшку.
- Подсказать, в какую сторону мне идти, ты можешь?
- Подсказать?
- Вот именно.
- Нет, не могу. Ты что, думаешь, я знаю все на свете?
- Почему бы и нет, ради разнообразия? - проворчал я. - По крайней мере, как я понял, ты способна летать. А это уже немало.
- Не далее двухсот шагов от тебя.
- Ну, так переместись на двести шагов вверх, взгляни на эту местность и скажи мне, в какой стороне дорога. Если она есть, то это удача. Любая дорога неизбежно приведет к людям. А мне сейчас первым делом нужно именно это.
- Действительно. Это можно сделать. Я ухмыльнулся.
Вот так-то. Счет, кажется, начал выравниваться. Острый Меч, понимаешь ли...
Разведка была проделана быстро. Не прошло и десяти секунд, как анимэшка уже снова оказалась передо мной.
- Вон там находится дорога, - показала она рукой направление.
Я облегченно вздохнул.
Все верно. Ошибки не было. И если есть дорога, значит, в этом мире живут люди. Ну а с людьми всегда можно договориться. И не только с людьми. Если в этом мире существует телефон... Я уже не говорю о компьютере или интернете. Хотя бы телефон...
Шагая в указанном анимэшкой направлении, я попытался прикинуть, каким образом можно с помощью интернета провернуть порученное мне дело.
Да запросто.
Начать придется, конечно, с денег. Но как только я их заработаю, а сделать это с помощью того же интернета мне будет нетрудно...
Интересно, не разучился ли я печатать на клавиатуре? И вообще, может быть, в этом мире она построена совсем по другому принципу?
Не беда. Значит, научусь печатать и на этой клавиатуре. Еще не поздно. Я не стар и готов свернуть горы для того, чтобы отвязаться оттени мира снов, вернуться к нормальной жизни.
Что мне надо? Комнату для жилья, кусок хлеба, друзей, с которыми можно посидеть, перекинуться словом за кружкой пива, ну, конечно, женщину.
А вдруг здесь с женщинами туго? Или что-нибудь вроде матриархата? А если здесь идет война? Лишь бы не ядерная...
Я даже сбавил шаг и не удержался, еще раз взглянул на небо.
Нет, кажется, атомные бомбы с него сыпаться не собирались. И ничего такого, указывающего на войну, в нем не было. Не проносились с ревом истребители, не было дымов от пожарищ... Да и не слышалось канонады, а на войне...
- Засомневался? - спросила анимэшка. - Учти, пытаться тянуть время не имеет никакого смысла.
- Не торопи, - буркнул я, - дай подумать.
- О чем? О том, как не провалить порученное задание?
Вот привязалась-то. Может, попытаться ее отвлечь?
- И это тоже, - сказал я. - Кстати, так что там происходит с вашими именами?
- Именами?
- Нуда, ты упомянула, что если такая, как ты, греза найдет свое имя... Ну, что там дальше?
- Да ничего особенного. Просто сделать это нелегко. Имена грез спрятаны по всему миру снов. Они могут быть где угодно и выглядеть как угодно. Греза должна почувствовать свое имя и подобрать его. После этого она станет реальным созданием. Как ты, или касик, или Клинт Иствуд. После этого она получит свободу. Понимаешь?
- Еще бы, - промолвил я. - Как не понять? Мне кажется, я слышу старую добрую песню «Пойди туда, не знаю куда, найди то, не знаю что».
- Какую песню? - спросила моя сопровождающая. - Почему она так называется?
- Долго объяснять, - сказал я. - Лучше скажи-ка мне:.. Ты и в самом деле желаешь обладать этой свободой? Стать свободной личностью, впрячься в карусель, называемую обычной жизнью? Учти, это не так здорово, как кажется. У реальной жизни есть и свои плохие стороны... Да что там говорить? Она по большей части состоит именно из плохих сторон, лишь кое-где разбавленных сиюминутными удовольствиями. Вот, например, тебе не случалось болеть?
- А что это?
- Не случалось. И голода ты не испытываешь?
- Это легкое чувство тревоги, охватывающее тебя, если в твоем сне давно не появлялось посетителей?
- Легкое? - хмыкнул я. - Легкое... Ладно, вижу тебя надо просветить в отношении реальной жизни.
- Просветить?
- Вот именно. И при случае я этим займусь.
- Почему не сейчас?
- Потому что сейчас у меня, как ты помнишь, есть более важные дела.
- А... ну да, конечно.
- Скажи мне лучше, есть ли другая возможность для такой, как ты, стать кем-то реальным? Неужели нет и других?
- Есть и вторая возможность. Но еще более трудная.

Предыдущая страница 6 Следующая страница


7 Кудрявцев Леонид

- Вот как? Расскажи.
- Греза должна угодить в реальный мир...
- Это бывает. Вот ты сейчас находишься в реальном мире.
- ... а потом грезе нужно каким-то образом утащить частицу этого реального мира с собой, в мир снов. И если она это сумеет, то остается только соединиться с ней, с этой частицей, в мире снов и - дело в шляпе. Точнее - почти в шляпе. Она станет настоящей женщиной, сумеет уйти из своего сна, но имя ей все равно искать придется. Без имени нельзя.
- Думаю, - промолвил я, - это будет сделать нетрудно. Кто тебе мешает, после того как я завершу полученное у касика задание, прихватить с собой в мир снов какой-нибудь камешек?
- Я на это надеюсь, - промолвила анимэшка. - И не забуду использовать свой шанс стать настоящим человеком.
Что ж, у каждого должна быть заветная мечта, заветная цель. И каждый на свой лад мечтает о свободе. Вот только часто ли исполняются подобные мечты?
Я запнулся о какой-то холмик и, едва не потеряв равновесие, вдруг осознал, что, разговаривая с анимэшкой, почти перестал обращать внимание на окружающее. И совершенно зря. Следовало проявить больше осторожности. Все-таки я нахожусь в незнакомом мире. Кстати говоря, еще несколько шагов и я окажусь в лесу.
Лес...
Я пригляделся к ближайшим деревьям. Деревья как деревья. Стволы, ветки, кроны, листья. Никаких лиан, орхидей и причудливых побегов. В общем, никакой экзотики. Нет, те же елки выглядят как-то по-другому. Но откуда я знаю, какие они бывают, например, в Южной Америке? Должны они как-то отличаться от наших?
- Я верно иду? - спросил я у анимэшки. - Где дорога?
- Вон там. Видишь просвет между деревьями?
- Вижу.
Просвет и в самом деле был. Я двинулся к нему, пытаясь прикинуть, что надлежит сделать. Когда у меня появятся деньги. Главное - чтобы этот мир оказался на нужном уровне развития. Как я сказал, мне даже не нужно интернета. С меня хватит хотя бы телевизора и телефона. Мне будет довольно даже развитого книгопечатания. Я покачал головой.
Нет, это меня занесло куда-то не туда. Развитое книгопечатание! В каком веке оно началось? Не хочу я жить в мире карте, цилиндров и кремневых пистолетов. На меньшее, чем телевидение и телефон, я не согласен. И вообще, почему здесь должно быть прошлое нашего мира? Может быть, этот мир вырвался вперед? И тогда тут должны быть иные, высшие технологии. Деревья кончились, и я вышел на дорогу. Она несильно радовала. Обычная лесная дорога, покрытая лужами и толстым слоем грязи. Благодаря этому можно было хорошо рассмотреть две идущие по ней колеи, очевидно оставленные каким-то экипажем, а также следы тога, кто этот экипаж за собой тащил. Следы... - Это... - осторожно сказал я. - Следы? - спросила анимэшка. - Ты хотел спросить о них? - Ну да. Тебе не кажется... - Большие следы, кто бы спорил. Думаю, оставившее их существо должно быть высотой с небольшое деревце. Верно? - И оставил их... - Не знаю, - честно призналась моя спутница. - Мне кажется, такие следы могла оставить гигантская птица. Но зачем здесь, в этом мире, гигантские птицы? Какой от них толк? И если это не гигантская птица, то кто? Ты знаешь? Я кивнул. В общем-то я догадывался. Следующим кандидатом на авторство таких следов после гигантской птицы мог быть только динозавр. Да, динозавр. Хм... веселенькое дельце... Что же это за мир, в котором вместо лошадей используют динозавров?

8

Интернетом в этом мире, похоже, и не пахло. А также телефоном, компьютерами и прочими продуктами Цивилизации, делающими общение более комфортным и значительно облегчающими труд желающему кого-нибудь околпачить.
Я осторожно понюхал воздух. Сомнений не было. Там, на постоялом дворе жарили мясо. Причем мяса этого было много. Может быть целый бык? А что, вполне допустимо. Учитывая возницу повозки, въехавшей на постоялый двор полчаса назад. Кто это был? Не человек - точно. Не бывает людей таких размеров, да еще с такими клыками.
Интересно, что это за мир, в котором мирно уживаются вот такие создания и обыкновенные люди? Я еще раз понюхал воздух.
Мой желудок издал серию звуков, напоминающих бурчание вдрызг пьяного забулдыги, валяющегося в канаве и требующего от судьбы продолжения так нехило начавшегося вечера в виде появления прекрасной, сговорчивой принцессы в дорогом автомобиле или, на худой конец, доброго самаритянина с чемоданом долларов.
- Александр, мне кажется, ты хочешь есть, - сообщила анимэшка.
Я хмыкнул и промолвил:
- Ты на диво наблюдательна.
- Это есть, - спокойно подтвердила моя спутница. - И хотя мне чувство голода незнакомо, я с удовольствием бы занялась его изучением. Рано или поздно мне удастся стать реальной.
- Понятно, - сказал я. - В таком случае не желаешь отправиться на разведку?
- В таком случае?
- Именно. Голод - неприятная штука. Я не люблю, когда за мной кто-то наблюдает в тот момент, когда мне приходится с ним бороться. Дошло?
- Еще бы. Значит, лететь?
- Да, постоялый двор находится в пределах твоей досягаемости.
- На что обращать внимание в первую очередь?
- На язык. Узнай, на каком языке разговаривают жители этого мира. Если они изъясняются на какой-нибудь тарабарщине, мне придется сначала учить их язык.
- А может быть и другой вариант?
- Запросто. Взять, к примеру, тот же мир снов...
- Ну, там все просто. Мир снов держится на посетителях, и поэтому все его жители просто обязаны знать языки, обязаны на них разговаривать. Это помогает выживать.
- Так и есть, - подтвердил я. - Но как ты видела, в этом мире, кроме недавно прибывшего на постоялый двор чудовища, живут и обычные люди. Такие, как я. Откуда они здесь взялись? Из нашего мира, через мир снов? Или наоборот? Не важно. Главное, такие же самые. И если они попали сюда из мира снов, то почему бы им не разговаривать на одном из распространенных в нем языков?
- Может, ты и прав. - Анимэшка пожала плечами. - А дальше?
- Деньги, - сказал я. - Узнай, как выглядят здесь Деньги. Из чего они сделаны. Понимаешь?
- Еще бы. Я полетела?
- Валяй. Анимэшка исчезла.
Я снова выглянул из куста, в котором прятался, убедился, что мне пока ничто не угрожает, и приступил к тщательному исследованию своих карманов.
Больше всего мне хотелось вдруг обнаружить парочку закатившихся за подкладку кармана бриллиантов... Да нет, чудес не бывает. Я ушел в мир снов именно в этой одежде, и если в тот момент ничего особо ценного у меня в карманах не было, то откуда оно могло в них взяться?
А жаль... Гораздо легче осваиваться в новом мире, если у тебя есть некоторое количество денег, имеющих в нем хождение или нечто ценное для обмена на деньги, Ценное...
Итак, карманы...
В левом кармане куртки обнаружилась совершенно бесполезная связка ключей от квартиры, находящейся в другом мире. Еще там же лежало несколько билетиков на электричку до платформы Мамонтовка и измятая десятидолларовая карточка «Мегафона». В правом обнаружился складной швейцарский нож, и это было для меня приятным сюрпризом. Разглядывая его, я подумал, что вот он-то точно мне пригодится. Конечно, динозавра им не свалишь, но во многих других случаях он может оказаться полезен. Да и так ли опасны динозавры? У них есть длинные клыки и мощные лапы, но в любом случае самым опасным хищником этого мира являются не они, а люди. И значит, первым делом мне надо обзавестись оружием против людей.
Я еще раз взглянул на нож и скептически хмыкнул. Очень полезный инструмент, но только для схватки с людьми мне придется найти что-то посерьезнее. Шпагу, короткий меч или, на худой конец, кортик.
Ладно, об этом потом. Сейчас надлежит вернуться к карманам. Что там дальше?
Блокнот, у которого всего лишь один листок заполнен какими-то вычислениями. Для чего они были нужны, я сейчас вспомнить был не в состоянии. Да и имело ли смысл это делать? Итак, блокнот и к нему - гелиевая ручка, кстати, все еще способная писать.
А дальше?
Я залез во внутренний карман куртки и извлек бумажник. Дешевый и набитый не очень туго. Но тем не менее... Вот любопытно получится, если выяснится, что здесь имеют хождение наши деньги.
Да нет. Вместо подобной удачи обычно предлагают губозакаточный механизм. Специальной конфигурации, для одаренных слишком богатым воображением.
Я перебрал содержимое бумажника и убедился, что ничего особо ценного в нем нет.
Скверно, весьма скверно. Знай я заранее, куда меня занесет нелегкая...
Я обследовал карманы джинсов. Мой улов состоял из нескольких мелких монеток, металлической расчески и завернутого в полиэтиленовый пакет пирожка с капустой.
Хм...
Немного поколебавшись, я откусил от пирожка и убедился, что он еще свежий. Будто не было лет, проведенных в мире снов.
Любопытно...
- Поедаешь?
От неожиданности я едва не откусил себе язык.
- Чего молчишь? Вот этот процесс у вас, в реальном мире, и называется поеданием?
Есть хотелось просто невероятно. Я поспешно откусил от пирожка, прожевал, чувствуя невыразимое удовольствие, проглотил и лишь потом сказал:
- Мне кажется, ты переигрываешь. В мире снов тоже еДят, и ты наверняка должна была видеть, как это делается, во всех подробностях. Не так ли?
- Нет, не так. У нас, в нашем сне, как мне говорили, едят весьма редко. Поэтому я процесса еды еще ни разу не видела.
- А что же у вас там делают? - пробурчал я и занялся пирожком вплотную.
- Ну как что? Бегают, прыгают, влюбляются. А большую часть времени принимают позы и дерутся на мечах. Еще любят рассуждать о чести.
- Что значит - принимают позы? Какие позы?
- Это трудно объяснить. Для этого необходимо перенять определенную психологию, стать в душе анимэшкой, понять вовремя красоту принимаемой позы, научиться это делать правильно, осознать, насколько легче с ее помощью стать частью окружающего мира, научиться получать от этого единения наслаждение и вот тогда...
Я знал, куда меня ведут, и поэтому поспешно сказал:
- Так, все это я с удовольствием послушаю, когда у меня будет свободное время. А пока не хочешь ли ты рассказать о своей разведке?
Анимэшка, похоже, собравшаяся было посвятить меня в тайны распространенной в своем сне философии, услышав это, одарила меня обиженным взглядом, но довольно шустро отрапортовала:
- Язык и в самом деле вполне понятен, язык наш. А вот деньги... С деньгами плохо. Таких в нашем сне я не видела.
- А таких? - спросил я, вытащил из бумажника несколько купюр и показал ей. - Такие видела?
- Нет. Они тоже бумажные, но другие. По-другому разрисованы и толще этих.
Веселой эту новость было назвать трудно.
Если у них уже есть бумажные деньги, то тот же мой блокнот не стоит почти ничего. И значит, легко я не отделаюсь. Я думал откупиться блокнотом, может быть, даже билетами. В мире, не знающем бумаги, они сойдут за диковинки. Но если у них уже есть деньги... Неужели придется продавать швейцарский нож? Вот не хотелось бы... И если его не удастся выдать за предмет роскоши...
Предметы роскоши. Их ценят и охотно покупают в больших городах. А здесь...
Я осторожно высунул голову из куста и окинул взглядом близлежащие дома.
Нет. Большим этот город назвать было нельзя. Скорее - маленьким и захудалым. Впрочем, откуда я знаю, как в этом мире обстоит с городами? Может быть, этот поражает всех местных жителей красотой, богатством и великолепием?
- А еще у них есть монеты, - сообщила анимэшка. - Медные, серебряные и я видела одну золотую. Сдачи с нее сдали много.
Ага, золото. Куда от него денешься? Жаль, золотая монета осталась в мире снов. Впрочем, я не расстался бы с ней, даже умирая с голоду. Так что, жалеть о ней сейчас не имеет смысла.
И вообще, не пора ли заняться делом?
В постоялый двор соваться нечего. Когда это на постоялых дворах нормально платили за хорошие вещи? Нет, надо искать профессионального торговца. Способного оценить мое имущество и заплатить за него более или менее по справедливости.
- Есть поблизости какая-нибудь лавка? - спросил я У своей сопровождающей. - И чтобы в ней продавались не только продукты, но и вещи.
- Можно поискать.
- Вот и ищи, - проворчал я. - Ищи, а я пойду по улице. Понимаешь?
- Еще бы, - сказала она. - Между прочим, мог бы разговаривать со мной и повежливее. Учти, я тебе в слуги не нанималась.
- В помощницы, - уточнил я,
- В сопровождающие, - уточнила она.
- А разница?
- Большая. Я не обязана тебе помогать, а вот если ты вздумаешь увиливать от своих обязанностей...
Угу. Знакомая песня. Бунт на корабле, во всей своей дикой красе и размахе. Ничего, с подобным я уже встречался.
- Значит, на помощь от тебя мне рассчитывать нечего?
- Почему? Я ее окажу, но только тогда, когда захочу. И еще ты должен будешь просить о помощи надлежащим тоном.
- Понятно, - сказал я. - Надлежащим тоном... Спорим, я угадаю, что тебе пообещал Клинт Иствуд?
- Пообещал?
- Ну да. Думаю, плата тебе должна быть выдана не деньгами. Я имею в виду плату лично тебе, а не духу-хранителю твоего сна. Хочешь, я угадаю в чем она состоит?
- В чем?
Сказано это было безразличным тоном. Слишком безразличным.
- Имя, не так ли? - спросил я. - Он пообещал тебе найти имя?
Анимэшка молчала. Я пожал плечами.
Отсутствие информации - тоже информация. И если она сейчас молчит, значит, я все-таки угадал. Именно На это он ее и поймал. Ну, молодец...
- А если так и есть? - тихо спросила моя попутчица. - Если он в самом деле пообещал мне найти мое имя?
- Будем надеяться, что он свое обещание выполнит. Так же как и обещание, данное мне. Кстати, тебе не приходит в голову, что мы не только связаны одной цепью, но еще и находимся практически в равном положении?
- Но я твой охранник...
- А чем положение охранника отличается от положения заключенного? Тем, что он находится с другой стороны решетки? Ну и что? Отойти-то от нее он не может, иначе заключенный попытается сбежать. Это я к тому, что охранник так же несвободен, как и заключенный. Так чем твое положение лучше? Почему ты пытаешься разговаривать со мной свысока? И еще подумай о будущем. Если Клинт Иствуд надумает тебя надуть, кто, может быть, тебе стоит на такой случай обзавестись союзником? Может быть, ради будущего тебе не стоит портить со мной отношения? Подумай над моими словами и осознай, от кого зависит, получишь ты свое имя или нет. Ну, осознала?
Она и в самом деле задумалась, а ответила не ранее чем через минуту, но ответила так, как я и ожидал:
- Хорошо, все сказанное тобой имеет смысл. Я улыбнулся.
- Ты можешь быть невидимой? -Да.
- А быть невидимой для всех, кроме меня?
- Могу.
Вот это была хорошая новость. Вот это уже было неплохо.
- В таком случае, оставаясь невидимой для всех, кроме меня, отправляйся на разведку и найди мне в этом городе подходящий магазин. Для того чтобы претворить наш план в жизнь, мне нужны деньги. Хотя бы немного.
- Будет сделано.
Она исчезла, а я, улучив момент, когда ни одного прохожего поблизости не было, выбрался из куста и пошел вдоль по улице.
Ну вот, бунт на борту на какое-то время подавлен. Он, конечно, при первой же возможности вспыхнет по новой, но пока о нем можно забыть. Теперь следует заняться изучением деревушки. Надо иметь представление, куда это меня занесло.
Да уж, занесло...
Я подумал это, увидев, как из-за угла навстречу мне выползло создание, здорово смахивающее на покрыто? го длинной оранжевой шерстью рака, метров двух ростом. Вот только вместо клешней у него были гибкие, обладающие длинными пальцами лапы.
Кто это? Явившаяся на окраину поселения дикая тварь из дикого леса или одна из живущих здесь разумных рас? А может, домашнее животное?
Я остановился и вдруг, заметив, как существо вытащило откуда-то у себя со спины метлу и совок, облегченно вздохнул.
Местный дворник?
Так оно и оказалось. Гигантский рак стал подметать тротуар. Делал он это сноровисто, так, словно занимался привычным делом и, кажется, даже издавал какие-то музыкальные звуки, что-то напевал.
Вот такие дела.
Осторожно обойдя его стороной, я двинулся дальше.
И вот в таком мире мне предстоит действовать. Попробуй убеди подобное создание в том, что ему позарез надо увидеть один уходящий, но не желающий сдаваться сон. И вообще, где анимэшка? Неужели поблизости не нашлось ни одной лавки?
- Докладываю: разведка произведена.
Я поежился и окинул свою спутницу подозрительным взглядом.
Как-то слишком вовремя она появилась. Может, это не случайность? Вдруг она способна читать мои мысли? Вот уж этого мне не хотелось бы ни в коем случае.
- Лавка? - спросил я.
- Вон тот дом, чуть подальше. Видишь? - Она указала направление рукой.

Предыдущая страница 7 Следующая страница


Эмиссар уходящего сна 8

- Вижу.
- Там находится лавка. В ней торгуют не продуктами, а вещами. На расстоянии двухсот метров от тебя другой такой нет.
- Великолепно, - сказал я.
- Проявила все возможное старание.
- И правильно сделала.
- Всегда рада исполнить свой долг. Я поморщился.
- Прекрати. Мы в одной лодке. Разве ты забыла?
- Но ты мне совсем недавно ясно и недвусмысленно дал понять, кто на этой лодке является капитаном.
Вот это уже ни в какие ворота...
- Мне хотелось только напомнить, - отчеканил я, - то мы вместе делаем одно дело. Трудное, надо сказать. И если ты намерена... Я замолчал.
Анимэшка была передо мной, и хотя тело ее было настолько прозрачным, что сквозь него просвечивали ближайшие дома, я прекрасно видел, как она склонила голову в почтительном поклоне, да так и не выпрямилась, словно застыв в этой позе.
- Ладно, хватит, - сказал я. - Давай мириться.
Как же, жди... Она не сделала даже попытки изменить позу.
Что оставалось в такой ситуации сделать? Только сказать себе, что дело важнее, отложить выяснение отношений на потом и отправиться дальше.
Так я и поступил.
Возле самой лавки я оглянулся.
Анимэшки поблизости не было. Либо она стала совсем невидимой, либо убралась туда, где могла отдохнуть. Интересно, где место ее отдыха находится? В уходящем сне?
Впрочем, сейчас это не имеет значения.
Я толкнул дверь лавки.
Лавочник ничуть не отличался от многих своих собратьев из двух миров, в которых я до этого успел побывать. Глаза, словно рентгеновские аппараты, способные просветить тебя насквозь, мгновенно подсчитать имеющуюся у тебя наличность до последней мелкой монетки, и улыбка, такая же располагающая к себе и радостная, как реклама детских подгузников. Того, кто так улыбался, хотелось сделать своим лучшим приятелем, хотелось вот тут же, немедленно, облегчить перед ним душу и поделиться с ним своими самыми тайными секретами, хотелось немедленно купить все, что он предложит... Единственное, чего не хотелось, так это поворачиваться к нему спиной. Может быть, потому что, внимательно приглядевшись к его улыбке, начинаешь замечать в ней нечто хищное.
В общем, он улыбался и молчал. Ждал, когда я объявлю цель своего визита.
Э нет, подобные игры мне знакомы.
Я протопал к прилавку, облокотился на него и молча положил перед торговцем использованный билет до станции Мамонтовка.
Подождал. Торопиться не стоило. Противник должен был понять, что времени у меня много, а терпения еще больше. Пусть это осознает, пусть внимательно осмотрит билет. Бумага в этом мире есть, но наверняка не такая тонкая, такая качественная. А может, есть и такая?
Стоп, вот об это думать не стоит.
Я равнодушным взглядом окинул лавку.
Неплохо. Анимэшка, кажется, привела меня куда нужно. Магазин, в котором есть все необходимое для жителей поселения в пару сотен домов. А вон и стойка с оружием и стоящие на ней мечи, конечно, великолепными назвать нельзя... но парочка из них выглядит сносно, а один так вообще можно назвать удовлетворительным.
Осторожно взяв использованный билет, торговец его внимательно оглядел и задумчиво сказал:
- Бумага... Неплохая выделка... С одной стороны на ней таинственные руны... Есть еще?
Я выложил перед ним все остальные использованные билеты.
Посмотрим, как он на них отреагирует.
- Еще? - спросил торговец.
- Давай сначала поговорим об этих кусочках, - сказал я.
Мой собеседник презрительно фыркнул и, поправив на голове шапочку, немного смахивающую на клоунский колпак, снова погрузился в раздумья.
Я ждал. Я был готов ждать хоть до скончания века. Наконец торговец это осознал и осторожно предложил:
- Один суворик за все кусочки.
Я зевнул и сказал:
- Шестьдесят.
- Сколько, сколько?
- Шестьдесят. Подобной бумаги нет ни у кого в округе. И еще долго не будет.
- Такая сумма за какие-то крохотные кусочки бумаги? Да я горло дам себе перерезать, но таких денег не заплачу. - А я... Торговец посмотрел мне в глаза и понимающе улыбнулся. Я ответил ему соответствующими обстоятельствам взглядом и улыбкой. Что-то в этом было от ритуала, при котором дуэлянты, прежде чем скрестить оружие, салютуют друг другу шпагами. Никто не помешает им мгновение спустя сойтись в яростной схватке, но прежде необходимо отдать дань уважения противнику, убедиться, что он достоин настоящего сражения. - Значит, ты намерен со мной слегка поторговаться? - небрежно промолвил хозяин лавчонки. - Почему бы и нет, - пожал я плечами. - Особенно с достойным человеком. А я достойных людей вижу сразу. - Ты уверен? - Еще бы, - подтвердил я. - Глаз я еще не лишился. И чисто из спортивного интереса... - Значит, из спортивного интереса... - задумчиво промолвил торговец. - Струсил? - подначил я. - Струсил? Я? - А раз нет, то начнем торг, честный и красивый. - Я не уверен, что слово торг и слово честный вполне совместимы. - Смотря с кем, смотря с кем... Надеюсь, ты не намерен держаться до последнего и не попытаешься выставить меня за дверь, когда я окончательно загоню тебя в угол? - А ты, после того как я тебе неопровержимо докажу, что твои ничтожные клочки бумаги годятся лишь на растопку, не станешь сильно грохать дверью? Видишь ли, она у меня новая и мне не хотелось бы, чтобы ее перекосило. - Вот как... - Ну да... Мы снова обменялись взглядами. Дружелюбия и понимания в них не было ни на. йоту. - Начнем? - поинтересовался мой противник. - Я думал, ты уже приступил. - Ну, тогда... И тут началось...

9

Канонада смолкла и сражающиеся стали прикидывать, не настало ли время сесть за стол перемирия.
- Ладно, договорились, - сказал торговец. - Чудо-нож, пишущая палочка, расческа, книжка с чистыми страницами и клочки бумаги со странными, возможно, колдовскими знаками. За все пятнадцать сувориков, и ни одним больше. Просто не могу. Причем покупателя на эти диковинки мне придется искать полгода, не меньше...
- Но ты неплохо на них заработаешь, - промолвил я. - Особенно на клочках с таинственными знаками. Начертанные на них магические руны...
- Именно поэтому пятнадцать сувориков. И ни одним больше.
Теперь можно было взглянуть в сторону стойки с оружием и я это сделал.
- Что я смогу купить в твоем магазине за эту сумму?
- Много качественных и полезных вещей.
- Оружие?
- Ах, оружие... Ну, если ты добавишь еще сувориков двадцать, то получишь вот это.
Торговец указал на самый худший, на мой взгляд, меч. Я задумчиво покачал головой.
- Кинжал? - спросил хозяин лавки.
В голосе его присутствовал хорошо отрепетированный оттенок презрения.
Я еще раз задумчиво покачал головой.
Кинжал, конечно, на худой конец сойдет. За неимением лучшего. Но в мире, в котором по улицам запросто шляются создания, похожие на тех, что я уже видел, для защиты надо иметь нечто посерьезнее.
Меч...
- Так как, кинжал? - еще раз спросил хозяин лавки. - Есть неплохие экземпляры. И отдам недорого.
Меч...
- Значит, ни одного приличного меча за свои деньги я купить не смогу? - скорее для себя, чем для своего собеседника, промолвил я.
- Можешь, - сообщил тот. - Меч кречета.
- Кречета? - осторожно спросил я.
- Ну да, меч кречета. Его я отдам за десять сувориков. Как ты понимаешь, это чисто символическая плата, поскольку он относится к классу мечей вызова. Как специально, у меня под прилавком один из них сохранился. И если ты согласишься.,.
Меч вызова? А что это такое? И чем это мне грозит?
Вот такие дела.
Дорога вывела меня на край болота. Причем повернуть обратно уже нет никакой возможности. Если я сейчас начну задавать наводящие вопросы, то тем самым признаюсь, что явился из другого мира. Если я их не задам, то совершу поступок, последствия которого предугадать не в состоянии.
Что делать?
Впрочем, пока я, кажется, могу слегка потянуть время.
- Меч кречета... - задумчиво промолвил я. - Значит, меч кречета...
- Ну да, - не моргнув глазом, подтвердил торговец. - Он самый. Ты ведь из тех, кто умеет пользоваться оружием? Насколько я понял, тебе нужна не парадная безделушка, а настоящий клинок. Вот посмотри...
Он полез под прилавок и вытащил из-под него завернутый в холстину длинный сверток. Я скептически Улыбнулся. Не обращая на это внимания, торговец стал разворачивать сверток. При этом он издавал странные, Шипящие звуки и шевелил рукам медленно, можно сказать, торжественно.
К чему бы это?
Меч...
Последний слой холстины был снят, и я наконец его Увидел.
Да уж, меч! Он был красив и выглядел на класс выше чем самый лучший из стоявших на стойке в магазине. И это, конечно, не могло меня не насторожить. Слишком хорош был меч, слишком хорош.
Нет, наобум в подобную яму прыгать не стоит. И чем бы мне это ни грозило...
- Меч кречета... - снова затянул я. - Меч вызова...
- Нуда, - не моргнув глазом, подтвердил торговец - Он самый. Меч вызова. Но ведь ему присвоено имя кречета. И значит, тому, кто способен за себя постоять, бояться нечего. Почти нечего. Обладая этим мечом, надо опасаться лишь одиночек. То есть желающие померяться с тобой силой за его обладание не смогут нападать на тебя группой. А какой дурак в одиночку решится напасть на хозяина меча вызова?
- В самом деле, - сказал я, для того чтобы его подбодрить. - Какой дурак?
- Ну вот, я о том и говорю. А какая экономия денег... Учти, теперь мечи вызова встречаются весьма редко, а то, что он нашелся у меня, так вообще является для тебя удачей. Ну, берешь?
Я почесал в затылке.
Очень хороший, красивый меч... И практически даром... Вот только бесплатный сыр бывает лишь в мышеловке. Что делать-то?
Анимэшка.
Она появилась медленно, словно чеширский кот, и, подпрыгнув, уселась на стойку, справа от торговца. Тот, похоже, ее не видел и не слышал.
- О чем думать? - сказала анимэшка. - Тебе предлагают хороший меч. Бери его. Такие мечи на дороге не валяются.
Я поморщился.
Ну вот, ее еще здесь только не хватало. Советчица нашлась.
- Значит, не подходит? - Торговец пожал плечами, - Что ж, я предложил...
- Бери меч, - сказала анимэшка. - Кто ты без меча? Меч всегда пригодится. Ну а если придется драться, так неужели ты не умеешь им размахивать?
Вот ведь привязалась...
- Последнее слово, - промолвил торговец. - Берешь или нет?
Я еще раз взглянул на меч, на его острое, отливающее голубизной лезвие, удобную рукоятку и спросил:
- А ножны?
- Ножны есть. Ножны соответствующие. Хозяин лавки снова полез под прилавок и извлек из-под него ножны, украшенные серебряными пластинками.
Зажилить хотел, подумал я.
- Ну, берешь?
- Хорошо, давай.
- Вот и отлично. - Торговец потер руки и, придвинув меч ко мне, вдобавок еще и сноровисто отсчитал пять больших, серебряных монет. - Владей этим оружием. Моя миссия закончена.
Я повесил меч на пояс, взглянул на торговца. Тот, озабоченно хмурясь, рассматривал использованные билеты, осторожно мял один из них в пальцах, что-то прикидывал. Похоже, пора было уходить. У меня есть оружие, у меня появились местные деньги. Надо идти дальше. А анимэшка...
Я вдруг понял, что она снова исчезла. Впрочем, она свое дело сделала. Зачем еще мозолить глаза?
- Счастливой торговли, - пожелал я владельцу лавки.
- Заходи еще, - буркнул тот.
Я вышел на улицу, поправил висевший на поясе меч и подумал, что чувствую себя теперь совсем по-другому. Я вооружен, я способен дать отпор врагу, я могу защитить свою жизнь и достоинство.
- Ну, куда теперь? - спросила возникшая передо мной анимэшка.
- Мне нужно набить брюхо, - объяснил я. - Для начала. И решить, с чего начать.
- Начать? Ты еще не знаешь, с чего начнешь?
- Пока нет, - сказал я. - Где тут можно перекусить?
- Вон в том доме находится местная едальня. Видишь, под крышей, крытой большими, толстыми, древесными листьями?
- Спасибо, - буркнул я, направляясь к указанному дому. - Надеюсь, меня там не обдерут как липку. Деньги, нам нужно как можно больше денег. Деньги - это кровь любой информационной войны. Без них ее невозможно выиграть.
- Что такое информационная война?
- Та, которую нам придется вести для того, чтобы наполнить уходящий сон посетителями. Война в умах. Человеческий ум здорово напоминает котел. Для того чтобы сварить похлебку, его надо наполнить подходящими продуктами. Из одной воды кушанье не получится.
- Как же ты это будешь делать? Как ты станешь наполнять котел? .
- Пока не знаю. Пока я еще не оценил его глубину.
- Оценил... что? Что ты имеешь в виду?
- Пока я еще не знаю, как здесь передается информация- Как это использовать? И вряд ли в этом городишке узнаю. Думаю, мне нужно для начала сделать две вещи. Раздобыть как можно больше денег и перебраться в город побольше. Чем быстрее, тем лучше. Ну и конечно, надо как можно больше узнать об этом мире. И ты мне в этом поможешь.
- Я?
- Ну да. Ты идеальный шпион.
- Хорошо. Я это сделаю.
- Прислушивайся ко всем разговорам. Помни, меня в первую очередь интересуют деньги и возможность распространять информацию.
- Хорошо. Я займусь этим прямо сейчас.
Она исчезла. Очевидно, отправилась выполнять поручение.
Я подумал, что, может быть, план касика не так безумен. Вдруг его, с такой помощницей, удастся претворить в жизнь? И значит... Стоп, не стоит пока себя тешить несбыточными надеждами. Это расслабляет. А расслаблять в данный момент рановато. Да и рискованно.
Может, попытаться найти среди местных жителей информатора? Того, кто ответит на кое-какие мои вопросы. Вот только это будет стоить денег, которых у меня пока нет. Нельзя же считать деньгами полученные у торговца пять сувориков. Или можно?
Местная едальня ничем особенным меня не поразила. Нет, конечно, и стойка была из неизвестного мне материала, сильно смахивающего на мамонтовую кость, и мебель в ней была довольно причудливая, да и среди посетителей находилось несколько, к человеческому роду Явно не принадлежавших. Вот только в принципе ничем от стандартной едальни из мира снов она не отличалась. Был хозяин и были клиенты. Клиенты ели и пили хозяин подавал и вовремя взимал плату.
Сообразив это, я уверенно занял место за свободным столиком и с совершенно безмятежным видом стал ждать хозяина. Он подошел и поинтересовался, чего я желаю. Для того чтобы не продемонстрировать свое полное невежество по части местных разносолов, я был краток:
- Поесть и попить. И поскорее. Я голоден.
- Ага, - сказал хозяин и утопал прочь.
Через пару минут он вернулся и поставил передо мной тарелку с жареным мясом неизвестного мне происхождения, положил полкаравая хлеба и поставил кружку с напитком, смахивающим на пиво.

Предыдущая страница 8 Следующая страница


9 Кудрявцев Леонид

Не удержавшись, я тут же сделал глоток.
Там действительно оказалось пиво. И это было просто замечательно.
- Поскольку ты не принадлежишь к постоянным клиентам, то хотелось бы получить деньги сейчас.
Прямота хозяина импонировала и вызывала уважение.
Я выложил на стол одну из полученных у торговца монеток и получил на сдачу большую кучу медных. Уходя, хозяин заведения был так любезен, что даже пробормотал пожелание приятного аппетита.
Есть хотелось так, словно я перед этим неделю голодал в пустыне.
Я еще раз окинул взглядом зал, убедился, что на меня, кажется, никто не обращает внимания, и приступил к еде. На какое-то время окружающий мир перестал существовать, а остался лишь вкус сочного мяса, свежего хлеба, великолепного пива.
После того как моя тарелка опустела, я откинулся на спинку стула и облегченно вздохнул.
Может быть, не все так плохо? На сытый желудок мир кажется совсем другим, более гостеприимным. И почему бы теперь, допивая пиво, не приглядеться к посетителям, не послушать, о чем они говорят? Для меня сейчас ценна любая информация.
Справа:
- ... а он тогда говорит, что в первую ночь любителей медных чушек он все это и провернет. Каждый получит по презенту.
- Кабан-то?
- Ну да. Он мастак по таким делам...
И чуть дальше:
- ... А Ангро-Майнью... Нет, такое даже ему не под силу.
- Думаешь?
- Уверен. Он великий маг и, конечно, очень силен... Могуч... Но ведь не бог?
- И все-таки, если вспомнить, как он лихо расправляется с конкурентами...
- Так то конкуренты...
Сзади:
- Признайся, ты сплутовал. Игра уже закончена и тебе ничего не грозит. А мне надо знать... Признайся, сплутовал?
- Да нет же.
- А как ты тогда выкинул четыре головы зомби зараз? Не бывает такого, никто не упомнит такого вот уже Много лет.
- Но бывает все-таки?
- Признайся. Сплутовал?
И слева:
- ... Старый Дурак все еще надеется отстоять свою вотчину.
- Кое-какие силы у него еще есть.
- Думаешь?
- Уверен.
- А если молодежь, на которую он не обращает внимания...
Я слегка прикрыл глаза.
Да, информации было много. Может быть, слишком много. Она наводила на определенные размышления. И первым делом... Пока меня интересовал всего лишь один момент, самый важный, от которого и надлежит плясать.
Мир.
Кажется, до меня стало доходить, где я оказался. В мире, в котором по улицам разгуливают не только люди, но и создания, на них ничуть не похожие. В мире, в котором есть зомби, великие маги, в мире, - где, соответственно, существует колдовство. И чем он в принципе отличается от мира снов?
Интернет, телефоны? Ну нет, здесь, похоже, придется иметь дело с ясновидением, чтением мыслей и... Что там еще может быть в мире магии? Впрочем, имеет ли смысл сейчас задать? Все это постепенно выяснится.
Да уж, перспективы просто окрыляющие...
- Приятель, не согласишься ли со мной поговорить?
А вот это уже было обращено ко мне.
Я взглянул на того, кто, подсев внаглую к моему столику, задал этот вопрос.
Гладко прилизанные волосы, круглые, как у сороки» любопытные и все замечающие глаза, остренький, казалось, все время вынюхивающий воздух нос.
Ну, тут все понятно. Местный хитрец и пролаза,
- Что тебе нужно? - спросил я.
- Надо бы обсудить одно предложение.
Я окинул взглядом окрестности. Похоже, группы поддержки у моего собеседника не было. В таком случае ложно с ним говорить более или менее свободно.
- Какое предложение?
- Ты, как я вижу, приезжий.
- Возможно, - сказал я. - Что дальше?
- Тебе наверняка нужен сопровождающий. Тот, кто расскажет тебе о местных делах. Откуда ты явился, через какие ворота?
- А это имеет для тебя -какое-то значение?
Пройдоха улыбнулся.
- Ага, ты, я гляжу, парень не промах. Не так ли?
- Возможно.
- Как тебя зовут?
- А тебя?
Мой собеседник довольно красноречиво поднял глаза к потолку, давая понять, что я его изнурил.
Я подумал, что это слишком театрально.
Нет, не верю. Совсем не верю. Да и кроме того, это именно он подсел к моему столику, это именно ему, кажется, что-то от меня нужно. И значит, я не обязан с ним церемониться. Потерпит.
- Ну так как? - поторопил я.
И пока незнакомец соображал, стоит ли ему представляться, сбоку от него возникла анимэшка.
- Зачем он тебе нужен? - ехидно улыбаясь, спросила она, - Неужели не понимаешь, что это жулик? А может, ты почувствовал родственную душу?
Я не удостоил ее ответом.
Прежде всего - много чести. Ну а потом: зачем мне зря пугать своего собеседника? Он еще чего доброго может подумать, будто у меня есть привычка разговаривать вслух.
Анимэшка хихикнула.
Я демонстративно это проигнорировал.
Ничего, ничего, рано или поздно настанет мое время.,,
- Меня зовут Майло, - признался жулик. - Оказываю услуги. За деньги.
Я представился в свою очередь.
- Вот и отлично, - сказал Майло. - Теперь мы знакомы, мы практически договорились о том, что ты меня нанимаешь, и тогда...
Я ухмыльнулся.
Может, и в самом деле нанять проходимца? Хотя бы для того, чтобы позлить анимэшку. Злить своих соглядатаев - традиционное развлечение поднадзорных. Почему я должен себе отказать в этом удовольствии?
- Впрочем, это твое решение и расхлебывать его последствия придется тебе.
Я не удостоил анимэшку даже взгляда, но подумал, что она в общем-то права.
Расхлебывать и придется. Знаю я этих платных экскурсоводов по незнакомым городам. Чаще всего они получают процент со всех занюханных лавчонок и заведений в округе и превосходно умеют сделать так, чтобы ты максимально облегчил там кошелек. И это еще в самом лучшем случае. В худшем они могут привести прямо в засаду грабителей. Ну а то, что все они являются тайными соглядатаями местных секретных служб, и говорить не стоит. Все. Поголовно. Я еще раз окинул взглядом едальню. Как раз в этот момент в нее вошел некто, смахивающий на вставшего на задние лапы кабана. Вокруг бедер у него была намотана полинявшая тряпка, а кончики торчаших изо рта клыков украшали серебряные колпачки. Плюхнувшись за свободный столик, он призвал хозяина. И тот как ни в чем не бывало подошел, склонился в услужливом поклоне.
А может, в этом мире нет секретных служб?
Я тряхнул головой.
Да нет, должны быть. Без них не обходится ни один мир, как бы причудливо и нереально он ни выглядел. А раз так, то, может быть, имеет смысл провести некий эксперимент? Кто мне запретит, кстати говоря?
- Так как? - осторожно спросил Майло. - ... По рукам? Беру я немного.
- Не пойдет, - сказал я. - Совсем не пойдет. Думаю пока обойтись своими силами.
- Уверен?
- Еще бы.
Я встал из-за стола, поправил меч и с достоинством покинул едальню.
На улице анимэшка меня спросила:
- Какая муха тебя укусила? Этот тип так и рвался сообщить сведения, в которых ты нуждаешься. За плату, конечно. Но ты бы сэкономил на этом время, а время - деньги. Не согласен?
- Не так давно мне говорилось, что это мой выбор, - холодно сказал я. - Не так ли?
- Так.
- И я его сделал.
- Ага, значит...
- Именно, - сказал я.
- Вот таким образом.
- Как знаешь... - сказал она.
- Как знаю, - подтвердил я.
- Хорошо же...
Какая-то тень пронеслась у меня над головой, и я невольно посмотрел вверх. Над крышами домов парил некрупный, в размахе крыльев не более пяти метров птеродактиль. Вот он уселся на конек крыши, выложен-' ной огромными и толстыми, воскового цвета листьями, и, широко открыв клюв, громко заскрипел. Словно десяток плохо смазанных дверей. Зубы у него в клюве были острые и длинные.
Я взглянул на прохожих.
Нет, никто на птеродактиля не обращал внимания, никто не пытался от него спрятаться. Значит, и мне опасаться нечего.
- Куда ты, собственно, направляешься? - спросила анимэшка. - Что дальше?
- Думаю, надо ехать в столицу.
- В столицу? А ты уверен... а ты уверен, что она существует. Возможно, именно это столица?
- Нет, - возразил я. - Не это. Где-то есть столица и там людей больше. Там все и станет ясно. Там я себе и найду гида. А не в этом захолустье.
- Ты ничего не знаешь об этом мире. Это первый его город, который ты видел. Как сумел определить, что находишься в захолустье? - Захолустье не определяется, - ответил я. - Оно чувствуется. И это - оно и есть. - Уверен? - Еще бы! - А если ты ошибаешься? Ответить я не успел. Сзади послышался грубый голос: - Ага, меч вызова. Конкретно - меч кречета. Да еще чистый. Это нам подходит! Милейший, мы вас вызываем на бой. И вы не имеете права отказаться. Я круто развернулся и взглянул на сказавшего это. М-да... Как там сказал торговец: «Какой дурак решится бросить вызов владельцу такого меча»? Решился, и возможно - решились. Передо мной было трое, и, судя по выражению их физиономий, ни один из них не хотел упустить возможность со мной подраться.

10

- Сразу трое? - спросил я.
- Почему бы и нет? - ответил широкоплечий шатен в кольчужной безрукавке и шлеме с гребнем, наподобие петушиного.
Два его товарища, до этого стоявшие подбоченясь и с вызовом меня рассматривавшие, дружно положили руки на рукояти мечей.
Красноречивые жесты, надо сказать.
- А вы заметили, что это меч кречета? - поинтересовался я.
- Заметили, - охотно сообщил широкоплечий. - Да толку-то? Мы не в столице и путь до нее долгий. Это там есть третейские судьи, следящие за соблюдением правил. А здесь... Здесь их нет. И значит, все эти правила не стоят выеденного яйца. Мы по крайней мере плевать на них хотели. Кто нас может наказать за несоблюдение правил?
- Ну, это понятно, - промолвил я. - Тут вам возразить нечего. Разве что обнажить меч и приготовиться защищаться.
- А ты умеешь им пользоваться?
- В некоторой степени, - сообщил я. - Наверное, в очень небольшой. Иначе ты ни за Что не ухватился бы за этот меч. Неужели не знал, что, повесив его на ремень, можно нарваться на таких, как мы?
- Честно говоря - нет. Но это, конечно, сейчас не имеет значения?
- Ни малейшего.
- Так и думал, - промолвил я. - Кстати, а зачем он вам?
- Меч? Это свежий меч. Вот если к его эфесу привязать кусочек скальпа бывшего владельца, то цена меча повысится в десять раз. Это уже будет меч с историей. Совсем другая песня. И другое отношение к его владельцу.
Если бы это объяснение мне хоть что-то говорило, Вот только признаваться в своем невежестве не стоило. Иначе меня сочтут уж совсем полным лопухом.
Вслух я сказал:
- А третейские судьи?
- Кто из третейских судей привяжется к владельцу меча с историей? Не забудь, им придется доказывать свои подозрения, доказывать с мечом в руке.
- Ловко, - сказал я. - Неплохо придумано.
- Я на это большой мастак.
- Не сомневаюсь, - промолвил я. - А теперь мне пора идти дальше. До свидания.
- Стоп, стоп, - закричал широкоплечий. - А драка? Уйти мы тебе не дадим.
- В самом деле?
- Конечно. Разве только ты добровольно отдашь нам меч и кусок скальпа. Некоторые, говорят, после такого выживают. Я имею в виду снятие скальпа.
Меч - еще куда ни шло, но кусок скальпа! Они явно хватили лишнего. Вот это я защищать буду отчаянно.
- Да хватит языком молоть! - подал голос дружок широкоплечего, детина с кривым, явно нанесенным клинком, шрамом на лице. - Начинать надо. Почувствует острие у горла, на все согласится.
- Верно, - поддержал его второй, толстый, с заметным брюшком. - Пора приступать. Ночь сегодня будет безопасная и дэвы отдыхают. Самое подходящее время для задуманного. Пора.

Предыдущая страница 9 Следующая страница


Эмиссар уходящего сна 10

Они вытащили мечи из ножен. Недурные, надо сказать, и наверняка неплохо заточенные.
Трое против одного. Замечательно! По справедливости!
Я огляделся.
Моей сопровождающей и след простыл. Как будто ее вовсе не было. Вот так дела!
- Анимэшка! - позвал я. - Давай подключайся! Самая пора!
- Колдует! - гаркнул широкоплечий. - Колдует, негодяй. Мочи его, пока он свое колдовство не закончил!
Действовали они, надо сказать, слаженно, единой командой. Слаженно кинулись на меня, уверенно беря в полукольцо. А долго ли полукольцо превратить в кольцо? Умеючи - мгновенно.
Э нет, вот этого допускать нельзя. Надо перебраться в место более удобное для отражения нападения сразу трех противников.
Отражения...
Я отпрыгнул к каменному, выше моего роста забору и прижался к нему спиной.
А вот так... Возьмите меня теперь сзади.
Противники продолжали сжимать полукольцо. Теперь они делали это медленно, настороженно, стерегли каждое мое движение. Ах так?
Я очертил в воздухе мечом полукруг и прикинул, что первым надо вырубить главаря. Если удастся. Если судьба будет ко мне благосклонна. Трое против одного! Не слишком ли большую ношу я взвалил на плечи своей удаче? Что, если она ее не вынесет? И где анимэшка? Блин...
- Хочешь сказать, сумеешь справиться сразу с тремя? - брякнул толстый.
Ну и кретинский вопрос! А что мне еще остается? Сложа руки ждать смерти?
- Да будь он хоть очень искусным фехтовальщиком, против троих обязательно допустит ошибку. Нам хватит и одной. Не так ли?
Это был уже широкоплечий. Нет, других вариантов не осталось. Только сражаться. Что ж, они этого хотели...
Я метнулся к широкоплечему, и кончик моего меча рассек воздух в пальце от его горла. Как оказалась, тот обладал неплохой реакцией и успел вовремя отпрыгнуть. Я же, делая шаг назад, чисто наудачу резанул в сторону, в направлении толстяка. Как ни странно, но этот удар попал в цель. Ух ты!
Не было времени рассуждать и планировать, тело действовало само, существовало в схватке, защищало право на дальнейшую жизнь. Толстяк еще только хватался за живот, пытаясь поймать вываливающиеся внутренности, еще только раскрывал рот для вопля ужаса и боли, а я уже проскользнул мимо него, выходя из полукруга. И вовремя. Главарь троицы еще только примеривался, как половчее меня достать, а вот его напарник уже действовал. Я буквально кожей ощутил, как клинок его меча пронесся за моей спиной.
Двигайся я чуть медленнее...
Нет, противники мои не дремали. Просто именно такой наглости они от меня не ожидали. А сейчас их стало на одного меньше. И это уже что-то значило.
Дудки! Ничего это не значило.
Оружие главаря высекло искры из моего клинка. Меч его приспешника вспорол полу моей куртки.
А ведь он метился мне в живот! Решил поквитаться за товарища, гадина?
Вот тут-то и началась настоящая драка, Я ставил на быстроту и реакцию, я пытался сбить их с толку. Они делали свое дело спокойно, прекрасно понимая, в чем их преимущество, зная, как именно они меня достанут. Надо лишь взять меня в клещи, заставить защищаться, а вот там...
Э нет, ребята. Ничего у вас не получится!
Я в очередной раз попытался достать широкоплечего, а бандит со шрамом попытался достать меня. Оба мы промахнулись. Причем в виде бонуса главарь едва не задел мне руку.
Короче, все остались пока при своих, и кадриль продолжилась. Сколько она продлится? Ох, недолго...
Нанося и отбивая удары, я снова вернулся к толстому. Тот к этому времени уже лежал на мостовой и лишь хрипло стонал. А раз он не пытался на меня напасть, то и мне до него дела не было. Мне бы сейчас хотя бы одного из противников... мне бы остаться с любым из них один на один...
Зря я не обратил внимания на толстого. Слишком много крови из него вылилось. Уходя от очередного удара, я на ней поскользнулся и, понимая, что встать мне скорее всего не дадут, стал заваливаться на левый бок.
Причем заняло это так много времени, что, падая, я успел осознать, насколько нелепо погибаю, и даже еще раз мысленно воззвать к анимэшке... Потом был удар о мостовую, и я сейчас же крутанулся волчком, уходя от клинков противников, кажется, окончательно уверившихся в неизбежности своей победы.
И наверное, это было неплохо, поскольку такая уверенность в победе слегка расслабляет. А у меня в запасе был еще один прием. Удар с колена, удар хитрый и действенный. И вот если противники будут настолько самоуверенны, что позволят мне приподняться хотя бы так... В этом ударе была вся моя надежда на спасение. И если...
Я его все же нанес, причем нанес не главарю, поскольку отчаялся подловить его на подобные штучки, а другому, со шрамом. И все было сделано в высшей степени правильно, я показал все, на что был способен. Человек только что извивавшийся на мостовой ужом и с трудом уклонявшийся от ударов, вдруг перешел в контратаку.
Я нанес три хорошо заученных удара. Причем третий из них, последний, должен был гарантированно лишить моего противника ноги, перерубить ему сухожилие. Вот только этого не произошло. То ли он уже знал этот удар, то ли проявил просто дьявольскую реакцию, но человек со шрамом ушел в сторону, а мой меч даже не задел его ноги.
И это было - все.
Чисто машинально, выпрямляясь и поворачиваясь, я знал, что это уже хана, она самая, во всей своей красе. Я уже был мертв, гарантированно мертв, поскольку главарь никак не мог не зайти мне со спины и не нанести верного удара. И если, к примеру, получив рану от удара шпагой, пусть даже и опасную, можно еще успеть кому-нибудь проткнуть печенку, то меч - штука серьезная. Тебе разваливают голову и ты ничком падаешь. Все, Финита ля комедиа. Конкретно - сейчас. Конкретно - мне. А потом это, казавшееся бесконечным, мгновение кончилось, а я все еще был жив и даже успел повернуться к главарю, и что уж совсем невероятно, успел нанести ему удар, почувствовать, как мой меч входит ему в грудь...
Да нет... не бывает...
А главарь уже падал и был без всякого сомнения мертв. И все еще пытаясь осмыслить этот факт, чисто на рефлексах, я развернулся к последнему оставшемуся на ногах нападающему, как раз чтобы успеть отбить его последний удар.
Последний, потому что, отбив его, заставив противника отпрыгнуть назад, я встретился с ним глазами, и, похоже, этого оказалось достаточно. Что-то человек ей шрамом в них, видимо, увидел, поскольку тут же бросился наутек.
Догонять его я не стал.
Ну, смылся и смылся. Слава Гипносу. По крайней мере теперь нет нужды его убивать.
Более всего меня сейчас интересовало, что случилось с главарем. Почему он не воспользовался более чем подходящей возможностью со мной покончить? Почему он дал мне себя убить?
Без посторонней помощи тут не обошлось. И кто мне помог? Неужели анимэшка?
Вот дудки!
На заборе сидел Майло и, весело скалясь, помахивал в воздухе здоровенной, суковатой дубинкой. Ею он похоже, и огрел главаря по голове. Вовремя, надо сказать, Очень вовремя.
- А ты, оказывается, и в самом деле умеешь драться, - заявил мне пройдоха. - Мне казалось, что меч у тебя на боку висит для красоты. Ан нет.
Он замолчал, и любой недоучка-физиономист мог бы сказать по выражению у него на лице, что он ждет от меня похвалы. Награды какой-то. В общем, спаситель, но небескорыстный.
А я чего ожидал? Добрые самаритяне бывают только в пухлых, старинных книгах. В реальной жизни, при ближайшем рассмотрении, как правило, оказывается, что у всех этих мнимых добрячков клыки ничуть не короче, чем у всех остальных. И неизбежно наступает момент оплаты оказанных услуг.
- Значит, хочешь поступить ко мне на работу? - спросил я.
- Я уже на тебя работаю, - уточнил Майло. - Если ты не заметил..
- Заметил, - признал я.
- А мог бы этого и не делать. Ты это понимаешь? Еще бы. Мог и запросто. Но тогда какие-то уроды могли убить потенциального клиента.
- У меня не так много денег, как ты думаешь, - сказал я.
- Знаю. Правда, чутье мне подсказывает, что ты способен их достаточно быстро зарабатывать. И еще - с тобой будет интересно.
- Интересно?
- Не сомневаюсь. Ты из породы тех, кто не ищет приключений. Они сами тебя находят. И весьма обильно.
- Неужели?
- Ну да.
Майло спрыгнул на мостовую и, задумчиво оглядев тела толстяка и широкоплечего, предложил:
- Пошли отсюда. Дэвы сегодня, конечно, после вчерашней ночи отдыхают, но вдруг кто-нибудь из них здесь появится? Неужели ты мечтаешь до самого вечера отвечать на их вопросы, а потом еще и пройти испытание камнем правды? Учти, процедура эта не очень приятная. Хочешь?
- Ты предлагаешь уйти с места преступления и стать разыскиваемым правосудием преступником?
- Нет. Если мы сейчас успеем на почтовую кабинку, то вскоре будем от этого городка далеко. А погони за нами не будет. Эта троица своими выходками притомила уже весь город. И конечно, есть свидетели, которые с охотой ответят на все необходимые вопросы.
Свидетели.
Тут он был прав. В таких городках без свидетелей не обходится ни одно мало-мальски важное дело. А время стоит дорого... Кроме того, стражи порядка пожелают Узнать не только о драке. Они обязательно спросят меня, кто я такой и откуда явился. И если поймают на вранье, если им станет понятно, что я вообще из другого мира...
Как они на это отреагируют?
- Хорошо, - сказал я. - Поехали. Если мы через час и в самом деле будем отсюда далеко... Куда мы поедем?
- Как куда? - Майло пожал плечами. - В столицу вестимо. Куда еще? Обойдется это нам в два суворика! У тебя есть два суворика?
- Есть.
- Ну вот и отлично. Давай их сюда. Я побегу бегом, чтобы задержать кабинку, а ты иди вслед за мной, как и положено важному господину. Понимаешь? Учти, если не успеем, то придется нанимать межгородское такси, а это, конечно, будет удобнее, но гораздо дороже.
- Такси?
- Именно. Давай деньги. Да не бойся. Я с ними не исчезну. Терять такого клиента ради того, чтобы прикарманить пару сувориков? Я не так мелко плаваю.
Тут он был прав. На дурачка он не походил. И кроме того, он спас мне жизнь..,
- Такого клиента? - переспросил я.
- Ну да. Если ты купил меч кречета... а во всем городе не нашлось никого, желающего его приобрести пусть даже за десять сувориков... то наверняка работать на тебя будет интересно.
- В смысле - прибыльно?
- И это тоже. Но главное - интерес. Любопытно узнать, что будет дальше.
Ага, проходимец, но жаждущий приключений. Жулик, имеющий склонность к философии.
Любопытно... Что будет дальше?
Я отдал деньги, и Майло, довольно улыбнувшись, спрятал их в карман.
- В общем, надо торопиться, - заявил он. - Но потом, после того как мы усядемся в кабинку, для того чтобы обсудить условия, на которых я стану с тобой работать. Учти, дешево я не продаюсь... Да, не забудь заменить меч. Не стоит тебе шляться с мечом кречета. Просто положи его рядом с телом того, чей меч возьмешь, ну все, я побежал...
Совет он мне дал дельный, и я ему последовал. У главаря меч оказался лучше. Потом я, как и положено тому, ^0 обзавелся слугой, не спеша проследовал за ним.
Положение, блин, обязывает... Но где же эта анимэшка? Что с ней стряслось?
- Как самочувствие, поднадзорный?
Продолжая не спеша шагать по улице, я осторожно огляделся. Никого поблизости не было. Только в дальнем конце улицы копошилось создание, смахивающее на двухголового кентавра. А раз так, то удивляться тому, что я разговариваю с кем-то невидимым, некому. Хорошо же...
- Отвратительное, - сказал я. - Мерзкое у меня настроение. Как ты думаешь - почему?
- Почему? Насколько я понимаю, ты спас себе жизнь, убил врагов, добыл хороший меч, приобрел слугу. И все это - за полчаса. Масса поводов для радости. Или я что-то не так понимаю?
Я искоса взглянул на нее.
Анимэшка была сама невозмутимость. Словно бы не чувствовала никакой вины.
- Ты осознаешь, - сказал я ей, - что они меня едва не убили? Точнее, они должны были, просто обязаны были меня убить. Понимаешь?
- Ну да. И что в этом такого?
- Что такого?
- Конечно. Ты воин, и твоя работа состоит в том, чтобы рисковать своей жизнью. Разве не так?
- Так, - признался я.
- Чем ты тогда недоволен?
- Тобой.
- Мной?
- Ну да. Не ты ли обещала мне в случае заварушки помощь? И в самый ответственный момент ты исчезла. Я считаю это предательством.
- Я не давала тебе клятву вассальской верности. Сказано это было без каких-либо чувств. Просто мне сообщили факт. Не более того.
- Но ты обещала...
- В случае, если тебе придется туго.
- А мне не было туго?
- Нет. Насколько я видела, ты просто порубил в лапшу двух нападающих и третьего обратил в бегство. Достойная хорошего воина схватка. Правда, ты допустил одну ошибку, но поскольку я видела следившего за схваткой Майло, видела дубинку в его руках, то предпочла не вмешиваться, дать ему возможность самому доказать свою преданность будущему господину.
Я покрутил головой.
Вот интересно, где она научилась так отмазываться? И не подкопаешься. Неужели в своем анимэшном сне? И что, если все это не отговорки? Что, если она и в самом деле верит в свои слова? Уж лучше бы тогда отговаривалась.
- Слушай-ка, - осторожно спросил я, - а ты вообще хочешь найти свое имя? Может, оно тебе и не нужно совсем?
- Хочу. И еще как. Кому не хочется перестать быть грезой, жить как все нормальные люди, иметь возможность переходить из одного сна в другой?
- И ты понимаешь, - продолжил я допрос, - что в случае моей смерти потеряешь возможность найти свое имя?
- Да.
- И все равно ты не сочла нужным вмешаться в мою схватку с тремя противниками?
- Нет. У тебя были шансы из нее выпутаться без моего вмешательства.
- Ах вот как...
Она и в самом деле не обманывала, не хитрила, не отмазывалась. Все так и было. Я выполнял работу воина, Ту, за которую взялся, И она действительно намеревалась мне помочь только в самом крайнем случае.
- А ты меня не водишь за нос? - спросил я. - Может, ты вообще не можешь мне помочь?
- Кажется, ты это уже спрашивал... Могу. В самом крайнем случае. Если пожелаю.
В самом крайнем... Хорошо же... к этой теме мы еще вернемся. Потом. В удобных обстоятельствах.
А пока...
- Ладно, - сказал я. - Будь наготове и не забудь предупредить меня в том случае, если заметишь какую-то опасность. Хотя бы предупреди. Понимаешь? Особенно приглядись к этому Майло. - Пригляжусь. Ну, вот то-то же... Мне захотелось протереть глаза. Нет, они меня не обманывали. И миражом это никак не могло быть. В дальнем конце улицы стоял гигантский ящер и на спине у него была грузовая кабинка. Из ее окошка высовывался Майло и махал мне приветственно рукой.

11

- А что собой представляет такси? - спросил я. - Летающего ящера?
- Нет, - ответил Майло. - Летающие ящеры работают самолетами. А такси - обычная машина.
- Машина? - поразился я.
- Ну да. Такой механизм на колесах, двигающийся за счет сжигания бензина.
Я ошарашенно взглянул на Майло.
- Бензина? Ты ничего не путаешь? Откуда в этом мире бензин?
- Привозят из некоторых ночей. Он здесь ценится, и его везут. Именно поэтому поездка на такси стоит дорого.
- А сами машины?
- Несколько раз в году бывают и такие ночи... В общем, тогда у прибывающих к нам гостей из других миров можно купить машину. Недорого. Всего за несколько золотых монет. Ну а после этого можно садиться за баранку и становиться таксистом. Очень выгодная профессия. Но опасная.
- Опасная?

Предыдущая страница 10 Следующая страница


11 Кудрявцев Леонид

- Ну да. Все эти погонщики динозавров, они конкурентов не любят. И что стоит какому-нибудь динозавру взять и наступить на такси, когда оно будет проезжать мимо? Могут быть и другие сюрпризы. Конкуренция правит миром, и никуда от нее не денешься.
Вот как. И тут правит конкуренция. Даже в мире магов и ручных динозавров.
Я задумчиво побарабанил пальцами по подлокотнику сиденья, на котором сидел. Сиденье было мягкое и покачивалось в такт шагам игуанодона. Вообще, как оказалось, ехать на гигантском ящере было удобно. По крайней мере для меня. Окажись на моем месте кто-нибудь, страдающий морской болезнью...
- А стражи порядка?
- Они делают свое дело, - сообщил Майло. - Почти каждый такой случай расследуется самым тщательным образом, виновники несут наказание и платят штрафы.
- На что в таком случае рассчитывают погонщики динозавров?
- Как и положено - на ресурсы. Они занимаются своим ремеслом тысячи лет. Их сообщество обладает немалой казной, и они могут себе позволить такую борьбу еще не один десяток лет, не рискуя впасть в нищету.
Я взглянул в окно и ничего замечательного не увидел. Только верхушки деревьев, мимо которых мы сейчас проезжали. Будь динозавр выше или, наоборот, ниже этих верхушек, тогда можно было хоть что-нибудь разглядеть. А так - ветки, листья, сучки... В общем, ничего интересного.
Значит, нужно продолжить разговор.
Я спросил:
- А как они, погонщики, намереваются выиграть свою войну? Что теряют таксисты? Спорим, получив компенсацию, они покупают себе новое такси и как ни в чем не бывало продолжают работу?
- Так и есть.
- В чем тогда закавыка?
- В ресурсах, я же сказал. Что происходит с таксистами, лишающимися машин? У кого-то из них машина не имеет жаловательной грамоты от стражей порядка, и значит, компенсацию ему не платят. Еще кто-то не может доказать сам факт порчи имущества, у него нет надлежащих свидетелей, он не может точно указать, чей именно динозавр повредил его машину... В общем, сам понимаешь.
- Понимаю.
- Есть и еще закавыки. Таким образом, реально, примерно половина таксистов компенсацию не получают и соответственно из радов конкурентов выбывают Но даже и те, кто ее получил, должны ждать наступления ночи, когда можно купить машину, иногда ждать несколько месяцев. Соответственно в это время они ничего не зарабатывают, проедают свои денежки. В общем, ресурсы в таких битвах - немаловажное дело. Иногда они решают все. Я улыбнулся.
- Уверен, рано или поздно новое победит.
- Вот как? А я не уверен, что это «новое» несет с собой благо. Тебе приходилось когда-нибудь нюхать исходящий от работающих машин запах? Он ужасен. Думаю, первыми против машин выступят дамы. После каждой поездки на машине им придется тратить много духов, для того чтобы избавиться от ее запаха. Это их будет разорять, и они этого не потерпят.
Я взглянул на Майло с интересом.
- Ты все меряешь на деньги?
- Не я, а жизнь. Деньги являются ее кровью. По крайней мере в цивилизованных краях.
- Ах вот как...
Я встрепенулся, словно боевой конь, услышавший горн, трубящий «в атаку». Сейчас я ему выдам. Сейчас мы поговорим о жизненных ценностях. В своем родном мире я почитывал Монтеня, Марка Аврелия и Макиавелли. Думаю, для небольшого спора о смысле жизни почерпнутого у них мне хватит...
Это была анимэшка.
- Там впереди люди, - сообщила она. - Возле дороги устроены жилища и много поваленных деревьев. Между ними ходят какие-то люди. У меня есть ощущение, что они опасны.
Я подумал, что неплохо было бы предупредить об том нашего возницу и уже хотел направиться в его отделение, но тут из него выскользнуло создание, напоминающее краба, размером с крупную собаку, и заверещало:
- Впереди густойбище кичевников. Мы должны возле него остановиться, а потом проследовать дальше. Остановка рекомендуется. Напоминаю, у кичевников можно дешево приобрести разные забавные и полезные вещицы, но следует соблюдать некоторую осторожность.
Значит, это не засада.
Я взглянул на анимэшку. Та с самым невинным видом развела руками.
- А что, собственно, случилось страшного? Да ничего. И вообще-то посмотреть, что это за кичевники, имеет смысл. Вдруг пригодится для претворения в жизнь полученного задания?
- Остановимся, - сказал я и взглянул на Майло. Тот одобрительно кивнул.
Ну вот и славно. И вообще, может быть, все к лучшему? Кем я был совсем недавно? Никому не нужным неудачником и одиночкой. А теперь у меня есть самая
Настоящая команда.
Вот только бы придумать, как выполнить приказание касика...
«Краб» скрылся в отделении погонщика динозавра. Не прошло и пары мгновений, как мерное раскачивание прекратилось. Это означало, что мы остановились. Еще немного погодя погонщик выбрался из своего отделения и спустил для нас веревочную лестницу.
- Я обязан был предоставить вам возможность спуститься на землю, - сообщил он. - Но должен также предупредить - вас может поманить...
- И что дальше? - спросил я. Погонщик пожал плечами:
- Ничего опасного. Просто вам среди них может так понравиться, что вы пожелаете остаться навсегда, Помните, это - кичевники. От них можно ожидать чего угодно.
Я покосился на него.
Попытайся он заглянуть в сон человека с больной совестью или интригана... Не говоря уже о снах шизофреников или наркоманов...
- Это может случиться, - высказался Майло. - Шансы невелики, но.., кто знает, вдруг тебя подденут на крючок? Вдруг у тебя нет необходимого иммунитета?
- Тогда ты останешься без работодателя, - сообщил я.
- Это меня и испугало.
Он не врал. Его это, похоже, действительно волновало.
- Буду осторожен, - заверил его я и направился к трапу.
Любопытно, что это такие за кичевники, живущие в густойбищах? Может быть, все-таки их удастся использовать в своих целях? Чем черт не шутит, когда бог спит? И деньги, наличность... Знай Майло, сколько у меня на данный момент в кармане...
Взявшись за поручни, я выглянул из кабинки. М-да... Действительно - густойбище. Как оказалось, ящер остановился на самом краю обширной просеки, уходившей в неведомую даль. Людей на просеке было видимо-невидимо, причем народ все время двигался, суетился, переходил с места на место и просто сшивался где попало. Ближайшая ко мне компашка была одета в пестрые кургузые кафтанчики, щеголяла широченными, на манер клоунских, штанами и причудливыми шапчонками, украшенными пышными птичьими перьями.
Причем, как я заметил, на наше появление они не обратили ни малейшего внимания, так и продолжали кучковаться вокруг типуса с самодовольным, восточного типа лицом. Сложив пухлые ручки на округлом животике, он что-то важно вещал, скорее всего о своей драгоценной особе. Впрочем, я мог и ошибиться. Кто знает, вдруг толстячок говорит о чем-то вечном и действительно важном?
Легкий ветерок донес до меня несколько слов: «... я создал эпохальное... культовое произведение... о том, как нехорошие паханы из двух враждующих банд попытались опустить честного фраера... заставить его скурвиться... и премии... моего же имени,.. Но кто на это способен?»
Ну да, все верно. О себе родном. Любимая тема почти каждого человека, в каком бы мире он ни жил.
В общем, с этим товарищем все ясно. А дальше? Даль-е-то что? Ну-ка... Дальше действительно было интереснее. Там виднелись высокие шатры, густо оклеенные чьими-то фотографиями. Чьими-то? Я подумал, что на фотографиях скорее всего владельцы шатров. Тут один из них выглянул из своего жилища, и я убедился в правильности своей Догадки. Высунулся, кстати, владелец шатра лишь для того, чтобы прилепить свою новую фотографию.
Прилепил, окинул толпу высокомерным взглядом и, крикнув: «Вот насколько я велик!», спрятался, словно рак-отшельник в раковину. Я покачал головой.
Еще один великий...
За шатрами виднелась толпа людей в коже, с разно-цветными транспарантами в руках. Над ней парил верхом на метле мальчик в очках. Чуть дальше стояла другая толпа, поменьше, и над ней была девочка, верхом на каком-то причудливом музыкальном инструменте. Над следующей толпой, совсем уж маленькой, скорее группкой людей, моталось в воздухе нечто совсем несуразное и на человека-то не похожее. И были там еще какие-то люди, в украшенных блестками одеждах. Причем один из них, великанского роста и с очень глупым лицом, громко изрыгал совершенно непотребные ругательства. И еще... и еще...
Нет, надо спускаться вниз. Сверху, конечно, виднее, но мне-то нужно познакомиться с кичевниками поближе...
- Я подожду, - сказал погонщик. - Ящеру надо отдохнуть. Так что часа два у вас есть. Можете осмотреть густойбище. Главное - не останьтесь здесь навсегда.
- Не останусь, - заверил его я и стал спускаться на землю.
Оказавшись внизу, я подождал спускавшегося Майло и осторожно двинулся в обход толпы, собравшейся вокруг человека с восточным лицом. Не хотелось мне толкаться в ней. А вот ознакомиться со всеми остальными необычностями густойбища - хотелось.
Еще, стоило мне ступить на землю, у меня вдруг возникло странное ощущение, словно бы я тут свой, словно меня тут кто-то ждет. И не только ждет, но и желает со мной познакомиться поближе, кто-то относящийся ко мной в высшей степени хорошо, кто-то родной, близкий...
Это меня что, уже «манит»? Впрочем, нет, вроде бы не должно... Да и как это может быть сделано?
- Как это - манит? - спросил я у Майло. - Как это происходит?
- Кто знает? - ответил он. - Только оставшиеся здесь. Спроси у них.
- У них? Где их можно найти? Майло улыбнулся:
- Да вот же, вокруг тебя. Как ты думаешь, откуда в густойбище взялись люди? Они все когда-то здесь остались. Их всех когда-то поманило.
- Поманило?
- Ну да. Видишь ли, попадающие в густойбище... как бы это сказать... они теряют возможность размножаться... Нет, я не имею в виду секс... тут все в порядке. Просто у них не появляются дети. Такое вот странное свойство у густойбища.
- И как они это переносят? - спросил я, с любопытством оглядываясь.
Несчастными кичевники не выглядели. Скорее наоборот.
- Нормально, - ответил Майло. - Это даже удобно. Видишь ли, даже имей они такую возможность, то настоящим кичевникам некогда было бы заниматься Детьми. Совсем некогда. И в результате бедные крошки, появись они на свет здесь, могли запросто, к примеру, помереть с голоду и жажды. А уж пеленки им никто бы не стал менять совершенно точно.
- Им некогда? - уточнил я. ~- Вот именно. Некогда.
- Чем же тогда кичевники занимаются? Мне кажется, они просто бьют баклуши?
- В этой части густойбища. Здесь они просто тусуются. Ну, знаешь, как карты в колоде. А вот если пройти дальше, то можно увидеть целые плантации приколов. Их выращивает особая порода кичевников, отличающаяся полным отсутствием воображения и чувства юмора.
- Приколы? - переспросил я. - Зачем они им?
- От них все кичевники приходят в хорошее настроение. Они им нравятся.
- Ага, ясно.
Я понимающе кивнул.
Нет, объяснения, конечно, штука хорошая, но некоторые вещи стоит увидеть собственными глазами. Что там за приколы, с чем их кичевники едят? Может быть, тогда хоть что-то прояснится.
- А еще приколы являются средством опознания. Настоящий кичевник от них просто тащится. Ну, так по крайней мере говорят.
- Тащится?
- Да, и еще его от них колбасит. По правде говоря, я всегда хотел посмотреть, как это происходит. Может быть, сейчас получится?
- Тогда не будем здесь задерживаться, - предложил я. - Давай поищем плантации приколов.
- Давай, - согласился Майло.
К этому времени толпа вокруг человека с восточным лицом осталась уже позади, и мы теперь находились возле шатров. Украшавшие их фотографии были довольно красноречивы. Я даже ненадолго остановился, чтобы рассмотреть одну из них, находившуюся в самом центре скопления жилищ местной элиты. На ней была изображена женщина с лицом домохозяйки. Она стояла на вершине пирамиды из книг с яркими обложками. У подножия пирамиды сидели три толстых бородача и что-то печатали на пишущих машинках. Судя по формату заложенных в машины листков и по валявшимся рядом с бородачами пустым книжным обложкам, они создавали книги для этой пирамиды.
Хм... странная все-таки штука, это густойбище. Как можно объяснить эту фотографию? Я покачал головой.
- Это элитные чумы, - объяснил Майло. - В них живут только самые известные кичевники.
- А что означает вот это? - спросил я у него и ткнул пальцем в так озадачившую меня фотографию.
Майло пожал плечами.
- Не имею ни малейшего представления. Но что-то, несомненно, означает.
- А откуда кичевники взялись? - спросил я. - Ты не знаешь, как они здесь очутились?
- Знаю, - сообщил мой провожатый. - Это случилось не так давно. Если хочешь, могу рассказать.
- Валяй, - разрешил я. - Только давай не будем терять время. Двигаемся дальше.
Мы пошли прочь от шатров, и тут я увидел тотем. Он стоял возле самой границы просеки, до поры до времени скрытый деревьями. У подножия его был насыпан холм, как мне показалось, насыпанный из перевязанных крест-накрест пачек бумаги. На самой вершине тотема была устроена площадка, украшенная флагами, здорово смахивающими на американские. Еще на площадке виднелась горка магнитофонных кассет и компьютерных сидиромов.
Мне захотелось протереть глаза.
Американские флаги... вот как? Откуда это? Может быть, они всего лишь привиделись? Ну-ка... ну-ка... надо взглянуть поближе.
- Ты куда? - насторожился Майло.
- Сейчас, сейчас, - пробормотал я. Ноги сами несли меня к этому тотему.
- Хочешь посмотреть на тотем затуманивания?
- Хочу, - признался я.
Теперь продвигаться к холму было труднее. Возле | него было довольно многолюдно. Причем, как я уже видел, чем ближе к нему, тем больше попадалось коленопреклоненных фигур. Можно было даже рассмотреть закинутые к небу лица, выражающие беспредельный восторг, полузакрытые в экстазе глаза, вскинутые руки...
М-да... Если эти пачки еще и окажутся долларами... Откуда они тут могли взяться? Возможно, этот мир все-таки как-то связан с моим родным? А раз так, то остается лишь найти эту связь...
Я остановился и тряхнул головой.
Да нет же... Мне это всего лишь показалось.
Теперь я совершенно ясно видел, что флаги лишь достаточно отдаленно напоминают американские, а предметы на площадке совсем не похожи на кассеты и диски, да и пачки не сильно смахивают на доллары.
Как я мог обознаться?
- Парень, - вкрадчиво сказал Майло, - а не поманило ли тебя? Может быть, лучше вернуться к ящеру?
Поманило? Вот еще. Это меня-то, человека, жившего годы и годы в мире снов, научившегося мгновенно распознавать любую его ловушку? Да нет, я не могу попасться так просто. По сравнению с каким-нибудь средней паршивости кошмаром... Может быть, я сам себя обманул, принял желаемое за действительное? Но угодить в ловушку с подменой... Нет, такого не может быть.
- Все нормально, - заверил я своего провожатого и, повернувшись к тотему спиной, пошел прочь.
- Ну, как знаешь, - пробормотал Майло. - А я на всякий случай все-таки вернулся бы к ящеру.
И тут я резко остановился во второй раз, поскольку вот это-то галлюцинацией быть не могло.
«Мурка»! Где-то совсем рядом струнный инструмент, кажется скрипка, наигрывал «Мурку». Причем сейчас никакой ошибки быть не могло. Она самая, до последней ноты, родившаяся в блатных шалманах и выросшая, набравшаяся сил в продымленных пьяных кабаках. Превратившаяся со временем в своеобразный гимн блатного понимания мира. Она была здесь, и честное слово, услышав эту мелодию, я напрочь забыл о ее преступном прошлом. В данный момент она являлась весточкой из моего мира. И вот ее-то спутать с чем-то другим я никак не мог. Совпадения были исключены.
«Мурка»!
Я рванулся туда, откуда она слышалась.
- Его поманило! - послышался за спиной крик Майло.
Какое там - поманило? И кстати, что еще он мог крикнуть? Ему-то эта мелодия ничего не говорила. Интересно, как она здесь называется? А может, сохранила родное название?
Майло схватил меня за руку. Причем отпускать ее он явно не собирался. На лице у него была написано выражение безграничного упрямства. Примерно с таким же видом бизнесмен средней руки, узрев кружку Для сбора благотворительных пожертвований, хватается За бумажник. - Пусти, - тихо сказал я. - Мне надо... я тут услышал... - Знаю я, чего ты услышал, - пропыхтел Майло. - Голос небось? Все, кого поманило, его слышат. Не пущу! - Да какой голос?! Я все-таки вырвал руку и двинулся на музыку. Если она замолчит, если музыкант надумает сыграть что-то другое, то я, возможно, даже не смогу его найти. Мало ли в толпе найдется скрипачей? И значит, необходимо торопиться, пока льющаяся из-под смычка музыка не исчезла. Где-то там, в толпе ряженых, за видневшейся неподалеку аркой из живых цветов, играл на скрипке человек, каким-то образом побывавший в моем мире, услышавший там эту мелодию, почти наверняка знающий в него дорогу... Где-то там... - Стой, - кричал сзади Майло. - Тебе туда нельзя! Вот тут мне захотелось ему врезать. Для того, чтобы не тратить время на объяснения. Сейчас была дорога каждая секунда. И я даже стал прикидывать, куда его будет лучше ударить, для того чтобы сразу сбить с ног, отвязаться от него хотя бы на некоторое время. Анимэшка! Она была тут как тут, висела в воздухе, наподобие посланного господом ангела-вестника и криво ухмылялась. А что она мне может сделать? - Значит, тебя куда-то поманило? - деловым тоном поинтересовалась она. - И ты туда же... - буркнул я, невольно замедляя шаг. Не стоило мне это делать. Тотчас воспользовавшись тем, что я сбавил ход, меня догнал Майло и, снова вцепившись мне в руку, заголосил: - Его поманило! Он уже разговаривает с неслышимыми голосами. Поманило! Да, придется его все-таки ударить. Вот сейчас. - Куда ты рвешься? - спросила тем временем анимэшка. - Долго объяснять, - сообщил я. - Да и не хочу я... - Понятно. - Вот именно, - пробормотал я, разворачиваясь для того, чтобы ударить Майло. Не успел я это сделать, поскольку ударили меня. И это была анимэшка. Удар ее был так силен, что я потерял сознание.

12

Кабинка мерно покачивалась. Динозавр вновь вез нас в столицу. Я наградил анимэшку яростным взглядом и ехидно прошипел:
- А ты, значит, доказала мне, что можешь на меня воздействовать?
Майло, услышав мой вопрос, дернулся было на него ответить, но тут же, вспомнив полученные от меня несколько минут назад объяснения и сообразив, что я разговариваю не с ним, расслабился.
- Я тебя предупреждала, - напомнила анимэшка.
- О чем?
- Это был он, тот самый особо важный случай.
- Особо важный?
- Да.
- Ты уверена?
- Несомненно.
- Может, стоило сначала спросить моего мнения?
- Ты был невменяем, - отрезала анимэшка. - О Каком мнении ты говоришь? У одержимых мнения о том, как с ними поступить, не спрашивают. На них просто надевают смирительную рубашку и прячут под замок.

Предыдущая страница 11 Следующая страница


Эмиссар уходящего сна 12

Голова болела просто немилосердно, и я в очередной раз поморщился.
Быть может, окажись я на земле, а не на спине динозавра, и имей возможность немного полежать с закрытыми глазами, часа два-три, мне стало бы гораздо лучше.
Майло молча поднялся и отправился в отделение погонщика. Вернувшись из нее, он протянул мне маленькую фляжечку.
- Один глоток.
Я одарил его мрачным взглядом. Тоже лекарь нашелся...
Впрочем, боль не утихала и моя рука, чуть ли не вопреки воле, ухватила фляжку и скрутила ее пробку. Я сделал глоток и невольно крякнул. Напиток здорово смахивал на слегка перебродивший сок крыжовника. Еще от него приятно щипало язык.
- Только один глоток, - заявил Майло и, поспешно забрав фляжку, унес ее погонщику.
Я вдруг почувствовал, что головная боль стихла. Значит, напиток все-таки подействовал. Интересно, из чего его приготовили? А может, не стоит это знать?
- Легче стало? - участливо спросила анимэшка. Я мрачно хмыкнул.
Издевается она или в самом деле сочувствует?
- Я спрашиваю, легче тебе стало?
На этот раз в голосе моей надзирательницы чувствовались стальные нотки. Она требовала подтверждения. Хорошо, раз так...
- Легче, - сказал я.
- Значит, ты уже в полной мере восстановил свои способности к логическому мышлению. Ну, насколько они тебе присущи, конечно.
Присущи... конечно...
Я тихо зарычал.
Ну, сейчас она у меня получит. Эта пигалица. Да попади она хоть раз в ситуацию, в которых я бывал десятками.
- В общем, ты уже способен нормально воспринимать логические доводы?
- А ты, значит, можешь их привести? Доводы, основанные на логике? И каким логическим образом ты объяснишь свой предательский удар?
- Браво, - сказала анимэшка. - Ты уже огрызаешься.
- А кто мне запретит?
- Значит, и в самом деле пришел в норму.
- Какой у тебя дух-охранник разговорчивый, - вежливо улыбаясь, промолвил вернувшийся из отделения погонщика Майло. - Ты с ним все общаешься и общаешься.
Я не удостоил его ответа. Мне сейчас важнее всего было схлестнуться со своей надзирательницей, с этим Демоном-вредителем. И я уже знал, что именно ей выдам, примерно прикинул, где у нее находится болевая точка.
- В общем, некогда мне тут с тобой лясы точить, - заявила анимэшка, - Главное я сказала. За удар извиняться не собираюсь, поскольку он был нанесен вовремя и ради спасения твоей шкуры. Наверняка ты не мог разглядеть арку, в которую намеревался войти, к которой так рвался...
- А что с аркой? - спросил я. - Самая обычная увитая цветами арка. Что в ней было такого страшного?
- Ах, увитая цветами? - ухмыльнулась эта язва. -! Ну, тогда все понятно. В общем, мне пора. И не собираюсь я отвлекать тебя от дел. Кажется, ты рвался претворять в жизнь задание касика? Вот и приступай.
- Но ты...
- Пора, ухожу, - отрезала анимэшка и, показав мне язык, растворилась в воздухе.
Мне захотелось хорошенько садануть кулаком по чему-нибудь твердому, сбросить пар, избавиться от клокотавшей внутри ярости. При этом я совершенно четко осознавал, что меня сделали по полной программе. И кто? Девчонка, нарисованная каким-то неизвестным художником. Самая обычная греза. Великий Гипнос, за что мне это? Я бросил яростный взгляд на Майло. Ну, если он позволит себе хотя бы улыбнуться...
С инстинктом самосохранения у пройдохи было в порядке. Он поспешно отвел взгляд в сторону и сделал вид, будто его моя персона совершенно не интересует. В просторечии это называется «прикинуться ветошью и не отсвечивать».
В общем, прикинулся. И правильно сделал. Чувствуя, как постепенно остываю, я встал и, отстегнув кожух окна, осторожно отодвинув его в сторону, выглянул наружу.
Лес кончился. Теперь вокруг была степь. А еще была ночь и в небе висели две луны. Одна зеленая, большая, а другая синяя, словно губы у перекупавшегося человека, и маленькая. Ночь... Я пригляделся.
Да, ошибки быть не могло. Где-то далеко, на самой границе поля зрения плясали в воздухе сотни, тысячи огоньков. Они собирались в группки, рассыпались в стороны, снова сближались. Я подумал, что их движение здорово напоминает суету членов парламента накануне обсуждения хорошо приплаченного, но совершенно непопулярного в народе закона.
Повернувшись к окну спиной, я спросил:
- Что там было с аркой?
- С аркой? - переспросил Майло. - А что с аркой?
- Ну, как она выглядела, арка, в которую я чуть было не вошел?
Майло развел руками.
- Да обычно. Кости, черепа и прочие атрибуты. В общем, обычная арка страшилок-забывашек. Сумевший через нее пройти, как правило, теряет память и остается у кичевников навсегда. Причем ему, как обращенному, а не пришедшему к кичевникам самостоятельно, присваивается самый низший статус. Он не имеет права выделяться из толпы.
Я испытующе заглянул ему в глаза.
Может, он врет? Да нет, вроде говорит правду. И не мог же он сговориться с анимэшкой? Хотя почему нет? Кто мешал им, пока я был без сознания, сговориться?
Нет, тут недолго и до паранойи... И если так, то, значит, меня и в самом деле поманило, значит, анимэшка меня действительно спасла? А «Мурка» - иллюзия? Но ведь я не мог ошибиться. Там, в мире снов, махом учишься различать, где нормальный, качественный сон, а где сотворенная какой-нибудь зморой иллюзия.
Значит, мелодии на самом деле не существовало? И пути в мой мир тоже нет? Причем все сходится. Все.
Вот только слишком удобно это самой анимэшке. Если я не смогу сейчас вернуться в свой мир, то волей-неволей вынужден буду все-таки придерживаться заключенного с касиком соглашения.
А это...
Я вздохнул.
Ладно, нечего... Плакать буду, когда начнут бить физиономию. Не раньше. А пока надо вернуться к своим баранам, точнее - к насущным делам. И скорее всего там, в густойбище, анимэшка меня все-таки спасла. Да и Майло к этому, надо признать, приложил руку. Кто меня хватал за рукав и пытался не пустить к арке?
Я еще раз взглянул в окно и нейтральным тоном спросил:
- А что это там за огоньки? Зачем они?
- А, это, - даже не сделав попытки на них взглянуть, безразличным тоном сообщил Майло. - Джинны-ученики. Сегодня ночь джиннов-учеников. Безопасная ночь. Самое главное - не поддаваться ни на какие подначивания и все будет в ажуре.
- Какие подначивания?
- Да любые, - сказал мой сопровождающий. - Они могут пообещать какие угодно чудеса, возьмутся исполнить любое желание.
- Любое? Майло улыбнулся.
- Ага. И исполнят, да только - неправильно. Именно этому их и учат в школах джиннов. Морочить голову желающим загадать желание, обманывать их так, чтобы и придраться было нельзя. Понимаешь?
- То есть желание будет исполнено, но так, что не принесет никакого удовольствия?
_ В самом лучшем случае. В худшем... Ну, тут может быть что угодно. Все, допускаемое и не допускаемое фантазией. Главный принцип - ты ни за что не получишь желаемое. Тебя в любом случае обманут.
- Неизбежно? - недоверчиво спросил я.
- Точно.
Я еще раз взглянул на огоньки. Джинны-ученики. Может быть, один из этих огоньков, сумей я его перехитрить, способен вернуть меня в мой мир? Если он к тому же еще и умудрится найти имя анимэшке, я возражать не стану. Пусть останется довольна.
- Но ведь они ученики, - сказал я Майло. - Они еще учатся. Таким образом, существует возможность их обмануть.
- Возможно, самая мизерная. Я по крайней мере рисковать не буду. Как и каждый житель этого мира. Эта ночь случается каждый год с начала времен, и я ни разу не слышал ни об одном местном жителе, рискнувшем состязаться с джинном-учеником.
- То есть насколько эти джинны искусны, никто не проверял уже давно? - уточнил я. - И если так, то откуда известно, что их нельзя обмануть?
- Известно, - отрезал Майло.
- А все-таки? - спросил я, вновь поворачиваясь к нему лицом.
- Да пойми, наконец. - Мой помощник, кажется, потихоньку начинал закипать. - Эта ночь считается безопасной. Она такова и есть, поскольку никто из местных жителей даже и не помышляет о вызове хотя бы одного из джиннов для состязания. Если человек не собирается состязаться с джинном, то тот не имеет права го трогать, не имеет права предлагать ему исполнение ^ланий. Таков их закон. Понимаешь?
- Мне казалось, будто для вызова джинна надо по. тереть старую лампу или открыть выброшенную морем на берег бутыль, запечатанную колдовским перстнем. Зачем этим джиннам выполнять желание человека, если он для них ничего не сделал? Для того, чтобы ему просто напакостить? Какой в этом смысл?
- Они ученики, - объяснил Майло. - Они должны учиться, а для учебы важны тренировки. Просто необходимы. В общем, тренируются. Только не в нашем мире, Сюда они раз в год заявляются совершенно напрасно.
- Кто знает? Кто знает? - послышался у меня за спиной незнакомый голос.
Майло издал странный звук, словно подавившись куском хлеба, а я, вдруг осознав, кому этот голос почти наверняка принадлежит, почувствовал, как у меня по спине побежала струйка холодного пота.
Надо же...
И если вспомнить древний, затасканный анекдот о золотой рыбке, а также мужчине, рассказавшем ей о своих трех желаниях и в результате оказавшемся неким предметом в женском туалете.
Чем джинн отличается от золотой рыбки?
Я поспешно сделал шаг в сторону и повернулся к окну.
Выглядел джинн-ученик неплохо. Внутри у него, похоже, бушевало пламя, и стоило ему улыбнуться, как его рот стал смахивать на паровозную топку. Острые, белоснежные зубы на огненном фоне выглядели очень эффектно. А вот одет он был более чем скромно. Во все темное, неброское. Даже маленькая остроконечная шапочка на голове была одноцветная, коричневая. Если бы он еще не парил в воздухе, и не будь у него этой улыбки...
- Сыграем? - предложил джинн.
Создание, напоминающее краба, опрометью бросилось в отделение погонщика. Майло осторожно, по стеночке, стал продвигаться в том же направлении.
Значит, расхлебывать эту кашу придется все-таки мне.
Я еще раз взглянул на своего помощника. У того на лице был написан ужас, и конечно, рассчитывать на него не имело смысла.
А как же погонщик?
Полог в его отделение был неподвижен. Неужели он не попытается выяснить, что так напугало его краба? Нет? Ну хорошо же...
- Опять влип, - сделала вывод анимэшка. - Причем гораздо серьезнее, чем у кичевников. У тебя это дар такой, да?
Вот чего мне не хотелось, это ставить джинна в известность, что у меня есть невидимый помощник. Конечно, на ее помощь вряд ли придется рассчитывать, но на всякий случай... В общем, я ответил ей всего лишь мрачным взглядом.
И сейчас же получил:
- Что, небось опять рассчитываешь получить от меня по голове? Не дождешься. Выпутывайся сам. Я верю, у тебя это получится.
И она исчезла.
Женщина. Даже получив имя Острый Меч, увешавшись оружием и научившись правильно бить по голове, - все равно женщина. Со всеми присущими им штучками-Дрючками.
- Условия у меня просто царские, - продолжал искушать джинн. - И учти, тянуть время бессмысленно.
Вероятно, он даже прав. Только я не тянул время зря. Я думал, лихорадочно пытался прикинуть, каким образом можно объегорить своего противника.
Не хотелось мне играть во все эти дурацкие игры очень не хотелось. Учитывая, чем они для меня могли закончиться. А вот увернуться... Может, удастся?
- С чего это ты решил, будто я собираюсь с тобой играть в дурацкую игру в желания? - поинтересовался я. - Вот еще... Перетопчешься.
- Грубишь? - ухмыльнулся огненным ртом джинн. - Это от страха, да?
Ах вот как...
- «На слабо» меня ловить бесполезно, - предупредил я. - Летел бы ты, парень, своей дорогой. Не буду я тебе загадывать желания. Просто не буду. И что тогда ты сделаешь?
- Что сделаю?
Джинн неторопливо влетел в кабину. Сделал он это весьма забавно. Я мог бы поклясться, что на какой-то момент он стал плоским, словно бумажный лист. Или мне это только показалось?
Оказавшись внутри, джинн даже и не подумал опуститься на пол. Так и висел в воздухе, скрестив ноги, словно устроившись на невидимом коврике.
- Думаешь, я не смогу тебя заставить загадывать желания? - спросил он.
- Каким образом? - поинтересовался я. - Мне кажется, у тебя ничего не выйдет. Так что, советую не терять зря время. Топай-топай отсюда!
Майло снова издал тот же странный звук и попытался спрятаться за полог. Не тут-то было. Из-за него высунулась рука погонщика и толкнула его в грудь. Мой помощник шлепнулся было на задницу, но тут же, вскочив, метнулся в противоположную сторону, в багажное отделение. Где и спрятался.
Я покачал головой.
Какая прыткость! У этого парня, как я погляжу, просто недюжинные таланты и их надо использовать. В подходящем случае. Если я умудрюсь выбраться из этой истории с джинном в целости и сохранности.
Джинн... Он, конечно, наглец, но и я тоже не сахар. И в этом он сейчас убедится.
- А ты наглец, - сообщил охотник за желаниями. - Люблю наглецов. Я сам такой.
- Насчет меня ты ошибся. И наглецов я не люблю. Но отпор им готов дать в любой момент. Короче, за мной не заржавеет.
Я попытался устроить соревнование в «гляделки», но противник не принял моего вызова. Поспешно отведя взгляд в сторону, он тихо хихикнул и вкрадчиво сказал:
- Мне кажется, ты не совсем осознаешь свое положение. Нет?
- Его не назовешь хорошим?
- Я бы не рискнул.
- И чем оно так ужасно?
- Тебе все равно придется загадывать желание. Если я обратил на тебя внимание, если уже оказался здесь, то это неизбежно, как... как смерть сбежавшего жениха, которого все-таки поймала вооруженная ножом брошенная невеста.
Ну, эти штуки мы знаем. Интересно, играют ли джинны в преферанс? У меня был знакомый преферансист. Так вот, он обладал точно такими же повадками.
- А ты, значит, могуч? - поинтересовался я.
- Точно.
- Хм... мне так не кажется.
- Зря.
- И что ты сделаешь? - поинтересовался я. - Ну не хочется мне с тобой играть. Так до скончания века и будешь крутиться вокруг меня, канюча, чтобы я смилостивился и все-таки загадал так необходимое тебе дурацкое желание?
- Зачем? - послышалось в ответ. - Это вовсе не обязательно. Хотя при желании я мог бы устроить и такое соревнование, попытаться узнать, у кого терпения больше. Но сейчас у меня мало времени, и я поступлю гораздо проще.
- Каким образом?
- Если ты помнишь, я оказался здесь, поскольку уловил твое желание... если хочешь - твой интерес к своей персоне. Кто мешает мне таким же образом выудить из тебя желание? Думаешь, не смогу?
Я мрачно хмыкнул.
Вот и все. Тут меня противник, кажется, сделал. Уложил на обе лопатки по всем правилам. Неужели может?
- Могу, могу, - заверил меня джинн. - И в преферанс мы не играем. Зачем? У нас есть игры поинтереснее. Игры с людьми.
Он снова улыбнулся. Мне его улыбка напомнила о воротах в ад. И вообще, пора было выбрасывать белый флаг. Я не просто был разбит по всем фронтам. Меня уничтожили, одним мощным ударом накрыли все войска. О каком сопротивлении может быть речь, если враг читает твои мысли? Остается только сдаться на его милость? Не хочется...
- А надо, - сообщил джинн. - Если ты вот сейчас не выскажешь мне свое желание, то я возьму из твоей головы первое же попавшееся, любое, каким бы нелепым оно ни было. Причем это желание будет мной еще и трансформировано. Представляешь, что получится? Короче, давай высказывай лучше желание сам. Иначе худо будет.
Тут он был прав.
Ничего не оставалось, как высказать желание самому. По крайней мере я смогу попытаться отделаться, так сказать, «малой кровью».
Желание...
Да не было у меня сейчас никаких желаний, кроме одного: избавиться от джинна. Вот прямо сейчас.
- Не пойдет, - сейчас же послышалось со стороны моего мучителя. - Желания, хоть как-то касающиеся джинна, не принимаются. Таковы правила.

Предыдущая страница 12 Следующая страница


13 Кудрявцев Леонид

- Правила? - встрепенулся я, - Какие правила?
- Согласно которым надо загадывать желания, для того чтобы в точности получить желаемое.
- И ты их мне можешь сообщить?
- Могу. Их более десяти тысяч. Сомневаюсь, что твоей жизни хватит, для того чтобы их изучить. А ведь есть еще исключения из правил. И исключения из исключений. И самые главные исключения, определяющие сам процесс. А еще...
- Я понял, - сказал я. - Тут все понятно.
- Весьма рад. Ну так как - желание? Загадываешь?
- Еще немного времени, - сказал я. - Даже приговоренному к казни дают время для последней молитвы. И ужин. И красавицу, если у него есть такое желание. - Ты хочешь красавицу? - спросил джинн. - Пока я хочу подумать, - сообщил я. - Хотя бы двадцать минут. - Десять, - сейчас же сообщил джинн. - Почему? - Потому что просил двадцать. Будешь спорить, получишь пять. Это было несправедливо. Впрочем, мир по своей природе несправедлив. Так что теперь - не жить? Хорошо же, подумал я, чувствуя, как меня совершенно неожиданно затопляет волна гнева. Враг торжествует? А не рано ли? Из любого положения должен быть выход. Есть и из этого. Надо только хорошенько подумать. - Думай, шевели извилиной! Ты умный. Ты сможешь. Ну вот, у меня, кажется, появились болельщики. Я взглянул на анимэшку и не удержался, представил, как бы на ней выглядел шарф с моим именем. Неплохо, совсем неплохо. Особенно к встревоженному лицу... Кстати, джинн ее похоже видел. Значит, она даже не озаботилась тем, чтобы сделаться для него невидимой. И совершенно правильно. Все равно он узнает о ее существовании, прочитает у меня в голове... - Советую снова вернуться к раздумьям о желании, - проскрипел джинн. - Не твое дело, - огрызнулся я. - У меня есть десять минут и я имею право... - Уже меньше десяти. В общем, да. И действительно, лучше вернуться к мыслям о желании. Я потер виски. Ну, думай голова, красивую шапку куплю. Итак, что мы имеем? Я должен придумать желание, такое, которое джинн не сможет переиначить мне во вред. Гилнос с ним, с выигрышем. Мне бы сейчас не проиграть что-нибудь ценное, вроде своей жизни, или там не превратиться в некий предмет в женском туалете. Итак... Как можно одолеть противника, в полном смысле читающего у тебя в голове, как в открытой книге? Как можно обмануть того, кто видит все твои самые хитрые расчеты? Ответ был один - невозможно. Значит, остается только действовать, ничего не рассчитывая, наобум? Выпалить первое пришедшее в голову? Нет, тоже не вариант. Джинна это более чем устроит. Тут он развернется вовсю. Что же делать? Я почувствовал, как ко мне возвращается надежда. А если оттеснить его на совершенно незнакомую для него территорию? Причем она должна быть незнакомой не только для него, но и для меня. Желание должно быть из области, о которой я имею самое смутное представление. И - джинн. Чему не учат в их школе? Психологии? Вот это они должны изучать досконально. Медицине? Обязательно. Вдруг кто-то пожелает излечить от болезни? Истории? Возможно. Да и как что-то можно изменить в прошлом? Что еще? - Твое время истекает, - напомнил джинн. Мне показалось, что в его голосе появились встревоженные нотки. - У меня есть еще несколько минут, - отрезал я. - Но они... - Не мешай мне думать. -О! Я криво ухмыльнулся. Похоже, я на верном пути. Ну, так в каком знании слаб не только я, но и он? В математике? Гм... - Давай разойдемся по-хорошему? - предложил джинн. - Разойдемся? Ну уж нет. Ты обязан выполнить мое желание. Так что, будь готов. Через минуту я тебе его сообщу. Я прекрасно понимал, что меня уже занесло, и я теперь напоминаю машину с отказавшими тормозами, несущуюся навстречу колонне занявших всю дорогу тяжелых грузовиков. Но я в самом деле уже не мог остановиться. Мне оставалось всего лишь придумать термин, имеющий отношение к математике, термин о котором я не знал толком ничего, само название которого не сулит мне больших неприятностей. Итак... Я улыбнулся. Такой термин был. И кстати, времени придумывать другой уже не было. Значит... - Нет, - вдруг севшим голосом сказал джинн. - Ты понимаешь, что я могу не сдать зачет? - Понимаю, - ласковым голосом сказал я. - Еще как понимаю. Ну так как, будешь выполнять? Джинн тяжело вздохнул. - Сформулируй вслух. - Хорошо. Сейчас это будет сделано. Мне вдруг вспомнились школьные уроки, учительница математики, здорово смахивающая на биоробота, ее визгливый, словно старая пила, голос. Думал ли я, что мне когда-нибудь пригодится незнание математики? - Жду, - напомнил джинн. Я отчеканил: - Желаю, чтобы мне, способом, никак не затрагивающим меня или мое тело, продемонстрировали пример действия «золотого сечения». - Все? - спросил джинн. - Угу. - Вот и отлично. Желание принято. - Джинн ехидно улыбнулся. - Многого, конечно, из него я выжать не смогу. Но тем не менее хотя бы трансформировать, должным образом исказить... Он замолчал. Может быть, задумался, а может, держал паузу. Определить это было невозможно, поскольку я-то его мысли читать не мог. Да и не собирался я ничем подобным заниматься. Меня сейчас занимало другое. Я вслушивался в медленно, но верно растущее у меня внутри чувство паники. Какого праха я не воспользовался возможностью вывернуться из этого дела? Почему я не принял предложенную джинном ничью? Упустил свой шанс на спасение. А ведь он был... Упустил. И сейчас эта летающая паровозная топка мне врежет по самую катушку. Мало не покажется. Вот сейчас... - ... а потом преобразовать искаженное представление в реальную форму и сделать так, чтобы последствия этого искажения достались загадавшему задание... Я думаю, мне это удастся. Правда, я нашел для задания лишь одно решение, и оно мне лично не совсем нравится. Но выхода нет. Приступаю! Я почувствовал, что у меня из горла вырвался тот самый звук, который издал Майло, увидев джинна. И теперь я совершенно точно знал, что подобные звуки Рождает лишь ощущение настоящего, неподдельного Ужаса. И тут джинн взмахнул руками. После этого передо мной появился внушительных размеров золотой брусок и большая секира с очень острым, зеленоватого цвета лезвием, стала сечь его на мелкие кусочки.

13

Утро. Настоящая, выложенная брусчаткой мостовая и идущая по ней куда-то вдаль стройная девица в цветастом платье. Слышны мерные удары, и будь я проклят, если это не часы, наподобие установленных на Спасской башне. Вот они затихли, и из ближайшего переулка донесся истошный вопль: «Грабють! Убивают!» Топот звероподобного стража с огромной дубинкой в лапах. Причем топает он, что удивительно, на крик, а не от него. И тут же вслед за этим, с другой стороны, пронзительным фальцетом: «Жареные мясные пиявки! Сладкие, покрытые аппетитной корочкой! Вкусные рыбка-сушки!» Короче, столица, со всеми полагающимися ей по статусу бонусами. А руки мне оттягивает торба, одолженная у погонщика и набитая доверху кусочками золота. Просто идеальный вариант, для того чтобы слегка повеселиться. Но нельзя. Первым делом - самолеты... Погонщик пожелал нам великой удачи. Мы выгрузились из кабинки и под мерный топот удаляющегося динозавра стали оглядываться. - А ты вообще-то раньше был в столице? - спросил я у Майло. - Шутишь? - ухмыльнулся тот. - Да здесь мой дом родной. Я тоже позволил себе ухмыльнуться. Приятная новость. Если он, конечно, не врет. Впрочем, вот это выяснится быстро. - Ну, если здесь тебе дом родной, то скажи-ка мне, есть ли у вас банки? - Те, в которых хранят деньги? - Да. Они самые. - Есть, конечно. Это же столица. - А как она называется? Майло развел руками и улыбнулся. - Столица. Просто - Столица. - Ну да, конечно. Как иначе? А эти банки надежные? В смысле у их владельцев нет привычки смываться, не забыв прихватить содержимое своих сейфов? - Пока ни о чем подобном не было слышно. - Просто замечательно, - от всей души сказал я. - И значит... - Да, да, все верно. Первым делом я должен пойти в ближайший банк и положить на свое имя это золото. Часть его я обращу в наличность. Она нам понадобится. - Для чего? - спросил Майло. - Для чего? Я окинул его испытующим взглядом. А что, кстати, странного в этом вопросе? Неужели, оказавшись на месте Майло, я упустил бы из виду некоторые мелочи, наводящие на размышления? - Для начала идем в банк, - приказал я. - В ближайший. Потом будут ответы на вопросы. - Хорошо. Идем. И мы отправились в ближайший банк, в котором я хорошенько загрузил один из его сейфов. Часть золота я превратил в бумажные ассигнации и плотно набил ими карманы. После чего хозяин банка, беспрестанно кланяясь, проводил нас до дверей. Делал он это настолько подобострастно, что, оказавшись на улице, я облегченно вздохнул. - А здорово, - сказал Майло, когда мы двинулись в сторону ближайшей закусочной. - Иметь такие деньги... Получив их, я бы купил себе небольшой домик, завел хозяйство... Я улыбнулся. Люди неизменны. Маленький домик под черепичной крышей - мечта любого авантюриста. Несбыточная чаще всего, поскольку бродягами и авантюристами становятся не от недостатка денег, а в силу характера. При удаче можно раздобыть достаточное количество денег, но как поменять характер? - Кто тебе мешал? - подначил я своего сопровождающего. - Надо было вступить в состязание с джинном. Э?.. - Ну, нет, - обиженным тоном сказал Майло. - Вот это - ни при каких условиях. Вижу, ты не понял, что тебе просто чудовищно повезло. Небывало. И не советую пытать удачу снова. Обязательно проиграешь. Я подумал, что он скорее всего прав. Да и не потребуется мне более повторять этот эксперимент. Вот выполню задание, отчитаюсь перед касиком и вернусь в свой мир. А золото и деньги с собой прихватить не удастся. Как я сумел протащить ту монету, до сих пор в голове не укладывается. Мы были уже шагах в двадцати от какой-то едальни, когда передо мной возникла анимэшка. - Что дальше? - требовательно спросила она. - Не пора ли приниматься за дело? - Пора, пора, - пробормотал я. - Вот перекусим... - Учти, я за тобой наблюдаю. И если ты... - Учту, - пробормотал я. Потому как Майло вертел головой из стороны в сторону, можно было заключить, что моя надзирательница все еще остается для него невидимой. Наверняка и неслышимой. Молодец, девочка. Осторожность - великая вещь. Анимэшка исчезла, а мы, дотопав до едальни, оказавшейся почти пустой, устроились за самым дальним от стойки столиком. Не хотелось мне, чтобы возвышавшийся за ней хозяин был в курсе всех наших дел. Майло, видимо, об этом догадывался и молчал, словно в рот воды набрал. Мы уселись. Хозяин выбрался из-за стойки, с достоинством прошествовал к нам и, разузнав, что именно мы будем есть, а также пить, ушел обратно. Заказ принес уже не он, а тоненькая девушка, почти девочка, в цветастом передничке. И один этот передничек повысил мое мнение о едальне на уровень. Он был чистым. Девушка уставила наш столик тарелками, водрузила на него глиняный кувшин, два кубка и удалилась. Есть хотелось немилосердно, и прежде чем приступить к разговорам, надо было хорошенько набить желудки. В кувшине оказалось нечто кисленькое, приятное, утоляющее жажду. - Эюпсный сок, - объяснил Майло. Я понимающе кивнул. Ну, эюпсный так эюпсный. Главное - пить можно. Наконец тарелки были очищены от еды, а мы, почувствовав тяжесть в желудке, откинулись на спинки стульев. Оставалось еще немного эюпсного сока, а если он кончится, то можно было заказать еще, и было время Для того, чтобы обдумать дальнейшие действия. Действия... Хм... Вот сейчас у меня есть деньги, и это немало. А дальше-то что? Собственно, какая мне во всей этой истории отведена роль? Что я должен сделать? Создать уходящему сну надлежащий пиар? Каким образом? Нацепить на каждого ручного динозавра плакат с призывами его посетить? Подкупить парочку магов и поручить им написать на ночном небе огненными буквами соответствующие призывы? Я вздохнул и взглянул на Майло. Тот как раз в этот момент вытащил из кармана коричневую палочку размером с карандаш, поджег один ее конец и с блаженным выражением на лице принялся нюхать исходящий от нее дым. Помощник... Куда ни кинь, все равно получается, без его содействия не обойдешься. Значит, придется посвятить его в суть дела. Ну, хотя бы частично. - А где тут можно остановиться? - спросил я. - Какие-нибудь гостиницы здесь есть? - Еще бы, - ответил Майло. - В каждом городе, и не одна. Ночи, они бывают не только безопасные, а как раз и наоборот. Чего стоит ночь белых всадников или ночь красных дьяволов? - И гостиницы? - Ну да. Они построены так, что в них любой желающий может переждать даже самую опасную ночь. Денег на защитные заклинания и охрану их владельцы не жалеют. И правильно делают. В опасные ночи плата за комнату в хорошо защищенной гостинице может возрасти раз в десять. Запросто. Я кивнул. Ну, это понятно. - А следующая ночь? - Тоже неопасная. Ночь лунных слез. Вот дальше будет ночь детских воспоминаний... - Опасная? Что может быть опасного в детских воспоминаниях? - У кого как. У некоторых было такое детство, что не приведи господь. У тебя есть желание познакомиться поближе с такими детскими воспоминаниями? Пьяные родители, избивающие своих крошек, отморозки-приятели, страшилки, прячущиеся по углам тени, способные превратиться в реальных монстров... ну и прочее, прочее. Очень неприятная ночь. Неожиданная. Не знаешь, на кого нарвешься. Возможно, он был прав. Особенно если вспомнить кое-какие эпизоды из своего детства. - А предстоящая ночь, значит, спокойная? - Так и есть. Ее можно переждать где угодно. Вот неподалеку есть «Три поросенка». Комфортно и недорого. - Значит, идем туда. Я сниму комнату на двоих, и там мы устроим совет. - Совет? - Именно. Прежде чем приступать к каким-то действиям, надлежит устраивать советы. И ты примешь в нем участие. Если, конечно, не надумал уволиться? - И в мыслях такого не было, - заверил меня Майло. - Тогда идем. Веди меня в «Три поросенка». Я расплатился и, оделив чистюлю служанку щедрыми чаевыми, вслед за слугой вышел на улицу. Гостиница и в самом деле оказалась рядом. Стены ее были сложены из плоских камней и, судя по всему, не уступали толщиной крепостным. Окна первого этажа были узкими и здорово напоминали бойницы, второго - чуть пошире. Все были снабжены толстыми окованными железом ставнями. Крышу гостиницы покрывали пластины, здорово смахивающие на чешую, Вот только что за рыба обладала такой чешуей? Да и рыба ли это была? Над входом в гостиницу висела слегка обугленная с одного боку вывеска, над которой красовались три создания, действительно смахивающие на поросят. Перед одним из них висел свиток бумаги, второй держал в конечностях нечто, смахивающее на лазерный меч, а третий, находившийся в закопченном углу, блаженно улыбался и вид у него был слегка поддатый. - Наверное, о происхождении этой вывески существует какая-то легенда? - поинтересовался я. - Существует, - подтвердил Майло. - Но я ее толком не знаю. Может быть, хозяин гостиницы? Тут он, похоже, был прав. Однако стоит ли беспокоиться по такому поводу? У меня и своих-то дел - выше крыши. М-да... выше крыши. Подумать только, суметь в волшебном мире пропиарить уходящий сон... Ну, старый гриб касик, задал-таки мне работу. Миновав тамбур, в котором стоял смахивающий на обезьяну тип, вооруженный ручным пулеметом, мы оказались в обеденном зале. В данный момент он был почти пуст и поэтому хозяина гостиницы углядеть было нетрудно. Это оказался мрачного вида толстяк, в зеленой куртке и надвинутой на самые глаза конической шапке. К разговорам он явно не был склонен, но, узнав, что я собираюсь снять у него на несколько дней две комнаты, снизошел до того, что пригласил нас к стойке. Не забыв получить плату, для начала за три дня, он вручил ключи от номеров и даже проводил к ним. Мой номер оказался не очень большой комнатой, в которой стояла кровать. Кроме нее в номере была пара стульев, стол с гнутыми ножками, явно знававший лучшие времена, и медный, позеленевший от времени умывальник. На одной из стен была полочка, на которой лежал жук размером с кулак, привязанный прочной бечевкой к вбитому к стену гвоздю. - Каменный светлячок, - объяснил Майло, когда я заинтересовался этим жуком. - Когда стемнеет, он будет освещать комнату. Ага, что-то вроде гигантского светлячка. Разумно... весьма... Оставив жука в покое, я подошел к кровати, стоявшей у окна, и осмотрел белье. Как ни странно, оно оказалось чистым и даже хорошо поглаженным. Вообще мир магии опроверг некоторые мои ожидания. Нравы в нем, конечно, смахивали на средневековые, но вот, судя по хроникам и историческим трудам, присущего всем этим рыцарям, менестрелям и прочим любителям совершить какой-нибудь никому не нужный подвиг пренебрежения к личной гигиене в нем не наблюдалось. Большая часть его обитателей ходила не в лохмотьях, а многие, судя по всему, Даже чистили зубы. Я уселся на один из двух стульев, взмахнул рукой, предлагая Майло последовать моему примеру, и промолвил: - Поговорим? - О чем? - усевшись напротив, спросил мой слуга. - О работе. - Но я и так на тебя работаю. Ты мой наниматель. Я честно ввожу тебя в курс дела. Я вздохнул Да, пора было начинать. Пришла пора выложить по крайней мере часть карт на стол. Посмотрим, как мой слуга на них отреагирует. - Анимэшка! - позвал я. Никакого ответа. - Анимэшка! Моя надзирательница, похоже, вовсю манкировала своими обязанностями. Вот уж во что не поверю. Три «ха-ха» - четыре раза. Однако как ее вызвать, как ее заставить появиться, даже вопреки воле? Впрочем, долго раздумывать не пришлось. Ответ был очевиден. Скорее всего она не может не среагировать на свое имя. А его я знал. И если попытаться... - Острый Меч! Она появилась. Она была зла, как жених, неудачно попытавшийся удрать от своей некрасивой невесты и вынужденный под угрозой оружия вернуться к алтарю. Я мысленно хихикнул. Вот так-то! Теперь я ее могу вызвать, когда пожелаю. И не является ли это пусть маленькой, но победой над своим тюремщиком? Является, является... Анимэшка, видимо, это тоже поняла. - Что тебе надо? - прошипела она. До мощи боевого лазера ее взгляд, конечно, не дотягивал, но мне показалось, что прикурить от него можно было запросто. - Порученное нам дело, - объяснил я, - достаточно сложно и требует работы командой. - Вот как? - Так, так. Для лучшей работы своей команды я собираюсь ввести в курс дела Майло. - Ну и вводи, если надо. Я-то тут при чем? - Думаю, стоит его с тобой познакомить. Для того чтобы он осознал, насколько серьезную нам предстоит проделать работу. - Эй... а может, не надо меня ни с кем знакомить? - подал голос мой слуга. Я полез в карман, вытащил из него пачку местных купюр и, отделив от нее треть, положил на стол перед Майло. - Это задаток. После того как все закончится, получишь гораздо больше. В том, что у меня есть деньги, ты, надеюсь, не сомневаешься? - Нет... теперь нет, - пробормотал мой слуга, не в силах отвести глаз от денег. - То есть я хотел сказать, что никогда в этом не сомневался. А сейчас так особенно... - Но поработать придется, - продолжал я. - И поработать довольно основательно. Эти деньги даром тебе не достанутся. Если пожелаешь, то можешь остаться на положении слуги и получать обычную плату. Либо ты становишься моим компаньоном. Особо опасным предприятие, которое я намереваюсь провернуть, мне не кажется, и закон нарушать я не собираюсь... но кто знает, как там все обернется? - За такие деньги согласен даже нарушить закон, - сообщил Майло. - Мне приходилось это делать и за меньшие суммы. - Ну вот и отлично, - подвел итог я, - Значит, Добро пожаловать в нашу команду и для начала можешь взять деньги. Майло действовал молниеносно. Стоило мне сказать последние слова, как его рука пронеслась над столом и деньги исчезли. Я не удержался и довольно крякнул. Однако... какая скорость... - Что дальше? - спросил новоиспеченный член нашей команды. - Не удивляться, - сообщил я. - В каком смысле? - В самом прямом. Сейчас я тебя познакомлю еще с одним членом нашей команды. Она до поры до времени оставалась невидимой, и это с ней я все время разговаривал. Ну а после этого тебе предстоит не удивиться еще раз. - Чему? - Нашему заданию. Работе, которую нам предстоит совершить. Какой бы странной она тебе ни показалась.

14

- Ну хорошо, - сказал Майло. - Я все понимаю. Вы намерены сделать так, чтобы жители нашего мира могли посетить ваш мир, чтобы они буквально возжаждали в нем очутиться. И это достижимо. Тут можно что-то придумать. Вот только почему вы не желаете сообщить, под каким номером ваш мир располагается на великой цепи? Почему вы не можете рассказать, как в него попасть? Как в него попадут все, пожелавшие взглянуть на его чудеса своими глазами? - Это не обязательно, - быстро сказала анимэшка. - Но почему? - У нас на это есть причины, - с многозначительным видом промолвил я. - Веские. - Ах вот как... - Майло почесал в затылке и осторожно поинтересовался: - И вы можете мне гарантировать, что своими действиями не пытаетесь нанести вред владельцу этого мира, великому магу Ангро-Майнью? - Никоим образом, - заверил его я. - Гм... Майло окинул меня задумчивым взглядом. Похоже, ему в мои слова верилось не очень. Правда, они подкреплялись уже покоящейся у него в кармане приличной суммой денег и обещанием еще большей платы, но все-таки... Он взглянул на анимэшку, и еще раз, так же, как и в тот момент, когда увидел ее в первый раз, вздрогнул. Видимо, прошло слишком мало времени и он еще не успел привыкнуть к ее облику, все еще пытался понять, кем она на самом деле является. - И ты можешь мне в этом поклясться? - снова повернувшись ко мне, спросил Майло. - Любой клятвой, - заверил его я. - Если, конечно, она не требует поедания земли или обильного кровопускания. - Любой? - Какой пожелаешь. Мы не желаем этому миру зла, и наши действия не принесут ему вреда. - Но его жители, они должны будут отправиться в путешествие. - Недолгое. Всего на несколько часов. Причем каждый из них обязательно вернется обратно. - В чем тогда выгода? - спросил Майло. - Что на этом вы в таком случае выиграете? - В их присутствии, - объяснил я. - Звучит странно, но этот мир... хм.., у вас нет музеев? - Музеев? - Ну хорошо. Не музей... Что-то вроде ярмарочного балагана. И платой является само посещение, само внимание. Не нужно денег, ничего не нужно. Всего лишь прогуляться по нему, увидеть, полюбоваться открывающимися красотами. - Ага, похоже, начинаю понимать, - пробормотал Майло. - Кажется... Ну, в общем, вопрос снимается. Точнее, мои сомнения рассеяны, и я согласен стать компаньоном в вашем нелегком деле. Особенно если меня не обманут с платой. - Будь спокоен, - заверила его анимэшка. - Уж я за этим прослежу. А не слишком ли много она на себя берет? Впрочем, гораздо больше меня сейчас интересовало другое. Как-то слишком быстро Майло нам поверил. К чему бы это? Нет, похоже, неприятных сюрпризов от него пока ожидать не приходилось, а иначе я бы это почувствовал, буквально ощутил кожей. Но вот на всякий случай запомнить эту его реакцию стоило. Если кое-какие мои догадки имели под собой основания... - Значит, я с вами, - сообщил Майло. - Какие будут приказания? - Думать, - сказал я. - И советовать. Ты знаешь этот мир, ты в нем живешь. Каким образом можно устроить так, чтобы как можно больше людей захотело посетить наш мир? Есть у тебя на эту тему какие-то соображения? - Соображения... Может, стоит поместить объявление в газету? - А у вас здесь выходят газеты? - Да, несколько. Их доставляют из города в город, устанавливают на центральной площади, и там они трубными голосами зачитывают все помещенные в них объявления. Надо только не поскупиться на мед зеленолюбивых пчел, который им очень по вкусу, и тогда газеты прочтут ваше объявление одним из первых. - И как скоро таким образом расходятся объявления? - Не очень скоро. За неделю-две в ближайших городах. А в дальние газеты могут идти месяцами. Я имею в виду местные газеты. - А есть еще и не местные? - Да, есть. Они остаются от некоторых ночей. Газеты и книги. И многое другое. Но вы понимаете, что использовать их для ваших целей невозможно. - Понимаю, - слегка разочарованно сказал я. Не очень-то меня все это обнадежило. Если с передачей информации здесь так плохо, то большого успеха нам не достичь. Может, имеет смысл отправиться дальше по цепи и подыскать мир, более подходящий для наших целей? Вот только как это делается? И не слишком ли рано я делаю выводы? - И более никаких средств сообщения у вас в мире нет? - поинтересовался я. - Более мобильных... с помощью которых можно быстрее передавать информацию? - Вас поджимает время? - Нет, времени у нас навалом, но... если есть возможность сделать дело побыстрее, то почему бы ее не использовать? - Это конечно. А информацию... может быть, стоит обратиться к звонилкам? - Звонилки? Кто это и чем они могут помочь? - Маленькие пушистые зверьки, время от времени попадающиеся на улице. Как правило, они сидят, прицепившись лапками-присосками к стенам домов. Если мы выйдем на улицу, то я могу быстренько найти поблизости хотя бы одну из них. - Что они делают? - не испытывая особого энтузиазма, спросил я. - Как они могут нам помочь? - Они передают разговоры. Они умеют телепату чески связываться друг с другом, какое бы расстояние их ни разделяло. Еще они здорово подражают голосам людей и передают сказанные им слова. Достаточно дать одной из них монету и назвать координаты другой звонилки, находящейся, допустим, в квартире нужного тебе человека, и с ним можно будет поговорить. - Телефон, - не веря своей удаче, пробормотал я. - Практически они исполняют обязанности телефона. - Что такое телефон? - сейчас же поинтересовалась анимэшка. - Потом объясню, - сказал я. - Но для наших целей это очень даже неплохо. - Так и есть, - подтвердил Майло. - Если сговориться с главным звонилкой и заплатить ему некоторую сумму, то его подчиненные могли бы, пользуясь каждым удобным для этого случаем, делать рекламу вашему миру. Всего несколько предложений, но очень важных. Я призадумался. Дело запросто могло выгореть. И так ли трудно придумать короткое сообщение, буквально из нескольких фраз, в котором дается образ уходящего сна. Пирамиды... памятники... едальни, в которых вкусно кормят, в которых очень благожелательно относятся к посетителям... Я хмыкнул. Благожелательно... Впрочем, сейчас это не имеет никакого значения. Главное, составить эти фразы так, чтобы они для прослушавших их не содержали много смысла, но тем не менее запоминались, я смогу. Помучаюсь, но смогу. И эти фразы должны сработать. Именно ночью вынырнуть из подсознания и отправить услышавшего их в нужный сон. . - И главный звонилка живет... - Здесь, здесь, в столице, - подтвердил Майло. - Найти его не составит труда. Я обрадованно потер руки и сообщил: - Это мы сделаем обязательно. Текст составлю лично я, и его надо будет проговаривать без искажений. Смогут это звонилки? - Смогут. - Вот и замечательно. Что дальше? - Дальше? - Ну да. Этого мало. Что еще? Какие есть другие возможности? Майло снова почесал в затылке, потом искоса взглянул на меня и, наконец, сообщил: - Кичевники. - Кичевники? - Они самые. Через густойбища можно распространять информацию. Но только она должна быть в художественном виде. Стишок, песенка, сказка... Понимаете? Я кивнул. Еще бы. И что-то опять придется придумывать мне. Кому еще другому? Похоже, набив здесь руку и вернувшись в свой мир, я смогу работать профессиональным пиарщиком. Чем черт не шутит, когда бог спит? Впрочем, не стоит отвлекаться. - Если так, то я готов доставить это произведение в густойбище, - сообщил Майло. - Вам туда пока вход заказан. Или я ошибаюсь? Вы готовы сделать еще одну попытку? Я невольно поежился. - Нет уж, это без меня. - Хорошо, я съезжу туда. Приготовь только необходимый текст и он достаточно быстро разойдется по нашему миру. В этом отношении густойбища - бесценны. Если текст будет написан с талантом, то он разойдется бесплатно, если нет, значит, придется доплачивать. - Текст будет, - пообещал я. - А дальше... - Надо подумать, - сказал Майло. - Надо хорошенько... - Маги, - сказал я. - Почему бы не попытаться использовать магию? Вот тут не по себе стало уже Майло. - Каким образом? - тихо спросил он. - Не хочешь ли ты подкупить парочку магов, для того чтобы они затаскивали людей в твой мир с помощью колдовства? - Ни в коем случае. Думаю, это неправильно. - О чем я и хотел сказать. За такие штучки знаешь как налететь можно... Прознает Ангро-Майныо.;. - Менее всего хотелось бы связываться с этим Ангро-Майнью. - Вот именно. И если так, то что ты имел в виду? - Ну, все эти магические штучки... Фейерверки, пишущие на небе заманчивые призывы и лозунги, красочные картинки, каждый день, строго в отведенное время, появляющиеся в небе, призрачные голоса, сообщающие о том, как хорошо живущим в тени пирамид.,. Ну, понимаете? - Картинки.... голоса... - пробормотал Майло. - Любопытно... Анимэшка была более категорична. - Мне кажется - здорово, - заявила она. - И если это воплотить в жизнь... - Ничего не получится, - возразил Майло. - Нет, не выгорит. - Почему? - поинтересовался я. - Маги и волшебники. Слишком они подозрительны. Прежде чем согласиться на подобное, они из вас вытрясут всю душу. Они пожелают узнать всю подноготную, они замучают вас вопросами, а потом, выжав вас до последней капельки, обязательно попытаются извлечь из полученных сведений максимальную для себя выгоду. - И что? - Как вы думаете, в чем будет эта выгода состоять? - В чем? - Они решат, будто смогут обойтись без вас и попытаются договориться напрямую с теми, чьи интересы вы представляете. Прежде чем я открыл рот, анимэшка бухнула: - Даже у них это не получится. Тем самым она косвенным образом признала, что мы действуем по найму. Впрочем, разве можно ожидать ловкости дипломата от сурового воина? Майло пожал плечами. - Откуда вы знаете, на что они способны? Настоящие маги могут многое. Но даже если им удастся выйти на ваших нанимателей, то ничего хорошего из этого все Равно не выйдет. Ни для кого. Таковы маги. Я имею в виду настоящих, прошедших определенную школу, а не Учеников, у которых на губах еще молоко не обсохло. - Но если ничего хорошего в конечном результате не получится, то зачем им это? - спросила анимэшка. Майло тяжело вздохнул. - Это маги, понимаешь? Они все такие. Они мыслят особым образом. А иначе из них магов не получится. - Ну и... - Разве непонятно? Они стали тем, кем стали, поскольку думают определенным образом. Все, как один, В общем, маги - самые капризные, хитрые, коварные, подлые, свихнувшиеся с ума, циничные до мозга костей старикашки. Немного поразмыслив, анимэшка промолвила: - О! Кажется, понимаю. Я ухмыльнулся. Вот теперь был мой черед стрелять. - Что-то ты слишком много знаешь о магах. Откуда? - А ты считаешь себя первым, кому я служу? - И ты... - Нуда. Я служил одному магу и навидался его приятелей до чертиков. Все они одинаковы, эти старые... Ну, в общем, я уже говорил о них только что. - Да, помню, - подтвердил я. - Значит, и обсуждать более нечего. Идея обратиться к магам просто гениальна, но невыполнима. Точнее, претворить ее в жизнь нетрудно. Рядом со столицей живет несколько магов и волшебников, достаточно сильных, чтобы вызывать всеобщее уважение, и настолько здравомыслящих, чтобы не пытаться использовать свою мощь против владельца этого мира. - Чем это плохо? - Тем, что они погибнут. Ангро-Майнью не зря является владельцем не только этого мира, но еще и ценой кучи других. И уже много-много сотен лет. Знаете, сколько он перебил всяческих претендентов? - Много? - Не то слово. Бесчисленное количество. И конечно, ни о каком везении не может идти речи. Он убивает их вполне закономерно, в основном потому, что является еще большим, чем они, подонком и безумцем. Говорю в основном, потому что немалую роль в процессе умерщвления претендентов играют его сила, опыт и наработанные навыки в этом нелегком деле. Все понятно? - Угу, - мрачно сказал я. - Значит, к магам мы не пойдем? - Я бы не советовал. Я прошелся по комнате, снова уселся на стул и, внимательно изучив лицо своего слуги, пришел к выводу, что он скорее всего не врет. Слишком большие чувства он проявлял по отношению к магам и слишком много о них знал. Что ж, значит, этот вариант отпадает. А жаль... Но ничего, придумается что-то иное. Мы продолжили совет и действительно вскоре придумали несколько неплохих способов. В их число входили бродячие торговцы. Они должны были всем и каждому рассказывать о чудодейственных пирамидах и упоминать о прочих достопримечательностях уходящего сна. Потом было предложено использовать некоторые ночи. Кто мешает в ночь безумных художников оплатить им создание огромного полотна с пейзажем на заданный сюжет? Еще были погонщики динозавров. Кто мешает Украшать бока ящеров транспарантами и рекламными картинками? Была даже придумана некая игра, способная, на мой взгляд, заинтересовать детей. Называлась она «царь песчаной пирамиды». Мы совещались весь остаток дня и отправились отдыхать по комнатам, вполне довольные достигнутыми результатами. Я по крайней мере был преисполнен энтузиазма. Безумное предприятие, в которое я попал, всего лишь благодаря желанию пообедать и слегка поживиться монетой за счет владельца едальни из уходящего сна, как ни странно, начинало приобретать реальные очертания. У меня была команда, у нас был разработан план и имелись средства для его претворения в жизнь. Вполне достаточные условия для достижения желаемого. Стоило мне устроиться в постели, как я вдруг обнаружил, что нахожусь в ней не один. Рядом со мной лежала какая-то женщина. - Кто это? - тихо спросил я, осторожно изучая оказавшееся в моем распоряжении тело. - Мне пришло в голову, что неплохо было бы начать привыкать к роли реальной женщины, - ответила анимэшка. - Ты не против? Каким образом можно ответить на такой вопрос, заданный в подобной ситуации? Я знал один способ, и прежде чем начать действовать, думал недолго.

15

За удовольствия надо платить. За некоторые - особенно дорого.
Ночью анимэшка была страстной любовницей, а при свете дня превращалась в неумолимую надзирательницу, способную думать только о том, как бы взвалить на своего поднадзорного побольше работы. И я пахал, я трудился, как египетский раб на постройке пирамиды.
Да уж... Пирамида...
С какого-то момента мне стало казаться, что весь мир сосредоточен в этой достаточно простой геометрической фигуре. Она стала для нас символом уходящего сна, и я с помощью Майло и анимэшки постарался, чтобы ее запомнило как можно больше обитателей этого мира.
Символ. Вот на это я и делал ставку. Оставалось лишь надеяться, что сны с пирамидами встречаются весьма редко, и посетители отправятся прямиком по нужному адресу. Мою надежду на это поддерживало то, что я таких снов до сих пор не встречал. Ну а если кто-то и собьется с нужного курса... Ничего не поделаешь, в любой работе есть брак. Главное, чтобы основная масса посетителей попала куда надо.
В общем, мы работали, претворяя все намеченное в жизнь и хватаясь за любую подвернувшуюся дополнительную возможность. Удача нам сопутствовала. От желающих пропагандировать новый символ не было отбоя. К концу недели Майло собрался съездить в густойбище и, получив от меня порядочную сумму денег, отбыл. Без него работа несколько застопорилась, но зато уже на следующий день, после того как он вернулся, я обнаружил, что в столице в моду вошли головные уборы по форме здорово напоминающие пирамиды. И это было только начало...
Между тем деньги, полученные от продажи золота Джинна, подходили к концу. Проконсультировавшись с Майло, я отправился в самый крупный местный игорный дом и сел играть в соро, игру, здорово напоминающую покер из реального мира. Вот только карты здесь были шестиугольные.
Надо ли говорить о том, что анимэшка мне помогла во время игры изо всех сил? А поскольку она не относилась к магическим созданиям и я не использовал никаких заклинаний, то ее помощь осталась незамеченной Для того чтобы доставить свой выигрыш в банк, мне пришлось нанять двух носильщиков и двенадцать телохранителей. Несмотря на такую внушительную поддержку, нашлась пара дюжин смельчаков, осмелившихся покуситься на мои деньги. Получилось самое настоящее побоище. Враг бежал, а средства для дальнейшей вербовки распространителей образа пирамид и прочих прелестей уходящего сна были с честью доставлены в хранилище.

История о том, как я выиграл свое богатство и каких трудов мне стоило доставить его в банк, стала известна всем и прямо на глазах превращалась в легенду. Я прикинул, что если она не сбавит темпов в развитии и не прекратит обогащаться новыми подробностями, то максимум через полгода превратится в нечто подобное «Илиаде» и «Одиссее», вместе взятых.
Впрочем, это для меня не имело никакого значения, Главное, у нас снова были деньги и значит возможность продолжить наш труд.
Труд... работу... рано или поздно она должна была дать результаты.
В один из дней недели через две после того, как прибыли в столицу, мы с Майло сидели в обеденном зале гостиницы, постепенно превращенном нами в нечто подобное нашей штаб-квартире, против чего, кстати говоря, владелец гостиницы ничуть не возражал. Многие из наших наемных рабочих, или, как я их про себя называл, рекламных агентов, явившись сюда за получением приказаний, пользовались случаем пропустить у стойки стаканчик-другой, а то и набить живот и тем самым способствовали наполнению его кошелька.
Итак, мы сидели за столом, пили эюпсный сок и ломали головы, пытаясь придумать хотя бы еще один способ рекламы пирамиды.
- Ну хорошо, - наконец сказал мне Майло. - Кажется, поток идей иссяк.
- Неужели? - буркнул я.
- Да, иссяк. Ничего принципиально нового в нашем мире уже не придумаешь. Не стоит и пытаться. Только зря будет потрачено время. Ты со мной согласен?
Я невольно поморщился.
Впрочем, толку-то? Мой слуга был прав. За последние три дня нас не посетило ни одной новой идеи. Вероятно, источник действительно был вычерпан до самого дна. Что в таком случае оставалось? Использовать уже полученное, отлаживать до совершенства все детали работающего механизма и ждать результатов?
Ах, результаты...
Я взглянул на анимэшку.
Она все еще была видна только нам двоим, и очевидно, наша привычка упорно ставить к столу третий стул, на который никому не разрешалось садиться, а также время от времени с ним разговаривать, являлась для тех, кто это замечал, большой загадкой. К счастью, мы находились не в реальном мире. А здесь к подобным вещам относились гораздо проще, терпимее.
- Я тоже так считаю, - промолвила моя прелестная |надсмотрщица. - Мы трудились не покладая рук, и хотя лично ты временами пытался увильнуть от работы, надо признать, что сделано немало.
- Значит, настало время срывать плоды? - Настало время проверить, правильным ли мы идем. Я покачал головой.
Нет, кое-кого не переделаешь. Да, конечно, мы находимся в необычном мире, но тут в принципе живут самые обыкновенные люди. И почему на них не будут действовать старые, многократно проверенные временем средства рекламы? А правильная реклама, и это тоже доказано, запросто вторгается в сны. И конечно, я не специалист, но столько этой рекламы по телевизору перевидал, что поневоле стал в ней чего-то понимать. Да и много ли мне надо?
Толпу посетителей? Совсем не обязательно. Главное, чтобы их количество заметно увеличилось. Этого хватит для того, чтобы попытаться провести с касиком кое-какие переговоры. Почему бы, например, не договориться с ним о некоторых послаблениях, о моем переходе на более свободный режим? Да мало ли о чем еще с ним можно договориться? Главное - иметь доказательства того, что ты можешь обеспечить его сон посетителями в нужном количестве, сделать так, чтобы он перестал быть уходящим.
- А ты, значит, уверен в своей непогрешимости? - спросила анимэшка.
- Разве тебе недостаточно доказательств? - самодовольно ухмыльнулся я.
Ох, лучше бы я этого не делал...
После того как обрушившийся на меня шквал слегка выдохся, я вопросительно взглянул на Майло, и тот прокомментировал:
- Слова... всего лишь слова... женщина...
- А ты, значит, что-то имеешь против женщин? - язвительно спросила анимэшка.
- Против обычных, хорошо знающих свое место - ни в коем случае. Я много чего имею против женщин, пытающихся командовать мужчинами, - отчеканил Майло. - Даже если они увешались всякими смертоносными штуками, словно елка в ночь рождества железных поработителей, и поэтому возомнили себя большими начальницами.
Анимэшка наградила его взглядом, способным расплавить дверцу несгораемого шкафа.
- Стоп, стоп, - поспешно сказал я, - Так дело не пойдет. И вообще, где хваленая самурайская сдержанность? Не пора ли кое-кому о ней вспомнить.
Прозвучало это вовремя, поскольку, вместо того чтобы высказать Майло все, что она о нем думает, моя подруга лишь презрительно фыркнула. Некоторое время она, похоже, раздумывала, не стоит ли вновь заняться моей особой и в очередной раз попытаться вывести меня из себя, но и тут здравый смысл взял верх.
- Действительно, имеет ли смысл впустую сотрясать воздух? - наконец сказала она. - Думаю, мне надо отправиться и лично проверить, к чему привели наши труды. А вот когда я вернусь...
Я взглянул в сторону окна. Оно находилось на первом этаже и соответственно было узким, практически являлось бойницей. Несмотря на это, через него можно было увидеть проходящих мимо гостиницы прохожих. Вот показался человек в шапке-пирамиде, причем на спине у него висел вошедший в последнее время в моду вопросник - плоская дощечка с одним-единственным вопросом: «Желаете посмотреть на строение пирамидальной формы?» Тотчас вслед за этим пробежал динозавр, на боку которого несмываемой краской был нарисован пейзаж уходящего сна. Точнее пейзаж, каким я его запомнил и каким его представил художник по росписи Динозавров с моих слов. А потом, для полноты картины, мимо окна прошествовали две дамы. Одежда на них здорово напоминала ту, которую я видел на обитателях уходящего сна, а на шее у каждой висело по миниатюр, ной золотой пирамидке.
- Валяй, - сказал я. - Мне кажется, это совершенно правильная мысль. Прошвырнись и напомни заодно касику, что наступившее у них благолепие - не случайно, что к нему кое-кто приложил руку. Кто - они знают.
- Наглец, - сказала анимэшка.
- Между прочим, - поинтересовался я, - хотелось бы знать, как ты сумеешь выполнить свое намерение, если на тебя наложено заклятие, не позволяющее тебе слишком далеко от меня удаляться? Или оно более не действует?
- Действует, - послышалось в ответ. - Но только в том мире, в котором я нахожусь одновременно с тобой. Переносясь в другой, я от него на время освобождаюсь. А иначе я вынуждена была бы все время торчать у тебя на глазах.
- А-а-а, - протянул я. - Понятно.
- Вот то-то же...
Вслед за этим она исчезла, а я, пожав плечами, пробормотал:
- Женщина...
- Вот-вот, - поддакнул мне Майло, - Однако ты от нее зависишь. Как я понял, она тебя контролирует?
- И поэтому стал ее задирать? - вопросом на вопрос ответил я.
- Возможно, - улыбнулся мой слуга. - А вообще во всем этом разговоре верно одно: мы и в самом деле сделали все возможное. Не пора ли ознакомиться с результатами? Мне кажется, в мире твоих работодателей должны быть довольны.
- Вероятно... - буркнул я.
- И вполне возможно, твое вознаграждение будет увеличено. Не так ли?
- Не уверен.
- Но если это случится, ты будешь помнить, что я тебе весьма помогал? Может быть, даже у тебя появится мысль в свою очередь увеличить и мою скромную плату?
- Ах это... - Я грустно улыбнулся. - Могу тебя огорчить. Мне платят не деньгами.
- А ей?
- И ей. Есть вещи, которые ни за какие деньги не купишь.
Майло кинул на меня испытующий взгляд и осторожно сказал:
- Хотел бы я знать...
- Много будешь знать - плохо будешь спать, - промолвил я. - Давай сменим тему.
- Хорошо, давай, - с готовностью согласился старый плут. - Сменим тему... Как долго будет отсутствовать твоя подруга?
Я пожал плечами.
- Не имею ни малейшего понятия.
- Ну хотя бы пару часов ее не будет?
- Возможно.
- В таком случае я предлагаю пуститься в загул.
- В загул? Ты имеешь в виду настоящий загул, с неумеренным поглощением спиртного, задушевными разговорами и знакомством с подозрительного вида представительницами противоположного пола? У нас на него просто не хватит времени. Он требует по крайней мере недели.
- У нас есть по крайней мере пара часов, - вкрадчиво сказал Майло. - Понимаешь? И я не имею в виду большой загул. Я хотел подбить тебя на обычный, рядовой загул на всю ночь. Его стоит только начать... А дальше все пойдет своим чередом. Доходит?
- Начать? - хмыкнул я.
Некий резон в его словах был. Действительно, в хорошем загуле главное - начать. И после этого остановить его кому бы то ни было, кроме самих участников, будет уже затруднительно. Стоит лишь начать...
- Решайся, - подначивал Майло. - Мы работали как проклятые целых две недели. Нам надо расслабиться, сбросить пар, иначе мы просто сломаемся в самый неподходящий момент. У нас просто не хватит сил. Э? Согласен?
И так просто было сказать «согласен». Всего-то и нужно было лишь это сказать... Вот только если вспомнить, как я влип в последний раз, когда вознамерился слегка расслабиться...
- Думаешь, эта девица, вернувшись, вынесет тебе благодарность за хорошую работу и позволит хотя бы вечерок отдохнуть? - продолжал искушать Майло. - Как же, жди разинув рот. Она скажет, что на достигнутом не нужно успокаиваться, и сейчас же тебя вновь запряжет. Разве не так.
Я прищелкнул языком.
А ведь красиво, стервец, излагает. И даже возразить нечего. Прямо в цель кроет.
- Значит, ты предлагаешь устроить небольшой запой?
- Предлагаю. А ты уже на это согласен. Я по лицу вижу.
Была не была...
Я взглянул на хозяина гостиницы, казалось, окаменевшего за стойкой, и промолвил:
- Хорошо, давай устроим загул. Но только не здесь. Не стоит ронять свой авторитет там, где живешь.
- Резонно, - согласился старый соблазнитель. - Да и нет тут той обстановки... Вот я знаю один подвальчик. Пошли?
- Пошли.
Стараясь сохранять солидный вид, мы встали из-за стола и неторопливо вышли на улицу. Здесь Майло быстренько огляделся, словно пытаясь обнаружить некие неведомые мне приметы, отмечающие фарватер к месту загула, и, видимо, их нашел, поскольку довольно шустро направился в ближайший переулочек. Я последовал за ним.
Две улицы и три переулка спустя мы оказались в действительно неплохом подвальчике, стены которого были обтянуты паутиной гигантского паука. Владелец подвальчика имел восемь ног, толстое брюшко и передвигался по своему заведению так шустро, что мне показалось, что он владеет умением телепортаций.
Едва зайдя в подвальчик, мы в мгновение ока оказались за овальным столиком, а еще мгновение спустя перед нами уже стояло по высокому бокалу с зеленоватой жидкостью.
- Хлюп, - объяснил Майло, показывая на свой бокал. - Хороший хлюп с небольшим добавлением приплюха, причем двойной очистки, снабженный лучшими ароматизаторами и закрепителями вкуса.
Я осторожно пригубил из своего бокала. Ого! Неплохо, совсем неплохо. Или, может быть, дело просто в закрепителях вкуса?
- А если в хлюп добавить немного расширителя вкусового восприятия, или попросту плющилки, то получится еще лучше, - блаженно улыбнувшись, промолвил Майло. - Хочешь?
- Почему бы и нет?
Сказав это, я вдруг понял, что и в самом деле чувствую себя неплохо. А если можно это состояние улучшить, то стоит ли отказываться? Плющилка? А подать ее сюда! И кто-то, видимо, угадав эти мысли, уже сыпал в мой стакан фиолетовый порошок. Под его действием хлюп на мгновение вскипел, потом покрылся разноцветной пленкой и вдруг в тот момент, когда я уже стал опасаться, а не подсыпали ли мне какого-нибудь яда, вернул себе первоначальный зеленоватый цвет.
- Ну вот, - удовлетворенно констатировал Майло, он же подлый соблазнитель и растлитель честных тружеников. - Теперь тебе хорошо? Кто бы спорил?
Я поспешно отхлебнул из бокала, отметил, что жидкость в нем действительно стала не в пример лучше, но тут же об этом забыл, поскольку меня вдруг словно бы ударило по голове мягкой, надушенной терпкими духами подушкой. Вслед за этим в ушах у меня раздался пронзительный гудок, обычно издаваемый электричкой, и не успел я этому удивиться, как на меня накатило. Окружающий мир сплющился, стал плоским как блин, причем это не помешало живущему в нем плоскому Майло еще раз спросить:
- Так нравится тебе здесь? Не правда ли, просто замечательно?
Опасаясь, что мир так и останется на веки вечные плоским, чувствуя от этого просто невыразимое удовольствие и уже начиная прикидывать, какие мне это сулит перспективы, я сделал следующий, глубокий, как отчаяние заплатившего все налоги, глоток. И мир, покорно подчиняясь этому действию, снова вытянулся вверх, приобрел прежние, такие привычные и до отвращения скучные очертания.
Впрочем, меня это ничуть не огорчило. Я вообще забыл о существовании такого чувства, как огорчение. Мне довольно смутно припоминалось о том, что есть легенда о его существовании, но я так и не смог точно зафиксировать у себя в памяти, на чем она основана и имеет ли под собой хоть какие-то основания.
- Так ты доволен? - в третий раз спросил у меня Майло. - Достиг ли ты истинных глубин довольства жизнью?
А вот не хотелось мне отвечать на его вопросы, совсем не хотелось. Я желал их задавать. Прямо сейчас. И задал.
- Дальше-то что? - спросил я, чувствуя себя конкистадором, готовящимся шагнуть на берег еще не покоренной страны. - Ну, назюзюкаемся мы сейчас... А душе-то развернуться и негде. Совсем негде.
- Вот это уже совсем о другом, - промолвил Майло. - Это уже иной разговор. И если ты хочешь идти Дальше, то для начала нам необходимо обзавестись подходящей компанией. Правильно?
- Обзавестись, - подтвердил я. - Компанией.
- Это запросто, - сообщил Майло. - Подожди немного.
Он встал и отошел в сторону, а когда вернулся, то вместе с ним был тип, напоминающий вставшего на задние лапы кабана, я уже знал, что их зовут хрюкозаврами. На голове у него был рогатый шлем, кончики торчащих изо рта клыков хищно загибались вверх. Впрочем, в данный момент он был настроем вполне благодушно.
- Старый приятель, - отрекомендовал его Майло. - Очень старый, надежный приятель.
- Всегда готов познакомиться поближе, - прохрюкал старый приятель. - Выпьем?
Я хотел было уточнить, как этого старого приятеля на самом деле зовут, но как раз в этот момент кто-то толкнул меня в бок, и, обернувшись, я увидел перед собой девицу такой красоты, что у меня захватило дыхание.
- Познакомимся? - промурлыкала она. - Говорят, здесь угощают?
Я невольно улыбнулся.
Ну как есть классический вариант, по которому в любой столице раскручивают заезжего лоха из провинции. И лохом этим в данный момент являюсь я. Весьма мило. Так что же делать? И как я буду отбрехиваться, если меня с этой девицей застукает анимэшка? Может быть, согласно ее кодексу чести, подлых изменщиков положено наказывать с помощью острого меча? Все эти мысли пронеслись у меня в голове вихрем, а потом красотка отвесила мне такую чарующую улыбку, что я о них напрочь забыл. И уже хотел было пригласить ее к нашему скромному шалашу... Второй удар был лишь чуть-чуть слабее первого. Получив его, я свалился со стула на пол, но сознания не потерял. И конечно, сейчас же вскочил, желая узнать, кто это меня порадовал. И узнал. И меня это не обрадовало. Ей-ей, не обрадовало. Поскольку перед мной, пылая праведным гневом, стояла анимэшка. Причем, как только я повернулся к ней лицом, она дала мне классическую пощечину, и эта пощечина оказала поистине магическое действие, поскольку я вдруг осознал, что катастрофически и неотвратимо трезвею. - Это... - сказал я. - А мы тут решили отдохнуть... - Вижу, - мрачно сказала анимэшка. Я взглянул в сторону девицы, только что напрашивавшейся на компанию, и увидел, что ее нет. Видимо, решив, что знакомиться ближе с настолько серьезно вооруженной соперницей не стоит, она удалилась. Что ж, тем лучше... - И перед тем, как ты появилась, - не моргнув глазом, заявил я, - я как раз хотел сказать подруге Майло... - Вижу, - перебила меня анимэшка. - Понимаешь... - Мне все понятно, - промолвила анимэшка. - И если ты хотел мне сейчас объяснить, что занимался своими личными делами, то меня они не касаются. А окружающий мир тем временем становился все обыденнее и скучнее. Наконец какой-то порог был пройден, и он стал настолько скучным, что я даже сообразил - что-то случилось. Что-то произошло. И Дело не только в нашем загуле. В конце концов я всего лишь разговаривал с какой-то девицей. И происходило это в баре, а не у меня в постели. Так в чем же Дело? Какова причина подобной ярости? - Говори, - приказал я. - Сказать? - презрительно фыркнула анимэшка. - Ты действительно этого хочешь? - Да, хочу. И не тяни время. Может быть, мы еще успеем вернуться... - К загулу? - Вот именно. Ты как всегда угадала. - Не успеете. После того как я сообщу... Это уже становилось однообразным. - Ладно, - промолвил я. - Мы готовы. Мы уже способны внимать тебе с должным почтением. Ну, стреляй же... - Прекрасно, - сказала анимэшка. - Значит, стреляю. Результаты моего визита туда, куда, как ты помнишь, я отправилась... - Неужели... - прошептал я. - Да, да. Все именно так. За последние две недели количество посетителей осталось неизменным. Не увеличилось ни на одного человека. И это означает, что все наши усилия были напрасны. Они не принесли никаких результатов. Ни малейших. А теперь можешь продолжить веселье. Если очень уж хочется. Но сначала скажи мне, нравится ли тебе эта новость. Как, нравится?

16

- А как здорово все начиналось... - вздохнул Майло. Мы снова сидели в моей комнате в гостинице. Карнавал закончился. И теперь предстоял «разбор полетов».
- Ты ошиблась... - сказал я. - Кто-то ошибся- Точнее, я почти уверен, в измерения вкралась ошибка.
Анимэшка покачала головой.
- Нет, и я говорю тебе это уже в десятый раз, все было верно. Никаких ошибок.

Предыдущая страница 13 Следующая страница


Эмиссар уходящего сна 14

- Ну, тогда, значит, это страж порядка подделал результаты, для того чтобы надуть нас, для того чтобы зажилить обещанное.
- Исключено. Зачем ему это? Работа не закончена. И он живет в этом сне, он заинтересован в том, чтобы тот перестал бы уходящим. Так что, не стоит даже думать на эту тему. Наш план провалился. Мы проиграли.
Это бывает.
Лицо у нее было слишком отрешенное, словно она в этот момент мысленно находилась в каком-то ином месте. Впрочем, а каким оно должно еще быть? Мы облажались, плюхнулись в грязь лицом там, где совсем не ожидали. Причем последствия этого будут достаточно серьезные как для меня, так и для нее. Разные, но одинаково серьезные.
Она потеряла надежду найти свое имя, стать реальной женщиной, а я - не получу птицу-лоцмана... это как минимум. А если подумать... Нет, не хотелось мне пока об этом думать. И вообще, может быть, мы слишком рано опустили руки? Может быть, не стоит так легко сдаваться? А что тогда делать?
- Ну, говорить о полном провале еще рано, - Промолвил я. - Мы работали всего лишь две недели. У нас еще много ресурсов, точнее, у нас еще осталась Целая куча денег в банке. И кто знает, может быть, через неделю...
- Поздно. - Анимэшка развела руками. - Касик Уже принял решение.
- И что это означает?
- Я должна закрыть все дело и совершить подчистку.
- Подчистку? Что ты имеешь в виду? - спросил я, машинально берясь за рукоять меча. - Зачем она нужна?
- Именно это, - указав взглядом на мою руку, промолвила анимэшка. - Ты правильно угадал...
- Так, я тут кое о чем вспомнил... - быстро пробормотал Майло. - И не хотелось бы вам мешать.
Он вскочил, и я увидел, что лицо у него бледное, словно сметана, а руки слегка подрагивают. А еще, по-моему, он ждал, он буквально был уверен, что воительница уйти ему не даст, и похоже, когда она никак не прореагировала на то, что он поспешно двинулся к двери, страшно этому удивился.
Точнее, она не то чтобы на это не прореагировала, Она просто смотрела, как он уходит, как топает к покрытой местами облупившейся белой краской двери, потея от страха получить лезвие меча в спину, смотрела, словно это было невесть какое зрелище. И я смотрел. Что же мне еще оставалось? Попытаться воспользоваться тем, что она отвлеклась, и воткнуть ей меч в бок?
Ну уж нет. Ангелом меня не назовешь, но на такое я не способен. Если нам и предстоит убить друг друга, то отказать себе в удовольствии узнать, как учат фехтованию в анимэшных снах, я не мог.
А потом Майло выскользнул в коридор, и как только дверь за ним закрылась, мы с моей надзирательницей снова встретились глазами.
- Я не буду с тобой драться, - сказала она. - Нет у меня желания скрещивать меч с тем, с кем я делила постель пусть даже в течение такого небольшого срока.
Я испытующе взглянул ей в глаза и тут же расслабился, убрал руку с оружия.
Нет, она не лгала. Она действительно не собиралась со мной драться.
- Только поэтому? - спросил я.
- А разве этого мало? Я ухмыльнулся.
Очень милая система, отвечать вопросом на вопрос. Пользуясь ею, можно уйти от любого ответа.
- Ты не можешь нарушить приказ касика.
- Он лишен смысла. Думаю, ты предпочтешь остаться в этом мире, а не возвращаться в лапы Клинта Иствуда. Не так ли? Там тебя ждет смерть.
Я тяжело вздохнул.
- То есть я остаюсь здесь?
- Мне приказали доставить тебя в уходящий сон, а если ты не согласишься и окажешь сопротивление, убить на месте. Вместо этого ты останешься здесь. Жить в этом
Я склонил голову. Возразить против этого было нечего.
- По крайней мере от одиночества тебе здесь страдать не придется. Я проглотил и эту пилюлю. Судя по всему, анимэшки должны были не рассуждая исполнять любой приказ своих работодателей. Эта его нарушила. Скорее всего Для нее это было равносильно подвигу.
- Моя судьба тебя беспокоить не должна...
- Почему? - спросил я.
- Потому что не должна. Более мы не увидимся. Просто сохрани память о нашей близости, и если хотя бы раз вспомнишь о ней за всю последующую жизнь, тем самым отдашь мне все долги.
- Договорились, - сказал я. - А ты.,, не хочешь остаться?
- Есть вещи, которым я противиться не могу. Прощай! Что можно было сказать на это?
- Прощай, - сказал я. - Может быть, когда-нибудь...
Она тихо хмыкнула.
- Нет, мы более не увидимся. И тебе настоятельно советую обзавестись хорошим снотворным, отрубающим так, чтобы не было никаких сновидений. Если в уходящем сне узнают, что ты все-таки их надул, то у касика хватит характера нанять кого-нибудь довести до конца не доделанное мной дело. Понимаешь, о чем я?
Я вспомнил лицо престарелого Гарри Поттера и промолвил:
- Еще бы.
- Ну, вот и отлично. Ухожу.
Не было никаких неспешных удалений в сторону бьющего сквозь щелку солнечного луча, аур и прочей красивой несуразицы, которую так любят режиссеры дешевых боевиков. Ее просто не стало. Вот только что она была передо мной, а потом исчезла, словно улыбка с лица невесты, заподозрившей, что ее будущий супруг снова намеревается сбежать из-под венца.
Я плюхнулся на ближайший стул и ударил себя кулаком по колену.
Как же это? Каким образом? Почему наш план провалился? Только что все шло как положено, и вдруг...
А потом проснулся здравый смысл...
Ну да, все правильно. И с чего это я поверил в свою непогрешимость? Кто мне разрешил это делать? Какие у меня к этому есть основания? И неужели я с самого своего рождения не совершил ни единой ошибки?
Мне стало так тошно, что захотелось завыть. Или напиться.
Нет уж, был у меня сегодня шанс уйти в загул, да вон чем обернулся. Так что вместо этого мне сейчас, видимо, стоит все-таки попытаться найти выход из безвыходного положения.
И я честно попытался его найти, еще раз определить, где мы допустили прокол. Вот только его не было, его просто не должно было случиться. Есть опробованные веками вещи, гарантированно действующие на людей.
Более всего я сам себе в этот момент напоминал капитана корабля посреди океана, вдруг севшего на мель там, где согласно всем картам должна быть глубина километров в пять. И так я ломал себе голову до тех пор, пока Майло, осторожно заглянувший в дверь и убедившийся, что я один, не произнес:
- Я так и думал.
- Что ты думал? - оторвавшись от размышлений, спросил я. - Что там еще стряслось? Выкладывай.
- Да не там, - пояснил плут. - А здесь, у тебя. Баба, даже если она увешается железками с ног до головы и посчитает, будто может из тебя вить веревки, все равно останется бабой. В общем, ты ее уделал.
- Да нет, - сказал я. - Мы не дрались.
- Вот как?
- С чего ты решил, будто мы собираемся драться? Просто поговорили и она ушла, вернулась в свой мир. А я остался. Здесь. Теперь, похоже, надолго.
- А деньги она не возьмет?
- Нет, деньги остались мне.
- Так это же совсем другое дело, - радостно заулыбался Майло. - С деньгами можно жить где угодно.
Причем если тебе не понравится в этом мире, то мы можем отправиться путешествовать по цепи. Миров в ней бесчисленное количество и один причудливее другого. Так что не соскучишься.
- Значит, не соскучишься? - пробормотал я. -Нет.
- Это хорошо. Просто замечательно.
- А я что говорю?
Майло вошел в комнату и уселся напротив, на свободный стул. Он улыбался, и я, глядя на его улыбку, вдруг подумал, что все мои опасения были беспочвенны. Нет, жулик он, конечно, первостатейный и вообще большой специалист по гребле под себя, но не тот, за кого я его на основе кое-каких наблюдений принимал. И значит, с ним сейчас можно поговорить более или менее открыто. Так получается, что он является единственным человеком в этом мире, с которым я могу посоветоваться. Я вздохнул.
Советоваться с другими людьми... Вот до чего я дошел. Вот до чего меня довела анимэшка, всего лишь пожелав почувствовать себя настоящей женщиной. Довела,.. До такого состояния, при котором появляется желание переложить хотя бы часть ответственности за принятое решение на кого-то другого. Собственно, а для чего еще спрашивают советы?
Причем раньше за мной ничего подобного не водилось.
Я снова взглянул на Майло.
Тот ждал. Сидел на стуле, слегка подавшись ко мне, и буквально всем телом выражал желание впитать любое мое слово, обдумать и тут же выдать дельный, толковый, хорошо сформулированный совет.
Жулик!
А вот не дождется. Не хватало еще мне опускаться до подобного.
- В таком случае, - сказал я, - у нас теперь появилось много времени. Не правда ли?
- Конечно, - подтвердил Майло. - И если твоя компаньонка тебя навсегда оставила, то мы можем продолжить загул. По крайней мере сегодня. Вернемся? Уверен, нас там еще ждут...
А что еще оставалось? И если ничего так и не приходит в голову...
Компаньонка...
Я вдруг подумал, что анимэшка вела себя достаточно странно. Вполне возможно, конечно, причиной этому послужило ее воспитание. Все эти кодексы чести... как у настоящих самураев.
Я тряхнул головой.
Да нет, не может этого быть. Какая чепуха мне сейчас пришла в голову. Может быть, я еще не до конца протрезвел? А хотя... Почему бы и нет? Анимэшка! Что, если мол догадка верна, и она, вместо того чтобы вернуться в свой сон, как это положено... Что делать? Как ее остановить?
- Что-то еще случилось? - встревоженно спросил Майло.
А мне сейчас было не до объяснений. Мне надо было вернуть свою напарницу, и я, кажется, знал, как это сделать. Если она не вернулась в свой сон, если мои Догадки верны. А нет - ну, так попытка не пытка. Время... Ну, то, что у нас делается достаточно быстро, у них требует большего времени. Из любви к Церемониям. Причем именно на это сейчас вся моя надежда.
- Острый Меч, - позвал я. - Острый Меч!
Она возникла, не могла не возникнуть. И конечно все оказалось именно так, как я и подозревал. На ней было новое платье, стояла она на коленях, и в руке у нее был короткий, отливающий синевой клинок.
В общем, как и положено, я успел в самый последний момент.
- Значит, решила уйти? - мрачно буркнул я.
- Не твое дело, - промолвила анимэшка. - Я с тобой уже попрощалась.
- Ах, значит, не мое дело?
- Не твое, - безучастным голосом подтвердила нарисованная девушка.
Вот именно. Не казалась она сейчас живой женщиной. Просто изображение, нарисованная не без таланта картинка. А мне вспомнилось, как она была у меня ночью, две недели назад, и у меня перехватило дыхание.
Все мы в ответе за тех, кого приручили? Воистину так. И сейчас наступило время заплатить кое-какие долги.
- Мое, - с нажимом сказал я. - Ты что это надумала? Решила покончить с собой?
- Да твое-то какое дело? - возмутилась анимэшка. - Ты забыл, что я всего лишь самая обычная греза? Таких в каждом сне навалом. Забыл? Оставь меня в покое.
- А если не оставлю?
- Ну, тогда я совершу древний обряд расставания с жизнью прямо у тебя на глазах. Ты готов его видеть?
Она не шутила, и мне это было известно. Вот только отступать я не собирался.
- Ты не обязана это делать, - сказал я.
- Обязана. Я не смогу жить, осознавая, что не выполнила порученное мне задание, не сумела найти себе имя, не смогу жить каждый день в таком позоре.
Я хмыкнул.
Ну конечно, ее не переубедишь. И бесполезно канючить, пытаться что-то доказать... Она понимает жизнь по-другому. Ее так воспитали. Для нее смерть предпочтительнее неудачи, которая лично меня здорово подкосила, но не породила даже крохотной мысли о самоубийстве.
Другая культура.
- А если ты торопишься? - без особого энтузиазма спросил я. - Может быть, еще не все потеряно?
Задумчиво разглядывая клинок, словно прикидывая, сделает ли он свою работу как нужно, моя бывшая надзирательница сказала:
- Не пытайся выдать желаемое за действительное. Все кончено и выхода нет.
- А если он есть? - встрепенулся я.
- Покажи мне его, - послышался спокойный ответ. - Не можешь? Значит, его и нет.
И все-таки я не сдавался.
Оттянуть время. Хотя бы на немного... Как это сделать?
- Дай мне час. Всего лишь час, - попросил я. - После всего, что между нами было, ты мне не сможешь отказать.
- Думаешь?
- Уверен.
Что-то в лице анимэшки дрогнуло. Мне показалось, по нему пробежала тень улыбки.
- Ладно, уговорил. Даю тебе еще час. Хотя... мне кажется, я это делаю напрасно.
Я облегченно вздохнул.
Ну вот, хотя бы столько. А за час можно что-нибудь придумать. За час... хм... придумать.
- После того как он пройдет, - добавила моя прекрасная подруга, - и выход не будет найден, я, не теряя более время, совершу то, что надлежит совершить.
- Договорились, - обреченно махнул рукой я, Ладно, пусть будет так. По крайней мере я пытался.
Сделал все возможное.
Анимэшка села поудобнее на полу и, положив на колени клинок, гордо выпрямившись, застыла, словно статуя.
Выглядела она просто чудесно, но лучше бы помогла, попыталась придумать выход из безвыходного положения.
- Она и в самом деле собиралась покончить с собой? - осторожно спросил меня молчавший до этого и старавшийся не привлекать к себе внимания Майло.
- Угу, - ответил я. - И мы должны ее спасти,
- Придумав за час способ наполнить ваш совершенно неведомый мне мир желающими на него посмотреть?
- Ты попал в самую суть.
- То есть ты должен за час сделать то, что не смог за предыдущие две недели? - уточнил Майло.
- Мы, - уточнил я. - Мы не смогли, а теперь должны сделать за час.
- О-о-о! Мы!
- Разве ты все еще не находишься у меня на службе? - улыбнулся я.
Майло улыбнулся в свою очередь. Мой намек не понять было нельзя.
- Хорошо, я тоже буду думать об этом. Может быть, мне повезет.
Я скептически хмыкнул.
Как же... если этого не случилось за предыдущие две недели... Но что придумать? Заняться приумножением капиталов, потом нанять армию и отвоевать этот мир у его владельца? После чего можно издать закон, согласно которому местным жителям должен сниться только уходящий сон?
Нет! Бред это, бред! А что не бред? к Я почувствовал, как у меня от напряжения в голове словно бы что-то скрипнуло.
Реклама, значит, на жителей этого мира не действует. Все эти старые, проверенные временем фокусы, с помощью которых одни люди вот уже сотни лет околпачивают других, заставляя покупать то, что им не совсем нужно, здесь, в этом мире, не действует.

Предыдущая страница 14 Следующая страница


15 Кудрявцев Леонид

Понять бы еще почему.
Я буквально нюхом чувствовал, что именно в этом разгадка нашей неудачи. Что-то в этом мире было не так. Чем-то он принципиально отличался от нашего. И если найти это отличие, то удастся наконец-то понять, где мы ошиблись. И не только понять, но и исправить ошибку. Последнее важнее.
Вот только времени слишком мало. Всего лишь час. А точнее - уже меньше.
Где ошибка? Как загнать людей в уходящий сон?
Может, и в самом деле обратиться к волшебникам? Заказать одному из них эликсир с определенными свойствами, отправляющий в определенный сон выпившего его человека. Деньги есть и этого эликсира можно заказать хоть бочку. От вопросов мага я как-нибудь увернусь. Слава Гипносу, кое-какой опыт у меня есть... После этого следует договориться с несколькими владельцами Местных едален, и они подмешают эликсир в еду и питье. Это позволит хотя бы ненадолго повысить посещаемость сна касика. Даст время найти ответ на загадку перед которой я сейчас бессилен.
Почему в этом мире не действует реклама? Причем только в отношении снов.
Почему?
- Как он выглядит, ваш мир? - спросил меня Майло. - Ты о нем мне ничего не говорил, кроме того, что в нем есть пирамиды. А если расскажешь, кто знает, может быть, это поможет что-то придумать?
Я одарил его задумчивым взглядом.
Некоторый резон в его словах был. И если все летит в тартарары, то, может быть, стоит плюнуть на соображения секретности? Раскрыть карты? Сомнительно, но вдруг это поможет? Хуже в любом случае не станет.
- Осталось полчаса, - сообщила анимэшка. Сказано это было очень спокойно. Так, словно эти полчаса оставались до прихода автобуса, а не до ее смерти.
Другая культура, ничего не попишешь.
- Давай выкладывай, - поторопил меня Майло. - И покороче. Время выходит.
Времени действительно оставалось совсем немного. Поэтому я изложил ему самую суть, буквально в нескольких фразах.
Выслушав их, Майло некоторое время смотрел на меня изумленными глазами, а потом тихо спросил:
- Так вы из снов? Ваш мир расположен во снах?
- Да, да, - раздраженно буркнул я.
Не стоило тратить время на все эти объяснения. Сейчас он, как это водится, начнет переспрашивать, узнавать подробности. Кроме того, его еще придется долго убеждать, что это не шутка, что мы и в самом деле именно из мира снов...
- Так, значит... - пробормотал Майло.
- Именно оттуда, - оборвал его я. Ну вот, начинается...
И началось. Майло захохотал. Он упал на пол и стал колотить по нему кулаками, так, будто услышал самую смешную шутку на свете. Он буквально заходился хохотом, будто ему только что рассказали идеальный анекдот, от которого, говорят, произошли все анекдоты на свете и который способен довести смешливого человека до инфаркта. Он хохотал. Анимэшка очнулась от оцепенения и осторожно спросила: - Что это с ним? Я пожал плечами. Происходило нечто необычное и, может быть, не такое уж плохое. Если подождать... - Время, - сказал я Майло. - Нет у нас времени ждать, когда ты отсмеешься. Понимаешь? Он только помотал головой. Правда, смех его теперь звучал несколько тише. И то дело. Похоже, наш приятель постепенно приходил в себя. Минут через пять ему настолько полегчало, что он даже сумел произнести несколько слов: - Время... хи-хи-хи... время у вас... хо-хо-хо... ох, я не выдержу... время у вас... ха-ха-ха... теперь есть. Вот это уже было гораздо интереснее. Если только Удастся старого жулика привести в себя... Я взял со стола кувшин с водой и вылил его весь на Майло. Подействовало. Тихо икнув, он перестал смеяться и промолвил: - Надо было сразу сообщить мне, из какого вы мира прибыли. Тогда бы вы не попали впросак, не потратили зря уйму денег и времени. - В чем мы ошиблись? - спросил я. - Да это же просто, как манная каша. Все вопросы со снами, в нашем мире, решаются не так. - А как? - В этом мире царствует магия. Здесь подобные вопросы обговаривают с феей снов.

17

- Ты говорил, это близко, - пропыхтел я. Майло вытер пот со лба и ответил:
- Все как положено. Это у вас в мире расстояния скорее всего не имеют большого значения. Это у вас в мире все решается с помощью рекламных заклинаний, Это у вас все стремятся залезть в воду, не разведав брода. Это у вас...
- Прекрати, - сказала анимэшка.
Майло развел руками и, плюхнувшись на ближайший камень, достал из кармана курительную палочку.
- Такова моя натура, - объяснил он. - Люблю поворчать. Особенно если к этому есть повод.
- Вы решили сделать привал? - спросила анимэшка.
Я смерил оставшуюся часть горы взглядом и спросил:
- Вон там? Я имею в виду, он находится вон на той вершине?
- Угадал, - ответил Майло. - И топать до него еще часа полтора. Так что давай немного отдохнем. Учти, внутрь я не пойду ни под каким видом. В мои обязанности это не входит.
- В твои обязанности входит топать, не останавливаясь, до самой вершины, - напомнила анимэшка.
Я бросил на нее мрачный взгляд.
Хорошо так говорить, если тебе не нужно, обливаясь потом, карабкаться по дороге, беспорядочно накрученной на скалы, здорово напоминающей рассыпавшуюся пружину от старых часов. А вообще, вот бы уметь, как анимэшка, переноситься с места на место... Хлоп! И ты метров на сто поднялся выше.
Красота!
- Я устал, - сказал Майло. - И не только я. Твой дружок тоже. Учти, если мне, после того как мы окажемся возле входа во дворец феи, можно будет отдохнуть, то ему придется действовать. Да еще как! Все эти феи...
Он замолчал.
Насторожившись, я спросил:
- А что - феи?
- Ну, я имел виду, - несколько смутившись, пояснил Майло. - Я хотел сказать, что феи, они ведь магические создания. А все магические создания, они непредсказуемы. Ну, ты понимаешь, что я имею в виду.
- Нет, а что?
Задумчиво водя пальцем по поверхности камня, на котором сидел, старый пройдоха принялся объяснять:
- Магия. Все, имеющее отношение к магии, оно сделано немного с использованием особой, нечеловеческой логики. Может быть, магия из нее и рождается? Как только кто-то придумывает нечто, с точки зрения Обыкновенной, человеческой логики, необъяснимое... Впрочем, я отвлекся. Вернемся к феям. Она является магическим созданием, а магические создания частенько действуют вопреки логике. Они непредсказуемы. И именно это является их самым большим недостатком. Не-пред-ска-зу-емы. Понимаешь?
- Понимаю, - сказал я. Майло покачал головой.
- Да нет, ничего ты не понимаешь. Не до конца.
- С чего ты так решил?
- С того, что ты живешь всего лишь две недели в мире магии и до этого с ней не сталкивался. А объяснять, пока ты на своей шкуре это не почувствуешь, бесполезно,
- И значит...
Майло махнул рукой в сторону вершины.
- Там, там тебе станет все ясно. Повезет - договоришься. Не повезет... Ну, тогда тоже может быть два выхода. Либо умрешь, либо останешься жить. Если останешься жить, то из этого...
- Слышал, - перебил его я. - Эту песню о двух выходах я уже слышал. Давно. В ином мире.
- Ты лучше сообщи, как можно договориться с феей, - приказала анимэшка. - Ведь были же те, кто с ней находил общий язык?
- Были, - сообщил Майло. - Это точно. Но многие погибли, точнее, не вернулись из ее замка. А вернувшиеся...
- Говори, - потребовал я.
- Держат рот на замке. Зачем им зря трепать языком? Зачем рассказывать, как повторить то, что у них получилось?
- А что у них получилось? - спросила анимэшка.
- Тоже молчат, - опасливо взглянув в сторону замка феи снов, вполголоса сообщил Майло. - И тоже поэтому.
- Тьфу на тебя, - сказала с выражением анимэшка. - Откуда тогда известно, что они чего-то там, в замке, получили?
- Получили. - Наш спутник был неумолим. - Иначе не должны были вернуться обратно.
- Логика, конечно, железная, - сквозь зубы пробормотала анимэшка. - Несокрушимая. И ничего не докажешь...
- Ну хорошо... - сказал я. - Вот мы - гости из другого мира. И мы тебе объяснили, зачем нам нужна фея. А что у нее может попросить обычный человек? Избавление от кошмаров?
- И это тоже, - ответил Майло. - Если подумать, то серьезное дело. Если каждую ночь будут сниться кошмары, света не взвидишь. Но скорее что-то другое. Вот, к примеру, какой-нибудь купец может попросить возможность видеть сны своих конкурентов.
- Зачем?
- Самый лучший способ узнать их планы. Сны дают возможность многое проведать. А еще можно получить свойство во сне видеть будущее. Кто откажется от возможности увидеть будущее, пусть даже и во сне? Во снах можно много увидеть и ни за что не нужно платить. Сны - замечательная вещь.
Мы с анимэшкой переглянулись. Логика обычного посетителя. И объяснять что-либо не имеет смысла. Да и стоит ли пытаться?
- Значит, на самом деле ты о фее снов не знаешь ничего, кроме того, что она непредсказуема? - уточнил я.
Слегка сконфуженно, Майло признался:
- В общем, так оно и есть. Более - ничего.
- Угу... прелестно.
Я задрал голову и еще раз взглянул на вершину горы Замка феи отсюда еще не было видно. И вообще, как он выглядит, этот замок? На кого она сама похожа? Неужели у нее классический образ, известный мне по книгам и кино? Мантия, остроконечная шляпа, волшебная палочка в руках...
А если и так, то что плохого? Чем это может мне помешать? Как бы она ни выглядела, что бы ни говорила, это не имеет значения. Я должен с ней договориться, упросить ее сделать так, чтобы один уходящий сон стал чаще сниться жителям подвластного ей мира.
Всего-навсего...
- Нам не пора? - спросила анимэшка. - Мы должны попасть в замок до вечера.
Майло кряхтя встал со своего камня.
- Ну вот, отдохнули и пора отправляться дальше. Не так ли?
- Пора, - согласился я, тоже поднимаясь, - пора идти. К вершине, к замку, к фее...
- К неприятностям, - пробормотал старый плут.
- А куда от них денешься? - согласился я. Мы продолжили подъем.
Наши каблуки размеренно стучали по покрывавшим ее каменным плитам. Солнце палило нам головы, а нег подалеку, стараясь не упускать нас из виду, явно надеясь, что вот сейчас мы начнем умирать, парили птеродактили. Время от времени появлялась анимэшка и отпускала в наш адрес скептические замечания, на которые мы демонстративно не обращали внимания. Дорога постепенно возносила нас все выше и выше, а расстояние до замка феи все сокращалось...
Потом наступил момент, когда анимэшка сообщила, что до цели осталось совсем немного, каких-нибудь три поворота.
Потом - два.
Один!
И наконец...
Не сводя взгляда с замка феи, я присел на оказавшуюся поблизости каменную скамью и медленно вытер со лба пот.
Ну вот, пришли. Однако... Что это такое? Замок?
Замок! Ну дела!
Более всего это сооружение напоминало стильно оформленный вход в пещеру. В пещеру, образовавшуюся точно на вершине горы. Причем стиль, в котором этот вход был оформлен, назвать веселым язык не поворачивался.
Черепа, кинжалы, оскаленные звериные морды, сплетенные змеиные тела, вырезанные в черном, словно уголь, камне, окаймляли большую черную дыру пещеры, очевидно, ведущей глубоко внутрь горы.
- Замок? - спросил я.
- Вход в него, - сообщил Майло.
- А сам замок находится внутри горы?
- Кто же его знает? Здесь только вход, а замок может быть где угодно. Хоть в небе, хоть глубоко под землей. Никто не знает, никто так и не смог узнать. Поэтому замком зовут вот это, вход в него.
- А те, кто в нем побывал?
- Я говорил - они не скажут.
- Да уж...
До входа в замок был около десяти шагов, но даже на этом расстоянии я почувствовал, что от него тянет холодом и еще каким-то слегка сладковатым, неприятным запахом. Запахом разложения? Словно в очень хорошо, достоверно сделанном кошмаре.
Хм? А почему нет? Особенно если учесть, что это вход в замок феи снов. Именно такие меры подобное создание могло предпринять для того, чтобы отпугивать нежелательных посетителей.
- Входим внутрь? - спросила анимэшка.
- Конечно. Только для начала, может быть, отправишься на разведку? Неплохо было бы узнать, что меня там ждет.
- Не получится, - бодро отрапортовала моя спутница. - Точнее, я уже пыталась и у меня ничего не получилось. Видишь ли, это и в самом деле лишь иллюзия. Вход в помещение, находящееся дальше двухсот метров от тебя. А как ты знаешь, более чем на двести метров от тебя я перемещаться не могу.
- Знаю, знаю.
- А раз знаешь, тогда идем.
- Погоди, у нас осталось еще одно дело, - сказал я.
- Какое?
- Деньги.
- При чем тут деньги?
- Они лежат в банке. И если мы погибнем, то пропадут зря, а если мы добьемся своего, то сразу же отправимся в мир снов и никто их не сможет забрать.
- И что ты тогда предлагаешь?
Я вытащил из кармана лист пергамента и протянул его Майло.
- Бери. Это чек, согласно которому ты становишься владельцем всех наших в данный момент находящихся в банке денег. Владей ими разумно и постарайся остепениться. Купи себе дом, заведи какое-нибудь дело.
Осторожно взяв пергамент, Майло медленно развернул его и стал читать. Покончив с этим, он спрятал лист в карман и сказал:
- Спасибо. Благие намерения - хорошая штука. Думаю, этих денег мне хватит надолго. Ну и разбогатеют на мне владельцы кабачков, закусочных и прочих питейных заведений. А также девицы легкого поведения. И я торжественно обещаю, что буду использовать любую возможность упомянуть о вашей доброте.
Я улыбнулся.
- Эти деньги даны тебе для того, чтобы ты стал другим человеком.
- Я им и стану. Из нищего гуляки я превращусь в богатого прожигателя жизни. Разве это мало?
- Ты не понял...
- Да понял я, - улыбнулся Майло. - Думаешь, раньше у меня не было случая остепениться? Да сколько угодно. Так почему ты решил, что я ухвачусь именно за этот, как за материнскую титьку? Я тебе уже объяснял, что бродяга - это состояние души?
- Твое дело, - махнул я рукой.
- Ясное дело - мое.
Мы встали и обнялись. Потом я с ним попрощался и, не оглядываясь, двинулся к входу в замок. Оглядываться - дурная привычка. Куча народа на этом спалилась. Взять хотя бы некую жену Лота.
Когда до пещеры оставалось шагов пять, анимэшка сказала:
- Браво! Одобряю.
Я сделал еще четыре шага и, остановившись, сказал:
- Первый раз слышу, чтобы женщине нравилась мужская расточительность, не направленная на ее персону.
- При чем тут расточительность? Просто ты избрал правильный путь. Не стоит обременять себя лишним. Ты избавился от ненужного. Значит, не совсем еще конченый человек.
Нет, вы уловили? Я - не совсем еще конченный человек. Большего комплимента, мне кажется, за последние годы мне слышать не приходилось. Не совсем конченый... Гм... А ведь, возможно, комплимент этот еще и последний, услышанный мной в жизни.
- Ты колеблешься? - спросила меня анимэшка.
- Ни в коем случае, - сказал я и шагнул в темноту. Это и в самом деле оказался всего лишь вход, всего лишь имитация пещеры. На секунду меня слегка затошнило, как будто я опускался в скоростном лифте...

Предыдущая страница 15 Следующая страница


Эмиссар уходящего сна 16

А потом мне в глаза ударил свет, и я невольно зажмурился. Когда же я их открыл, то слегка присвистнул.
Ого! Вот это действительно замок. Все как положено, все как в сказках. Высокие потолки и огромные хрустальные люстры, гобелены и набитые опилками рыцари, с устрашающего вида алебардами в руках, фонтаны и изящная, с гнутыми ножками, мебель. И в центре всего этого романтического великолепия сидела на мягком кресле худенькая старушка в белом воздушном платье, с темными, словно агаты, глазами. В руках она сжимала тонкую, обвитую серебряной лентой палочку.
Фея!
Кем еще она могла быть, как не феей собственной персоной?
- Приветствую вас в моем замке, - сказала фея. Ну вот, теперь все сомнения отпали. Передо мной действительно владелица замка и с ней, похоже, надо вести себя вежливо. Во избежание неприятных последствий. Судя по сведениям, почерпнутым мной в весьма нежном возрасте из книг с большими, красочными картинками, феи отличаются добротой, но весьма обидчивы.
Великий Гипнос, о чем это я? Откуда создатели детских книжек могли знать об этом мире? И стоит ли в таком случае им верить? Да нет, конечно. Я должен действовать только сообразно обстоятельствам. Не надо подгонять их под шаблоны. ) А может, в детских книгах все-таки не врут?
- Ну, чего же вы молчите? - спросила фея. - Раз явились, то подойдите ближе, и прежде чем я решу вашу судьбу, поговорим.
Голос у нее был ласковый, глаза смотрели по-доброму. В общем, все как в книжках. Однако если вспомнить рассказ Майло о тех, кто из этого замка не вернулся...
Я подошел к хозяйке замка на пару шагов и, вспомнив виденные мной исторические фильмы, слегка поклонился.
- Присядьте вот на этот диван, - приказала фея. - Так будет лучше.
По правую руку от нее стоял узкий диванчик, обитый белой материей в мелкий цветочек. Я присел на него, убедился, что анимэшка устроилась рядом, и осторожно спросил: - Значит, вы видите и мою спутницу? - Ну конечно, - послышалось в ответ. - Я же фея и, стало быть, многое могу видеть. И то, что снаружи, и то, что внутри. И то, что вам только еще предстоит сделать. Последнее - важнее всего. Она замолчала и вроде бы задумалась. А может, ждала, как я отреагирую на ее слова? Может быть, сейчас была моя очередь говорить?
- Не молчи, - шепнула мне анимэшка. - Если человек, умудренный возрастом, решил с тобой поговорить, то такую беседу нужно поддерживать. Она, несомненно, одарит тебя жемчужинами своего опыта.
Одарит? Ох, что-то я сомневаюсь.
Фея упрямо молчала.
- Значит, грядущие свершения важнее всего? - спросил я.
А о чем еще я мог спрашивать?
- Если они у тебя есть, - ответила фея. - У каждого есть будущее и дела не только для собственного блага. У некоторых это дела большие, а у некоторых маленькие. Величина не имеет значения. Главное - чтобы они были. Ты понимаешь, о чем я?
Ну и вопросец...
Я подумал, что, входя в замок, готовился совсем к другому. К тому, что он окажется западней, что придется с кем-то драться, может быть, блуждать по каким-то лабиринтам. Вместо этого мне пришлось вести со старушкой феей странный разговор, смысл которого от меня пока ускользает.
Впрочем, если пока моей жизни ничего не грозит, то почему бы и не поговорить? Тем более что я пришел не воевать, а договариваться. Мне просто необходима помощь феи снов. И значит, мне надлежит быть предельно вежливым.
Вести туманные беседы? Прекрасно, будем беседовать.
- Проще говоря, вы имеете в виду, что у каждого человека имеется свое предназначение?
- Да. Иногда в мой замок приходят люди, выполнившие свое предназначение, а иногда те, кому его еще предстоит исполнить.
- Подумать только! - сказал я. - Это просто замечательно.
- Замечательно?
- Ну да. Взгляд феи кротким назвать было нельзя, но я его ержал. - Что же в этом замечательного? - спросила она. - Отличия, - невозмутимо ответил я. - То, что люди разные. А вот будь они похожи... Старушка хихикнула.
- Ты пройдоха, да? - спросила она.
- А вам не нравятся пройдохи?
- Наоборот. Я думаю, пройдохи делают окружающий мир не таким скучным. Они все время придумывают нечто новенькое. Мне даже иногда хочется наслать на жителей подвластного мне мира сны, побуждаемые которыми, они поставят памятник пройдохе, или, к примеру, заставить их учередить культ бога-пройдохи. Я слышала, в других мирах такое случается.
Я учтиво склонил голову.
- В таком случае хочу поблагодарить вас за комплимент, но он мной не заслужен. Будь я пройдохой, уж наверняка сумел бы вывернуться из положения, в котором сейчас оказался.
- Неужели случилась ошибка? - улыбнулась фея. - Неужели мне лишь показалось, что у вас, у тебя и у твоей подруги, есть будущее, да не просто с продолжением, а с очень длинным продолжением?
Как можно ответить на такой вопрос? Я скромно потупился.
- Тут вам виднее. Хотя какое будущее может быть у человека, заблудившегося в мире снов, и у нарисованной девушки, пытающейся отыскать свое имя?
- Большое, - промолвила фея. - И я уже об этом сказала. Не будь у вас будущего, я бы не стала с вами даже разговаривать. Зачем тратить впустую время? Это нерационально.
- И тогда?..
Фея улыбнулась так, как улыбаются дети. Совершенно бесхитростно.
- Ну да, - заявила она. - Что происходит с вещами, свое отслужившими? Они умирают. Десятки лет или одно мгновение... Да какая разница? Главное - умирают. И я всего лишь слегка ускоряю этот процесс, из чистого милосердия позволяю уйти явившимся ко мне людям, либо выполнившим свою роль, либо поменявшим возможность ее претворения в жизнь на какие-то блага. Причем происходит это мгновенно, без каких-либо мучений. Вот так!
Она щелкнула пальцами, и я невольно вздрогнул. А что, если ей придет в голову... Да нет, она сама сказала, что мы еще не выполнили свое предназначение.
- То есть все, кто не вернулся из этого замка...
- Да, - подтвердила фея. - Они не имели будущего, и я поступила с ними по законам милосердия. Вы этого не одобряете?
Я взглянул на анимэшку. Та сидела неподвижно, положив руки на колени. На лице у нее было отсутствующее выражение, словно бы мой разговор с феей нарисованную девушку совершенно не интересовал. Самая правильная, надо сказать, в данной ситуации для нее позиция. Взял на себя командование? Ну вот и расхлебывай. А я тут вроде как ни при чем. Хорошо, пусть будет так. - Разве я могу быть вам судьей? - спросил я у старушки. Она хихикнула. - Все верно, не можешь. И понимаешь это. Неплохо, неплохо... И обладаешь будущим, длинным будущим... В общем, правильно сделал, что пришел. Помогу я тебе. Ты ведь не просто так ко мне заглянул? По делу? - Да. По делу. - Хорошо. Излагай. Я изложил свою просьбу, старясь быть кратким, но не упуская ни одной существенной мелочи. - И другого выхода у тебя нет? - У нас, - сообщил я. - У нас нет другого выхода, Ну, разве что вы поможете мне вернуться в родной мир, а анимэшке найдете имя, сделаете ее реальной женщиной. - В таком случае часть вашего предназначения будет выполнена, - сообщила фея. - А кто я такая, чтобы вмешиваться в игры судьбы? Нет, я могу помочь вам, только открыв протекцию для вашего уходящего сна. Это в моих силах, - Будет чудом получить хотя бы это, -г сказал я. - Надеюсь, ты не рассчитываешь заручиться моей протекцией бесплатно? Ага... Начинается. - Ни в коем случае, - соврал я. - У меня даже в мыслях такого не было. - Пой, пташечка, пой... Впрочем, это совершенно не важно, не имеет большого значения. Свое я все равно получу. Не так ли? Как можно ответить на подобный вопрос? - А что именно? - осторожно спросил я. - Вы станете моими должниками. Всего-навсего. Я вспомнил Сердену. Ну вот, и эта - туда же. Как любят женщины, обладающие необычными способностями, обзаводиться должниками. Мужчины, впрочем тоже. - И в чем это будет выражаться? - спросил я. - Рано или поздно я попрошу вас об услуге, какой именно - пока не знаю. Вы не будете иметь права отказаться, вы должны будете мне помочь. Услуга за услугу. Старая, много раз использовавшаяся система. Согласны? - В том случае, если это не будет пятнать мою честь, - быстро сказала анимэшка. Браво, девочка! Вот это - важно. - И ты тоже согласен? - спросила у меня фея. - В том случае, если это не будет какой-нибудь подлостью, - ответил я. - Хорошо, пусть будет так, - объявила фея. - Ваши условия приняты, договор заключен. В уходящий сон снова потянутся посетители, а вы получите свою награду. Когда-нибудь в будущем мне понадобится ваша помощь... Думаю, это произойдет еще не скоро, но рано или поздно... - Мы выполним свои обязательства, - сказал я. - Вот и хорошо. Можете идти. - Фея слегка махнула рукой. - У меня, как вы догадываетесь, еще много дел. - Спасибо, - сказал я. - Не благодарите, - промолвила фея. - Я не делаю вам одолжения. Мы всего лишь заключили сделку. Думаю, наступит момент, когда она может показаться вам не совсем справедливой. Впрочем, это одно из свойств, присущих людям. Почти неизбежно жалеть о совершенных поступках. Возразить на это было нечего. Мы с анимэшкой двинулись к выходу из замка. И тут я не удержался, остановившись, спросил: -А все-таки, зачем вам лично уничтожать людей без будущего? Что вы с этого имеете? И неужели вам не жалко людей, которых вы отправляете в небытие? - Я не человек, - улыбнулась мне фея. - Чувство жалости мне неведомо. Мной движет только выгода. - И все-таки... Фея пожала плечами и ответила: - Но ведь это очень просто. Как в банке. Люди с будущим проживут достаточно долго, чтобы отдать долг. Без будущего - некредитоспособны. - Если они все равно скоро погибнут, зачем их нужно уничтожать, зачем нужно отбирать у них даже последние крохи жизни? - Но ведь это еще проще, - ответила старушка. - Для того чтобы мой дворец не осадили толпы профессиональных попрошаек. Их нужно отпугивать. А разве есть пугало страшнее смерти? Зато теперь ко мне приходят только те, кто нуждается в моей помощи настолько, что готов заплатить за нее жизнью. Она снова хихикнула. Мне же было не до веселья. Я вдруг абсолютно точно осознал, буквально почувствовал всей кожей, что разговариваю с нечеловеческим существом. Вот именно сейчас. Очень неприятное, надо сказать, ощущение. - Я поступаю согласно законам природы, поскольку являюсь ее детищем, - продолжила фея. - А у нее, как ты, наверное, заметил, все идет в дело. Все. Даже смерть уже бесполезного во всех других отношениях создания. И это правильно, это разумно. Ты со мной не согласен? - Согласен, - сказал я, делая еще один шаг к двери. - Это вполне в стиле природы. - Вот именно, - милостиво кивнула фея. - А теперь уходите. У вас еще много дел. И помните, что я рано или поздно попрошу вас об услуге. - Буду помнить, - пообещал я. - И нам действительно пора. - Уходите, уходите... Я повернулся спиной к фее и снова пошел к выходу из ее дворца. Анимэшка, до этого державшаяся со мной рядом, теперь меня чуть-чуть обгоняла. Видимо, ее тоже коснулось очарование милой старушки. До выхода оставалось всего лишь три шага, когда владелица замка сказала: - Подождите, я еще что-то забыла... Мы остановились и опять повернулись к ней. - Что именно? - учтиво осведомился я. Фея слабо улыбнулась: - Сказывается долгое общение с людьми. Я не могла не заразиться какими-то их недостатками. В том числе и склерозом... Так что я забыла? Ах, вспомнила... В общем, для того чтобы наша сделка считалась действительной, согласно выработанным много-много веков назад правилам ведения дел с людьми, вы должны пройти лабиринт. Из конца в конец. И выжить в нем. Поскольку у вас, несомненно, есть будущее, то вы разгадаете все его загадки и сумеете при этом сохранить свои жизни, Правда, возможны различные исключения... случается, в лабиринте погибают люди и с очень большим будущим, но... В общем, я на вас надеюсь. И ничего поделать нельзя. Так положено. - Неужели... - начал я. - Так положено, - перебила меня старушка. - Правила вводятся для того, чтобы их исполняли, а не для того, чтобы их нарушали. Отправляйтесь, и я надеюсь, вы выживете. Для вас же будет лучше. Наша сделка вступит в силу после того, как вы пройдете это небольшое испытание. - Но каким образом... - снова начал я. - Вы попадете туда? Да очень просто, - сказал фея и взмахнула рукой.

18

Как бы не так!
Никуда мы не проваливались, и мир вокруг нас не сворачивался, как свиток, а еще не было колодцев, в конце которых виднелся свет. В общем, ничего подобного.
Просто вот сейчас мы были в замке феи снов, а уже через мгновение оказались в совершенно другом месте. Чик - и готово! Причем место это нам отнюдь не понравилось, совсем не понравилось.
Я огляделся.
М-да... похоже, действительно лабиринт...
Мы находились между двух сложенных из каменных
блоков стен, таких высоченных, что, подняв голову вверх, я разглядел между ними лишь небольшой прямоугольный лоскут серого, безрадостного неба. Будь там хоть какое-то светило, можно было попытаться определить, в каком мире мы оказались.
А что, если это мой родной мир? Конечно, я ни разу не слышал в нем именно о таком лабиринте. Но кто знает, может быть, на каком-нибудь острове в Эгейском море... Где находятся развалины знаменитого лабиринта? На острове Крит? Так вот, кто знает, может быть, где-нибудь в Эгейском море... или в неисследованных джунглях Амазонии... Вдруг этот лабиринт находится прямо в их центре? Возможно такое?
Я уже почти уговорил себя, почти возродил надежду на возвращение в свой мир, и тут она с треском лопнула. С треском крыльев. Именно с ним клочок неба над моей головой был закрыт чьим-то летящим телом, и телом немаленьким.
В горле у меня как-то вдруг пересохло, я судорожно сглотнул и посмотрел туда, где только что стояла анимэшка. А ее не было. Она исчезла, очевидно, отправившись на разведку. Спустя несколько мгновений она вернулась, и я ее спросил:
- Дракон?
Она покачала головой.
- Нет. Монстр, здорово смахивающий на грифона. И очень, очень большой.
- Скверно, - прокомментировал я. - А лабиринт большой?
- Угу. Конца и края не видно. Как ты понимаешь, выше двухсот метров я подняться не могла. Но и этого хватило. Блуждать тебе по нему и блуждать...
- Мы в одной упряжке, - напомнил я.
- Я это помню.
Я взглянул ей в глаза. Они ничего не выражали. Совсем ничего. Достаточно красивые, хорошо нарисованные глаза.
Ну хоть, спасибо, не сказала что-нибудь вроде: «Это меня и печалит». Действительно - спасибо.
- В какую сторону идти?
- Пока определить невозможно. Я не увидела выхода.
- Так что, можно в любую?
- Правильно мыслишь.
Я посмотрел направо, потом налево. Направо ход сворачивал через шагов десять, налево - через пятнадцать.
А разница?
- Пошли направо, - пробормотал я. - Авось пронесет.
- Авось пронесет? Хорошее присловье. Как я понимаю, оно относится к разряду твоих любимых?
- Можешь предложить лучший вариант?
- Нет, - призналась анимэшка.
- Ну, тогда не ворчи. Я иду направо, а тебе было бы неплохо передвигаться несколько впереди и предупреждать о всяких там ловушках, засадах и прочих неприятностях. Думаю, без них тут не обошлось. Не могли хозяева этого лабиринта делать ставку только на то, что попавшие в него, заблудившись, умрут от жажды и голода. Должны они были сделать игру повеселее.
- Возможно, - согласилась анимэшка. Кажется, ей это далось не без внутренней борьбы.
По-моему, в ней боролась природная честность и желание сказать мне гадость. Природная честность победила. Это меня несколько приободрило. Если ваш противник вовремя не избавился от этой детской болезни, из него, при некоторой сноровке, можно вить веревки. Что ж, запомним...
- В таком случае нам следует соблюдать осторожность. Нам. Поскольку без меня ты неизбежно проиграешь. И об этом надо...
- Да помню я, помню, - раздраженно перебила меня анимэшка.
И исчезла. Очевидно, отправилась на разведку.
Надеясь, что не ошибся, я пошел направо. Причем Двигался я как можно осторожнее, а правую руку держал на рукояти меча, справедливо предполагая, что он может понадобиться в любую секунду.
Понадобился.
Я вполне благополучно миновал уже третий поворот и даже прошел примерно половину открывшегося коридора, как вдруг передо мной возникла анимэшка и крикнула:
- Сзади!
Там была зверюга, здорово смахивающая на лягушку, с меня ростом, с пастью, усеянной крупными зубами. Двигалась она так бесшумно, что сумела подобраться ко мне на расстояние шага, а я этого даже не заметил.
Предупреждение было сделано вовремя. Я не колебался. Тело реагировало само. Разворачиваясь в сторону противника, я в тот же момент выхватывал меч из ножен. И успел. Шагнув ко мне, тварь напоролась на клинок и, издав приглушенный рык, повалилась на камни, которыми лабиринт был вымощен.
- Неплохо, - послышалось у меня за спиной. - У тебя отменная реакция.
И голос этот, хотя и был женским, на голос анимэшки ничуть не походил. А значит, за спиной у меня стояла незнакомка.
Да что за система такая? Почему они все время подкрадываются сзади?
Я выдернул меч из тела зверюги и повернулся полюбопытствовать, кто это там комментирует мои действия. Причем если она не напала на меня со спины и вздумала со мной разговаривать, значит, опасаться ее скорее всего не стоит. Но кто знает? Сюрпризы лабиринта, похоже, начались. Надо быть готовым ко всему.
Ни ослепительной красоты, ни старушечьей немощи я не увидел. Передо мной была женщина средних лет, с не очень красивым угловатым лицом, одетая в шерстяное платье. Она улыбалась, но было в ее улыбке нечто хищное, словно бы в ней таилась некая скрытая угроза.
Я опустил меч и поинтересовался:
- Кто ты?
- Я здесь живу, конечно, - ответила незнакомка. - А ты, как я понимаю, появился в лабиринте недавно?
- А что, заметно?
- Сразу. Только новичок станет драться с лягухом. Все иные знают, как его соплеменников надо отпугивать. Правда, если ты этого не ведаешь, то поступил совершенно правильно, ударив его мечом. Он мог тебя съесть.
Я кивнул.
Ага, значит, я поступил правильно. Отрадно слышать.
- И как его было необходимо отпугивать?
- Не могу тебе сказать.
- Почему?
- Ты все еще рассчитываешь пройти лабиринт до конца. Вот если передумаешь... Ну, тогда мы снова встретимся, и я тебе расскажу, как здесь можно жить, и жить неплохо. Между прочим, ты симпатичный. Подумай, может быть, стоит остаться?
- Остаться? - переспросил я.
- Ну да. Именно это я и имела в виду. Учти, там, а конце лабиринта, как и положено, тебя ждет твой злейший на данный момент враг. Тот, кто вот сейчас сильнее всех желает тебе смерти.
- Ну, до него еще нужно дойти, прежде нужно найти выход из лабиринта.
- В этом лабиринте заблудиться невозможно. Если ты решил его пройти до конца, то неизбежно найдешь из него выход. Если, конечно, не угодишь в какую-нибудь ловушку. Думаю, у тебя это получится. Ты парень ушлый.
- А в чем они состоят? Женщина улыбнулась.
- Увидишь.
- Ты мне не скажешь?
- Нет, не имею ни малейшего желания. Вот в чем-то другом... Может, у тебя еще есть вопросы?
Я развел руками.
Ну, что еще можно спросить? Хотя... Вот любопытный вопрос, ответить на который ей будет нелегко.
- А ты, значит, испугалась того, кто ждет тебя в конце лабиринта?
- И это тоже, - ответила женщина. - Надеюсь, ты не думаешь, что все вознамерившиеся пройти лабиринт выживают? Если думаешь, то напрасно. Не верь даже тем, кто сказал тебе, что его преодолевают многие. Все как раз наоборот. Причем большинство погибает как раз в его конце. На выходе. Ну, ты понимаешь, что я имею в виду последний бой.
- Чем он отличается от всех прочих?
- Так я тебе уже сказала, что ты встретишься с тем, кто желает тебе смерти больше всех прочих. Подумай, это не шутка. Это может оказаться кто угодно. К примеру, кто-то из твоих друзей, близкая подруга, кто-то из родственников... ближайших... Понимаешь, о чем я?
- Понимаю.
- Ну вот. Хватит ли у тебя пороху отправить его прогуливаться по небесным лесам? Если не хватит, то ты умрешь. Я видела, как ты умеешь пользоваться мечом... Думаю, ты знаешь, что в любом поединке, в любом настоящем, смертельном поединке, главное не только в том, как ты умеешь вертеть эту железяку, а еще и в том, насколько сильно ты желаешь смерти своего противника.
Я кивнул.
Ну да, так оно и есть.
- И значит... Женщина пожала плечами.
- Чаще всего нам желают смерти те, кто нас хорошо знает... А хорошо знаем мы тех... Ну, в общем, ты все понимаешь...
- И ты, значит, знаешь, кто ждет тебя в конце лабиринта?
- Представь себе.
Я заглянул ей в глаза и промолвил:
- Что-то ты не похожа на тех, кто не способен убить своего злейшего врага, будь он даже ближайший родственник. Она ухмыльнулась.
- Иногда желание отомстить бывает сильнее желания смерти своего врага. Смерть - всего лишь точка. Она может и не насытить жажду мести.
- И ты...
- Ну да. Представь, как он, мой враг, теперь до конца жизни, моей жизни, обречен маяться в конце этого лабиринта и ждать, ждать... Сходя с ума от безделья, каждую секунду ожидая моего появления, находясь от этого на грани нервного срыва. И так всю жизнь, до старости... Чем не месть? Между прочим, я рассчитываю прожить еще долго...
Она засмеялась странным горловым смехом и неторопливо пошла прочь. Стоило ей пройти несколько шагов, как очертания ее тела стали изменяться. Вот она на мгновение остановилась, как-то странно сгорбилась и далее пошла уже на четвереньках. Прежде чем моя собеседница свернула за ближайший угол, метаморфоза закончилась, и она превратилась в черную пантеру, Вот такие фокусы. Я почесал в затылке.

Предыдущая страница 16 Следующая страница


17 Кудрявцев Леонид

Гм... Интересно, что ей сделал этот неведомый враг? И увижу ли я его, оказавшись в конце лабиринта? Скорее всего там их множество. Сумею ли я вовремя разгадать, кто в этой толпе мой?
Впрочем, туда еще надо добраться. А лабиринт, как и положено, наполнен ловушками и опасными тварями. Да и потом, с чего это я должен женщине-пантере верить? Вдруг она местная сумасшедшая?
- Странная мадам, - сказала мне анимэшка. Я покосился на нее.
Не она одна... Хотя здесь, в этом мире магии, все странные... Так же, как и в мире снов... так же, как и в реальном мире. Если подумать, то даже в нем сложно встретить нормального, не свихнувшегося слегка человека.
- Идем дальше? - спросила анимэшка.
- А что нам еще остается? - буркнул я. И мы пошли дальше.
К слову сказать, за углом женщины-пантеры так и не оказалось. То ли она убежала так быстро, что оказалась вне поля моего зрения, либо просто растворилась в воздухе, а может, и прошла сквозь стену.
Я подумал, что можно припахать мою подругу и отправить на ее поиски, но почему-то мне этого не хотелось. Совсем не хотелось. А еще я подумал о том, что она одна из тех, кто не исполнил свое предназначение. Впрочем, кто знает, может быть, оно для нее состоит как раз в том, чтобы всю жизнь бродить по этому лабиринту? Может быть, там, в конце его, сидит и впустую растрачивает свою жизнь самый большой злодей из всех возможных?
Я невесело хмыкнул.
- Ну, поговорил. Вон какие мысли в голову лезут.
- Так мы идем? - поторопила анимэшка. - Шевелиться надо. А то - дождешься.
И накаркала. Не успел я сделать и несколько шагов, как мне на голову посыпался град. Крупный, как горох, он больно бил меня по макушке и спрятаться от него было некуда. Оставалось только попытаться от него убежать.
Закрывая голову руками, я кинулся наутек. А град долбил по моим рукам, это было очень больно, и я хорошо понимал, что если подобное продлится еще хотя бы немного, то они могут превратиться в две отбивные. Укрытие! Где в этом проклятом лабиринте могло быть укрытие? Мне нужна хотя бы ниша, укрытие, в котором можно пересидеть это божье наказание. Божье? Да какая разница? Пересидеть.
- Быстрее! - поторопила анимэшка. - Еще пяток шагов.
Отрадно слышать.
Кажется, я преодолел это расстояние одним прыжком и с размаху остановился, оказавшись в пространстве, где не было падающих на тебя сверху ледяных кулаков.
- Ты ушел, - сообщила мне анимэшка. - Можешь передохнуть. Град падал всего лишь на небольшом участке. А я думала, в этом мире такого не бывает.
Я хотел было ей ответить в том смысле, что здесь, похоже, можно столкнуться с чем угодно, но передумал. Это было и так ясно.
А град все падал.
Оглянувшись, я полюбовался, как буквально в полуметре от меня на мостовую сыплется ледяная крупа. Причем, как оказалось, она была не белого, а красного цвета.
Любопытно.
Не удержавшись, я наклонился и, подобрав с мостовой одну градину, осторожно ее лизнул.
Ну, дела! Похоже, она была из малинового варенья. Как в каком-нибудь сне.
Может, лабиринт и в самом деле сделан из кусков снов? И если так, то это объясняет его странные фокусы. В реальном мире для них требуется очень сильная магия, а в мире снов создать их проще пареной репы. И в какой иной лабиринт могла послать фея снов?
- А ты знаешь, что мы...
- Находимся в мире снов? - продолжил за анимэшку я.
- Тоже догадался?
- Ты считаешь, я на подобное не способен?
- До сих пор особой догадливости за тобой я не замечала.
Анимэшка исчезла. Я пожал плечами.
Ну вот, поговорили. Пора двигаться дальше. Вдруг стена града переместится в мою сторону?
Шагов через двадцать, собираясь свернуть за угол, я снова оглянулся.
Стена малинового града была от меня на расстоянии шага. Похоже, она двигалась за мной, как верный пес за своим хозяином. Или это лишь совпадение?
Я свернул за угол, прошел еще шагов двадцать по открывшемуся коридору и не удержался, вновь оглянулся.
Да, все верно, она была здесь. И, похоже, это не было случайностью. Похоже, она меня преследовала. Живая стена града? Бред собачий! Впрочем, я, кажется, вновь нахожусь в мире снов. Здесь может быть и не такое.
Я ускорил шаг.
- Так не годится, - подсказала мне вновь появившаяся анимэшка. - Может, попытаться оторваться бегом?
Бегом?
Там, впереди, опять был перекресток, и на нем стояли две женщины, здорово похожие на ту, с которой я совсем недавно общался. Они о чем-то увлеченно судачили. Ни дать ни взять - две кумушки, отправившиеся на базар и остановившиеся почесать языки. Вот одна из них взглянула в мою сторону, удивленно вытаращила глаза и сразу же вслед за этим показала на меня своей (подруге пальцем. Теперь на меня с нескрываемым любопытством смотрели уже две женщины. Мне подумалось, что либо такие, как я, здесь появляются не очень часто, либо эти женщины страшно любопытны. Либо... Ах да, стена града.
Она продолжала меня преследовать. Я знал это, даже не оглядываясь, поскольку спиной ощущал ее холодное дыхание. И вроде бы оно потихоньку усиливалось. Или мне это только так кажется?
В любом случае стараться не потерять достоинства перед какими-то женщинами было нелепо. Вот только не мог я поступить иначе.
- Пора наподдать, - напомнила мне анимэшка. Я на ее слова никак не прореагировал.
- Ты что, решил показать свое ухарство? Беги!
- Пока еще нет, - буркнул я. - Вот немного погод я.
- Ну, как знаешь...
А женщины были уже совсем рядом, и я даже слышал, как одна из них тихо объяснила другой:
- Сегодня появился. Уже убил лягуха. Знающие люди говорят, что это неплохой знак. Значит, уйдет к выходу через несколько дней, не позже.
- Жаль. А может, останется?
- Нет. Такие не остаются. А вообще, пойдем отсюда. Видишь, за ним увязался малиноград?
- Да, пошли...
Они двинулись прочь по одному из коридоров. Я, естественно, свернул в другой.
- А теперь ты можешь наподдать? - спросила анимэшка.
- Могу, - заявил я и наподдал. Ух как я наподдал!
Я несся по коридору, почти не разбирая дороги, сворачивая наугад, и следил лишь за тем, чтобы ни на кого не налететь, никого не сшибить с ног, за тем, чтобы самому не растянуться и не рассадиться о брусчатку.
Коридор... поворот направо... еще коридор, стены которого выложены белым, с изящными голубыми прожилками мрамором... поворот налево... штукатуренные стены и даже несколько ниш... еще раз налево... А здесь стены были тоже штукатуренные, но штукатурку обновляли так давно, что она во многих местах осыпалась, отвалилась буквально кусками... направо... коридор, наполненный затхлыми запахами и писком шарахающихся под ноги крыс...
На середине его я остановился и повернулся лицом в ту сторону, откуда прибежал. Чувствуя, как постепенно мое дыхание выравнивается, я с тревогой вглядывался в дальний конец коридора.
Вдруг все-таки стена малинового града появится? Что, если мне не удалось ее обмануть?
Прошло несколько минут, и она не появилась.
Значит - оторвался. Давно бы так...
Облегченно вздохнув, я не спеша продолжил свой путь. Немного погодя коридор вывел меня в сад, в котором были низкорослые яблони и груши, виднелись кусты с малиной. В центре сада бил небольшой фонтан, и подойдя к нему, для того чтобы напиться, я убедился, что на другой стороне сада начинается такой же, как и тот, который меня сюда привел, коридор. Тогда я посмотрел направо, потом налево и определил, что сад не так уж и велик. Кроме того, он находился в точке пересечения двух коридоров.
Такой же самый перекресток, каких я здесь уже видел немало. Может, несколько пошире. Просто кто-то додумался разбить на нем сад и поставить фонтан.
Вода...
Я вволю напился и окинул задумчивым взглядом ближайшую ко мне яблоню. Возможно, она кому-то принадлежит. Кто-то должен был эти яблони высадить, кто-то должен был за ними ухаживать... Впрочем, если все верно и лабиринт является частью мира снов, то она запросто может быть ничьей. И еще, если у яблонь есть хозяин, то он должен каким-то образом охранять свою собственность. Если его нет... ну, ему же хуже. Нельзя быть таким беспечным. Я подошел к дереву, сорвал с него яблоко и смачно его надкусил. Неплохо, совсем неплохо. И если подобные сады в лабиринте встречаются достаточно часто... По крайней мере голодная смерть мне здесь не грозит. - Лопаешь, - констатировала анимэшка. - Нагло ешь яблоки. - Можешь присоединиться. - Благодарю, не хочу. - Еще бы. Как я понимаю, ты до сих пор неплохо подъедалась в мире снов? - Неплохо. До недавнего времени. А сейчас... Я показал рукой на ближайшее дерево. - В таком случае давай наваливайся. - Подожду, - сухо ответила анимэшка. - Вот действительно проголодаюсь... Хорошо. Наше дело предложить... Я неторопливо доел яблоко, сорвал следующее и сказал: - Жаль, мы не встретили стеклянных волков. - Что? - спросила анимэшка. - Жаль, мы не встретили стаи стеклянных волков, - повторил я. - Тут бы нам эта движущаяся стена града пригодилась. Весьма. Думаю, с ее помощью освободиться от подобных созданий можно запросто. Может, ее местные жители именно для этого и используют? - Тебе кто-нибудь говорил, что ты сумасшедший? - Еще бы, - сказал я. - И не раз. - Я имею в виду здесь, в мире снов? - Если не считать посетителей - никто. Но ведь это нормально. Мир снов сам по себе достаточно безумная штука. А что ты имела в виду? - Иногда ты выдаешь мысли, безумные даже для мира снов. - Какие, например? - спросил я. - Да что с тобой разговаривать, - махнула рукой анимэшка. - Быстрее насыщайся. Не стоит терять время. Тем более что выход, как говорят местные жители, найти совсем не трудно.

19

Я чем-то не понравился сидевшему на стене шестиглазому коту, и тот, зашипев, плюнул в меня ядом. Увернуться от ядовитого плевка было несложно. Что я и сделал, да не только увернулся, но еще и отбежал на пару шагов в сторону. На всякий случай.
И вовремя.
Второй плевок не долетел до меня буквально чуть-чуть. Он упал на мостовую на расстоянии ширины ладони от моих ботинок и, мгновенно сконцентрировавшись, сформировал крохотный глаз. Приподняв его, плевок убедился, что добраться до меня не сумеет, и, что-то мрачно пробулькав, стал неторопливо впитываться в щель между камнями мостовой.
- Топай дальше, - сказала мне анимэшка. - Топай, топай.
Я наградил ее мрачным взглядом и потопал.
Где-то через час мне попался перекресток - читальный зал. Каменные скамьи, каменные шкафы, с козырьками, для того чтобы дождь не попадал внутрь, забитые старинными фолиантами. Несколько раз до этого, попадая в подобные читальные залы, я пытался узнать хоть что-то из хранящихся в них книг. Как бы не так. Не мог я прочесть странные значки и закорючки, покрывавшие страницы местных книг. Может, в них вообще нет никакого смысла?
А что, в мире снов бывает и не такое.
Плюхнувшись на ближайшую каменную скамью, я вытер с лица пот и мрачно спросил:
- Значит, местные жители говорили, что найти выход нетрудно?
- Говорили, - подтвердила анимэшка.
- Максимум за несколько дней?
- Именно так.
- Так чего же мы ищем его вот уже десятый день и никак не можем найти?
- Значит, так ищем, - отрезала воительница.
- Значит, так ищем, - с горечью повторил за ней я, Может, так оно и есть. Может, здесь надо искать выход из лабиринта как-то по-особенному? С причудливыми заклинаниями и странными телодвижениями?
Да нет, вряд ли... Похоже, тут дело совсем в другом.
Я вздохнул.
В чем, кто бы мне ответил...
- Может, еще раз поговорим с местными жителями? - предложила моя сопровождающая.
- Сама знаешь - говорили не раз. Толку-то? Они как заведенные твердят, что я должен сделать выбор, точно решить для себя, останусь я в лабиринте или хочу из него выйти.
- Ну и?..
Я развел руками.
- Ты все сама знаешь, причем прекрасно,
- А что, если ты все-таки боишься? Загляни в свое сердце- Кто может ждать тебя в конце лабиринта? Готов ли ты его покинуть?
Я взглянул на небо.
Сегодня оно было светлее, чем обычно. Может, повезет и удастся все-таки увидеть, какое здесь солнце? Впрочем, имеет ли это хоть какое-то значение в мире снов? Зачем обольщаться? Главное совсем не в этом. Суть в том, что я, как ни брыкался, вновь оказался в мире снов.
Выберусь ли я из него когда-нибудь? Может, мне уже никогда не удастся вернуться в реальный мир? Так и останусь здесь навечно.
- Думай, думай, - настаивала анимэшка. - Мы убедились, что, двигаясь по лабиринту, выход из него не найдешь. Можно бродить хоть до скончания века, так на него и не наткнувшись. И дело даже не в том, что лабиринт невообразимо огромен. Нет, дело в тебе.
Я скептически хмыкнул.
- Сомневаешься? - спросила она.
- Нет, - буркнул я. - Дело во мне. Я должен найти выход из лабиринта, должен найти его в себе. А еще я обязан сделать какой-то там выбор. Что-нибудь вроде извечного выбора между добром и злом, между светом и тенью. В общем, я должен плюнуть на все и заняться размышлениями о всей этой чепухе.
- Чепухе?
- Ну конечно. Не бывает добра и зла, не бывает людей, целиком вставших на путь света или целиком отдавшихся дороге тьмы. Все это чушь для инфантильных юнцов, на которую покупают взрослые циничные дяди, им от этих юнцов нужно лишь одно...
- Что именно?
- Да что угодно, - сказал я. - Что угодно, в полном смысле. Деньги, время, внимание, , их юные, нежные тела. Причем чаще всего и то, и другое, и третье. Все вместе. Система весьма проста. Сначала задурить голову всей этой чушью, а потом медленно, шаг за шагом, поманив призраком благих намерений, заставить заниматься какой-нибудь дичью. Согнать всех их в стадо, оболванить и заставить хором петь славу какому-нибудь очередному карликовому бонапартику, прославлять его ничтожные потуги на поступки, восхищаться на каждом углу его убогими мыслями, поддерживать его жалкие начинания, делая вид, будто они хоть что-то собой представляют.
- Ты злой, - сказала мне анимэшка.
- Вот таким уродился...
- Может, поэтому ты не можешь найти выход?
- Может... Хотя, мне кажется, дело в другом.
- В чем? Ты способен мне сказать, в чем оно?
Я задумчиво провел рукой по шероховатой поверхности скамьи, попытался прикинуть, из какого она камня, и не смог. Какой камень на ощупь напоминает литую резину и греет, словно грелка? На таком, похоже, очень удобно спать. И ночная прохлада не опасна.
- Пока нет, не могу, - ответил я.
- А когда сможешь?
Ну что можно ответить на такой вопрос?
- Как только, так сразу.
- Вот как, значит?
- Именно.
- Тогда давай устраиваться на отдых. Мне кажется, это самое удобное место, чтобы отдохнуть.
Я еще раз провел рукой по скамье и согласился.
- Самое удобное. Учитывая, что мы совсем недавно плотно подзакусили на плантациях хлебной травы, и, значит, об ужине нам беспокоиться не стоит...
- А также о воде, - подсказала анимэшка. - В общем, мы остаемся.
Она была права. Неподалеку от нас был питьевой фонтанчик. Сходив к нему и вволю напившись, я вернулся на скамью и стал смотреть в небо.
- Подумай, - сказала анимэшка, расположившаяся на соседней скамье. - Подумай хорошенько. Теперь все зависит только от тебя. Только ты можешь найти выход из лабиринта.
Я вздохнул.
Скорее всего она права. Вот только как найти этот проклятый выход? Где он? Что я должен сделать, или сказать, или подумать, для того чтобы он появился?
Э?
Ну, хорошо, я уже сказал, что нет абсолютного добра и зла. Есть люди, оказавшиеся в самых разных обстоятельствах, действующие в соответствии с ними. Для одних их поступки - зло, но всегда есть кто-то, кому они выгодны, для кого они являются добром. Таким образом, если нет абсолютного добра или абсолютного зла, то нельзя и между ними сделать выбор.
Что еще я для себя не решил? Какой выбор не сделал? Какой Рубикон не перешел?
Я ухмыльнулся.
Нет, что-то меня сегодня и в самом деле все время сбивает на какой-то бред. Надо забыть о величественных позах, нахмуренном в раздумье челе, гордом виде и прочей чепухе так восхищающей юных дам, Надо просто очень холодно, чисто по-деловому, заглянуть себе в душу и решить, что именно мешает, не дает найти выход из лабиринта.
Подавленные амбиции? Неверие в свои силы? Страхи? Гм, страхи... А что, если поискать в этом направлении? Чем мне может быть страшен выход из лабиринта? Тем, что возле него меня ждет тот, кто более любого другого желает мне смерти?
Кто это может быть? Какой-нибудь житель кошмара, которого я случайно оскорбил? Может, хозяин едальни из уходящего сна с вертелом в руке? Кто?
Может быть, кто-то из реального мира? Но я так давно его покинул, что это должно было охладить любую ненависть. Время лечит и не такое, а заклятых, смертельных врагов, способных ненавидеть всю оставшуюся жизнь, у меня там не было. Или были, но я об этом не знал?
Стоп, но если я до сих пор не подозреваю об их существовании, то как я их могу бояться? Нет, дело не во врагах. А в чем же тогда? - Может, тебе не нравится возвращение в мир снов? - спросила анимэшка. - Ты создание другого мира. Ты можешь неосознанно противиться возвращению в мир снов. Понимаешь?

Предыдущая страница 17 Следующая страница


Эмиссар уходящего сна 18

Я ударил ладонью по краю скамьи и сел. Вот тут она, похоже, была права. Неосознанное нежелание возвращаться в мир снов. И как с ним бороться, что делать? Как его в себе задавить, если и в самом деле нет никакого желания вновь шляться по осточертевшим кошмарам и по снам, выражающим тайные мечты, даже по эротическим снам, почти надоело. Почти... хм... А ведь еще бывают сны кабинетных работников и сны бандитов, сны дворников и сны летчиков. Космонавтам тоже любопытные вещицы иногда снятся. А уж сны редакторов, особенно перед этим работавших с фантастикой... Нет, не хочу я всего этого.
- Так и есть, - удовлетворенно сказала анимэшка. - Все-таки я угадала?
- Возможно, - буркнул я. - И что теперь делать?
- Бороться.
- Каким образом?
- Думай. Хотя... Обычно страх очень хорошо вышибается злостью. Разозлись, действительно хорошо разозлись.
Разозлиться? Как? И на что? На то, что я никак не могу найти выход из лабиринта? Нет, не получается. Слишком это как-то примитивно, по-детски. А я уже отвык вести себя как ребенок, Некоторое количество лет назад, после целой череды событий... Впрочем, о них сейчас вспоминать не стоит. О деле думать нужно.
Как же мне разозлиться?
- Давай начинай, - приказала анимэшка. - Пора отсюда выбираться. Сколько можно шататься коридорами? Не надоело? Давай, милый, жми...
Я невольно улыбнулся.
Слишком много в ее словах чувства, эмоций. Словно она играла в театре кабуку.
Хотя резон в ее словах, конечно, был. И получалось, девочка снова попала в цель.
Чувствуя, как во мне поднимается некое темное, злобное чувство, хорошо понимая, что все пока получается как надо, чувствуя от этого даже какой-то азарт, я стал себя накручивать, поспешно подкидывая в топку злости полешки воспоминаний о днях, в течение которых мы бродили по лабиринту.
Стены, стены и стены... Время от времени попадающиеся местные жители, с усмешкой глядящие вслед, а если и вступающие в разговоры, то лишь для того, чтобы сказать что-то неприятное. Плюющиеся кошки, ходячие и скорее всего разумные стены града, дождя, снега. Цветы, пытающиеся тебя обольстить и пересадить на тебя свое потомство. Капканы, способные притворяться сдобными булочками. Небо, становящееся то светлее, то темнее, но ни при каких условиях не меняющее цвет, похоже, вовсе лишенное какого-либо светила. Призрачные голоса, пытающиеся тебе продать не твои воспоминания. Ветер, способный дуть одновременно со всех сторон. Время от времени появляющиеся на стенах, фосфоресцирующие надписи, половина из которых является просто грязными ругательствами, а другая - весьма туманными, но очень зловещими предсказаниями. И еще... и еще...
Надоело. Хватит. Сыт по горло! Надоело, да еще как! Я чувствовал, как меня постепенно захватывает злость и отвращение к лабиринту. Я прилежно представлял, как буду год за годом, обрастая длиннющей бородой, бродить по его коридорам... Год за годом... постепенно сходя с ума, до самой старости, до самой смерти...
Нет, лучше многообразие мира снов. Тем более что в действительности я уже в нем и нахожусь. А раз так, то о чем тут думать? Надо просто идти дальше. Надо выбраться из этой ловушки.
Это была даже не злость. Это была неизбежность, неотвратимость некоего события. Она выродилась из всего этого шаманства, из этих мысленных заклинаний, из подбадривания анимэшки. Как только она появилась, я осознал, что пора идти. Вот сейчас, пока все сложилось как надо, пока она не исчезла. Причем совершенно не было никакой разницы - куда именно. Это я теперь знал твердо.
Надо просто идти.
И я пошел. Встал со скамьи и пошагал в первый попавшийся мне коридор, мимоходом отметив, что анимэшка, только что бывшая рядом, куда-то исчезла. Вот только сейчас мне было не до нее. Исчезла? Ну и найдется. В надлежащий момент. Впрочем, хорошо бы она пропала окончательно. Хотя надеяться на это не имело смысла, совсем никакого.
Я шел и шел. Причем далеко мне идти действительно не пришлось. Шагов через сто случилось нечто странное. Я словно бы на мгновение потерял сознание, а когда пришел в себя, то оказался в ином коридоре. Расстояние между стенами у этого нового коридора было больше, да и сами стены были облицованы плиткой, как в какой-нибудь ванной или там туалете.
К чему бы это? И неужели получилось?
Рассудив, что самый лучший способ узнать - это увидеть, я двинулся дальше. А коридор вдруг начал петлять, сделал несколько загибов, словно вдруг засомневавшись, туда ли он меня ведет, но вывел. Именно туда, куда мне было необходимо попасть. К выходу из лабиринта.
Это оказалась арка, увитая лианами и цветами так, что не было возможности разглядеть, из чего она сложена. Впрочем, в данный момент это не имело никакого значения. Вот толпа возле этой арки меня интересовала. Она состояла не только из людей. С самого края стояла змора, а чуть дальше было несколько покошмариков. Сразу за ними возвышался некто на голову выше всех остальных, с бронзовыми крыльями за спиной. И с Другого края...
Я не успел рассмотреть чудика, стоявшего с другого края, поскольку мне стало не до него. Я вдруг осознал что вся эта толпа не просто смотрит на меня. Она меня буквально пожирала глазами и взгляды, которыми меня одаривали, были весьма далеки от дружелюбных.
Изучающие? Да, все стоявшие в толпе, несомненно, изучали меня, так, словно я был какой-то весьма важной персоной.
Жадные? Чувствовалось в них и это. Они смотрели на меня так, как смотрит на появившийся на горизонте парус робинзон с какого-нибудь забытого богом островка в южных морях.
Агрессивные? О да. Вот этого в их взглядах было с избытком. Если точнее, то вот агрессии-то в них было больше всего.
К чему бы это? Что я им мог сделать плохого? И кажется, где-то в толпе должен стоять мой злейший враг. Но ведь один? Почему их так много? Нет, нет, конечно, каждый из них ждет своего противника. Между прочим, если их пересчитать, то можно точно определить, сколько сейчас в лабиринте обитателей...
Я сделал еще шаг, и они исчезли, растворились, словно являлись всего лишь тенями, проекциями. Может быть, так и было. По крайней мере для меня.
Один остался. И я его знал. Можно было не сомневаться, что именно он тут делает и кого ждет. Меня, конечно.
Шагая к этому человеку, я машинально огляделся. Анимэшка... Опять она куда-то запропастилась. Значит, придется решать эту проблему опять в одиночку. А проблема нешуточная. Ей же ей, нешуточная.
Я был шагах в пяти от своего встречающего, когда он крикнул:
- Дальше ни шагу!
Поскольку подкреплены эти слова были достаточно красноречивым угрожающим жестом, я остановился.
Какие-то шансы победить в намечающейся схватке у меня, конечно, были, но уж слишком маленькие.
Может, удастся все решить словами?
Я сказал:
- А мне думалось на Майло.
- На Майло? - спросил Клинт Иствуд. - Это кто?
- Мой слуга там, в мире магии. Поначалу я считал, будто его подослали конкуренты. И ошибался. Они купили тебя, верно?
- Возможно, - ответил страж порядка и улыбнулся акульей улыбкой.
Здорово у него это получалось - улыбаться именно таким образом. Чувствовалось, в этом у него была большая практика.
- Зачем скрывать? - спросил я. - Неужели у тебя есть какая-то другая причина меня ненавидеть?
Клинт Иствуд пожал плечами.
- А разве этого мало?
- Ненавидеть?
Он снова продемонстрировал мне свою коронную улыбку.
- Если кто-то мешает тебе выполнить обещанное, разве можно его не ненавидеть?
- Ах вот как... - Я покачал головой. - И ты должен меня убить?
- У меня нет другого выхода. Оставь надежды попытаться достать меня мечом. Сам знаешь, пистолет всегда победит меч.
Я улыбнулся.
- Уверен?
- Безусловно. И думаю свою, уверенность доказать. Только давай это сделаем немного погодя. Прежде мне хотелось бы с тобой поговорить.
- Насладиться ощущением победы?
- Что-то вроде этого.
Это совпадало с моими желаниями. Кто знает, может быть, мне удастся усыпить его бдительность? А там... прыжок, замах выхваченным из ножен клинком... и если он не попадет в меня с первых двух выстрелов, то у меня появится серьезный шанс...
М-да... надежда, конечно, хилая. Вот, правда, другой у меня сейчас не было. А за неимением лучшего...
- Так о чем ты хотел со мной поговорить? - поинтересовался я.
- Я тебя убью, - сказал страж порядка. - Но прежде хотел бы понять.
- Понять? Да неужели ты меня не понимаешь? Мне кажется - очень даже. Сначала довольно ловко заманил в ловушку, а вот теперь опять в выигрыше. Зачем тебе пытаться понять проигравшего?
- Зря издеваешься, - пробурчал Клинт Иствуд. - Я это совершенно серьезно. Непонятен ты мне, непонятен как человек.
- Чем же непонятен?
- Да всем. Ну хорошо, вот ты стремишься вернуться в свой мир, а я никак не пойму... зачем? Как ты будешь в этом мире жить? Ты уже отвык от него, о тебе там забыли. В то время как здесь, в мире снов, тебе, поскольку ты не греза, открыты все дороги. Понимаешь, о чем я?
Я тяжело вздохнул.
Да понимал я, понимал, о чем это он. И понимал также, к чему в конечном счете придет наш разговор. Приходилось мне уже вести подобные разговоры, и не раз, с подобными этому стражу порядка. Нет у него на самом деле никакого желания меня понять, не способен он на это. А разговор весь плавно перетечет в некое поучение, во время которого он сначала докажет мне как дважды два, что я есть совершенно бесполезное создание, откуда сделает вывод, что убирать таких, как я, есть наиблагое дело.
Вот чего он хотел. Задобрить в конечном итоге свою совесть, заставить ее замолчать, благо она в каком-то рудиментарном виде у него есть. О-хо-хо... грехи мои тяжкие. - И вот вместо того, чтобы взять себе какой-нибудь бесхозный сон, заняться его благоустройством, ты предпочел... - А ты почему не возьмешь себе какой-нибудь бесхозный сон? - перебил его я. - Кто тебе мешает это сделать? Клинт Иствуд довольно улыбнулся. Вот такой оборот разговора ему, похоже, нравился. - Да потому что я, - ответил он, - не такой, как ты. Не голь перекатная. После того как это дельце будет закончено, мне заплатят столько, что я смогу купить благоустроенный детский сон, сделанный самым лучшим образом... Я поморщился. Можно представить, во что его превратит этот типус. А ведь в него еще и дети-посетители попадать будут. У скольких из них потом после посещения этого сна появится неосознанная тяга к «правильному пониманию жизни»? - А ты не морщись, - заявил страж порядка. - Детские сны, они к переделке очень даже подходят. Лучше всех других. И фантазия у детей мощнее, чем у взрослых. Все, находящееся в таких снах, гораздо качественнее, достовернее. Э, да что бы ты понимал... Ну вот почему ты такой? Я же к тебе пригляделся. Ты не глуп, в отличие от многих. Почему не хочешь жить как должно? Отвечай, ибо у меня в руке твоя смерть. Я покачал головой. Может, хватит тянуть кота за хвост? Перед смертью не надышишься. И если все равно придется рисковать жизнью, то какая разница, сейчас или получасом позже? Правда, сначала хотелось бы узнать одну вещь, - Чего отвечать-то? - сказал я. - Нужен тебе мой ответ... Ты вот лучше мне скажи, много ли их, этих конкурентов, заплативших тебе, чтобы ты помог своему сну стать уходящим? Клинт Иствуд хитро улыбнулся. - Все-таки надеешься выжить? Не получится. - Тогда почему не желаешь сказать? - А вдруг кто-нибудь подслушает? Нет, кто именно - не скажу, но могу сообщить, что их много. Заинтересованных в том, чтобы этот конкретный сон так и остался уходящим. Чем меньше в нем посетителей, тем больше их в других, похожих на него снах. Понимаешь? - Понимаю. А тебе-то за что деньги платить? За то, чтобы ты не дал мне выполнить задание касика? - И за это тоже. Ну а кроме того... думаешь, так трудно сделать, чтобы посетители стали постепенно обходить этот сон стороной? Совсем нетрудно. Чуть больше, чем нужно, грубости и придирок, и они унесут из этого сна неосознанное желание в него не возвращаться. - Понятно... - сказал я. - Да, действительно, даже один человек, оказавшийся в нужный момент на важном посту, способен натворить такого... - Вот именно, - веско сказал Клинт Иствуд. И как раз в этот момент у него за спиной проявился некий почти прозрачный силуэт. Он возник всего лишь на долю секунды, возник и тотчас исчез, но этого было вполне достаточно. Я помотал головой, пытаясь сообразить, привиделся он мне или нет, а страж порядка тем временем продолжил свои пояснения и наставления. Он все бубнил и бубнил о сытой жизни, о том, как надо устраивать свои дела. Да еще о том, что рука, конечно же, руку моет. И если умеючи... поставить перед собой такую цель... то можно зажить припеваючи. А вот я, хотя бы перед смертью, должен осознать, как все неправильно сделал, и если не исправить... Кто мешает позавидовать более умным, понимающим в жизни? Хотя бы позавидовать и отречься от своего идиотского образа жизни... А я, его почти не слушая, все-таки машинально про себя отметил. Отречься? Позавидовать? Ну, так я и думал. Туда все и катило... Но в основном я пытался все-таки понять, привиделся мне этот силуэт или нет. Причем привидеться он мог запросто. Вдруг мое сознание решило сыграть со мной шутку и выдало желаемое за действительное? Да и стоит ли тратить время на размышления, если узнать правду можно лишь одним образом. Сделав то самое, что я собирался сделать, прежде чем этот силуэт увидел. А Клинт Иствуд вещал... - Ладно, - резко сказал я. - Давай закончим эту трепотню, - Что? - вытаращил на меня глаза страж порядка. -. Значит, ты решил умереть прямо сейчас? - Кто из нас умрет, еще не известно, - заявил я. - Я - Клинт Иствуд, - напомнил страж порядка. - Неужели ты забыл, кто я такой? - Почему? - ответил я. - Помню. Только ты ошибаешься. Тебя лишь назвали так. Настоящий Клинт Иствуд никогда не был вонючим хорьком. Понимаешь, что я имею в виду? Вот тут мой противник побледнел от гнева. И это было здорово. Именно этого я и добивался. - Кстати, - небрежным тоном сказал я. - Если очень хочешь, могу указать тебе на одну твою ошибку. - Ошибку? У меня не было ошибок. - Была, - безжалостно сказал я. - И я могу тебе сказать, в чем она состоит. Как раз в это время силуэт за спиной Клинта Иствуда появился вновь и стал потихоньку приобретать четкие, реальные очертания. - Ну, так в чем? - с недоверием спросил страж порядка. - В свое время ты не читал эпохальный труд «100 вещей, которые я сделаю, когда стану злым властелином». - Каким злым властелином? - спросил Клинт Иствуд. - Не собираюсь я становиться никаким злым властелином... Я собираюсь кое-кому прострелить голову. - Жаль, ты эту штуку не читал, - промолвил я. - Там, в частности, говорится, что если уж хочешь кого-то пришить, то не стоит отвлекаться на разговоры. - А я и не собираюсь. Вот сейчас... - Поздно, - сказал я. - Время упущено. Начинай, Острый Меч! Только дай ему сначала повернуться к тебе лицом. Нехорошо убивать в спину, даже негодяев.

20

- Так он и говорил, этот предатель? - спросил касик. Что можно было ответить на этот вопрос? - Да, - подтвердил я. - Именно так. - И не сказал, кто его нанял? - Нет. Немного помолчав, касик заявил: - Ты знаешь, что я могу при желании заставить тебя говорить. Здесь, в пределах моего сна, властью, данной мне его духом-инуа, я могу устроить тебе очень даже неприятный допрос. Ты понимаешь, о чем я? Ну вот что с ними поделаешь? Наверное, власть, хоть какая-то, делает людей слегка ненормальными. Кого - больше, кого - меньше, но практически всех. - А зачем мне умалчивать о чем-то? - спросил я. - Какая моя в этом корысть? Если так пошло, то я мог бы и вовсе не говорить о судьбе Клинта Иствуда. Никто бы так и не дознался, куда он исчез и как умер. - Ну, тут ты ошибаешься, - уже немного другим тоном пробормотал касик. - Все, происходящее в мире снов, рано или поздно становится известно. Как бы кто ни старался спрятать концы в воду. - К примеру, - ехидно подсказал я, - если некий страж порядка за деньги решил сделать свой сон уходящим. Рано или поздно.,. Касик откинулся на спинку кресла и, побарабанив пальцами по его подлокотникам, сказал: - Но это выяснилось, не так ли? Неизбежно. Прошу обратить на это внимание. - С нашей помощью. - Не важно, с чьей именно, Выяснилось, Тут он был прав. - Хорошо, признаю свое поражение, - сказал я. - Вот то-то же, - промолвил правитель сна, который в самое ближайшее время должен утратить звание «уходящего». - Вот то-то же! Запомните это! Здесь, в мире снов, все рано или поздно становится известно всем. Для убедительности он погрозил нам пальцем. И это был вполне нормальный, человеческий жест. В общем, старикан так и излучал довольство, словно невеста после благополучно прошедшей брачной церемонии. Да и кто иной стал бы на его месте печалиться? - В реальном мире тоже, - сказал я. - И раз так, то, может быть, мы наконец получим свою плату? Слово «плата» оказало то самое магическое действие, которое оно обычно на таких старичков и оказывает. Касик сразу посерьезнел. - Об этом еще говорить рано, - завил он. - Вот после того как результаты вашей деятельности проявятся... - Для этого нужно хотя бы несколько дней. - Вот тогда... - Прекрасно, - сказал я. - Значит, будем ждать проявления результатов. Я уверен, что фея снов сдержит свое слово. Ну и, кроме того, предателя больше нет. Касик улыбнулся. - Вот, вот, давайте подождем. А потом... - Как и положено в таких случаях, - улыбнулся я. - Жить мы будем в этом сне. И конечно, кров, еда и прочие удобства нам будут предоставлены бесплатно. Лицо касика приобрело такое выражение, словно он съел нечто кислое. - Насчет этого у нас уговора... - А по прошествии, скажем, десяти дней, - безжалостно продолжил я, - мы снова встретимся, но для того, чтобы наш разговор был действительно результативным, мы на него призовем духа-инуа этого сна. В его присутствии никто лгать или обманывать не решится. Не так ли? Вот этим я его убил. - Но зачем же беспокоить инуа? - пробормотал касик. - Как живущий в мире снов, я имею право по крайней мере один раз потребовать помощи у инуа того сна, в котором провел не менее десяти дней. Это была победа. Я знал это. И анимэшка, сидевшая рядом со мной, ведала. Понимал и касик. - Хорошо, - сказал он. - Ты меня обштопал. Приходи завтра и получишь свою птицу-лоцмана. - Сейчас, - сказал я. - Хорошо, получишь ее сейчас, - с отвращением промолвил касик. - Все? - В отношении меня - все. - А кто еще остается? Я кивнул в сторону анимэшки. - Как насчет ее? Ей тоже было кое-что обещано. И вот тут касик улыбнулся. Зловеще. Торжествующе. И я знал, что право на такую улыбку он имеет. Непрошибаемое. Но вдруг... - Так что в отношении ее? - спросил я. - А что может быть в отношении этой грезы? - развел руками касик. - Да ничего особенного. Она возвращается в свой сон, как не справившаяся с заданием. Как с ней поступит правитель этого сна, не мое дело. Думаю, и не твое. Ты получишь, что положено. Так и думал. Так обычно и бывает. - Ей обещали имя, - сказал я. - Ей обещали, что она станет настоящей женщиной, перестанет быть грезой. - Кто? - спросил касик. - Кто обещал? Страж порядка - предатель? Тот, кого уже не существует? - Ты хочешь отказаться от данных обещаний? - Да запросто мог бы. Мало ли что он ей обещал? Но не стану. Вот это было уже лучше. Я почувствовал, как меня слегка отпустило. Еще немного... - И это будет по справедливости, - сказал я. Касик пожал плечами. - Не во имя какой-то там непонятной справедливости, а потому, что в этом нет нужды. Еще раз повторяю, она - греза. Грез в мире снов пруд пруди. Они возникают каждую минуту и так же каждую минуту исчезают десятками. - Знаю, - промолвил я. - Но именно эта греза по крайней мере дважды спасала мне жизнь. - А мне какое до этого дело? Ну нет, так легко он от меня не отделается. - Ей было обещано. - Верно, - резко сказал касик. - Но потом ей было сказано, что в ней более нет нужды, поскольку прилагаемые тобой усилия не принесли результатов. Ей было приказано вернуться в свой сон, и она этого приказа ослушалась. Таким образом, с какого-то момента она находилась с тобой на свой страх и риск, для собственного удовольствия. Наш договор с ней на тот момент был расторгнут. И сейчас она не имеет права ни на что претендовать. Ее большое приключение кончилось, и она должна вернуться в свой сон. Не забудь, она ослушалась приказа и подлежит наказанию. И это был уже нокаут. С этим было не поспорить. Тут и инуа не поможет. Самое время умывать руки. Я взглянул на анимэшку. Она сидела в кресле, прямо, словно на приеме в английском посольстве, и неподвижно смотрела в какую-то точку чуть выше головы касика. Словно там было нечто весьма и весьма интересное. - Ты пыталась захватить с собой что-то материальное из мира магии, - сказал касик. - Да, - ничего не выражающим голосом сказала она. - Пыталась. Перед тем как все закончилось. И ничего у меня не вышло... я хотела стать хотя бы нормальной женщиной. Имя можно найти и потом... Я пыталась... А вот стать... Ну, ты знаешь, есть и еще пути... Я кивнул. Да, я догадывался, о чем она. Один из путей - прийти ночью к мужчине из реального мира. Она и пришла. И вот это самое логичное объяснение. Никаких чувств. Просто обычный расчет. Каждый старается для себя. Так устроен мир. С другой стороны, а что я от нее хотел? С чего она должна была ко мне прийти просто так? Я не герой-любовник, не красавец, не обладаю властью и огромными деньгами. С чего она должна была в меня до беспамятства влюбиться? Нет, только расчет. Не бывает людей, полностью плохих и полностью хороших. Бывают люди в обстоятельствах. Вот и она - в обстоятельствах. Я додумался до этой мысли, и она мне не очень понравилась. Это был хороший признак. Если подобная мысль не нравится, значит, она является правдой. И вот тогда, уже свернув на «правильную» дорогу, я с нее вернулся, для того чтобы холодно и цинично спросить у себя: «А ты знаешь, каково это - быть грезой? Чувствовать себя неполноценным, поскольку ты не родился от женщины, а появился из чьих-то сонных воспоминаний? Знаешь? Можешь себя поставить на ее место?» Я отвел глаза в сторону. Не хотелось мне сейчас смотреть на анимэшку. Хотя отворачивайся не отворачивайся, но проблему это не решит. А проблема была. Пока еще была. И конечно, по всем законам, я должен был так и сидеть, не гладя на свою бывшую сопровождающую, пока она не исчезнет, пока не отправится в свой сон, для того чтобы там подвергнуться наказанию. Причем каково это наказание, представить нетрудно. В самом лучшем случае она никогда более не покинет свой сон, никогда более не получит шанс стать реальной женщиной. И она это, конечно, знала. Именно поэтому так до сих пор и сидела в кресле, а не отправилась восвояси. Она все еще надеялась, она все еще цеплялась за последнюю ниточку. Причем совершенно зря. Я тоже был человеком в обстоятельствах. Мне нужно было отыскать свой мир. А еще я знал, что могу ей помочь, могу ее спасти. Но в таком случае со своей надеждой мне придется распрощаться, придется так и до скончания века бродить по этому безумному миру. Именно так должен поступить любой нормальный человек, оказавшийся на моем месте. Я хмыкнул. Кто-то вроде Клинта Иствуда, стража порядка уходящего сна. М-да, скверно... Но что делать? Не мог я наступить на свою надежду и растоптать ее, ради какой-то... Я мысленно дал себе пощечину. А ведь она спасла мне жизнь. И даже два раза. - Уходи, тебе пора уходить, - сказал касик. - Заклинание, - едва слышно пробормотала она. - Поскольку тот, с кем оно меня связывает, вернулся в мир снов, я не могу отойти от него более чем на двести метров. - Ах, заклинание снять нетрудно. И конечно, это будет сделано. Но ты вернешься в свой родной сон? - Вернусь, - едва слышно промолвила анимэшка. - Послушай, - проникновенно сказал ей касик. - Не тешь себя напрасными иллюзиями. Они не исполняются даже здесь, в мире снов. Он не возьмет тебя с собой. Даже пожелай этого, он не сможет тебя взять в свой реальный мир. И если в мире, из которого ты только что вернулась, ты могла получить хоть какую-то иллюзию существования, то там никакой магии нет. Там ты можешь появиться только в виде реальной женщины, а как греза не проживешь и минуты. Пойми, я тебя не обманываю. Все так и есть. - Да, я знаю, - сквозь зубы сказала анимэшка. - И уже ни на что не надеюсь. Мне пора и в самом деле уходить. Снимайте свое заклинание. Я ударил себя кулаком по колену. Черт побери, какая игра! И конечно, я, лопух, на эту игру классически попавшийся. Но пусть даже так... Какой-то барьер был уже пройден, и теперь я не мог, просто физически не мог поступить иначе. - Тебе что-то не нравится? - холодно поинтересовался касик. - Вот именно, - буркнул я. Вслед за этим я сунул руку в карман и нащупал в нем нечто округлое. - Что именно? - спросил правитель сна. - Все, - сказал я. - Абсолютно все. А более всего - я сам. Такого кретина еще поискать... Эй, анимэшка... Она ничего не сказала. Просто повернулась ко мне и вопросительно взглянула. - Протяни ко мне руку, - приказал я. Мое приказание было выполнено. - Для того чтобы стать нормальной женщиной, тебе не хватало частицы реального мира, - продолжил я. - Хотя бы небольшой. Что ж, она твоя. Держи, и держи крепко. Она удивленно нахмурилась. Похоже, она и в самом деле не понимала, о чем я говорю. Потом поняла. После того, как я положил ей на ладонь золотую монету из реального мира, монету-указатель.

21

Сон был только что появившийся, свежий, словно дыхание спящего ребенка, не забывшего, прежде чем лечь в постель, почистить зубы. Я сидел на пригорке и рассеянно смотрел на резвившихся в самом центре сна пестрых попрыгунчиков. Похоже, у них начинались брачные игры. Во всяком случае, подпрыгивали они чаще и выше, чем обычно. Птица-лоцман вспорхнула с моего плеча и стала выписывать круги над головой. Я одарил ее мрачным взглядом. А толку-то? Ну вот, есть у меня птица-лоцман, но нет монеты-указателя. Старая задача о козе, волке и капусте. Как переправить их на другой берег и не дать козе съесть капусту, а волку слопать козу? Не решил я эту задачу. Ума не хватило. А точнее - хладнокровия. Раскис, поддался эмоциям. И в результате... В общем, все как всегда. И надо снова привыкать к безумной жизни мира снов. Правда, теперь у меня есть птица-лоцман. Хоть какое-то приобретение. - Ну, хорошо, - сказал я анимэшке. - Вот и исполнилась твоя мечта. Я-то зачем тебе? Теперь ты более не греза и вольна топать на все четыре стороны. Вот и топай. - А имя? - сказал она. - Что - имя? - Его еще нужно найти. Неужели ты мне не поможешь это сделать? - Да ты рехнулась, - промолвил я. - С чего ты решила, будто я тебе в этом помогу? Дел у меня других нет? - А чем ты тогда займешься? - лукаво спросила она. - Тут хотя бы некоторое развлечение. Учти, если у мужчины отнять его главное дело, то он начинает пить. Главным делом для тебя, как я понимаю, было возвращение в свой мир. Не отправишься со мной на поиски моего имени - сопьешься. Ей же ей. А ведь она была совершенно права. И если я с ней не отправлюсь... Нетушки, лучше умереть от цирроза печени, чем плясать по чужую дудку. - И не проси, - сказал я. - Ну и кроме того, - добавила анимэшка, - старик так и не снял с меня заклинание. Я все еще не могу удалиться от тебя более чем на двести метров. Я едва не подпрыгнул от неожиданности. Вот это была, конечно, новость. Заклинание! Как мы могли о нем забыть? Мы? Хотя... - Еще не поздно, - сказал я. - Мы можем вернуться к касику и попросить его... - Поздно, - сообщила анимэшка. - Я более не греза. Он теперь не в силах снять с меня заклинание. Оно деформировалось вместе с моим телом. Думаю, надо прежде найти мое имя, а уж потом заняться заклинанием. - Почему не наоборот? - Потому что трансформация моего тела не завершена. Потом, после того как она закончится, снять заклинание будет легче. Я задумчиво почесал в затылке. - Спорим, ты специально не напомнила о заклинании? - Возможно, - сказала она. - В кругу друзей - не щелкай клювом. А ты прощелкал. Я ухмыльнулся. Ну ничем не прошибешь. На все есть ответ. И как от нее сейчас избавиться? Пришить? Так ли это легко сделать? Да и не приходилось мне убивать никого ради выгоды. Нет у меня такой привычки. Только монстров. А людей... Не стоит и привыкать. И таким образом... - Хотел спросить у тебя... - сказал я. - Почему ты все-таки пришла мне на помощь там, у выхода из лабиринта? К этому времени ты уже знала, что проиграла, что шанса воплотить свою мечту нет. И тебе, по идее, было уже совершенно все равно, умру я или нет. Причем если я погибал, то ты от этого даже выигрывала. Получала свободу, возможность странствовать по миру снов, стать беглой грезой. - Я думала об этом. - Поэтому пришла мне на помощь только в последний момент? - Но ведь пришла. - И все-таки почему? Анимэшка пожала плечами и небрежно сказала: - Только из чистой, глубокой, как море, вечной, словно скалы, любви к тебе. Разве можно было не влюбиться с первого взгляда в такого красавца и умницу? В голосе ее так явственно звучала ирония... Не слишком ли явственно? Да нет, к чему впустую тешить свое самолюбие. Ирония, она самая, - Да пошла ты... - сказал я и отвернулся. Минуту спустя анимэшка положила мне на плечо ладонь и сказала: - Не обижайся. Все будет хорошо. Мы еще крутанемся под звуки старого граммофона. Вот увидишь, крутанемся. Я подумал, что, может быть, так и в самом деле получится. По крайней мере верить в это хотелось. Что само по себе являлось неплохим знаком. Знаком будущей удачи. А получится... Возможно... Еще через минуту я не выдержал, взглянул ей в лицо и вдруг понял, что жизнь продолжается. И еще, получалось, я теперь не один. До тех пор, пока мы не найдем ее имя, до тех пор, пока не придумаем, как снять с нее заклинание, анимэшка будет рядом со мной. И никуда от нее не денешься. Теперь у меня надолго есть спутница. И лучше начать к этой мысли постепенно привыкать. Целее будешь. Анимэшка и птица-лоцман. Получается, у меня опять есть целая компания. А еще... после того как мы найдем анимэшке имя и снимем с нее заклятие... В ней, в ее теле находится частица моего реального мира. Если я попытаюсь это сделать сейчас, до того, как она найдет свое имя, в том случае, если у меня все получится, она, оказавшись в реальном мире, может погибнуть. Почти наверняка погибнет, поскольку ее превращение в реального человека не закончено. И вот уж чего нам не удастся, так это там снять с нее заклинание. Но потом, после того как все будет закончено... Кто мешает мне попробовать уговорить ее попытаться поискать с помощью птицы-лоцмана родной мир не для меня, а для нее. Вдруг это окажется не сон художника, рисующего анимэ, а мой родной, реальный мир? Надежда. Так ли это мало? Я подумал, что теперь у меня снова есть надежда. А этого, пожалуй, для того, чтобы жить дальше, достаточно.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 5)
  • 7 (Страница 5)
  • 8 (Страница 7)
  • 9 (Страница 8)
  • 10 (Страница 9)
  • 11 (Страница 10)
  • 12 (Страница 11)
  • 13 (Страница 13)
  • 14 (Страница 13)
  • 15 (Страница 13)
  • 16 (Страница 13)
  • 17 (Страница 15)
  • 18 (Страница 16)
  • 19 (Страница 17)
  • 20 (Страница 18)
  • 21 (Страница 18)


Кудрявцев Леонид

Эмиссар уходящего сна

 Читать книгу

Аннотация

Сны. Миры, лежащие за гранью реальности. Миры, существующие, лишь пока их посещают люди. Иначе реальность сна истончается, тает - и сон становится уходящим. Правитель одного из "уходящих снов" пытается спасти свой мир - но для этого ему необходим человек из реального мира, способный стать эмиссаром уходящего сна. Эту миссию готов взять на себя заблудившийся сновидец, который мечтает вернуться в реальность. Он еще не знает, что мир реальный - далеко не всегда мир земной...

Создание книги: Xoat (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Кудрявцев Леонид - Биография

Кудрявцев Леонид

На основную страницу

Биография

Родился 13 июня 1960 года.
Первый рассказ был напечатан в 1984 году. Первая книга вышла в 1990 году. До 1989 года сменил несколько рабочих специальностей. С 1989 по 1994 год работал в издательской системе. Последние должности: заведующий редакцией и главный редактор. С 1994 года зарабатывает на жизнь только литературной деятельностью.
С 1989 по 1990 г. был стипендиатом Литфонда Союза писателей СССР. В 1993 году принят в красноярский союз писателей. С 1995 года по 1996 г. был стипендиатом Союза Российских Писателей. В 1997 г. принят в Союз Российских Писателей.
В 1994 г. стал лауреатом премии "Белое пятно" за рассказ "Карусель Пушкина". В 1995 г. стал лауреатом премии "Фанкон - 95" за повесть "Мир крыльев". В 1997 г. стал лауреатом премии фонда имени В. П. Астафьева за книгу "Черная стена". В 1997 г. стал лауреатом премии союза писателей приднестровской Молдавской республики за повесть "Тень мага". В 2002 году стал лауреатом приза израильского клуба любителей фантастики «серебряный город». В 2006 году стал лауреатом премии «Большой Зилант». Живет в Москве.
Издано более пяти десятков книг, в том числе – две за рубежом (Польша).
Напечатался более чем в двух десятках сборников. Несколько десятков журнальных публикаций.
Переводит с польского языка. Переводы печатались в журналах «Звездная дорога» и «Если».