Ксения Баштовая, Виктория Иванова - Тяжело быть младшим…

1 Ксения Баштовая, Виктория Иванова

ПРОЛОГ

Над землями Темной империи шел дождь. Нет, не все так мрачно, как кажется. Ну империя. Ну Темная. И дальше-то что? В обморок от страха падать?
Дождь шел и над резиденцией Темного Властелина - мощным и неприступным замком Кардмор - оплотом и сердцем Темной империи. Серые струи воды текли по оконному стеклу, словно покрывая его амальгамой. И в это импровизированное зеркало смотрелся парень лет шестнадцати-семнадцати. Худощавый, с тонкими чертами лица, черными встрепанными волосами, собранными на затылке в короткий хвостик, и темно-зелеными, почти черными глазами. Чуть заостренные уши выдавали наличие в парне толики эльфийской крови, что можно было встретить довольно часто.
Одетый в просторные черные одежды без каких-либо украшений, он рассеянно следил за текущей водой, изредка пальцем чертя на стекле замысловатые фигуры…

Глава 1
КТО ХОДИТ В ГОСТИ ПО УТРАМ…

Дождь… У-у-у-у! Как же я ненавижу дождь! Скучно, мокро, сыро и противно! Ходишь по замку как привидение - так же никто не замечает. В хорошую погоду хоть за ворота можно выехать, пусть там все уже давно исследовано, но все же - а вдруг?! Вот и сейчас… Решил вчера съездить в Таркрим, там, говорят, караван с юга пришел. Может, чего интересного привезли… Так нет! Сиди теперь дома и жди, пока этот дождь пройдет. Даже не просто дождь, а Дождь! Большой Весенний Ливень, если конкретно. Хотя его с таким же успехом можно было назвать и летним, так как он фактически ознаменовал конец весны и начало лета, - но разве от этого легче?!
Я еще раз с ненавистью взглянул на плотную серую водную завесу: дождь начался с середины ночи и ведь до обеда не закончится! А тогда уже и толку нет ехать куда-либо. Сбегу я отсюда! Нет, точно сбегу! Вот только…
- Ваше Высочество!
Я аж вздрогнул от неожиданности:
- Тарк мархар! Ну нельзя же так со спины подкрадываться, Грим! Я же чуть в окно не выпрыгнул!
- Ваше Высочество, их Темнейшество, Повелитель Ночи и…
Я страдальчески закатил глаза:
- Грим, я знаю и полный и краткий титул отца наизусть! Просто скажи, чего он хочет?
- Время обеда, Ваше Высочество…
Вот еще одно доказательство того, что пора отсюда сбегать, и как можно быстрее. Дворецкий Грим всегда был занудой и норовил не только титул отца, но и каждого из членов семьи произносить полностью, ме-е-е-дленно, с чувством и расстановкой, чтоб прониклись и прочувствовали. Из-за чего до сути вопроса можно было добраться хорошо, если через час.
Кстати, раньше я был только младшим принцем Дираном, и с чего это вдруг стал именоваться «Вашим Высочеством»? А, у отца узнаю, тем более что есть-то все равно хочется…
И лучше поспешить: если Грим доберется до столовой раньше меня - не миновать мне титулования, ой не миновать! На самом деле у каждого из представителей нашего клана имеется по два титула. Полный - длинный, что любовная баллада графомана, - он предназначен для всяких там официальных встреч, приемов и прочего времяпрепровождения, где как раз времени целый обоз и маленькая такая тележка, а выпендриться перед Властелином и друг перед другом всем хочется. Ну и краткий титул, так сказать, семейный, который предназначен для внутреннего пользования, вот как сейчас - во время завтраков, обедов, ужинов и так далее.
Но легче от этого не становится.
Ага! Перед дверью его нет. Значит, успел! Тра-ля-ля…
- Его Высочество, принц Диран ас'Аргал гар Тарркхан, Третий Всадник Ночи, владетельный господин Сорра, Кингара и Марлинга, повелитель тролгов и аргоротов!
Грррр! Он старшего лакея за дверью поставил! Хорошо хоть, что тот не знает полный титул! Тугран валхар! Точно сбегу!
Угу… вся семейка в сборе! И отец, и мать, и старшая сестренка Марика. Нет, конечно, у меня есть еще два старших брата - Теренс и Гилберт, но они уже с полгода шастают по юго-западным землям, расширяя пределы родной Темной империи, а там как назло одни деревушки да хуторки, так что пока они не возьмут хоть один более или менее крупный город, на глаза отцу показываться не рискнут. И я их прекрасно понимаю. Если твой отец Темный Властелин… надо действительно дважды подумать, прежде чем его злить.
Ну да. Я - сын Темного Властелина. И горжусь своим отцом! Вот!
Обед начался как обычно. За столом царила тишина, прерываемая лишь звяканьем столовых приборов. Кеир - молчаливый старший лакей-зомби - менял блюда и вновь терпеливо замирал около сервировочного столика в углу. Странно, а чего это меня «Высочеством» обозвали?..
Я мрачно ковырял вилкой жареное филе горгоны (и что матушка находит в этой говядине? Горгоны ведь, по большому счету, те же коровы, только взглядом в камень превращать умеют. Да не, мне тоже нравится горгонятина, но не постоянно же ее подавать?!), когда сестра решила, наконец, поинтересоваться.
- Ди, а почему ты такой мрачный? - спросила она, пристально разглядывая салат в собственной тарелке.
- Потому! - тихо буркнул в ответ я.
- Ты уверен? - не отставала Марика, оставив салат в покое и теперь уже пристально разглядывая меня.
- Уверен, - не отрывал взгляда от филе я.
- Ну как знаешь… - вздохнула она, возвращаясь к обеду.
И чего она цепляется? Мрачный, ну и что дальше? Настроение у меня плохое! Да и откуда здесь взяться хорошему? Скучно, хоть морлоком вой, и то не факт, что у него лучше получится. Ну посудите сами: мне семнадцать лет, а мама до сих пор считает меня ребенком!
Вон сегодня, раз уж не получилось в город поехать, хотел было потренироваться в создании самонаводящейся шаровой молнии, заклинание которой я нашел в какой-то старой книге из отцовой библиотеки. Вышел во двор (там у нас специальное заклинание стоит - дождь испаряется, недолетая футов двадцати до земли), приготовился, велел всем убраться подальше и спрятаться поглубже, сконцентрировался…
И в тот момент, когда мне оставалось только сказать последнее слово, прибегает матушка:
- Диран, маленький, как ты можешь! Это же опасно! Ох, ах, ой!!!
От неожиданности я вместо заключительного слова ляпнул другое! Неприличное. Ой, что было-о-о-о!.. Я даже пожалел, что заклинание не сработало и не разнесло ни меня, ни дворик к марграну лысому… так хоть не пришлось бы выслушивать двухчасовую лекцию о том, что боевая магия детям не игрушка! А Марика: «Что случилось, что случилось?!» Тьфу!
Эх, хорошо Теренсу с Гилбертом… Уехали они, значит, расширять пределы родной Темной империи - объединенных королевств Мореании, Такалии, Западных гор и тырым-пым-пым дальше по списку… Честно говоря, только Грим да казначей Олгиус знают точно, чего и сколько входит в империю, а отец уже и счет потерял, чего и когда завоевывалось. Чем и пользуются нахальные правители захолустных королевств.
Как все в порядке - так они светлые, пушистые и вольные, а как мург в… хм, неудобосказуемое место клюнет, так орут: «А мы ж ваши подданные, извольте нас защищать и помогать!» И грамотку соответствующую притащат мохнатозатертого года. Так что приходится и защищать и помогать.
Вот только Олгиус им этого не забудет! Посчитает налогов по самое не балуйся, начиная с этого самого затертого года, да неустойку накрутит, процентов под двести! А так, настоящих войн мало, и приходится осаждать пока непуганые деревеньки да города. Целой армией.
Кстати, надо будет попытаться с братишками связаться как-нибудь, а то писем давно не приходило…
Мои грустные мысли прервал глубокий голос отца. Он обвел взглядом обеденную залу и поинтересовался у матушки:
- Дорогая, я надеюсь, вас не очень побеспокоил шум сегодня ночью?
Матушка, статная и очень даже красивая женщина лет тридцати на вид, улыбнулась:
- Нет, дорогой… Кстати, а что это было? Ты опять пытал пленных? Дорогой, я же просила тебя не делать этого ночью! Дети потом плохо спят!
Отец недовольно скривился:
- Криста, ты же знаешь, я уже лет пять этим не занимаюсь… Просто в замок пробрались воры и их поймала стража!
- Воры?! - встрепенулась сестра, не обращая внимания на то, что она толкнула Кеира, и зомби, наливающий ей вино, не сориентировался и сейчас, промахнувшись, лил его прямо ей на платье.
А я, между прочим, всегда говорил, что в домашнем хозяйстве лучше использовать живых слуг. Эти зомби такие неуклюжие! Хорошо хоть, что родители не поддались веяниям моды и не поменяли висельника Кеира на какого-нибудь утопленника. Те очень быстро разлагаются, а найти у себя в тарелке во время завтрака чей-то отвалившийся палец - удовольствие не из приятных. Хотя… Кое-кто предполагает, что именно в этом и есть весь шик. А по мне так мерзость мерзостью!
И вообще, пора прекращать эти древние обычаи. Надо бы уже побольше живых слуг завести, а то в замке запах, как в могильнике каком-то! Хоть мама и обновляет постоянно ароматические заклинания…
- Воры, - подтвердил отец, нарезая мясо. - Представляете, эти идиоты решили похитить какой-то артефакт из хранилища! Хорошо, что они еще до Коридора не добрались, а то опять месяц стены чистить! Нет, ну до чего же эти светлые обнаглели! Я же у них ничего не похищаю?!
Ха! Не хватало еще отцу похищать артефакты. У него и так имеется самая большая коллекция их всевозможных разновидностей в этом самом хранилище! Правда, часть из них не действует, так как энергию исчерпали… А я ни при чем! Нечего было этим упырям на меня нападать! А то ущелье было сильно узким! И вообще, я никогда не любил падаль… Остальные же артефакты уж очень специфические. Ну кому это надо - уметь разговаривать на языке жаб и прочих земноводных?!
Да и после того как я побывал в хранилище в первый раз и перехватал все, на что падал мой взгляд (а смотрел я быстро!), многие артефакты слушаются теперь только меня. Отец был в ярости, и я отстоял целый день в каземате, но ничего, он, в конце концов, отошел и успокоился. Правда, строго-настрого запретил мне впредь приближаться к хранилищу.
А Коридор - это вообще отдельная история, начавшаяся с первого моего предка, основавшего Темную империю. Этот самый предок страдал паранойей, причем в тяжелой форме (надо сказать, не совсем безосновательно), и он пристроил этот Коридор к своим апартаментам, напичкав его всяческими ловушками, которые только можно было себе представить. На чем и погорел: забыл, что и где установил. Его сын не был таким склеротиком и в меру сил и возможностей усовершенствовал вышеупомянутый архитектурный… тогда еще не памятник отцовской больной фантазии. Этим же занимались и остальные мои родственники, пока Коридор не перешел в свое теперешнее состояние.
Я очень любил в детстве прятаться в нем от старших братьев и Марики. Они боялись туда заходить. А вот я как чуял, что, где и куда ставить или нажать. Хорошо, отец этого не видел, а то было бы мне… развлечение!
- И, мол, этот артефакт, - продолжал тем временем отец, - надо отнести в какой-то Затерянный Храм в Западных горах. Нет, вы представляете? Ехать через всю империю, чтобы отнести маргран знает куда какую-то безделушку! Через Темные земли! Причем, светлой толпой! Ну не идиоты ли?! В общем, я приказал пока бросить их в подземелье, а там видно будет…
Тут Марика, наконец, заметила, что алое пятно от вина на ее платье становится все больше и больше, и, тихо выругавшись (вот! И мама ничего ей не сказала!.. А когда я ругаюсь, так сразу…), оттолкнула от себя Кеира. Зомби послушно отступил на пару шагов и замер, не выпуская кувшина из рук. Сестра же поспешно телепортировалась в свою комнату. Через пару минут она, переодевшись, вернулась за стол (быстро она, однако), я уж даже захотел поинтересоваться, не стояла ли там у нее в комнате служанка с платьем наготове.
Неожиданно в залу проскользнул слуга и, низко поклонившись всем нам, прошептал отцу на ухо несколько слов. Тот сосредоточенно выслушал, встал из-за стола (телепортироваться в присутствии нас с Марикой он не любил - несолидно) и вышел в резко распахнувшиеся перед ним двери. Матушка поднялась и направилась за ним. Марика посмотрела на меня и вскочила, решив последовать за родителями.
- А я расскажу… - Безучастный взгляд в потолок.
А то мало она надо мной поиздевалась, пока я сдачи не мог дать.
- Только попробуй! - Ага! Мама за такое по головке не погладит! - И вообще, я к себе! - И пока я не успел хоть что-то сказать, она вновь телепортировалась из залы.
Чего я, собственно, и добивался! Так, теперь плоскую тарелку, вина тарминского, сосредоточиться на кабинете отца и родителях, знакомый морозящий жар, плавно переходящий в обжигающий холод, и вот - картинка со звуком! Теперь только бы кто не вошел, а Кеир не в счет, он все равно ничего не сможет рассказать…
Тем временем на импровизированном экране отец вошел в кабинет и сел в кресло за столом. Матушка же опустилась на резной стул у окна, значит, что-то действительно серьезное. Следом вошел давешний слуга, и папа спросил:
- Так от кого, ты говоришь, послание?
Слуга пробормотал еще пару слов, и мой родитель радостно кивнул:
- От Теренса с Гилбертом? Конечно, пусть гонец заходит!
Слуга выскользнул из комнаты.
Тяжелая дубовая дверь распахнулась, и Грим, торжественно стукнув об пол тяжелым посохом (и как он его таскает?), объявил:
- Гонец, доставивший послание Его Императорскому Величеству, Темному Властелину, Повелителю Ночи, полноправному властителю сопредельных земель, Островов Восхода, Союза Подгорных Городов, Мореании, Такалии и Западных гор от Рыцарей Тьмы Теренса Дорийского и Гилберта Алентарского!
Хм, малый титул… А братьев вообще просто так обозвал… Значит, Гриму тоже не терпится узнать, что ж там написано! Иначе… Обед бы плавно перетек в ужин! А так - посланник уже вошел в кабинет, медленно, чеканя шаг и, в соответствии с этикетом, остановившись в паре футов от отца, упал на одно колено аки подрубленное дерево, протянув ему запечатанное письмо. Отец принял послание и благосклонно кивнул:
- Можешь идти.
Гонец - напуганный мальчишка лет пятнадцати на вид, поспешно выбежал из комнаты. И чего они все так боятся Властелина? Отец между тем уже сломал печать на письме, и матушка поспешно попросила:
- Дорогой, читай вслух…
Отец кивнул и начал:
- «Здравствуйте, дорогие батюшка и матушка! Передавайте наш горячий привет Марике и малышу Ди. Как у вас дела? У нас с Гилбертом все прекрасно. Правда, есть небольшие проблемы с взятием Тирана. Мы уже третью неделю стоим под этим городом. Сперва пробовали взять его штурмом, но атаки големов просто захлебнулись. Теперь вот, по предложению Гилберта, решили попробовать осаду. Увы, пока безрезультатно, у защитников хватает и еды и питья…»
По мере прочтения лицо отца мрачнело, голос становился все ниже и ниже, пока на последних словах он, не дочитав письма, бросил его на стол и взорвался:
- Какого марграна?! Третью неделю не могут взять какой-то несчастный городок!! Да я в их возрасте уже захватил Гарраташ!!! Осаду они пробуют! Штурм у них захлебнулся!! Ну я им покажу, как воевать надо!..
Да, а если бы они еще вместо големов и прочей шушеры использовали папиных солдат… Братья бы одной трепкой не отделались! За каждого погибшего отец бы с них спросил, ой, спроси-и-ил!
- Не волнуйся, дорогой! - бросилась успокаивать его мама. - У мальчиков просто что-то случилось! Давай почитаем дальше? Вдруг с ними что-то произошло! Я так волнуюсь! Они ж холодные, голодные!..
- Да все с этими оболтусами в порядке! - Теперь уже отец успокаивал маму. - Ладно, что они там еще накарябали: - «… но я так думаю, что через пару недель провиант у них все-таки закончится, и мы возьмем этот окаянный Гиран.
В общем, у нас все хорошо.
До свидания.
Рыцари Тьмы Теренс и Гилберт.
P.S. Матушка, я тут перехватил гонца Тери. Убивать я его, конечно, не стал - так гонцов не напасешься - я просто усыпил его и сейчас сделаю приписку, а письмо вам принесет все-таки гонец Тери… В общем, хотя Тери и говорит, что все прекрасно, я в этом не уверен. И батюшка, думаю, с этим не согласится. Так что, мне кажется, будет лучше, если батюшка вообще не увидит этого письма, а вы просто передадите ему, что у нас все хорошо.
Люблю, целую.
Рыцарь Тьмы Гилберт.
P.P.S. Матушка, оказывается, этот оболтус Берти не такой уж безнадежный, как я думал. Я тут перехватил свое письмо и решил чуть-чуть дописать. Вообще-то, в словах Берти есть рациональное зерно. Наверно, батюшке действительно не стоит знать о наших проблемах.
Ваш любящий сын,
Рыцарь Тьмы Теренс.
P.P.P.S. Нет, вы это видели?! Он меня оболтусом называет! А сам старше меня всего на год! И вообще! Я не люблю, когда меня называют Берти! В крайнем случае, можно Гил! Но никак не Берти!
Но я усыплял гонца не для того, чтобы сказать это, я просто хотел попросить. Матушка, не подпускайте к моему Пине Кеира и иже с ним. Вы ведь знаете, что драконы не любят зомби, а у Пинечки еще и несварение желудка может быть!
Ваш любящий сын,
Рыцарь Тьмы Гилберт».
- Все! - сообщил отец, положив письмо на стол, и хмыкнул: - Да уж! Если бедного гонца три раза ловили и усыпляли, неудивительно, что он своей тени боится.
Матушка согласно кивнула, а потом с нажимом поинтересовалась:
- Дорогой, ты же поедешь проверить, как там наши мальчики, Теренс и Гилберт?
- Не знаю, - пожал плечами отец. - Мне кажется, нечисто что-то с этим Тираном, надо бы действительно самому во всем разобраться на месте!
Угу. Попробовал бы он сказать что-нибудь другое. Папа хоть и Темный Властелин, так и мама не вчера на свет появилась.
И, рывком встав из-за стола, отец поспешно вышел из кабинета. Матушка, охнув, бросилась за ним. Успокаивать, наверное.
Я развеял заклинание и откинулся на стуле. А что, если отец поедет… Поудобнее устроившись за столом, я подогнал Кеира, собравшегося делать третью перемену блюд.
Отец размашисто вошел в столовую и так же стремительно и резко опустился на свое место. Мама с Марикой (и где они встретиться успели?) вошли сразу же за ним с таким выражением, будто бы ничего и не случилось. Ха! Вот только не надо из меня дурака делать! А то я не знаю, что произошло!
Хм… Только чего-то папа гораздо озабоченнее. Может, еще чего-то стряслось? Или он с Гримом успел переговорить обо мне? А что, их долго не было! М-да… что-то сейчас произойдет, и это что-то не доставит никому радости.
- Слушай, Диран…
Ой, чего-то стул жестки-и-и-й… И кусок в горло не лезет… Если отец все же узнал о моих походах по Коридору-у-у… Даже мама не спасет, а еще и добавит! В некоторых вопросах она пожестче отца будет.
- Ты кушай, сына, кушай. - Ага, и матушка чего-то суетится.
А если они узнали о моем последнем посещении хранилища?! Все! Прощай, мир, мне вархир хе… Съеживаюсь на стуле, пытаясь стать незаметным, но где там! Отец так и сверлит взглядом!
- Мы получили письмо от твоих братьев… - Уф! Пронесло… Да не меня! А вообще. Значит, он злится на них! - И то, что они сообщили, требует моего присутствия.
А то я не слышал!
- А мы с твоей сестрой поедем вместе с отцом. Ты ведь уже большой мальчик и не побоишься остаться один, да? - мягко поинтересовалась мама.
- Я? Один?! - Вот это да… Вот не ожидал! Даже не знаю, радоваться или нет? А если?..
- Один. Но не переживай. Я оставлю с тобой Гойра, моего начальника гвардии, и Грима. В случае чего, они тебе помогут. Хотя, я думаю, ничего не случится. Кардмор неприступен, а послов я ни от кого не жду. - Отец медленно кивнул, взвешивая в руке нож, словно меч.
Ой, не завидую я братьям, но все же… так, стоп! Они берут Марику?! А чем я хуже?
- Возьмите и меня с собой! Чем я хуже их?! Я тоже хочу на войну!
Отец собрался было согласиться, но тут в разговор вмешалась матушка:
- Да вы что?! Я никуда его не отпущу! Тем более ни на какую войну он не поедет! А то знаю я этих солдат - научат его чему-нибудь нехорошему, а Диран, между прочим, еще ребенок!
Марика противно хихикнула за ее спиной:
- Дитятко!
Я обернулся к ней и прошептал одними губами:
- В жабу превращу!
Старшая сестра фыркнула и вкрадчиво спросила у мамы:
- Матушка, напомните мне, пожалуйста, какое количество «аква тофана» не заметно в еде?
- Для летального исхода? Пять капель - в пищу, десять - в питье, - автоматически ответила матушка, а потом с укоризной протянула: - Марика! Я ведь сто раз тебе говорила, чтобы ты не экспериментировала с ядами на братьях! Все равно ведь не подействует, так зачем ценный продукт переводить?
- Хорошо, матушка, - опустила глаза Марика, украдкой показав мне кулак.
А мама тем временем продолжила:
- Аргал, и не думай брать его с собой! Он еще ребенок! А потому он останется дома под присмотром взрослых и опытных наставников! Нечего ему с нежной и ранимой психикой делать на войне!
- Но… - попробовал было возразить я.
- Я сказала - нет!

1 Следующая страница


Тяжело быть младшим… 2

- Тогда я убегу!
Матушка скептически хмыкнула. Ладно, попробуем зайти с другого бока. Может, удастся…
- А… Вы надолго?
Самое главное! Сколько же у меня будет времени, чтобы убраться подальше от замка!
- Хм… - Отец задумчиво потер подбородок, значит, думает, как поубедительнее соврать. - Не очень!
Ага! Выходит, раньше чем через три недели их ждать не придется.
- Я буду скучать…
Честно, буду… когда сбегу! Вот тогда и поскучаю…
- Не переживай, малыш. - Ггррр! Мама! Сколько раз тебе говорить - я не маленький! - Мы быстро!
- А когда вы уезжаете?
- После ужина. - Хм? Это что, они даже вещи не будут собирать? - О том, что мы уезжаем, должно знать как можно меньше народу. Для всех мы просто отправились в горную резиденцию, а ты заболел и поэтому остался здесь. - Ага! Значит, никто не будет знать! А интересно, зачем отец развел такую секретность? Чего же такого эдакого мои братики накорябали в своем письме? Ну подумаешь, двое Рыцарей Тьмы не могут взять город… - Так что никому и ничего! Ты понял, сын?
- Да, отец, я понял… - Уткнем взгляд в тарелку, а то с папы станется догадаться о том, что я замышляю.
Отец молча отложил обеденные приборы, встал из-за стола и направился к выходу.
- Не скучай, малыш, мы скоро! - Это уже матушка. Она бы меня еще по голове погладила! Нет, конечно, я ее очень люблю, но когда она перестанет называть меня малышом?!
- Бе-бе-бе! - А это уже сестричка не удержалась от того, чтобы не показать мне язык. Она хоть и считает, что уже взрослая, но все равно девчонка. Что с нее возьмешь? А ведь, казалось бы, на два года меня старше, а ведет себя как маленькая! А, да ну ее! Пойду лучше вещи собирать…

Я загнанным зверем метался по комнате. Через узкое окно я видел, как отъезжали отец с мамой и Марикой: маршировало войско, развевались от легкого ветерка стяги с изображением оскалившегося черного дракона на золотом поле, а лучи закатного солнца огнем полыхали на начищенных доспехах малого парадного караула и мокрых камнях внутреннего двора замка, - все это я видел - и не мог ничего поделать! Даже сбежать!
Вообще-то я планировал выскользнуть через черный ход и тайно последовать за процессией. А когда все будут достаточно далеко от замка - показаться. И никуда бы они от меня не делись!
Но мама заговорила все ворота, и теперь я не могу покинуть замок в одиночестве. Если бы я попытался, меня б просто зашвырнуло обратно во двор. И довольно жестко. Чтобы этого не произошло, надо, чтобы кто-то согласился либо пойти со мной, либо взять меня с собой.
Конечно, это относилось не только ко мне, даже слуги поодиночке не смогли бы покинуть замок. Только вот им-то этого не очень-то и хотелось. Не то что мне!
Да и кто меня с собой взял бы? Слуги? Ха-ха. Три раза. Им приказали не выводить меня из замка, и они помрут (еще раз), но на это не пойдут! А про солдат я вообще молчу. Сопят за спиной и ходят как привязанные. Нет, ну вот что со мной может случиться дома, я вас спрашиваю?!
Ну и ладно, ну и пожалуйста! Отыграюсь по-другому. Меня еще хранилище ждет! И Коридор с библиотекой! Вот.

М-да… Скучно… Скучна, мерзко и отвратительно. От тоски и безделья хотелось лезть на стенку. Хотя сперва я нашел себе занятие: всю первую неделю я не вылезал из хранилища и Коридора, соврав Гойру и Гриму, что болею. В кровати, для всяких недоверчивых, находился осязаемый фантом, который весьма убедительно стенал из-под одеяла и прятал мне завтраки-обеды-ужины. Хоть я принадлежу к роду Темных Властелинов, но кушать мне все равно хочется.
Во вторую и половину третьей недели я изучал ту часть библиотеки, куда отец меня не пускал. Дескать, мал еще такое читать… Хм, и ничего такого эдакого, ради чего стоило отказывать. Только пара фолиантов оказались по-настоящему интересными. А когда я там закончил, то понял - все! Делать больше нечего! Даже занятия с Гойром не радуют… Тем более что тот серьезно взялся за мое обучение маханию всяческими колюще-режущими железяками и попытался упаковать в фамильные драконьи доспехи. А они тяжелые-е-е!! Я с места в них не сдвинулся! Ну его подальше… с такой-то тренировкой! Я и без доспехов прекрасно могу мечом помахать.
- Ваше Высочество! Вам письмо от Властелина, - прерывая мои невеселые размышления, громыхнул за моей спиной тяжелый голос.
- Грим! - Я едва не подпрыгнул на месте от неожиданности. - Я же просил: не подкрадывайся со спины! А то умру от страха - что ты тогда отцу скажешь?
- Не умрете, Ваше Высочество, скорее меня или Гойра доведете, - беззлобно хмыкнул дворецкий.
- Ну ладно, ладно… - буркнул я. - Давай свое письмо. Может, они пораньше вернутся…
- Хотелось бы верить, Ваше Высочество, хотелось бы… - печально вздохнул тот.
Под пристальным взглядом Грима (видать, и ему любопытно) я вскрыл письмо, пробежал текст глазами и понял, что попал…
- Оп-паньки…
- Что-то случилось, Ваше Высочество? - Дворецкий поднял на меня встревоженный взгляд.
- Они задерживаются.
Вот обломали так обломали… Что же я буду делать?! По второму разу все проходить? Не хочу! Скучно. Я вернулся в свою комнату, плюхнулся спиной на кровать, закинул руки за голову и уставился в потолок. Ничего интересного на нем не появилось со времени последнего пристального разглядывания…
Скрипнула дверь, и в комнату вошел лакей. Он постоянно убирал здесь. Я даже припомнил его историю - сбрендивший некромант. Он возжелал власти над своей страной и не нашел ничего лучшего, чем прийти к отцу с предложением: мол, я сдаю тебе души защитников одной из приграничных крепостей Караккха и саму крепость в придачу, а ты делаешь меня властелином завоеванных территорий. В ответ на это предложение отец продул ему мозги, заблокировал магию (ха, было бы что блокировать!) и передал Гриму в услужение. Мол, хотел служить - служи! И чего? Служит! Хотя лакей из него получился гораздо лучший, чем колдун. Вот до старшего дослужился…
- Эй! Послушай… - А может, не надо спрашивать у него? Гриму ведь расскажет…
- Да, Ваше Высочество? - согнулся в поклоне он.
- А что ты делал, когда был в таком же возрасте, как я? - осторожно поинтересовался я, готовясь в любой момент дать задний ход или просто отбрехаться.
- Ходил в школу, Ваше Высочество, - опять склонился в угодливом поклоне лакей.
Я заинтересовался:
- В школу?.. Хм… А что это за школа? Почему я не знаю?
- Межрасовая магическая школа всех магий и стихий, Ваше Высочество. - Еще один глубокий поклон.
А у него спина не переломится, столько кланяться? Магическая… межрасовая… Хм… А вот это уже интересно!
- И где же она находится?
- В Соэлене, Ваше Высочество, возле главной площади.
У-у-у… У меня ж скоро от его поклонов голова заболит! Но свое раздражение я решил не показывать:
- А как ты думаешь, вот чисто теоретически, меня б туда взяли?
Хм, хор-роший вопрос… Попробовали бы не взять!
- Да, Ваше Высочество, взяли бы. Что-нибудь еще?
Все, когда заведу собственных слуг, поклоны запрещу под страхом смертной казни!!
- Да. Принеси мне ужин и свободен до послезавтра!
Как только дверь за ним закрылась, я вскочил на ноги и нервно кругами заходил по комнате.
На войну не взяли - типа, мал еще! А что ж мне, такому маленькому да несчастному, еще остается? Только в школу и пойти! А что? Чем я хуже остальных? Все нормальные люди и нелюди ходят в эту магическую школу, а я?! Хоть я и не совсем человек, но она ж межрасовая! Все, решено! Отправляюсь в школу! И пусть кто-то хоть что-то пикнет поперек!!
Та-а-ак… Что нам надо? Карта, карта, карта… Пергаментный свиток обнаружился под кроватью. Странно, я же его в ящик стола положил… А, да ну его! Где же этот Соэлен находится? Посмотрим… Ага! Столица Ниравиэнэ? В центре Светлых земель?! Вот ведь маргран болотный!.. Как не одно, так другое! Ну вот скажите, и как мне туда добраться? Не армию же с собой брать для мирного поступления в школу! Отец не даст… хотя… кто знает?
Ага! Представляю себе эту картинку. Постучусь это я так аккуратненько в ворота школы, скромненький такой, в пыли да пешочком. И вежливым-вежливым голоском поканючу: «Ва-а-азьмите меня в школу… Ну пожа-а-алуй-ста»… А за спиной армия папина железом громыхает, клыки скалит, глазами полыхает, мечами машет, да драконы боевые в небе кружат… Инфаркт не инфаркт, но сюрприз директору школы обеспечен!
Нет, рисковать не будем. А то эти светлые все какие-то нервные, и с чувством юмора у них по жизни туго. Решат еще, что штурм или какое нападение… Потом века три отнекиваться будем!
И папа за такое еще голову снимет да на стенку повесит. За все хорошее!
Проблемка… Хотя, на мне что, написано, кто мой отец? Или табличка где имеется? А с виду я - человек человеком. Значит, пойдем без армии, а потом по ходу дела разберемся. В конце концов, Призрачных Стражей еще никто не отменял.
А чего с собой в смысле вещей брать? Как там у героев романов и эпических поэм: еда, одежда, книги, артефакты, оружие, деньги… Все взял? Вроде бы да… Умгум! И как я незаметно со всем этим барахлом из замка выйду?! Да мне ж как минимум трех носильщиков надо! Эргх… А если?.. Точно! Под кроватью валяется, родимая, рядом с картой!
Эту сумку я из хранилища уволок еще в прошлом году. Книжки к себе носил, артефакты, пирожки с кухни таскал. Матушка здорово печет «эльфийские ушки», - пальчики оближешь! Может, потому что она и сама наполовину эльфийка? Натолкаешь бывало чего угодно - и не видно! Да еще и хранится все хоть сто лет, не портясь.
Нет, я, конечно, столько не пробовал, но когда где-то через месяц после похода на кухню обнаруживаешь в сумке абсолютно свежий пирожок или сочное яблоко, это заставляет задуматься. Точно сказать, из-за чего это происходит, - не могу. Там было что-то связано с пятым, или седьмым, или еще каким-нибудь измерением. Я толком не разбирался, не до того было. Если бы отец увидел… Так… Еще сумку на Трима…
Вроде все. Уф! А как же мне все-таки до школы добраться? М-да… Стоп! У меня появилась мысль! Я хищно ухмыльнулся - теперь посмотрим, кто кого! Неожиданно в дверь постучали, заставив меня вздрогнуть. По ту сторону раздался до боли знакомый голос:
- Ваше Высочество! Ужин!
Ой, маргул! Грим! Как же он все-таки не вовремя! Быстро все прячем!.. А с мыслью с утра, на свежую голову, разберемся! Никуда она от меня не денется.

А мысль-то ничего, и если мне удастся ее реализовать… Ха! Тырым-пым-пым! Где тут у нас был тайный вход в темницу? Ага, вот он! Вокруг никого? Отлично! Та-ак… налево, еще раз налево и третий ход справа… Угу. Камеры, камеры и еще раз камеры… Вот скажите мне, пожалуйста, ну на кой харрам отцу целая темница, если половина камер используется как склады и погреба, а другая банально пустует? А? Ну и где мне теперь этих светлых воров искать? Ладно, попробуем поразмышлять логически… Поймали их сравнительно недавно, и больше я о них ничего не слышал. Значит, не буянят, и поэтому засовывать далеко не имеет смысла. Умгум… Поищем у входа… Нет, опять нет и еще раз нет… Есть!
Хм… «гроздь»? Так вот почему они такие тихие! Этот тип камер придумал специально для всяческих команд еще мой пра-пра… а в общем, не помню, какой прародитель. Команды, они ведь нас всегда доставали, сколько семейные хроники ни читай. И чего они пристают? Словно мы никром им намазаны…
Так вот, о «грозди». Особенность данного типа камер заключается в гом, что вся команда размещается по небольшим клетушкам, образующим как бы гроздь хорма, выход из которых, забранный мириновыми прутьями, направлен в общий зал. Из-за чего, собственно, их прозвали «гроздью». Общий выход один, можно поговорить и увидеть друг друга, но более - ни-ни! Одна попытка кого-то сбежать - и страдают все! Дружно. Как и полагается членам настоящей команды. И чем больше попыток - тем сильнее боль, которую испытывают все, причем пропорционально расе и выносливости. Справедливый, видно, был предок, всех уравнял.
Поэтому никто особо и не пытается покинуть сии гостеприимные апартаменты. Очень больно и очень неприятно! И одно дело - если только тебе, но уж коли всем…
Кроме того, хозяин замка может задавать заключенным любые вопросы, и они обязаны ответить! Причем правдиво! За ложь то же наказание, что и за попытку побега. В общем, специально для команд все это и делалось…
Ладно, лирика лирикой, но мне и о собственном побеге думать надо. Накинем-ка мы невидимость и зайдем, пока просто посмотреть на сих… героев. А что? Скажете - нет? Надо действительно быть героями (ну или на крайний случай - полными идиотами), чтобы полезть к отцу в замок. Я слышал в городе краем уха пару историй, что о нас рассказывают - так самому страшно стало!
Подожди-ка… Папа говорил, что им нужен был какой-то артефакт. Ну и какого… гм, в общем, не будем ругаться при детях (при себе то есть), они поперлись за ним всей своей бравой и светлой толпой? Нашли бы кого половчее и послали бы одного его. И-ди-о-ты!! О чем я только что и говорил.
Та-а-а-к… В первой камере у нас сидит воин, ну в этом я мог и не сомневаться! А ничего так дядя, сильный. Не старый, но и не молодой. Волосы угольно-черные, с парой седых прядей, собраны на затылке в хвостик. Глаза тоже черные, нос с горбинкой - то ли ломали, то ли кто-то из предков был степняком. И гордая поза типа «а нам на вас начхать!». Хе! Видали мы таких! Кроме того, скорее всего, опытный (ага, был бы не такой - вряд ли бы взяли!) рубака. Без доспехов и оружия - но это понятно, кто ж заключенному в темнице оружие-то оставит?! Даже в «грозди»! Ладно, кто у нас там дальше?
А там у нас еще один воин. Э?! Воин… ша? Или как там женщина-воин зовется? Красивая. С длинными серебристо-пепельными волосами, заплетенными в тугую косу, серыми, слегка раскосыми глазами, лицо правильное, чистое… Может, есть примесь эльфийской крови? Тоже без оружия. А вот интересно, чем она владеет? Лучник? Или боец?
Нет, ну вот не понимаю я этих женщин. Им что, так проблем не хватает? Надо еще и в войну ввязаться, и другим забот прибавить? И Марика такая же, на всю голову стукнутая. Воевать должны мужчины! А женщины - тихо сидеть в замке и махать из окошка платочком! Ну или на худой конец слезно вздыхать, ожидая героя из похода.
М-да… Попробовал бы я это маме или сестре высказать. Нет, отец бы меня поддержал… тайком и в камере: доктора бы привел, в общем, не дал умереть, хотя бы чисто из мужской солидарности. Но до этого все равно лучше не доводить.
Ой, что-то мне уже не так сильно хочется с ними идти… Но других вариантов-то все равно нет! Ладно, посмотрим, может, дальше повезет.
Карлик. Точнее - гном. Еще точнее - подданный Моркинского короля, о чем недвусмысленно свидетельствуют браслеты на руках. Хм… судя по резьбе на них - из знатного рода! И каким подземным ветром его сюда занесло? Длинная каштановая борода заплетена в три косички - уже мастер? А интересно, чего? Наверное, недавно приняли, раз опознавательных знаков еще нет. Вот чем мне нравятся гномы, так это тем, что раз глянешь, и сразу видно, кто, что, откуда и чем владеет! Конкретные такие ребята, основательные.
Вот, правда, магию не уважают… и не любят. А так не худший народ этого мира. Ну я думаю, здесь проблем не будет. Ладно, посмотрим, кто у нас в следующей камере сидит…
А там у нас - клиричка… Худая как щепка. Волосы длинные, ярко-изумрудного цвета (заклинание окраски перепутала или чего-то не то съела?), глаза тоже зеленые, змеиные. Ну вот скажите мне, пожалуйста, что они такого привлекательного в этих вертикальных зрачках находят?! Неудобно же! Ни цветов, ни удовольствия - ничего. Руки худые. Ее что, спутники не кормят? А вот ногти-и-и - мечта вурдалака! Фиолетовые, длинные, загнутые и в странную крапушку, брр… Хотя вот балахончик у нее как раз ничего… Крому, нашему замковому привидению, понравился бы.
Недавно он как-то нарвался на злого отца - так тот его чуть не развоплотил! Правда, Кром успел смыться сквозь стенку, только цепь свою ржавую потерял и саван. И так он по ним убивался, бедный, так убивался… Мама его пожалела, подарила пару завалявшихся кандалов и старый гобелен с чердака на одежку.
А клиричка эта что, ничего получше найти не смогла? Такая бедная или ограбила кого? И это - светлая! Да тут любой темный обзавидуется со страшной силой! А может, это она специально? Ну, просто прикидывается? Но эту мысль я сразу же отбросил как бредовую. Так не прикидываются! От нее ж и темные шарахаться будут. Да и вообще, у этих светлых что, мужиков не хватает?! Мага мужского пола трудно было найти? Так сказали бы нам - мы б поделились!
Что за мода - на опасные предприятия женщин тягать? Это их еще моя матушка не видела, вот бы она им устроила! Ну будем надеяться, что в магии она хоть что-то смыслит. Хотя раз взяли… А! С ними вечно не поймешь, кто чего может! Дикая какая-то команда, некондиционная! Ладно, кто там далее.
Щуплый и скользкий рыжий тип. Огненного цвета волосы пребывают в художественном вьющемся беспорядке и, по всей видимости, расческу видят только в страшных снах. Одет в серую рубашку, коричневые, судя по всему кожаные, брюки и высокие мягкие сапоги. Нет, вот хам! Он хотя бы разувался, когда на кровать с ногами заваливается! Им-то, героям этим, что? Посидят в темнице - и разбегутся! А зомби, бедным, работать и работать, отстирывая белье и вымывая полы! А то и стены отскребая - повадились же писать всякую гадость… По какому учебнику их только азбуке учат?
И вообще! Что-то он мне не нравится! Надо будет с ним поосторожнее, а то от такого только кинжала под ребро и дождешься. В каком лесу и на какой дороге они его нашли?! А ну его! Мне с ним на брудершафт на пить. Пусть до школы доведут, а там видно будет.
А вот в последней камере… эльф? Настоящий?! Ничего не различишь, сидит спиной и в одеяло закутался по самую маковку. Только острохарактерные уши и видно… Вот это да! Стоп, а почему он меня не чует? Вроде по книгам должен за несколько ярдов… Ладно, потом узнаю! Время еще будет.
Наверное, я все же был не прав, признаю. Ловкий тип, вор то бишь, среди них, может, и есть, но кто, кроме гнома, сможет разобраться в хитросплетении подземных ходов? Эльф решит вопросы с артефактами или древними текстами, если такие появятся, клиричка обеспечит магическое прикрытие, а воины, в случае чего, набьют морду охране… Или прикроют отход, что вероятнее. Может, даже, они и не такие идиоты, как мне сперва показалось. А раз так… Попробуем-ка привести план в исполнение.
Перво-наперво, будем вежливы. Отец часто говорил, что вежливость, даже с врагами - дело чести! Так что выйдем и еще раз зайдем, но теперь уже видимым…
Тук-тук-тук…
- Можно? - Ну в общий-то зал я всяко войду и без разрешения. В конце концов, я у себя дома.
- Ты гляди! Какие вежливые и обходительные темные пошли! Аж жуть берет!
Хм? И откуда у такого коротышки такой бас?
- Так можно, или вы там до третьего прихода Царицы Ночи сидеть собираетесь? - вопросил я потолок.
- Молчи, Торм! - одернули его. - Заходите, заходите…
Ой! От приторной сладости голоса, произнесшего эти слова, у меня аж зубы заныли! А… рыжий и щуплый. И почему я не сомневался?
- Доброе утро… - Одеяло медленно сползло с плеч. У?! Это же не эльф! Это - эльфийка!! Вот так день… открытий!
- Меня зовут Диран. - Изящно поклонимся дамам, подметая плащом пол камеры. Не зря ж меня семь лет манерам учили!
- Надо же! Какой вежливый и симпатичный мальчик! Ум! А что такой симпатяшка в этой жуткой темнице делает?
Клиричка… Нет, она бы еще облизнулась! Я же несъедобный! Да еще она с такими когтями! А чего это она так глазами хлопает? Наверно, это у нее нервное. Бр-р… мороз по коже… Надо бы подальше от нее держаться, а то вдруг это - заразное.
- И вовсе она не жуткая! - справедливо обижаюсь. Я же не хаю их дома! - И вообще, живу я здесь! Только наверху, в замке!
Как у нее лицо-то вытянулось! Приятно посмотреть!
- Чего тебе здесь надо, темный? - Воин. К поясу потянулся, за оружием… которого там, естественно, нет - Гойр свое дело знает. - Что, пришел полюбоваться? Или позлорадствовать?
- Между прочим, светлый, я представился… - Задумчивый взгляд в потолок и я слегка покачнуться с пятки на носок и назад.
Пусть знают! А то я к ним с уважением, а они - «темный, темный». Обидно все-таки! И вообще, кому здесь больше надо?!
- Он прав! - прозвенел мелодичный голос. Что?! Меня эльфийка поддерживает?! Я чуть не упал… Что-то где-то сдохло. И крупных размеров! - Нельзя нам быть хуже темных или дать им повод считать себя хоть в чем-то лучше нас. Аэлиниэль… - Не поклон, а так, только намек. Уф! Значит, все живы и здоровы! Ну и славненько!
- Вангар, - представился воин. Нехотя, сквозь зубы, и то хлеб… - Моя жена - Тайма. - И он кивнул в сторону соседки. Та тоже слегка наклонила в ответ голову.
- Шамит! О-о-чень приятно! - Следующим отозвался рыжий и щуплый тип. Но вот не скажу, что взаимно.
- Амата. - Судя по выражению лица, клиричка не имя произнесла, а целый лой с кожурой съела. Ну и ей же хуже. Мне-то что? Нет, я ж говорю, больная дама. Смотрит на меня то как сластена на никровые пряники, то как эльф на орка! Видать, и с психикой у нее не все н порядке…
Я вопросительно посмотрел на последнего участника команды, не спешившего представляться.
- Не дождешься! Никогда еще член рода тор-Нагар не называл своего имени темным! - с пафосом и ликом великомученика было заявлено мне.
А гонору-то, гонору! На трех человек хватит! И куда в него влезло, столько? Наверное, наместо мозгов пошло….
- Эл гере, тар'гриит нармах, Торм а'тор-Нагар, - ехидно улыбнулся я.
Грим был бы мной доволен. Глубокий и почтительный поклон удался по всем канонам этикета. А приветствие на гномьем языке добило коротышку окончательно! Это что, зря я, что ли, три года с отцом провел в Подгорных Городах?! Волей неволей научишься всем тонкостям обращения. У гнома аж пар из ушей пошел!
- Хм! Уел он тебя, Торм, уел! - хмыкнул воин, слегка изогнув губы в усмешке. А у него, оказывается, чувство юмора есть! Не ожидал…
Вангар встал, подошел к решетке и взялся за нее обеими руками:
- Так что, говоришь, привело тебя сюда, Диран? - А, это уже мне.
- У меня к вам есть деловое предложение…
- Вот как?.. - задумчиво, рассматривая меня, протянул Вангар. - И что же ты хочешь нам предложить?
- Мне вот почему-то кажется, - бодро начал я, - что встречаться с Темным Властелином вам очень бы не хотелось. И сюда вы приехали совсем не поздравить его с праздником Талларика. Поэтому я помогаю вам покинуть сей гостеприимный кров, а вы… - Нарочно держу паузу.
- И что же мы? - не утерпев, спросила клиричка, также подходя поближе. Как ее там… а! Амата.
- А вы проводите меня в Соэлен в магическую школу!
- Куда??!! - Хоровой вскрик членов команды привел меня в восхищение.
Вот это единомыслие! Вот это слаженность!! Сразу видно, что команда! А у эльфов, оказывается, тоже круглые глаза бывают… и челюсть неэстетично отвисает.
- В школу… - Глаза долу и ножкой шаркнуть не забыть. Эдакий пай-мальчик…
- Ты чего это, парень, совсем того не этого?! - Гном от удивления нормальный язык подзабыл и даже то, что с темными он не общается. Вот только его мнения я не спрашивал, этого я или не этого!
- А что? - невинно похлопаем глазками. - Это невозможно? Или есть какие-то сложности?
- Ты же темный! - Наконец-то Тайма голос подала! А у нее, оказывается, красивый голос - низкий, звучный и глубокий. Ей бы в замке на приемах петь, отбою от поклонников не было. А не бродить не пойми где, да еще и не пойми с кем.
- И что? Темных в эту школу не берут? А как же «Межрасовая…» и так далее, по тексту, а? Или некроманты вдруг облиняли и стали светлыми-светлыми и пушистыми, хоть сейчас на стрижку?
Нет, ну правда! Как некромантов да некромагов обучать, так это - всегда пожалуйста, а как одного темного принять, так извините, господа, - местов нет!

Предыдущая страница 2 Следующая страница


3 Ксения Баштовая, Виктория Иванова

- Вы не о том спорите… - ровно произнесла эльфийка, покачав головой и глядя куда-то вдаль поверх моей головы. Я аж оглянулся. Да не, ничего интересного на стене не оказалось. Так она что, тоже решила высказаться на тему моей темноты и темности? Ну-ну, послушаем. Может, чего нового узнаем… - Мы все равно не сможем даже проводить тебя до Светлых земель, темный.
- Почему? - Вопрос звучит требовательно и настойчиво. Теперь им некуда деться, наложенные заклинания не дадут ни увильнуть от ответа, ни солгать.
- Аэлиниэль! Ты что, собираешься ему все рассказать?! - Яростный шепот рыжего, похоже, услышали все. И дружно сделали вид, что ничего не поняли. А что, и это - «все»?..
- Шамит! - вспылила эльфийка. Хм, и моего присутствия не стесняется. И ладно бы потише говорила! Даже забавно. В открытую спорить перед «злобным и коварным темным». Выносить сор из хижины. - Ты забываешь, где мы находимся! И кто здесь задает вопросы. Если он хочет все знать, а он хочет, не сомневайся, ты не сможешь ни солгать, ни промолчать! А если сглупишь и будешь упорствовать, то этим накажешь не только себя, но и остальных. Ты этого желаешь?! - А она не такая уж и беззащитная, как мне показалось вначале… Парень сник и зло посмотрел на меня, как будто это я во всем виноват. А я тут при чем?! Я их сюда что, звал? В гости приглашал? Или встретить обещал с распростертыми объятиями? Вот не помню такого, и все! Склероз, наверное…
- Тем более что особого секрета мы из своей миссии не делали. - Вангар тяжело вздохнул и посмотрел на жену. - Об этом знали все, кому не лень…
- А кому лень - тех просветили… - невесело хмыкнул в бороду гном. Так, похоже, мы ушли от темы!
- Так что же вам все-таки мешает? - не выдержал я. Как же мне надоело это хождение вокруг да около!!
Им что, духовой оркестр в сопровождение надо? Или слезно рыдающего и махающего белым платочком вослед Властелина в окошко башни или на замковую стену? А может, ковровую дорожку до этого, потерянного храма постелить, а?!
- Видишь ли, парень… - Ага! Торм-как-там-его-дальше, похоже, решил ответить за всех. Смело. Думает, если разозлюсь, то накажу только его. Ха! Наивный… Я вообще никого наказывать не стал бы. Оно мне надо? Папины пленные, вот пусть он и отдувается! - Мы сюда не просто так приперлись, типа, цветочки в саду понюхать. Мы - команда!
- И?.. Команды что, цветы не нюхают? Или им это строго-настрого запрещено боевым уставом? Что дальше? - Я все равно ничего не понимал.
Гном же закипел и забулькал (в переносном смысле, естественно), едва не кидаясь на меня. Они что, все такие буйные? Или только этот? Похоже, что все… Той эре! Куда я вляпался? Ну почему везде команды как команды, а мне какая-то помешанная досталась?!
Идея уже не казалась мне столь гениальной…
- А то, что у нас есть определенная цель. - Тайма, видимо, играет у них роль миротворца. Может, хоть она мне скажет, что к чему, а то я до вечера отсюда не уйду. Или подоспевшие охранники вынесут меня с сердечным приступом, что вероятнее всего!
- Все равно не понимаю! - едва не простонал я. Что-то мне уже не хочется с ними ехать! Ой, чую, добром это не кончится… - Ну есть, ну цель - и что?! Какая хоть цель-то?
- Мы должны выкрасть «Сердце Дракона», - неожиданно обрывая все разговоры, серьезно высказался рыжий и щуплый.
Ну слава всем богам, разобрались! А я думал, что он у них только для мебели или подхалимажу. А он, оказывается, разговаривать, не хамя, умеет! Да и вор к тому же.
- Фух! Наконец-то добрались! А сразу сказать что, нельзя было? Тоже мне, тайна! Ладно, - махнул рукой я, - вы будете готовы к вечеру?
Нет, с этими светлыми с ума сойдешь, пока поймешь, чего они хотят. Нет, чтоб сразу высказаться, а то тянут, тянут морлока за хвост… А чего это все на меня так уставились?..
- Парень! Ты чего, не врубаешься? - Гном от волнения забыл, что я темный, и подскочил вплотную к прутьям, преграждавшим выход, свирепо уставившись на меня снизу вверх. - Мы должны стибрить «Сердце Дракона», хоршох ему в печенку! Этот, как его, артехвакт, которым этого, как его, твоего Повелителя хлоп - и на тути!
Ага! Есть такая птичка, на иве живет. Наивняк называется. Так моего отца одним «артехвактом» и прибьешь! Тем более что я им недавно попользовался… Я не хотел сносить ту гору! Честно, я это не специально! Это все комар, сволочь мелкая… Теперь этому, как говорит гном, «артехвакту» энергию копить и копить! Сказать им, обрадовать страдальцев или нет? А вообще-то - не скажу! Нужна им эта палка - принесу, а все остальное - хе! Перетопчутся! Я же темный, в конце-то концов! Вот и буду соответствовать данному типу населения.
- Ну нету так и нету, - равнодушно пожал плечами я. - Чего из-за этого переживать? Кроме того, это еще надо суметь сделать, этот ваш «хлоп»… Так что вы вечером идете со мной или ждете возвращения Властелина в сих гостеприимных и просторных личных апартаментах?
Члены команды переглянулись, дружно покрутили у висков пальцами и так же дружно кивнули. Идем, мол. Ну прям, умиляюсь я их согласованности! Великая сила, видать, команда… хи-хи-хи! На лице же серьезное и озабоченное выражение. А то еще не поймут, с чего я так развеселился, и обидятся…
- Тогда - до вечера. Свои вещи и оружие вы заберете потом, они недалеко. А вот, кстати, кони у вас имеются?
- Вообще-то есть, - ответил Вангар, пристально глядя на меня, - но мы оставили их в Таркриме, в платной конюшне…
- У Скрога? - с замиранием переспросил я. А вдруг они нашли другую конюшню? С них станется…
- Да, - кивнул Вангар, подтверждая мои мысли.
Я широко и довольно ухмыльнулся. О конях можно не беспокоиться.
- Отлично! - Я удостоился еще одного недоуменного взгляда со стороны воина, который проигнорировал, равно как и скептическое хмыканье рыжего. - Значит, до вечера! - кивнул я, подтверждая заключение договора. Развернулся, и, с трудом сдерживаясь, чтоб не заорать от радости или не захохотать, выскочил из камеры. Последнее, что я услышал, уходя вверх по коридору - голос клирички:
- Он что, совсем ничего не понимает? Или прикидывается?
Вот интересно, а она не пробовала разговаривать потише?..
А взмах рукой и заклинание «Чуткого Уха» у меня вышли абсолютно случайно, клянусь! Просто я от природы очень любопытный, из-за чего часто и страдаю. Угу… Как-то раз Теренс куда-то намылился… А мне жу-у-утко интересно было, чего и как… Крадусь я, значит, за ним, никого не трогаю, прикидываюсь предметом меблировки… А он ка-а-а-ак заметит! В общем, маме я про подзатыльник жаловаться не стал, как и Тери - про приклеенные сапоги. Кроме того, мне было интересно, что будут говорить светлые обо мне. Я, конечно, не надеялся, что они будут петь мне хвалебные оды и осанны, но, как часто говорил отец, надо знать, кто и чем дышит и живет. Это зачастую помогает сберечь собственное здоровье и жизнь в целости и сохранности. Поэтому я завернул в небольшой тупичок, присел в тени у стены и активизировал заклинание.
Рыжий разорялся так, что стражники могли свободно слышать его, не выходя из уютной и теплой караулки.
- И вы что, поверите этому темному?! Да он же просто издевается над нами! - стенал и вопил он, изображая воплощенную совесть команды.
- А что ты предлагаешь? - рассудительно отвечал ему Вангар. - Сидеть здесь и ждать, когда к нам с визитом спустится сам Темный Властелин? Это же просто глупо!
- А доверять темному, это что, по-твоему, не глупость? - взорвался рыжий.
- А мы и не будем доверять, - неожиданно спокойно ответила ему эльфийка. - Ничто не помешает нам послушать его, а потом поступить по-своему. В конце концов, если боги посылают нам такого наивного идиота, то почему бы его не использовать?
Нет! Вы это слышали? Это, оказывается, я - идиот! Причем наивный! А сами-то - великие мудрецы, выхси дит?! Правильно отец говорил - светлым доверять нельзя! Ну ничего, из замка выйду, а там они пусть уже сами разбираются, мудрецы марграновы! Чхать я на них хотел с высокой Западной башни! И еще потом нас двуличными обзывают…
А еще… Было обидно. Вот так, с ними по-честному, а они… ну и вархар г'ес с ними! Пусть в свой храм сами едут! И ничего я им рассказывать не буду, ни про артефакт, ни про что-то еще. Облезут!
- Ладно, раскричались… - Гулкий бас гнома перекрыл все звуки, доносящиеся из камеры. - Если он вернется, то посмотрим по ходу дела, а если нет, ну и хоршох с ним!
- Точно, - поддержала гнома Амата. - Так что не будем попусту нервничать и ссориться… А вот любопытно! он действительно артефакт принесет? Что скажешь! Аэлиниэль, ты же у нас специалист по темным.
- Как ни странно, - задумчиво протянула эльфийка, - но он не лгал. Я бы это почуяла. А что касается артефакта, кто этих темных разберет? Интриги для них как воздух и вода. Может, отец Дирана и хочет преподнести своему Владыке такой сюрприз… а может, сам мальчишка просто имеет доступ в хранилище в качестве уборщика или еще кого.
- А вы не предполагаете, что он может быть сыном Властелина? - Неожиданный вопрос Таймы заставил меня покрыться холодным потом и замереть, но через секунду я уже успокоился.
- Да ты что?! - Хоровой выкрик был наполнен такой каменной уверенностью, что куда там стенам!
- Чтобы сын самого Властелина один поперся к светлым? Да небо быстрее на землю упадет! - Амата на просто была уверена в своих словах, она это говорила как само собой разумеющееся.
Кстати, при выходе надо будет проверить, где там небо валяется… В кучку, например, смести, если слишком уж сильно разбилось. А то нечего двор захламлять всяким мусором!
- И без роты гвардии! - поддержал ее гном. М-да, вот только отцовых темных гвардейцев мне здесь и не хватало… Они бы так здорово поддержали диалог! Гробовым молчанием и сталью…
- Да и по поведению не подходит, - согласился Вангар. - Уж его сынок с нами через губу разговаривать стал бы. Презрительно. И не просил бы, не договаривался, а приказывал, а то и вовсе… - Что он имел в виду под словом «вовсе» - Вангар так и не сказал. Видимо, или показал, или все и так его поняли.
- Ладно, ближе к вечеру будет видно, - подвела итог разговора эльфийка. - А пока, может быть, споем?
У-у-у… Слушать заунывный и на мой вкус малорифмованный вой, называемый «светлыми балладами», было выше моих сил и барабанных перепонок. К тому же кто имеет представление хоть об одной древней светлой балладе, тот знает и все остальные. Суть, во всяком случае, не меняется. Большой и кристально светлый Герой побеждает всегда очередного ужасного, страшного и темного Злодея, а потом женится на безупречнейшей, красивейшей, добрейшей, а заодно и тупейшей (потому что кто, как не круглая дура, будет так мешать своему рыцарю во время боя?) Принцессе. Нудятина! Ну их, этих светлых, только настроение испортили. Пойду лучше к побегу готовиться…
Я поднялся с пола, отряхнул брюки и направился к выходу из подземелья.

Глава 2
МЫ ПОЕДЕМ, МЫ ПОМЧИМСЯ…

Приведением во исполнение плана под кодовым названием «Свободу мне, свободу!» я занялся сразу же, как только покинул мрачные подземелья темницы. Первым делом убедился, что Грим с Олгиусом заняты утрясанием бюджета на следующий месяц и до завтрашнего утра появления их из кабинета ждать не приходится! Гойр еще вчера вечером уехал инспектировать лагере рекрутов в Сером Ущелье, это в двух днях езды от Кардмора. Кстати, ему мама рассказала, как из замка выйти, - несправедливо! В любом случае, целый день у меня в запасе есть. Причем за это время нужно будет успети убраться как можно дальше от этих мест. Хм… И как мне это сделать?
Я в раздумье вышагивал по пустующей смотровой площадке Северной надвратной башни. Вдруг взгляд зацепился за арку Врат перехода, нагло выглядывающую из леса около Таркрима. Их когда-то строили для того, чтобы быстро перебрасывать войска из одного конца молодой тогда еще империи в другой. А потом в каждой области возник свой гарнизон, да и войска частично пересели на драконов, так что необходимость во Вратах отпала.
Но ведь они никуда не делись! А что? Сейчас только заклинание-ключ перехода выучу да посмотрю по карте где ближайший выход, и - прощай, родимый дом, я буду о тебе вспоминать!
Ладно, теперь еще раз пройдемся по списку планируемых дел. А вдруг что-то пропустил?
Так. Вещи команды хранятся на складе у тюремщиком в целости и сохранности, в этом можно даже не сомневаться. Гойр выдрессировал всех стражей, они знают, что он с ними сделает, если чего-то недосчитается! И что сделает отец, если об этом узнает. Забрать их можно будет сразу же после выхода светлых из камер. Это не проблема.
Теперь кони. Пока позаимствуем в замковой конюшне вместе с седлами - иногда мне кажется, что конюх и сам точно не знает, сколько у нас лошадей, - а потом, когда попадем в Таркрим, отпустим их назад. Лошадки у нас не дурнее некоторых светлых, до дома сами доберутся.
Нет, это ж надо было додуматься - оставить коней в платной конюшне Таркрима! Ее держатель Скрог - ярый почитатель моего отца и всей нашей семьи. Он первый же и стукнул охране про странную толпу светлых, появившихся в городе. Поражаюсь я им! Такие наивные и в замок полезли. Храбрые? Или попросту идиоты, что одно другое отнюдь не исключает!
Так, дальше у нас по списку стоит «Сердце Дракона»! Красивый артефакт, что ни говори. Ну с этим нет проблем: две минуты на то, чтобы забраться в хранилище, три - выйти из него, так что я «Сердце» заранее прихватил. А охранные заклинания на меня давно не реагируют… Кстати, а «привяжу-ка» я эту «дубинку» к себе, иначе-как бы чего не вышло…
Кроме того, я захватил еще пару-тройку (четверку-десятку…) «артехвактов» на всякий-який. Что я, идиот какой, в Светлые земли да без магической поддержки лезть?
М-да… Как же тяжело ждать! Кажется, что день тянется как резиновый, и солнце, нахально ухмыляясь, решило вообще сегодня не садиться за горизонт, а из вредности поползти назад, на небо. Еле-еле дождался, пока дневное светило окончательно скроется. Сумка удобно - я даже бы сказал - уютно устроилась на моем плече, а переметную, которую предполагалось навьючить на Трима, я уже давно перенес в конюшню и спрятал в его стойле.
Хотя конюшней это строение называется чисто по привычке, поскольку в нем давно и надежно поселились гроны - боевые верховые животные, выведенные еще моим прадедом. Они выглядели почти как лошади, то есть имели такое же строение, четыре ноги и одну голову на длинной сильной и гибкой шее. На этом все их сходство и заканчивалось, поскольку, в отличие от коней, гроны покрыты чешуей, по прочности не уступающей драконьей, имеют мощный длинный и гибкий хвост с костяными шипами и увенчанный острым костяным же наконечником, а также острые и длинные зубы, скорее, даже клыки, и, кроме того, настоящую корону рогов. Кстати, ее они умеют великолепно пускать в ход по поводу и без оного.
Когда я в первый раз пришел знакомиться с Тримом, он как раз и попытался пощупать ею мои ребра на предмет их прочности. Я считал, что они достаточно крепкие и не нуждаются в дополнительных проверках, поэтому и оседлал потолочную балку, попутно рассказывая Триму, что я о нем думаю. Трим не согласился с моими умозаключениями и попробовал достать меня рогами и хвостом в прыжке, на что я ответил ему в первый раз удавшейся шаровой молнией (не самонаводящейся). Расстались мы вполне довольные друг другом, вот только с тех пор Трим никого, кроме меня, к себе не подпускает, так что все заботы по поводу его чистки, кормежки и выгула легли на мои хрупкие плечи. Чему я, честно признаться, был несказанно рад. Так как у меня появился официальный повод покидать замок и целый день носиться по его окрестностям без сопровождения полка личной гвардии.
На данный момент в конюшне - а точнее сказать, гронюшне или гронарнике - находился только мой Трим. Поэтому я быстро оседлал его, пристегнул сумки, перевязь с луком и стрелами (Трим покосился на меня, но все же дал себя навьючить), затем вывел через запасной выход к калитке. Через нее часто живые слуги ходили в Таркрим, когда думали, что их никто не видит. Ха! Да разве что-то в замке может не быть известно Властелину? Ну или как минимум мне…
Кстати, об отце! Я родителям записку оставил, чтобы не волновались и сильно не искали.
Я оставил Трима у калитки, куда привел и оседланных лошадей для остальных участников побега. Набросил на них маскирующий морок (а вдруг кого-то понесет через эту калитку ночью?) и спустился в темницу. Рысью пробежался до знакомой уже камеры. Остановился и прислушался, а то не хватало еще на стражу нарваться. Усыпить-то я их усыплю, но вот все равно не хотелось бы с ними встречаться. А вдруг их хватятся и сорвут мне весь побег.
Странно, тихо так, разговоров не слыхать, и никто не встречает… Я вошел в темницу, оглянулся по сторонам и застыл, со стуком уронив челюсть на пол…
Не! Вы только полюбуйтесь на них! Спят! Все! Гррр… Ну я им сейчас устрою веселую побудку… Так, на дверь навесим заклинание против проникновения звуков наружу, чтоб стражу не перебудить, выйдем на середину камеры для лучшего резонанса и большей слышимости и издадим боевой фамильный клич на полную мощь! С чувством, низким горловым драконьим рычанием и протяжным, леденящим душу и загоняющим ее в пятки воем голодного морлока я завопил: «Грр-ааа-ааа-аай-лллаа-ааау-ууу-ууу-уууу!!!!!»
Ого!!! Прыжки до потолка с позиции «лежа на животе» в эльфийском и гномьем исполнении - это нечто!
Шамит резко перекатился по лежаку. А он не человек, клянусь Моргом! Скорее всего, эльф-полукровка. Только вот ухи подкачали: заостренные-то они у него заостренные, но у эльфов они обычно чуть подлиннее. Свой маневр он малость не рассчитал: лежак-то угловой - так что вместо того, чтобы прыгнуть на меня, он с разгону впечатался в стенку. Стоит порадоваться, что стены и потолки в темнице - каменные! Иначе было бы мне от отца - за порчу семейного имущества.
А вот Вангару на меня кидаться не стоило! Хранители, они и в Светлых землях - Хранители, а уж в собственном-то замке… Поэтому нечего теперь смотреть на меня голодным упырем, трясти рукой и дуть на нее. А если еще и с оружием вдруг бы кинулись, что ж, на одну команду стало б меньше. Печально, но факт. Нет, я лишний раз порадовался предусмотрительности тюремщиков и крепости мириновых решеток.
- И… к… в… на… с… идиот темный!!! - дружно пожелала мне команда крепкого здоровья. Какая экспрессия, однако! И какое трогательное единодушие! Хотя на эльфийском все-таки звучит мелодичнее. Я щас прям заплачу от умиления! У них, наверно, есть кто-то, кто отвечает за хоровое пение и скандирование лозунгов… Может, Шамит?
- Какого… ты орешь над ухом как маргул прищемленный!
- А какого марграна лысого вы спите?! - справедливо огрызнулся я. - Мы же о чем-то уговаривались, или вы решили все-таки остаться?! Тогда - до встречи на ваших похоронах! - Резко разворачиваюсь на выход.
Нет! Вы видели этих… светлых! Ведь и не скажешь сильнее! Я у них еще и виноват оказался!
- Да постой ты, так тебя разэдак! - Вангар поднялался с пола, активно почесывая ушибленные места. Он спал на животе, поэтому на личном (лицевом, хи-хи!) опыте убедился в крепости полов темницы. - Какие вы, темные, все-таки злые!
- И тупые к тому же… - Это уже Шамит высказал свое мнение. Мягко так, вкрадчиво… А его разве кто-то спрашивал?!
- Злые? Тупые? МЫ?! - Ну все, меня понесло! Сейчас команда потеряет двух своих членов! И не скажу, что очень нужных!
- Все! Хватит! Успокойтесь! - Тайма выпуталась из одеяла и спустила ноги на пол. - Мы все были не правы. Диран, ты же должен понимать, что мы тебе не доверяем. И приняли твое предложение за очень злую и изощренную шутку. Поэтому и не готовились ни к чему. Извини, Диран…
- Да ладно. - Я с шумом выдыхаю набранный воздух и делаю вид, что успокаиваюсь. Припомню я тебе «тупых», рыжий, ой припомню… Попляшешь ты у меня. Общение с Хранителем тебе никром покажется! А вот Тайма мне чем-то маму напоминает. На нее так же нельзя долго сердиться. - Ладно, забыли… Ну хоть сейчас-то вы готовы? Я же не могу долго ждать! А вдруг хватятся?!
- Сейчас мы выйдем. - Тайма кивнула и направилась к своему лежаку.
Остальные, сдавленно и нецензурно поминая меня и мою семью, последовали ее примеру. Я вышел из камеры и прислонился к стене, посматривая по сторонам, размышляя и ожидая конца сборов. И все-таки я ведь слышал их разговор. Они же собирались ждать моего появления! Или я чего-то не понял? Может, у них вечер раньше начинается?
Ладно, чего уж теперь гадать. Все равно я их поднял. А собрались они, кстати, довольно живо. Хотя им и собирать-то особо нечего было… Я оглядел эту компанию и сказал:
- Следуйте за мной след в след, если хотите еще походить на своих ногах. - Предупреждение, кстати, не лишнее! Мало ли чего могли тюремщики понаставить в темнице, чтоб пленники не сбежали?! - И тихо!
Мы прошли где-то половину пути к складу тюремщиков, когда следующие за мной светлые начали активно перешептываться. Они, конечно, думали, что я их не слышу… Нет, они что, вообще о Властелинах ничего не знают?! Стоп! Они же решили, что я так, старший помощник при младшем подметальщике в хранилище… Или сын лорда какого-нибудь. Сказать им правду? Нет! Ни за что! Я на них обиделся! Все!
Больше всего меня раздражало нудение Аматы: «Куда он нас ведет? А? Наверняка в пасть к оркам или зомби скормит! От темных ничего хорошего ждать нельзя!» Нет, такой вопиющей безграмотности я еще не видел! Да чтоб орки или зомби на нее покусились?! Они ж отравятся, к марграну лысому! Орки, те вообще только говядину уважают, а зомби о пище и не думают. Нужна она им, как лайме тапочки… белые… И она еще - маг сей компании! Как они только до замка добрались, с таким-то магом? Да еще и Шамит, м-мать его… маргулом сверху, поддакивал… Убил бы!
Слава всем богам, что появилась дверь склада, иначе бы я не утерпел и прямо там высказал все, что о них обоих в частности, и обо всех светлых в общем, думаю. Стандартное запирающее заклинание взломалось довольно быстро, и массивная стальная плита тихо провернулась на шарнирах. Я слегка подкорректировал местные охранные заклинания и, обернувшись к напряженно сопящим за спиной светлым, предупредил:
- Заходим тихо и берем только свои вещи! Шамит, это тебя в первую очередь касается!
Ну не смог я удержаться от колкости, не смог!
Команда шустро скрылась в проеме, а я отошел в сторону и стал наблюдать за Коридором. Стража-то спит, но вдруг у кого-то бессонница или желание поработать проснулось со страшной силой?.. Разговор между тем становился все интересней и интересней.
- Что, рыжий, раскусили тебя? - Даже шепотом голос гнома звучит как из бочки. И ехидства тоже не занимать.
Раскусили? А чего тут раскусывать? Кем еще может быть хлипкий парень в команде? Клирик или вор. Клирик отпадает - не чую я от него магии. Остается кто? Правильно, вор! Хе! Было бы чего раскусывать!
- Ха, коротышка! Будут тут еще всякие темные мне… Ай! Ай-яй-йяя! - Надменная речь рыжего прервалась тихим, едва слышным и сдавленным криком, перешедшим в поскуливание и быстро заглохшим. Только скрип зубов говорил о том, что ему сейчас несладко. А я ведь его персонально предупреждал…
- Стой и не дергайся, Шамит! - Амата, похоже, не на шутку обеспокоена. - У, марграновы дети! Вангар, иди сюда! Это кам, и очень сильный. Я не справлюсь с ним, прости, Шамит…
- Т'кере! - замысловато ругнулся Вангар. - Опять ты влип, Шамит! Тебя же предупреждали!
Шамит сосредоточенно сопел. Сильный парень. Честно говоря, я бы испугался. Камы, они ведь свои жертвы не едят, а превращают в камни. Постепенно и по частям. Это медленный и очень болезненный процесс. А Вангар тем временем продолжал:
- Эх, как не хочется, но придется идти и просить помощи у темного… - Да, скрип зубов этого воина, наверное, аж в замке слышен.
- А зачем идти? - отозвалась до сих пор молчавшая Аэлиниэль. Кстати, я почти не слышал ее шагов! Видно, она не такая уж и беспомощная, раз пошла с ними. Страж? Очень даже может быть. - Он и так прекрасно нас слышит. Так, Диран?
- Слышу. Ну и что? Я же попросил ничего не трогать! - Я зашел на склад, уже точно зная, что увижу.
И не ошибся… Кам - серый бесформенный сгусток из тумана и обломков лавы - плотно обхватил своими щупальцами руку Шамита до самого плеча.
- Ну что, попался… - притворно посокрушался я. - Это сторожевой каменный кам. Теперь или рубить руку по плечо, или ждать прихода хозяина. А Темный Властелин прибывает нескоро, ой нескоро… Ну что, готов? Потерпи, осталось совсем чуть-чуть. Ведь ваша клиричка сможет обеспечить тебе прижигание?
Рыжий вздрогнул, сильно побледнел и сжал зубы до хруста.
А в глазах - ненависть… Ух ты, какие мы гордые! Но с рукой расставаться ему ой как не хотелось.
- Слышь, Диран, - меня осторожно подергали за полу плаща, - ты, это, помоги ему, а? - Я не ослышался, гном меня просит?! Темного? Да и другие тоже смотрят если не просительно, то с надеждой. - Мы отплатим, чем хошь… Правда.
Остальные члены команды молча и согласно кивнули.
Боги! Ну почему у меня никогда не было таких друзей? Даже общение с Кеем - это не дружба, а так… Отношения вассалитета.
Я со злостью глянул на то место, где спрятался кам. Каменные щупальца, лихорадочно отбросив жертву (Шамита аж в противоположную стену впечатало, хорошо хоть, что там еще одного кама не было), опрометью метнулись в стену.
Молча развернувшись, я вышел в Коридор. Дожидаясь остальных, я досадовал, что позволил себе проявить слабость. За спиной зазвучали тихие и легкие шаги. Я отодвинулся от стены и повернулся, чтобы продолжать движение, но на мое плечо опустилась тонкая рука.
- Спасибо, Ди… - Тайма чуть улыбалась, странно глядя на меня. Злость и обида куда-то ушли, и я невольна усмехнулся в ответ.
- А где эти копуши?! - ухмыляюсь я, хотя за спиной уже были слышны шаги остальных.
- На себя посмотри, дылда двуногая! - Хм? Это что, гном где-то видел не двуногих дылд? Интересно… Я бы тоже посмотрел на это дивное чудо природы.
Я дернул плечом, освобождаясь от мягкой, но в то же время сильной хватки воинши.
- Все, - сказал Вангар, вышедший последним, и я мягко прикрыл дверь склада, восстанавливая охранное заклинание. - А теперь, Диран, куда мы направляемся?
- За лошадьми, куда же еще?
Нет, ну что у светлых за манера задавать глупые вопросы? Особенно, когда их не спрашивают!
Мы шли по подземному ходу в направлении калитки. Конечно, можно было сразу выйти за замковую стену, но вот не хотелось мне показывать им подземный ход в замок. Показать тайный путь в собственный дом - глупо, не находите? Ведь этим командам только дай такую возможность, косяками ходить будут, как сойри на нерест.
Да и лошадей я оставил перед калиткой, а не за нею. Поэтому мы собирали пыль и паутину в давно заброшенной системе ходов, оставшейся, наверное, еще со времен первого Властелина. За спиной вполголоса переговаривались мои спутники. Громче и чаще всего доносилось недовольное бурчание гнома, возмущавшегося работой древних строителей:
- Нет, вот скажи мне, Вангар. Ну кто так строит?! В этих их хоршоховых переходах сам Цырлог рога пообломает.
- А чего ж ты хотел, Торм, чтоб тебе красочные указатели вывесили? - отвечал Вангар. - Мол, к Властелину - туда, от него - сюда, а лучше вообще никуда не ходи?
- Нет, ты просто не понимаешь! Вот смотри, поворот налево. Все говорит о том, что это выход за стену, а на самом деле наш проводник пролетел мимо него и даже не плюнул! - кипятился гном.
Стоп, а чего это я в собственном доме должен плеваться на каждом переходе? Или гномы так свои ходы метят? Вот не знал!
- А и правда, Ди, куда мы попадем, если свернем сюда? - полюбопытствовала Тайма, притормозив у темного ответвления.
Нет, ну не могут эти светлые просто спокойно идти, и все! Все им объясни да покажи, да расскажи… И вообще, кто ей разрешал меня Ди называть?!
- А это специальный ход для любопытных! - останавливаясь и разворачиваясь лицом к команде, голосом опытного демонстратора достопримечательностей сообщил я. - А ведет он к Пине, дракону моего бра… э-э-э… моего принца, Его Высочества Гилберта Алентарского. - Надеюсь, никто не заметил моей оговорки? Да вроде бы нет. Фу-у-ух. - Его с утра еще не кормили. Так что, сходим в гости, проведаем?
- А не пойти ли нам… дальше? - ворчливо поинтересовалась Амата, украдкой сцеживая зевок в кулак. И как она когтями своими поцарапаться не боится?!
М-да, я и забыл, что они не выспались… моими усилиями!
- Вопросы есть? Вопросов нет! - Я развернулся и пошел дальше, благо мы уже почти пришли.

Предыдущая страница 3 Следующая страница


Тяжело быть младшим… 4

- Есть вопрос! - вклинилась эльфийка. - Ты специально нами всю паутину здесь собираешь или для маскировки?
- А как вы угадали, пресветлая госпожа? - Не останавливаясь, я развернулся к эльфийке и изобразил на лице неземное восхищение. - Ваша прозорливость меня просто пугает! Из доброты и милосердия я помогаю слугам убраться в замке!
Тайма, Вангар и Торм подавились смехом… Шамит остался верен себе, то есть глядел на меня как невыспавшийся морлок.
Повинуясь беззвучному приказу, каменная и на вид монолитная плита разделилась на две части, плавно скользнувшие в стороны. Я выглянул из хода, проверить окрестности на предмет наличия посторонних глаз, и направился в темный угол, где оставлял лошадей. Шедшего последним Шамита закрывающиеся створки вынудили сделать резкий прыжок. Парень теперь шарахался от любых стен. М-да, встреча и близкое знакомство с камом не оставят равнодушным никого… Хотя, надо отдать ему должное, прыгает он хорошо!
С легким хлопком морок исчез, открыв нашим взглядам шестерых лошадей и одного грона, неодобрительно косящего на меня алым глазом. За спиной сдавленно помянули Воконра - бога-покровителя воров. Я положил руку на холку Трима, подхватил поводья, вскочил в седло и обернулся к замершей на месте команде.
- Вы как, ехать собираетесь? Или пешочком за Тримом? - ехидно ухмыльнулся я. Хотя картинка, скажу я вам, получилась бы презабавная!
Команда одарила меня волной «ласковых взглядов», причем больше всего старался Шамит. Ой, кто бы сомневался, как ты меня любишь!
- Слышь, Диран, а эта, твоя коняшка, нас не съест? - почему-то шепотом поинтересовался у меня Торм.
- Во-первых, это он, а не она, - пустился в объяснения и перечисления я, - во-вторых, это не «коняшка», а боевой грон, и в-третьих, я его покормил перед выходом. Свежей светлятиной и отбивными из гномятины. Так что не волнуйтесь, он пока что сыт. - Команда наградила меня очередной порцией «взглядов горячей любви» и настороженно отступила от Трима, а я в который раз молча проклял свой болтливый язык. Теперь снова придется оправдываться. - Да пошутил же я, пошутил! Ну так мы едем или еще кого-то ждем? - Боги! И зачем я связался со светлыми?
- Да едем мы, едем… - Вангар, настороженно косясь на Трима, подошел к одной из лошадей и вскочил в седло.
Его примеру, с опаской и нехотя, последовали все остальные… кроме гнома, смотревшего на меня тоскливым взглядом.
- Ну что еще? - не выдержал я.
Если нас все-таки не поймают, я буду очень и очень удивлен раздолбайством стражников! Кстати, о раздолбайстве. Когда вернусь домой, надо будет папе рассказать. Пусть потренирует армию… А то докатились! Светлые из подземелий бегут, а стражники и ухом не моргнут, - ой, куда это меня занесло?! М-да, эти светлые вредно влияют на мои неокрепшие мозги.
- А пониже ничего нет? - переминаясь с ноги на ногу, Торм просительно посмотрел на меня.
- Нет… - тяжело выдохнул я, распластавшись по шее Трима.
Тот согласно и ободряюще фыркнул. Ну хоть кто-то меня понимает.
- А как же я на него?.. - Гном изобразил жестами нечто непонятное и с тоской покосился на коня.
Конь ответил ему настороженным взглядом. Рядом сдавленно хихикнула Амата, а Шамит, нагло ухмыляясь, злорадно глядел на меня. Ах, та-а-ак… Ну держитесь, светлые!
Рука резко выстрелила в сторону гнома, затем движение, как будто что-то захватываешь, вверх и указать на седло, - классическая силовая петля получается. Гном вслед за рукой взлетел в воздух и с размаху приземлился точно в седло. Конь испуганно всхрапнул, переступил ногами, но устоял. Гном, странно всхлипнув, недоумевающе хлопнул глазами и судорожно вцепился в седло. С шумом выдохнув воздух, Торм со злостью уставился на меня:
- Ну ты!..
- Тссс! - перебил я его - Тихо! Могут же услышать! - И, не слушая яростного гномьего сопения за спиной, направил Трима к калитке.
Хорошо, что сейчас темно, и моя ухмылка от уха до уха не видна, а то выслушал бы о себе много нового, интересного и познавательного!..
Честно признаюсь, подъезжая к выходу, я затаил дыхание. А вдруг не сработает? А вдруг не пропустит! А вдруг… Уф! Проехали! Стараясь особо не шуметь, я тихо перевел дыхание и быстро стрельнул глазами по сторонам. Никто не заметил моего волнения? Вроде нет. Можно расслабиться и направить Трима в сторону Таркрима.
Грон мягко и бесшумно переставлял ноги, уверенно следуя уже хорошо изученной дорогой. Тропинка слабо проступала в темноте, да она ему и не особо нужна была. А лошади за ним пойдут как привязанные. От мыслей меня отвлек голос Таймы:
- Диран, а все-таки куда мы сейчас едем?
- За лошадьми, я же говорил, - удивленно ответил я, повернувшись в седле к Тайме. Что за манера переспрашивать…
- Но мы же и так уже верхом! - удивился Вангар.
- За вашими лошадьми, - уточнил я, делая ударение на втором слове. И чего все светлые такие непонятливые? - В Таркрим.
- А чем эти хуже? - потребовал уточнений Шамит, вальяжно развалясь в седле.
Ага, как отъехали от стен замка так все, отлегло от сердца? Или, может, от… гм… другого места?.. Вот ведь маргул любопытный!
- А тем, непонятливый ты наш, что по ним каждый скажет, из чьих они конюшен. Тебе это надо, так засветиться? - ехидно ответил я этому наглецу.
Шамит проглотил следующий вопрос и злобно сверкнул глазами.
Ой, как страшно! Ой, боюсь! После лицезрения отца в гневе меня трудно чем-то напугать. А уж когда мама злиться начинает - только и успевай уворачиваться от летящих в разных направлениях доспехов и прочих тяжелых предметов меблировки типа полностью одоспешенных рыцарей…
- Шамит, Диран, не ссорьтесь! - Я уже говорил, что Тайма мне маму напоминает?..
И стоило тогда уезжать из замка, если и здесь под надзором? Трим насмешливо фыркнул. Вот и он туда же! Как и все гроны, Трим чуял настроение своего седока. И не только настроение… Эти существа признают только одного хозяина, но его они найдут хоть на том краю света!
Кстати, поэтому я и не захотел оставлять его дома. Найдет и отца за собою приведет. И будет мне… счастье полной мерой по всем частям тела! А мама еще и добавит… Причем - исключительно из-за большой любви!
Я еще раз тяжело вздохнул и сжал коленями бока Трима, ускоряя его бег.
- А я скучаю по Вихрю… - через непродолжительную паузу вздохнул Вангар.
- А я свою Лиэрину здесь не оставлю! - ответил ему мелодичный эльфийский голос.
Долго она молчала. Я уже даже оглянуться хотел, а не забыли ли мы ее в замке?
Раздался еще один, тяжеловесный такой, основательный гномий вздох. Нет, вечера воспоминаний лошадей я не выдержу! Трим был со мной полностью согласен, поэтому перешел на галоп, и через минуту мы уже смогли различить окраинные дома Таркрима.
Я осадил Трима и повернулся в седле к своим спутникам:
- Значит, так. План дальнейших действий такой. Я сейчас иду один за вашими лошадьми в город, а вы - отпускаете замковых и ждете меня здесь.
- А почему это ты пойдешь один? - тут же вылез Шамит.
Ишь, самый подозрительный выискался!
- А потому, что вас в Таркриме сейчас каждая собака знает! Хотите вернуться в свои роскошные апартаменты! Не стану задерживать! - ядовито сообщил я.
Нет, ну чего он лезет?
- Тихо! Не ссорьтесь! - Вангар быстро взял командование в свои руки. Скорее всего, он и был предводителем сей шайки-лейки. - Шамит, он прав. Нам сейчас там появляться нельзя.
- А вдруг это ловушка?! - Рыжий все не хотел успокаиваться.
Вот что-то великое и умное мне подсказывает, что не увидит он Затерянного Храма! Если мы, конечно, поедем дальше вместе…
Даже удивительно, что этот рыжий до сих пор жив! Я просто поражаюсь своему долготерпению! У нас в семье это нонсенс…
А что? Они меня вывели - ну и спасибо им за это, а дальше я и сам как-нибудь смогу… Может быть. М-да, проблемка…
- Послушай, Ди, - пока Вангар с Шамитом переругивались, ко мне подъехала Тайма, - а если мы скрепим наш договор клятвой Мира?
Повисла абсолютная тишина.
А ведь Тайма права! Эту клятву никто не посмеет нарушить. Тот, кто посмеет ее преступить, просто стирается из картины Мира и никогда не сможет переродиться.
Я задумчиво покосился на стоящую неподалеку эльфийку. Она - в свою очередь на меня.
- Клянусь непроизносимым именем Мира и его Сущностью, что не предам, не причиню вреда своим спутникам и помогу им в преодолении их пути. - Клятва слетела легко.
Хе! Правильно сформулированная клятва ничуть не мешает жить! А этому мастерству нас отец учил еще с пеленок. А то наобещаешь, а потом и сам не рад будешь. Все замерли, прислушиваясь. Вдруг одна из звезд, обильно осыпавших небосвод, сорвалась и, оставляя яркий кометный след, рухнула за горизонт.
- Клятва принята, - ровно произнесла эльфийка и требовательно посмотрела на Вангара.
Воин, только закончивший переругиваться с Шамитом, замер, а потом так же ровно произнес:
- Клянусь, что ни я, ни мои спутники не причиним тебе вреда, зовущий себя Дираном!
Аэлиниэль прислушалась к чему-то, слышимому только ей одной, и покачала головой:
- Клятва не полная. Боги тебя не услышали, Вангар.
Я выжидательно и насмешливо посмотрел на предводителя команды.
- Чего же им еще надо? - Шамит не говорил, он шипел!
У, шепелявенький ты мой! Буду знать, в кого тебя превращать при случае… Вот ведь какой нехороший мальчик, так про богов говорить! Вот покарают они тебя. Мною.
Ладно, надо с клятвой разобраться. А то простоим тут до утра, когда стража хватится…
- И доведете до назначенного места, - подсказал я Вангару.
- И доведем до назначенного места! - сквозь зубы выдохнул он.
Эльфийка снова прислушалась и медленно кивнула. Еще одна звездочка соскользнула с небосклона. Вангар выпустил воздух сквозь сжатые зубы.
- Ну теперь я могу идти в Таркрим?
Еще чуть-чуть, и я начну зевать! Знал бы, что со светлыми такая морока…
- Хорошо, - ответила за всех Тайма, - мы подождем тебя здесь. - И она первая спрыгнула с лошади.
А я, на всякий случай, навесил на нее «следилку». А то маргул знает, что придет в голозы этим светлым. Разбегутся - и ищи потом свищи… А так хоть одного, но найду, где бы он, точнее, она, ни была. И, пока никто не опомнился, я развернул Трима я сторону города и пихнул его под брюхо каблуками, посылая в галоп. Уф, вырвался…
В Таркриме все спали. Ночная стража вяло обходила улицы и площади дозором. Ну что может произойти в городе, расположенном у самых стен страшного и ужасного Кардмора? Даже не надо быть телепатом, чтобы узнать их мысли. Причем зевали они при этом так, чти Трим слышал их с другой улицы!
В общем, до конюшни добрались без приключений, а там… Вот за что я люблю ее держателя Скрога, так за его просто уникальную жадность! Вместо того чтобы нанять нормального конюха, он, дабы не платить больше, держит зомби! И не высшего, как Кеир, а банального, тупого «принеси-подай».
Поэтому я просто приказал зомби вывести мне нужных лошадей и забыть о моем визите и своих действиях. Вы думаете, он вспомнит что-то? Да ни в жизнь, вернее, ни в смерть! Низшая нежить приказы Властелинов выполняет автоматически и без раздумий. У Теренса одно время (ему было тогда лет пятнадцать) было развлечение: поймать нескольких зомби и приказать им станцевать балет. И танцевали! Да еще как! Танец маленьких таймикрят на раз-два-три выделывали!
Правда, когда матушка это увидала… уши у Тери долго были большими и красными! Это называлось - прививание хорошего вкуса к высокому искусству. Теперь Тери не любит ни зомби, ни балет. Привили вкус, что называется! На всю жизнь! Хи-хи…
Тугран валхар! Да что ж он так долго! Маясь от ожидания в дверях конюшни, я решил снова послушать, о чем гудит светлая шайка. А она это делала хотя и тихонько, но эмоционально:
- Да чего мы здесь дожидаемся?! Стражников? Или пришествия Царицы Ночи?
Этот рыжий тип, он что, каждой бочке затычка? Чего он вечно встревает куда не надо?
- В округе нет ни одного живого или неживого существа, кроме нас, Шамит, ни светлого, ни темного, - ровно ответила ему эльфийка.
Вот уж не думал, что меня эльфийка будет защищать…
- А тебя, Аэлиниэль, я вообще не понимаю! - переключился на нового собеседника тот. - Доверять темному!
Ну рыжий, ты от меня дождешься…
- А я и не доверяю, - спокойно ответила она. - Он сглупил, дав нам клятву. Теперь он связан по рукам и ногам.
Угу, надейся, светлая, надейся…
- Кстати, - вклинился в их содержательный диалог Вангар, - а артефакт он принес? А, Амата?
- Вот у него и спроси! - ворчливо и сонно ответила клиричка, видимо, вознамерившаяся подремать. - На нем такая антимагическая защита, что под ней все пресловутое хранилище спрятать можно. Видимо, его отец может позволить себе оплатить услуги мастера такого уровня.
Хе! Знала бы она, что основную защиту мне ставил папа, а я просто добавлял и слегка изменял некоторые моменты. Кроме того, кольца Хранителей, которые носят все члены нашей семьи, - это вам не мург накашлял!
- Да не грызитесь вы! - охладила пыл разгорячившихся спорщиков Тайма. - Вот Диран вернется, и мы все у него и узнаем.
- А ты считаешь, что он один вернется? - ехидно-издевательски вопросил Шамит.
- Я знаю, - спокойно ответила ему Тайма.
На поляне воцарилось гробовое молчание… Нарушенное шаркающей походкой зомби, наконец-то ведущего заказанных мною лошадей и подтащившего сумки команды. Всегда удивлялся, как эти зомби могут из кучки почти одинаковых предметов выбрать нужный. Надо будет при случае по книгам порыться.
Прослушивание занимательной беседы пришлось прекратить.
Я взял выведенных коней и спокойненько, ровным шагом направился к ожидающей меня светлой команде.
Ожидающей… гм. Я подъехал практически вплотную, когда эльфийка наконец-то соблаговолила повернуть голову в мою сторону. Остальные, тихо посапывающие сидя (и когда только успели - только что ж болтали вовсю), встрепенулись, зашебуршили и тоже повернулись ко мне. Я выехал на поляну и молча уронил поводьи приведенных лошадей. Через пару минут все снова были в седлах, выжидательно уставившись на меня.
Ага! Щаз! Расскажу я им… сказку! Нет, раз они потребовали с меня клятву… Я молча направил Трима к Вратам и пустил его галопом. Не дождавшись от меня ни словечка касательно дальнейших планов, светлые тем не менее вынуждены были последовать за мной, поскольку кони, невзирая на протесты своих седоков, устремились за троном как привязанные.
А вот не заколдовывать лошадей я никому не обещал!
- Диран, да подожди ж ты! - Вангар, судорожно вцепившись в гриву своего жеребца и уворачиваясь от ветвей, пытался меня нагнать.
А иди ты к марграну в гости, предводитель! Я не имею ни малейшего желания отвечать на твои глупые вопросы!
Тем более что мы уже выскочили на поляну, где располагались Врата. Кони встали как вкопанные, получив еще пару «лестных» эпитетов в свой адрес.
- Никогда не думала, что увижу настоящие Врата… - быстро справившись со своей кобылкой, протянула Амата, восхищенно разглядывая гранитную арку перехода, покрытую изящной каменной резьбой, сохранившейся до сих пор.
- А что, игрушечные видела? - ехидно протянул я, соскакивая с Трима и направляясь к Вратам.
Хихоньки хахоньками, но обряд-то мне проводить! Так, насколько я запомнил координаты Ординора… Значит, этот камешек провернем на полделения, а вот здесь - на два с половиной. Остальные стоят как надо. Над полянкой пронесся душераздирающий визг, заставивший лошадей встать на дыбы. А что ж вы хотели, ими один маргран знает, сколько лет не пользовались!
Теперь надрежем руку и приложим к месту-замку. Кровь Властелинов была именно тем ключом, который и открывал переход.
Итак, самое сложное! Тем более что все остальное уже пройдено и, значит, оказалось легким. Пробуждение Врат… Я протянул раскрытые ладони к высокой каменной арке, увитой плющом:
- Тхай'эр нонгаар иркон джейс'та. Хаамир т'арке, Сир'эн! Ол'гриит Д'икре! - Слова древнего темного наречия холодными колючими жемчужинами скатывались с губ.
Голос казался чужим и был наполнен тяжелым холодом. Поток силы прошил мое тело и темно-алой стрелой из вытянутых рук вонзился в верхний камень, украшавший арку Врат. Как по команде остальные камни полыхнули ослепительным светом, разбрасывая вокруг разноцветные искры, и засветились ровным сиянием. Арку окутала синеватая дымка, в глубине которой постепенно открывался бешено вращающийся темный водоворот, ведущий в иные земли…
За спиной раздался зачарованный вздох Таймы. Она что, работающих Врат перехода никогда не видела?! Из какой пещеры только выползла?
Луч погас, и я обессиленно повис на Триме, вцепившись одной рукой в седло, а другой - в костяной гребень на его шее, чувствуя, что еще пара мгновений, и я сползу на землю или грохнусь в обморок… Так'р марханг! Светлые не должны увидеть моей слабости… Но кто ж знал, что это маргулово заклинание окажется таким трудным и емким?!
Я волевым усилием заставил ноги перестать изображать перепуганную тарку, обернувшись к команде, выдохнул (на большее меня не хватило):
- Пошли! - И первым шагнул в темный зев перехода.

* * *

Клянусь всеми богами, и темными, и светлыми, всякими! Больше я никогда и ни за что не буду пользоваться переходом! Пройдя сквозь Врата, я несколько долгих мгновений провел в белесоватой пустоте тумана, но эти секунды я запомню надолго… Меня пронзила острая и жалящая боль. Было такое ощущение, словно выворачивают наизнанку. Казалось, какой-то безумный лекарь решил изучить мои внутренности, медленно и не спеша разрезая их острым ланцетом. Теперь я понимаю, почему этими переходами никто не пользуется!
Боль оборвалась так же неожиданно, как и появилась, и я свалился на зеленую траву, уже по ту сторону Врат.
Ой, моя голова-а-а! Как же она боли-и-и-ит… Ну вот как я мог забыть, что эльфам строго-настрого противопоказаны темные переходы?! Я хоть и квартерон, но и этой четвертинки, полученной от бабушки по маминой линии, мне предостаточно. Это все светлые виноваты, задурили голову бедному несчастному мне. Я бы перед переходом хоть защиту поставил! Или фамильное кольцо с Хранителем нацепил… А то валяется за пазухой, не пойми для чего…
А, стоит ли теперь об этом думать! Единственное, что радует, Аэлиниэль будет еще хуже. И Шамиту, может быть, тоже не поздоровится. А пользоваться Вратами перестали не из-за эльфов, а просто так, но я уже об этом говорил.
Трим, поводья которого я так и не выпустил, фыркнул и нежно провел по моей щеке длинным шершавым и раздвоенным языком. Пару секунд я сидел на земле, наслаждаясь свежей энергией, наполняющей меня (еще одной особенностью грона является энергетическая подпитка хозяина), а потом не сильно, но настойчиво оттолкнул от себя морду животного:
- Хватит, Трим, сам потом что делать будешь, если все мне отдашь? Светлых покусаешь?.. Не дам, а то отравишься еще. Не пешком же мне потом идти!
Грон недовольно фыркнул, но все же поднял морду и заинтересованно оглянулся на Врата. Тут уж и я бросил любопытный взгляд в их сторону и приготовился наблюдать за выходом своих спутников, с комфортом растянувшись на травке и подстелив для удобства собственный же плащ. Зрелище обещало быть захватывающим! Не каждый же день видишь такое. Команда выходила красиво. Согласованно.
Первым, сжимая в руке обнаженный меч и прикрываясь щитом, из прохода выпрыгнул Вангар. Ступив на землю, он напряженно оглянулся по сторонам и, увидев меня, уютно возлежащего на травке, сплюнул и отошел немного в сторону, пропуская следующего. Воин опустил меч, уперев его острием в землю, но в ножны вкладывать не стал. Он, наверное, надеялся, что я потерялся где-то по дороге, но я его разочаровал… А торжественный выход тем временем продолжался.
Следующей на траву перед Вратами степенно ступила Амата. Зеленые волосы стоят дыбом, словно клиричка шаровую молнию проглотила, а по фиолетовым когтям, вытянутым вперед, прыгает, разбрасывая золотые и лиловые искры, маленький зеленый шарик. Ой, какие мы грозные… Кольцо огня пятой степени удерживаем… Получается, отец, способный удержать Кольцо седьмой степени, сильнее ее совсем ненамного. Увидев, что все в порядке, клиричка опустила руки, впитав шарик, и волосы тут же спокойненько свободной волной упали ей на плечи. У-у-у-у… Так она еще и стихийный маг. Подпитку от воздуха получает.
Вот только ее стоящие дыбом волосы и фиолетовые когти страшнее всяких огненных колец!
Тайма вышла из Врат третьей. Спокойно так вышла. В руках по кинжалу, на бедре колчан со стрелами, а за плечами - лук с натянутой тетивой. И не боится она, что жила на оружии растянется… Раз так, то, скорее всего, оно заговоренное. Или эльфийское, что одно другого не исключает. Эльфы свое оружие заговаривают всегда.
Потом из перехода выпала Аэлиниэль. Эльфийка, бледная, как коренной житель пещер Тэлькхар - дух смерти, вышла и рухнула на землю, свернувшись в калачик подобно зародышу. Ее била крупная дрожь. Но лук, зажатый в руке, девушка так и не выпустила.
Испуганно заахав, Тайма и Амата наперегонки бросились к Аэлиниэль. А вот засунуть ей в рот корень тшенкхи, помогающий при судорогах, они зря пытаются. Она же сейчас вообще ничего проглотить не сможет. Только подавится или задохнется. А как мне кажется, Тайма и Амата совсем не этого желают… Тут все должно пройти само собой. Через полчаса где-то, ну час максимум… А если кто-то энергией поделится, как Трим со мной, то минут пятнадцать вполне хватит.

Предыдущая страница 4 Следующая страница


5 Ксения Баштовая, Виктория Иванова

Эх, не хотелось покидать нагретый плащ, но торопиться надо! Я поднялся и подошел к суетящимся женщинам. М-да… совсем плохо. Зрачки широко распахнутых глаз почти закрывали радужку. Значит, действительно Страж… Я опустился на колени рядом с Аэлиниэль и прикоснулся ладонью к ее влажному и холодному лбу, сосредоточившись на передаче энергии. Амата хотела было оттолкнуть мою руку, но Тайма перехватила ее за запястье и, встретившись глазами с клиричкой, одними губами сказала:
- Не надо…
Что же это я сегодня такой добрый? Может, съел чего несвежего? Убивать уже пора… Кончики пальцев обожгло холодом и защипало, как при обморожении. Пожалуй, хватит, а то я опять встать не смогу.
Шамит, протаскивающий через Врата напуганных коней всех своих товарищей, увидел скорчившуюся на земле эльфийку, меня рядом с ней и сразу все понял. Как всегда - неправильно.
Отпустив поводья и бросившись ко мне, рыжий рванул меня вверх за воротник куртки, шипя как рассерженный грак:
- Ты мне за это ответишь, темный! Специально все подстроил, да?!
Да что он себе позволяет, бульонный набор несчастный?! Кожа да кости, а сам туда же! Ему повезло, что после перекачки я был еще вялый, а то он бы уже летел да свистел…
Я отшатнулся от Шамита и, едва не оторвав воротник, вырвался нз его цепких рук. Шикнул на ощерившего было клыки Трима и нехорошо улыбнулся. Меж расставленных пальцев, вскинутых на уровень груди, заплясали злые алые молнии. Нет, конечно, клятву я давал, но ведь это совсем не вредно будет, правда…
В руках вора блеснул острый длинный стилет. И он хочет меня этим остановить?!
- Шамит, стой! - истерично выкрикнула Амата.
Ее никто не услышал. Вернее, не захотел услышать.
Рыжий сделал шаг ко мне…
Алые молнии медленно превращались в серебристый туман, все сильнее сгущающийся меж расставленных ладоней…
- Ш-шам-мит… не н-надо, пож-жалуйста… Он н-не вин-новат… - чуть слышно простонала эльфийка, при помощи Таймы принимая относительно сидячее положение.
Рыжий неожиданно, словно из него выдернули какой-то стержень, замер и выронил кинжал. Тонкое лезвие, слегка свистнув в воздухе, бесшумно и плавно вонзилось в землю… А сам вор метнулся к эльфийке.
Но меня-то никто не останавливал! Туман, окончательно сгустившийся в плотное облако, рванулся к рыжему и неожиданно, как я и предполагал, выплеснулся на него хор-рошим таким, сильным и холодным дождем…
А я че? Я - ниче… Шамиту уже давно надо было искупаться и одежку постирать. И остыть, кстати, тоже! Одежда, промокнув насквозь, прилипла к телу (выгодно обрисовав все ребра, хи-хи-хи). Рыжие волосы повисли мокрыми неопрятными сосульками и активно сливали воду ему за шиворот. С носа капало. А во взгляде, брошенном на меня, сверкнула ярость… Ага! Ты бы сушился с такой же силой! Через минуту б просох.
Первым, не выдержав, расхохотался Вангар. Потом в его громогласный голос вплела свой смешок Тайма. Амата еле слышно хихикала, стараясь загнать смех внутрь и нарисовать на лице сочувствие… Получалось, скажем, так себе. Вот я бы на его месте ни за что не поверил! Даже Аэлиниэль слабо улыбнулась, глядя на мокрого Шамита…
Вор одарил меня еще одним злобным взглядом и направился к своему коню, собираясь, по-видимому, вытереться и переодеться. Вывод - он не эльф, раз сквозь переход нормально прошел. А кто? М-да… Загадка. Обожаю разгадывать загадки!
Торм же, появившийся из Врат последним, сжимал в руках огромную, с себя ростом секиру, - к раздаче смешинок он, увы, опоздал. Ну что же, гном, пришедший после других, - пролетает как бумажка над Кардмором…
- А че случилось? - спросил он, недоуменно разглядывая веселящуюся компанию.
- Ничего, Торм, все в порядке, - ответил отсмеявшийся Вангар.
Остальные тоже прекратили смеяться и подошли к своим лошадям. Эльфийка, встав при помощи Таймы и Аматы, порылась в седельных сумках своей белоснежной лошадки, вытащила какой-то серебристый флакон и молча выпила его содержимое. Как ни странно, но он подействовал, во всяком случае, цветом лица эльфиика перестала походить на бледного призрака. Нет, чтобы со мной поделиться! Мне же тоже плохо! Жадина!
Быстро разобрав поводья лошадей и отведя их пастись, компания вновь собралась на полянке и стала готовиться к очень раннему завтраку или слишком позднему ужину, активно извлекая из сумок хлеб, сыр и сушеное мясо. Шамит переоделся в сухую рубаху и теперь отчаянно пытался что-то сделать с волосами, иначе и эта рубаха грозила в скором времени принять вид своей невезучей товарки.
Амата, движимая желанием помочь, вызвала поток горячего воздуха и направила его в сторону мокрого товарища. Я увидел получившийся результат, когда попытался поправить седельные сумки Трима, и чуть не проверил подбородком крепость задней луки седла!
И без того кучерявые и спутанные волосы рыжего встали дыбом и завились в мелкие-мелкие колечки, как у дикарей с Южных островов! При этом они сменили свой цвет на ярко-ярко-красный, наверное, в тон лицу. Мокрые кожаные брюки, быстро высохнув, встали колом, заклинив Шамита в стойке «смирно», а кожаные же сапоги добавили еще приятных ощущений. Взгляд, который Амата получила в награду за свою помощь, стал последней каплей, переполнившей чашу моего терпения! Я с хохотом сполз на траву по боку Трима, судорожно пытаясь ухватиться за стремя…
Рыжий, разъяренно рыча и забыв про сковывающую движение одежду, рванулся ко мне. Только одежда о нем не забыла. Так что Шамит растянулся во весь рост на зеленой травке. Отдохнуть, наверное, захотел, бедолага… Вангар, стоявший ближе всего и отчаянно давящийся смехом, помог ему подняться с земли и увел, а точнее, оттащил подальше от меня. Правильно сделал, между прочим, иначе кто-то из нас не выдержал бы, и поход мог закончиться, даже не начавшись…
Итак, пора, наконец, определиться, куда же это нас занесло. А то Врата это очень и очень серьезно.
Я оглянулся по сторонам. Они имели здесь вид двух деревянных столбов, увенчанных золотистыми шарами и разрисованных гномьими рунами, - одинокими колами торчали они на полянке. А во все стороны расстилался бескрайний лес… Не понял юмора… Врата ж обычно ставятся вблизи городов! На маршрутной карте, во всяком случае, Ординор располагался максимум в двух сотнях ярдов!
Мою тревогу заметила и команда. Первой переполошилась Амата:
- Что случилось?! Где мы?!
- А я знаю? - мрачно огрызнулся я, пытаясь вспомнить, куда засунул карту.
Маргул их за ногу… Получается прям как в легенде про национального светлого героя Такирена, заведшего бедных несчастных темных колдунов в какую-то чащобу, где они, бедные, несчастные, так и погибли. Вернее, там говорится в светлой легенде. А на самом-то деле… Хе! Да какой же нормальный и уважающий себя темный колдун попрется маргран знает куда без свитка возвращения?
Так что… «Давайте отрежем Такирену ногу! - Не надо, ребята, я вспомнил дорогу!» - Правда, это наш темный, вариант легенды. В светлом она звучит менее рифмованно… «Куда ты завел нас, маргулов старик?! - Идите к марграну, я сам заблудился…»
Тем временем глава светлой шайки, оставивший Шамита на попечение Таймы, подошел ко мне и заинтересованно полюбопытствовал, не скрывая, впрочем, ехидства:
- Ты хочешь сказать, что мы куда-то не туда попали?
Вместо ответа я полез в свою безразмерную сумку, оставленную на седельном крючке у Трима. Та-а-ак. Где же моя карта? Но под руку пока попадались только книги… Тоненькая книжонка «Пытки и их применение на практике». И зачем я взял эту юмористическую фантастику? Небольшая брошюрка «Таркрим - великий темный град». Только мне рекламных буклетов не хватало!.. Толстый фолиант «Уж замуж невтерпеж и прочие части разговорной и письменной речи» под редакцией некой Микоши…
Кажется, этот учебник по темному языку я не брал. Как только он в сумке оказался? Я хотел уже было выкинуть книгу подальше, но потом вспомнил о вредном характере темных книг и засунул томик обратно в сумку. А то знаю я эти учебники, особенно если там портрет автора напечатан! Она ж (в смысле книга с портретом), если кто ее откроет, до конца жизни всем подряд будет рассказывать, какой Диран невоспитанный да нехороший!
Команда со все возрастающим удивлением наблюдала, как я достаю из довольно небольшой сумки книги и фолианты, а потом запихиваю их назад, причем сумка не изменяет своих размеров, в отличие от размеров глаз наблюдавших.
Наконец, спасая глаза любопытствующих от принятия формы идеального круга, карта соизволила обнаружиться. Я развернул на земле пожелтевший от времени пергамент, и над хрупким на вид листом вспыхнули небольшие объемные и полупрозрачные фигурки. На месте Кардмора появился огромный (по меркам карты, естественно), дюймов пять высотой темный замок. Зашумели, закачались маленькие, с фалангу пальца, деревья, вспыхнули синеватой тенью силуэты городов, вздыбились острыми и снежными пиками горы…
- Той эре! - зачарованно выдохнула Тайма. Похоже, она не только Врат не видела, но и банальную магическую карту видит впервые!
А Шамит лишь презрительно фыркнул. Ой, попляшешь ты у меня, рыжий, ой, потанцуешь саккарру… Мокрая одежда и ее последующая сушка тебе никром покажутся!
«Алмаз Пути», золотистый кристалл на стальной цепочке, обнаружился за пазухой. Подцепив цепочку пальцами, я осторожно стащил его через голову и повел артефактом над картой. «Алмаз» медленно качнулся над замком, намекая на то, что пару часов назад мы были еще там, заинтересованно замер над Вратами, что у Таркрима, а потом бешено завращался над Гирейским лесом.
М-да. А я предполагал, что мы окажемся поближе к Светлым землям. Видимо, какой-то камешек не до конца повернул или еще чего… Вратам же о-го-го сколько лет!
Я легонько опустил артефакт, так, чтобы тот едва-едва коснулся карты острой гранью, а потом резко дернул его вверх. По пергаменту побежали волны, как от брошенного в воду камня, и лес расплылся, заняв всю площадь желтоватого свитка.
Итак, поехали дальше. Судя по карте, у нас тут имеется пять крупных полянок. Врата находятся на одной из самых больших. Идти прямо на запад нельзя, упремся прямо в Хачикову топь. Дней десять ее придется обходить, не меньше… на восток я и не смотрел, поскольку возвращение домой в мои ближайшие планы не входило. Лучше пройти чуть-чуть на север и далее - по тоннелям, серыми прыщиками выглядывающим меж полупрозрачных деревьев, а затем выйти по ту сторону топи.
Все это я и сообщил своим вынужденным спутникам, сворачивая карту и пряча ее обратно в сумку вместе с «Алмазом».
Естественно, Шамит не мог не выступить:
- Идти по подземельям?! Я тебе что, гном какой-то?
- Торм, - ехидно прищурив глаза, сладко протянул я, - мне показалось, или ваш вор имеет что-то против гномов?
Как ни странно, гордый потомок подземных жителей не стал возмущаться, а пожав плечами, тихо буркнул:
- Ну не хочет он идти под землей… Что ж, пойдем поверху, значится…
Остальная команда дружно закивала. Они что, с дуба рухнули и прям головой на бедного ежика? Терять десять дней из-за прихоти какого-то рыжего хама! И-ди-о-ты! По-моему я уже это говорил… И вот кажется мне, что скажу еще и не раз…
- Вы завтракать идете? - Тайма, все это время «сервирующая» чье-то одеяло, раздраженно посмотрела на нас…
Из-за моего присутствия завтрак протекал в молчании. Хлеб, сухое мясо, сыр… Никаких тебе разносолов. А когда я заикнулся про еду в сумке (нет, я, конечно, понимаю, что в конюшне и темнице их вещи хранились в «остановленном времени», но… домашняя пища ж лучше!), сия светлая шайка так выразительно скривилась… А мне что, больше всех надо? Правда, пришедшая в чувство эльфийка порывалась пойти настрелять какой-нибудь дичи, но ее, естественно, никто и никуда не пустил.
Позаимствовав одну, самую жесткую и широкую полоску сухого мяса, я накормил и Трима. Грон мотал головой и требовал свежатины, но потом смирился и слопал весь предложенный пеммикан. Выразительно облизнулся и поглядел на завтракающую команду, намекая, что одного этого кусочка ему маловато будет. Я похлопал его по шее, сказав, что попозже подстрелю чего-нибудь еще.
Той эре! Какие же глаза были у светлых! А я ведь честно предупреждал, что мой грон (впрочем, как и любой другой) - зверюшка не травоядная.
А вот после завтрака возникли проблемы, потому как команда внезапно вспомнила, за каким ярунгом они приперлись в Кардмор.
- Диран, - окликнул меня Вангар, когда я уже сидел в седле, - ты кое-что забыл…
Я удивленно покосился на него:
- Ась?
- «Сердце Дракона». Мы взяли тебя с собой только из-за него!
Они? Взяли меня? С собой?! У кого-то здесь слишком раздутое самомнение… И это явно не я!
- И до сих пор его не видели! - влез Шамит. Ой, чья бы лейна мычала!
Но под пристальными взглядами насупившихся «героев» пришлось мне опять спешиваться и рыться в седельной сумке… Не прошло и получаса, как искомый «артехвакт» был обнаружен и извлечен пред требовательные очи светлых. Все напряглись, когда я потянулся к седельной сумке и запустил туда руку. Когда же я стал вытягивать ее, Амата снова активизировала Кольцо огня, в котором сверкнул алым ощерившийся дракон на золотом жезле.
Я взвесил «Сердце» в руке. И что они к этому жезлм так привязались? Обычная деревянная палка, дюймов пятнадцать длиной, оформленная золотыми накладками верхушка украшена алым полупрозрачным камнем размером с мой кулак в виде оскалившегося дракона, с тонкими нитеобразными вкраплениями…
Широко размахнувшись, я перебросил «Сердце» клиричке. Амата, истерично взвизгнув и едва успев погасите свое Кольцо, поймала жезл над самой землей:
- С ума, что ли, сошел, темный?! Это же хрупкая вещь!
Странно, снося его энергией горы, гоняясь за комарами и колотя самим жезлом орехи, я что-то не заметил его особенной хрупкости. Да и кто этих светлых поймет?
Клиричка же благоговейно провела когтями по жезлу и торжествующе вскинула его над головой. Камень, почувствовав прикосновение чужого светлого мага, налился яростным алым светом и… выпустив серую струйку дыма, затух…
- Не поняла… - озадаченно протянула клиричка, опуская руки. Она несильно потрясла артефактом, и в глубине алого камня что-то ощутимо затрещало, как и детской погремушке. - Не работает… - Она жалобно, как ребенок, у которого действительно отняли игрушку, поглядела на остальных.
- Может, сломался? - наивно хлопая глазами, поинтересовался я.
- Сломался?! - прошипел Шамит, наливаясь кровью.
Правда, на этот раз рыжик ручки не распускал. Остальные же пока что переваривали полученную информацию.
- Ага, - скромненько подтвердил я.
- Сломался?! - Он что, других слов не знает? Так я подскажу! - Да мы прошли Стальную пустыню, чтобы получить этот маргулов артефакт! Мы…
Они выжили в Стальной пустыне? Светлые?! Я уже был готов восхититься ими, но следующие слова Торма перечеркнули все мои благие намерения.
- Да что он понимает? - громыхнул гном. - Мальчишка! Темный прихвостень! И папаша у него явно лизоблюд! Сидит в Кардморе и дальше своего носа ничего не видит! - Гном собирался сказать что-то еще, но я уже не мог терпеть.
Развернувшись к светлым и нехорошо сощурив глаза, я тихо зашипел, постепенно наращивая громкость:
- Мальчишка, значит? Прихвостень?! Лизоблюд, да?! Да кто вы вообще такие, чтобы так говорить?! Да что вы вообще обо мне знаете?! Команда! Ха!! - В это слово я попытался вложить максимум презрения. - Да вы не команда, а жалкая пародия на нее! Клиричка! Ха два раза! Да с такими когтями только маргулов и распугивать, никакой магии не понадобится! - Амата аж побледнела от ярости и судорожно вцепилась в жезл. - Гном! О, да тут еще и гном есть? Надо же! И какого нардханга тебя занесло в Кардмор?! Может, из подземных городов пинком под зад вышибли? - Торм свирепо крякнул и поудобнее перехватил свой огромный топор. - Ой, еще и эльфийка затесалась! Как же я мог про нее забыть! Ножки сбить не боишься? А лютню свою куда дела, Страж нардхаров?! - Идеальные черты лица Аэлиниэль заострились, а глаза заледенели. - Кто тут у нас еще? А, вор! Ну конечно, как же я мог забыть про вора! Скользкий и мерзкий тип, которого даже к охране отхожих мест приставить нельзя! Вдруг да что-нибудь украдешь?! - Рыжий, стиснув рукоять кинжала (аж костяшки пальцев побелели), метнулся ко мне, но крепкая рука Вангара остановила его. - Вангар, ну конечно же Вангар! Глава всей этой… шайки-лейки! Долго на большой дороге промышлял, прежде чем к этой банде прибиться?! - Тут уже и воин оскорбленно сделал шаг вперед. - Тайма!.. - Но, странное дело, оскорбительные слова, готовые сорваться с губ, вдруг замерли, когда я встретился взглядом со спокойными серыми глазами воинши. Я только и смог обвести взором свирепо уставившуюся на меня команду и, искривив губы в усмешке, презрительно бросить: - Двуличное отребье!
Треск рвущейся материи в наступившей тишине прозвучал разрядом молнии. Шамит, оставив в руках Вангара воротник рубахи, бросился ко мне и резко ударил меня кулаком в челюсть.
Я уже говорил, что он не человек? Убедился на собственном опыте. Меня отбросило на пару ярдов и довольно чувствительно приложило о землю. Трим резка ударил передними ногами моего обидчика, опрокидывая его, и изготовился вцепиться длинными клыками в горло…
- К'эссе! - Приказ хлестнул словно плеть, останавливая смертоносные клыки в паре миллиметров от горла так ничего и не понявшего рыжего.
Трим нехотя отступил от поверженного противника, но клыки не спрятал. Честно говоря, было гор-р-рячее желание помедлить, но клятва еще не расторгнута. Я сел, потрогал ноющую челюсть - вроде цела и зубы все на месте. Над поляной повисла гнетущая тишина. В этой тишине я встал с земли, отряхнулся, подошел к Триму и взобрался в седло. Руки и ноги еще подрагивали посла перехода и переливания энергии, но я вел себя так, как будто ничего и не было.
Осталось всего ничего, последний штрих, так сказать… Я ухмыльнулся самой мерзкой из своих улыбочек, заставив «сбледнуть» всю команду, и крикнул в небо:
- Да слышат боги! Между нами нет долгов! - Оно отозвалось ударом молнии и громом.
Потом я резко развернул Трима. Пришпоренный грон, оскорбленно встав на дыбы, рванул, как говорится, с места в карьер, тараном врубившись в густые и зеленые заросли.
Вот теперь все. Ничего я им не должен. И дальше пойду сам, хватит с меня команд и иже с ними… Благо клятва нас уже не связывает! Хотя… Странно, я слышал при ее разрыве бывает троекратный удар молнии и грома… А, к марграну в болото их!
Я мчался по лесу, прижимаясь к шее Трима. Ветер, бьющий по лицу, срывал с глаз злые слезы, а я все не мог успокоиться.
Правильно говорил отец! Нельзя верить светлым!
«Мы, темные, бьем врага сразу. А светлые будут тебе улыбаться. Вежливо кивать, соглашаясь с твоими речами, а потом, когда ты на мгновение отвернешься, вонзят кинжал тебе под лопатку, лицемерно заявив, что это было сделано во имя Добра!»
Лишний раз убеждаюсь, что папа был во многом прав… Но домой из-за этого возвращаться не буду!

Глава 3
ВСТАВАЙ, ПРОКЛЯТЬЕМ ЗАКЛЕЙМЕННЫЙ…

Я уже третий день подряд созерцал облезлый деревянный потолок и закопченные стропила дешевого номера в местной таверне. Других здесь просто не водилось. А все потому, что Трим умудрился сломать грайту! Как у него это вышло - только богам ведомо!
Разругавшись к марграну болотному со светлой командой, я наобум несся по лесу. Но неожиданно вылетел на проселочную дорогу, по которой и решил, собственно, следовать дальше. Останавливаться и снова лезть в сумку за картой не было никакого желания, поэтому, кое-как разобравшись со сторонами света, я отправился по дороге на север, планируя определиться с направлением последующего движения на привале.
Трим шел легким галопом, а я предавался неутешительным размышлениям на тему двуличности светлых, когда чуть было не вылетел из седла.
- Трим! Какого марграна? Ты меня чуть не сбросил! - А учитывая, что не так давно шел дождь… в общем, что-то мне подсказывает, что этот день не задался с самого предыдущего вечера!
Трим виновато оглянулся на меня и нервно поджал переднюю левую ногу. Пришлось слезть с седла и посмотреть, что же там случилось.
- Тарк мархар к'ралли гарркакх! - высказал я серому небу все, что думаю.
Мириновая грайта с этой ноги была выгнута странной дугой. Видать, ремень полетел. Придется все-таки искать кузнеца… Да и сердце как-то неприятно кольнуло. Если бы я не знал, что со светлыми меня уже ничего не связывает, то подумал: они опять куда-то влипли. А если и так - то так им и надо! Мне о ремонте грайты позаботиться надо.
Когда мой предок выводил гронов, он никак не мог решить, чем должны оканчиваться ноги сих особей. Копыта удобнее, когда приходится много ездить, и в то же время драконьи когти куда как эффективнее в драках и при нестандартных ситуациях. Так и не определившись, что же будет украшать ноги будущих верховых животных Властелинов, он оставил и то и другое. Когтистая пятипалая лапа, покрытая костяными накладками, при необходимости складывалась в кулак-копыто.
Естественно, это потребовало и нового вида «подков», получивших название грайт - особым образом скрепленных кожаными ремешками мириновых пластин, защищающих как отдельные пальцы, так и весь кулак-копыто.
И вот теперь, каким-то образом умудрившись перерезать несколько ремней, Трим поджимал ногу, на которой грайта буквально встала дыбом. Еще раз помянув всех темных и светлых богов скопом, я снял покореженную деталь и запихнул ее в сумку.
Вожделенный кузнец нашелся к исходу дня, когда я уже подумывал о какой-либо магической замене поврежденного предмета. Проживал сей мастер в небольшом захолустном городке, у подножия Зайрамских гор. Чтобы не сверкать гроном на все поселение, пришлось опять упаковать его в морок, благодаря которому каждому любопытному взгляду виделись неказистая деревенская кляча и паренек, только-только выползший из глубинки.
Ввалившись в кузню злой как морлок, я быстро договорился с хозяином, вот только срок работы он назначил в три-четыре дня, получив также отдельную плату за молчание. Поэтому я снял номер в местном клоповнике, по какому-то недоразумению именуемом гостиницей, и вот уже третий день наслаждался здешними достопримечательностями в виде нечищеного потолка и паучьих занавесок, в то время как Трим в конюшне отъедался тайно приносимым мной мясом всяческой живности.
За окном постепенно темнело. Пребывание в этом тихом и стоячем пруду наводило на размышления о том, что скоро и я начну подпевать местным обитателям лужи, гордо именуемой «озером». Разглядывание грязного потолка быстро приелось. В общем, поскучав энное количество времени, я сладко зевнул и… вспомнил про книги! Ура-ура-ура! Хоть почитаем, отдохнем… Где там моя дорожная поклажа?
Запустив руку по самое плечо в безразмерную сумку, валяющуюся на единственном стуле, гордо возвышающемся на четырех не слишком ровных и одинаково длинных ножках посреди комнаты, я вытащил из нее наобум одну книгу. Распахнув ее на середине, скользнул скучающим взглядом по строчкам и, не поняв с первого раза ни марграна, открыл книгу в начале, на титульном листе.
Той эре! Только не это!
Красивым витиеватым шрифтом там было написано: «Уж замуж невтерпеж и прочие части устной и письменной речи, употребляемые в Великой Темной империи, собранные и обработанные Микоши из Тутта, проживающей сейчас…» - и далее еще с десяток строчек названия. Там же был нарисован портрет автора: молодая огненно-рыжая ведьмочка со скучающим видом обтачивала пилочкой ноготки. Увидев, что кто-то открыл книгу, авторша вскинула голову и радостно захлопала в ладоши:
- Ой, еще один читатель…
Ненавижу книги с портретами автора! Особенно, если они оживлены!
- Э-э-э, вы знаете, я тут так, случайно. Просто мимо проходил! - С этими словами я попытался быстро захлопнуть книжку.
Не тут-то было! Пилочка в руках ведьмы выросла дюймов до десяти и ловко уперлась в страницы наподобие распорки.
- Ты это куда-а-а??? А читать кто будет?!
- Ну… э-э… В другой раз, обязательно! Ладно?
- Ка-а-ак это в другой раз?! - Голос Микоши начал набирать обороты. - Я тут старалась, писала, ночей не спала, недоедала, недопивала! Вот этими вот ручками, - ведьма сунула мне свои ладошки прямо под нос. Хм, что-то не видно на них следов «тяжкого труда»! - все писала! А ты - уйти собираешься?! Да я тебя!..
Не слушая возмущенных воплей автора, я поспешно захлопнул книгу.
Нет, ну чего это она себе позволяет? Так на меня орать! А я, между прочим, ей не хухры-мухры!
Я зажег на кончике пальца небольшой, но очень горячий огонек и провел ладонью в опасной близости от кожаного переплета. Ну сейчас она у меня попрыгает!..
В тот же момент книга распахнулась, ощутимо хлопнув обложкой меня по руке, и в лицо ударил небольшой фонтанчик мутной сероватой и холодной воды! Я молча стер потеки грязи с лица и возмущенно уставился на ведьмочку, а та, радостно хмыкнув, погрозила невесть откуда взявшейся разлохмаченной метлой и захлопнула книгу.
А еще говорят: учиться, учиться и еще раз учиться! Такие учителя научат! Как же! Только вечному, доброму и светлому…
Возмущенно фыркнув, я протер лицо лежавшей неподалеку сероватой салфеткой и спустился вниз, в общий зал. Народ, собравшийся там, возбужденно обсуждал ярмарку, которая, по идее, должна была начаться завтра в полдень.
Хм, а интересно, чем здесь торгуют? Во всяком случае, если те деревянные развалюхи, которые я видел из окна номера, предназначеные для этого павильоны, то торговля здесь просто бьет ключом! По голове.
За моим любимым столиком у окна представитель здешней стражи, а точнее, ее капитан, просветивший меня при въезде в городок о месте обитания желанного кузнеца, пытался совершить самоубийство особо зверским способом - утопиться в вине. Но если учесть то, что под видом алкоголя здесь подавали чуть подкрашенную водицу, это было процессом долгим и трудным. Хм, а на вид не скажешь, что этот человек может совершить подобное.
Да мне-то это глубоко сиренево…
Вот только свободным оставалось единственное место возле него, так что пришлось проталкиваться в ту сторону.
На мой вежливый вопрос, а можно ли, собственно, занять пустующую территорию, я получил маловразумительный кивок, который истолковал как согласие. К столику довольно резво подскочила разносчица, сгрузив на грязную и пошкрябанную поверхность очередную партию винных бутылок, что дало мне возможность быстро сделать заказ. А чего, честно говоря, было заказывать? Меню данной точки массового питания (отравления - это будет вернее!) не менялось, по всей видимости, со времен ее основания!

Предыдущая страница 5 Следующая страница


Тяжело быть младшим… 6

Драконий выдох стража порядка заставил меня невольно откинуться на спинку колченогого стула, так и грозившего уронить меня на давно забывший об уборке пол. Во избежание этого пришлось срочно ухватиться за край стола, основательно качнув оный. Мой сосед по столику, промахнувшийся мимо кружки из-за моих кульбитов, соизволил-таки поднять на меня глаза, уровень выпитого вина в которых обозначался где-то в районе зрачков.
М-да… Судя по количеству опорожненных им кувшинов, до желанного блаженства ему - как мне до Светлых земель пешком! Сосредоточившись на мне, стражним какое-то время пытался вспомнить то, как принято разговаривать и, наконец, выдал:
- Что, не одобряешь?
- Самоубийство - личное дело каждого, - неопределенно пожал плечами я.
- Самоубийство? - Похоже, до вояки доходило с трудом, учитывая слой вина, который следовало пробита словам, прежде чем добраться до сознания.
- Ага! - утвердительно кивнул я, жадно разглядывая выход из кухни, в надежде узреть вожделенную разносчицу, поскольку желудок настоятельно потребовал своего.
Разносчица не спешила, плотно заблудившись где-то в трехярдовом коридорчике между кухней и залом, так что мне пришлось развить свою мысль:
- Как еще можно назвать действо, когда человек пытается самостоятельно утопиться в вине?
- Я не самоубийца! - пьяно стукнул он по столешнице. - Я настоящий воин и ветеран Морнарской кампании!
Разносчица была мною мгновенно забыта.
Морнарская кампания… Одна из самых больших и кровавых за последнее время. Мне едва стукнуло шесть лет, когда дикие северные орды, проживавшие за труднопроходимыми Таркскими горами, хлынули через перевал Хребта. До сих пор ближайшие к этому месту долины безлюдны… Врагов тогда удалось остановить только возле Морнарской крепости, охранявшей торговый тракт на Скрогг и стоявшей там больше для вида.
М-да… Для вида… Этот «вид» спас тогда множество жизней. Сейчас, правда, Хребет украшает мощная оборонительная крепость, возведенная совместными усилиями гномов и людей, но тогда полуосыпавшиеся от времени стены этой маленькой цитадели стали последним убежищем для почти тысячи человек и полутысячи гномов. Они даже забыли о своих вечных склоках. Древние стены тогда выдержали почти два дня непрерывных штурмов, когда варвары банально пытались задушить защитников крепости своей массой. А потом в небе появились транспортные и боевые драконы передового отряда Черной сотни, одной из отборных папиных рот, и так удалось выиграть время до подхода остальной армии…
Варваров отбросили за Хребет, и Морнарская крепость стала свободной. Но с тех пор по указу отца все люди и нелюди, участвовавшие в ее обороне, получили статус ветеранов, солидное денежное вознаграждение и права младших дворян, возводившие их в ряды довольно-таки малочисленной темной знати.
И вот теперь… Меня начало терзать зверское любопытство: из-за чего ветеран Морнарской кампании так надирается? Поэтому я осторожненько так полюбопытствовал:
- А что, собственно, произошло?
- А то ты не знаешь! Небось сам же за этим делом и приперся! - Стражник угрюмо посмотрел на меня исподлобья.
- Э… За каким это делом? У меня подкова сломалась! И вообще, я не местный! - возмутился я.
Ну что за жизнь, только с кем-то познакомишься - и все, уже в чем-то обвиняют! Кого-то он мне напомнил… А! Он, случаем, со светлыми не… Не общался? Плотно так. А то - копия!
- Нечего мне тут придуриваться! А то я ничего не знаю! Все вы такие… - Не завершив фразу и не сообщив, какие именно «такие» эти пресловутые «все», капитан единым духом осушил кружку с вином. - Сволочи! - закончил он, грохнув кружкой о стол.
Нет, дальше так дело не пойдет! Если все встречные поперечные начнут на меня наезжать, это что ж будет? Тарк мархар! Я в ярости схватил сидевшего напротив бугая за отвороты форменной куртки и, притянув вплотную к лицу, зажег алые всполохи в глазах и улыбнулся ему фирменным клыкастым оскалом Трима, шипя сквозя сжатые зубы:
- Как ты меня назвал, солдат? - Стражник резко побледнел…
Если он действительно ветеран, то не видеть старших дворян в ярости он просто не мог. А чем это обычня кончается для любого, вызвавшего подобную ярость… Промолчим.
- Хрр-рр-пс-сс… - М-да, если он и хотел что-то сказать, то со сдавленным горлом его попытка увенчалась только этим невразумительным звуком.
Я отпустил стражника, мешком плюхнувшегося на стул, и погасил злые алые всполохи. Капитан, еще не веря в собственное спасение, осторожно потер передавленное воротником горло.
- Ты это, - тихо-тихо, так, что даже я со своим слухом его еле услышал, осторожно спросил он, - ты действительно из старших?..
Злясь на себя за несдержанность, я нахмурился, кивнул головой и демонстративно уставился в ту сторону, откуда, по идее, должна была появиться разносчица. Хорошо хоть с Властелином не сравнил. Хотя последние - они же тоже к старшей знати принадлежат. К самой что ни на есть…
Той эре! Да сколько ж можно ходить!
С противоположной стороны столика раздалось бульканье наливаемой в кружку жидкости и тихий - такой, что его мог слышать только я, - монотонный голос стражника:
- Ты меня прости, парень. Сам-то я из простых, но действительно очень уважаю всю нашу знать… И старшую и младшую. Можешь мне, конечно, не верить… Транг мерк! Я готов был тогда самолично расцеловать каждую чешуйчатую драконью рожу и самого Властелина в придачу! - Ага, так бы папа и дался! Этот капитан, он что, думает, он единственный желающий? Ага, щас же! - Может, там даже кто-то из твоей родни был… Да что я говорю - наверняка был! Там же все роды участвовали!..
Я скосил глаза - капитан уставился в свою кружку, рассказывая все это вину. Почувствовав мой пристальный взгляд, он на короткое мгновение поднял голову и увидел мой равнодушный кивок. После этого каждый вернулся к прерванному разглядыванию. Он - вина, я - выхода с кухни.
- Потом, когда эта бойня закончилась и я стал младшим дворянином, - продолжил ветеран свой неспешный рассказ вину. - Про себя я поклялся, что буду всегда и во всем исполнять только волю Темного Властелина и кодекс дворянства. Приехал на родину, женился на любимой, завел детей… - Смачный хлюп глотка вина, прервавшего повествование, просто не мог быть настоящим.
Это уже становилось интересным. Что же могло заставить его развести такую секретность? А капитан тем временем продолжал:
- Да тебе оно и неинтересно… Я вообще-то хотел рассказать о другом. Горя желанием превратить эту дыру в нечто стоящее и хорошее, я согласился на предложение тестя построить торжище, уговорил областного главу… Да много чего сделал! А когда у меня родился ребенок, он пришел ко мне, тестюшка мой, чтоб ему… и рассказал, что продают на новом торжище за городом… Рабов, марханг их подери!
Я еще раз подвергся угрозе слететь со стула. Работорговля была в том коротком списке занятий, которые карались или мучительной смертной казнью, или пожизненной каторгой на гномьих рудниках. Официальным приказом, подписанным самим Властелином. А это многое значит! Да… Я развернулся к стражнику всем телом. Он поднял на меня мутные глаза.
- Осуждаешь, да? - криво усмехнулся он и вновь вернулся к созерцанию вина. - А ведь больше всего пострадал бы не я. Маргран со мной! Но жена и сын… Этот гад сказал, что все записал на них! И теперь в случае чего… Мне бы просто никто не поверил, да и вообще - не стали бы слушать! А до Властелина как до неба рукой! Транг мерк эсер! - После этого замысловатого ругательства последовал уже настоящий глоток, который по-видимому, стал для бравого воина последним.
Поскольку он покачнулся и упал лицом на стол. Тут же появившаяся разносчица (она что, за углом караулила?) забрала оставшийся полупустой кувшин и вздумала было кликнуть вышибал, для транспортировки теля домой. Но, увы и ах, - была остановлена мной. Вернее моим рыком: «Жрать неси!», после которого перепуганную служанку сдуло в кухню, до которой она в тот раз так и не добралась.
Я мрачно хрустнул костяшками пальцев. До Властелина, может, и далеко, но я-то поблизости! И кому-то эта «близость» выйдет боком!..
Затем, уверившись, что народ в таверне не обратил на нас никакого внимания, я соорудил морок двух сидящих людей, подставил капитану плечо в качестве опоры и оттащил его к себе в комнату. Спуститься я успел как раз к выходу служанки в сопровождении дородного хозяина заведения. Быстро вдоль стенки пробравшись к своему месту и усевшись, я развеял один из мороков, долженствовавший изображать меня.
- Чего шумишь? - вежливо так поинтересовался этот тип, поигрывая поварешкой, которая заменяла ему дубинку вышибалы и могла выбить дух одним только испускаемым запахом… Ой, что-то мне есть как-то расхотелось, как представлю, что этим он еще и пищу мешает! Пожую лучше то, что припасено в моей сумке.
- Я уже целый час жду заказа! - нарисовав на лице еле скрываемый испуг, промямлил я с потугой на возмущение.
- Ну раз ждешь, то и еще подождешь! - ответил мне ухмыльнувшийся трактирщик. Ну-ну. Посмотрим, чем это все для тебя закончится, дражайший…
А пока я, испуганно закивав, выбрался из-за стола и порскнул наверх, представляя по пути, как транспортируемый домой «капитан» под утро в этом самом доме исчезает!
Так, а теперь займемся делом! Принесенная тушка стражника валялась на месте. Уф! Ну и тяжелый же он! Чуть плечо себе не оторвал, пока донес… А теперь извини, ветеран, но ты мне нужен трезвым и вменяемым.
Той эре! Да где ж она… бурча под нос слова, которые мне, как думала мама, знать не полагалось, я искал в своей безразмерной сумке магический фолиант, повествующий любопытному об отравлениях и защите от них. Мне-то это глубоко сиренево, у Властелинов врожденный иммунитет ко всем натуральным ядам, а магические Хранитель не пропустит, но книжку я все же взял - а вдруг пригодится?! И ведь оказался прав…
Ага! Вот она! Та-ак… что там у нас про отравление вином… Ничего? Тарк мархар, что ж делать! Ладно, попробуем что-то общеисцеляющее… Ага! Ну не повезло тебе, капитан, не повезло… Звиняй, понимаю, что хотел напиться, но империя, в моем лице, призывает тебя на защиту собственных интересов и интересов семьи Властелинов! В моем лице, так сказать. Тирьям-пам-пам…
Ладно, сантименты в сторону, как тут… положить руку на лоб излечиваемому и произнести:
- Ксса'рен эллер'маилл ирен тосса'вриит ис хольме'каллат! - Уф! Пока скажешь, язык сломаешь.
Пальцы, лежащие на лбу капитана, прошиб магический удар, и его тело выгнуло. Меня же - словно окунули в кипяток! Той эре, и это светлое заклинание-ее-ее!!! Книжка, жалобно трепыхнув напоследок страницами, улетела в угол… М-мать их марграном сверху с перехлестом через колено да об стенку! Светлые! Да никакой темный до таких пыток не додумается! И ЭТО у них называется исцелением! Что же при убийстве происхо-о-о-оди-и-и-ит!!!
С минуту нас обоих трясло. Убрать же руку от излечиваемого не представлялось возможным, ее словно прибили к нему! Постепенно все успокоилось, и моя рука соскользнула с мокрого и холодного лба. Я упал на пол, судорожно ловя воздух широко открытым ртом.
Судя по прерывистым хрипам, доносящимся с кровати, - стражнику тоже было весело…
«Да чтоб я еще раз кого лечил!» - подумалось мне, пока я принимал относительно сидячее положение, опершись спиной о кровать.
- И какой маргран… - начал было хриплым голосом стражник, но быстро заткнулся, скорее всего, наткнувшись взглядом на меня. Хм, представляю, как я сейчас выгляжу…
- Уставший и злой! - ехидно ответил я ему, не открывая глаз.
Кровать скрипнула, видно, капитан попытался встать. «Ню-ню!» - как говаривала Марика, наблюдая за моими попытками свистнуть у Пини пару безделушек из его сокровищницы. Но глаза все ж пришлось разлепить, поскольку дальнейшее обсуждение требовало наблюдения за вторым «соучастником» планируемого действа.
- Чего тебе от меня надо, парень? - Это как же, он ничего из своих откровений не помнит?! М-да… Перестарался я, что ль?
- А мне надо бы поподробней о торжище и торговле! - освежил я его память, вставая на трясущиеся ноги и походкой едва ожившего зомби шкандыбая к валяющейся на стуле сумке.
- Ты чего, не понял? - Со стоном капитан принял сидячее положение, опершись спиной о стену. - Я ни жену, ни детей подставлять не намерен!
Я не слушал его, ища в сумке свою корону - тонкий обруч золотистого металла, увенчанный агатом пары дюймов в диаметре, - перстень Хранителя и браслет Призрачных Стражей. Ага, вот они…
- А вот это уже мне решать, - сообщил ему я, цепляя атрибуты принца из рода Властелинов на отведенные по регламенту места и разворачиваясь к стражнику, - младший дворянин!
Капитан сравнялся цветом с когда-то белой, а теперь невнятно-серой простыней, застилавшей мою кровать. Потом его словно подбросило, и он припал на левое колено, прижав кулак левой руки к полу, а правой - к сердцу и впившись глазами в пол.
- Мой Властелин… - Хриплый голос эхом разнесся по комнате.
- Ты еще приветствие заори! - шикнул я на него, потроша теперь уже седельную сумку на предмет плаща, долженствующего стать моей мантией.
- Я прошу прощения за свои необдуманные слова, я не знал… - не поднимая головы, шепотом заговорил он, не меняя позы.
Мне это все надоело еще в замке, поэтому я развернулся к нему и приказал:
- Слушай сюда, солдат, и исполняй! Первое - встать! - Я замолчал, ожидая выполнения своего приказа.
Он подскочил, как уколотый чуть пониже спины, и вытянулся по стойке «смирно», жадно поедая меня глазами.
Я закрыл лицо руками и тихо застонал:
- У-у-у… Капитан, ты чего, не понимаешь? Отставить эту… строевую подготовку! Я тут думаю, как ему помочь, а он мне из себя дурака-сержанта корчит!
В глазах вытянувшегося предо мной стражника полыхнула ТАКАЯ надежда, что я понял уже в который раз - попал… Но все равно, с этими любителями запретного я бы и так посчитался!
- Значит, так, капитан, присаживайся на кровать или на стул, если не боишься упасть, и внимательно слушай великого и ужасного меня. План наших дальнейших действий такой…

* * *

Солнце уже давно встало и даже успело доползти где-то до четверти небосклона, когда над городком пронесся дребезжащий звук, долженствующий, видимо, означать удар колокола. Народ, досель изображавший праздно слоняющихся по центральной пыльной и грязной улице сознательных граждан, активно потянулся в сторону длинных дощатых строений за чертой городка. Стража даже как-то неестественно исправно несла свою службу, патрули так и бродили по улочкам, незаметно сгоняя жителей на торжище и оцепляя его. Картан, капитан стражи, представившийся мне вчера вечером, как ни в чем не бывало продефилировал в сторону торжища мимо распахнутых окон гостиницы, даже не скосив глаза. Отли-и-чно!
Постепенно улицы опустели, и все, кто горел желанием и кто не особо горел, - оказались на торжище. Ну что же, теперь мой выход… Я прикрылся заклинанием невидимости и, стараясь никого не задеть, быстро побежал в сторону дощатых бараков. В центре, на огороженном строениями квадрате земли был установлен дощатый помост, на котором уже разместилась для «ознакомления» первая партия товара. Живого товара. А напротив этого места, возле столба для порки непокорных «предметов торговли», стояло прикрытое все той же невидимостью до поры до времени кресло, а точнее мой «трон», куда я и уселся со всеми удобствами и предосторожностями… Ну что ж… Они знали, на что шли, когда нарушали волю Властелинов!
На помост выбрался толстый, даже скорее жирный мужик в кричаще-ярком и вульгарно-богатом одеянии - тесть Картана, насколько я запомнил. Он и начал ожидаемое многими с нетерпением действо. В первых рядах я заметил несколько человек, одетых нарочито бедно, но с внушительной охраной. А кем еще можно назвать толпу вооруженных личностей явно бандитского вида?
- Уважаемые! - обратился к ним тесть Картана. - Позвольте мне начать столь долго ожидаемое всеми действо!
И он захлопал в ладоши, предлагая остальным присоединиться к этому веселью. В ответ они поддержали его непродолжительными и вялыми хлопками.
Ну что ж, я никого за язык не тянул и не заставлял…
- Итак, давайте же начнем! - продолжал между тем этот… маргран лысый.
Той эре! Ему б в балагане зазывалой работать! Не понял мужик своего призвания… Ну что ж, как говорит мой отец, - его проблемы…
- Сегодня у нас большой выбор на любой вкус! Мужчины и женщины! Люди и нелюди! Внимание, первый экземпляр!
Он развернулся и махнул рукой своим прислужникам. На помост стали выволакивать первого.
Когда же он повернулся назад… О-о-о! Это лицо надо было видеть! Хотя в чем-то я с ним полностью согласен. Лицезреть на явно запрещенном и тайном мероприятии вальяжно развалившегося в кресле принца из рода Властелинов при полном параде и в окружении десятка Призрачных Стражей - громадных, мрачных, слегка просвечивающихся мужиков с алыми глазами, в серебристых балахонах, стальных масках, скрывающих лица, с длиннющими обнаженными мечами… Это да! Это действительно заставит кого угодно усомниться в своих зрительных органах. Только тереть их не стоит, все равно видения не исчезнут!
Остальные жители города, догадавшись, что они - явно чужие на этом празднике жизни, расползлись по краям площади, пытаясь притвориться неодушевленными предметами окружающего пейзажа. Они бы и дальше поползли, вот только городская стража, как-то неожиданно возникшая за их спинами и плотным кольцом оцепившая торжище, не пустила. Так что я сидел в центре пустого пространства в гордом одиночестве (не считая, конечно, десятка Стражей).
Не желая затягивать представление, я улыбнулся «распорядителю» ласковой до приторности клыкастой улыбкой, полыхнул алым взглядом и, предвкушающе облизнувшись черным раздвоенным языком, сладко протянул:
- Ну-ну. Что же вы замолчали? Продолжайте, уважаемый! Я вас внимательно слушаю.
- Ээ-ээ… Мнэ-ээ-э… - невнятно проблеяли мне в ответ.
Хм, тут что, мелкий рогатый скот продают? Может, и рогатый, и скот, но насчет мелкого - вот тут я решительно не согласен!
- Вы, кажется, хотели мне что-то сказать? - Я демонстративно чуть повернулся к нему боком, слегка оттопырив рукой заострившееся ухо. - Не слышу!
На торговца было жалко смотреть. Он потел, кряхтел, кидал на стоящих в первых рядах умоляющие взгляды, смотрел на меня глазами ни за что побитой любимым хозяином собаки. Но это меня не останавливало. Он прекрасно знал, на что шел, нарушая прямые приказы Властелинов.
- Ладно, - резко хлопнул я рукой по подлокотнику, заставив этого толстяка вздрогнуть всеми своими телесами. - Прекращаем этот фарс! Капитан! - Возле моего кресла нарисовалась фигура капитана стражи, вытянувшегося по стойке «смирно».
- Арестовать тех людей! - И я указал на торговцев в первом ряду.
Офицер молча направился к ним, сопровождаемый по пятам пятеркой Призрачной Стражи. Что это такое, и что будет с сопротивляющимися, знали все, поэтому охрана безропотно сложила оружие и отошла в сторону, хмуро зыркая исподлобья и ни на что особо не надеясь. В империи с нарушителями законов обращались жестко. Подчиненные капитана, пробившиеся к первому ряду, молча скрутили торговцев. А если пару раз по ребрам или по зубам и дали, так я ничего не видел, заинтересовавшись полетом птичек!
- Согласно законам империи, - начал я ровным и невыразительным голосом, не прекращая следить за парящими тучками, - вы признаетесь мною виновными в совершении одного из тягчайших преступлений против Закона и Властелина и приговариваетесь к бессрочным каторжным работам в Подгорных рудниках на благо империи!
Гномы уже давно канючили у отца помощников. Вот и нате им, пожалуйста, полной мерой!
- А что касается вас, уважаемый… - повернулся я к забытому на помосте «зазывале», закидывая ногу на ногу и одаривая его еще одной ослепительной улыбкой.
- Пощадите, Ваше Высочество!!! - Истерично взвизгнув, тот бросился с помоста в пыль, рухнув на колени, быстро-быстро пополз в мою сторону и замер неподалеку, пытаясь ухватить и обслюнявить край плаща.
Ага! Щаз-з-з! У меня всего один такой плащ, а после подобных соплей его придется выкинуть. И как же я тогда без плаща? Призрачные Стражи уловили мое недовольство, и испуганно взвизгнувший торговец был отброшен на пару шагов. Теперь он уже не пытался добраться до меня.
- А что касается вас, уважаемый, - еще раз повторил я, игнорируя его жалобный скулеж, - то вы приговариваетесь к пожизненной каторге на благо родного города. Объем работ у вас поистине громадный, поэтому по выходным вам в помощь даются все присутствующие здесь, как соучастники данного преступления. Выполнять!
Финальный рявк заставил завороженно замерший при виде меня, да так и простоявший все это время народ бухнуться на колени и восторженно возблагодарить за милость Властелинов и всех богов скопом.
Потому что по законодательству, цитирую: «… Город же, деревня или какое другое поселение, нарушившие прямые повеления Властелина, подлежат полному уничтожению вместе с жителями, а место сие должно быть засыпано солью и навсегда исчезнуть с карт и из памяти…»
Вот так. А пока что закрепим результат, взяв у стоявшего слева Призрачного Стража уже готовый текст проведенного судилища. Когда и каким образом они это делают - маргран их знает! Я подписал его и приложил печатку на кольце Хранителя. Пергамент полыхнул алым и вырвался из моей руки. Теперь он намертво прилипнет к столбу на центральной площади этого городка, и каждый, кто посетит его, будет знать, кто, за что и на что был осужден. Да и самим жителям не даст позабыть об их вине.
Ко мне, прерывая размышления о вечном, подошел Картан.
- Ваше Высочество? - осторожно позвал он меня.
- Да, Картан? - Да, пора уже дальше двигать…
- А куда этих?.. - Стражник кивнул в сторону плотно связанных торговцев и их охранников, хмуро глядевшим на меня.
- Имущество торговцев поделить пополам. Половину на нужды города, другую - в казну. Копию приказа снимешь со столба. А самих - к ближайшему начальнику гарнизона. Тот знает, куда их препроводить. Охранников же, которые изъявят желание искупить вину, - в распоряжение приграничных командиров. Остальных - туда же, куда и торговцев… Да, и пленных освободите, что ли…
- Уже, - кивнул он. - Сразу же после вашего появления.
- Ну и славно! - был мой ответ.
Стражник все не уходил, тяжело вздыхая и переминаясь с ноги на ногу.
- Ну что еще? - нервно спросил я.
- А если бы кто-то догадался, что это были только мороки?.. - шепотом произнес он, глядя в землю.
- Один из Стражей был настоящим, - равнодушно сказал я, наблюдая за уходящим с торжища народом. - Им бы и его хватило. А если нет… - Я неопределенно пожал плечами. В любом случае, мой язычок, зубки да глазки тоже были не больше, чем иллюзией… Весьма качественной, не спорю, но иллюзией.
- Слушаюсь, мой принц! - неожиданно рявкнул мне в ухо капитан, вынудив меня подпрыгнуть на месте, а затем согнулся в торжественном поклоне, отчего я скривился, словно от целой дольки лоя. Мне это раболепие прочно засело в печенках еще в замке!
- Еще раз согнешься - уже не распрямишься! - зловещим шепотом пообещал я ему.
В ответ стражник распрямился, насмешливо хмыкнул, подмигнул, вытянулся, как доска в заборе, отсалютовал мечом, рявкнул: «Служу Властелину!» и, пока я не успел пожелать ему еще чего-то, очень доброго и светлого, отправился выполнять мои приказы. Я облегченно вздохнул.
Так, а теперь исчезаем. Тихо и незаметно, а заодно и не прощаясь. По-эльфийски то есть…
Сперва, подчиняясь моему приказу, растаяли Призрачные Стражи. А потом и сам принц из рода Властителей вместе со своим троном последовал их примеру, подобно утреннему туману… Нет, конечно, сам я никуда не исчезал. Так, набросил на себя невидимость и, пройдя в свою комнату, вышел оттуда уже скромным деревенским простофилей. А потом смотался к кузнецу, забрал у него (наконец-то!) вожделенную грайту и, прикрепив ее к ноге Трима, вывел грона из остонадоевшей конюшни.
На этот раз я не стал набрасывать морок на себя и, замаскировав грона под обычного коня, пошел прочь из города, ведя Трима под уздцы.
Не удержавшись, я прошел мимо места недавнего действа. На помосте сбивались оковы с мрачного клыкастого орка. Дикое дитя южных степей, одетое в одну набедренную повязку из куска козьей шкуры, косилось из-под нависающих бровей и нервно переступало с ноги на ногу.
Кузнец расклепал кандалы, и орк, радостно завывая что-то на своем наречии, бросился прочь. Подальше от недружелюбных темных. Хотя, а причем здесь они? Ловили-то его уж никак не темные!
А к кузнецу между тем подвели следующего неудавшегося раба… Вангара?!
Я на всякий случай протер глаза. Когда же снова взглянул на помост - мои зрачки встретились с агатовыми очами воина. Глава команды потрясенно уставился на меня, я - на него… Тарк мархар, если не сказать сильнее! Знал бы, что их здесь продают, еще бы и приплатил, чтоб подальше завезли!
Сердито дернув Трима за поводья, я направился прочь с площади. За спиной грюкнули, свалившись на помост, тяжелые колодки, а потом меня нагло схватили за плечо и резко развернули:
- Диран! Диран, да подожди же ты!
Мои губы сами собой искривились в презрительной усмешке:
- Чего тебе надо, светлый?! Мало в кандалах посидел?!
Лицо воина потемнело, но он, справившись с гневом, бросил:

Предыдущая страница 6 Следующая страница


7 Ксения Баштовая, Виктория Иванова

- Может, и немало, но ты - единственный, кого я здесь знаю!
Краем глаза я заметил, что на помосте уже сбивают оковы с Таймы.
- А что ж так плохо?! - с наигранным участием поинтересовался я, чувствуя, что закипаю: - С орком тем что ж не познакомился, не подружился?!
Вагран был готов взорваться (зря я, наверное, про орка сказал… судя по возрасту, воин как раз мог участвовать в Бертвской кампании, где хорошо так прижали светлых… Если бы не папина помощь… А они теперь его еще и во всем обвиняют! Нашли, тха'йер, крайнего!), но его вспышку погасила подошедшая Тайма.
Воинша мягко улыбнулась мне:
- Добрый день, Ди. Может, объяснишь, что же здесь все-таки произошло?
- Не буду я ничего объяснять! - тихо буркнул я, уставившись в землю.
Ха! Добрый день, как же! Раз встретил светлых - жди несчастья! Народная примета, кстати. А народ, он, как известно, не врет.
- А что так? - вкрадчиво поинтересовался хищно скользнувший к нам Шамит. - Язык проглотил? Или еще чего случилось?
А вот его вообще не надо было освобождать! Лучше всего этому рыжему подошли бы строгие кандалы, ошейник и шипастый кляп!
- А вот тебя, рыжий, я не спрашивал! Молчал бы себе в тряпочку!
- А что? - скептически поинтересовался вор. - Опять коняшку свою натравишь?! А у самого что, руки коротки? Или вообще - крюки?
- А «Стрелой Тьмы» в глаз не хочешь?! - рявкнул я. - Или с «Дыханием Ночи» пообниматься?
- А…
- Мальчики, мальчики! Не ссорьтесь! - уныло воззвала Тайма, по всей видимости, уже догадавшаяся, чем именно ей предстоит заниматься в ближайшее время…
Торм, как раз подошедший к нам, с любопытством прислушивался к получающемуся диалогу. Я хищно ухмыльнулся:
- Я даже не попытаюсь с ним поссориться! Я просто долбану этого рыжего молнией и успокоюсь! Тем более что никакая клятва меня теперь не держит!
Приближения Аэлиниэль я, как всегда, не услышал…
- Ошибаешься, Диран, - мелодично звякнул эльфийский голос - Клятва не разорвана!
А… Э… У… Как? Это что?.. Мне до конца жизни с ними… С этими… Я ж с ума сойду!
- К-как?! - только и смог выдавить я.
По губам эльфийки проскользнула усмешка:
- Возможно, ты и не почувствовал, но клятва по-прежнему связывает нас. Да, Шамит ударил тебя, но боги отказались расторгнуть договор.
Угу… Это я-то и не почувствовал?!
- Но почему?! - в отчаянии возопил я. Нет, общаясь с этими светлыми, я положительно рехнусь!
Клиричка, степенно ступая по земле, последней подошла к нам:
- Пути богов неисповедимы…
А еще эти боги и близко не общались со светлыми! Иначе сразу бы стали на мою сторону! Вангар покосился на меня:
- Так, может, все-таки объяснишь, что же здесь происходит?
Если клятва действительно существует, отпираться бессмысленно… Может, попробовать ее еще раз расторгнуть? Да уж… Картина маслом: я истерически кричащий в хмурое серое небо: «Клятва расторгнута, клятва расторгнута, клятва расторгнута, бешеный марханг вас всем за пятку!..» И светлые, громко хохочущие вокруг…
Не, лучше как-нибудь потом, в укромном уголочке…
Сбоку послышался шум шагов. Я покосился в ту сторону, кого еще там маргран несет на мою бедную и несчастную голову?.. К нам подбежал весь такой из себя радостный (аж противно!) Картан:
- Все выполнено! - Тут его взгляд упал на команду: - Светлые?! Они мешают вам, Ва…?
- Нет! - резко оборвал я его. - Можешь идти!
- Но Ва…
- И-ди! - четко, по слогам повторил я.
- Но… - еще раз попробовал воззвать к моему здравому смыслу стражник.
- Брысь! - гаркнул я, не выдержав. Вот только его здесь не хватало!
Стражник отвесил легкий поклон, отсалютовал сжатой в кулак правой рукой и, развернувшись, пошел прочь, поминутно оглядываясь на нас. И принесла же нелегкая!..
- Уже и друга себе нашел?! - скептически хмыкнул Шамит.
- Естественно! - не остался в долгу я. - Здесь ведь люди и нелюди добрые живут! Не то что некоторые рыжие!
- Да ты!..
Крепкая рука Вангара удержала вора.
- Так в чем же все-таки здесь дело, Диран? - настойчиво повторил воин, не давая сбить себя с толку.
А что мне, бедному, еще остается?..
Я обвел мрачным взглядом команду и сообщил:
- На территории Темной империи рабство запрещено под страхом смертной казни или пожизненной каторги. Один… гм… чиновник… приказал… прикрыть эту лавочку. Что только что и было произведено.
- А артефакт? - осторожно поинтересовалась Амата, нервно заламывая руки и шаря взглядом по сторонам. - Они вернут нам артефакт?
Я ушиб коленки челюстью… Медленно повернулся к ней и выдохнул:
- Ч-что?! - Мой голос зловеще прошелестел над мгновенно затихшей площадью: - Вы ПОТЕРЯЛИ артефакт?!
- Мы не потеряли, - буркнул гном, смущенно ковыряя носком сапога твердокаменную землю. - У нас его нагло отобрали!
Превеликие боги! Ну почему мне досталась такая с размаху дубом пришибленная команда? Артефакт у них отобрали! Клиричка-то у них на что?! Или она безрукая, безногая, глухая, слепая, да и колдовать не умеет?! А воины им зачем? Для красоты?! Или вообще просто дичь бить, чтоб с голоду все не перемерли?!
Я, медленно, но верно закипая, обвел взглядом площадь. Торговцев уже увели… Н-ну? И что мне теперь делать? Бегать по городку, стучаться во все двери и интересоваться, не видел ли кто, где артефакт?! Не пробегал он мимо них, случаем? Нет, спросить-то я, может, и спрошу, но вот как мне ответят! Особенно после сегодняшнего представления на площади! Бррр…
Хотя… Стоп! Чего это я? Правильно говорят, с кем поведешься, от того и наберешься! И не суть, что хорошего. Я ж этот артефакт самолично к себе привязал! Осталось только позвать…
Ну-ка… Дрракончи-и-ик! Цыпа, цыпа, цыпа! Иди к папочке…
Окна хлипкого на вид амбара внезапно, всего на пару мгновений, осветились изнутри насыщенным багровым светом. Не дожидаясь, пока вся «бравая» команда поднимет с земли внезапно отчего-то переместившиеся туда челюсти, я направился к искомому объекту. Светлые уныло поплелись за мной.
На двери висел огромный и ржавый амбарный замок. Ну-ну… Я взвесил в руке небольшую шаровую молнию, примерился, отошел на пару шагов, чтоб было удобнеев кидать, и… Шамит змеей проскользнул мимо меня! Я едва успел удержать уже готовую сорваться с руки молнию, чтоб не влепить ее в спину вору! Хотя соблазн был! И большой…
- С ума сошел, мархангом укушенный! - взорвался я.
Вор окатил меня полным презрения взглядом, протянул руку к замку и… уже через мгновение тот упал на землю. Рыжий довольно хмыкнул, а маленькая отмычка, на секунду показавшаяся в его руке, исчезла так и же неожиданно, как и появилась. Хм, а чего это он, интересно, кандалы так же шустро не открыл? Сачковал, видать, светлый рыжик!
- Неплохо… - процедил я, впитывая молнию обратно и отряхивая пальцы от налипшей энергии.
- Ну естественно! - фыркнул Шамит. - Иногда надо не ломать, а головой думать!
- Так по тебе и не скажешь, что ты хотя бы отдаленно знаком с этим тяжким трудом! - не остался в долгу я.
Рыжий промолчал и, толкнув дверь, проскользнул внутрь. Следом за ним несмело потянулась остальная компания.
- Надеюсь, повторять, что нужно брать только свои вещи, мне не надо? - не удержался я.
В ответ мне досталась очередная порция презрительного фырканья из темноты сарая.
Я провел рукой по морде грона и, сообщив ему: «Трим, а у тебя появились злостные конкуренты по фырканью», - вошел в гостеприимно распахнувший перекосившиеся двери амбара.
Оружие, отобранное у светлых, гордой кучей валялось посреди темного и затхлого помещения на грязной дерюге, постеленной прямо на солому. Похоже, торговцы собирались продавать его следующей же партией, вслед за живым товаром. А вот с жезлом было потруднее. С первого взгляда его в амбаре не было.
Пришлось мне еще раз его позвать. И лишь после того как «Сердце Дракона» откликнулось, я обнаружил, что благородный артефакт зачем-то засунули под стреху. Я долго размышлял, но так и не понял, а к чему они это сделали?
Едва жезл был извлечен на свет божий, Амата тут же жадно протянула к нему свои загребущие лапки. Пришлось отдать болезной, а то мало ли чего, - приступ от жадности случится. Я, конечно, не сомневаюсь, что он у нее долго не продержится, слишком уж вся их компания на голову ушибленная, но…
В соседнем амбаре обнаружились кони команды, которые и были незамедлительно выведены на площадь.
- А я так надеялся, что вы все же побежите за Тримом пешком! - печально протянул я, разглядывая обнимающуюся с лошадьми команду.
- А я так надеюсь, что ты не заткнешься, и мне удастся начистить тебе физиономию! - сквозь зубы процедил Шамит.
- Мечтать не вредно, рыжий! - ехидно отпарировал я. - Но знаешь, что я тебе скажу? Похоже, нашим мечтам не суждено сбыться! - беззаботно закончил я, вскакивая в седло Трима.
Светлые обиженно задергались.
Мама, папа! Ну за что мне эти муки? Они же юмора совершенно не понимают! Никакого!
Рано я обрадовался и влез на Трима, как оказалось. Вся светлая команда хором потребовала, чтобы я их накормил: мол, в плену о них не слишком-то заботились, а так, поддерживали бренное существование. Я выразительно скривился, но все же слез с Трима и уныло поплелся за дружно ломанувшейся к трактиру светлой шайкой.
Сперва я вообще решил остаться снаружи, чтобы лишний раз не попадаться на глаза любопытным, но все мои благие намерения испортила Тайма, заметившая, что я затормозил на пороге.
- Ты обедать будешь? - спросила она. Желудок, этот предатель, требовательно и громко квакнул в ответ на ее вопрос. Она улыбнулась, подхватила меня под руку и потащила к уже занятому столику. Мне оставалось лишь следовать за ней и молча удивляться себе. Боги, что же я творю?! Стол встретил меня настороженным молчанием и девственной пустотой.
- И?.. - Я вопросительно посмотрел на Тайму, намекая, что меня сюда вообще-то кушать приглашали.
Желудок снова напомнил о себе голодным бурчанием. Когда же я последний раз ел-то? Хм, по моим подсчетам получалось, что вчера утром. На обед я не попал, гоняясь за пропитанием для Трима, ужин не состоялся из-за пьяного стражника и его рассказа, а сегодня утром мне было откровенно не до завтрака.
- Да вот, разносчицу ждем… - виновато пожал плечами Вангар.
- У-у-у-у… - сочувственно протянул я. - Я вас прекрасно понимаю! Обслуживающий персонал сего заведения отличатся редкостной скоростью! - (Ага! Раненой тарки, потерявшей свой панцирь!) Поэтому, вместо того чтобы снова позвать разносчицу, я рявкнул во всю глотку: - Хозяин!!!
Команда невольно подпрыгнула. Хм. Не все мне страдать от обостренных нервов… Рядом со столом в доли мгновения нарисовался согнувшийся в угодливом поклоне громадный хозяин сего клоповника, видимо, уже поставленный в известность о том, что произошло на торжище, и кто в этом виноват. И вот теперь он стоял около меня, согнувшись в поклоне, и наверняка строил разнообразные предположения на предмет моей мести за вчерашнее. Поймаю - прибью этого болтливого стражника!
- Чего угодно господину? - Его бы голосом вместо никра пряники заправлять!
Я вдумчиво и неспешно изучил отчаянно трусящего мужика, поминутно вытиравшего пот со лба довольно замусоленным полотенцем. Переждав цветовую гамму перехода от бурого к бледному, отдающему в зелень оттенку, я состроил умильную рожицу и вежливо-вежливо, голосом эдакого воспитанного мальчика, ответил:
- Кушать. Хорошо и много! Это возможно?
Ага! Попробовал бы он сказать мне «нет»!
- Сей секунд, господин! Самое лучшее и все только для вас! - Мужик отчаянно жаждал исчезнуть из поля моего зрения, но не решался сдвинуться с места без моего на то позволения. Я же обещал отыграться?..
- И для моих… - (Той эре! Как же их назвать-то?) - сотрапезников! - нашел я самый обтекаемый и ни к чему не обязывающий вариант.
- Сей секунд! - еще раз повторил держатель гостиницы и, получив вожделенный кивок - разрешение удалиться, галопом ринулся в сторону кухни, чудом не сметя по пути оставшиеся столы.
Я обернулся к наблюдавшей за этим представлением команде.
- Ну и какие дальнейшие планы? - вежливо поинтересовался я.
- Э-э-э-э… - задумчиво протянул Вангар. - Мы это как раз у тебя хотели спросить…
Мои брови начали стремительное путешествие к своим старшим братьям-волосам в гости.
- Вы? У меня?! - Нет слов, одни междометия…
- Просто так получилось, что у нас карты нет, - задумчиво разглядывая столешницу, ответила мне Амата.
Если мои глаза еще не приобрели навсегда форму правильного круга, то я трижды устрою благодарственное служение Ночи! Я многое могу понять, но отправиться в поход без карты! Видимо, мое удивление нарисовалось на лице огромными буквами, потому что Вангар мне ответил:
- У нас ее украли еще до посещения Темной цитадели.
- Это Кардмора, что ли? - переспросил я. Ну и обзовут же…
- Ага, его самого! - кивнул гном. Дальнейший разговор прервало появление хозяина забегаловки, предводительствующего целую процессию из разносчиков, тянущих такое количество съестного, что если я даже приглашу за стол Трима, мы все равно всего не съедим! И как он это на столе разместит?
Хм… Это я просто с очень голодными светлыми не общался. Команда накинулась на принесенную еду, как лонь на меховую шапку, по недосмотру забытую в шкафу. Поэтому я быстро цапнул двух довольно упитанных птичек неопределенной наружности, одну завернул в нагло отобранное у кого-то из помощников хозяина полотенце и засунул в сумку. Триму потом скормлю! А вот во вторую я с наслаждением вонзил зубы.
Команда же, позабыв обо мне, активно насыщалась, восполняя свое вынужденное голодание в плену. Когда же и первый, и второй, и какой там еще по счету голод был наконец утолен, то все опять вспомнили, на чем же мы, собственно, остановились.
- Ик-так, Диран, - сыто икнул Вангар, поглаживая живот, - что там у нас по карте?
Я с сомнением покосился на жирный и грязный стол. Расстилать здесь карту? Да ни за что! Поэтому я просто ограничился кратким пересказом.
- А по карте у нас на востоке империя, на западе - болота, на юге - Темный Властелин, а на севере - Зайрамские горы. Так куда идем?
- Почему Властелин? Откуда Властелин?! - встревоженно закудахтала Амата.
Я страдальчески закатил глаза. И кто этих светлых учил отвечать вопросом на вопрос?
- Город он там осаждает! - Откуда я это знаю, никто как-то не удосужился поинтересоваться. И то хлеб… - Так куда идем? - снова повторил я.
- На север, на север, на севе-е-ер! - отчаянно фальшивя, затянул Торм своим громким голосом.
Не понял, на столе ж вина не было? Это он когда, а главное, чем успел? Теперь я, кажется, понимаю слова Вангара о том, что об их походе знали все, кому не лень…
- Торм, ты чего? - удивленно спросил у гнома Шамит.
- Ик! - емко и всеобъемлюще ответил ему Торм. - Хорошо мне!
- Угу! - буркнул я себе под нос - И другим скоро станет тоже!
Вангар извиняюще улыбнулся и развел руками. Мол, ну бывает у него! Ну что ж тут поделаешь. М-да, действительно, такое уже не лечится!
- Ди, - прервала гномьи рулады Тайма, - а в горах есть проход на ту сторону?
- Хм… - потер я подбородок, - мне рассказывали в этом городке о Вьюжном перевале, но что он из себя представляет… - Я развел руками.
Все посмотрели на Вангара, за которым осталось последнее слово.
- Идем через перевал, - кивнул тот. - По коням!
Команда дружно покинула помещение, не забыв, впрочем, сгрести со стола остатки еды, в дорогу типа. Хозяин нам едва вслед платочком не махал, утирая слезы и радуясь, что легко отделался! Ну-ну! Пусть понадеется… Хорошее чувство, говорят, надежда!
А мы запылили по дороге в сторону уже довольно близких гор. Как я слышал, возле самого перевала должно быть еще одно небольшое селеньице, где можно будет купить теплые вещи для этой незадачливой команды и взять побольше еды с собой в дорогу. Мало ли что там, за этим перевалом…

Отступление первое, слегка воинственное

Темный Властелин - высокий, статный мужчина лет сорока на вид - нервно прошелся по комнате. В его смолянисто-черных волосах уже появились первые ниточки седины, но глаза… Глаза Повелителя Темной империи были совсем не стары, а светились присущей молодым энергией.
Ему вспомнился военный лагерь под Тираном, куда он прибыл вместе с армией и семьей. Собравшиеся по этому поводу в палатке командующих сыновья были основательно бледны. ТАКОЙ реакции на свое письмо они не ожидали. И на грозный вопрос отца «Ну?!» только переглянулись и молча пожали плечами.
Сидящая в уголке Владычица и мать этих оболтусов собралась тоже было что-то сказать, когда этот содержательный разговор был прерван глашатаем, возвестимшим, что прибыла делегация к Властелину из осажденного Гирана.
Переговорщики вошли в палатку, низко поклонились Властелину и пафосно возопили:
- Мы приветствуем Великого императора под стенами белокаменного Гирана! Мы уже давно ожидали вас, чтобы принести омаж!
В ответ Властелин молча кивнул, с удивлением рассматривая разряженную в пух и прах компанию.
- А что ж это вы тогда устроили? Почему мои сыновья до сих пор здесь торчат?! - недоуменно вопросил император.

Предыдущая страница 7 Следующая страница


Тяжело быть младшим… 8

- Э-э-э… - растерялись делегаты, озадаченно переглядываясь. - Так это ваши сыновья? А мы думали, захватчики какие-то левые…
Удивлению послов не было предела.
- А знамена не видели, что ли?! - Теперь уже императору стало весело.
- А ваших знамен там не было! - дружно сообщили ему посланцы.
Монарх перевел вопросительный взгляд на сыновей.
- Мы свои вывесили… - глядя в пол, ответил один из них, что помоложе.
Темный Властелин фыркнул и расхохотался. Его супруга удивленно посмотрела на своего мужа. А тот сделал послам знак рукой - удалиться.
- Нет, ты представляешь, Криста! Мы мчимся сюда, чтобы выяснить, что ж такое происходит, а здесь! Ой, не могу… - И он снова засмеялся, выдавив сквозь смех: - Детство у принцев, майхар, заиграло в зад… В одном месте! - поправился он, покосившись на дочку, с любопытством прислушивающуюся к его словам.
Через некоторое время к его хохоту присоединились жена и дочь. Старшие сыновья молча стояли в сторонке, наблюдая за семейным весельем и не пытаясь присоединиться к нему, поскольку еще точно не знали, будет ли отец их ругать, или все же простит…
- Ладно, - отсмеявшись, сказал Темный Властелин крупнейшей на материке империи, - пойдем к послам, а то они еще подумают чего… Дорогая?
Он протянул жене руку, на которую та и оперлась, затем сделал знак сыновьям следовать за собой, и они направились к выходу…
Принесение городом омажа мало чем отличалось от обычной процедуры и поэтому прошло быстро и без запинок.
Уже отдыхая в своем походном шатре, император пожаловался жене:
- Жаль, что все так быстро завершилось. В конце концов, мы так редко выезжаем из Кардмора вместе…
Размышление Властелина прервали громкие голоса снаружи. В одном из них он с удивлением узнал Гойра. Повелитель резко встал, подошел к пологу и отбросил его в сторону. Действительно, возле палатки стоял усталый Гойр в пропыленной и грязной одежде и пытался пройти к Властелину, но Призрачные Стражи его не пускали.
- Гойр? - удивленно приподняв брови, вопросил монарх. - Что ты тут делаешь?
- Властелин, - Гойр низко поклонился, - могу я переговорить с вами с глазу на глаз?
- Заходи, - пригласил его Властелин внутрь. Гойр сделал круглые глаза и отчаянно засигналил своему хозяину, что его жене ну совсем не нужно знать то, что хотел бы сообщить начальник стражи Кардмора. Повелитель удивился еще больше и, крикнув жене, что скоро придет, отправился за Гойром.
- Ну? - вопросил император, когда они зашли за палатку.
- Ваше Величество, ваш сын Диран… он… - замялся Гойр.
- Ну что он опять натворил? - устало вздохнул император.
Иногда ему казалось, что под обманчиво благообразной и спокойной внешностью его младшего сына скрывается сотня ужаленных маргранов.
- Он пропал, - обреченно выдохнул Гойр и потупил взор.
В принципе, это была не его вина, но ведь именно на нем лежала забота об охране оставленного в замке принца. А то, что за этим юнцом не угнаться даже на драконе, никого не волновало.
- Что? - тихо, еще не до конца веря в услышанное, переспросил Темный Властелин.
- Он пропал, - устало повторил начальник стражи. - Вот, оставил вам записку…
Мятый клочок плотной белой бумаги быстро сменил своего хозяина.
- «Отец, не волнуйся, со мной все в порядке, - медленно, еле разбирая написанное, при неверном и трепещущем свете факелов начал читать Властелин. - Я просто решил пойти учиться в магическую школу, что в Светлых землях, раз уж для войны я еще маленький! Передай маме, чтобы не волновалась, за мной присмотрят. Я не маленький. Плохому не научат. Я не маленький! Никуда я не вернусь! И теплые вещи я взял! Все, пока!
P.S. Папа, если найдешь меня раньше, чем я поступлю в магическую школу, то я расскажу маме о тайнике с «Кровью Дракона» в кабинете и про толстый фолиант без названия в потайном ящика стола, так и знай».
Повисло тягостное молчание, через пару минут, впрочем, прерванное громким, дружным и раскатистым мужским смехом. Гойр вместе со своим повелителем хохотали в два горла, отчаянно хлопая друг друга по плечам.
- Ма… Маленький! - всхлипывал от смеха Властелин. - Ребенок!
- Дитятко! - вторил ему начальник стражи. - А защиту на раз щелкает!!
- Бедные светлые… Бедная школа… - отсмеявшись и смахнув невольно выступившие на глазах слезы, сказал император.
- А что вы будете делать? - поинтересовался также успокаивающийся начальник стражи.
- А что я могу сделать? - пожал плечами в ответ Властелин. - Ультиматум мне поставлен жесткий, сам же слышал. Я, конечно, буду искать сына, но буду именно искать, а не находить. Ты уже организовал поиски?
- Да, Ваше Величество, сразу же, как вернулся из Серого Ущелья, - ответил Гойр.
- Ладно, продолжай в том же духе. И вот еще что, - остановил он уже уходящего Гойра, - Кристе ни слова!
- Ваше Величество, - обиженно протянул Гойр, - а то я не понимаю!
- Ну ладно, отправляйся назад. - Повелитель взмахнул рукой, отпуская Гойра, и направился ко входу в палатку, все еще посмеиваясь…
Но в этот момент начальник стражи Кардмора вдруг снова окликнул его:
- Ваше Величество!
Темный Властелин оглянулся, чувствуя, что на сегодня еще не все проблемы закончились…
- Да?
- Еще одно… Я не знаю, насколько это важно, - выдавил Гойр, - но мне кажется, нет, я даже уверен, что вы должны это знать… В лагере рекрутов, где я недавно был, какие-то странные волнения. Гномы косо смотрят на орков, оборотни начинают ненавидеть людей… Я… смог… слегка успокоить новичков. Но мне все это не нравится…
Император некоторое время молча смотрел на Гойра, а потом кивнул:
- Мне тоже, Гойр. Ты все правильно сделал. Я подумаю над этим…

И вот теперь он мерил шагами пол кабинета. Стоит отметить, что даже у самого Темного Властелина были все основания волноваться. Час назад он вместе с супругой, старшими сыновьями, дочерью и армией (тоже, кстати, немаловажный фактор) вернулся в столицу, и вот теперь он ждал неизбежного, которое не замедлило явиться, заявив о своем приходе хлопком двери.
Властелин, мрачно изучавший пейзаж, расстилающийся за окном кабинета, медленно повернулся. Позволить себе войти в его кабинет вот так, без надлежащих церемоний, мог только один «человек», а значит…
Супруга Темного Властелина сразу взяла корна за рога:
- Аргал, что происходит?! Где Диран?! Мы уже час в замке, а я его до сих пор не видела!
Темный Властелин нервно повел плечами (по мириновой кольчуге, которую он еще не успел снять, пробежали солнечные отблески):
- Понимаешь, дорогая… Он… уехал из замка…
Его жена ахнула:
- Как уехал? Куда уехал?! Я же самолично заговорила все входы и выходы!
- Н-ну… - неуверенно протянул император, - я подозреваю, что он взял себе в спутники тех светлых… ну… помнишь, те воры, они оставались в подземелье, когда мы уезжали…
- Той эре! - только и выдохнула женщина. - Аргал, он же в страшной опасности! Он же еще ребенок! А вдруг он поранится? Коленки собьет? Пальчик порежет?! А вдруг он простудится?! Он же наверняка ни шарфа, ни теплых вещей, ни носового платка ни одного не взя… - Императрица оборвала свою речь на полуслове и сделала несколько шагов к выходу.
Подойдя к двери, она по локоть засунула руку в стену и вытащила оттуда за ухо упирающегося парня лет двадцати. Этого юношу можно было бы назвать красивым - идеальные черты лица, темно-зеленые глаза, тонкая полоска усов над верхней губой, длинные черные волосы, спадающие до плеч, создавали великолепный образчик мужской красоты… Можно было бы. Но все впечатление портило шалопаистое выражение лица юного подслушивателя.
Парень упирался как мог. Цеплялся за невидимые с этой стороны выступы, тормозил руками и ногами, но, уже когда высунулся из стены по пояс, понял, что все это бесполезно, и покорно шагнул в кабинет.
- Гилберт, - тоном, не предвещающим ничего хорошего, начала императрица, не выпуская, впрочем, уха своего беспутного сына, - тебе разве не говорили, что подслушивать нехорошо?
- Ну говорили… - огрызнулся тот.
- А если без «ну»?
- Говорили! - мрачно буркнул Второй Рыцарь Тьмы, морщась от боли в оттянутом органе слуха.
Ухо медленно, но верно начинало краснеть и опухать.
- А почему ты подслушиваешь, если знаешь, что это нехорошо?! - Воспитательный процесс продолжал набирать обороты.
- А че?.. - вскинулся было Его Высочество, но был остановлен суровым голосом отца:
- Не «че», а «что»! Ты - принц и должен разговаривать красиво!
- А что, - мрачно повторил Гилберт, уставившись взглядом куда-то вверх. - Тери… то есть, - ехидно поправился он, - Его Высочеству Теренсу Дорийскому можно, а мне - нет?!
Родители оба как один вскинули головы к потолку, следя за взглядом среднего сына.
Вышепоименованный Его Высочество, наследный принц Теренс Дорийский, зависший под самым потолком, радужно улыбнулся и беззаботно помахал им рукой.
Через полчаса оба принца уже в полной мере ощутили на себе все прелести воспитательного процесса и сейчас, мрачно надувшись, сидели по своим комнатам. Точнее, в своей комнате сидел лишь Теренс. Гилберт отправился жаловаться на свою несчастную судьбу Пине… И оба одновременно вспоминали прощальные слова отца, сказанные им, когда мамы уже не наблюдалось в поле зрения и ощущения: «Идиоты! Если уж взялись подслушивать, так хоть делайте это таким образом, чтобы не попадаться! А если не знаете как, то хотя бы у своего младшего брата спросили! Темные! Позорище вы, а не темные!» и завершившиеся довольно увесистыми подзатыльниками.
Их же родители в это самое время продолжали в кабинете Темного Властелина обсуждение поведения беспутного младшего сына.
- Аргал, ну подумай сам! Диран - ре-бе-нок!! А вдруг с ним что-нибудь нехорошее случится?!
Темный Властелин недовольно поморщился:
- Криста, ну что с ним может случиться? Ему уже семнадцать! Он - взро…
- Взрослый?! - В глазах императрицы зажегся опасный алый огонек. - Он - ребенок! Малыш, которого похитили! И сейчас мой бедный мальчик стонет, плачет и зовет маму! Я чувствую это!
Император страдальчески закатил глаза к потолку:
- Криста, ты явно преувеличиваешь! Диран уже достаточно самостоятельный. Я уверен, он ушел со светлыми по своей воле! - О полученной записке сына Властелин решил промолчать.
При большом желании его супруга могла найти ее и прочитать. А желание у нее будет! И какое! Тогда ему будет уже не отвертеться от вопросов о тайнике. Нет, ну каков сынишка-то, а?.. Надо будет устроить внеплановую чистку кабинета от всяких посторонних заклинаний…
- Да пусть даже и так! Но все равно его надо найти! А вдруг что-нибудь случится?!
- Но…
- Он - маленький!
На все последующие вполне, кстати, резонные возражения мужа, императрица не менее резонно отвечала, что Диран - ребенок, малыш, что она чувствует, когда ее дитя попадает в беду, что… И так далее и в том же духе.
Аргал долго крепился, вспоминая довольно обоснованную угрозу младшего сына, но под конец он не выдержал и, рявкнув:
- Маргул с тобой! Я собираю армию! Но Теренса и Гилберта я возьму с собой! - выскочил из комнаты.
Похоже, проблемы начинали накапливаться подобно снежному кому. Волнения среди рекрутов, побег младшего сына… Что дальше?! Гражданская война?! Или второе пришествие Царицы Ночи?!..
Женщина выбежала вслед за ним.
Через пару минут небольшая изумрудная статуэтка, изображавшая оскалившегося дракончика, ожила. Глазки-бусинки сверкнули черным, и дракончик медленно спрыгнул-спланировал со стола, на краю которого он стоял.
Едва его лапы коснулись пола, он изменился, увеличившись в размерах и превратившись в высокую темноволосую девушку в зеленом платье.
- Лоботрясы! - тихо фыркнула Марика, подразумевая своих менее удачливых братьев. - Даже замаскироваться как следует не могут!
В ответ ей прозвучал из ниоткуда недовольный возглас матери:
- Марика, и ты туда же! - И невидимая рука довольно ощутимо шлепнула девушку пониже спины.
Не ожидавшая этого, Марика, которая в тот момент вознамерилась смахнуть с пышного рукава невидимую пылинку, испуганно взвизгнув, вылетела из кабинета, хлопнув дверью.

Глава 4
А Я ЕДУ ЗА ТУМАНОМ ДА ЗАКАТНОЙ ПОЛОСОЙ…

Мы продвигались довольно быстро, во всяком случае, основательно отдохнувшие в бараках лошадки не отставали от моего Трима, идущего ровной и размашистой рысью, как никакой другой аллюр подходящей для дальних переходов. Дорога была пустынной и хорошо накатанной, так что наши верховые животные не особо напрягались. Миля пожиралась за милей в молчании, поскольку всем нам надо было хорошенько подумать.
Когда же лошади команды, уже подуставшие (все-таки это не гроны, которые могут бежать рысью весь день) и взмыленные, выбрались на очередной пригорок, перед нами раскинулось ожидаемое поселение (как там его название?), и мне пришлось снова упаковывать Трима в морок.
М-да… Чем ближе к горам, тем меньше наблюдается воображения у местного населения. Это ж надо было додуматься - назвать селение «Последний город перед перевалом»! Да и какой там город - деревня и не больше! Шесть дворов да пяток всевозможных магазинчиков, один из которых и привлек мое внимание болтающимся над входом роскошным рыжим лисьим хвостом, от которого Шамита аж перекосило.
Судя по прибитой над входом фанерке, сие заведение называлось ни больше ни меньше как «Самай лучий магозин мехав!». У-у-у… Может, оставить местному продавцу учебник по языку «Уж замуж…»? Да нет - напрасный труд.
С этими размышлениями я спрыгнул с грона и вошел в «магозин». Местный торговец, больше напоминавший меховой клубок на ножках, явно относился к той категории населения империи, которая до сих пор считала, что ученье - это только лишние проблемы. Я даже удивился, как он рискнул прибить фанерку? Видимо, ради привлечения клиентов чего только не сделаешь…
За спиной отчаянно заскрипевшая дверь знаменовала приход моих спутников, застывших на пороге и недоуменно разглядывавших горы мехов, абы как наваленных по всему когда-то достаточно просторному помещению.
- Э-э-э… Диран, - обратился ко мне Вангар, созерцая огромную шкуру снежного нейга, погребшую под собой довольно солидную кучу других, более мелких, - а какого мурга мы здесь забыли?
- Мохнатого, Вангар! - ехидно ответил я, занятый поиском необходимых мехов.
Но поскольку они в поле моего зрения не попали, то я рискнул обратиться к хозяину этого… рассадника лони, недоверчиво и с подозрением разглядывавшего нас из-за особо крупной кучи товара.
- А скажите, почтеннейший, у вас шкуры тойна есть?..
Когда мы с братьями и Марикой были маленькими, то очень любили слушать рассказы отца о его бурной молодости. Так вот. Однажды он рассказал нам, как переходил с друзьями Хребет. И из его рассказа мне больше всего врезалось в память, что лучше всего от холода, даже самого сильного, спасают шкуры именно этого зверя.
Услышав мою просьбу, хозяин заведения поперхнулся воздухом, выскочил из-за своей оборонительной кучи, резвым шариком подкатил ко мне и обрушил на мо. бедную голову целый водопад из слов.
- О! Господин разбирается в мехах! Вы не поверите, как приятно встретить в наше время человека, по-настоящему знающего, что ему требуется! Вы… - От обилия слов у меня голова пошла кругом, поэтому я вскинул руки и рыкнул:
- Стоп! - Продавец снова поперхнулся уже набранным для очередного словесного залпа воздухом. - Просто скажите, они у вас есть?
Толстячок обиженно взглянул на меня и, бормоча себе под нос что-то о спешащих непонятно куда людях, отправился куда-то в глубь меховых завалов.
- Диран! - Голос Вангара вновь оторвал меня от размышлений. - Объясни толком, чего ты здесь забыл?
- Меха я здесь забыл, Вангар! - И чего эти светлые сами думать не хотят? - Мы же в горы идем, а не на прогулку в парк!
- Правда, Вангар, - поддержала меня Амата, уже успевшая закутаться в чью-то серебристую шкуру по самые уши, - давай чего-нибудь прикупим!
Эльфийка, с горящими глазами созерцавшая меховое изобилие, так же умоляюще посмотрела на предводителя.
Скривившееся в непередаваемой гримасе лицо Шамита было настоящим бальзамом для моего сердца!
- А денюжек нам как, хватит? - обеспокоился гном.
Вся женская часть команды одарила его глубоко «дружелюбными» взглядами, которых до сих пор только я от Шамита удостаивался.
Наш разговор прервало появление хозяина лавки, с мученическим выражением лица несущего странную пего-бурую шкурку такого вида, словно ее отобрали у голодающей целый месяц стаи лони. Я молча и с недоумением посмотрел на принесенное.
- Вы хотите сказать, что это и есть шкура тойна?.. - Или я чего-то не понял, или меня за дурака принимают.
- Ну да! - Кристально честным и невинным глазам торговца глубокой темной завистью позавидовал бы любой светлый герой.
- Да ну?! - непритворно удивился я. - Что вы говорите? И с каких это пор тойны стали пего-бурого цвета и страшно полиняли?
- Да что вы говорите! - В голосе торговца звенели искренние слезы незаслуженной обиды. - Это самый натуральный редкий вид тойнов - пегий!
Завороженно внимавшая нашему разговору команда посмотрела на меня с укором. Мол, чего это ты такого хорошего и честного человека обижаешь?! Меня медленно, но верно стал разбирать смех. Честных торговцев, как и пегих тойнов, в природе просто не существует!
- Ага, ага, - согласно покивал головой я. - Тогда заверните мне эту шкурку, я ее вашему наместнику пошлю, как великолепный и редкий образчик продаваемых здесь мехов. Как вы говорите, пегий тойн?.. - Я вопросительно поднял глаза на торговца, делая вид, что собираюсь написать письмо.
Торговец весь как-то резко скис и сдулся в размерах. В его глазах отражались настоящие муки души, но он все-таки переборол себя, стянул с прилавка непонятную облезлую шкурку и пробормотал:
- Я извиняюсь, господин, это мой помощник перепутал. Сей же час все будет как положено. - Он вновь укатился в сторону склада, но уже не так резво.
- Слушай, Диран, - окликнул меня Вангар, до сих пор молча выслушивавший наш диалог с торговцем, - а чего это ты так к этому тойну прицепился? Что, других мехов нет?
Остальные тоже насторожили уши, не подавая, впрочем, вида, что они заинтересованы.

Предыдущая страница 8 Следующая страница


9 Ксения Баштовая, Виктория Иванова

- А скажи мне, Вангар, - развернулся я к светлому, - ты в горах какую куртку предпочтешь: матерчатую или меховую? Ведь и то и другое - куртки.
- Конечно, меховую! - удивился наш предводитель.
- Ну так и чего ты у меня спрашиваешь? - откровенно изумился я.
Вангар хмыкнул, передернул плечами, отошел к Тайме, и они о чем-то активно зашептались. А из подсобки как раз появился торговец, осторожно неся на вытянутых руках мех, в свете ламп отливавший темной сталью.
- Вот! - благоговейно выдохнул он, нежно, как ребенка, опуская шкуру на прилавок.
Я протянул руку вперед и провел по обманчиво мягкому меху. Руку знакомо кольнуло жестким остом. Развернув шкуру во всю ширину и придирчиво осмотрев ее на предмет лишних дырок, я кивнул торговцу:
- Беру.
Торговец словно только этого и ждал, тут же начав нудные и слезные причитания, какой он бедный да несчастный, как много у него детей и как трудно идет в последнее время торговля…
- Сколько? - прямо спросил я, прерывая его скулеж.
- Сто золотых! - тут же отреагировал тот. Синхронный удивленный выдох команды был ему ответом. Но торговец не отрывал взгляда от меня, надеясь что я пошлю его в Светлые земли на прогулку. Ха! Не на того нарвался!
- Хорошо! - кивнул я и развернулся к команде. - Вы что-то себе выбрали? В горы же идем.
Тайма медленно покачала головой и осторожно положила на место уже облюбованную темно-коричневую шкуру. Остальные также стали выкладывать на прилавок уже отобранные меха, выжидательно посматривая на меня. Я, конечно, все понимаю, но представление-то еще не кончено! Наказать торговца за излишнюю жадность все-таки стоило. Поэтому я демонстративно полез в кошель, сверкнув в свете ламп перстнем Хранителя с печаткой. Владелец мехового изобилия медленно позеленел…
- За все меха! - истерично взвизгнул он, пытаясь угодливо улыбнуться.
- Да что вы! - притворно возмутился я. - Как можно! Мы же вас разорим!
- Нет-нет! Для таких клиентов у нас предусмотрены скидки! - Лицо торговца покрылось потом.
- И все равно, сто золотых… - задумчиво протянул я.
- А моя жена с дочками и помощницами еще и накидки пошьют! - Он робко, снизу-вверх, заглянул мне в глаза.
- Ну… - продолжил я тем же тоном, - мы утром уезжать собрались…
- Они успеют, успеют! - затараторил и замахал руками торгаш, просительно глядя на светлую команду, в недоумении застывшую на месте.
- Ладно, - нехотя кивнул Вангар, - берем.
Не понял, а он то тут при чем? Мои же деньги! Но торговец, уже радостно подпрыгнув на месте, заорал в сторону склада:
- Кори! Кори, едри тебя налево! Быстро иди сюда, остолоп!
Из подсобки появилось нечто, больше напоминавшее вставшего на задние лапы нейга, чем человека. Видимо, это и был пресловутый помощник торговца. Он молча сгреб указанные шкуры и поволок их в сторону замаскировавшейся за рухлядью лестницы, ведущей в жилые помещения.
Мне ничего не оставалось, как молча положить на прилавок небольшой, но туго набитый кошель, который быстро с него испарился. Не понял, он что, даже пересчитывать не будет?
Провожаемые сладкими улыбками торговца, едва не приплясывавшего от нетерпения избавиться от нас, мы вышли за дверь.
- Ну и куда теперь, Такирен? - ехидно вопросил Шамит, когда мы остановились на крыльце.
Я подавился зевком. Это на что он намекает, рыжий вор? Еще и именем светлого обозвал! Лучше бы вспомнил имена тех темных, которых этот Такирен заманил на растерзание волкам! Бедные волки! И, между прочим, эти самые темные оттуда благополучно вышли, захватив его с собой в ближайшее темное селение. Очень уж господин Такирен слезно просил…
- Во-первых, для особо рыжих и глухих повторяю: меня зовут Диран. А что касается вопроса «куда»… - Я задумчиво оглядел с нетерпением ожидавшую ответа светлую шайку. - Вы как хотите, а я - спать! Завтра же еще через перевал идти.
И я снова, не стесняясь, сладко зевнул. Все-таки устал я за этот довольно насыщенный событиями день.
- А что, здесь есть приличный постоялый двор? - непритворно удивилась эльфийка.
- Не знаю, как насчет приличности, - буркнул я, - но хоть какой-то двор здесь должен быть. Не на улице же добытчики мехов ночуют!
- Ага, - подтвердил мои доводы гном. - Я бы сейчас даже на сене вздремнул… И куда это мы так спешим?! Я себе всю задницу о седло стер! Она у меня скоро вообще в один сплошной мозоль превратится!
В доказательство своих слов гном скривился и потер пострадавшую часть тела.
Я ухмыльнулся про себя. Видимо, не желая показаться слабее темных, светлые всю дорогу крепились изо всех сил, погоняя коней и «держа гонор». Ну и кто ж им теперь доктор? Хе! С гроном посостязаться думали!
- Так как, мы идем или нет?! - прервал мои размышления резкий и недовольный голос клирички, в нетерпении уже постукивающей по крыльцу ногой.
- Угу, - тихо буркнул я, взял грона под уздцы и направился в сторону самого большого местного здания.
Я оказался прав, островерхая крыша, на целый этаж возвышавшаяся над другими зданиями, оказалась местной таверной, магазином еды, постоялым двором и еще маргран знает чем. Короче, региональным центром цивилизации.
На вопрос, а имеются ли у него свободные номера, трактирщик смерил нас оценивающим взглядом, скривился и ответил, что только такие у него сейчас и имеются, поскольку все добытчики ушли на промысел и у него не сезон. Поэтому мы довольно быстро получили все желаемое: ключи от комнат, обильный ужин, да еще заказали еды в дорогу. Потом, изрядно отяжелев от поглощенного, отправились набираться сил перед предстоящим переходом.

Утром нас уже ждал готовый и горячий завтрак, полные сумки еды, фляги с настоянным на травах вином и аккуратно сложенные на относительно чистом столе накидки из шкур, принесенные торговцем мехов. Но, видимо, не желая вновь лицезреть столь «состоятельных и любимых» клиентов, сам торговец в зале отсутствовал. Зайти, что ли, попрощаться, или пусть живет?.. А ну его! Тем более что чувство юмора светлых (а точнее, полное его отсутствие) мне уже известно.
Мы молча облачились в меха и направились на улицу, где нас встретил служка таверны, державший под уздцы лошадей и опасливо косившийся на ехидно щерившегося грона в образе черного жеребца. Позевывая, члены команды взгромоздились на коней, и мы отправились в сторону уже очень близких гор, заслонивших весь горизонт.

* * *

Перевал не зря прозвали Вьюжным. Здесь, на высоте нескольких миль, клубились снежные вихри и мела пурга. Иногда снег на некоторое время опадал на землю и наступало время относительного спокойствия и затишья, а потом ветер вновь вырывался из узких ущелий и все начиналось заново… Несмотря на то что внизу, в долине, стояла жуткая жара!
Мы, конечно, закутались в меховые накидки по самые уши, но все равно команда мерзла капитально. Мне-то что. Я натянул кучу теплой одежды, закутался в почти невесомую накидку, да еще и утепляющим заклинанием воспользовался. А вот светлым даже в накидках пришлось туго…
К тому же, из-за того что дорога была покрыта мелкими камнями, то и дело грозившими сорваться вниз осыпью, лошадей пришлось вести в поводу. Трим-то здесь даже протанцевал бы, но ведь эти гордые и гонористые светлые вздумают доказывать, что и их лошади не хуже… А а этом случае и я рискую остаться в полном одиночестве. Поэтому пришлось плестись пешком в хвосте и слушать ехидное и насмешливое фырканье Трима.
Единственным, кто сохранил присутствие духа, был Шамит. Тайма и Вангар потирали замерзающие уши и руки, Аэлиниэль тихо и совсем не по-эльфийски хлюпала отчаянно красным, как у матерого выпивохи, носом, а Амата, благородно пытающаяся растянуть свой «Полог Тепла» на всю команду, медленно, но верно превращалась в ледышку, готовую от магического истощения упасть, вернее, зазвенеть в глубокий обморок…
Страдальчески закатив глаза, я направился к клиричке. Легонько дотронувшись до ее плеча, я поделился с ней своим заклинанием (просто, если она сейчас замерзнет, светлые меня живьем и без соли съедят, решив, что я их специально сюда заманил). Амата благодарно, кивнула и, не обращая внимания на то, кто ей, собственно, помог, ускорила шаг.
Снег скрипел под сапогами, разбрасывая множество солнечных бликов. Над тропой угрожающе нависли скалы и снеговые шапки.
Лишь шагов через двадцать Амата додумалась покоситься в сторону нежданного помощника. Некоторое время она тупо смотрела на меня, шагающего вровень с ней, а потом, отпрыгнув в сторону, истошно завизжала, словно я ее укусил за неудобосказуемое место! От неожиданности я шарахнулся в сторону, поскользнулся и точно бы полетел на камни, если бы чисто автоматически не воспользовался левитацией.
Вот так и совершай после этого добрые дела…
Аэлиниэль молнией метнулась к клиричке и, встряхнув ее за плечи, прошипела:
- С ума сошла, в горах орать? Обвал хочешь вызвать?!
Крик как ножом отрезало.
Вся команда настороженно замерла, напряженно оглядываясь по сторонам. Завывание вьюги было им ответом. Наконец, Шамит, криво усмехнувшись, бросил:
- Хорошо, если обвал, а не стаю какой-нибудь поганой нечисти!
Тайма укоризненно покосилась на него, но промолчала. В первое мгновение. А потом уже стало поздно.
Холодные кристаллики снега, крутившиеся поземкой, вдруг замерли в воздухе, а потом начали слипаться друг с другом, словно невидимые руки ваяли странные снежные статуи. Я замер, зачарованно глядя на работу таинственного скульптора. Фигуры между тем принимали все более понятные очертания, превращаясь в огромных снежно-белых волков…
Укоротить бы рыжему его чересчур длинный язык, да под самый корень!
- Снежные волки!!! - испуганно выдохнула Амата.
М-да… попали, что называется! Я слышал о них. Свирепые монстры… Это не чистокровная нечисть, но все равно в знакомстве с ними мало приятного. С чистокровными все-таки договориться можно - хотя бы мне.
В белесых глазах снежных волков - их же целая стая! Мама, роди меня обратно! - мелькнули зеленоватые огни пробуждающегося разума, и монстры медленно, еще не до конца освоившись в новых телах, направились к нам. Трим угрожающе оскалился, а кони команды испуганно шарахнулись, порываясь встать на дыбы…
Ладно, предположим, штук пять-шесть, ну ладно, семь, я убью. Штуки три-четыре затопчет и загрызет Трим. Еще по паре возьмут на себя воины. По одному волку на клиричку, эльфийку и вора… Но с остальными-то что делать? Подстричь?
Вор покосился на Амату, испуганно хватавшую широко открытым ртом холодный воздух, и бросил:
- Отступайте к скалам, чтобы они не напали сзади!
Гм… Логично… Я только-только собрался это предложить.
Сам же Шамит, всунул поводья своего коня в руку Тайме и принялся под пронизывающими завываниями ветра расстегивать свою накидку. Не понял юмора…
В серых глазах Аэлиниэль блеснула тень понимания. Эльфийка метнулась к вору и схватила его за руку:
- Шамит, не смей! Слышишь меня, не смей! Сейчас это не поможет!
Рыжий грустно усмехнулся и, отцепив от своего плеча хрупкие пальцы эльфиики, запечатлел на ее запястья легкий поцелуй.
Боги, как же все запущено!
Волки сделали еще один шаг…
Когда на Шамите остались только брюки и сапоги, я не выдержал:
- Рыжий, я не понял, ты что, позагорать захотел? Или решил перед смертью порадовать присутствующих здесь дам танцем с раздеванием?! Так за Тайму тебе Вангар морду начистит! А что касается Аэлиниэль и Аматы… Ты своими мослами скорее волков соблазнишь, а не их!
Поеживаясь, вор бросил на меня взгляд, полный ненависти, и я замер, увидев, как глаза Шамита преображаются. От зрачка - к краю радужки прошла волна серебристого цвета, превращая черную радужку в ярко-золотую… Сами зрачки вытянулись и заострились…
Тха'кресс! Оборотень! Да еще и истинный, способный контролировать свои превращения! И за каким только мархангом его занесло в эту светлую команду?!
Оборотни появились на этой земле веков пятнадцать назад. Поговаривают, что они, жалкая кучка переселенцев, смогли открыть Врата и сбежать из своего Мира, погибающего от какой-то жуткой то ли катастрофы, то ли еще чего… Не знаю. В любом случае, светлые с самого начала невзлюбили многоликих, решив, что раз те так легко изменяют свой облик, то с таким же успехом и предадут.
Пару столетий оборотни скитались по материку, пока не осели в Темной империи. Благо тогдашний мой предок не страдал такой «светлой» мнительностью и принял этих без сомнения сильных воинов под свою руку.
Как бы там ни было, сейчас светлые по-прежнему ненавидят оборотней, считая их лгунами, предателями и вообще темной нечистью. Мы же к ним относимся вполне спокойно. Особенно старшая знать. Так какого же маргула Шамит шляется со светлой командой, а на меня смотрит так, словно я ему в суп плюнул, а потом еще и в скатерть высморкался для полного счастья… Причем не один раз!
Тело Шамита между тем словно плавилось в невидимом огне. И через пару мгновений из его брюк принялся выпутываться огненно-рыжий лис… Отбросив в сторону уже ненужную одежду, зверюшка рыжим промельком метнулась к стае волков и, замерев перед ними, подобно статуэтке, издала серию тявкающих звуков. Волки недоумевающе начали переглядываться и сбились в кучку, повернувшись к нам куцыми иглистыми хвостами. Из глубины стаи донеслось недоумевающее ворчание.
Они что, совещаются? О чем бы, интересно знать? Так, стоп, стоп, стоп! Похоже, общение с этими светлыми влияет на меня ну крайне пагубно!
Не обращая внимания на выпученные глаза светлых (кроме Шамита, тот был занят с волками), я принялся рыться в седельных сумках Трима. Через пару минут нужная книга была найдена. Но все мои попытки открыть ее не увенчались успехом. Обложку словно приклеили к страницам!
Я покосился на стаю - там продолжали о чем-то совещаться, а лис уселся на снег, обвив лапы роскошным хвостом, - и осторожно постучал по корешку книги согнутым пальцем:
- Микоши, ну открой, а?
- Нет! - ехидно фыркнули из-под обложки. - Я обиделась!
- Ну, - я с трудом вспомнил нужное слово, - пожалуйста!

Книга резко распахнулась, и ведьма, в страшной огуречно-свекольной маске, ворчливо поинтересовалась:
- Ну чего тебе?
- Ты ж лингвист? - на всякий случай уточнил я.
- Предположим, - недовольно буркнула она.
- Волчий язык знаешь?
- Предположим! - А вот человечий, видать, с трудом…
- Сможешь перевести, что они говорят? - полюбопытствовал я. - Или не по силам?
- А тебе зачем? - Видимо, эта гримаса должна была обозначать вопрос. Но огуречная маска превратила ее в жутко перекошенную рожу.
- Ну пожалуйста! - выдохнул я уже знакомое волшебное слово.
Команда, слышавшая только мои реплики (Микоши говорила очень тихо), начала переглядываться и недоуменно коситься в мою сторону. Ведьма тяжело вздохнула:
- Ладно, я сейчас…
Она на мгновение спряталась за рамку портрета и, выглянув из-за нее уже умытой, бодро поинтересовалась:
- Ну? Чего переводить?
Я развернул открытую книгу в сторону кучки зверей. А та, между прочим, перестала совещаться, и из центра, снежной стаи вышел огромный серебристо-пепельный волк. Он издал низкий горловой рык, на который лис ответил коротким тявканьем. Микоши громко, так, чтобы слышали и светлые, начала:
- Рыжий говорит, что вам необходимо пройти. Белый - что не пошел бы он. Далеко и надолго. Стая голодна, кушать всем хочется, а нечего. Рыжий: пройти надо очень. Белый требует выкуп. Говорит, что согласен на одну эльфийку и двух лошадей. Мясо нежное, а команда все равно маленькая, на всю стаю не хватит. Рыжий предлагает заменить эльфийку не менее вкусным и питательным темным…
Все, допрыгался рыжик, убью! Собственными руками!
- Белый отказывается. Говорит, обмен не равнозначный. Темные жилистые, горькие и вредны для здоровья.
Это я-то вредный, жилистый и горький? Да я им сейчас!!
Светлые принялись хихикать и отворачиваться.
Сунув томик с «Уж замуж невтерпеж…» Вангару, я снова принялся копаться в сумке. Наконец, я вытянул толстый фолиант в позеленевшем от времени кожаном переплете. Так… Где у нас тут оглавление? Посмотрим, посмотрим… Ага!
Распахнув книгу где-то на середине и не обращая внимания на заунывное бормотание Микоши (вор и вожак стаи продолжали торговаться: сейчас они сошлись на одном темном и половинке гнома, ну-ну…), я вчитался в текст: «А волки вьюжно-снежные вельми страшные и ужасные… И нет никому победы над ними, покуда лежит снег…»
И все?! Эй, не понял юмора! Книжка ж называется «Способы убиения злобных темных монстров»! Там еще на сто семьдесят пятой странице должен быть способ убиения моего папы при помощи «Сердца Дракона»! Довольно, кстати, оригинальный способ… А еще он проще того, что хочет сделать команда… «Возьми артефакту древнюю, что „Сердцем Дракона“ именуется… (Пометка на полях: „Можна любой, лиж бы был покребче да потяжилее“) и бей, бей, бей злобного Властелина Темного по голове его! Пока не окочурится Властелин Темный!» И еще одна пометка: «Изпробована мною, Антиром Серым, четыресста питьдисяд шесть рас! Недействена! Перепесадь!»
М-да… Светлые всегда были образцом грамотности и доброты…
Вор и вожак стаи дошли уже до одного темного и уха гнома…
Думай, Диран, думай! А то сам без уха останешься! Пока лежит снег… Пока лежит снег…
У-у! Какой же я идиот!
Я метнулся к Амате и, дернув ее за рукав, чтоб обратить на себя внимание, прошипел:
- Растапливай снег на земле! Живо!
Клиричка недоумевающее захлопала глазками:
- А? Чего?
Нет, они что, всегда такие тупые или только в случае серьезной опасности? Я встряхнул ее за плечи и рыкнул:
- Делай, что говорят!
Амата мотнула головой, и в ее глазах появился первый намек на хоть какую-то осмысленность:
- «Кольцо Огня» подойдет? Третьей степени?
- Второй хватит! А диаметр я тебе сам растяну! Давай, насчет «три»… Три!!!
Амата вздрогнула, и с ее вскинутой над головой руки сорвался зеленоватый, все увеличивающийся в диаметре шар. Он коснулся земли, сплющился… Я быстро присоединился к ее заклинанию - это ж не светлое или темное, а так, стихийное - и… обжигающий зеленый круг, ускоряясь, стал быстро разрастаться во все стороны…
Волки испуганно взвыли, кинулись к нам, но было уже поздно. Через мгновение от страшных монстров осталась только медленно застывающая на морозе лужа…
Лис, в начале подпаленный огненным кольцом, а потом подмоченный растаявшими волками, разъяренной белкой прыгал на каком-то торчащем из земли валуне, что-то гневно тявкая.
- Далее следует непереводимая игра слов! - невозмутимо сообщила Микоши.
М-да… Я тоже не думаю, что это слова благодарности. Наконец, оборотню надоело изображать танец мыши на раскаленной сковороде, и он, метнувшись к своим брюкам, подхваченным Аэлиниэль за мгновение до того, как тех коснулось огненное кольцо, вырвал их зубами из рук эльфийки и юркнул за ближайший валун.
Через пару минут (Ха! Не служил он в папиных войсках! Его бы тогда за сорок пять секунд, пока горит лучина, одеваться научили!) вор, уже в человеческом облике, вышел из-за камня и принялся молча натягивать остальную одежду, заботливо сложенную Аэлиниэль на крупе его же коня.
Одевшись, вор повернулся к нам и едко поинтересовался:
- И за каким маргулом вы все еще здесь?!

Предыдущая страница 9 Следующая страница


Тяжело быть младшим… 10

Мне так хотелось ответить, что исключительно за одним довольно крупным и рыжим мутантом (всем известно, маргулы обычно зеленые, маленькие и лысые… После десяти бутылок «Эльфийской слезы» на рыло), но Аэлиниэль, явно ожидавшая чего-то другого, недоумевающе захлопала глазками:
- Но ты… как же…
- Чего я? Я их отвлекал! А вы должны были сбежать! - Вор легко вскочил в седло: - Ладно, поехали быстрее, а то вдруг они восстановятся!..
Я отобрал у буквально окаменевшего от такого хамства Вангара (что, предводитель, не нравится, когда тобой командуют?) книгу и тихо шепнул ведьме:
- Спасибо…
Микоши усмехнулась:
- «Спасибо» тираж не увеличит! Не за что! - Но когда я уже собирался засунуть книгу в сумку, она неожиданно поинтересовалась: - Погоди! Так как, говоришь, тебя зовут?
- Диран, - пожал плечами я.
- Знаешь, Диран, - сладко потянулась ведьмочка, - будешь у нас в Тутте, заезжай…
- Уж лучше вы к нам, в Кардмор! - хищно ухмыльнулся я, показав четыре ряда острых белоснежных клыков.
Ойкнув, Микоши захлопнула обложку изнутри. А я засунул книгу в сумку и запрыгнул в седло. Через два часа мы прошли этот перевал.

* * *

За горами располагался небольшой лесок, отделенный от скал узкой полоской луга и лентой холодного ручья, а за деревьями притаилась небольшая деревенька… Стильма - припомнил я название, упомянутое пару раз Картаном. Герои, быстро позабывшие о невежливости Шамита (угу, а попробуй я чего-нибудь такое выкинуть, да завтра бы помнили!) и о том, что они устали, рванулись к поселению, но я-то еще с гор увидал, как по деревне шатаются целые толпы стражников в форме цветов папиной армии. Сообщив об этом радостном известии светлым и какое-то время полюбовавшись их резко вытянувшимися лицами, я предложил направить разведчика, подразумевая, естественно, Шамита.
Ага, щаз! Пошушукавшись, команда единогласно предложила стать героем невидимого фронта именно мне.
Нет, ну что за наглость! Я им что, нанимался по канавам лазать? Или огороды собственным носом перекапывать?!
На мое справедливое возмущение Вангар вполне логично заметил, что появление светлых может быть неправильно воспринято. А я темный и легко сойду за своего. И вообще, я же обещал им помогать… Ой, можно подумать, я все это время в небо плевал, а они, такие бедные и несчастные, в поте лица своего, светлого, руками отводили от нас все ужасы да страхи!
И ведь самое противное, что даже Шамит с ним не спорил. Ненавижу, когда эти светлые правы! Особенно за мой счет!
Через десять минут я, выяснив все, что представлялось возможным, направился к светлым, ожидавшим меня все на том же лужке.
- Поступил приказ от самого Властелина! Ищут одного темного, путешествующего в компании со светлыми! Надо срочно замаскироваться! - выпалил я, вылетая на опушку. И тут же замер от удивления…
Светлые, связанные по рукам и ногам и с кляпами во рту, ответили мне нестройным мычанием и волной злобных взглядов. М-дя!..
Оружие их неприличной кучкой валялось неподалеку, а вокруг плотно и тщательно упакованных в веревки моих недавних попутчиков бодро сновал отряд закупоренных в доспехи гоблинов, похожих сейчас на засунутых в мириновые коробки зеленых мартышек. Или, что вернее, - консервные банки на ножках.
Нет, ну что за идиотская команда мне попалась? С гоблинами справиться не могут! Ну и пусть их тут целая сотня - идиоты! А может, эти светлые дали клятву непричинения никому зла? Слышал я про таких чудиков, они на юге континента живут. Так какого марханга они оружие с собой таскают?! Чтоб ветром не сносило?..
Увидев меня, гоблины, напряженно зыркая из-под непомерно больших для них шлемов, направились в мою сторону.
- Сдавайтесь! - проскрипел один из них, чей шлем был украшен пышным алым плюмажем, скашивающим его на одну сторону, из-за чего бедному монстрику приходилось вечно наклонять голову. Капитан, наверное…
- Щаз-ззз! - ехидно фыркнул я. Трим меня поддержал.
- Тогда мы будем вынуждены атаковать вас! - истерично пискнул гоблин, взмахнув тяжелым мечом, мгновенно встрявшим в землю. Бедный «вояка», тужась, потащил ржавую железяку из невольного плена. Но, видимо, у меча было свое мнение насчет того, кто в ихней компании главный. Поэтому он плавно и легко выскользнул, опрокинув гоблина на спину и пристукнув сверху. Монстрик придушенно пискнул, дернул конечностями и угомонился. Его товарищи поглядели на него и развернулись ко мне.
А меня стал разбирать смех. Ну-ну…
Я соскользнул с грона и вскинул руки на уровень груди. Между моими ладонями заплясали - заметались угольно-черные тени, а по полянке пронеслось дуновение холодного ветра. Трим угрожающе оскалил свои внушительные клыки и выпустил когти. Команда торжествующе начала переглядываться и подбадривающе замычала.
Гоблины нервно сглотнули и сделали шаг вперед. Светлые вновь сникли.
Небо закрыла огромная тень… Я вскинул голову: на землю, оглушительно хлопая громадными и полупрозрачными крыльями, спускался огромный черный дракон, сверкая янтарно-желтыми глазами и распахнув щедро украшенную острыми и длинными зубами пасть. Гоблины, трагически поскуливая, прикрывались лапками от ударов ветра, что не сильно-то им помогало. Светлые, лишенные даже такой возможности, только страдальчески морщились.
Дракон тяжело опустился на землю и с интересом повернулся ко мне, сбив хвостом несколько деревьев и изрядно примяв кусты. Затем он вновь открыл огромную пасть, потянувшись ко мне…
Я скомкал тени, по-прежнему вьющиеся между ладонями, впитал комок (ладно-ладно, в следующий рая этим заклинанием долбану, мало никому не покажется!) и шутливо хлопнул дракона по покрытому черной чешуей носу:
- Пиня, прекрати! Не буду я с тобой целоваться! Ты не того полу.
Ящер, уже успевший прикоснуться раздвоенным языком к моей щеке, радостно засвистел и послушно захлопнул рот, а из-за его головы раздался знакомый голос:
- Нет, ну что за наглость! Мало того, что из дома сбежал и даже не попрощался, так еще и моим драконом командовать пытается! Дарст!
Повинуясь короткому приказу, дракон медленно лег, и из седла, закрепленного на соединении длинной шеи и массивного тела, спрыгнул на землю молодой парень. Подойдя ко мне, он протянул руку:
- Рад тебя видеть, Ди!
- Взаимно, Гил! - улыбнулся я в ответ. И мы обменялись крепким рукопожатием.
За моей спиной мечтательно вздохнула Амата, уже успевшая каким-то образом избавиться от кляпа:
- Ах, какой он… какой он кра…
Мечтательность тона неожиданно сменилась диким визгом - не иначе как гном на ногу наступил… несколько раз подряд!
А Гил, между прочим, был при полном параде, разве что доспехов не хватало: на голове сверкала россыпью черных камней тонкая походная корона, перстень Хранителя и браслет Призрачных Стражей тоже присутствовали на отведенных им по регламенту местах, а развевающийся плащ был сколот у горла золотой застежкой в виде грозно оскалившегося дракона, а вся его одежда была выдержана в черных и зеленых тонах - цветах Второго Рыцаря Тьмы. Кстати, папины цвета - черный и алый, цвета Тери - черный с золотом, мои - черный с серебром, мамины - темно-зеленый с золотом, сестры - темно-зеленый с серебром.
Брат же продолжал:
- Короче, Ди, собирайся, поехали домой! Тебя все ждут.
И еще подождут! Я вырвал свою руку из руки брата и отступил на шаг назад:
- Я никуда не поеду.
Гилберт удивленно вздернул брови, упер руки в бока и ласково так вопросил:
- Не поедешь? Какого марханга, Диран?! Папа, - брат покосился на гоблинов, в руках которых появились обшарпанные кусочки пергамента и самопишущие перья (ненавижу эту расу! У них даже девиз: «Стучать всегда, стучать везде! До дней последних донца! Стучать, и никаких гвоздей!..» Дальше уже и не помню…), и поправился: - Точнее, Его Величество, нервничает! Мама… Ее Величество, уже плешь ему проела: «Где мой Диран, где мой маленький?!» - передразнил он маму.
В этот же миг кусочки пергамента в руках гоблинов вспыхнули веселым синим пламенем. А я че? Я - ниче… Я за птичками наблюдаю… Гил покосился на меня, усмехнулся и одними губами прошептал:
- Спасибо.
- Да не за что, - пожал плечами я. - Но домой я все равно не поеду!
- Но почему, Ди?! - Брат все никак не мог понять. Ну что ж, просвещу.
- Да потому, что меня все это уже достало! - взорвался я, не обращая внимания на нервно шушукающуюся за моей спиной команду. - Мне надоели эти вечные сюсюканья! Постоянные «Ваше Высочество, Ваше Высочество!!». Но больше всего - что меня за малыша ползункового возраста принимают! Надоело, что все время под приглядом да под присмотром!! Надоело, слышишь?!
Над головой угрожающе громыхнуло. Брат, не ожидавший от меня такой вспышки, смерил меня настороженным взглядом и тихо сказал:
- Да, Ди, ты вырос… А мы и не заметили. Вырос-то, вырос, да вот только…
Если он сейчас тоже начнет сердиться… В рукопашной я против него не выстою, хотя в магии мы могли бы и потягаться. Впрочем… куда мне против него. Да и только представьте: двое принцев из рода Властелинов чистят друг другу физиономии в присутствии светлых и кучки гоблинов… Да меня папа потом прибьет за такое роняние… э-э-э… теряние… ну короче, опускание чести Властелина ниже уровня городских стоков! Попробовать решить все миром?
Мы еще немного помолчали, и он, похоже, тоже придя к такому выводу, отстраненно поинтересовался:
- И куда ты сейчас?
- В магическую школу в Соэлене, - нехотя ответил я, сожалея о своей вспышке. Глаза брата приняли форму почти правильного круга.
- С ума сойти! - простонал Гил, схватившись за голову. - Ди, ну пожалей хотя бы меня! Папе с Тери-то что, они сидят в своих палатках и в потолок плюют, а я?
- А что - ты? - заинтересовался я.
- Что я?! Что - я? - не выдержал брат. - Да я уже не могу! Нашли, маргул их за пятку с подскоком, себе почтальона! Ну конечно: «Гил, у тебя же дракон! Слетай туда, слетай сюда!» А я уже задол… - Гил оглянулся на светлых и тут же исправился: - … бодался эти письма таскать! То от папы: «Дорогая, Ди я еще не нашел!» То от мамы: «Как же там мой маленький?» То от Тери: «Найду Ди - сам убью, никого не подпущу». То от Марики: «Правильно, Тери! Так его, малявку вредную!» Я уже не могу! У меня же и своя жизнь есть! Я тоже отдохнуть хочу, полетать просто так!
Гоблины не успевали тушить свои заметки. Причем вспыхивали эти бумажки уже без моей помощи - на одном пламенном энтузиазме Гила.
Я ехидно хихикнул и вкрадчиво поинтересовался:
- Гил, а откуда ты знаешь о содержании писем?
- От каргуда! - огрызнулся брат. - Садись, поехали!
- Не поеду! - Я отступил еще на шаг. - И ты меня не заставишь.
Пару минут мы с ним мерялись взглядами, а потом на узком лице Второго Рыцаря Тьмы заиграли желваки.
- М-маргул с тобой! - неожиданно рявкнул он, махнув рукой, и, развернувшись, направился к дракону.
Стоп! А как же…
- Гил! - окликнул я брата, нагоняя его.
- Н-ну? - не оборачиваясь, спросил он.
- А… где сейчас папа и Тери? - осторожно поинтересовался я.
Гил медленно повернулся ко мне:
- Что, не знаешь, как пройти?
- Ага… - вздохнул я.
- А вот и не скажу! - В зеленых глазах Гила заплясала издевка.
- Ну Гил! - Я молитвенно сложил руки и поглядел на брата умоляющими глазами.
- Информация за информацию? - хитро прищурился брат.
- Ммммм… Хорошо, - кивнул я, мучительно соображая, чего ж это моему братику узнать захотелось?
Гил страдальчески закатил глаза к небу и потянулся к своей седельной сумке. Через минуту он вытащил оттуда карту и, брезгливо покосившись на землю, взмахнул пергаментом в воздухе. Карта, развернувшись, зависла, словно приклеенная к невидимой стене. Я тоже так хочу!
- Смотри! - Он ткнул пальцем куда-то в середину пергамента, где тотчас же зажглась зеленая точка. - Мы сейчас находимся здесь, у подножия Зайрамских гор. - А то я не знаю! - В Светлые земли ведут две основных дороги - Королевский и Оркрейский тракты. - Вышеупомянутые магистрали зелеными ниточками проявились на карте. - Обе они, а также все бездорожье сейчас контролируются войсками.
На карте возникла густая россыпь алых звездочек, покрывшая почти треть пергамента. Я потерянно уставился на брата:
- И… что же мне теперь делать?
- Не знаю! - фыркнул он, засовывая свернутую карту обратно в сумку и с иронией поглядывая на меня.
- Ну Гил! Я тогда тоже ничего не скажу! - Ни за что не поверю, что он не знает обходного пути.
Брат хихикнул и шепотом начал:
- Слушай сюда… если верить старым картам, то, пойдя отсюда на восток, можно наткнуться на заброшенную гномью шахту. От нее в сторону Светлых земель идет Мархангова тропа…. Ой, какой ужас! - фальшиво застонал он. - Сбежавший принц Диран сможет по ней уйти! Она ж не охраняется, считается, что никто в здравом уме по ней не пойдет! Надо же к папе гонца послать! Дай-ка подумать… день на то, чтобы послать гонца к отцу, еще день - на подготовку войск… Кошмар! Тропа два дня охраняться не будет!
- Спасибо, Гил! - благодарно выдохнул я.
- Давай расплачивайся! - весело хмыкнул брат.
Я тяжело вздохнул:
- Чего ты хочешь узнать?..
Брат оглянулся на светлую шайку и склонился к моему уху:
- Как ты за отцом подглядывал, что тебя не ловили?..
Я поперхнулся воздухом и уставился на брата:
- А ты откуда знаешь?!
- Да отец проговорился… Так как? - не отставал он.
- «Всевидящее Око» Микаро, - тяжело вздохнув, расстался с секретом я.
Однако я не слишком сожалел - у меня их еще три штуки осталось.
- Так там же защита! - удивился брат.
- А я изнутри навесил! - парировал я. - Вот, смотри, привязка. - И я показал ему жест активации.
Все равно отец его уже должен был скоро обнаружить…
- Еще раз спасибо, Гил. - Я хлопнул по плечу старательно повторяющего жест брата.
- Да не за что… И еще… - Он оторвался от своего занятия, положил мне руки на плечи и требовательно заглянул в глаза: - Ди, береги себя… Говорят, там действительно опасно… Может, ну его? Не пойдешь?
- Вот еще! - осторожно высвобождаясь, фыркнул я.
- Тебе решать, - вздохнул брат и, повернувшись к гоблинам, бросил: - Светлых доставить в…
- Ги-ил, - перебил я его, - они пойдут со мной.
Зеленые глаза брата заметно округлились:
- Ди, ты это действительно серьезно? Марика не соврала? Ты взял себе в попутчики светлых?!
Я только ехидно усмехнулся в ответ. Гил задумчиво подпер рукой щеку, упершись локтем в чешуйчатый бок дракона, и посмотрел на меня:
- Как я понимаю, говорить, что шляться не пойми где со светлыми Темному принцу неприлично, просто бесполезно…
- Угу, - согласно кивнул я, наклонился, сорвал уже давно облюбованный колосок и принялся его грызть.
- Взывать к совести принца из рода Властелинов - тоже…
- Угу, - еще раз кивнул я, перекатив травинку в другой угол рта.
- Тогда спросим по-другому… - Гил помолчал, а потом очень тихо поинтересовался: - Ди, это безопасно для тебя?
Я хотел взорваться (он что, тоже считает меня маленьким?!), но, увидев в глазах Гила неподдельную тревогу только слегка улыбнулся:
- Вполне. Они смирные… Местами. Рыжий вот только нервный больно. Кидается. Он чего-то темных сильно не любит. Но в принципе я с ними справляюсь.
Брат усмехнулся мне в ответ.
И в этот момент Шамит (ну что у него за шило в одном месте?) умудрился каким-то образом скинуть веревки, молнией метнулся к нам, сжимая в руке стилет… и без чувств повалился на землю, получив двойной удар «Воздушным Молотом». От меня и от Гила.
Нет, я, конечно, бил вполсилы - мне он пока нужен живым, - но и полуторная плюха «Молотом» - это вам не хухры-мухры.
Команда потрясение замерла…
Гил в тот же момент развернулся к Пиньке, собирающемуся выплюнуть струю пламени в покусившегося на любимого хозяина и не менее любимого меня, и рявкнул:
- Нер'тха!
Бедный дракон заглотнул язык пламени, уже готовый вырваться из пасти, чуть не подавившись при этом, после чего раскашлялся черными клубами дыма и, жалобно моргая, уставился на Гила. Нет, ну нельзя же так резко! А потом он жалуется, что у Пини несварение! Брат похлопал дракона по носу, успокаивая, и занялся более важными делами.
Минуты через две Шамит очухался, открыл глаза, пытаясь сесть, но, скривившись от боли, остался лежать на земле. На правом запястье вора удобно примостился подкованный каблук Гила. Второй ногой брат прижимал к земле длинные волосы рыжего. Я всегда говорил, что их подстричь надобно, а то одна морока.
Поэтому пришлось Шамиту ограничиться партией злобных взглядов и почему-то как всегда в мою сторону!
Гил легонько пошевелил ногой на запястье, заставив Шамита болезненно поморщиться, и поинтересовался:

Предыдущая страница 10 Следующая страница


11 Ксения Баштовая, Виктория Иванова

- Так за что ты не любишь темных, оборотень?
Во взгляде Шамита сверкнула ярость. Радужка постоянно менялась, перетекая из черной в золотую и обратно…
- А за что мне вас любить, темный? - выдавил вор. - За то, что такие, как ты, вырезали за просто так мою семью?!
- Не может быть! - выдохнули мы одновременно с Гилом.
Убийство, совершенное без достаточных на то оснований (а таковыми у нас считаются, например, дуэль или кровное оскорбление), запрещено! Наказание лишь одно - смерть. А тут кто-то просто так, походя, уничтожил целую семью оборотней!
- Не может?! - взорвался вор, не обращая внимания на боль в руке. - А то, что я сам видел, как отрубили голову моей матери? Что я сам слышал, как кричала моя сестра! А ведь ей было всего восемь, темный! Всего восемь! Видел, как бросили в огонь моего отца! И за что, темный?! За то, что мы - оборотни?!
Всего лишь на миг я представил… Если бы я вернулся в Кардмор, а там… Мама… Папа… Тери… Гил… Марика…
Глаза заволокла багровая пелена, верхняя губа чуть приподнялась, обнажая клыки в яростном оскале, а из горла вырвался низкий нечеловеческий горловой рык…
- Диран! - Знакомый голос пробился сквозь алую пелену, и я ощутил, как меня встряхнули за плечо. - Диран, маргул тебя за ухо, успокойся!
Я непонимающе мотнул враз потяжелевшей головой и, сфокусировав почему-то расплывающийся взгляд на источнике звука, разглядел обеспокоенное лицо Гила.
- Что… случилось? - Слова нехотя прорывались сквозь плотно, до хруста сжатые зубы.
- Ты начал перевоплощаться, - мягко и успокаивающе пояснил брат, все еще плотно удерживая меня.
М-дя… вот только этого мне не хватало. Я же даже начальной подготовки не прошел! А Гил тем временем продолжал:
- Подними его кинжал. - И он, еще раз заглянув мне в глаза, отпустил меня.
Я повел все еще налитыми кровью глазами в сторону светлых. Те потрясенно уставились на меня. Лишь в глазах Шамита горела ненависть, да Амата тихой кучкой пребывала в глубоком обмороке.
Окончательно успокоившись, я поднял с земли кинжал Шамита, и в тот же миг брат убрал сапог с его запястья. Рыжий, как разжатая пружина, взвился в воздух и замер, напряженно уставившись на меня с Гилом.
- Где и когда это было? - ровным голосом спросил брат.
- Десять лет назад. На юге Мореании, - сквозь зубья выплюнул Шамит.
- Кто это сделал? - все так же ровно продолжал Гил.
- Зачем тебе это, темный?!
- Кто это сделал?! - В зеленых глазах брата алыми всполохами играла ярость.
- Барон Кенсард и его люди!
- Ты готов ответить за свои слова перед Властелином?
- Да! - рыкнул рыжий. - И перед этим вашим Властелином и перед всеми богами разом!
Гил смерил Шамита странным взглядом и повернулся ко мне:
- Как ты думаешь, старший или младший?
- На месте разберешься! - недобро ухмыльнулся я, так же полыхнув взглядом.
Брат осклабился в ответ и рявкнул на гоблинов:
- Пошли вон! Вы здесь никого и ничего не видели!
- Но… - попытался было спорить какой-то смельчак.
- Считаю до трех! «Один» и «два» уже были!
Гоблинов словно ветром с полянки сдуло.
А Гил легко взлетел в седло дракона и крикнул:
- Удачи, Ди! Отцу я напишу о неперекрытой дороге часа через два, когда буду в Мореании!
- Договорились! - в ответ усмехнулся я и помахал брату рукой: - Ты не особо торопись с бароном!
А Второй Рыцарь Тьмы вдруг хлопнул себя по лбу… И как ему не больно - мириновой перчаткой да по голове? Правильно Марика говорит: были бы у братца мозги, было бы сотрясение, хи-хи-хи! Не, он, конечно, ничего, да и брат, как ни крути, но… порой ведет себя так… Брат тем временем подманил меня пальцем. Я, ничего не понимая, подошел к дракону.
Гил сунул мне под самый нос кулак и задушевно так сообщил:
- Получишь в этой школе хоть одну двойку или еще как опозоришь наш род - лично прилечу и откручу тебе голову.
И черный дракон резко взмыл в воздух, заставив меня прикрыться рукой от сильных ударов ветра. Я проводил взглядом Пиню и направился к команде, собираясь развязать их.
- Почему он спросил, когда это было? - спросил у меня Шамит, напряженно застыв на том же месте, где мы оставили его с братом.
- «… Оборотни, вервольфы и волкодлаки, а также иные аниморфы и полиморфы, вне зависимости от наименования и самоназвания, не приносящие вреда жителям или имуществу империи, обладают равными правами с иными жителями Темной империи и находятся под защитой Властелина…»
Я, процитировав параграф из Уложения о Пришлых Расах, вытащил из-за пояса Шамитов кинжал и, бросив его под ноги рыжему, начал развязывать позабытую команду.
Сперва я думал развязать Аэлиниэль, но, наткнувшись на злобный взгляд вора, передумал и занялся Аматой. Та, по крайней мере, все еще пребывала в глубокой отключке, так что дергаться не будет.
Развязав всех, я направился в сторону слегка позабытого Трима, поскольку после последних переживания и откровений мне захотелось есть. Похоже, Триму тоже, поскольку из его пасти уже торчал, быстро исчезая, хвост какой-то неосторожной зверушки.
Флегматично пожав плечами, я вынул из сумки продукты и направился в сторону постанывающей и растирающей конечности светлой компании.
При виде меня все разговоры как-то быстро смолкли, и светлые неловко отвели глаза. Не понял? Это еще что? Я и не рассчитывал на вопли восторга, но такой откровенной неприязни, честно говоря, не ожидал.
- Та-а-ак… - протянул я, сгружая еду прямо на. траву. - Еще раз и с того же места?
- Что? - фальшиво удивился Вангар, пытаясь не встречаться со мной взглядом.
- Я говорю, опять все с начала? Да что же вы так меня боитесь?
- Мы? - вылез гном. - Тебя?!
- Ну а кого же? - начал злиться я. - Что, даже смотреть страшно?
- Не кричи! - оборвал меня мелодичный эльфийский голос - Чего же ты ожидал? Здесь всем известно, кто такие Властелины и что они могут совершить.
- Так то ж Властелины! - удивился я. - А я еще даже не посвященный.
- Ага! - ехидно ответила Тайма. - Такой беззащитный, что аж плакать хочется! Навзрыд. А то мы не видели ни твоих глаз, ни клыков!
Все, в ком течет кровь Властелинов, достигая определенного возраста, называемого посвящением, обретают способность в гневе, ярости, злости или при других сильных эмоциях менять свой облик. И не скажу, что он очень приятный и милый. Скорее, он очень страшен и идеально приспособлен для одного - боя.
На поле боя один обернувшийся Властелин стоил тысячи хорошо обученных солдат. Кроме того, почти полная неуязвимость для магии и для обычного оружия превращала их в поистине страшных противников.
Вот за это светлые нас не просто недолюбливали, а ненавидели. Горячо и исступленно.
И эти светлые, увидав мою начальную стадию превращения, решили, что я уже один из Властелинов. М-да, проблемка…
- А в ваших книгах не пишут, какими свойствами обладает кровь Властелинов? - ровно, глядя поверх голов своих спутников спросил я.
- У нас - пишут! - отозвалась эльфийка, настороженно поглядывая на меня.
Я молча достал кинжал из ножен и от души полоснул по запястью. Кровь, мгновенно наполнившая рану и обхватив руку подобно причудливому браслету, стекала на ладонь, а затем закапала на траву. Красная, как хорошее вино… У посвященных она светится зеленоватым светом.
Если они этого так хотят!
Эльфийка уже успела шепотом растолковать светлым разницу между кровью Властелина и непосвященного, так что над полянкой пронесся дружный облегченно-разочарованный вздох. Не понял, они что, надеялись, что я посвященный? А тогда чего боялись? М-да, с этими светлыми пока поймешь, чего они хотят…
- Ди, - окликнул меня Вангар, когда я опустился на землю и наложил на порезанную руку заклятие исцеления, - а ты действительно сын Темного Властелина?
- Да, - нехотя ответил я. Лучше они бы и дальше принимали меня за мелкого дворянчика. - Самый младший, если тебя это так волнует.
- И каково это? - не утерпев, вылез гном.
- Что - «каково»? - не понял я.
А рана-то щиплется! Ай! Все! В следующий раз никому и ничего доказывать не буду! Что я, крайний? И вообще, чего это я полез им что-то доказывать? Это общение со светлыми действительно отрицательно действует на мою бедную голову.
- Каково это - быть сыном Темного Властелина?
- А как ты думаешь? - ехидно поинтересовался я.
- Не, мы, конечно, слышали ваши вопли, - не отставал Торм, - но а все же?
Остальные тоже с любопытством уставились на меня.
- Не знаю, - пожал плечами я, руку опять дернуло. - Я не могу сравнивать. Не с чем. Как по мне так нормально.
- А вы правда на завтрак людей едите? - подала голос очухавшаяся Амата, осторожно, бочком, отодвигаясь от меня.
- Ага, - с самым серьезным выражением лица кивнул я. - Людей на завтрак, гномов - на обед, а эльфов - на ужин! А, забыл! Клириков, как особо ненормальных, выделяем из общей кучки и - на полдник их! - И, поясняя добавил: - Мясо сладкое.
Ой, про оборотней забыл… Команда резко сбледнула с лица.
- Почему? - тихо, очень печально переспросил гном.
- Что - «почему»? - Рука не давала покоя. Да когда ж ты заживешь, зараза? И после этого кто-то еще заикается про ускоренную регенерацию!
- Почему гномов на обед? - судорожно вцепился в секиру Торм.
- А на сон грядущий наедаться вредно! - ехидно ухмыльнулся я и, не выдержав, расхохотался.
- Ди! - Рассерженный вскрик Таймы перекрыл мой смех. - Этим же не шутят!
- А я виноват, что вы в сказки верите? - парировал я. - Мне тоже отец в детстве на ночь рассказывал, что светлые очень любят есть кузнечиков!
Вангар подавился воздухом.
- Кого-кого мы едим? - прокашлявшись, переспросил он.
- Ну насекомых всяческих… - Я попытался вспомнить: - Кузнечиков, гусениц… Лягушек вот, змеюк там, червяков… Ну и еще чего-то там по мелочи.
- Враки! - возмутился предводитель. - Не едим мы эту пакость!
- Вот! - подловил я его. - А нас что есть заставляете?! Мне, между прочим, больше всего стейк из горгоны нравится!
- Из кого-о-о? - синхронно округлила глаза команда.
- Из горгоны… - Не понял, а что я такого сказал?
- И вы что, на них охотитесь? - недоверчиво уточнила Тайма.
- Когда охотимся, а когда и разводим.
Хотя на диких горгон охотятся редко… На луа, похожего на гигантского зайца, и на водяного быка тарушти - и то чаще.
- М-да… - протянул гном, - дважды подумаю, если меня темные мясом угощать будут!
- А что? - удивился я. - На вкус - говядина говядиной.
Тайма молча поднялась на ноги, извлекла из общей кучи вещей свой мешок, вытащила оттуда кусок материи, служивший нам на природе столом, и принялась молча раскладывать на нем продукты команды и мои.
- Да что вы с ним тут еду обсуждаете?! - взорвался стоявший невдалеке Шамит.
Долго же он молчал. Что-то в лесу сдохло, не иначе. А рыжик между тем продолжал:
- Да всех темных еще в утробе матери убивать надо!
Над поляной повисла гнетущая тишина. Но, похоже, команда в этот единственный раз была на моей стороне… Я медленно встал и подошел к Шамиту почти вплотную.
- Слушай, ты! - прошипел я, меряя вора взглядом. - Да ты должен быть счастлив, что жив остался! За покушение на принца и оскорбление достоинства рода Властелинов полагается медленная и мучительная смерть!
Глаза Шамита, пустые, как бутыли из-под вина перед похмельным орком, не выражали ничего.
- Я умер десять лет назад, темный, - бросил он. - Все, что происходит сейчас, - лишь агония.
И оборотень, резко отвернувшись, принялся медленно перебирать золотистые пряди гривы своего коня.

Глава 5
СВЕТ МОЙ, ЗЕРКАЛЬЦЕ, СКАЖИ…

Обед проходил в гробовом молчании. Шамит, специально усевшийся подальше от меня, горделиво молчал в тряпочку и показательно отворачивался, стоило ему случайно встретиться со мною взглядом. А я что? Мне разве больше всех надо?
Тайма пару раз попыталась улучшить обстановку, рассказав несколько шуток, но единственным, кто оценил ее юмор, был лишь гулко расхохотавшийся Торм. Даже клиричка отвела взгляд. Вангар, похоже, решил, что раз уж я иду с ними, то со временем все образуется само собой, а потому просто молчал. Аэлиниэль, получив свою порцию еды, мгновенно перебралась поближе к Шамиту, сохраняя при этом абсолютно независимый вид: мол, я так, случайно, да и, вообще, мест больше не было.
Уже складывая оставшиеся от обеда продукты в сумки (я в очередной раз утащил кусок пеммикана для Трима), Тайма вдруг поинтересовалась, пристально разглядывая нашу «скатерть»:
- Ди, а почему ты ненавидишь своего отца?
Я как раз дожевывал кусок хлеба, а потому от неожиданности аж подавился. Я? Ненавижу папу?!
Откашлявшись (Ах, какие радость и надежда в это время были написаны на лице Шамита! Не дождешься, рыжий! От меня так просто не отделаться.), я выдавил:
- Че… кхе-кхе… го?!
- Почему ты ненавидишь своего отца? - еще раз ровно повторила воинша, не пытаясь, впрочем, даже поднять на меня взгляд.
Над поляной повисла настороженная тишина…
- С чего ты взяла? - Нет, я никогда не пойму этих светлых! Это надо же такую чушь сморозить!
Даже Шамит замер, уставившись на меня во все глаза, а Тайма лишь пожала плечами и, не отрывая взгляда от ткани, на которой стояла еда, тихо начала:
- Ты знаешь, куда и зачем мы едем. И ты - с нами. Помогаешь. Клятву даже дал. Вывод только один - ты его ненавидишь и желаешь его смерти.
Видимо, на этой ткани все же есть узоры, иначе чего бы она ее так разглядывала?
Нет! Я с ума сойду с этими светлыми! Придумать такое! Да за кого они меня принимают! Хотя… с их заворотами только такое и можно вообразить! М-дя, м-дя и еще раз м-дя… И что теперь бедному несчастному мне говорить? Ага, правду, правду, и ничего, кроме правды. Чтобы они меня прямо здесь шаровыми молниями закидали! Ну может, не прямо, может, отойдут чуть подальше… И то только из-за того, что гоблины еще недалеко, да и дракон точкой на горизонте виднеется!
- Ну… - начал я, мучительно соображая, как бы сказать правду и в то же время ничего не раскрыть, и из-за этого медленно подбирая слова. - Я знаю, куда и зачем вы идете. Что да, то да… Но… Весь вопрос в том, сможете ли вы это сделать!
Оборотень вскинулся, собираясь выпалить очередную гадость на тему «все темные, мягко говоря, не совсем хорошие», но Аэлиниэль положила ему руку на плечо, и вор, недовольно передернувшись, затух. Сама же эльфийка флегматично поинтересовалась:
- То есть ты говорил правду? Артефакт действительно сломан?
- Почему это сразу сломан? - почти искренне удивился я. Почти. - Разряжен, вот и все. Так вы же и не просили, чтоб он работающим был! Сказали: «Нам нужно „Сердце Дракона“!» А работающее оно или нет - никто ничего не упоминал! - Теперь осталось только глазками невинно похлопать…
Нет, лицо рыжика надо было видеть! Так разочаровали, бедненького, буквально в лучших чувствах!
- С-скотина! - прошипел Шамит, рывком вскакивая на ноги.
Я сладко зевнул и монотонным голосом процитировал:
- «Заведомое оскорбление принца либо принцессы из рода Властелинов лицом, с которого невозможно потребовать сатисфакции, карается каторжными работами на срок от пяти до семи лет с конфискацией имущества либо смертной казнью через усекновение головы» - пункт второй статьи пятьсот двадцать седьмой Уголовного уложения Темной империи. А вот следующий абзац гласит: «В случае, если к данному субъекту невозможна применить каторжные работы, то за него отрабатывают ближайшие родственники или друзья». Так что ты там говорил, рыжий? А то я не расслышал, уши заложило…
И я демонстративно поковырялся в ухе.

Предыдущая страница 11 Следующая страница


Тяжело быть младшим… 12

В ответ оборотень прошипел что-то на языке многоликих (тайс'эрнетс - это «подлец» или «мерзавец»? Хоть убейте, не вспомню. Надо будет у Микоши потом поинтересоваться. Или у Наэвы, жены Гойра, полюбопытствовать. Она ведь тоже оборотень - в пантеру перекидывается), рванулся к своему коню, взлетел в седло, не касаясь стремян, и уже оттуда рявкнул:
- Так и будете стоять?! В Храме разберемся, за каким мархангом он туда прется!
Нет, вы это слышали? Я прусь в Храм! Да если бы не эта мархангом пришибленная клятва, я б уже давно в школе был!
Да и Вангар хорош! Им помыкают, как лейной в упряжке, а он хоть бы ухом повел! Нет, я вас спрашиваю, кто главный в этой шайке-лейке?
Лишний раз убеждаюсь, прав был Гойр, когда говорил: «Все оборотни такие! Такие-е-е!! У-у-у… Не заметишь, как на шею сядут, ножки свесят и болтать ими будут!»
Правда, начальник гвардии Кардмора сказал это только один раз. Под хмельком. Шепотом. Когда Наэвы поблизости не было и он три раза в этом убедился. В общем, отборная «Команда Светлых Героев» молча упаковалась, и Тайма, отведя с лица прядь серебристых волос, мягко поинтересовалась:
- Ди, ты идешь?
А куда я, бедненький, денусь? Из закупоренной-то банки?

* * *

Кони команды под своими седоками величаво шагали по зеленой траве, гордо изгибая шеи и пыжась оказанной им честью. Мы с Тримом тихо помирали со смеху, глядя на это триумфальное шествие. Справа возвышалась горная круча. Серая стена, выбитая по легендам из тела земли молнией Доргия, бога-громовика, острыми шипами вонзалась в поднебесье. По левую руку медленно ползла светлая полоса рощи…
Постепенно большая часть моих попутчиков отстала от меня. Наравне со мной, хотя и чуть поодаль, ехали, тихо споря, только Шамит и Тайма. Точнее, спорил только рыжий. И не тихо. Очень даже громко, демонстративно поглядывая в мою сторону. В ответ на тихие мягкие слова воинши оборотень огрызался и бросал на меня гневные взгляды, прямо-таки исполненные праведного возмущения и негодования. Тут даже прорицателем быть не надо, чтоб сказать, о чем они говорят!
Ой, даже как-то неудобно получается: он меня так безосновательно хает. Все без повода да без повода… Надо ж хоть поддержать свое звание злобного, хитрого и коварного темного! А то просто роняю престиж семьи. Та-а-ак… Что тут у нас в окрестностях интересненького водится?..
Я незаметно оглянулся по сторонам и чуть не заорал от радости, разглядев впереди, почти у самых скал, небольшую лежанку лесного кама. В отличие от своих близких родственников, каменных камов, лесные получают все необходимое им для жизни из воздуха, света и земли. Вот только они страсть как не любят, когда их беспокоят. Сейчас лесной, похожий на торчащий из земли небольшой валун, сладко спал…
Нельзя ж упускать такой великолепный шанс. Ни боги, ни братья меня не поймут. Я покосился на Шамита. Ну что ж, рыжий, продолжаем разговор. Трим, повинуясь короткому, еле слышному приказу, послушно вильнув влево. Оборотень, стараясь выдерживать между собой и ненавистным темным расстояние в несколько ярдов, окатил меня яростным взглядом и потянул поводья коням повторяя маневр грона.
До кама оставалось всего три шага.
Два…
Один…
Потревоженный тяжелой поступью лошади, лесной кам взвился в воздух подобно камню, выпущенному и пращи. Долетев до морды Шамитова коня, он издал долгий и пронзительный визг, выражая свое неудовольство и возмущение, и рухнул на землю, выбив фонтан грязи, окативший непрошеного нарушителя. Напуганные кони других представителей команды встали на дыбы и заплясали по поляне, норовя скинуть всадников.
Гном, не удержавшийся на неожиданно поднявшемся на дыбы коньке, кубарем покатился по земле. Женская часть компании с трудом усидела в седлах, и лишь Вангар да Шамит подобно двум мраморным статуям восседали на пляшущих конях как влитые, да и выражения лиц у воина и оборотня были соответствующими.
Едва успокоив свою вороную кобылку, Амата спрыгнула на землю и рванулась к кряхтящему гному:
- Торм, ты как? Не ушибся? Все в порядке?!
- Я - отвратно! - буркнул потомок горных жителей, держась за поясницу и медленно вставая на ноги. - А так все в порядке…
Вроде же он падал другим местом, или я чего-то не понимаю?
Шамит же, едва его конь встал на все четыре ноги, галопом рванулся ко мне:
- Твои проделки, темный?!
Нет, ну что это я у него всегда крайний? Я протяжно, с завыванием, зевнул:
- Той эре, рыжий! Ну при чем здесь я, если у тебя такая любовь к камам? Тебя же просто тянет к ним! Ты даже здесь умудрился его отыскать. Хотя, по заверениям тех же книг, камы здесь и не водятся.
Рыжий вспыхнул:
- Да я тебя!..
- Шамит! - укоризненно протянула Тайма, настороженно косясь на воронку, оставшуюся после того, как раздраженный кам зарылся в землю, собираясь выкопаться за пару-тройку ярдов от этой странной светлой команды. Эх, и почему я так не могу?..
По-моему, она ожидала, что ее мягкий голос сможет успокоить вора. Но не тут-то было.
- Что Шамит? Что - Шамит?! - взвился оборотень. - Да разве вы не видите?! Он же… Он же… Он же просто демон в человеческом обличье! Я не удивлюсь, если окажется, что именно из-за него нас хотели продать!
Угу… А еще я виноват в произошедшем более пятисот лет назад падении Сельной крепости, в первом приходе Царицы Ночи, в разделении магов на светлых и темных и в создании Мира! Или в этом меня винить не будут?.. Хм, весьма странно.

* * *

Несмотря на все заявления гнома, что ничего страшного с ним не произошло, Амата все равно обследовала его и только после этого позволила продолжать поход. А раз так, то, загрузив Торма в седло, честная компания двинулась дальше. Шамит бросал на меня свирепые взгляды, взор Вангара не отражал ничего (я с него дурею: в его шайке едва не убился гном и чуть было не подзакусили вором, а этому воину хоть бы хны!), Аэлиниэль и Тайма о чем-то шушукались, а осторожная Амата на этот раз держалась поближе к гному. Так, на случай если удар все-таки не прошел бесследно для его каменной головы и ему станет хуже. Хотя, по-моему, хуже уже просто некуда!
А я… Я ехал на Триме, не обращая внимания на взгляды рыжего, и пытался понять, что же мне так не нравится в происходящем. Было, было во всем этом что-то странное! В действиях Шамита, в его взглядах, его криках… Но вот что?
Может быть, то, что он легко выбрался из гоблинских пут, но не смог освободиться от оков на рынке рабов? Или, например, что оборотень кинулся на Гила лишь после того, как я обмолвился о команде?
Нет, это все не то… Несомненно, эти вопросы требуют ответов, но все можно решить и потом. Есть что-то более важное, что-то более нелогичное в поведении Шамита. Но вот что?
Я, мгновение за мгновением, вспоминал, оценивал и просеивал сегодняшние поступки и слова рыжего. Вот он, связанный, как и остальные, стоит на поляне. Вот кидается на Гила и меня. Вот кричит про смерть своих родных…
И вдруг меня словно плетью ударило! Конечно! Даже сейчас рыжий через слово заявлял: «Да я!..» А вот, рассказывая о событиях десятилетней давности, он ни единым словом не обмолвился о своих действиях. Хотя мог бы. Мог! Да что там мог - должен был! Он же не стоял, молча наблюдая, как гибла его семья?
Но почему? Почему он смолчал и рассказал лишь о том, что видел? Неужели в самом деле ничего не предпринял?! Не верю!
Я покосился на рыжего. Оборотень, затылком почувствовав мой взгляд, резко вскинул голову, но я уже отвернулся.
Да нет. Чушь полнейшая. Сколько лет было Шамиту десятилетие назад? Девять? Одиннадцать? Конечно, малолетний оборотень - это не принц из рода Властелинов, разогнать в одиночку войско барона он бы не смог… Но все же в состоянии был сделать хоть что-то? Так почему сейчас молчит об этом?
Обмолвился? Ха! Не смешите мои тапочки! Они уже и так рваные, особенно после того, как Марика ими в Пиню кидалась. Это не простая оговорка… Она не может быть ею.
Все последующее время я провел в мучительных размышлениях на тему, как же узнать у оборотня все, что меня заинтересовало, - но, к слову, совершенно безрезультатных.

* * *

К вечеру, когда заброшенная шахта так и не появилась - Гил же говорил, что до нее день пути, а мы только с обеда едем, - Вангар объявил привал. В паре футов от того места, где мы начали спешиваться, в скале виднелась небольшая пещерка, но, когда я заикнулся, что можно было бы переночевать там, Аэлиниэль уставилась на меня, как на идиота:
- Диран, ты что?! А вдруг там лежбище горных троллей?
Теперь пришла моя очередь удивленно хватать ртом воздух. Нет, вы ее слышали? Тролли. Горные! В пещере!
Да их на перевале бояться надо было, если бы мы на ночь там задержались! У темных даже ребенку известно, что горные тролли днем спят где-нибудь в чистом поле, прикидываясь булыжниками, торчащими из земли. А уж ночью… Кстати, та каменюка, по которой гарцевал Шамит в лисьем обличье, вполне могла бы быть задремавшим троллем.
Я хотел было сообщить об этом своим вынужденным спутникам, но…
- Домашний мальчик! - буркнул гном.
Ах, домашний? Да пожалуйста! Спите на ветру. Вам же хуже! Конечно, то, что я задумал проделать, было бы легче осуществить в пещере, но… и так сойдет!
Короткий немногословный ужин - и команда принялась укладываться спать. Первая стража досталась Торму. Что ж, неплохой выбор. Да и для меня удачно. Конечно, через пару часов гнома сменит клиричка, но, думаю, я к этому времени уже управлюсь…
Кстати, меня в дежурство не поставили. Как будто я туда рвался!
Светлые задремали, а я, дождавшись, пока Торм, обходящий лагерь, окажется по другую сторону костра тихо шепнул Триму:
- Проследи, чтобы никто не напал, - и потянулся к мешочку с травами, загодя вытащенному из седельной сумки.
Осторожно вытягивая подсушенные растения, я одно за другим принялся бросать их в костер: изогнутый, похожий на заснувшего гоблина, корень варты, цветущем раз в десять лет в полнолуние; пара листов гардэя, помогающего при отравлениях; серебристый цветок спролны, чей аромат излечивает от печали… Слова темного наречия, как взмах кисти, завершающий картину:
- Цейс'ост меркаш ор Линс'Шергашхт! Ш'кер а лассир'Рит… Теркста льернаас… Тьерн наржээкхаш! Лек!
На последнем слове гном, уже некоторое время встревоженно озирающийся по сторонам, направился ко мне.
- Слышь, Диран, ты не спишь? Чего здесь происходит-то? Никак колдует кто?
О-бо-жаю эту расу!
У гномов полная нечувствительность к проявлениям магии. Можно наслать на него гром и молнию. Можно поднять армию зомби. Можно, в конце концов, вызвать демона! Гном поймет, что применялась магия, если только прямо ему объяснить, что просто так, без колдовства ничего этого произойти не могло. Подгорные жители абсолютно не способны чувствовать колебания сил. Темных ли, светлых, стихийных. Оно им просто не нужно. А вот колебания земли за сотню миль чуют.
Если бы Амата или Аэлиниэль не спали, маргула с три у меня бы что-то вышло… За одно то, что я обратился к Ночи, назвав ее истинное имя - Линс'Шергашхт, - прикопали бы, не задумываясь. И поглубже.
От костра по полянке начал растекаться иссиня-черный сладковатый дымок.
- Ну так че, Диран? Колдует кто-о-о-о? - Торм отчаянно зевнул на последнем слове.
- Ага, - улыбнулся я, наблюдая, как гном, нанюхавшись аромата сожженных трав, медленно опускается на землю, присоединяясь к своим друзьям в Стране Снов. - Я.
Языки пламени колыхнулись, и наружу выглянула любопытная мордочка саламандры. Ярко-алая чешуя небольшой, с мою ладонь, ящерки побледнела от любопытства, и сейчас огненный дух с интересом оглядывался по сторонам.
- Привет, красавица, - улыбнулся я, проведя по голове саламандры кончиком указательного пальца, мгновенно покрывшегося черной чешуей, невосприимчивой к огню. - Извини, но у меня дела.
И я, осторожно втолкнув зверюшку обратно в костер, закрыл глаза. Потом потянулся вперед и вверх и плавно выскользнул из своего тела…

* * *

Вокруг колебалось синевато-черное плотное марево, напоминающее южную ночь. Посланец Линс'Шергашхт - дым, клубящийся вокруг, осторожно выпускал щупальца, притрагиваясь ими ко мне, опутывая, зовя с собой, приглашая открыться и остаться навсегда… во Тьме. Стать Ночью, слиться с ней. Тихий, едва слышный голое нашептывал: «Диран. Всего лишь шаг… Всего один шаг… Не будет обид… Не будет ненависти… Не будет ничего, малыш Ди…»
А вот последние слова явно были лишними, миледи! Я мотнул головой, сбрасывая оцепенение. Извините, мадам, но все хорошо в свое время! Лет эдак через двести-триста. Или чуть попозже. Лет через двести-триста, а никак не сейчас и не раньше! Пока что я еще слишком молод для соединения с Тьмой. Нечего еще мне там делать!
Говорят, светлые уходят в Свет. Что ж, их проблемы. И их выбор.
Я оглянулся по сторонам. Где тут, кстати, наша команда?
Сперва я заметил Трима и коней. Сознание грона горело яростной алой звездой, а кони испуганными зеленоватыми бликами кружили вокруг.
Синий всполох, расположенный ближе всего ко мне, - это, конечно, гном. Серебристые колючие звезды - воины. Два золотистых горячих огня - эльфийка и клиричка. А Шамит… У-у-у… Это нечто особенное. Если души остальных членов команды практически однотонны, так, проскальзывают иногда какие сильные эмоции, то Шамит… В его искре самым невероятным образом сплелись алые, черные и золотистые оттенки. Алый - злоба. Черный - Тьма. Золотой - Свет. Ну и кто же он после этого?
Ладно, подумаем об этом позже.. Я шагнул во Тьму не для того, чтобы любоваться на чудную искру оборотня, а лишь затем, чтобы узнать, что же было с Шамитом десятилетие назад. Вот и пора этим заняться.
Что? Подглядывать нехорошо?.. Ой-ой-ой! Можно подумать, Шамит - белый и пушистый! Ну насчет пушистости я не спорю, но вот остальное…
И вообще! Я - темный! Светлые и так считают нас негодяями и подлецами - так что я теряю? Кроме того мне интересно. Все, хватит!
Я подманил к себе блескучую звезду Шамита, чуть прикоснулся к ней и, глубоко вздохнув (боги, хоть бы получилось!), на мгновение попытался представить, что я - Шамит. Это я - оборотень. Это я ненавижу темных всей душой. Это я потерял родных десять лет назад. Это я раз за разом вспоминаю тот страшный день. Только его и никакой больше! Не хватало мне для полного счастья только слиться с сознанием оборотня…
Так, стоп, сосредоточиться!
Тьма завилась тугими кольцами, мягко обнимая и настойчиво притягивая меня к оборотню.
Это я…
Это…

* * *

Это я! Мне одиннадцать. И что бы там ни говорила мама, я уже взрослый! Взрослый! А то будь мамина воля, она бы меня вообще к юбке привязала и не отпускала от себя ни на шаг.
А вот папа сразу сказал: «Шем - взрослый!» Конечно, взрослый! Что я, не смогу принести свежего никра? Всего-то и надо, что пройти с полмили по лесу, окружающему наш дом (мама хотела поселиться в Сайтэре - деревеньке из десяти дворов, расположенной неподалеку, - но папа заявил, что раз уж он лесничий барона Кенсарда, то и должен жить в сторожке в лесу, а не в деревне), перебраться через быструю Нифу (да знаю я, знаю, где брод!), набрать никра из дупла с ульем. А уж мама испечет сладких пряников… Лерсе на день рождения. Ведь ей сегодня исполняется восемь!
Сестренка хотела пойти со мной, но мама оставила ее дома, помогать. Конечно, мама может сделать все сама, но ведь тогда, если бы мы пошли вместе, я не смог бы нарвать полевых цветов для Лерсы, а она их так любит!
Смешно… Лерсе уже почти восемь, а она как ребенок. Вон недавно перекинулась и минут двадцать серой молнией металась по лесу, за листиками падающими гонялась. Она ведь в волчицу перекидывается, как и папа… Это я в маму пошел.
«Лисенок мой…» - как она говорит… А потом еще всегда проводит ладонью мне по затылку, приглаживая всклокоченные волосы…
Как будто я маленький, честное слово!
Теперь - одной рукой покрепче схватить туесок, второй - закатать штанины (благо я сегодня не обувался) и - вперед, через речку. Перепрыгивать с камня на камень, замирая на скользких булыжниках, торчащих из бурной Нифы. Балансировать изо всех сил, искренне надеясь, что второй облик, другая часть моей души поможет удержать равновесие и не свалиться в реку. Шаг. Еще шаг. Прыжок - и я на другом берегу!
Никр я достал быстро. Пчелы кружились вокруг меня, но я торопливо шептал заговор, рассказанный мне проезжавшим однажды мимо нашего дома темным магом, и ни одна, ни одна пчелка не попыталась ужалить меня… Ура! Как тут можно не радоваться?
Теперь аккуратно уложить истекающие никром соты в туес и можно идти домой…
Второй раз перебраться через Нифу было легче. Остановившись уже на противоположном берегу, я устало опустился на землю. Вот посижу пару мгновений и пойду домой.
Глаза сами собой натыкались на заполненную доверху янтарно-желтыми сотами корзинку. Ну что будет, если я возьму чуть-чуть никра?! Он же такой сладкий, такой вкусный… Конечно, я знаю, что никр можно есть лишь с чем-нибудь еще, иначе можно на несколько часов уподобиться призраку. Никто не видит и не слышит тебя. Не чувствует твоих прикосновений… «Лишь то, что было у тебя в тот момент, когда ел никр, останется с тобой…» - так сказал папа, когда я в первый раз пробовал сладкие соты.
Папа много путешествовал. Еще до того, как встретил маму. И он говорит, что где-то далеко есть никр со странным названием «мед»… Так после того никра ничего такого не происходит. Не знаю, я никогда его не видел и не пробовал. Придумывает папа, наверно. А может, и правда…
Но никр же такой сладкий… Да и съем я его совсем чуть-чуть! А потом, когда приду домой, посижу рядом с мамой, посмотрю, как она будет месить тесто, перебирать ароматные травы. Понаблюдаю, как папа набирает воду из колодца, что перед домом… Полюбуюсь, как Лерса бегает по двору… А потом, когда мама уже начнет нетерпеливо поглядывать на лес, ожидая меня, я проявлюсь перед ней с полным туеском никра! Вот смеху-то будет!
Я осторожно положил на колени толстый букет, собранный на той стороне реки, приоткрыл крышку корзинки и потянулся к золотистым сотам…

Примерно в пятистах ярдах от дома я почувствовал что-то неладное. Ветер дул мне в лицо, и странные ароматы неслись от нашей избушки, скрытой высокими деревьями… Странные, тревожащие и пугающие.
Запах страха…
Запах гнева…
Запах горящего дерева…
И запах свежепролитой крови…
Осторожно уложив на землю корзинку и букет (если все в порядке, я с могу их забрать!), я рванулся к дому…
Их было семеро. Мужчина лет тридцати пяти, положивший руку на эфес меча и сидевший на огромном чудовище, одновременно похожем на коня и дракона, - барон Кенсард. Шестеро солдат, замерших подобно статуям возле моих родителей и Лерсы…
На земле валялись четыре трупа в одежде синих и черных цветов - цветов барона.
Тонкие запястья Лерсы перетягивали тугие веревки, впившиеся в кожу. Веревки иссиня-черного цвета… Они были сплетены из нефрэя, редкого растения, растущего в Светлых землях в эльфийских лесах… Растения, не дающего нам возможности изменить свой облик, перекинуться!
А руки папы и мамы были связаны за спиной…
Дом… Дом, который папа строил сам, буквально собирал по бревнышку, пылал. Кто-то бросил внутрь подожженный факел, и сейчас языки пламени вырывались наружу, взмывая к небесам… Подожгли даже наш амбар…
А потом барон медленно вытащил меч из ножен. Узкий клинок плавно прикоснулся к горлу мамы…
С губ отца сорвался низкий горловой рык… Голова дернулась от хлесткой пощечины, которую дал ему кто-то из солдат…
По губам барона скользнула тонкая усмешка:

Предыдущая страница 12 Следующая страница


13 Ксения Баштовая, Виктория Иванова

- Какой твой второй облик?
Мама молчала, с ненавистью глядя на него. Меч медленно качнулся вправо, касаясь шеи Лерсы…
- Лиса! - Тихий вздох сорвался с маминых губ…
- Лисица… - меланхолично протянул барон. - Это ведь из семейства собачьих… Ну что ж… Собаке - собачья смерть! - И клинок взмыл в воздух…
Высокий крик Лерсы вонзился в воздух… Меч еще раз полыхнул в отблесках пожара, но теперь уже мутным светом…
Отец пытался разорвать веревки, но сперва в грудь ему вонзился тонкий кинжал, а потом его, еще живого, бросили в огонь…
Не помню, что было дальше… Кажется, я кидался на солдат, пытался ударить, но мои руки вновь и вновь проходили сквозь них, не встречая сопротивления… Потом я бежал, сбивая ноги, за конями, мчащимися по лесу… Какой-то жеребец сбил копытом полупрозрачную корзинку с никром, раскидал цветы… Я упал…
А потом вернулся на поляну. К сожженному дому.
Тела Лерсы я так и не нашел…
Отцу могила не потребовалась. Его погребением стал обрушившийся дом…
Мама… Рыжие волосы, окропленные кровью…
Когда тебе всего одиннадцать, трудно пережить смерть близких. Трудно заставить себя взять в руки кусок обгоревшей доски и копать могилу. Могилу для одного из самых близких людей… Копать, загоняя занозы и сбивая руки до кровавых мозолей… Копать, глотая горькие слезы… А еще труднее - уйти не оглядываясь…
Ненавижу никр.

* * *

Солнечная поляна, подсвеченная всплесками догорающего пожарища, осыпалась тонкими звенящими осколками, подобно витражу в оранжерее, - в который я, лет пять назад, запулил «Каменным Заревом». Маленький тогда был, глупый.
Тьма снова заполнила окружающий мир. Хлопья чернеющего тумана обволакивали, легкими мазками переплетаясь друг с другом, словно танцуя какой-то замысловатый танец. Лишь огни душ пылали…
Я мотнул головой. Бррр… Отвратно себя чувствую. На пару минут даже показалось, что я и есть Шамит. Пакость-то какая!
Ладно, пора выбираться отсюда. Связаться с братом и передать ему воспоминания Шамита. Надеюсь, он займется бароном со всей своей изобретательностью… Я приподнял верхнюю губу, ощерив зубы, - кто бы сомневался! Особенно после переданного.
Ладно, хорошего понемножку.
Многоцветная душа оборотня парила рядом. Я легонько подтолкнул ее к тому месту, где в реальном мире должен находиться рыжий… Но искра вдруг полыхнула зеленоватым и надвинулась на меня…
От неожиданности я дернулся в сторону, забыв, что Тьма не выносит резких движений, и меня вдруг буквально толкнуло к душе оборотня. Властно потащило по его памяти, показывая отдельные клочки воспоминаний.

* * *

Не хочу! Я не хочу и не могу быть здесь! Узкая камера пять на шесть шагов. Вскинув руку, можно дотронуться до потолка…
Я не могу! Не могу быть здесь! Стены просто давят на меня! Еще мгновение - и они сомкнутся… Мне кажется, что я схожу с ума. Я не могу быть здесь! Я задохнусь, я чувствую, что задыхаюсь!
Еще мгновение, еще удар сердца, и стены сомкнутся… Они, несомненно, сделают это… Камни нависают, давят.. как могила… Боги! Великие боги! Помогите! Вы же видите! Я задыхаюсь!
Словно в ответ на мои мольбы загрохотала дверь. На пороге камеры замер стражник.
Решение пришло мгновенно. Марханг с одеждой! Если уж я начал воровать, то смогу украсть и ее!
Мимо ног тюремщика мелькнул рыжий всполох. Лишь кучка одежды осталась на полу…

* * *

Есть… Боги, как хочется есть… Похоже, Воконр, покровитель воров, торговцев и путешественников, попросту отвернулся от меня! Уже четвертый день я не могу ничего стащить в нынешней столице Марлинга - Онсарии: по улицам целыми толпами шастают стражники в форме королевских цветов… И откуда только взялись?! Можно подумать, местных не хватает!
Вот и приходится мне пользоваться дарами природы из близрасположенного леса. Вот только горстью ягод да парочкой мышей, выловленных в лисьем обличье, особо не наешься.
Единственное, что радует, - впервые за прошедшие пять лет у меня появился дом. Это ведь сейчас Онсария - столица захудалой западной губернии, а лет пятьсот назад на титул стольного града Марлинга претендовал Крон, стоящий на берегу быстроводного Дейгара. Постепенно река изменила свое течение… Старица засохла… И жители перебрались в расположенную на перекрестке путей Онсарию.
А Крон умер. Улицы заросли сорной травой. Дома затянуло плющом. Замок наместника обветшал, а крепостная стена кое-где обвалилась.
Именно в замке я и поселился. Благо, сам Крон уже окружил многовековой лес, и люди да нелюди забыли о существовании старой столицы.
И вот теперь бреду по лесу, надеясь обнаружить хоть что-нибудь перекусить… Горсть голубики… Несколько ягод малины… интересно, сколько я еще так протяну?
Голоса… Странно, откуда в этой части леса голоса? Сюда же никто не заходит!
Осторожно, стараясь не шуметь, я пробирался по лесу. Когда до источника шума осталось всего несколько футов, я ускорил шаг, а потом, выглянув из-за кустов, удивленно уставился на разговаривающих. Две девушки: одна, судя по заостренным ушам, - эльфийка, а вот вторая… Это нечто! Волосы длиной до пояса - насыщенного зеленого цвета, лицо бледное, а когти - ужас!
Ничего не понимаю! В Темных землях эльфы практически не встречаются, да и вряд ли светлая эльфийка будет общаться с кем-то темным… С ума сойти!
Но, если честно, на самом деле меня привлекли не сами светлые, а то, что лежало неподалеку от них. Две полуоткрытые сумки, в которых, судя по запаху, было сушеное мясо…
От голода кружилась голова и сводило живот… А странные путешественницы, переговариваясь вполголоса, совершенно не смотрели на свою поклажу…
Ну что ж… Девушки не обеднеют, если я чуть-чуть позаимствую.
Мягкий, неслышный шаг… Еще один…
Протянуть руку…
В тот же миг вокруг меня, на земле, вспыхнуло яркое огненное кольцо. Я замер, а пламя, словно почувствовав мой страх, начало медленно приближаться… Еще мгновение, и…
- Амата, прекрати!
Я вскинул голову: эльфийка, не отрывая от меня взгляда, повторила:
- Амата, убери огонь!
- Но… Лин! Это же темный! И он хотел обокрасть нас! - возмутилась зеленоволосая.
Та, которую назвали Лин, осторожно встала на ноги и, смотря мне прямо в глаза, медленно подошла к границе огненного круга:
- Нет. Он не темный… Он - оборотень…
- Темный прихвостень! - неожиданно зло прошипела названная Аматой.
Я дернулся, как от пощечины, но прежде чем успел сказать хоть слово, эльфийка качнула головой:
- Не надо, Амата, не говори так. В его душе боль. Убери пламя…
Зеленоволосая пренебрежительно фыркнула, но огненное кольцо исчезло…
Но странное дело… Я не бросился в лес, а замер, уставившись в глаза эльфийке. Брови, изогнутые подобно лукам. Серые, как сталь, миндалевидные глаза. Золото волос, рассыпавшееся по плечам.
Эльфийка улыбнулась уголками губ, а потом, подняв с земли сумку, вытащила из нее полоску мяса и протянула ее мне.
- Да что ж ты делаешь, Лин! - встревоженно заверещала когтистая. - Это ж все наши запасы!
- Я настреляю еще дичи, - пожала плечами эльфийка. - А ему это нужнее, чем нам.
Я принял из ее рук пеммикан и лишь потом смог выдавить:
- Спасибо, светлая…
- Не за что, многоликий…
И улыбка… Легкая улыбка, подобная лучику солнца, пробившемуся сквозь тучи…

С какого марханга в Онсарии так неспокойно?! Толпы столичных жителей запрудили все улицы! С ума сойти!
Стоит пару дней не появиться в городе - и все уже так меняется! Что здесь происходит, в конце концов?!
С трудом пробиваясь сквозь толпу, я толкнул в бок огненно-рыжего гнома:
- Эй, бородач, что здесь происходит?
- Проваливай, рыжий, - незлобиво буркнул тот (Ой, и кто бы говорил!). - Ослеп, что ли? Светлых на площади судили, за оскорбление наместника. Завтра с утра повесят.
Стражники принялись расталкивать собравшихся, пробивая проход к темнице. Я оказался в первых рядах и замер, разглядев, кого ведут… Та, когтистая, как ее… Амата… И Лин… Совершенно не изменившаяся за прошедший со времени нашей первой встречи год…
Она заметила меня в толпе, улыбнулась и одними губами сказала:
- Здравствуй, многоликий…
Но тут ее толкнули в спину, и эльфийка ускорила шаг…

* * *

Золотая луна горела подобно солнцу. Помню, отец любил полнолуние… В такие ночи он выходил из дому и не отрываясь смотрел в небо. На звезды… А волшебница луна окрашивала все в странные золотистые цвета…
Я сидел на полуразрушенной крепостной стене и, опершись спиной о присыпанный каменной пылью булыжник, рассматривал далекие созвездия. Те два треугольника, соединенные вершинами, - Пастух… Большой и маленький ковш - Волк и Волчонок… Над самым горизонтом - Стадо…
Эльфийка подошла почти неслышно. Если бы не вторая, лисья половина души, позволяющая услышать дыхание мыши-полевки под снегом, я бы маргула с два что заметил.
Я покосился на девушку и вновь уставился в небо. Вон те две полосы - Путь Кентавра…
- Спасибо, - тихо промолвила эльфийка.
- Да не за что. Год назад ты спасла мне жизнь. Сегодня я просто отдал долг.
Она тихо присела на камень за моей спиной:
- И все равно спасибо. Ты ведь помог нам, зная, как светлые обычно относятся к таким, как ты…
Я бросил короткий взгляд в сторону двора: у костра, разожженного поблизости от развалившегося донжона, сидела зеленоволосая. Клиричка. Странно, сейчас, в мерцании пламени, мне вдруг показалось, что ей лет одиннадцать-двенадцать… А при дневном свете…
- Мы в расчете, - упрямо мотнул головой я.
Решиться пойти спасать светлых было нетрудно. Труднее - заставить себя пройти жалкие десять футов от входа до камеры. Уговорить себя, что стены не сомкнутся над головой.
Эльфийка вздохнула:
- Мне кажется - нет. У тебя в душе - боль. Когда-то она горела подобно факелу. Сейчас от нее остались лишь уголья. Позволь мне помочь тебе…
- Помочь? Как? Чем?! - В моем голосе прозвучала горькая ирония.
Тот день не вернешь. И ничего уже не изменишь.
- Я - Страж, - просто ответила она. - Страж чувств. Страж душ… Позволь мне коснуться твоей души, залечить твои раны!
Вместо ответа я усмехнулся, опустив голову. Чем можно помочь? Словами? От них перед глазами не перестанет плясать зарево пожара! Горький дым не прекратит разъедать легкие и глаза, выдавливая непрошеные слезы… Да и никр, с тех пор отдающий горечью полыни и запахом гари, слаще не станет.
Тишину разорвал тихий лютневый перебор.
Я резко обернулся: эльфийка стояла на обломках стены, вскинув голову к небесам, и осторожно касалась пальцами струн.
Лунные лучи словно сделали набросок лютни: золотыми полосами, подобно карандашу, очертили гриф, серебристыми вспышками отделали колки и лучами гаснущих звезд протянули струны.
Эльфийка вновь провела пальцами по струнам, и тихая мелодия ласковым котенком потёрлась о плечо… Невидимыми коготками коснулась души, вороша присыпанные пеплом угольки боли… А потом тихо шепнула: «В прошлом было много горя, но ведь есть еще и будущее…»
Я сидел, уставившись взглядом в небо. Глаза обжигали едкие слезы, первые за прошедшие шесть лет… Слезы, которых я совершенно не стеснялся и не прятал, каленым железом жгли прокушенную до крови губу…

* * *

Черные с прядями седины волосы. Глаза цвета агата, в которых нет ни ненависти, ни презрения. И протянутая рука:
- Вангар Грай.
Губы сами изогнулись в усмешке. Грай… Это ведь на одном из наречий… Ворон? Идеально ему подходит!
- Шамит О'Нэриис.
Ладони встретились в рукопожатии.

* * *

Я вылетел во Тьму и судорожно начал оглядываться. Так… Похоже, госпожа Линс'Шергашхт наконец-то догадалась, что я это не он, и только это позволило мне разделиться с рыжим… Чтоб я еще раз лазил по чужим воспоминаниям!
Все, хватит. Заканчиваем познавательные экскурсии по чужим душам. Госпожа Ночь? Легкий, едва слышный отзыв. Моя тихая, но искренняя благодарность… А теперь медленно, не совершая резких движений, проберемся к своему телу…

Осознав, наконец, что я - это я, а не сумасшедший оборотень, некоторое время я сидел без движения, привыкая к ощущению собственного тела, а потом почувствовал странное, хотя и не особо сильное жжение где-тм в области левого колена.
Я осторожно приоткрыл глаза… и понял, что мне хочется долго и нудно ругаться: на моем колене лежала свернувшись в клубочек и сладко посапывая, саламандра. Ну вот что это за жизнь? Стоит только пять минуя побыть белым и пушистым, как тебе сразу же объяснят, почему это невыгодно и непрактично.
Я осторожно приподнял ящерку и, засунув ее обратно в костер (огненный дух даже не попытался проснуться)! уставился на свои ноги. Нет, обжечься я, конечно, на обжегся (черные чешуйки сами появились), но штанина мне саламандра припалила хорошо.
Встав на ноги и перешагнув через бессовестно дрыхнущего гнома, я направился к Триму. Через пару минут на дне сумки были обнаружены нормальные брюки. Ещя несколько минут, и старые штаны были засунуты в поклажу, а я, переодевшись, вернулся к костру.
Дым уже практически рассеялся, и вскоре гном зашевелился, лихорадочно начал оглядываться по сторонам, а потом и вовсе вскочил на ноги:
- Диран? Чего случилось?
- Где? - почти искренне удивился я.

Предыдущая страница 13 Следующая страница


Тяжело быть младшим… 14

- Здеся! Почему я заснул? - пристал гном.
- А я знаю? - пожал плечами я. - И разговаривай потише - остальных разбудишь!
Торм послушно умерил громкость:.
- Так че, Диран? Че случилось-то?
- Да говорю же, не знаю! Ты шел-шел, а потом упал и заснул… Я только тебя расталкивать собрался, а ты уже и сам глаза открыл, - объяснил я ему. И где я соврал, спрашивается?
- Да? - Гном хмыкнул: - А времени скока прошло?
Я покосился на темное небо:
- Минуты две-три…
Ага, двадцать - тридцать… Кто больше?
- Ну… Тады ладно…
Я зевнул и сладко потянулся. У-у-у… как спать хочется-а…
А гном вдруг подозрительно уставился на меня:
- Диран, а че это на тебе коричневые брюки? Черные ж были!
М-маргул его за ухо! Я и забыл, что гномы в темноте видят как кошки, им в подземельях иначе нельзя…
- Да тебе просто показалось! - выдавил я вымученную улыбку, лихорадочно творя перекрашивающее заклинание. Брюки стали насыщенного черного цвета.
- Ну-ну, - буркнул Торм и вернулся к обходу лагеря.
А я растянулся на своем плаще, собираясь вздремнуть… Да вот только сон никак не шел - в голове кружились обрывки воспоминаний Шамита. Нет, я не спорю, у рыжего было тяжелое детство, но это личные проблемы оборотня! Вот только… Есть одно ма-а-а-ленькое «но»…
Нефрэйные веревки. Да, нефрэй растет только в Светлых землях. Да, его трудно достать даже аборигенам тех мест. Но мы-то, на всякий случай, закупаем эту траву у эльфов. Преступники ведь и среди многоликих бывают. Да и среди старшей знати встречаются.
И вот тут-то это самое «но» и появляется. Из-за того, что использование нефрэя способно причинить вред полноправным подданным Темной империи, торговый оборот этой травы очень и очень затруднен. Если уж говорить точнее, свободно купить ее невозможно.
А вот каждый наместник раз в год получает определенное количество нефрэя и должен отчитаться перед императором за любой потраченный лот.
Получается… Барон Кенсард, отправляясь к дому оборотней, знал, чем все закончится, и даже заранее подготовился к этому.
Интересная картинка вырисовывается. Очень даже интересная…
Так ничего толком и не придумав, я разогнал мысли по разным уголкам и задремал, краем уха прислушивался к тому, как гном шастает взад-вперед по полянке, что-то бормоча о пропавшем получасе. Мол, Диран, такой-сякой и вообще нехороший, сказал, что минуты две всего прошло, а звезды так стоят, словно все двадцать пролетели!
Ой, какой я плохо-о-о-ой…
Тихое ворчание гнома усыпляло не хуже колыбельной. Я сладко зевнул… Все! Баиньки, баиньки и еще раз баиньки…
Ага, щаз. Аж три раза с перехлестом! Не тут-то было!
Стоило мне начать проваливаться в глубокий сон, как меня кто-то сильно потряс за плечо. Я расклеил слипающиеся глаза… На меня из непроглядной темноты уставились два горящих зеленью глаза! Упырь, не иначе. Причем бешеный и безумно голодный!
- Д-даарн мер-рхеаст… - заикаясь, начал я противоупыриный экзорцизм, готовясь еще и поднять по тревоге всех остальных и наорать на Трима, что пускает тут ка мне всякую пакость.
Чья-то тонкая рука зажала мне рот.
- Тихо ты! - шикнул едва слышный голос Аматы. - Расколдовался тут!
Т-той эре! Я тут чуть не помер, а она! Клиричка маргулова! Чего ей не спится?
Я взвился на ноги, отбрасывая ее руку.
- С дуба рухнула?! - страшным (надеюсь) шепотом прорычал я. - Ночь на дворе!
Зеленые огоньки жалобно замигали:
- Диран, пожалуйста, тише! Очень прошу!
Я, медленно остывая, опустился на землю. Теперь ее глаза, светящиеся ровным бирюзовым светом, оказались на одном уровне с моими.
- Чего тебе? - уже миролюбивей поинтересовался я. - Почему не спишь?
В темноте (от костра остались только прогоревшие угольки… Повесить бы этого гнома, стоящего на страже, на ближайшем дереве!) раздалось едва слышное хлюпанье носом:
- Сейчас моя стража…
Все равно повесить. Только не гнома, а клиричку.
- Ну и?..
Амата еще раз всхлипнула:
- Ди… Диран, я тут… Ну в общем… В пещере действительно нет троллей?
Я начал всерьез задумываться об убийстве одной конкретной светлой клирички, еле разлепляя руками глаза.
Проглотив оскорбление, вертящееся на языке (Великие боги! Вы видите, каких трудов мне это стоило! Да я за свою выдержку достоин венца Осененного Тьмой!), я буркнул:
- Действительно! - А потом едко поинтересовался: - Это все?
- Нет! - Она как клещ вцепилась в мою руку, чудом не пропоров ладонь своими когтищами, и, вставая на ноги, потянула куда-то за собой: - Пошли!
Трим поднял голову, поглядел на нас алыми глазами и ехидно фыркнул.
Уже сделав вслед за ней несколько шагов, я оглянулся назад, пытаясь разглядеть хоть что-то в окружающей нас темноте (что не говори, а во Тьме лучше!):
- А как же…
Какие, к мархангу, сочувствие или забота? Просто, если их сейчас все-таки съедят, это может, из-за клятвы, рикошетом ударить по мне, любимому! Да и на школе можно будет нарисовать жирный такой крест.
Клиричка нетерпеливо дернула меня за руку:
- Пошли! Я поставила защитный круг! На спящих никто не нападет!
Гм… И зачем тогда было нужно это разделение на стражи?! И-ди-о-ты.
Я как какой-то баран плелся в полной темноте за этой ненормальной, не видя дальше собственного носа больше из-за слипающихся глаз, чем из-за темноты, рискуя в зевке вывихнуть челюсти. Ну вот куда она меня тащит? И вообще, чего это она ко мне прицепилась?
- Т'кере! - Я нечаянно со всей дури засветил носком сапога по какому-то притаившемуся булыжнику, торчавшему из земли. - Уй, моя нога-а-а-а!!
В конце концов! Я ж не гном какой-то! Я вижу во Тьме, но не в этой темнотище!
- Тише, Диран, пожалуйста, тише, - успокаивающе забормотала Амата. - Мы уже почти пришли.
Ну-ну…
Несмотря на это самое «почти пришли», камни начали попадаться мне под ноги все чаще. Я шипел и ругался уже не замолкая. Амата чего-то тихо зудела впереди. Потом мы начали куда-то подниматься…
Наконец, клиричка остановилась, отпустила мою рук и тихо попросила:
- Ди, закрой глаза, пожалуйста…
«Ди»??? Гм… Никто не подскажет мне адрес ближайшего дома для душевнобольных? А то Амата чего-то заговаривается! «Злобного темного» обозвать ласкательным именем! Что, в лесу что-то крупное сдохло?
Но я послушно зажмурился, на всякий случай вспоминая про себя основные жесты защитной магии и активизируя Хранителя, а то мало ли - кто их, этих клиричек, знает, и через пару минут тихий голос Аматы шелестнул:
- Открывай…
Я немедленно выполнил ее… гм… просьбу… и замер, ошарашенно оглядываясь по сторонам. Мы находились в небольшом, шагов десять глубиной, гроте. Наверное, в том самом, где я предлагал переночевать: каменный в трещинах пол, покатые стены, нависающий потолок, до которого, подпрыгнув, можно дотянуться рукой…
Но сейчас, под воздействием магии клирички, пещера полностью изменилась. Добрая сотня легких болотных огоньков, практически прижавшись к стенам и заливая комнату неярким приятным светом, повисла примерно на уровне моих глаз. Стены затянули шелковые драпировки. В глубине пещеры возвышалась гора мягких подушек - судя по всему, иллюзорных. Если бы клиричка могла материализовывать предметы, она бы не шлялась с командой, а была бы при чьем-нибудь дворе!
Я оглянулся. Выход из пещеры закрыла стена медленно падающей воды. Тоже морок. Причем плохо сделанный - я даже прохлады от нее не чувствовал.
Окинув взглядом окружающее пространство, я вновь повернулся к Амате:
- Ну и зачем ты меня сюда привела?
Клиричка, теребя когтями рукав балахона (Нет, странная она все-таки: днем выглядит лет на двадцать пять-двадцать семь, а сейчас, в пещере, этой когтистой на вид больше пятнадцати и не дашь, - что за мутант?), тихо вздохнула:
- Диран… Я… Ты… Я поняла… Ты не такой плохой, каким хочешь казаться. Ты хороший… Сегодня вон от гоблинов нас спасал… А еще, ты симпатичный…
Я непонимающе уставился на нее. Н-ну? И к чему это она?
А клиричка вдруг облизнула губы (а язык тоже зеленый! Боги, что за кошмар?!) и мурлыкнула:
- Ди-и-ира-а-а-ан, ну подойди ко мне… - Она вскинула руки. На кончиках когтей заметались розовые огоньки. - Ди-и-и-ира-а-а-ан…
Ч-чего это она? Чего ей от меня надо? Ой, пойду я отсюда, на всяческий случай! Мне вдруг стало по-настоящему страшно. Впервые в жизни…
Один. В пещере. С какой-то полоумной и мурлыкающей дурищей. Которая тянет ко мне когтистые лапки и хочет неизвестно чего! Клиричка еще раз медленно, очень медленно облизнулась (меня в холодный пот бросило!) и пропела:
- Ди-и-и-ира-а-а-ан…
Покусает! Нет, ну точно покусает! Чего ж она, если не за этим, так зубками сверкает и ручки ко мне тянет? Не целоваться же в самом-то деле лезет?
- Ам-мата, т-ты ч-чег-го?? - только и смог выдавить я. - Теб-бе п-плохо, д-да? П-помочь? - Я с готовностью сплел пальцы в исцеляющее заклинание. Оно, конечно, емкое - но жить мне хочется гораздо больше!
Клиричка остановилась так резко, словно врезалась носом в невидимую стену… А потом рванулась ко мне.
Из головы мгновенно вылетели все защитные заклинания, жесты… даже самые простые. Перепуганным мархангом я взвился вверх и всеми конечностями уцепился в расщелины в потолке, отчаянно жалея, что не могу просочиться куда-нибудь в щелочку…
Амата промчалась подо мной как ужаленная. А в пещере все погасло, и снова опустилась темнота. Нет, ну вот решительно не понимаю я ее. Что за гадость ее цапнула?
Я расслабился и чуть не грохнулся на пол, еле-еле успев приземлиться на ноги. Одни неприятности от этой клирички.
Некоторое время я стоял неподвижно, приходя в себя, а потом осторожно развернулся и направился к выходу из пещеры, зажегши для подстраховки светлячка. А то мало ли, как выпрыгнет из темноты нечто, клиричкообразное, одной «Стрелой Тьмы» и не отмахаешься…
Засыпать мне пришлось под бесконечные всхлипывания Аматы. Не самое лучшее сопровождение, скажу я вам, но куда уж лучше ее завываний в пещере…

Отступление второе, почти романтичное

Он проснулся часа за два до рассвета. Некоторое время неподвижно лежал на спине, а потом легко перекатился на бок и вскочил на ноги. Теперь одеться.
Благо особо здесь мудрить нечего. Брюки и рубашку он забыл снять еще с вечера. Сутки в седле, а потом еще надо проследить за установкой лагеря. Это вымотает кого угодно.
Так… Сапоги. Облегченная мириновая кольчуга - от арбалетного болта не защитит, но вражеский меч на пару мгновений задержит (хотя какие тут враги, в землях Темной империи-то?). Колет из тонкой кожи. И перевязь с кортеласом и поигнардом, вечером заботливо оставленная у изголовья походного ложа.
Некоторое время он стоял, прислушиваясь к доносящимся снаружи звукам, а потом, откинув полог палатки, подобно легкой тени выскользнул из шатра.
Свежий ветерок коснулся лица, звезды лукаво подмигивали с небес, луна-чародейка мелькала меж бегущих в вышине туч, да горело несколько костров. Но для принца из рода Властелинов, почти уже прошедшего посвящение, хватало и этого освещения. Теренс Дорийский легко выбрался из лагеря.
Лишь отойдя от поляны, где был расположен бивак, и убедившись, что становище не видно за деревьями, он осмелился ускорить шаг: не хватало еще, чтобы под ногой хрустнула какая-нибудь ветка и - все! Всем планам - большой ек!
В ветвях над головой гулко расхохотался филин. Наследник престола вздрогнул, тихо ругнулся и отбросил с лица прядь золотых вьющихся волос.
Тут, пожалуй, следует остановиться поподробнее. Да, Его Высочество наследник престола Темной империи Теренс ас'Аргал гар Тарркхан Дорийский, властелин Филарии и Мараны, герцог Кэйрандский и Скертский, правитель Привена и Драна, барон Велеста и прочая, прочая, прочая… был блондином!
Вообще, когда его отец разглядел, что на голове первенца пробиваются золотые волоски… Мягко говоря, Темный Властелин был в шоке. И даже заподозрил супругу в чем-то нехорошем. К счастью, Гойр, приятель Его Величества еще с детских времен (именно с будущим начальником стражи Кардмора, в компании с такими же лоботрясами, нынешний император переходил Вьюжный перевал, совершая набеги на близлежащие Светлые королевства… Сколько нот протеста было тогда прислана егойному отцу… И не перечесть!), перерыл всю библиотеку Кардмора и обнаружил-таки сведения о том, что Владирен Свирепый - сын того самого чудика, что начал строить Коридор, - тоже был блондином. Кто знает почему? Может, сказалась кровь матери Владирена, красавицы Тильвйтег, представительницы малочисленного народца, живущего где-то в краю Хорских озер, или еще что… В любом случае, еще с тех далеких времен в рода Властелинов нет-нет, да и проскользнет принц-блондин…
Короче говоря, пришлось Аргалу извиняться перед супругой, попутно залечивая синяки, портящие имидж непобедимого Темного Властелина. Их-то практически никакая магия не берет.
С тех пор прошло много лет. Принц вырос, возмужал. Сейчас, в свои двадцать два года, он одинаково великолепно владел как мечом, так и любыми другими видами оружия, вполне достаточно изучил и магию, разбирался в точной науке и политике… И в то же время его совершенно устраивало существующее положение вещей. Теоретически Теренс был готов к восшествию на престол, но предложи кто ему сделать это сейчас (всего-то и надо-маленький мятежик!) - придушил бы собственными руками.
А еще у него был секрет. Тайна, которую он в ближайшее время не собирался открывать никому. Ни родителям - их это не касается! Ни Гилберту - тот пока увлечен только небом да фехтованием, куда ему о чем-либо более важном задумываться! Ни Марике - еще начнет ехидничать! Ни Дирану - тот вообще ребенок!
Именно эта тайна и заставила наследника престола бросить лагерь, уверенно пробираясь теперь вперед среди зарослей.
Еще несколько шагов, и, пожалуй, достаточно. Лагерь уже не виден за стеной деревьев. А магия, которая сейчас будет твориться, не относится ни к Свету, ни к Тьме, ни к стихиям, а значит, вряд ли кто заметит ее отголоски.
Принц протянул руку и закрыл глаза, вспоминая…
Каштановые прямые волосы, перевитые лентой и спускающиеся до пояса. Высокий лоб. Карие глаза. Бархатная кожа. Серебристое узкое платье, подхваченное пояском-цепочкой из черного металла…
Он не видел, как разлилось меж деревьев голубоватое сияние, принимающее очертания человеческой фигуры… Но в тот момент, когда Теренс склонился поцеловать руку долгожданной гостье, та обрела плоть и кровь…
Первый Рыцарь Тьмы выпрямился, и некоторое время они стояли молча глядя друг на друга. Потом принц улыбнулся:
- Ты как всегда прекрасна…
- А ты как всегда галантен, - тихо рассмеялась она в ответ…
Разговоры… Странная это все-таки вещь. Можно обменяться миллионом слов и… не сказать главного. А можно молча смотреть в глаза и… поведать обо всем.
А потом он все-таки решился. Медленно опустился на колено и сказал, словно в ледяную воду шагнул:
- Ты выйдешь за меня?
Она замерла, чувствуя, как сердце оборвалось и рухнуло в бездну - сладкую, но от этого не менее опасную…
- Да, да, да…
Слова, подобно горячечному бреду, срывались с губ. А в его голубых глазах странным образом переплелись страх и счастье.
Она стояла, теребя поясок-цепочку и пытаясь за иронией скрыть волнение:
- А сватов скоро пришлешь?
Теренс, встав на ноги, опустил глаза:
- Через пару месяцев, не раньше… Брат из дома сбежал, лоботряс малолетний! Ренина, но через два месяца точно жди посольство!
Во взгляде девушки вспыхнул страх:
- А доберешься?
Принц усмехнулся:
- Всего-то и надо, что океан пересечь! Не на корабле, так на драконе!
Девушка побледнела:
- Но у вас же нет карт!
- Найдем, - отмахнулся он. - До пришествия Царицы Ночи было же сообщение между нашими континентами? Значит, и карты старые должны найтись! А, к маргулу в болото их! Вот лучше… - Теренс стянул с пальца массивный перстень с печаткой, изображавшей дракона, извергающего пламя, и осторожно подал его девушке: - Возьми. Пусть это будет залогом моей любви.
Ренина осторожно примерила подарок, и, странное дело, он мгновенно уменьшился в размере, плотно обхватив палец.
- Как ты это сделал?
- Это не я, - улыбнулся Теренс - Перстень Хранителя сам стремится быть ближе к хозяину. А теперь его хозяйка ты.
- Странная магия, - задумчиво протянула девушка. - Она ведь не такая, как у тебя обычно… Не темная. Она чем-то похожа на нашу. И в то же время отличается.

Предыдущая страница 14 Следующая страница


15 Ксения Баштовая, Виктория Иванова

Принц усмехнулся:
- Это магия духа, близкая к эльфийской. И в чем-то действительно похожая на вашу магию крови…
Она медленно провела ладонью по его щеке:
- Спасибо, Тери…
Потом был поцелуй. Первый поцелуй… Сладкий как никр, ведь впереди - свадьба. Горький как стерн, ведь впереди - расставание…
А вслед за ним девушка исчезла, осыпавшись серебристым туманом… Некоторое время Первый Рыцарь Тьмы стоял неподвижно, а потом вздохнул и отправился обратно в лагерь…

* * *

Ренина эл д'Ар стояла в зале для перемещений, механически крутя на пальце массивный перстень с печаткой. Перед глазами плясали метелики, во рту ощущался привкус металла (перемещение всегда отнимало много сил), но, Великие боги, это того стоило! И пусть на ладони все еще пульсировала болью незажившая рана! Пусть! Ведь это произошло!
Великие боги! Он попросил ее руки! Это не сон!
Казалось бы, как это могло произойти… Не иметь ни малейшего представления о том, что кроме твоей родной страны, объединившей весь материк, существуют иные государства. Тайком от отца экспериментировать с магией крови, знакомой с детства. Случайно оцарапаться и обронить каплю крови на пентаграмму перемещений, которой наверняка не пользовались многие годы. И вдруг… замереть, когда перед глазами пронесутся незнакомые пейзажи. Смотреть, не отрываясь. И вдруг увидеть красивого золотоволосого парня, сидящего за столом, заваленным бумагами.
Она не заметила, как сделала шаг, но внезапно стены комнаты перемещений, украшенные алыми иероглифами, сменились гладко отшлифованными булыжниками…
Теренсу же в тот день пришлось несладко. Отец решил, что наследнику недостаточно разбираться только в политике. Бухгалтерия тоже важна! А то, что получится лет через сто? Взойдет Теренс Дорийский на престол, а вместо Олгиуса другой казначей будет. И что тогда? Разворуют же все!
В общем, Аргал торжественно вручил сына Олгиусу (еще одному участнику достопамятных походов в Светлые земли), дабы тот обучил наследника престола хотя бы основам.
Казначей послушно показал эти самые основы («дебет - слева, кредит - справа, оборот - внизу!») и, вручил все необходимые бумаги, предложил составить бюджет на следующий год, а сам, чтобы не мешать, вышел.
Уже через полчаса принц окончательно заблудился во всех этих сальдо, бульдо и прочих, явно нецензурных, терминах… В общем, он сидел, скользя бездумным взглядом по кипам бумаг, когда над головой наследника престола раздался голос:
- О чем ты так задумался?
Решив, что у него начались галлюцинации, принц тихо буркнул, не поднимая взгляда:
- Бюджет составляю.
- Помочь? - прозвучало предложение.
Тери машинально кивнул и потер слезящиеся от мелких цифр глаза.
Галлюцинация оказалась на удивление дружелюбной. Примостившись на краешек стола, она вытащила из пальцев Тери, запачканных чернилами, перо и довольна быстро исчеркала лист бумаги, написав все необходимое.
А затем растаяла в воздухе, осыпавшись серебристыми звездочками, подобно утреннему туману. Это действительно могло оказаться видением, если бы не абсолютно правильно составленный бюджет.
Для Ренины же все окончилось не менее неожиданно, чем началось. Едва капля крови, упавшая на пентаграмму, высохла, как девушка тут же оказалась дома. Перед глазами плыл туман. В ушах звенело… На следующий опыт она решилась лишь через неделю… И на этот раз она догадалась перекинуться с Тери несколькими словами.
Вскоре пошли еженедельные встречи. Потом - ежедневные. И вот, через год знакомства - предложение руки и сердца…
Сердце колотилось подобно птице, пойманной в силок, а перед глазами стоял он. Его глаза. Его лицо. Его улыбка. Если бы можно было поделиться своим счастьем с Ори…
Теперь надо было еще вернуться в свои комнаты и никого не потревожить. Девушка, вздохнув, осторожно выскользнула из залы для перемещений. Шаги гулким эхом разбегались по низким каменным коридорам замка. До апартаментов отца оставалось пройти всего ничего, а потому Ренина постаралась двигаться осторожней, опасаясь разбудить его. Но странное дело, дверь в кабинет отца была открыта, а в комнате горел свет…
Девушка осторожно шагнула вперед и замерла. Ее отец - худощавый лысый мужчина лет пятидесяти на вид - замер перед огромной висящей на стене картой с изображением двух полушарий. Левое было занято огромным гористым материком, протянувшимся от одного полюса до другого. Причем горы занимали большую его часть.
В правом же был изображен континент с довольно переменчивым рельефом. Тут были горы и равнины, низменности и возвышенности. Но самым удивительным было то, что левая половина континента была окрашена в светлые тона, а правая - в темные. И именно на эту, темную часть материка и был устремлен взгляд хозяина кабинета - императора Благоземья.
Принцесса некоторое время стояла на пороге, а потом шагнула внутрь:
- Почему ты не спишь, папа?
Мужчина резко обернулся:
- Ренина? Я не заметил, как ты вошла. Да вот… - он ткнул пальцем в правое полушарие, - изучаю свои будущие земли.
Девушка замерла на несколько секунд, а потом с радостным визгом бросилась на шею отцу:
- Ой, папа! Значит, ты знаешь? Значит, ты не против? А я так, так боялась!
Мужчина недоумевающе нахмурился и осторожно отстранился от Ренины:
- О чем ты говоришь?
Та удивленно вскинула взгляд:
- Конечно, о Тери! О темном принце! Ты ведь сам сказал! А он… Он предложил мне стать его женой! Он такой милый, такой хороший!
Император Благоземья высвободился из ее рук, сделал шаг назад:
- Ты не выйдешь за него.
- Но, папа… - Пока в голосе девушки звучали лишь удивление и недоумение.
- Я сказал - нет! - Рука легко сделала нужный жест. Хранитель - бесплотный дух, обладающий зачатками разума, - умел отражать любую магическую атаку: удар темной магии, очищение светлой, нападение стихийной… А о магии крови - попросту забыл. Даже у Хранителей есть пределы возможностей. А когда вспомнил, был уже поздно - тяжелый перстень, внезапно увеличившие в размерах, соскользнул с руки, затерявшись в толстом ворсе ковра, устилавшего пол, а Ренина замерла, безвольной куклой уставившись куда-то вдаль.
- Иди в свою комнату.
- Да, папа, - прошелестел покорный голос.
- И забудь, слышишь, забудь даже о существовании этого Тери!
- Да, папа…

Глава 6
СДЕЛАЙ ЖЕ ЧТО-НИБУДЬ

Под утро Амата, видимо, рассчитывая на жалость светлых, принялась всхлипывать с утроенной силой. Интересно, она что, действительно не спала всю ночь, не сменяясь? Не, что не говори, а у нее обострение! Чего, правда, непонятно, но я слышал, у психов это бывает. Говорят, обычно это происходит весной и осенью, а сейчас начало лета. Так ведь Амата у нас феномен… Со всех сторон. Как будто кто-то в этом сомневался!
Окончательно проснувшись, открывать глаза я все-таки не стал. А то знаю я этих светлых! Они ж сразу на меня всех собак понавешают! Мол, Диран, это все ты виноват! Ага, еще бы я знал, чего она от меня хотела и чем я ее так обидел?
Судя по звукам, эльфийка и воинша тоже проснулись и сейчас встревоженно прыгали вокруг клирички:
- Ах, ох, Аматочка, ты чего? Что случилось, солнышко? Ой, уй, ай-ай-ай!
- Ничего-о-о-о!!
- Ну, Аматочка, ну не плачь, ну хорошая, ну красивая, ну замечательная!
Потом послышалось какое-то невнятное шебуршание, и всхлипывание Аматы стало вроде как звучать тише. Я осторожно приоткрыл один глаз. Так и есть: Тайма и Аэлиниэль подхватили клиричку под белы рученьки и повлекли в сторону уже знакомой мне пещерки. Успокаивать.
Ну и маргран с ними! Хоть сон досмотрю.
Угу. Как бы не так! Со светлыми разве насладишься хоть чем-нибудь? Стоило мне зажмуриться, как над головой раздался мерзкий голос Шамита:
- Эй, темный, вставай, или ты до зимы спать собираешься?
- Ага, - буркнул я, натягивая на голову плащ.
- Кака-а-ая ра-а-адость! - пропел рыжий. - Вангар, Торм, вы слышали? Уезжаем, пока он не проснулся!
Доставить рыжему удовольствие? Ну уж нет! Я вскочил на ноги, отшвырнув в сторону плащ и… наткнулся на полный ехидства взгляд оборотня.
Тихо фыркнув, я направился к Триму, делая вид, что только за этим и встал. Может, тронов тоже надо чистить? Как обычных коней?
Конечно, Трим и без скребницы неплохо проживет, но ведь светлым этого знать не обязательно.
О! К слову, о птичках! А как там наша светленькая клиричка? Зря я, что ли, на Тайму «следилку» ставил? Так хоть узнаю, чего эта ушибленная на голову Амата от меня хотела! Любопытство свойственно всем, а не только светлым. Проводя по и без того блестящему чешуйчатому боку Трима скребницей, я сделал необходимый жест и…
- Нет, ну почему он та-а-а-ак! - дурным голосом взвыла клиричка, едва не оглушив меня к марграну болотному. Непроизвольно дернувшись, я уменьшил громкость, а разомлевший Трим недовольно покосился на меня и переступил на месте.
- Ами, маленькая, - заворковала эльфийка, - ну не плачь! Ну подумаешь, какой-то темный сказал гадость! Ну разве ты не знаешь, что все темные - козлы? Они без подлостей прожить и дня не могут!
Ого! Не ожидал от эльфийки таких слов!
- А чего-о-о-о о-о-он??? Я ему-у-у-у!!! А о-о-о-он: «Амата, тебе плохо-о-о-о?!» А я его просто поцеловать хотела-а-а-а!!
Ик, ой, да… Я поперхнулся и едва не закашлялся, вовремя уткнувшись лицом в бок грона. Поцеловать? А когтями тогда зачем так махала?
- Ну Амата, - тихо протянула Тайма, - ну что ты плачешь?
- А то-о-о-о-о!!! Чего он испугался-а-а-а-а?? Я виновата, что у меня ко-о-о-огти-и-и-и?? Я виновата, что у меня папа - коре-э-эд???
Я, едва не выронив скребницу, вцепился в седло Трима, чтобы окончательно не упасть. Отец - коред? С ума сойти!
И есть от чего! Почти вся нечисть относится ко Тьме. А раз так, то они шастают по просторам Темной империи и Светлых земель, ища, кем бы перекусить. Кореды пошли другим путем. Во-первых, они принадлежат Свету (что, кстати, довольно трудно доказать с их-то обликом): представьте сами, сидите вы за столом, ужинаете, а в окошко дома заглядывает нечто такое красноглазое и с когтями под десять дюймов длиной и ласково просит: «Дайте хлебушка покуша-а-ать…» Пожалуй, хуже может выглядеть только попытка принца из рода Властелинов официально устроиться в школу в Светлых землях. Ну а во-вторых… Да, по-моему, тут и «во-первых» хватит!
Интересно, а глазками Амата в кого пошла? Хотя в этом случае вопросов меньше возникает. Небось от матери получила способность к Свету, а чтоб, значит, имиджу соответствовать, радужку подкрасила и зрачок вытянула…
- Амата, - осторожно поинтересовалась Тайма, - ну объясни мне, что ты нашла в этом темном?
- Он краси-и-ивы-ы-ы-ый! - Ой, бедные мои уши, нервы и прочие части тела.
- Но ты же старше его лет на десять!
- Неправда!!! - аж взвилась Амата, забыв даже про. свое всхлипывание. - Я не старше! Мне всего пятнадцать! Это из-за папиной крови я старше при дневном свете выгляжу!
- Тогда ты еще маленькая! - Тайма обрадовалась, что нашла лазейку.
- В Заркинском монастыре совершеннолетие наступает в четырнадцать лет… - тихо вздохнула Аэлиниэль.
- А при чем здесь Заркинский монастырь? - удивилась воинша. - Мы же в Темных землях находимся. А Заркин - на юге Светлых.
Амата тихо вздохнула:
- У меня мама была там послушницей. А потом папа тяжело раненный туда пришел. - Голос клирички звучал чуть глуховато. - А потом я родилась. А папа домой в Лифтские горы ушел. А я в девять лет из монастыря сбежала. С Лин встретилась…
- А с матерью что сталось? - чуть слышно спросила Тайма.
Тихий всхлип:
- Она…
Дальше я слушать не стал. Зачем? Все, что хотел, и так выяснил.
Хмыкнув, я мотнул головой. Нет, это ж надо?! Поцеловать она меня хотела! Нет, ну поражаюсь я этим светлым!
Женская половина команды вернулась в лагерь минут через десять. Амата уже успокоилась, привела себя в порядок и свысока глядела на меня.
Потом был короткий завтрак. И снова дорога…

* * *

Когда солнце заползло в зенит, мы наконец добрались до заброшенной гномьей шахты, и Вангар объявил привал. Сама шахта не представляла собой ничего необычного. Огромная пещера, вход в которую перегораживала тяжелая, чуть приоткрытая деревянная дверь. Типа, заходи, кто хочет, бери, что надо, но вот как ты оттуда выйдешь - твои проблемы, родной!
От самой шахты вела вымощенная булыжником дорога. Меж брусчаткой проросла сорная трава, часть камней отсутствовала, они были вытащены запасливыми аборигенами из близлежащих деревень. А в целом… Дорога как дорога, и что ее Марханговой обозвали?
В любом случае, пока мы ехали, Амата угрожающе хлюпала носом, а Аэлиниэль с Таимой старались держаться поближе к ней.
Легкий обед. Опять этот маргранов пеммикан! Я ж повешусь скоро! До леса рукой подать, под ногами перепелки шмыгают, зайцы прыгают, а эти светлые… Боги, за что мне такие муки? Так. Стоп! А в этом так называемом Последнем городе перед перевалом мы разве еду не покупали? И куда эти светлые все заныкали? Они что, специально морят голодом мой хрупкий и растущий организм?! Чтобы, значит, по естественной причине до школы не доехал? Ладно-ладно… Сейчас пожую эти сушеные «веревки», а потом они у меня потанцуют, все эти светлые.
После обеда, когда все уже были готовы к отъезду, выяснилось, что куда-то пропал гном. Нет, ну что за маргран, а? Они, вообще, хоть на свои похороны успеют?!
Тяжело вздохнув, воины спешились, осторожно сползла с седла клиричка. Только оборотень да эльфийка не стали спускаться. Да и я тоже. Что я, рыжий, вверх-вниз прыгать из-за какого-то гнома? Рыжий у нас другой…
- То-о-о-орм!!! - Голос воина разнесся по опушке.
- То-о-о-орм!!! - присоединилась Тайма. Оборотень медленно оглянулся по сторонам - черная радужка медленно перетекала в золотую. Н-ну, так разве лучше видно? Не думаю…
- Диран, - окликнула меня Аэлиниэль, - а твой кристалл, ну, которым ты искал, где мы находимся, не может показать, где Торм?
Гм… А мне казалось, первой об этом клиричка должна задуматься. Я покосился на зеленоволосую, но та стояла зажмурившись, вскинув руки к небу, и что-то тихо бормотала себе под нос. По поляне начали протягиваться невидимые нити светлого поискового заклинания.
- Уже - нет, - мрачно буркнул я.
Они б еще «Огненную Стену» «Водяным Плащом» поддерживали! Эффект одинаковый.
Амата открыла глаза - нити с тихим звоном рассеялись в пространстве - и ткнула пальцем в сторону шахты, тихо выдохнув:
- Торм там…
В тот же миг из пещеры послышался топот и на поляну вывалился гном. Борода торчит как пакля, одежда перепачкана сажей, - и где он только ее нашел? Короче, тихий ужас, нервный трепет.
Увидев, что светлые нетерпеливо замерли возле коней, гном радостно выдохнул:
- Ф-фух! Успел! Нам нада унутрь!
Чего?
- Что?! - продублировал мой молчаливый вопрос Вангар.
Остальная команда во все глаза смотрела на гнома.
- Там… Знаки!! Внутри. В пещере. Там… Артехвакт должон быть! Нужно забрать!
- Какой артефакт?! - тоскливо выдохнул Шамит, возвращая глазам нормальный цвет.
- Мощный!
Весьма информативно! Наверняка в пещере какая-нибудь супер-пупер кирка, молот, секира или подобная ей пакость.
Судя по гримасе, пробежавшей по лицу эльфийки, Аэлиниэль подумала о том же. Да и физиономия Шамита особенной радостью и энтузиазмом не светилась…
- Торм, - мягко начала Тайма, - мы ведь не можем собирать все артефакты, встречающиеся у нас на пути! «Сердце Дракона» у нас есть, а…
- Ну поймите же! - чуть не зарыдал гном, уставившись на воинов глазами побитой собаки. - Это не проста арте… факт! - Надо же! Выговорил! - Он… Там знаки на стенах! Его потеряли пятьсот лет назад!! Это… важно для усех гномов!
- Но мы же не гномы! - фыркнул со своего насеста Шамит.
- Слышь, рыжий!.. - рявкнул гном, медленно наливаясь кровью.
- Сколько времени займет путешествие к этому артефакту? - перебил его Вангар, не давая разгореться ссоре.
Торм мгновенно повернулся к нему.

Предыдущая страница 15 Следующая страница


Тяжело быть младшим… 16

- Часа два, не больше! И то это туда и назад! - Глаза гнома заполыхали от едва скрытой надежды.
- Пошли, - вздохнул Вангар.
- Я не пойду!
Стоп, это ж я сказал! Так? Так. А с какого переляку эхо тут что-то вякает? Мы ж не совсем в горах сейчас! Или это не эхо?..
Той эре! Шамит!!
Рыжий, не отрывая напряженного взгляда от входа в шахту, повторил:
- Я. Не. Пойду.
- Но почему? - удивленно протянула Амата. Эльфийка молча закусила губу.
- Я буду там только обузой. - Рыжий принялся нервно наматывать на руку поводья. - И вы это знаете. В Кардморе нужен был вор, и только поэтому я пошел. Сейчас я не нужен и лучше посторожу коней.
Вангар согласно кивнул и повернулся ко мне:
- Диран?
Уж я-то в этой шахте ничего не терял! Но теперь, когда наверху остается рыжий, - ну уж нет! Менять свое мнение из-за какого-то оборотня я не намерен!
- Что я там забыл? - фыркнул я. - Вам надо - вы и идите. Так и быть, подожду здесь вашего возвращения!
Повздыхав и оставив коней на хранение Шамиту, команда скрылась за вратами.
Я лежал на плаще, читая одну из прихваченных из библиотеки книг, в потрепанном кожаном переплете без названия. В ней описывались довольно интересные заклинания - никогда о таких не слышал. Меня настолько увлекло чтение, что я потерял счет времени. Рыжий сперва расслабленно сидел на плаще по другую сторону костра, а затем начал нервно расхаживать по поляне.
К исходу третьего часа он уже не находил себе места. За то время пока мы ждали светлых, оборотень успел подточить стилет, пару раз съязвить по поводу Трима (поражаюсь своему долготерпению!) и наконец, плюнув на все, направился ко входу в шахту, бросив напоследок:
- Проследишь за конями.
Я подождал минут пятнадцать, а потом, захлопнув книгу и порывшись в своих сумках, нацепил перстень Хранителя и браслет Призрачных Стражей. На всякий пожарный. Затем повторил наставление рыжего (на этот раз для Трима) и пошел вслед за оборотнем. Интересно же, как он, с его-то клаустрофобией будет по шахте ползать?
За дверью обнаружилась огромная пещера, плавно переходящая в дли-и-и-и-нный такой коридор. На стенах висели горящие факелы - то ли магией огонь поддерживался, то ли прошедшая ранее команда их запалила, а где-то вдали этот самый коридор разветвлялся.
Рыжий стоял на соединении пещеры и коридора. Он замер на месте, борясь с собой и пытаясь заставить себя сделать еще хоть один шаг. Почуяв мое приближение он на мгновение обернулся: лицо такое бледное-бледное, глаза каждую секунду меняют цвет радужки, а по лбу струится обильный пот.
М-дя-а… С таким спутником я эту команду только к зиме откопаю. В лучшем случае. И как он только по Кардмору шастал?
И ведь не прогонишь его… Гордость, марханг ее за пятку, не позволит спасовать перед темным и вот так вот просто уйти. Значит, надо что-то делать. Что-то весьма кардинальное.
Там, где есть тени, есть и Тьма. Я шагнул в сумрак, струящийся меж горящих факелов, и тихо позвал госпожу Линс'Шергашхт. Тут даже из тела выскальзывать не пришлось. Ее посланники уже давно и безраздельно властвуют в этих местах. Кроме того, я же не по чужим воспоминаниям лазаю, а так… прогуляться вышел. Ну что ж, поэкспериментируем…
Тугие щупальца Ночи кружились вокруг меня. Я прикрыл глаза, позволив одному из сгустков сперва оплести, а потом и слиться с моей рукой, сжал пальцы, не давая ускользнуть, и резко выкинул ладонь вперед. Черный жгут развернулся шелестящим веером угольно-черных пик и пронзил тело неподвижно застывшего оборотня. Рыжий выгнулся дугой, распахнул рот в беззвучном крике, а в следующее мгновение веер Тьмы, скатываясь валиком, вернулся ко мне. Теперь слегка дожать, превратив валик в тугой черный шар…
Я чуть слышно поблагодарил Тьму.
Это ведь светлые командуют своим Светом, за что иной раз жестоко расплачиваются, а с госпожой Линс'Шергашхт сложнее. Любой темный знает, что помыкать Ночью нельзя. Она горда и своенравна. Колдуя, каждый темный словно заключает договор, участники, которого (Тьма и маг) равны… Ведь Свет и Тьма - это не банальные стихии, они разумны. Но если Свет может простить обиду, то его противоположность на отсутствие благодарности ответит ударом, как и любой темный маг, кстати. Исключение делается только для родственников, да и то - самых близких.
Я задумчиво взвесил шар, приобретший матово-стеклянный блеск на ладони, а потом осторожно заглянул внутрь. Мгла в сфере на несколько секунд рассеялась, и я разглядел, как внутри, корча яростные гримасы, прыгает маленький зеленый маргульчик, грозя мне сжатым кулачком и гневно хлеща себя тонюсеньким хвостиком… Надо же! Получилось! Прям, как в папиных книгах. И не напутал ничего.
Нет, я, конечно, понимаю, что темная магия это вам не эльфийская магия духа, но… В той книге, где я прочел про такой способ борьбы с чужими страхами, было сказано: «Любой страх берет начало из Тьмы. А значит, и уйти туда может»… Конечно, такое «выдирание» не столь ювелирно и безболезненно, как бряцание на сотворенной из лунных лучей лютне. Все-таки Шамит - идиот! Квадратный. Нет, даже не квадратный, а поперечно-ступенчатый! Попроси он Аэлиниэль, она б его не только от печали исцелила, но и этот страх на раз-два убрала, но, как говорил Дорин, кардморский официальный лекарь, «если под рукой нет ланцета, можно воспользоваться и топором. Главное, чтобы это вскрытию потом не помешало».
В общем, я подошел к Шамиту, все еще пребывающему в глубоком ступоре, похлопал его по плечу, а потом, когда оборотень вздрогнул и повернулся ко мне, торжественно вручил-всучил ему темный увесистый шар:
- Держи, владей и наслаждайся. Твой страх. Только смотри, не урони. Он сейчас в маленьком объеме: если разобьешь - попрыгают все! Ну что, теперь пошли?
И, не дожидаясь ответа многоликого, пошел по коридору.
Оборотень догнал меня у самой развилки, как клещ вцепился в плечо и, развернув к себе (шара в руке уже не было, автоматически отметил я), уставился на меня:
- Почему ты это сделал?! - Что, рыжик, не любишь загадок?
- Захотелось, - огрызнулся я, дергая плечом и вырываясь из цепкой хватки Шамита. Вот еще, будут меня тут всякие лапать!
И отчитываться, тем более перед каким-то оборотнем, я не собираюсь.
- Почему, темный? - Радужка в глазах Шамита вновь начала плавиться, превращаясь в золотую. И как я этого не заметил, когда он мне в первый раз по челюсти засветил? Правда, тогда мне резко не до разглядываний было.
И вот тут уже не выдержал я… Мотнул головой, отгоняя непрошеные мысли, чуть вздернул верхнюю губу, демонстрируя удлинившиеся клыки, и зашипел, чувствуя, что нервы на пределе, видя, как полыхнули алым мои глаза, отражаясь в золотистых глазах оборотня.
- Ты хочешь знать - почему?! Так стой и слушай, рыжий! Мне остомаргулели твои «почему» да «как»! Мне надоели твои бесконечные придирки! Когда же ты, наконец, поймешь? Свет не равнозначен добру, как и Тьма - не то же самое, что зло! Если маг способен повелевать Светом, если он - светлый, то это не делает его белым и пушистым! Как и умение повелевать Тьмой не творит злобного и коварного колдуна! В этом мире все люди и нелюди руководствуются только одним - выгодой! Выгодой, ничем больше! Для себя, для своих родных, близких, для дорогих им созданий… Да для кого угодно, маргран возьми! А все эти добро, зло и прочая туфта - не более чем ширмы в театре или знамена, поднятые над головой во имя достижения собственной цели. И мне плевать, плевать, что думают обо мне и моих родных все остальные. Мне дважды плевать на то, что о нас говорят! И мне трижды плевать на все вопли фанатиков, убивших больше живых существ, чем весь род Властелинов, начиная с Раскола! И поэтому я буду поступать так, как я считаю нужным, так, как должно поступать мне, как я того желаю и хочу, как того требуют мой долг и моя честь!!! А не в соответствии с твоими представлениями, желаниями и требованиями - понятно?!
Я еще раз полыхнул глазами и, резко развернувшись, направился в глубь пещеры по оказавшемуся от меня ближе левому коридору, чувствуя, как меня терзает гнев. Двинул кулаком по ни в чем не повинной стене, рассадив кожу на костяшках пальцев, и, уже остывая, услышал голос Шамита. Голос, в котором впервые за все время нашего знакомства не было ни издевки, ни иронии:
- Эй, темный, притормози. Они пошли другим коридором.
Я медленно повернулся:
- Откуда ты знаешь, рыжий?
Оборотень усмехнулся:
- Чую.
Мы шли по тоннелю уже минут двадцать. Шамит был впереди, вынюхивая след, а я плелся за его спиной, молча костеря себя последними словами. Куда делось мое самообладание, скажите мне? В какую нору заныкалось? За пару дней я уже раза три срывался. Если все и дальше пойдет такими темпами, то к этому марханговому Храму я приду уже вконец издерганным истериком.
Идущий впереди рыжик вдруг остановился. Причем так резко, что я чуть не влетел в него носом.
- Что? - недоуменно вопросил я его спину.
- След исчез… - растерянно произнес оборотень.
- Как это - исчез? - Я обошел Шамита и поглядел в темнеющий зев хода, который троился прямо перед нами. - Испарились они, что ли?
- Да не знаю я! - вскипел мой попутчик. - Но запаха больше нет.
- Нет, ну и не надо, - пожал плечами я. - Просто теперь я поведу.
- Ты? - Оборотень ехидно сощурился. - И каким это образом? Тоже нюхать будешь?
Я хмыкнул, не обращая внимания на его подколки. Зря я, что ли, «следилку» вешал? Жаль, только сразу об этом не подумал. Хотя… С этим рыжим подумаешь ка-ак же! Аж три раза вокруг замка! Теперь простой жест пальцами, сосредоточиться, повертеться на месте.
- Нам туда. - Я ткнул в сторону левого прохода.
- А ты уверен? - недоверчиво принюхался Шамит.
- Если нет - мы всегда сможем вернуться, - пожал плечами я.
Рыжему ничего не оставалось, как последовать за мной. А меня все больше и больше охватывало странной чувство, заставлявшее насторожиться все органы восприятия, как обычного, так и магического. Что-то тут не так. Запах, как и люди, не может исчезать просто так. Они же не фантомы и не привидения. Значит… значит тут что-то иное, и оно мне заранее не нравилось. К тому же сигнал «следилки» сбоил. Если раньше он был четкий, ровный и ясный, как свет единственного костра на открытой равнине, то сейчас по нему пробегали тени. Странные такие, которых здесь быть не должно.
Я остановился и на всякий случай активизировал Хранителя. Мало ли что. Или - кто? Шамит, почуяв мое волнение, подобрался. Радужка окончательно приняла золотистый оттенок, а зрачок расширился максимально чтобы лучше видеть в темноте.
Мы переглянулись и, не сговариваясь, стали продвигаться по коридору тихо, стараясь не шуметь и внимательно изучая окружающее пространство всеми доступными средствами.
Первыми до нас донеслись звуки. Странная, тягучая, одуряющая и завораживающая мелодия властно манила к себе, обещая все, что душа пожелает. Но после общения с госпожой Линс'Шергашхт я уже очень настороженно относился ко всяческим обещаниям, и всего через мгновение нас окутал «Полог Тишины».
- Ты чего? - вскинулся Шамит, как никогда напоминая лиса, у которого отняли вожделенную мышь.
- Тебе напомнить, где бывает бесплатный никр? - Ой, зря я про него сказал, это не лучшие его воспоминания. Гм… а чей-то это меня волновать должно? Я же «злобный и коварный» темный как-никак! Постоянно об этом забываю. Попросить, что ли, Шамита напоминать?
Но, в любом случае, это помогло. Рыжик разом посерьезнел, подобрался и достал свой ножичек. Хм, а это идея… Я поднял руки к груди, и «Дыхание Ночи» зазмеилось между пальцами, готовое в любой момент сжать врага в пламенных объятиях.
Пара шагов…
Вот уже стены коридора сначала несмело, едва заметно в свете нашего маленького шарика, а затем все ярче и ярче стало освещать зарево огней, зажженных где-то за поворотом.
Еще несколько шагов - и мы осторожно выглянули из небольшой ниши, под самым потолком…
- Тхар каллас эссе те Линс'Шергашхт ак'керт! - тихо выдохнул я сквозь сцепленные зубы. «Дыхание Ночи» колючим облачком растаяло.
- Той эре! - согласился оборотень.
Нет, со светлыми стоит путешествовать только из-за того, что они умудряются влипнуть во все неприятности, открывая такое, о чем никто в империи и не догадывался!
Перед нами, в небольшом амфитеатре, служители культа Хаоса, которые считались полностью истребленными пару столетий назад, проводили один из своих ритуалов. Что он жертвенный - можно и не упоминать. Они у них все такие. А вот жертвы были нам до боли знакомы. Команда эдакая. Основная ее часть была чисто символически привязана к «Столпам ожидания» - мраморным колоннам, украшенным сверху картинами, на которых было изображено грядущее пришествие Царицы Ночи, - главное, чтоб оно пригребло нескоро! Все равно жертвы никуда бы не смогли уйти от завораживающей и отнимающей разум мелодии. Я и Шамит стояли на небольшом балкончике, от которого отходила выдолбленная в камне крутая лестница, а внизу, на алтаре божества, находилась… эльфийка.
Шамит зашипел, как вскипающий котелок, и рванулся было вперед, но я вовремя ухватил его за воротник и отбросил в глубь пещеры.
- Идиот! Ты что, хочешь, чтобы их всех прирезали на месте?
Оборотень глядел на меня абсолютно безумными глазами. Видать, понял, КТО проводит ритуал. Пришлось отвесить ему парочку затрещин, чтобы то, что заменяет ему мозги, вернулось в места своего обитания. Рыжик сморгнул и глянул на меня более осмысленно:
- Но там…
- Я знаю лучше тебя, что там! - огрызнулся я. - По-этому и не полез наобум!
- И что ты предлагаешь? - неожиданно ровным тоном отозвался Шамит.
- Что, что, - я вновь подкрался к краю ниши, - прервать обряд, что же еще.
- Но?.. - вскинулся было оборотень, но я не дал ему продолжить:
- Но не так, как ты!
- Да? Такой умный? - окрысился на меня рыжик.
- Начитанный, - отмахнулся я, следя за происходящим внизу. - У тебя оружие есть?
Шамит вновь показал свой кинжал.
- М-да-а-а… - почесал я в затылке.. - Стра-а-ашное оружие.
Еще раз глянул вниз. Времени оставалось все меньше и меньше… ой, как не хочется, ой, как я не готов…
- Значит, так, - начал я, игнорируя обиженное сопение оборотня, - сейчас мы поиграем в героев. Я спрыгиваю вниз и как можно дольше постараюсь занять всех интересной игрой в догонялки, попутно разнося все, до чего дотянусь. А ты… Ты молнией несешься к остальным, хватаешь их в охапку и, даже если они будут брыкаться, скрываешься отсюда, и чем быстрей, тем лучше. Ясно?
Шамит прищурил глаза и как-то странно поглядел на меня.
- Что? - насторожился я.
- А у тебя оружие есть? - ехидно спросил он. И припечатал: - Г-герой!
Я ухмыльнулся во весь оскал. Ха! В хранилище, помимо артефактов, есть пара очень милых штук - вот они мне сейчас и понадобятся.
Теперь надо успокоиться, чуть прикрыть глаза: по нервам ударило чувство сильной опасности, неприятия, гнев на Хаос и его прислужников, жажда боя. Верхняя губа чуть приподнялась, демонстрируя удлинившиеся клыки, глаза полыхнули алым светом, а нос хищно втянул воздух, - и внезапно в правой руке появилась тяжесть. Такая успокаивающая, дарящая уверенность в победе. Теперь поглядим, чего это я выудил…
В моих руках матово отсвечивал зеленоватыми всполохами угольно-черный клинок, даже в сумраке пещеры выделявшийся темным пятном. Серебристые узоры вдоль всего лезвия не сулили ничего хорошего представителям любой породы нечисти. Камни, вставленные в гарду, хищно подмигнули изумрудными огоньками. Обоюдоострый, он был слегка изогнут и годился как для нанесения рубящих, так и колющих ударов. Ну что, поразвлекаемся? Мое оружие чуть дернулось в руке, словно просясь поскорее в бой.
Я поднял глаза на опешившего рыжика:
- Ну и как тебе мой клинок?
Шамит молча подтянул челюсть.
Я развернулся к проему и увидел, как над лежащей на алтаре жертвой взвилось лезвие ритуального ножа. КАК?! Еще же должен быть гимн Хаосу!
Не думая больше ни о чем, я с яростным боевым воплем нашей семьи прыгнул вниз. Мой взор застилала уже такая знакомая багровая пелена, но я был ей только рад. Ни внешний вид, ни испускаемые приспешниками Хаоса запахи не придавали им ни сил, ни уверенности
Окружающее окрасилось в два цвета - грязно-фиолетовый и зеленый. А всю грязь следовало убрать, уничтожить, разорвать на куски! Так неожиданно появившийся в моих руках клинок выл, свистел и шипел, вспарывая воздух, то чуть подрагивал, наталкиваясь на что-то покрепче, то всхлипывал на обратных ударах. Свободная от него рука раз за разом складывалась в жест активации того или иного боевого заклятия. Под сводами пещерья звенел яростный рев, вой, визг. А я горячо благодарил отца и Гойра за уроки боя, вколоченные в меня уже да уровня рефлексов.
«Всего пара минут, всего пара минут! - билась в голове единственная мысль. - Ну же, оборотень марханговый, давай!»
- Стереть, уничтожить, убить! Смерть! Смерть!! - ревело в ушах окружающее пространство.
Так и не дезактивированный маячок «следилки» постепенно удалялся в сторону. Теперь можно было уходить и мне…
Немыслимо извернувшись, я одним прыжком заскочил в нишу, из которой мы и появились, и побежал к выходу, отчаянно сигналя Триму, чтобы поскорее убраться отсюда. Я не герой. Даже и близко. Вот пусть Тери этим делом и займется. Он у нас наследник! Так пускай и занимается своими прямыми обязанностями - искоренением всего пакостного, «во всеобщее благо будущих подданных», так сказать.
Вылетев из пещеры, я вскочил на грона и рявкнул ошивавшимся рядом светлым:
- Бежим!!
Кони испуганно рванули с места от вырвавшегося из моих уст полурыка-полувоя и дробно застучали копытами по камням Марханговой тропы. А я без сил повалился на шею Триму. Он не уронит. Ой, ну и наколдовался я по самое не могу…

Лошади неспешно трусили по дороге, а я тихой кучкой бултыхался в седле Трима. Грон шел ровной рысью, не подбрасывая и не угрожая уронить меня на землю, что непременно случилось бы, будь я на обычном жеребце. Вот только странно, с чего это меня такая слабость мучает? Еще и голова боли-и-и-ит… Вроде особенно и не воевал, и не колдовал, может, виной всему это двухцветное восприятие. Ни отец, ни Гойр мне ни о чем подобном не рассказывали. Возможно, это какое-то свойство Властелинов?
По обе стороны дороги начали попадаться огромные белесые валуны, напоминающие очертаниями человеческие фигуры.
Светлые активно делились впечатлениями, пытаясь сообразить, к кому в качестве главного блюда на обед они все же попали.
Торм нежно, словно младенца, прижимал к себе сверток, из которого выглядывала странная цепь и конец то ли непонятного кинжала, то ли какого-то «артехвакта», и глядел на всех настолько счастливыми глазами, что все смешки застревали в горле. Тем более что он на них и внимания-то не обращал. Так, поглядит на тебя, счастливо-солнечно улыбнется, - все, юмор отбивает начисто.
А на лице Шамита была написана такая тяжелая работа мысли, что только усталость удержала меня от ехидных замечаний по поводу несвойственной ему деятельности. М-да, не каждый день мир встает с ног на голову, или - обратно.
Лезть в сумку на поиски чего-нибудь поддерживающего и снимающего усталость не хотелось. От головной боли лечиться тоже. Помню ведь, что ничего такого не брал. Не общеисцеляющим же заклинанием пользоваться! Лучше уж на привале поищу магические источники. Да и с Тери не мешало бы связаться и передать ему «хорошие и радостные» известия. А то бездельничает там, в лагере.
Через пару миль бравая команда - за ноги бы их всех да об угол - решила все-таки пообщаться с кем-нибудь более ли менее осведомленным.
- Шо это было? - пробубнил по-прежнему не расстающийся с «артехвактом» гном.
- Адепты Хаоса, - скривился я. Голова болела все сильнее. Еще пара минут в том же духе, и я точно начну припоминать это «светлое общеисцеляющее».
- Боги, какой только мерзости не увидишь в Темной империи, - заверещала Амата, косясь на меня. - В Светлых землях этого нет!
Я аж поперхнулся от таких заявлений:
- А паломники Янтарного Пути?!
- При… чем здесь паломники?? - тихо выдохнула Аэлиниэль.
- При том, что это они и есть! - огрызнулся я. Голова кружилась все сильнее, а в виски словно по раскаленном игле загнали.
- Не может быть!
Я только вздохнул:
- Амат, не напомнишь, как на старотемном наречии будет Хаос?
- Я не хочу осквернять речь… - нудно забубнила клиричка.
Вот так всегда! Как вытягивать их из какой-нибудь дыры, так Диран первый! А как…
- Тогда просто подтверди, что «хаос» - «Эл' тссхар»…
- Ну подтверждаю, - огрызнулась она.
- А как «янтарь» на старосветлом? - повернулся я к эльфийке.
- «Ткар'эл»… - потерянно проронила Аэлиниэль. - Но это же просто совпадение! - практически со слезами на глазах выпалила эльфийка.
- Ага, - хмыкнул я. - Конечно, совпадение! И то, что они появились в Светлых землях, после того как мой дедушка их турнул, и то, что папа неоднократно предлагал вашему Светлому Совету Объединенных Земель вырезать к маргулу зеленому этих любителей старины - второе пришествие Царицы Ночи решили устроить, маргран их за ухо! - так нет! Вы в один голос кричали: «Мы сами!»
- Значит… на Светлом Совете… Влариэль лгал… - потрясенно выдохнула эльфийка. - Но почему?! Зачем ему это?!

Предыдущая страница 16 Следующая страница


17 Ксения Баштовая, Виктория Иванова

- Влариэль? - заинтересовался я. - Кто это? Что-то имечко знакомое. А вот где слышал, не помню.
- Тебя это не касается! - неожиданно резко отрезала Страж.
Я не успел возмутиться - в разговор вмешался Вангар:
- Диран, ты сказал, адепты Хаоса хотят возродить Царицу Ночь, но вы, темные, тоже ведь поклоняетесь ей, пользуетесь ее магией… Разве это не выглядит несколько… лицемерно?
Возможно, еще с утра Вангар бы просто обозвал меня «двуличным лжецом». А я, вероятнее всего, послал бы его к маргулу в болото… Ой, а чей-то я такой добрый? Всего лишь в болото! Возможно. Но сегодня у меня был очень тяжелый день. Сперва разговор с Шамитом, потом еще эти адепты. Теперь вот головная боль…
В общем, я не выдержал:
- Лицемерно?! Да ты вообще знаешь, что произошло при первом пришествии?! Знаешь, что посвящение - это не только способность перевоплощения, но и возможность удерживать ту Тьму, что спит в тебе?! Знаешь, вообще, как появился первый Властелин?!
- И как? - вдруг тихо спросила Тайма.
От ее спокойного голоса на меня словно ушат холодной воды вылили…
Хотите знать?! Да пожалуйста! Сами напросились! А если светлые легенды звучат не так, то это уже не мои проблемы!
- Около семи тысяч лет назад магии Тьмы не существовало. Свет был…

* * *

… Свет был переплетен с Огнем и Воздухом. Но пришли адепты Хаоса. Они приносили кровавые жертвы я проводили черные мессы. Они обращались за Грань Миров и однажды, прислушавшись к их воззваниям, в это Мир пришла Царица Ночь…
Земля содрогнулась от поступи тех, кто служил Хаосу и Линс'Шергашхт. Войны прокатились по Вольным землям… Кровь текла вместо речных вод… Говорят, именно в те годы и были потеряны пути в полулегендарное Благоземье. Хотя, есть и утверждающие, что все рассказы о нем не более чем миф. Все восточные королевства Аларийского материка превратились в безжизненную пустошь, остатком которой и по сей день является Стальная пустыня. А в центре бесплодных земель стояла Обители Царицы Ночи…
Войска Царицы шли на запад, уничтожая все на своем пути…
Но однажды нашелся смельчак, решившийся проникнуть в Темную цитадель, попытаться убить ту, что принесла столько горя на земли Аларии. Семнадцатилетним мальчишка. Побратим князя эльфов, голубоглазый мечтатель.
Он был схвачен, едва проник в замок. И одним богам известно, как он смог пережить неделю пыток…
- Надо же… Еще жив… - прозвенел где-то вверху мелодичный девичий голосок.
Небытие накатывало серыми упругими волнами. Кружилась голова. Болело все… Даже то, что болеть не могло.
Он, растянутый на пыточном колесе, медленно открыл глаза. Белки покраснели от лопнувших сосудов.
Рядом замерла неясная фигура, укутанная в темный балахон. На голову был накинут капюшон. Юноша попытался заглянуть под него, но там не было ничего…
Лишь Тьма, расцвеченная вспышками звезд. От увиденного вновь закружилась голова. В лицо плеснули водой.
- Жив, миледи, жив, - угодливо пробормотал кто-то из дальнего угла пыточной.
В рукаве балахона мелькнула изящная девичья рука с кольцом в виде свернувшейся змеи.
Она медленно провела тонкими пальцами по его щеке:
- Бедный мальчик… Бедный глупый красивый мальчик… Еще несколько минут - и ты умрешь… Искра жизни почти покинула твое тело… Но ты ведь хочешь жить?
Царица Ночь вытащила из воздуха белоснежный кружевной платок и ласково, почти нежно промокнула тонкую струйку крови, вытекшую из уголка рта пленника.
- Взамен на что? - прохрипел он.
- Ты станешь моим рыцарем, моим паладином.
- Я не предам друзей!
- Кто говорит о предательстве? - звонко рассмеялась она. - Те, кого ты называешь друзьями, отвернулись от тебя намного раньше! - Она провела кончиками пальцев по неестественно вывернутым дыбой суставам, вызвав новый удар боли.
- Я не предам…
- Подумай! Они не помогли тебе в беде! Они забыли о тебе, едва ты пересек пределы моего замка!
- Я не…
- А может… твои «друзья»… боятся тебя? Ведь в тебе спит огромная сила! Пробудить которую могу лишь я! И тогда… О! Тогда ты станешь одним из величайших магов. Нет, они не боятся! Они ненавидят! Они специально послали тебя на верную гибель. Подумай об этом! - И новое прикосновение, новый удар боли…
Он прикрыл глаза, и хриплый выдох прошелестел в пропитанном болью воздухе.
- Я согласен…
Капюшон, скрывающий Тьму, вплотную приблизился к его лицу, и тонкие черные щупальца, вырвавшиеся из-под него, опутали тело юноши…
О более ранних, неудавшихся опытах по приобщению к Тьме Царица Ночь решила не говорить…
Он стал ее паладином, ее рыцарем, ее слугой.
И в эти дни им был выкован Ал'Дзаур. Он вложили в этот клинок силу Стихий, сбалансировал его магией крови и отполировал Тьмой…
Точильный камень медленно и даже как-то неохотно касался лезвия. Угольно-черный металл по обе стороны от дола приобрел зеркальный блеск, и даже серебристые узоры, украшавшие клинок от пятки до острия не могли скрыть этого. Лезвие же было дымчатым, словно обернутое облаком.
- Кто сделал этот меч? - тихо спросила Тьма из-под капюшона.
Камень на мгновение замер, а затем вновь продолжил свой неспешный путь.
- Я.
- Зачем он тебе?! Я чувствую, это страшное оружие! Им можно убить даже… - Она запнулась.
Он поднял взгляд и некоторое время молча смотрел на нее.
Он мало изменился за прошедшие два года: те же черные чуть вьющиеся волосы, голубые глаза… Перевоплощение происходило лишь во время боя, когда Тьма вырывалась наружу, а взгляд затмевала алая пелена.
- В свое время Ал'Дзаур пронзит сердце того, по чьей вине я стал вашим паладином, миледи.
Тьма скрывала ее лик, но по голосу было слышно, что Царица Ночь улыбнулась:
- Мой рыцарь. Мой Властелин…
Она нежно провела ладонью по его щеке.

И вот настал день, когда войска Царицы Ночи вошли в Дубраву, столицу Лесного княжества. Одним из пленников стал Светлый князь Мирноэль…
Тугая веревка до крови натерла связанные за спиной запястья, но он шел, вскинув голову и скользя презрительным взглядом по ровным рядам армии Тьмы. Гнилой помидор, брошенный из толпы гоблином-недоростком, растекся грязно-багровым пятном на колете, но князь даже не ускорил шага.
До победителей оставалось несколько футов, когда он остановился. Взор серых глаз скользнул по фигуре, скрытой балахоном, и скрестился со спокойным взглядом Властелина.
- Мой рыцарь! - разнесся над толпой легкий девичий голос - Ты хотел предать смерти этого эльфа! Он предал тебя! Не помог в беде! Действуй! - В голосе зазвенело торжество.
Он медленно опустился на одно колено, коснулся губами ее тонкого запястья.
- Вы уверены, госпожа? - Быстрый взгляд из-под ресниц.
- Действуй!!!
Он одним рывком взвился на ноги… Темное лезвие полыхнуло в закатных лучах и, насмешливо свистнув, вонзилось в грудь Царицы Ночи…
- Как ты мог? - тихо выдохнула она. - Ты солгал мне? Мне?!
- Я сказал правду, миледи. А вы просто не так меня поняли.
Лишенное военачальников войско адептов Хаоса было разбито за пару месяцев.
Но уже по прошествии нескольких дней после победы он стал замечать тихие шепотки, струящиеся за спиной, косые взгляды, вскользь брошенные насмешки…
Он откладывал этот разговор до последнего и решился на него лишь спустя месяц…

Мягкий ковер из трав глушил шаги. В вышине щебетали птицы. И шестерка эльфов, следовавших на почтительном расстоянии от князя, разумеется, не могла слышать его разговора с Властелином.
- Ты… окончательно решился на это? - тихо спросил Мирноэль.
- Да. Я не могу, - как от боли скривился его собеседник. - Не думал, что когда-нибудь скажу это, но Дубрава давит на меня. Я… Я не могу. Просто не могу оставаться здесь. Прощай.
Он развернулся, сделал несколько шагов… Стражники обнажили мечи.
- Что это значит, Мирн? - холодно поинтересовался Властелин, не поворачиваясь к эльфу.
- Ты не понимаешь? - тихо проронил Светлый князь. - Я не могу позволить тебе уйти. Ты опасен.
- Что?! - Казалось, он не поверил своим ушам.
- Ты - опасен! - громче повторил князь. - Я. Не. Могу. Позволить. Тебе. Уйти.
- Ты, я вижу, хорошо подготовился к разговору, - криво усмехнулся его собеседник.
- Я боялся его.
- Боялся? И что теперь? Ты поднимешь руку на побратима? А как же те клятвы, что мы давали в детстве? Почему ты мне не веришь?
- Ты предал меня один раз, сможешь повторить это вновь!
- Я не предавал тебя! Я спас тебе жизнь!
- Если бы ты убил ее раньше, не было бы стольких смертей… - горько обронил Мирноэль.
- Тхар каллас эссе те Линс'Шергашхт ак'керт! - впервые за время разговора взорвался он. - Если бы ты помог мне в ее замке, не было бы ничего этого!
- Не клянись ее именем, - чуть слышно прошептал эльф. - Я не мог тебе помочь.
- Были минуты, когда я мечтал лишь об одном - о смерти! Неужели тот, кто показал мне тайный ход в замок, не мог принести отвара белладонны, сока цикуты?!
Пока они разговаривали, подходили новые и новые воины. Аллею уже перегородили не менее полусотни. Еще столько же окружило спорщиков. Луков не было ни у кого - существовала опасность попасть в князя - лишь хищно блестели мечи…
- Может, ты передумаешь, Мирн? - все еще на что-то надеясь, спросил он.
- Прости…
Властелин даже не стал обнажать меча. Просто прошел сквозь строй, как сквозь натянутый лист бумаги. Кто-то отлетел в сторону, кто-то попытался его остановить и согнулся пополам, прижимая к груди сломанную руку…
Выйдя из толпы, он на пару секунд оглянулся и, не говоря ни слова, пошел дальше. До края аллеи оставалось всего несколько шагов, когда эльф тихо спросил:
- И… куда ты?
Еще один быстрый взгляд и короткая усмешка, обнажившая в безгубом оскале акульи зубы:
- Думаю, Обитель Царицы Ночи - Кардмор - станет хорошим пристанищем для парии. А еще… - в его голосе зазвучала горечь, - я надеюсь, наши пути больше не пересекутся, Мирноэль.
Его сын стал основателем Темной империи, а менее удачные «эксперименты» Царицы Ночи положили начало родам старшей знати…

* * *

Проронив последнее слово, я замолчал, уставившись пустым взглядом вдаль и механически крутя на пальце так и не снятый перстень Хранителя. Древняя история… Не думал, что она так заденет меня.
- Это ложь! - ввинтился в воздух выкрик Аматы. - Царицу Ночь убил пресветлый Дариэн, который после совершения этого подвига удалился в скит и, прожив там пять лет, был живым взят на небеса в чертог великого Доргия!
Странно, но рассказ практически изгнал головную боль, так что спорить не захотелось. Я пожал плечами!
- Можешь считать это ложью. Но первого Темного Властелина звали Кронэл ас'Дариэн.
Клиричка возмущенно забулькала, но Вангар вдруг тихо поинтересовался:
- Но… Если твой предок убил Царицу Ночь, то как вы, темные, можете взывать к ее силе? Почему вы вообще способны управлять Тьмой?
Гм… Им что, Шамит, пока я адептов в капусту рубил, рассказывал, почему темные маги являются темными? Он что, повторял мой диалог в пещере? Гм… Не ожидал такого от рыжика. Честно, не ожидал.
- Почему? По кочану и по капусте! - хмыкнул я. Сколько мне было тогда? Лет восемь?

- Пап, ну все-таки! - затеребила отца за рукав Марика. - Если все это правда, то как ты можешь колдовать?!
Отец тяжело вздохнул, присаживаясь на невысокую табуреточку:
- Ладно, расскажу. После гибели в нашем Мире, Линс'Шергашхт спит за Гранью Миров, скованная цепью. Ваш пра-пра-пра… ну, в общем, далекий дедушка получил доступ к ее силе. Это как тоненький ручеек, по которому струится магия Тьмы. Линс'Шергашхт спит, но сон ее чуток, и любое оскорбление, любое вскользь брошенное слово, может послужить толчком к ее пробуждению. Именно поэтому, находясь во Тьме, надо быть предельно вежливым. Малейшая грубость - и Тьма вновь воцарится на этих землях.
- А может, - тихо протянул «умненький-благоразумненький» Теренс, - стоит отказаться от магии? Чтоб ее не разбудить?
Я как раз завязывал узелком тоненькую, струящуюся между пальцами алую молнию (нет, ну это ж так здорово: складываешь пальцы вот так, легкий толчок энергии и…), а потому аж поперхнулся от таких заявлений. Молния, зло зашипев, соскользнула с рук, ринулась к Тери и попала ему… пониже спины. Брат аж подскочил на месте и зло оглянулся на меня. Я ответил ему невинным взглядом. Я нечаянно! Честно. Нет, но отказаться от магии… К счастью, папа оказался умнее Тери.
- Это невозможно, - покачал он головой. - Стоит только на миг показать свою слабость - и в эту щель ударят светлые. А они боятся, что мы можем поступить так же, и потому не откажутся от своей магии. Это с одной стороны. А с другой… Тьма - не только за Гранью Миров. Любая душа - поле битвы Тьмы и Света, Добра и Зла… У Властелинов это видно наиболее отчетливо. Посвящение не только и даже не столько дает возможность перевоплощаться - это возможно и до проведения обряда, - а позволяет контролировать Тьму, что живет в тебе. И пытается вырваться лет, обычно, в девятнадцать…
- Аргал! - закричала мама из дальнего края оранжереи. - Прекрати забивать детям голову всякими ужасами! Они от этого плохо едят!
Уже поднимаясь на ноги, отец едва слышно и очень горько обронил:
- Клещ. Крохотный клещ, впившийся в шкуру пса и считающий себя его повелителем…

Слова, оброненные вскользь, каленым железом отпечатались в памяти. Я тихо повторил их про себя. Надо, наверное, взглянуть правде в глаза. Убегая из Кардмора, я пытался не только избежать вечного сюсюканья, но и… ответственности? Да, похоже на то… А события последних дней заставили вновь вспомнить, кто я.
Лука седла уже скоро будет являться мне в снах, до такой степени я изучил ее взглядом, когда…
- Стойте! - неожиданно выкрикнула эльфийка.
Я, вскинув голову, резко натянул поводья. Что за?.. Команда, удивленная не меньше меня, уставилась на эльфийку.
- В чем дело?! - потянулся к мечу Вангар.
- Нельзя идти дальше! - напряженно бросила Аэлиниэль.
- Почему?
- Здесь повсюду разлита такая тоска… Боль - она… она смешана с ненавистью…
В глазах Торма, не прекращавшего обниматься со своим «артехвактом», было ясно видно сочувствие. Мол, бедная, несчастная, адепты, похоже, по голове слишком сильно настучали.
Эльфийка, словно почувствовав эту жалость, одарила молчаливого гнома хлестким взглядом, а потом резко повернулась ко мне.
- Диран, неужели даже ты ничего не чувствуешь? - В ее голосе чуть ли не слезы звучали… А я-то здесь при чем? - Диран, ну неужели?! Кристаниэль ведь не стала Стражем лишь потому, что уехала из Дубравы!

Предыдущая страница 17 Следующая страница


Тяжело быть младшим… 18

Как-кая Кристаниэль?! Мама?
Я так и замер с открытым ртом, переваривая услышанное. Мама - Страж?!
Эльфийка умоляюще смотрела на меня (Шамит ревниво дернулся).
- А… что я должен чувствовать? - внезапно осипшим голосом поинтересовался я.
- Тоска. Боль. Печаль. Злоба. Отчаяние. Они переплетены с ненавистью… Сильной, настолько сильной, что обволакивает, тянет вниз, давит…
На последнем слове Страж резко обмотала поводья вокруг передней части седла. Лук с наложенной на тетиву стрелой сам появился в ее руках.
Команда словно дожидалась этого. Блеснул в солнечном свете меч-бастард в руке Вангара. Шамит легкой тенью соскользнул на землю, одновременно вытягивая из сапога стилет. Растаявшее золото затопило радужку… Гном, мгновенно засунув обмотанный тряпкой «артехвакт» в расстегнутую суму, обеими руками вцепился в лежащую поперек седла секиру. Тайма медленно потянула стрелу из колчана, а в руках Аматы зазмеились золотые молнии «Небесного Огня».
Вот не понимаю я! Если они так шустро к бою готовятся, почему их постоянно то рабовладельцы, то гоблины ловят?
Съехидничать по этому поводу я не успел. Может, тут сказалась усталость, свинцовым шариком катающаяся по мышцам, или отозвалась головная боль, но… та самая тоска, та печаль, о которой говорила Аэлиниэль, вдруг накрыла меня, словно тяжелым одеялом. Я почувствовал, как она пеленой обволакивает, сжимает, тащит куда-то вглубь… Резко мотнул головой, отбрасывая это странное чувство, и замер, вцепившись в поводья, хватая ртом ставший вдруг таким необходимым воздух…
Поймал сочувствующий взгляд мгновенно все понявшей эльфийки и, фыркнув, пришпорил Трима. Да в гробу я видел всю эту тоску, печаль и прочую белиберду! Ну… или хотел бы видеть…
Но стоило грону сделать шаг, как перед носом Трима закружились плотные клубы зеленоватого дыма, формируя какое-то подобие человеческого тела. Лопоухая голова. Коротенькие ручки. Торс, покрытый шерстью… Копыта… Рога…
Той эре!
- Х-хто это?! - потрясенно выдохнул гном.
- Маргул? - неуверенно предположил я, натягивая поводья.
- Маргран? - поддержала диалог Аэлиниэль. Существо скорчило обиженную мордочку:
- И между прочим - марханг!
Марханг?! Живой?! Не, я понимаю, боги… Я вон лет пять назад в храме видел явление богини плодородия Тирелены, когда она предсказала, что в южных провинциях, граничащих со Стальной пустыней, будет неурожай… Но то ж богиня! А это - марханг… Никогда не думал, что они существуют.
- А разница? - мрачно поинтересовалась Амата.
Клиричка никак не могла определиться, какое же атакующее заклинание может ей понадобиться. Появившаяся на пару мгновений «Зеленая Плеть» сменилась наброском для «Звездного Дождя». Тот в свою очередь превратился в запрыгавший между пальцев «Комок Снега»… Волосы клирички то вставали дыбом, то спокойно укладывались в нормальную прическу. Наконец, зеленоволосая остановилась на банальном «Мече Света».
У меня от одного взгляда на золотой луч, вырывающийся у нее из ладони, мурашки по коже побежали. Черный палаш, который я продолжал удерживать в руке, недовольно дернулся.
- Есть разница, - злобно ощерился этот самый мар… кто-то там. - Я сильнее, чем маргул!
Ну-ну…
А рогастик между тем продолжал разоряться:
- Короче! Вы делаете еще несколько шагов, я вас превращаю в камни, и мы мирно расходимся!
В камни?! Только тут, приглядевшись, я заметил, что те валуны, громоздящиеся по краям дороги… Т'кере! Они ж действительно… Вон тот на самом деле похож на гнома, вцепившегося в секиру, другой - на оскалившегося гоблина, третий - оборотня, не успевшего полностью сменить облик…
- А с чего ты взял, что у тебя получится нас превратить? - ровным голосом поинтересовался Вангар.
- Ой, да ладно вам! - скривился марханг, переступив с копытца на копытце. - Меня ж поставили никого не пускать в обе стороны, вот я и делаю свое дело. Убить вы меня не сможете… Ну загадаете вы мне, как полагается в таких случаях загадку, только я же и так все их знаю. Представляете, как мне надоело здесь торчать?! Так зачем тянуть? Может, сразу попревращу, а? - уныло протянул марханг.
- Вот еще! - возмущенно выпалила команда. - Положено загадывать - вот и загадаем!
М-дя… Согласованность у них, конечно.
- Ну ладно… Загадывайте, - вздохнул рогатый. - Так и быть, я сегодня добрый. Каждый по одной.
Начинал, конечно, Вангар. Естественно! Он же у нас гла-а-а-а-вный… И спросил он:
- Кто ходит на рассвете на трех ногах, днем - на двух, перед закатом - на четырех?
Не, я дурею! Спросить такую белиберду? Даже младенец знает, что правильный ответ - «хромой неистинный оборотень»!
Естественно, марханг все сразу отгадал…
Задачки остальных г-героев тоже не отличались оригинальностью. Нет, ну честное слово - вопросы такие детские… Я, конечно, понимаю, что в такой ситуации много не понапридумываешь, но все-таки.
Наконец, подошла моя очередь. Конечно, обычная загадка тут бы не пригодилась. Он же сказал, что помнит все ответы, - так смысл?
И вдруг, когда я уже был готов спросить что-то такое же глупое, как и члены команды, меня озарило:
- Что появилось раньше, курица или яйцо?
Банально, не спорю, но…
Через пару минут после того как марханг впал в глубокий ступор, я похлопал его по плечу и предельно вежливо поинтересовался:
- Мы можем идти?
- Да-да, идите! - отмахнулся он, напряженно высчитывая: «Если курица появилась раньше, она должна была вылупиться…»
Команда радостно ломанулась вперед, а я задержался.
- Ну чего тебе еще? - поднял на меня взгляд рогатый.
- Нечестно получается, - пожал плечами я. - Ты, если бы победил, мог превратить нас в камни, а что, победив, получаем мы?
- Жизнь, конечно! - удивленно уставился на меня марханг, забыв даже о курице с ее яйцами.
- Все равно нечестно. Я хочу еще получить ответы на вопросы.
Команда, замершая в нескольких футах от нас, удивленно прислушивалась к нашему диалогу.
- Сколько? - прямо спросил марханг.
Честно говоря, я бы хотел выяснить только одно - кто поставил его на этой тропе. Но он же наверняка начнет увиливать!
- Десять! - загадывать так по максимуму!
- Два, не больше!
- Восемь?
- Четыре.
- Шесть?
- Пять!
- Идет, - хмыкнул я.
- Ну?
- Не нукай - не запрягал… Кто тебя здесь поставил?
- А я знаю? - ощерился марханг. - Он мне не представлялся. Вызвал из-за Грани и все!
Я задумчиво потер подбородок. Не представлялся, значит?
- А как он выглядел? - второй вопрос.
- Эльф как эльф, - пожал плечами рогатый, - остроухий, блондинистый.
Аэлиниэль, внимательно прислушивающаяся к разговору, испуганно ахнула.
- Какие-нибудь особые приметы есть? - третий.
- Откуда?!
- Ясно, - вздохнул я, направляясь к «Команде Светлых Героев».
- Эй, - истошно заверещал марханг мне вслед, - а остальные вопросы?!
- Оставь их себе, - хмыкнул я. Все что хотел, я и так узнал.
И мы поехали дальше. Кровожадная клиричка все время оборачивалась и жалобно канючила: «Но он же нечисть! Можно я его - молнией? Ну хоть одной? Ну хоть немножко?»
Вангар постоянно ее одергивал - идиллия, одним словом…
Наконец, когда фигурка марханга уже была не видна, клиричка подыскала себе новую жертву - гнома:
- Торм, а Торм, а что это ты такой скучный и молчаливый?
Я удивляюсь, а чего тогда она такая веселая и радостная?
- Думаю! - мрачно буркнул гном.
«Чем?!» - чуть не брякнул я, но вовремя сдержался и только, фыркнув, спрятал палаш, который все еще продолжал держать в руке, туда, откуда его взял (в общем, куда-то).
Клиричка оказалась более дипломатичной:
- О чем?
- О богах и маргулах этих хоршоховых!
- А что с ними не так? - удивилась Тайма, отводя за ухо прядь серебристых волос.
- Есть боги-Создатели, есть - Разрушители, - начал перечислять гном. - Есть Боги, есть демоны: те самые марханги, маргулы… А Царица Ночи хто?
Е-мое! Ну что тут непонятного?! Возмутиться я не успел. В разговор вмешалась эльфийка:
- Как ты верно заметил, Торм, у нашего Мира есть свои Создатели и Разрушители. Но, кроме нашего Мира, есть и другие, скрытые за Гранью… Царица Ночь пришла оттуда и для кого-то, для какого-то Мира является Разрушительницей, для другого Создательницей.
- О как! - хмыкнул гном, разглаживая рукой бороду.
- Значит, - вклинился в разговор напряженный голос Шамита, - то, что Диран рассказывал о первом пришествии… правда?
Эльфийка перевела печальный взгляд на оборотня:
- В наших летописях слегка по-другому расставлены акценты… Мирноэль не желал смерти Дариэна. Он рассчитывал, что Властелин будет жить в Дубраве. Под надежной охраной.
- Золотая клетка все равно остается клеткой, - вдруг тихо бросил Вангар.
Э? А чего это он? Мне показалось, или он меня защищает? Что-то в последнее время в лесу стало много живности дохнуть. Причем крупной.
- Надо же, - криво усмехнулся оборотень, - какая ирония. Светлые отказались принимать на своих землях многоликих, считая их предателями, а темные…
Я начал закипать. Да что он себе позволяет?! Да если он сейчас посмеет назвать меня «предателем»!.. Но Шамит вдруг покосился на меня и, оборвав свою речь на полуслове, тихо произнес:
- Извини.
А… Э… Он извинился? Передо мной? И Вангар чего-то за меня заступается… В конце концов, что здесь происходит?
Остановились мы только на закате (теперь уже вся команда хранила непривычное молчание, переваривая недавние события), наскоро перекусили.
Когда все расползлись по своим спальным местам, отдыхать после такого насыщенного (по мне - так чересчур насыщенного) приключениями дня, я направился за скалу, так как для связи мне требовалась поддержка госпожи Линс'Шергашхт, а светлые уж очень неадекватно реагируют на все проявления темной магии.
Оставшись наедине с бархатно-черной ночью, слегка подсвеченной лишь серебристыми шляпками звезд, я приготовился расслабиться, как вдруг услышал тихие шаги. Честно, если бы не слух Властелинов, я бы ни марграна не заметил.
Тут же вспомнилась встреча с мархангом, и я ухмыльнулся от уха до уха. Ха! С кем тягаться вздумал! Зато и я кое-что узнал… Выяснить бы еще, кто этот эльф… И зачем ему надо было мешать всем проходить по тропе? Нарушали чуткий сон?
- Ну? - спросил я у подмигивающих звезд, не дождавшись вопроса от пришедшего.
- Колдовать будешь? - поинтересовалась темнота голосом Шамита.
- И что? - Я даже не обернулся. Лень.
- Отдохнул бы. Страшно глядеть.
Ик? Он что, обо мне заботится?! Или у меня галлюцинации от усталости начались?
- Надо, рыжик, надо… - вырвалось у меня. Темнота за спиной гневно зашипела:
- Я не рыжик! - И удаляющиеся шаги явно вознамерились пробудить во мне чувство вины.
Хе, пусть привыкает! Ему полезно.
Ладно, хватит мечтать, а то не спать вторую ночь подряд мне очень не хотелось.
Я собрался и мысленно потянулся к своему Хранителю. Кольцо на пальце стало пульсировать в такт сердцу. Мы с ним стали одним целым. Теперь потянемся к Хранителю братца. Ух, куда ж это его занесло, что сигнал такой слабый? Хранитель Теренса отзывался еле-еле. Мне нужен источник… Не раздумывая, я опустился на одно колено и склонил голову. Старые, почти забытые слова темного наречия серебристым звоном отдались в лабиринтах скал:
- Шеллес Линс'Шергашхт. Илла ранг'элссе, ми'тасса…
Ночь дрогнула, откликаясь на зов. Я почувствовал, словно у меня за спиной раскрылись невидимые крылья. Огромные и мощные. Я взлетаю вверх, к колючим звездам, закладываю вираж и зависаю на месте. Отчаянно хотелось полетать, поноситься в воздухе, но я звал Ночь на помощь не для этого. Так что - вновь найти Хранителя брата, скользнуть вдоль сигнала и… уткнуться носом в ворсистый ковер. Это еще что?!
Я поднял голову и оглядел странную комнату. В нашем замке таких нет, это точно. И вид из окна… Горы, горы и еще раз горы. Рабочий стол - видимо, это кабинет - куча бумаг на отдаленно знакомом языке, какие-то расчеты и… не пойми что. Зеркало… Но в нем никто не отражается. Это что, я - привидение? А… здорово!! Это же можно творить, что угодно, и никто тебя не увидит! Только вот время… Тихий шелест песка в часах слышен даже здесь. Ладно, где же источник сигнала? В высоком ворсе ковра блеснуло кольцо. Нет, Тери таки надо сделать выговор. Чего это он раскидывается Хранителем, а? Можно подумать, что если ему осталось всего лишь месяц или два до инициации, то он может делать все, что угодно?!
Я наклонился за кольцом, но оно, почуяв кого-то из рода Властелинов, неожиданно развернулось в стальнукя змейку и скользнуло прочь.
Не понял… Да что тут такое происходит?!
Бросившись за блескучей полоской в погоню, я головой вперед пролетел сквозь дверь (точно, привидение!), пронесся сквозняком по коридорам и с разгону влетел в какую-то комнату. В ней у зеркала сидела девушка и смотрела перед собой пустыми глазами. Змейка скользнула к ее ногам и вновь свернулась кольцом.
Та-а-ак… Я почувствовал, как губы сами по себе разъезжаются в ехидной ухмылке. Попа-а-ался, братец! Нет, это ж надо, ни с кем даже не поделился, что девушку себе завел! Значит, у Тери невеста… Я осторожно обошел комнату, заглянул в шкаф и за портьеры (банально просунув туда голову), покосился на странную длиннохвостую зверушку не больше фута величиной, мирно почивавшую в дальнем углу на ворохе атласных подушек, и подобрался вплотную к хозяйке сих апартаментов. А ничего, вкус у Тери есть…
- Эй, - негромко окликнул я ее, - ты меня видишь?
Расческа даже не дрогнула, продолжая равномерно скользить по и без того идеально уложенным волосам.
Я пожал плечами, поднял кольцо, даже не сделавшее попытки ускользнуть, взвесил в руке, еще раз глянул на девушку и… вновь расплылся в ехидной улыбке. Братец явно заслуживает хо-о-орошего пинка! Вот, например, такого!
Пойманная на взлете тонкая девичья рука не успела вздрогнуть, как я надел кольцо Тери ей на палец, произнося:
- Именем Линс'Шергашхт, храни и оберегай! Да падет ее гнев на преступившего! - Формула старая, так уже никто и не говорит, но теперь попробуй покусись на владельца сего перстня. Если что потом останется - так только покусалки… Для опознания, так сказать.
Да и Тери теперь точно никуда не денется! Влюбится и женится, хи-хи!
Девушка вздрогнула, моргнула, перевела недоумевающий взгляд на меня и раскрыла рот, явно намереваясь завизжать.
- Нет! - Я не хотел кричать, ну честное слово, так получилось.
Испуганно ойкнув, девушка вжалась в угол, глядя широко открытыми глазами.
- Извини, я не стремился тебя напугать, - покаялся я. - Я просто искал Тери, а нашел тебя…
- Тери? - переспросила девушка, странно всхлипнула и… разревелась. Я растерянно заморгал, глядя на этот обильный слезоразлив.
- Ты это, ты… чего? - осторожно прикоснувшись к ее плечу, спросил я.
Рыдания стали еще сильней.
- Ну ладно, ну хватит. - М-маргул! Никогда не знал, как успокаивать рыдающих девушек, и знать не хочу. - Ну вот, хочешь никровый пряник?
В руке появился сдобный, большой, с зажаристой корочкой пряник, на верхушке которого задорно ухмылялось ехидное клыкастое солнце. Девушка недоуменно глянула на сего монстра, чуть улыбнулась, осторожно взяла, а потом вытерла глаза и тихо-тихо произнесла:
- Спасибо…

Предыдущая страница 18 Следующая страница


19 Ксения Баштовая, Виктория Иванова

- Да не за что, - махнул рукой я. Песок неумолимо зашипел, намекая, что времени все меньше и меньше. - Слушай, - заволновался я, - передай Тери, что в пещере у Марханговой тропы - логово адептов Хаоса!
Окружающее пространство заколебалось и властно потянуло меня назад, на так доставшую меня тропу.
- Как тебя звать? От кого это передать? - ринулась вперед девушка.
- От Ди! - Я махнул рукой и… чуть не расшиб нос о каменистую землю.
Голова гудела, как расколотый медный колокол, руки мелко дрожали, а вставать на ноги я и не рискнул. Не хотелось влететь лбом в камни, а потом утром выслушивать ехидные замечания и комментарии рыжика.
Той эре, да что ж со мной творится?! Я вообще до этого, мархангом любимого Храма дойду?! Вот что-то мне все больше и больше кажется, что такими темпами я загнусь раньше, и будет у светлых очередной великим праздник.
А вот обойдутся!
Кое-как поднявшись на подгибающиеся ноги, я едва ли не ползком добрался до лагеря, рухнул на свой плащ и мгновенно вырубился. Уже засыпая, я вспомнил, что так и не передал Гилу воспоминаний Шамита…

* * *

Проснулся я, когда нахальный луч солнца, копьем вырвавшись из-за гор, нагло забрался под крепко зажмуренные веки. Сладко, до хруста в суставах потянувшись, я раскрыл глаза и улыбнулся. День обещал быть хорошим. И усталости я почти не чувствовал. Спасибо тебе, Ночь.
Светлая команда с любопытством покосилась на меня, но от вопросов воздержалась. Или думали, сам все расскажу, или боялись, что пошлю. Назад по тропе.
Завтрак также прошел довольно необычно, по сравнению с предыдущим опытом. Безропотно приняв мои продукты, Тайма быстро соорудила что-то горячее, пустив в дело одного из подстреленных эльфийкой зайцев. Второго единодушно скормили Триму. Он едва не подавился от удивления. Не, светлые явно садисты! А если бы подавился? На ком бы я тогда ехал?
За импровизированным столом тоже царило приподнятое настроение. Во всяком случае, несколько шуток, произнесенных Вангаром, не остались незамеченными. Видимо, ощущение конца пути заметно повышало настроение окружающим. Еще бы - всего-то только и осталось, что спуститься к морю, сесть на корабль, доплыть до Южного Харнора, еще пара дней - и мы на месте. А сегодня все покидали пределы Темной империи… Ну или планировали это сделать. Ведь если учесть привычку данной компании влипать во все мало-мальски значимые переделки, это путешествие имеет шанс растянуться на месяц.

Отступление третье, жутко тоскливое

Гилберт Алентарский мрачно перебирал бумаги, кипой лежащие на столе. Счета, счета, сплошные счета… При изучении всех этих документов создавалось впечатление, что Мореания просто-напросто утопала в долгах! А ведь все налоги поступали в казну Темной империи исправно, и наместник даже дополнительных дотаций не требовал! В общем, Его Высочеством овладевала самая что ни на есть черная тоска.
А ведь еще позавчера все было так хорошо…
Черный дракон, оглушительно хлопая крыльями, медленно опустился на заросшее луговыми цветами поле перед городом. Стражники замерли на парапете у крепостной стены и удивленно смотрели, как на землю спрыгнула маленькая, по сравнению с драконом, человеческая фигурка. Голос, усиленный магией, разнесся подобно удару колокола:
- Я желаю видеть наместника Темной империи в этой стране!
Ждать Гилберту пришлось недолго. Уже минут через семь перед прилетевшим остановился выехавший из города на гроне мужчина в сопровождении шестерки воинов.
Гилберт поправил чуть сбившуюся в сторону во время полета корону, пустив изумрудами солнечных зайчиков.
Наместник мгновенно спал с лица и, спрыгнув на землю, склонился в низком поклоне:
- Чем могу служить, милорд?
- Первое нарушение, - меланхолично протянул Второй Рыцарь Тьмы, - неправильная форма обращения и вышестоящим.
Конечно, при других обстоятельствах Гилберт бы только порадовался, что не выполняются все положенный формальности - пожалуй, только Теренс, как наследник престола, не тяготился придворным этикетом, - но сейчас… Если то, что сказал оборотень, правда… Зверствовать - так по полной! Чтоб у всех поджилки затряслись!
- В-ваш-ше Величество… - бледнеющий на глазах наместник решил, что лучше преувеличить, чем преуменьшить. - Я…
- Высочество, - не меняя тона, зевнул Гилберт. - Второе нарушение…
- Вы-вы-Высочество, - поспешно согласился наместник, начиная подозревать, что ни к чему хорошему визит принца привести не может. - Конечно же, я хотел сказать - Высочество! Я…
- Где я могу найти барона Кенсарда? - перебил его Гилберт, скучающим взглядом окидывая стены замка. - В какой части Мореании?
Лицо наместника залила неестественная бледность:
- Э-э-это я… Ми-ми-милорд…
Пронзительный взгляд зеленых глаз, казалось, прожигал насквозь:
- Десять лет назад этот титул принадлежал вам?
Наместник судорожно кивнул:
- Я… получил баронство Кенсард пятнадцать лет назад по наследству, после смерти отца.
- Как ваше имя… барон?..
- Аларик Дорэйн, милорд, но я по-прежнему не понимаю, чем может быть вызван ваш ви…
- Оч-чень интересно, - медленно процедил принц, а потом перевел взгляд на наместника: - Объявите, что через два часа здесь, перед городом, должно присутствовать все взрослое население.
Барон Кенсард тоскливо вздохнул.
Через два часа луг перед городом был затоплен народом. Толпа, подобно бурной реке вытекала из города, сбиваясь в водовороты, разбегаясь на узкие ручейки, и замирала, словно натолкнувшись на невидимую стену, футов за двадцать до лежащего дракона.
Барон Кенсард замер в почтительном отдалении:
- Все прибыли, Ваше Высочество!
- Все? - медленно переспросил Гилберт, окидывая задумчивым взглядом толпу.
- Ну… Осталась только стража на стенах.
Гилберт перевел взгляд на барона - того сразу же бросило в пот - и тихо поинтересовался:
- Почему здесь только люди?
- П-простите?
- Где представители остальных рас?! - От голоса принца веяло ледяным холодом и кое-чем похуже.
Где-то на горизонте тревожно откликнулся гром.
В толпе действительно были ТОЛЬКО люди.
Не было ни шумливых гоблинов, ни молчаливых орков, ни мрачных гномов… Может, еще затесалось несколько оборотней, но не заглядывать же каждому присутствующему в глаза? Для Темной империи, испокон веков славящейся своей многорасовостью, это было очень странно. Если не сказать - страшно.
- Они… решили покинуть Мореанию.
- Покинуть?! - хмыкнул Гилберт. - Что-то я не слышал, чтобы императора извещали об огромном количестве беженцев, решивших «покинуть» Мореанию.
- Не беженцев, - осторожно поправили его. - Переселенцев.
Второй Рыцарь Тьмы окатил его еще одним ледяным взглядом, и вассал стушевался.
Следующие слова Гилберта услышали даже стоящие на воротах стражники. Гулкий голос разнесся над землей и отозвался далеким блеском молний:
- Аларик Дорэйн, барон Кенсард, наместник Темной империи на землях Мореании! Я, Гилберт ас'Аргал, герцог Алентарский, Второй Всадник Ночи и Рыцарь Тьмы, обвиняю вас! Я обвиняю вас в злоупотреблении полномочиями, что привело к смерти полноправных подданных Темной империи! По законам Темной империи, вы, как старший дворянин, можете выбрать между Судом императора и Судом богов! Выбирайте!
Взгляд барона Кенсарда остекленел. Суд императора… Это будет обвинитель, защитник… и сам Темный Властелин как главный судья. Могут признать виновным. Но ведь могут и оправдать! А Суд богов? Суд богов…
В глазах наместника появилась усмешка. Для Суда богов необходима весьма точная формулировка, - без нее даже Воконр не обратит свой взор на этот бой. И хоть сейчас на поле стоит принц, вряд ли ему в голову вбивали нужные слова. А если боги не явятся… Ничего не помешает вонзить кинжал в спину!
- Я выбираю Суд богов!
Гилберт кивнул, принимая решение наместника, а затем вскинул руку к небесам, произнося слова, впервые сказанные задолго до Раскола:
- Взываю к вам, Великие боги! Услышьте слова мои, обратите взор свой на этот бой! Укажите правого, покарайте виноватого!
На несколько мгновений наступила мертвая тишина. Наместник криво усмехнулся, решив, что боги не услышали зова, но в следующий миг…
Даже легкий ветерок не колыхал трав, устилающих луг, но облака, вальяжно ползущие в поднебесье, вдруг взметнулись вверх, образовав белесую мужскую фигуру, сидящую на резном троне. По толпе пробежал шепоток - сам Доргий, царь богов, явился на зов…
Верховный бог взмахнул дланью, и рядом с дуэлянтами возник футляр с двумя мечами - оружием для Суда.
Гил, шепнув Пиньке, чтобы тот не влезал, шагнул вперед…
Бой прошел быстро. Герцог Алентарский не зря считался одним из лучших фехтовальщиков Темной империи. А если к этому добавить еще и то, что сейчас на стороне обвинителя было благословение Доргия…
Уже через несколько минут после начала схватки клинок барона Кенсарда раненой птицей вылетел у него из руки, а меч Гилберта застыл в паре дюймов от его горла.
Небо полыхнуло закатным заревом, и налетевший ветер разнес собравшиеся облака - боги вынесли свой вердикт.
Гилберт приказал отправить барона Кенсарда в темницу - его дальнейшую судьбу решит император, - а самого принца по его же приказу препроводили в замок, в кабинет бывшего наместника, где принц собирался пообщаться с отцом с помощью Хранителя.
Если бы дело касалось только Дирана, Второй Рыцарь Тьмы выполнил бы данное обещание: написал письмо, послал гонца, - в общем, потянул время, благо Ди, похоже, не особо нервничал по поводу того, что его спутники - светлые. А уж зная неуемный характер младшего принца, можно было и не сомневаться, что он сам все подстроил, но раз в столице Мореании были только люди… в общем, дело требовало внимания императора!
Гил, связываясь с отцом, рассчитывал на то, что тот выслушает его и сообщит, какой дворянин в ближайшее время примет на себя здесь обязанности наместника. Какой же ужас испытал Гилберт, когда отец вдруг, выслушав сбивчивую речь герцога Алентарского, смерил полупрозрачную фигуру взглядом и бросил:
- Раз уж ты там, оставайся. Ближайшее время побудешь наместником, а там найдем тебе замену.
Такой подлянки Гилберт, привыкший к абсолютной свободе (ну насколько это возможно для принца), совершенно не ожидал. Но… отец был непреклонен. Пришлось Гилу возвращаться в Мореанию и принять на себя груз ответственности, который он совершенно не желал получить в ближайшее время. Да и в любое другое - тоже.
То, что произошло потом, достойно отдельного рассказа. Через пару минут после того, как Гил, шарахнувшись от насмешливого отцовского «Иди властвуй, наместник Мореании!», как марханг от благословения, едва не впечатался высоким лбом в стену кабинета, и дверь заглянул местный мажордом и осторожно поинтересовался, не желает ли Его Высочество отужинать.
«Его Высочество» мрачно покосилось на солнце, сползающее к горизонту и разбрасывающее десятки бликов, и согласилось, не забыв при этом упомянуть, что ужин стоит накрыть здесь.
Через пару минут в помещение начали заходить несущие подносы с едой и питьем слуги. Они испуганно косились на принца и оставляли кушанья на небольшом столике у окна (похоже, у предыдущего хозяина была такая же привычка).
Последней в комнату вошла высокая стройная девушка, у нее был золотой кувшин с вином и бокал. Оставив вино на столе, она внезапно замешкалась у двери.
Гил, уже отославший мажордома, налил вина, отхлебнул… удивленно замер, словно прислушиваясь к чему-то… сделал еще один глоток и окликнул служанку, по-прежнему замершую у двери. Та вскинула взгляд:
- Да, милорд?
Принц невольно залюбовался ею: стройная, черноглазая, волосы странного черно-серого оттенка заплетены в тугую косу. Она походила на статую, вышедшую из-под резца искусного скульптора.
Гилберт мотнул головой, отгоняя наваждение, и поинтересовался:
- Кто разливал вино?
- Я, милорд, - виночерпий приболел. - В ее голосе зазвучал вызов: - Вам что-то не нравится?
- Нет, - мягко улыбнулся Гил. - Все в порядке. Просто… В следующий раз, когда будешь добавлять в вино сок цикуты, не забудь бросить пару ягод паслена - это уберет морковную сладость и придаст вину более изысканный вкус. Мы всегда дома так пьем.
Она выскочила, хлопнув дверью.
По большому счету служанку стоило наказать, но… Гилберту тогда было не до этого. В конце концов! Отец наверняка скоро одумается, пришлет нового наместника. Вот тот пусть и разбирается с наглыми девчонками.
Так что сейчас принц, перебирая бумаги, пытался найти в них хоть какой-то смысл.

* * *

Пинька откровенно скучал. Привыкнув по многу часов в день проводить в небе, он совершенно не понимал, почему Гил, прилетев в Мореанию, заперся в кабинете и не выходит к нему. Вдобавок, приземляясь, дракон зацепился лапой за скрытый в траве булыжник, ссадив при этом пару чешуек возле когтя. Было, конечно, не особенно больно, но ныло вполне ощутимо.
Мимо прошла какая-то служанка, несущая плетеную корзину с ворохом вещей. Дракон клацнул зубами, жалуясь на несправедливость Мира вообще и ноющую лапу в частности.
Обычно в Кардморе после подобной выходки не понимающие драконьей речи живые слуги убегали, опасаясь, что ими решили подзакусить, но эта девушка вдруг остановилась и тихо спросила:
- Что, действительно настолько больно?
Дракон, выросший возле людей, а потому прекрасно понимающий человеческую речь, выпустил струйку дыма, подтверждая.
- Хорошо, - вздохнула она. - Где-то через полчаса я освобожусь, подойду к тебе, попытаюсь помочь.
Пинька тихо хмыкнул, не сомневаясь, что она забудет о своем обещании.
Девушка все-таки пришла. Примерно через час. А еще она принесла небольшую плошку, наполненную отваром каких-то трав, и пучок корпии.

* * *

Гилберту окончательно надоели бумаги, и он вышел из комнаты, собираясь проведать Пиньку.
Мягко шагая по мощенному каменными плитами двору, Гил подошел к Пиньке, который почему-то совершенно не смотрел на него, отвернувшись куда-то в сторону. До дракона осталось всего несколько шагов, когда ящер тихо фыркнул, а откуда-то из-за Пиньки раздался девичий голос. Как ни странно, неизвестная не визжала, полагая, что ее съедят, а… разговаривала с Пинькой?!
Причем ее речь звучала как диалог, где за второго разговаривающего был сам Пинька.
- Ой, ну что ты как маленький?! Подумаешь, чуть-чуть защипало! Зато чешуя быстрее вырастет! Откуда знаю? Разборчивей говори… Ну так трава ж хорошая, помочь должна… Ну как, легче? Намного?.. Я же знаю, что делаю. - Судя по голосу, говорившая улыбнулась. - Кстати, а как тебя зовут? Красивое имя… Да, ты тоже красивый… - Еще одна улыбка. - Что?.. Нет, я никогда не видела, как ты летаешь… И не летала… - Теперь в ее голосе прорезалась тоска.
Гилберт ни-че-го не понимал.
Пинька появился в Кардморе лет двенадцать назад, когда Темный Властелин вместе со своей семьей совершал объезд подвластных территорий и, задержавшись на несколько часов в Филарии, в предгорьях Таркса, обнаружил, что Гил пропал…
Обыскав все и вся, принца так и не нашли. Императрица была в шоке и клялась, что никогда не выпустит Гила за пределы Кардмора.
И вот, когда на ушах стояли и королевский кортеж, и вся гористая часть Филарии, Гил таки явился. Причем не один, а с маленьким (всего-то ростом с хорошего пони) черным дракончиком.
Честно глядя в ошалелые глаза родителей, принц сообщил, что он отправился погулять и случайно обнаружил Пиньку (так он уже успел окрестить свою находку) возле разоренного драконьего гнезда. В общем, сейчас у Пинечки нет ни папы, ни мамы, а потому Гил хочет оставить его себе.
- Вечно он тащит домой всякую дрянь, - хмыкнул Тери.
Сообщить старшему брату все, что он о нем думает, Гил не успел.
- Ни за что! - возмутилась императрица. - Где это видано, чтобы боевой дракон был домашней зверушкой?!
- Но, мама! - чуть ли не со слезами на глазах вскричал Гилберт.
- Криста, может, не стоит быть столь строгой? - согласился Темный Властелин. - Когда я был ровесником Гила, у меня была ручная гарпия.
Диран, поглядев на спорящих, молча подошел к дракончику, опустился около него на колени и стал почесывать доверчиво опущенную голову, при этом умильно глядя на мать. Кристе не оставалось ничего иного, как дать свое согласие.
В итоге Пиня остался в Кардморе. Но к себе дракон подпускал только отпрысков Аргала. Нет, конечно, иногда к нему в загон заходили зомби. Но на следующий день Пинька обычно маялся несварением желудка, а Грим, тихо ругаясь на всеядных ящеров, воскрешал нового слугу.
А сейчас кто-то общается с Пинькой…
Что в мире делается?!
Под сапогом Гилберта чуть слышно хрустнул гравий. Прекрасно все услышавший дракон резко повернулся к хозяину, а из-за его передней лапы выглянула девушка…
Та самая служанка, что позавчера поила принца виноя с цикутой.
Тогда пыталась отравить, а сейчас лечит дракона?!
Сказать, что Гил был в шоке, значит, не сказать ничего… Ухватившись за последнюю фразу, оброненную девушкой, принц спросил первое, что пришло в голову!

Предыдущая страница 19 Следующая страница


Тяжело быть младшим… 20

- Прокатить тебя на Пине?
Дракон радостно повел крыльями.

Глава 7
УМНЫЙ В ГОРУ НЕ ПОЙДЕТ…

Как там говорят в легендах? Ничего не предвещало, ну и так далее по тексту. Так вот: ничего не предвещало… Мы довольно мирно и тихо (по сравнению с предыдущими похождениями) преодолели последний участок тропы. До небольшого порта на побережье - Дикона - оставалось пройти только тоннель, выбитый гномами в толще скал.
Тропа, вывернувшись из-за нагромождения камней, плавно влилась в накатанный тракт. Здесь мы и решили провести последнюю ночь на терйтории Темной империи, а уж с утра пораньше, так сказать, на светлую голову отправиться к морю и сесть на корабль. Вангар заикнулся, что на пути в Кардмор они зафрахтовали одно судно и просили его капитана быть на месте приблизительно в это самое время.
Не знаю, что ответил им моряк, но надеюсь, мы недолго пробудем в порту. Нарваться перед самым отплытием на стражу мне очень и очень не хотелось. С отца станется заблокировать все подходы к побережью так, что придется до корабля на пузе ползти, изображая из себя… ну что-нибудь неприметное и никоим образом не являющееся принцем из рода Властелинов.
Впрочем, об этом будем думать тогда, когда до места доберемся. То есть - завтра. А сегодня… Прежде всего я планировал выспаться и отдохнуть. А то что-то я в последнее время слишком часто чувствую себя словно свежеподнятый зомби. Да и выгляжу, наверное, не лучше оного. Все-таки эти светлые жуткие эксплуататоры.
Ночь прошла на удивление тихо и мирно. Мне по-прежнему не доверяли вахт, отчего я не сильно переживал. Так что как устроился на плаще с вечера, так на нем утром и проснулся. Причем - сам, а не от мерзопакостных воплей в очередной раз во что-то вляпавшейся команды. Да и оборотень вел себя как-то странно. Ни одной реплики на тему: «Темные - зло, так не лучше ли было их всех…» я не услышал. Надо попросить клиричку проверить рыжика, может, он приболел?
Торм же - под пристальными и любопытными взглядами остальных сотоварищей с нежностью любящей мамаши - стал распаковывать с таким трудом добытый «артехвакт». Тряпочка снималась за тряпочкой, и наконец нашим взглядам предстали… Наруч не самой лучшей ковки и нечто, отдаленно напоминавшее излюбленный наемниками моргенштерн. Не самое гуманное оружие. Да и не в самом лучшем состоянии, скажем так…
Лица команды, ожидавшей, что появится ужасно древний артефакт убойной силы, вытянулись в недоумении.
- И это что, ради этого… ради этой рухляди мы и лезли в ту мархангом ушибленную пещеру? - высказал общее возмущение Шамит.
- Ага! - Счастливому выражению лица гнома хотелось завидовать самой светлой завистью.
- И на что же твой «артехвакт» годен? - ехидно подначивал рыжик. - Ну кроме как сдать на перековку?
- Да ты! - взвился Торм. - Что ты вообще в этом понимаешь…
Перебранка светлых меня мало интересовала, так что я протянул руку и взял чем-то приглянувшийся мне наруч. Ну и ничего примечательного. Сила, конечно, чувствуется, но не особо большая. Так, средненькая. А сталь… исходя из предположения, что это работа гномов, могла быть и получше. Все вместе это выглядело как две соединенные с одной стороны шарнирами пластины, закрывающиеся на довольно примитивный замок с другой.
Ну вот, я же говорил! Запор, тихо щелкнув, раскрылся. И наруч распался на две составные части. Не удержавшись, я застегнул его на правой руке. Сперва казавшийся большим, он неожиданно пришелся впору. Хм…
Я сжал руку в кулак и снова разжал. И ничего, наруч как наруч…
- Ди!!! - пронзительный многоголосый вопль пряма над ухом заставил меня подскочить и кувырком уйти в сторону от неожиданной опасности, и тут…
И тут я понял принцип действия именно этой части «артехвакта».
Мое тело от подошв сапог и до кончиков волос оделось в доспех. Легкий и гибкий. Насчет прочности ничего пока сказать не могу, не проверял, да и не хотелося особо. Единственное, что мешало - прорези в шлеме довольно узкие, так что видимость сразу стала прихрамывать на обе ноги.
- Диран, - Тайма укоряюще посмотрела на меня, - тебя не учили, что чужое брать нехорошо?
- Так это ж не чужое! - праведно возмутился я. - Это - наше. Мы все ради него жизнью рисковали. И вообще, как мне теперь из этого железа выбираться?
Гном подтянул отвисшую челюсть и недовольно пробурчал:
- Как влазил, так и вылазь…
Угу, так они и кинулись мне помогать. Пришлось самому изворачиваться. А всего-то и надо было, что успокоиться: тогда неожиданно появившийся доспех таким же образом пропал. Эх, если бы он хоть каплю напоминал драконьи латы нашей семьи, но не был тяжел и неповоротлив! Руку, на которой еще оставался браслет, сжало огненными тисками. М-маргу-у-ул!! Больно-то как!
Схватившись за столь стремительно раскалившийся браслет, я согнулся в три погибели, лихорадочно соображая, что же теперь можно сделать. Воинша, клиричка и эльфийка (вот уж чего не ожидал!) бросились ко мне. Но не успели они добежать, как все закончилось.
Я осторожно убрал руку и теперь сам ловил челюсть, вдруг возжелавшую отдать поклон земле. Доселе невзрачный браслет стал… совершенно другим!
Теперь он выглядел как широкая полоса темной чешуи, без каких-либо признаков застежек или иных креплений: три ряда типов, длины которых хватило бы доставить противнику пару не самых приятных минут, и схематическое изображение драконьей морды, только не нанесенное на поверхность, а словно впаянное в сам наруч. Вот это да!
- Вот это да… - вторя моим мыслям, выдохнула над ухом Тайма. - Легендарный доспех Элетта!
Хотя мне это ничего не говорило, но чувствовал я себя весьма и весьма неуютно.
- Правда? - Вангар в два прыжка оказавшись рядом, сжал мою руку и стал ее всячески крутить, разглядывая получившееся украшение. - Тогда то… Это должен быть «Открыватель Врат»!
И он победно указал на оружие. Да хоть отмычка от чертогов Доргия! Отпустите же мою руку!
- А если объяснить для непонятливых? - ехидно вклинился рыжик.
Вангар посмотрел на него затуманенным взором, встряхнулся и начал неспешный рассказ, больше похожий на сказку.
- Когда-то, очень давно был на свете такой воин - Элетт. И обладал он волшебным доспехом, который всегда был на нем. - Мою руку резко вздернули вверх. Не выдержав издевательства, я вырвал ее из цечкой хватки воина и спрятал за спину - во избежание… - И еще было у него волшебное оружие, против которого не могли устоять ни одни ворота, из чего бы их ни сделали.
Все дружно как но команде посмотрели на сиротливо лежащий на ворохе тряпок моргенштерн, а воин продолжал свое повествование:
- Но со смертью сего славного воителя волшебные предметы были утеряны. И вот теперь мы их нашли. Правда, из-за неуемного любопытства одного сильно шустрого темного они уже получили нового хозяина…
- И чем мне это грозит? - не удержался от вопроса я, механически поглаживая все еще ноющую руку.
- Тем, что ты никогда не сможешь их снять. - Ответ Таймы не внушил мне ни капли радости. - Только после смерти.
Стало еще лучше…
Я гневно посмотрел на наруч, который за столь короткое время успел, казалось, врасти в кожу. И ругал же меня отец за то, что хватаю все подряд, не зная, чем это грозит. Хотя… с другой стороны, теперь можно не особо задумываться о кольчуге и доспехах!
- Кстати, Ди, - оторвал меня от размышлений воин, - а какой доспех ты попросил?
- У кого? - меланхолично осведомился я.
- У артефакта. - Глаза воина блестели от еле сдерживаемого любопытства. Конечно, кто о чем, а воин - об оружии.
- Наш, семейный… - нехотя буркнул я. - И не проси! Показывать не буду!
Нашли, понимаешь ли, себе демонстратора новых видов вооружения!
- Ладно, потом посмотрим, - пожал плечами воин. - Кстати, а кому мы отдадим «Открывателя»?
Члены команды сразу же оживились и заинтересованно переглянулись.
- Не мне! - тут же отказалась от столь сомнительной чести клиричка, на взгляд прикинув вес этого… «подарочка».
- И не мне. - Эльфийка также вскинула руки. Тайма молча взвесила эту штуковину в руках и отошла в сторону, покачав головой. Шамит быстро последовал ее примеру. Вангар затравленно оглянулся по сторонам. А у меня и не спрашивали, посчитав, что одного артефакта мне хватит за глаза. Да и я тоже так считал. Никогда не любил таких дубин. Но высказаться не преминул:
- Да отдайте его гному, это же их… «артехвакт»!
Видели бы вы, какое облегчение нарисовалось на лицах светлых… А гном, одарив меня «приязненным» взглядом, осторожно прикоснулся к истертой рукояти. Как ни странно, но та его не укусила, а милостиво позволила взять себя в руки.
После того как гном покрепче вцепился в столь неожиданно свалившееся на него счастье, оружие полыхнуло, да так, что нам невольно пришлось зажмурить глаза. А когда мы их открыли - Торм с сияющим лицом сжимал в руках боевую кирку. М-да… Они явно нашли друг друга.
А мне не давала покоя одна мысль. Если только начинающееся утро преподнесло нам сразу столько сюрпризов, то что же будет дальше?! Ой, чуют мои уши очередное приключение на наши… головы!
Обуреваемый вот такими «радужными и оптимистическими» мыслями я вместе со всей командой уселся верхом, направляя Трима вперед по тропе. И перед самым въездом в тоннель начались… вышеозначенные приключения. И как это я посмел надеяться, что все пройдет гладко?
Вангар осадил коня и, развернувшись в седле к притормозившим светлым, задумчиво протянул:
- Через ворота или?..
Чего «или» я не понял, но все дружно высказались именно что за него. Ой, и отчего мне так не хочется этого «или»?
- А может, все же через ворота? - робко попытался возразить я.
- Что, так домой захотелось? - ехидно прокомментировал мою попытку быть благоразумным оборотень.
Ха, можно подумать, мне здесь больше всех надо! Поэтому я молча пожал плечами и направил грона за свернувшей в какие-то катакомбы командой. Действительно, если в городе стоит имперский гарнизон, то меня поймают еще на входе, а оно мне не надо. Но если вспомнить, в какие приключения умудряется влипнуть на пустом месте это собрание приключенцев, то… то вариант «авось пронесет» с воротами кажется мне все менее и менее рискованным.
Но светлые же не могут просто проехать мимо! Нет, им необходимо вляпаться. Причем - двумя ногами и с размаху.
Так что теперь, вместо того чтобы отводить глаза стражйику у ворот, я мрачно созерцал наполовину затянутый паутиной проход. Угу, умный в горы не пойдет, он под них полезет… И потащит за собой всех, кому не повезет и кто окажется в пределах его досягаемости.
Но стенай, не стенай, а все же пришлось пристроиться за хвостом идущей впереди лошади эльфийки. Возглавляли наше шествие Вангар с Тормом. За ними следовала клиричка, ведя в поводу свою лошадь и лошадь Вангара, затем - Тайма с конем Торма в нагрузку, потом - эльфийка и я, а завершал нашу цепочку Шамит.
Кстати, эльфийка здорово удивилась, когда оборотень полез в пещеру безо всяких стенаний, типа «ах, мне тут не нравится…». Она внимательно посмотрела на него, как-то странно покосилась на меня, но ничего не сказала. Нет, ну вот почему именно на меня? Я что, крайний?
Первый, крайний… Но все равно - мне здесь не нравится! Уж на что я не привередливый, но то самое чувство, которое отец зовет интуицией, мне настойчиво вопит, что пора бы отсюда уносить ноги, руки и прочие части тела!
Да и пещера - скажем так - не внушала оптимизма. Сырые стены, затянутые кое-где паутиной, приглушенные звуки падающей воды, затхлый и неподвижный воздух, какое-то шевеление, писк, шорох… Я и сам не заметил, как оказался в доспехе. Действительно, он очень напоминал обычные драконьи латы, но весил не тяжелее клепаной куртки. Темная чешуя поймала отблески светящегося шарика и впитала их в себя, скрыв мой силуэт. Непроизвольно я даже ступать стал как можно тише.
Светлые тоже не лучились энтузиазмом, переговариваясь шепотом. А потом и вообще затихли. Честно говоря, повисшее молчание пугало еще больше. Стараясь избавиться от так внезапно появившегося страха, я стал тихо напевать себе под нос детскую считалку.

Раз ходили в переходе
Двое светлых идиотов.
Третий ждал их всех снаружи,
А четвертый - жарил уши.
Пятый чистил меч свой верный.
Бардом был шестой, но скверным.
А седьмой, представьте сами,
Грезил морем, парусами.
У восьмого было пузо,
Как два крупненьких арбуза.
Где девятый - мы не знаем
И в траве его шукаем.
Номер десять, как ни странно,
В тот момент ходил по дамам.
Посчитайте лучше сами,
Сколько светлых было с нами…

Шедший позади меня Шамит споткнулся и едва не свалился. Остановил его падение круп Трима. Не ожидавший такого предательского выпада грон скакнул вперед, из-за чего я чуть не врезался в стену.
- Рыжий, ты что, совсем сдурел? - Влететь в гранит, пусть и в доспехе, мне очень не хотелось.
- Это ты сдурел! - возмутился оборотень. - Нашел, что петь.
- И чем тебе устное народное творчество не угодило? - ехидно поинтересовался я.
- Да просто так хорошо, так к случаю пришлось, словно кто специально сочинил… - нервно передернул плечами Шамит.
- И не говори, премерзкое местечко… - Странно, у нас с рыжим мнения совпадают только в очень уж о отвратительных ситуациях. Интересно, к чему бы это?
За спиной на некоторое время замолчали, а потом я услышал тихий шепот:
- Раз ходили в переходе… Да… Вот тебе и раз!
- И долго нам еще идти? - ворчливо вопросил я потолок.
- По моим подсчетам, мы уже прошли каменную гряду и идем в черте города, - откликнулась темнота голосом Вангара. - Сейчас пройдем один зал - и скоро будет выход к кораблю. Надеюсь, этот контрабандист сдержит свое слово.
Той эре эс'салин грах'кретт! Еще и контрабандистов к нашему делу приплели! Нет, вот не могут светлые обойтись без приключений на свои… э-э-э… головы, ну никак!
Так надоевшие своим видом стены отступили, скрывшись в непроглядном мраке. Светящийся шарик, зажженный клиричкой, не мог разогнать сгустившуюся темноту и я, не выдержав, запалил еще один. Отсвечивающий расплавленным золотом против зеленоватых тонов клирички он взмыл вверх, являя нашим взорам просторный зал, заваленный обломками каких-то сооружений. При изрядной фантазии некоторые можно было принять за колонны, другие - за постаменты и лавки, а третьи - за гробы…
За что?! Ма-ма-а-а… Если это то, что я думаю… В империи одним Властелином станет меньше…
- Вангар, а Вангар, а ты знаешь, что это за место? И кто тебе о нем рассказал? - тихо, едва слышно уточнил я у воина.
Предводитель искоса поглядел на меня, но, видимо, мой вид настоятельно требовал ответа, поскольку светлый нехотя проговорил сквозь зубы:
- Рассказывая о пути до Кардмора и обратно, нам сообщили, что если потребуется незаметно пройти через город, то мы можем воспользоваться этим старым тоннелем. Уже давно никто по нему не ходил…
- Кто сказал?! - настойчиво поинтересовался я.
- Влариэль, если это имя тебе что-нибудь говорит, - пожал плечами Вангар.
Где-то сбоку испугано ахнула эльфийка:
- Влари… О боги!
Гм, не понял… Одна половина команды не знает, кто, куда и зачем послал вторую?
В тишине что-то угрожающе зашипело. Грон потянул воздух, оскалился, и его глаза засветились багровым. Кони команды стали беспокоиться и рвать поводья из рук хозяев.
- Ага, никто… - Я нервно оглядывался по сторонам. - Кому ж захочется отправиться на съедение призракам. Только на голову с размаха горой ушибленной светлой команде…
Аэлиниэль, перестав терзаться по поводу того, кто и куда кого послал (угу… уж послали так послали! Идите, говорят, и без «Сердца Дракона» не возвращайтесь!), насторожилась, замерла, а потом удивленно посмотрела на меня:
- Я ничего не чувствую…
- Еще бы ты чувствовала призраков и Тьму, - ехидно-зло фыркнул я. - Давайте побыстрее уйдем отсюда.
Эльфийка пристально огляделась, принюхалась и побледнела. Я бы даже сказал - помертвела.
- Да что ж это за место такое?! - гневно вскрикнула клиричка, пытаясь упереть руки в бока, но испуганные лошади так рванули поводья, что не дали ей этого сделать.
- Чертоги С'кархона…
М-маргул!!! Ну кто просил эту длинноухую звать неприятности? Теперь тихо уйти не получится.
Из темноты раздался голодный и одновременно издевательский вой. Мол, бегите-бегите, все равно найду.
- По коням!! - Я взревел не хуже раненого тойна. На удивление, выказывать упрямство никто не стал. Чувствуя нешуточную опасность, светлые без пререканий вскочили на коней и погнали их прочь из подземелья, благо высота перехода позволяла.
Я замыкал процессию, изо всех сил прислушиваясь к доносящимся из темноты звукам. Пару раз даже послал назад «Дыхание Тьмы», хотя колдовать сидя верхом на несущемся гроне и при этом стараясь не повстречаться с потолком - занятие, скажу я вам…
Коридор опять вывел нас в небольшой зал, который испуганные кони проскочили в два прыжка. Но скорость не спасала. То, что поселилось здесь после изгнания Царицы Ночи и неосторожно разбуженное этим самым С'кархоном, не хотело лишать себя заслуженного завтрака, обеда или ужина.
«Нужно время, нужно просто время… - в такт пульсу билась в висках мысль. - Но где же его взять…»
Конь, скакавший впереди Шамита, споткнулся и полетел на землю. Затем вскочил, перепрыгнул через распростершегося на полу рыжика и, истерически ржа, понесся по коридору.
Понимая, что делаю глупость, я наклонился в седле и вздернул оборотня наверх. Трим гневно всхрапнул, но упрямо закусил удила и галопом пошел вперед. Шамит нервно дернулся, едва не свалившись с седла и не скинув меня.
- Лежи тихо! - прикрикнул я.
Оборотень успокоился, но зловещий шелест становился ближе и ближе. Ох, маргул вас за ноги и об стенку! Светлые, трать-тарать вас о Большой Хребет с размаху!
- Сидеть можешь? - Вопрос к рыжику. Тот осторожно кивнул. Теперь подождать, как станет посвободней, и…
- Давай! - … скользнуть вбок. Над головой пронеслась обутая в мягкий сапог нога. - Держи поводья, и марханг тебя упаси командовать!

Предыдущая страница 20 Следующая страница


21 Ксения Баштовая, Виктория Иванова

- Ты что задумал?! - выкрикнул оборотень, но я, оттолкнувшись руками от седла, переместился назад.
Пол больно ударил по пяткам, каблуки соскользнули, и я неуклюже приземлился на колено. Ох, как же это больно… Грр! Все, я зол.
Зрение знакомо изменилось, окрасив мир в два цвета. Ушла темнота. Ее заменили приятные сиреневатые сумерки, в которых все было видно до малейшей детали. Чешуя доспеха плотно облегала тело, став второй кожей. Правую руку оттягивала успокаивающая тяжесть клинка, подрагивающего в предвкушении битвы.
Ноги чуть подогнулись, готовые бросить тело в любом направлении, ноздри хищно раздувались, ловя запахи, верхняя губа приподнялась, обнажив клыки, а из горла вырвался низкий, нечеловеческий рык.
Полыхающие багровым пламенем глаза без зрачков чуть сощурились. По коридору накатывала грязно-фиолетовая волна. Хор-р-рошо! С-с-славно! Будет много с-с-смер-р-рти!
Первым по призрачным противникам ударили не заклинание и даже не меч. Первым их достал боевой клич нашей семьи. Исторгнутый измененным горлом, он бесшумной волной пронесся по коридору, сминая, разрывая и отбрасывая самых быстрых преследователей. Стены ощутимо дрогнули. На мгновение призрачная волна замерла, но злость и голод вновь погнали ее вперед. На так заманчиво пахнущую теплом и жизнью добычу.
Х-ха! Р-р-рау-у-у! - короткий рык, и меч вспорол воздух. Как ни странно, но для бестелесных противников он оказался так же опасен, как и для имеющих плоть. Черная, с изумрудными всполохами сталь рвала их оболочки в клочья, которые истаивали в наполненном магией воздухе. Без права дальнейшего возвращения.
Кроме меча вокруг крутился еще и «Вихрь Хаоса», затягивая в свое ненасытное тело отсвечивающих мертвенным светом призраков, перемалывая их и растворяя в себе. Все вместе сливалось в какой-то немыслимый танец, где за движениями танцоров невозможно было уследить.
Прыжок, поворот, удар, рваная траектория «Драконьего Крыла», захватившего не менее пяти противников, прыжок, перекат, стойка… Рычащий выдох - опасность сзади! Не успеваю! Удар хвостом и секущий взмах крыльями. Э? У меня есть хвост и крылья? Да! Увенчанный костяной пластиной длинный и чешуйчатый хвост с шипением вспорол воздух, располосовав неосторожно подкравшееся сзади привидение на пару туманных клочков.
Шуршащие черные крылья, словно присыпанные сверху золотистыми искорками и оснащенные нешуточными когтями, надежно прикрывали фланги, полосуя любых находившихся в пределах досягаемости противников.
Гра-а-айала-а-а-у-у-у-у-у-у!!! Вой ударил в потолок, обрушив пару камней. Смерть!! - выл меч, не останавливаясь ни на мгновение. Мысли были отрывочны. Да и если честно, это были не совсем мысли.
Фиолетовый-враг-убить! Чужой-опасность-убрать! Враги-много-хорошо-сила! Всех-рвать-когти-смерть. Магия-умею-хорошо-враг-много. Бой-бой-бой! Бой!!!
Неожиданно призраки дрогнули и… исчезли. Испарились, спрятались в стены, ушли в потолок. Завершая начатое движение, я плавно развернулся и остановился, с рычанием втягивая воздух. Хвост яростно хлестал по бокам, крылья вздыбливались, ноздри подрагивали, ловя запахи врагов. Но их уже не было. В воздухе истаивали последние клочки тех, кого достали меч или заклинания.
В кои-то веки насытившийся «Вихрь Хаоса» безобидным облачком парил под потолком. Я протянул руку, и он безропотно скользнул вниз, втягиваясь в покрывавшую ладонь чешую. В сиреневых сумерках хищно блеснули длинные антрацитово-черные когти.
С-с-сла-а-авно подралис-с-сь…
Постепенно тело отпускало напряжение боя и накатывало какое-то сытое умиротворение. Меч вернулся туда, откуда я его вызвал, крылья сложились и плотно прижались к спине. Уши дрогнули, прислушиваясь к повисшей тишине. А из глубины памяти всплыло видение берега, на котором сияла россыпь бледно-зеленых точек и одна багрово-алая. Туда. Надо идти туда. Там хорошо…
Неожиданно мир качнулся и россыпь точек стала тревожно мерцать. Неприятность, угроза. Нет, не хочу! Быстрее!
Гневно рыкнув, я опустился на четыре конечности и большими прыжками понесся вперед, туда, к точкам. Яркое солнце резануло по глазам, но уже через мгновение сумерки сменились четкими и яркими красками.
Р-р-рау-у-у! Вот они! Подняться, чтобы лучше видеть…
Представлявшие угрозу сине-фиолетовые мазки засуетились, забегали, и в ноздри ударил такой дразнящий аромат страха. Ш-ш-ша! Я счастливо оскалил клыки. Поиграем?
Угроза исчезла, растворилась. Вместо нее пришел ужас. Леденящий, дразнящий, ярко-ярко-голубой. Мне нравится этот цвет.
Прыжок вперед. Остановиться, чуть напружиниться, когти вперед…
Неожиданно перед лицом появились зелененькие огоньки. Что? Я не собираюсь вам вредить. Я вас защищаю. Багрово-алый подошел ближе всех. Знакомый запах… Друг-помощник-хороший? Мое? У-р-р-р… Мое. Друг. Зеленые? Вместе-охрана-слово-цель? Р-р-ау? Я защищаю! Боятся? Хороший-безопасный-свой. С-с-са… Имя, надо имя…
Словно сквозь толстое одеяло донеслось:
- Диран!..
Мир полыхнул перед глазами, покачнулся, закружился в бешеном хороводе. Меня качнуло вбок, и я налетел на что-то острое. Боль немного отрезвила, позволив увидеть Трима и вцепиться в него. Грон присел, ударил хвостом, и я мешком повис поперек седла. Все окружающее окутала непроглядная горячая, пульсирующая тьма…

* * *

Конь споткнулся. Я еще не успел осознать тот факт что теперь я без коня, как меня с нечеловеческой силой вздернули вверх. В окружавшей нас мгле глаза темного пылали багровым светом, а черты заострились, придавая мальчишескому лицу жуткое выражение.
- Сидеть можешь? - В изменившемся голосе перекатывалось рычание. Не знаю как, но мой кивок заметили.
- Давай! - прозвучало повеление, не оставляющее надежды на неповиновение. Вот теперь я точно уверен, что в его жилах течет кровь Властелинов.
Тело действовало само, и уже через мгновение костяные шипы гребня грона угрожающе пощелкивали перед лицом.
- Держи поводья и марханг тебя упаси командовать! - А то я не знаю, ЧТО грон может сделать с глупцом, который посмеет управлять им в отсутствие хозяина. Стоп, а он?!..
- Ты что задумал?!
Злая усмешка, обнажившая уже нечеловечьи клыки. Мороз, пробирающий до костей, от взгляда алых глаз. И темнота… Яростное сопение несущегося вперед грона, цветом глаз способного поспорить со своим хозяином, и - чувство опасности, от которого волосы встали дыбом.
О боги…
Выход, появившийся сперва точкой, быстро разросся, и через мгновение мы вылетели на открытое пространство. Солнце ударило по глазам, ослепляя и заставляя зажмуриться. Кони хрипели, били копытами, гарцевали и стремились как можно дальше уйти от веющей жутью пещеры.
Трим плавно перешел на рысь, а затем на шаг. Остановился, зло оглянулся. Не желая искушать это создание, я быстро соскользнул с седла. Около самой воды нервно вздрагивал всем телом и припадал на ногу мой жеребец.
- Где темный? - Командный окрик Вангара вспугнул чаек, в изобилии сидевших на скалах.
- Он там… он остался… - Слова с хрипом вырывались из горла.
Он. Остался. Ради нас. Темный… Кому верить? Кто прав?
- Где? - Плечи до боли сдавили. Черные глаза настойчиво требовали ответа.
- Там, в пещере. Он решил их остановить. Мы не успевали, не успевали… - Почему, ну почему слова даются с таким трудом? Почему я не могу смотреть в глаза? Будьте же вы прокляты, темные! Нет, что я говорю…
Плечи отпустили. Мы, не сговариваясь, повернулись к темному зеву пещеры, жадно прислушиваясь к доносившимся звукам. Тишина. Шум моря, крики чаек, плеск волн…
Минута проходила за минутой. Неожиданно пещера вздрогнула, и из нее вырвались клубы пыли. Отдаленный рокот падения - и все снова стихло.
- Вот и все… - как-то тихо, неуверенно вздохнула Тайма.
Вангар вздрогнул, посмотрел на нее и нервно провел по лицу ладонью:
- Да, нам надо двигаться дальше…
- Эй, вы там долго загорать будете?! - насмешливо донеслось со стороны моря.
Мы обернулись на звук. У временного причала, сколоченного из водруженных на пустые бочки досок, покачивался на волнах небольшой кораблик, узкие и хищные обводы которого говорили о большой скорости, а плутоватая рожа капитана - о том, что это контрабандисты. Или - пираты. Но у тех обычно корабли повнушительней.
- Да, идем, - Вангар, сгорбившись, направился к причалу, ведя в поводу взмыленного коня. За ним потянулись и все остальные. Я уходил последним, долго не отрывая взгляда от черного провала, как будто это могло что-то изменить.
Нет, ничего…
Трим понюхал воздух и решительно направился к сгрудившейся у воды команде.
- Сто акул мне в зад, - выдохнул один из матросов, - никак грон? Да в сбруе! За него же в некоторых мест бешеные деньжищи дают!
- Ага, - протянул другой. - Говорят, всю оставшуюся жизнь можно прожить как бла-ародный!
Капитан внимательно прислушался к разговору.
- Слышь, светлые, а на кой вам эта зверушка, а? - вкрадчиво спросил он. - Давайте я ее себе заберу, и вам хлопот меньше. Даже за проезд платы не возьму…
- Да ты ее и так уже взял! Вперед! - возмутилась Амата. - А Трима мы тебе не отдадим!
- Ба, леди, - развязно отозвался моряк. Его команда подобралась поближе, доставая сабли, палаши и арбалеты. - Неужели он вам так дорог? Как память, а? Интересно, какого рода эта память?
Окружавшие нас контрабандисты похабно захихикали.
- Да вы! - взвилась клиричка, но эльфийка с Таимой оттянули ее назад, прикрывая собой.
- Значит, так, светлые, - капитан отбросил шутливый тон, как бы показывая, что это последняя попытка решить дело миром, - или вы отдаете мне грона, или…
На нас уставились взведенные арбалеты.
Вангар оглянулся и твердо сжал рукоять меча. В моих руках появился кинжал, а Торм держал в своих так и не спрятанного «Открывателя».
- Ну что же, я хотел договориться по-хорошему… - с притворным сожалением протянул капитан, взглянул поверх наших голов и…
Его лицо перекосило от непритворного, животного ужаса. Дрожащей рукой он попробовал указать куда-то нам за спину, но его палец выписывал в воздухе немыслимые фигуры.
- Ч-ч-т-т-то эт-т-то? - заикаясь, еле выговорил он. Я не удержался и оглянулся.
Той эре…
Сверкая на солнце угольно-черной чешуей, у входа в пещеру стоял… Властелин.
Все его тело покрывала треугольная драконья чешуя, разбрызгивая вокруг золотистые искорки. Ярко-алые миндалевидные глаза без зрачков гипнотизировали и внушали поистине панический ужас. Пока еще короткие рожки были гораздо светлее остального тела, к концу приобретая снежно-белый цвет. Длинный и гибкий хвост нервно постукивал по земле, прочерчивая в граните борозды и рассыпая искры. Широкие полотнища кожистых крыльев чуть подрагивали, готовые в любой момент поднять своего хозяина ввысь. Руки оканчивались внушающими уважение когтями.
И одежда Дирана. Сапоги, штаны, куртка… Местами драная, зияющая прорехами и пропалинами, испачканная грязью и какой-то белесой слизью…
Он стоял, принюхиваясь и глядя на нас. Неожиданно лицо (даже, скорее всего, уже морду, на лицо это походило мало) исказила странная гримаса, видимо, долженствующая изображать улыбку. Но тем не менее она получше другого оскала продемонстрировала нам набор длинных и острых клыков. Короткий и еле слышный взрык, мурашками пробежавший по коже, - и вот он уже стоит возле нас, выпустив когти и жадно глядя на моряков.
- Нет, это не мы!! Это все они!!! - Контрабандист визжал, как свинья, пятясь и не имея сил оторвать взгляда от гипнотизирующих глаз.
Непроизвольно я сделал шаг вперед, оказавшись прямо перед жутким оскалом. Возле меня тут же выстроились и остальные. Дружба - дружбой, но допускать побоище… Впереди всех оказался… Трим.
Он опустил голову и тихо фыркнул в лицо Властелина. Тот недоуменно заурчал в ответ. А дальше… Могу поклясться - они разговаривали! Странные рычаще-шипящие звуки, которых нет ни в одной речи, даже в старотемной. Еще один короткий взрык - и взгляд багровых глаз остановился на нас. Не выдержав их нечеловеческого выражения, я выкрикнул:
- Диран!
Властелин вздрогнул. Глаза недоуменно моргнули, и багровый цвет стал таять, возвращая им первоначальный вид. Вла… нет, уже Диран покачнулся, чешуя пропала, оставив после себя только широкий черный браслет на узком мальчишечьем запястье. Тот самый доспех. Крылья дернулись по ветру и мягкими складками ткани опали вниз. Темного колотила крупная дрожь. Он сделал неверный шаг, покачнулся и со всей силы налетел на костяные шипы стоявшего рядом грона. Вцепился в него, словно утопающий…
И тут мы впервые увидели, на что способны эти звери. Трим сам погрузил ничего не соображавшего хозяина на спину. Диран дернулся еще раз и безжизненно обмяк, теперь он снова больше напоминал сильно вытянувшегося подростка, чем грозного Властелина.
Над заливом вновь повисла тишина…
- Ну так что, мы плывем? - Вопрос, заданный Вангаром, громом прозвучал в опустившемся безмолвии.
Пускавший слюни, да и не только их, капитан судорожно кивнул, с ужасом глядя на безвольно висящее тело, и на карачках двинулся в сторону парусника.
За ним на корабль на разной степени согнутых ногах добрались и остальные члены морской команды. На удивление тихие и вежливые. Грон со своей ношей остановился у трапа последним и внимательно посмотрел на нас.
- Поднимайся, чего смотришь! - сварливо отозвалась Тайма, роясь в своей сумке. - Или думаешь, что он сам оклемается?
Трим ехидно фыркнул и одним прыжком взвился на борт корабля. Сухо клацнули о дерево когти, оставляя в толстых палубных досках несмываемый след. Клац-клац-клац, прошествовал он к каютам и осторожно сгрузил своего седока на руки Вангару.
- Шамит, подогрей воды, - попросил воин, и я развернулся к камбузу, прежде чем успел подумать, что темный уже окончательно сел нам на шею.
- Аэлин, Амата, позаботьтесь о лошадях, - продолжал командовать Вангар, скрываясь со своей ношей внутри кормовой надстройки.

Ночью мы попали в шторм. Сильный, яростный. Резкие порывы ветра в первые же мгновения сорвали оставленный на грот-мачте парус, и наш корабль, словно щепку, мотало по волнам. А потом сломался фок. Слава светлым богам, что державшие его леера лопнули в то же мгновение, и здоровенный кусок дерева унесло в море без нас. А то могло и корабль повредить.
Амата пыталась сделать хоть что-то, но Воздух, хоть она и могла пользоваться его энергией, не был основной стихией клирички. Волна, упавшая на палубу потянула Амату за борт. Девушка, испуганно взвизгнув, вцепилась в ванты… Я, скользя по мокрым от соленой воды доскам, рванулся к ней и, понимая, что уже не успеваю, почувствовал, как мир на мгновение затопила черно-белая пелена, окрашивая все в серые тона, когда лисья половина души соединилась с человеческой. В какой-то момент мне показалось, что пальцы сейчас схватят пустоту, но в последнее мгновение, человеческое тело, подгоняемое инстинктами зверя, сделало резкий прыжок, и уже через секунду испуганно всхлипывающая девушка замерла рядом со мной, клещом вцепившись в мою одежду. Я медленно провел рукой по зеленым волосам, успокаивая. Нервы клирички окончательно не выдержали, и та разревелась. Воконр, какой же она все-таки ребенок!
Кони беспокоились, но присутствие на редкость спокойного грона сдерживало животных. Все-таки славная у темного лошадка…
Намаявшись во время буйства стихии, мы заснули как убитые. А проснулись… А проснулись мы поутру в трюме, скованные по рукам и ногам.

Того количества цепей, которое навертели на безвольно лежавшего на мокрых досках Дирана, хватило бы, чтобы заковать целую партию рабов. А на шею парню надели еще и антимагический ошейник, отрезавший носителя от источника. Интересно, где они эту штуку раздобыли? Ом же стоит как два таких кораблика, вместе взятых! Вот только… Я что-то не до конца уверен, что он может удержать Властелина. Представителя старшей знати - да… А вот Властелина… Если бы Диран еще был в сознании… Еще один такой ошейник красовался на шее Аматы. Аэлиниэль связали сыромятными ремнями, плотно прикрутив запястья к потолочной балке.
А мои руки стягивала нефрэйная веревка. Т'кере! Значит, пытаться спасти судно у этих… возможности и времени нет, а заглядывать в глаза…
Скрипнула дверца - и вместе с рванувшимся вниз солнцем к нам спустился бледный капитан.
- Ничего личного, светлые, - развел он руками. - Просто я в больших долгах, да и корабль ремонтировать на что-то надо, так что не обессудьте. Вот продам вас - и расплачусь. Вы же светлые, а помогать ближнему и нуждающимся - ваша прямая обязанность.
- Я тебя найду, капитан, - тихо, но отчетливо произнес Вангар.
- Ой, боюсь, боюсь! - вскинул руки моряк.
- А ты не боишься, что вот он проснется? - поинтересовалась Тайма, дернув подбородком в сторону Дирана.
- Ха, я слышал, как вы говорили, что не знаете, когда он придет в себя. Да и нефрэйными веревками мы его связали. Так что боялись мы его… - пренебрежительно хмыкнул моряк. - А за такого оборотня в Южном много дадут… Может, на новую галеру хватит…
Мечтательно перебирая в уме суммы, капитан покинул трюм, рявкнув стоявшим снаружи:
- Никого не пускать, и смотрите мне за ними!

Вот так и продолжалось наше плавание до самого Южного Харнора. Нефрэйная веревка каленым железом обжигала кожу. Два раза в день нам приносили поесть, и раз - воду.
А Дирану становилось все хуже и хуже. Он метался в бреду, и иногда даже цепи скрипели, еле удерживая бьющееся тело. Нам пару раз удалось напоить его пресной водой, но протолкнуть еду сквозь намертво сцепленные зубы не смог даже гном.
На третий день он утих. А к вечеру мы прибыли в порт. Это стало понятно только тогда, когда килевая качка сменилась бортовой и обшивка глухо ухнула о причал. Тогда же мы вновь удостоились чести лицезреть капитана.
- Ну что, светлые, вот мы и приплыли, - ехидно ухмыльнулся он, обозревая наши лица. - А этот что, окочурился?
Носок сапога вонзился темному под ребра, и тот глухо застонал.
С моих губ сорвался отчаянный полусвист-полушепот:
- Не трожь ребенка!!!
Капитан скользнул равнодушным взглядом по моему лицу, не удосужившись ответить, и перевел взгляд на темного.
- Ты гляди, живой, стервец! - искренне удивился моряк. - Значит, и его продадим. Эй вы, салаги мокрохвостые! - Это уже оставшимся снаружи матросам. - Хватайте их и в Большой Барак, к Махруду!
Нас схватили за воротники и грубо вытолкали из трюма. Дирана последний матрос тащил, держа поперек туловища, и ощутимо приложил его о край люка.
- Ты что это мне товар портишь?! - взвизгнул стоявший рядом с капитаном узкоглазый и смуглый южанин. - Да и дохлятину всучить намереваешься!
- Что вы, уважаемый, - залебезил капитан. - Он просто прикидывается, на самом-то деле он очень силен и вынослив.
Южанин скептически хмыкнул и бесцеремонно заглянул темному в зубы. Вид плотно сжатых острых и длинных клыков заставил его оч-чень быстро отдернуть руку.
- Поганый? - уточнил он у раболепно застывшего предводителя контрабандистов.
Тот усиленно закивал головой.
- Беру, - кивнул узкоглазый и важно проследовал с корабля на пирс, где его дожидалась охрана.
Нас, награждая тычками и уколами копий, повели следом. Бесчувственное тело темного погрузили на телегу, которую тащили две клячи. Вот так мы и вошли в Южный Харнор…

* * *

Наверное, мне снился кошмар. Потому что действительность просто не может быть такой жуткой. Да и в собственное сумасшествие верилось с трудом. Ха, только сумасшедшего Властелина нам не хватало! Да, скорее всего это был именно сон. Тяжелый, липкий, обволакивающий и крепко держащий свою жертву.
Словно наяву я миг за мигом проживал жизни всех моих предков, разделяя их боль, тоску, одиночество… Я сходил с ума, умирал, терял близких и друзей, ходил на штурм других городов и яростно защищал собственный дом. Горел в огне и ломал конечности. Падал с высоты и лишался головы. Жил и умирал. Иногда легко, иногда - не очень. Вверх-вниз, от жизни - к смерти…
И каждый раз после этого меня вновь и вновь хотела затянуть мгла. Нет, не Тьма и не Ночь. Именно что - мгла. Пустота, бездна. Ведь даже в Ночи есть звезды, в темноте - воздух. А там… там не было ничего. И я откуда-то знал, что если она завладеет мной, то это будет мой конец. Полный и окончательный. Без права дальнейшего перерождения.
Поэтому я упирался. Ногами, руками… волей, желанием, силой, магией, - всем, чем мог! Я стремился ввысь. В том сне у меня были крылья. Широкие, надежные. Я рвал перепонку, до крови кусал губы, но взлетал. Взлетал к светящемуся кругу.

Предыдущая страница 21 Следующая страница


Тяжело быть младшим… 22

- Ты мой… Ты мой… иди же ко мне… - мертвенным шепотом вырывался из глубины ледяной ветер. - Все равно ты будешь мой…
- Нет! - слепящее солнце обжигало. Но лучше сгореть, чем стать ничем! Последний удар крыльями, опаляющий жар и… чья-то протянутая рука:
- Держись, малыш!!!
Я рванулся к ней, намертво вцепился в ладонь и… стукнулся макушкой о землю. Было жарко и невыносимо душно. Все тело ломило, голова гудела, а во рту стоял мерзкий привкус. Словно там рота солдат заночевала. Несколько раз подряд…
Тарк мархар… Кто там был?! Кто, кроме меня?!
Руки стягивала веревка, врезаясь в запястья. На движения ног отзывалось странное звяканье. Что-то холодное, металлическое неприятно натирало шею. Я приоткрыл слезящиеся глаза и огляделся по сторонам. Помещение. Убогое, поскольку полом служила плотно утоптанная земля. Набитое людьми - судя по застарелому запаху пота, - причем самыми отвратительными представителями данного вида, если исходить из мерзости донесшегося до меня голоса:
- Щас мы немного побалуемся… правда, воин?
Я приподнялся на локтях и увидел Вангара, висящего на руках у двоих амбалов. Угу, похоже, нашему предводителю здорово досталось. Все лицо в крови, костяшки пальцев стесаны.
Стоявший перед воином широко размахнулся и резко ударил светлого в живот. У того изо рта выплеснулся сгусток крови, и тонкий ручеек потек по подбородку.
Ненавижу садистов!
Веревка жалобно тренькнула, разрываясь, когда я одним рывком вскочил на ноги. Тело повело в сторону, и я с размаху приложился плечом о стену. Больно, маргран возьми! Но боль не отупляла. Наоборот, она придала какой-то ясности мыслям и четкости движениям.
- Пошли вон от моего друга, шаггаты варркийские! - То хриплое карканье, которое вырвалось из моего горла слабо походило на нормальный голос - Ну?!
- Ой, ты гляди, кто это тут у нас проснулся? - издевательски протянул верзила, разворачиваясь ко мне.
Я радостно оскалился ему навстречу. Не знаю, как я выглядел, но, наверное, - ужасно. Ибо сомневаюсь, что лицезрение шатающегося на ветру парня способно заставить такие туши двигаться столь резво. Этот громила шарахнулся вбок, как пришпоренный. Его дружки также оказались на диво проворными. Во всяком случае, Вангар не успел и квакнуть, как его аккуратно положили на пол и с заискивающими улыбками попятились назад. Остановились они, только упершись спинами в противоположную стену.
Воин, постанывая, поднялся с земли и подошел ко мне.
- Диран, тебе надо лечь, - тихо произнес он, обхватывая меня за плечи. - Ты же еле стоишь!
Ух, зря он это сказал. Ноги враз стали ватными и подогнулись. Вангар, на которого я оперся всем своим весом, осторожно прислонил меня к стенке, по которой я и сполз на постеленный прямо на полу пук соломы. Предводитель упал рядом, заглядывая в лицо и тревожно интересуясь:
- Малыш, ты как?
Ну сколько раз повторять - я не малыш!! Но сил на возмущение не хватало, поэтому пришлось криво улыбнуться и протянуть:
- Как будто меня сперва съели, а потом - выплюнули… И так раз десять.
Воин хмыкнул, покачал головой и осторожно пощупал мой лоб. А я задал так мучивший меня вопрос:
- А что произошло? Как мы здесь оказались? Где остальные?
- Ты что, совсем ничего не помнишь? - удивился Вангар.
- Ну отчего же… Помню, как по подземелью ехали, как Шамит грохнулся, как я остался… и все. - Действительно, в памяти наблюдался провал. Словно меня хорошо по голове приложили.
Воин задумчиво посмотрел на меня, будто прикидывая, а стоит ли мне говорить. Но, натолкнувшись на мой требовательный взгляд, глубоко вздохнул и выпалил:
- Ты обернулся.
- Куда? - искренне удивился я.
- Во Властелина… - Светлый отвел глаза, начав пристально оглядывать стены нашей… камеры?
- Ха-ха, как смешно, - ехидно ответил я. - А если честно?
Предводитель как-то странно посмотрел на меня и вновь отвернулся. Кажется, он даже немного отодвинулся. Неужели…
Той эре! Он не врет! Во имя всех богов…
Мысли метались в пустой голове, как стая перепуганных птиц. Глаза тупо созерцали сырой и растрескавшийся камень стен. Нет, этого просто не может быть! Я же еще… мне же рано! Я даже первого посвящения не прошел!! Я… мне… отец обещал только на двадцатилетие… Нет, я не хочу!..
К плечу осторожно прикоснулись, но я шарахнулся в сторону как укушенный.
- Ди, с тобой все в порядке? - Заботливый голос Вангара прорвался сквозь хаос обуревавших меня чувств.
- А?! Что?! - Я невидяще посмотрел на светлого.
- Ди, марханг тебя возьми, приди в себя! - Хлесткая пощечина мотнула голову. Как ни странно, в голове наступил относительный порядок. Стало возможно обдумать услышанное.
- Вангар, а… как я выглядел? - осторожно поинтересовался я, требовательно глядя в настороженные глаза предводителя.
- Ну… - Воин действительно задумался, почесывая заросший щетиной подбородок. - Черный… чешуйчатый. Когтистый и красноглазый, с крыльями и хвостом… Вроде все…
- А… - меня посетила робкая надежда, - а корона у меня была?
- Нет. - Светлый решительно мотнул головой. - Пара рожек - и все. Никакой короны.
- Уф! - Мой облегченный вздох произвел в помещении изрядный сквозняк.
- Что? - тут же заинтересовался воин.
- Я не обернулся до конца! - радостно ответил я, вцепляясь в куртку предводителя. - Я не сойду с ума!
- Тише, Ди. Тише. И с самого начала. Я во Властелинах не разбираюсь, так что расскажи поточнее. - На его губах появилась какая-то косая усмешка. - Возможности не было разобраться.
- Понимаешь, Вангар, - устраиваясь поудобнее на соломе и не обращая внимания на странную оговорку, начал я свой рассказ. - Когда мы, представители рода Властелинов, достигаем определенного возраста, то приобретаем возможность оборачиваться. Но если молодой Властелин не прошел предварительное… ну, обучение, скажем так, то он может сойти с ума после обращения. - Я говорил тихо, вспоминая, что было написано по этому вопросу в прочитанных книгах. - А сам понимаешь, сумасшедший Властелин - это угроза для всех. И для темных и для светлых.
- А для темных с какого бока? - удивился Вангар.
- А для темных… - задумчиво протянул я. - Понимаешь, светлый, сумасшедший Властелин хочет только одного - убивать. И неважно кого…

Я отвернулся и опустил глаза. Да, ему все равно. Однажды, еще на заре становления империи, один из сыновей Нагрина Завоевателя не удержался и обернулся раньше времени. Не знаю, кому и чего он хотел доказать, но после этого Нагрину пришлось разворачивать всю армию и воевать с ним. Завоеватель тогда потерял почти половину всех своих людей, пока добрался до сумасшедшего отпрыска. И северные провинции еще лет пять были безлюдны. Тогда погибла и жена Нагрина. Она находилась недалеко от своего сына, когда тот обернулся…
- В нашей семье однажды так было, - тихо сказал я в пустоту. - Поэтому я перепугался насмерть, узнав, что обернулся.
Воин не стал ничего говорить. Он просто положил руку мне на плечо и чуть-чуть сжал..
- А где же мы находимся, и где остальные? - решил прервать неприятный разговор я.
- Где находимся? - Воин задумчиво поглядел на потолок, словно там был написан ответ. - В Южном Харноре находимся. В рабских бараках уважаемого Махруда.
- Где? - аж поперхнулся воздухом я. Не думал, что повторю судьбу дедушки.
- В рабстве, - коротко ответил Вангар. - А остальные… Тайма, Амата и Аэлин - в женском бараке, Торм и Шамит - в бараке для нелюдей. А вот мы - здесь.
- А почему тогда я здесь? - удивился я.
- Да маг нашего «уважаемого» хозяина сказал, что ты - человек, - ехидно ответил светлый. - С некоторыми магическими способностями, но - человек.
- Вот идиот, - протянул я. - Хотя… мы должны за это сказать ему «спасибо».
- Угу, раз пять, - согласно кивнул предводитель.
- И… сколько мы здесь? - Боль постепенно уходила, хотя слабость еще была. А вот есть хотелось просто немилосердно!
- Именно здесь - три дня. И четыре плыли на корабле.
Лекк хар'рам ос'ирит! Это что, я семь дней провалялся без памяти? Теперь понятно, отчего живот так подводит.
Наш разговор прервал скрип открывающейся двери. В темное помещение ворвался сноп ослепительного света, заставив прищуриться всех обитателей немаленького строения.
- Эй, мясо! На выход! - проорали снаружи.
Собственность «уважаемого Махруда» зашевелилась и осторожно, по одному, стала выходить в распахнутые двери, жмурясь на яркое яростное солнце. Мы с Вангаром также встали и направились на выход. Меня уже не шатало, и шел я довольно уверенно.
- Ты смотри, этот дохляк оклемался! - удивленно донеслось слева. Я обернулся и увидел пятерых воинов с бичами, презрительно разглядывавших толпящихся во дворе людей.
В данный момент их взгляды скрестились на мне.
- Эй, жирдяй! - разнесся над огороженным высоким каменным забором двором голос воина, носящего на левой стороне груди бронзовую бляху. - Подкорми этого дохляка, чтобы он хоть до базара дошел.
Из-за спин толпы выбрался бритый наголо южанин необъятных размеров. Глядя на меня мутным взглядом и пережевывая какую-то дрянь, он ухватил меня за плечо и поволок в угол двора, где возвышался котел поистине героических размеров. Я оглянулся на светлого, но тот уверенно держался за мной. Еще чего не хватало - потерять друг друга.
Возле котла мне выдали большую деревянную миску, в которую жирдяй медным половником плюхнул порцию чего-то… жирного, комками, неопределенного серо-бурого цвета. Я подозрительно оглядел предложенное варево, за что получил половником по голове.
- Жри, мясо, нечего разглядывать!
Я в ярости глянул на толстяка, отчего тот едва не проглотил свою жвачку. Пришлось срочно уткнуться взглядом в землю.
Надо признать, на вкус это… месиво оказалось не столь противным, как на вид. Да и желудок настоятельно требовал своего. Поэтому я умял всю порцию, пока остальных заковывали попарно в кандалы.
- Эй, ты! - гаркнули на меня. - Быстрее жри давай!
Нет, не буду ничего говорить ни отцу, ни Тери с Гилом. Сам все здесь разнесу по камешку. Медленно. До основания!

В результате моего незапланированного обеда наша пара с Вангаром оказалась почти в самом хвосте. Еще раз пройдясь вдоль ряда закованных людей, начальник охраны (тот самый тип с бляхой) рявкнул:
- Тронулись!
Над строем засвистели бичи, и колонна, глухо ропща, тронулась по направлению к тяжелым, даже на вид, деревянным воротам.
При нашем приближении толстые, створки медленно и с натугой раскрылись, выпуская нас. Вдоль строя пронеслась пара конников, поднимая пыль. И без того задыхающийся на немилосердной жаре народ стал кашлять и тереть слезящиеся глаза.
К базару мы дошли почти без происшествий. Вангар молчал, искоса поглядывая на меня. Видимо, проверял, не свалюсь ли в пыль. Но съеденное подействовало очень даже хорошо, убрав предательскую слабость, так что я довольно бодро вышагивал по дороге, внимательно поглядывая по сторонам. Нам же еще отсюда выбираться надо, поэтому знание местности не окажется лишним.
Высокие и белоснежные (когда-то) стены приближались медленно. Едущие впереди всадники чуть прибавили шагу, и, когда наша колонна, наконец, добрела до ворот, толпу оттеснили в сторону. Охрана, более плотно окружив нас, проводила рабов через весь город к огромному помещению. Большую его часть занимали открытый помост и ступенчатые ряды, предназначенные для особо важных и почитаемых гостей. Все остальные могли толпиться в общей куче где-то там, внизу.
Вплотную к помосту примыкал загон. И охрана, охрана, охрана… Нас отсоединили от общей цепи и втолкнули за ограду. Пока еще было свободное пространство для маневра, я занял место, с которого были видны и помост, и даже часть покупателей. Вангар молча протолкался следом.
Такое впечатление, что он взялся меня охранять и защищать. Интересно, с чего это у него такая активность прорезалась? Вроде бы и я остался собой, и светлые - светлыми… Ладно, об этом подумаем немного погодя, я пока… Пока полюбуемся на торги. Самые настоящие первые рабские торги в моей жизни. Представление, которое я умудрился поломать в той деревушке, даже на любительскую постановку не тянет. А тут… Одних зрителей под тысячу наберется. Небось со всего континента съезжаются. Как же, самый крупный базар… Йех, и почему Южный Харнор до сих пор не под властью Темной империи? Вот бы я порезвился!
А пока я мечтал, начались, собственно, торги. Первыми с молотка пошли люди. Их продавали пачками. На галеры, на рудники, на виноградники, для хозяйственных работ, для… да для чего угодно! Никогда не знал, что мужчин можно использовать на таком количестве работ! Где-то на середине продажи решили устроить маленькое отступление и вывели на помост женщин.
И людей и нелюдей. По-моему, я даже заметил пару норушничих, но толком сказать не могу, на них же постоянно столько тряпок… Покупатели сразу же оживились. Торги пошли бойче, да и суммы значительно повысились. Я же, привстав на цыпочки, высматривал клиричку, воиншу и эльфийку. Ага, вот они, в самом уголке.
- Ну что, помашем нашим ручкой? - повернувшись к Вангару, осведомился я.
Воин чуть подпрыгнул, уцепился за край помоста и посмотрел в ту сторону, куда я указывал. В это же время клиричка, обозревавшая окрестности, повернулась в нашу сторону. Я не удержался и махнул рукой. Глаза Аматы значительно расширились, и она стала дергать за рукава своих подруг, что-то шепча им на ухо. Тайма, а за ней и Аэлиниэль искоса глянули в нашу сторону и отвернулись.
Молодца, не надо нервировать стражей раньше времени.
- Вангар, план есть? - сдергивая предводителя вниз, поинтересовался я.
- Надо еще Шамита и Торма найти, - озабоченно пробормотал он, пристально оглядывая толпящийся в помещении народ.
- Это тогда надо ждать, пока другие расы продавать станут, а если нет?
Воин тихо хмыкнул и направился к сидящему у лестницы мужику, у которого на лице застыло равнодушное выражение.
- Эй, уважаемый, - обратился к нему Вангар, - ты не знаешь, а нелюдей когда продавать будут?
На нас подняли пустой взгляд, пару раз сморгнули, а потом равнодушно отозвались:
- Да сейчас, в перерыв…
И действительно, защелкали бичи надсмотрщиков, сгоняя с помоста последнюю партию «товара», и вперед выбежали бродячие артисты развлекать благородную публику. Репертуар был, скажем так, - отвратительный. Ни тебе артистичности, ни юмора, ни качества игры… бе! Плеваться хочется!
Воин, глянув на мое перекосившееся лицо, ехидно фыркнул:
- Что, привык к настоящим актерам? Сибарит ты наш…
- Сам ты… сибарит! - обиделся я.
Вот, еще и обзываются! А сами… Стоило только отключиться - как тут же вляпались! По уши! А вытаскивать кому? Правильно - бедному и несчастному мне. Нет, хорошо устроились! Влипают по полной, а потом орут, что это я виноват, значит, мне и вытягивать их за уши! Бе-бе-бе! В общем, одно слово - светлые…
Тем временем истошный визг, который здесь выдавали за песню, смолк и на доски помоста вновь выставили «товар». На это раз - особый. Редкостный, так сказать. Здесь были и гномы, и сирки, и эльфов парочка затесалась… Хи-хи, где же еще, кроме Темной империи, встретишь такое смешение рас? Оказалось - на невольничьем рынке. Торм толкался в толпе гномов, которую оптом продали на рудники. Их покупатель пока не спешили покидать базар, надеясь добрать еще и на людях.
А вот Шамита видно не было. Ну и куда занесло этого рыжего на сей раз?
Мои размышления прервал свист бича - нас погнали на помост. Туда же выгнали и нераспроданный товар женской партии. И парочку нелюдей. Остатки, так сказать…
Продавец-зазывала громогласно распинался перед уже утомленными покупателями, какие мы нужные, сильные, красивые, в общем, само совершенство. И совсем недорогие. Действительно - что такое десять золотых? Всего лишь годовой заработок мастерового. Тьфу - плюнуть и растереть.
А пока он вопил (первым заткну - надоел!), я постепенно освобождал руки от кандалов. Неудобно с ними колдовать, мешают.
Неожиданно воздух рассек свист, а затем кожаное тело кнута больно стегануло меня по плечам.
- Ну ты, мясо, а ну, скидывай одежонку! - Грубый окрик всего на пару мгновений отстал от бича.
Что?! Меня, принца из рода Властелинов, - бить кнутом и раздевать?!.
- Ну мне долго ждать? - зашипел на меня продавец. Я яростно сверкнул на него глазами. - Тьфу ты, проваль, благородный! - сплюнул зазывала и кивнул охраннику: - Поучи мальца.
Бич снова взвился в воздух, но был остановлен воином.
Тот с размаху опустил закованные руки на правое плечо надсмотрщика. Тот взвизгнул и заорал: «На помощь!» С разных концов помоста к нам ринулась охрана.
- Ди, оборачивайся, марханг тебя! - Ага, ему легко говорить, а я не умею!!
На другом конце помоста из цепких лап торговцев вырывались Тайма и Аэлиниэль. Амата, вереща разгневанной гаргульей, наскакивала на охранника. Тот, не глядя, отмахнулся, разбив клиричке губы и нос. Я непроизвольно чуть присел и зарычал. От того звука, которое исторгло мое горло, набегавшая охрана шарахнулась.
- Комор превеликий, кто пустил оборотня без поводыря? - раздалось над группой охраны.
Вот гады! Эти торговцы, чтобы не тратиться на дорогущий нефрэй, просто подчиняли волю оборотней! То-то никто из них не перекидывался и не стремился убежать.
В воздухе снова свистнул бич, и вся правая сторона лица вспыхнула оглушающей болью. А в груди полыхнул гнев. Холодный, яростный, не оставляющий надежды на прощение…
С тихим щелчком мне под ноги свалился разломавшийся напополам ошейник. Я высоко прытнул вверх и приземлился, уже видя мир двуцветным. Небольшое усилие - и ко мне вернулось обычное зрение, но не тело. Как ни странно, теперь я понимал все, что делаю. И знал, как и что происходит. В одной руке у меня знакомым хищным блеском отсвечивал меч, а другую обнимало «Темное Пламя». Никогда не думал, что смогу его призвать. «Давно пора было меня позвать, малыш! Что?! Обратился?!.. Т'кере…» - вдруг обреченно простонал у меня в голове какой-то голос… Я что, все-таки схожу с ума?! Маргран с ним, потом разберусь!
Я поднял голову и во всю силу легких, не стесняясь и не сдерживаясь, провыл боевой клич. Мир замер. Всего на одно мгновение, пока я проводил тяжелым взглядом по окружающим. А потом взорвался движением. Покупатели, забывая про все на свете, ринулись на выход, толкаясь, отшвыривая друг дружку, топча и вопя, как стадо перепуганных зверей.
Стража, частью побросав оружие, просто махнула через забор, крича на все лады «демон!!». И ничего я не демон. Это они просто настоящих представителей этого вида не встречали. Тогда бы не спутали… если бы в живых остались!
Другая часть охранников кинулась на меня. Видать, не знали, болезные, кто перед ними. Я даже не стал пачкать меч. Он обидится на меня за такое поведение.
«Ага… Всю жизнь мечтал…» - скептическое фырканье. Опять?! Спокойно, Диран! Думай о бое!
Этим… свиньям вполне хватит и крыльев с хвостом.
Шаг вперед - и беззвучный крик откинул самых настырных на дальние сиденья, где они и остались лежать. Еще шаг - резко распахнутые крылья, когти, на который мечи, рассекающие броню, а кое-где - и чужое тело. Пренебрежительно подставленная спина. Чужое дыхание - взмах хвостом, протяжный, захлебывающийся вскрик и звук падающего тела. Шаг в сторону - я в кольце. О, как славно! Прыжок вверх - и активированное «Огненное Кольцо» четвертой ступени - вниз. Пара взмахов крыльями, качнуться в сторону, чтобы не приземлиться в выжженный круг.
Звук удара. Повернуться, чтобы увидеть, как светлые сталкивают трех стражей вниз, к рабам. А там их уже не видно. Нет, я, конечно, могу изменить зрение, чтобы увидеть все, но оно мне надо?
И больше никого. Ну я так не играю…
- Диран, как ты? - метнулась ко мне воинша.
- Нормально… - Я пожал плечами, потупился и шаркнул по доскам хвостом, оставив на дереве глубокую борозду.
- Торм, где Шамит? - грозно рявкнул предводитель, все еще воинственно сверкая глазами.
Гном как-то странно покраснел и потупился.

Предыдущая страница 22 Следующая страница


23 Ксения Баштовая, Виктория Иванова

- Торм? - Аэлиниэль, поправляя сбившуюся одежду и отводя за ухо выбившуюся прядь волос, вопросительно приподняла бровь.
- Его в гарем продали…
Ур??! Куда?
Нет, сперва мне показалось, будто я ослышался. Потряс головой, шевельнул ушами.
- Куда-куда? - тихо-тихо переспросил я.
- В гарем… - ошарашенно глядя на меня, ответила клиричка.
Честно, я не хотел. Нет, ну правда! Я действительно не хотел никого обидеть, но это было выше моей воли.
И я согнулся пополам, держась за живот и задыхаясь от смеха!
Вы никогда не слышали, как смеются Властелины? Это нечто! Вместо всхлипываний идет такой рык, что свихнуться можно, а демонстрируемые зубы отбивают всякую охоту веселиться. И надолго.
- И ничего смешного тут нет! - сверкнув на меня глазами, грозно произнесла воинша.
- Хи-хи… ага-ага… Ой, р-р-ы-ы-ы… - Я едва икать от смеха не начал.
- Торм, а кто его купил? - видя, что не уймусь я еще долго, спросила эльфийка.
- А я знаю?! - взвыл вцепившийся в собственную бороду гном. - Толстый, черный и носатый!
- Под это описание пол-Харнора подойдет, - потер подбородок воин.
У меня уже почти прошел приступ смеха, так что я мог внятно предложить:
- А давайте-ка вы сейчас садитесь на коней и быстро скрываетесь из города, пока стража не пришла в себя, а я отыщу Шамита, и мы вас догоняем?
Команда удивленно замолчала.
- А ты его действительно найдешь? - Клиричка недоверчиво покосилась на меня и нервно сглотнула.
- Как и любого из вас, - равнодушно пожал плечами я. - Клятва - это вам не просто так.
- А наши кони и пожитки? - Воинша требовательно посмотрела на меня.
- Зайдем в гости к уважаемому Махруду. - Я хищно оскалился в ответ, взмахнув хвостом. - Пообщаемс-с-я…
Шипение получилось что надо. Светлые тут же отвели глаза. Да что этому торговцу сделается, если от страха не помрет. Я ж мальчик добрый… «Ага. Как все Властелины! И что только всякие байки нехорошие рассказывают?» Спокойно, Диран! Если это все-таки сумасшествие, то оно проявляется только в голосах. А значит, жить можно…
- Короче, так, - пришел в себя воин. - Мы берем первых попавшихся лошадей, едем к горам и где-нибудя ждем вас. А ты забираешь Шамита, наши вещи, и вы нас догоняете. Ясно?
Так, я не понял, а кто это все предложил? Сейчас, выходит, Вангар… Ну светлые!
- Так точно, мой командир! - вытянулся я, щелкнул каблуками и хлестнул хвостом.
А потом, пока команда еще не отошла от моей очередной выходки, подпрыгнул и расправил крылья. Полетаем!
Поднявшись повыше, я снова перешел на двуцветное зрение. Оно показало, как горсть зеленоватых искором направляется прочь от базара. Еще одна искорка непонятного зеленовато-алого цвета подмигивала где-то на краю города. А рядом с ней, чуть в стороне радостна полыхнула багрово-алая. Трим! Я тут! Я иду!
Крылья взбили воздух, и я ринулся прямо к ним. Как оказалось, наличие крыльев еще не говорит об умении ими пользоваться, так что я пару раз чуть не влетел в башни и не упал вниз. Но очень быстро приноровился и уже четко полетел вытаскивать этого рыжего из… хи-хи… гарема! Гм, интересно, я успеваю? А то сейчас как окажется, что оборотню осталось довольствоваться только вздохами при луне…
На подлете пришлось немного затормозить, чтобы прикинуть, какое из многочисленных окон мне нужно. А! Вот это! Резкий поворот - и я с размаху влетаю в комнату, разбив головой узорчатое стекло. Эх, хорошо, что я сейчас в чешуе, а то было б мне… полная прическа стекла.
И попал я в эти покои весьма и весьма вовремя. Дородная тетка, глядя на которую с трудом представляешь, как она вообще может ходить, прижимала к обширному ложу слабо сопротивляющегося оборотня. Не, похоже, его младшим любимым мужем брали, а не кем-то другим… Это уже плюс. Для оборотня. Мне-то как-то безразлично.
Меня снова стал разбирать смех, но я удержался, всего лишь невинно осведомляясь:
- Я не вовремя?
- Кто посмел?! Я запретила!! - истерично взвизгнула хозяйка - так, что у меня аж в ушах зачесалось.
- Ну вроде я…
Глаза Шамита при виде меня полыхнули горячей надеждой.
- Кто - я?! Кто - я?! - Эта толстуха наконец оставила полупридушенного рыжика, чтобы обрушить свой гнев на осмелившегося вмешаться.
Я с предвкушением ждал, когда она меня увидит. И дождался… Несмотря на три слоя пудры на лице, она позеленела. Распахнула рот, но крикнуть так и не смогла. Передвигаясь на пятой точке спиной вперед, отползла подальше и забилась в угол.
- Т-т-ты… В-в-вы… В-в-вам-м… к-ког-го? - заикаясь, выдала она.
- А его. - И я мотнул головой в сторону жадно хватающего ртом воздух оборотня. - И покушать, пожалуйста.
- К-кушайт-те, на з-з-здор-р-овье! - почти выкрикнула она и ринулась сквозь дверь. Буквально. Она вышла вместе с дверью, придавив ею стоявших на страже охранников высокопоставленного тела. Я выглянул в коридор, чтобы убедиться, что дама не пострадала. А стражи, увидав нежданного посетителя гаремных покоев, благоразумно поспешили за госпожой. Те из них, что смогли еще шевелить конечностями, а не валялись, прикрывшись дверкой, словно одеялом.
- Любовь прошла с приходом Властелина. Он хочет есть, и нам не по пути… - задумчиво прокомментировал их бегство я.
Как ни странно, но я действительно хотел есть. Восстанавливающийся организм требовал пищи, причем часто и много. Поэтому, пока рыжик приходил в себя и ожесточенно сдирал напяленные на него полупрозрачный тряпочки-лоскутки, я присел у низенького, заставленного всевозможными блюдами столика и принялся подкрепляться.
- Мерзость, какая же мерзость! - шипел он, освобождаясь от своего экзотического наряда.
- Ой, ну хватит вожмушашься! - пробубнил я, начиная с мясных блюд. - Не нравиша, так облик бы поменяв! Покушав бы тетку!
- А если меня отваром нефрэя напоили?! - взорвался рыжий.
- Ну тогда ладно, - благодушно разрешил я. - Только, Шамиш, ты шого, не шпеши шильно. На улишу што, голышом пойдешь? - набив рот густо приправленным специями мясом, прошамкал я, наблюдая в зеркало импровизированное раздевание. Эх, жаль, дам здесь нету. А я не любитель подобных сцен.
- А ты что, предлагаешь вот в этом идти? - праведно возмутился оборотень.
- Зашем? - пожал плечами я. - Ты под дверкой пошмотри. Там несколько наборов одежды валяются…
Жаль, мясо быстро кончилось. Остались одни фрукты да сладости… Ну и ладно! Говорят, в сладком много энергии.
Шамит быстро рванул к выходу, приподнял створку и внимательно поглядел на тихо и мирно возлежавших под ней охранников. Выбрал того, кто больше всего подходил по комплекции, совершенно случайно уронил дверь на другого и принялся решительно сдирать одежку.
- Не забудь прикрыть парня, а то обокрали и спасибо не сказали, - посоветовал я, слизывая сладкий сок с пальцев.
Фрукты кончились тоже. А сладости я съел и даже не заметил. Вот еще вином запью, и можно будет двигать.
Оборотень молча полыхнул на меня негодующим взглядом, застегнул все ремешки-завязочки, пнул неподвижное тело и прошипел:
- Спасибо! Теперь все?
- А это уже мне.
Что-то рыжик нервничает. Неужели оттого, что я его внимания «прекрасной дамы» лишил? Главное, только Аэлиниэль ничего не рассказать как-нибудь.
- Ум-гум… - Все, это яблоко было последним. - Пошли.
И я решительно направился влево по коридору. Ярко-багровая точка радостно пульсировала и звала. Шамит, нервно хмыкнув, пошел следом. Как ни странно, но вопросов он не задавал.
На первом этаже нас пытался остановить отряд стражников, но его начальник явно когда-то жил в Темной империи, поскольку при виде расслабленно спускавшегося по лестнице странного существа не ринулся в бой очертя голову, а быстро уложил своих подчиненных лицом вниз.
Я профланировал мимо, чуть помахивая хвостом в такт шагам. Рыжик хоть и вскинул удивленно брови, но от комментариев воздержался. Вот и хорошо, а то объяснять что-то и кому-то мне совершенно не хотелось. Настроения не было.
Как оказалось, Трима содержали в мини-замке. Высокая, метров в пять, стена. Окованные железом ворота. Массивный запор, узкие окошки-бойницы, забранные толстенной решеткой. Ой, держите меня семеро! Как страшно!
- Рыжик, а рыжик? - ехидно протянул я, разглядывая монстра охранной мысли. - А этот замочек тебе открыть как, слабо?
Оборотень гневно засопел, но потом хмыкнул и не менее ехидно ответил:
- Ха, темный! Да такого… уродца даже ты откроешь! У него ж детали… Тут же даже мечом поковыряться можно.
- Ну так… - Я отступил в сторону. Нет, вынести эти ворота я-то смогу, но чего я должен постоянно напрягаться, если рядом светлые бездельничают?
А Шамит, не теряя времени - даром, вытащил «одолженный» у раздетого охранника кинжал, поковырялся во внутренностях замка… Дужка щелкнула, и все это многопудовое сооружение рухнуло вниз, вызвав небольшое землетрясение. Мы с умным выражением лиц молча проследили его падение, на пару минут задержав взгляд на нем самом.
С внутренней стороны в створки пришелся мощный удар. Окованные железом, они покачнулись, выдержали, но с оглушительным грохотом распахнулись. А в следующее мгновение меня уже облизал и душевно вывалял в пыли собственный грон. И что самое обидное, закрыться от него не представлялось возможным!
- Ну все, все, Трим, хватит! Я уже и так весь грязный! - Наконец-то, вняв моим мольбам, мне разрешили подняться.
И первое, что я сделал, встав на ноги, - отряхнулся. С хлопаньем крыльев, мотанием головой и прочими не менее милыми атрибутами, равномерно распределившими пыль и по заливающемуся смехом оборотню.
- Ты! - взвился, отплевываясь, тот. Я просто солнечно улыбнулся.
- И не думай, что твои зубы меня напугали! - продолжал разоряться Шамит, отряхиваясь с энтузиазмом грона.
- Я и не надеюсь, - хмыкнул я. - Ну что, пошли, нанесем визит вежливости «уважаемому» рабовладельцу?
Оскал рыжего мог поспорить с моим по ширине и радости:
- Так чего ж мы ждем?!
Да, Шамит, к нему у тебя не просто клык…

Отступление четвертое, малопонятное

Дела нагромождались одно на другое. Сперва, практически беспрерывно, начали приходить жалобы на бывшего наместника. От орков и оборотней, гоблинов и волкодлаков, метаморфов и гномов, алконостов и карликов… Короче, от всех тех, кто не мог похвастаться принадлежностью к человеческой расе. Гилберта завалили жалобами. А на все вопросы - почему не пытались обратиться в имперский суд, ответы чаще всего сводились к банальному «до богов высоко, до Властелина далеко…».
Можно было, конечно, решить, что большинством написавших двигало столь естественное желание сделать гадость попавшему в немилость, но… Каждая жалоба - в девяти случаях из десяти - подтверждалась множеством доказательств. Гилберт своими глазами видел сожженные дома, вырубленные некогда плодородные сады, еще недавно многолюдные селения, ставшие теперь погостами… Притом весьма жуткими: где многие не были захоронены, а вороны до того разжирели, что не могли взлететь при приближении человека.
Гилберт просто разрывался на части. Жалобы шли потоком, и каждую надо было рассмотреть, рассудить и проследить за правильным выполнением решения. И все это требовало личного участия наместника. Вдобавок откуда-то все-таки выполз вопрос о долгах Мореании.
В какой-то момент, загруженному делами провинции Гилберту показалось, что над землей пронеслось легкое магическое возмущение, но принц был слишком занят, чтобы отвлекаться на колебания аномального фона, и не придал этому никакого значения. А потом навалились новые дела.
Новое изменение магического окружения произошло где-то через неделю, когда принц был занят рассмотрением очередной жалобы. Перстень Хранителя тревожно нагрелся, а Призрачный Страж, переминающийся с ноги на ногу возле тяжелого кресла, заменяющего в настоящий момент трон, полыхнул из-под маски алым светом. Жалобщик, худощавый гоблин, испуганно крутивший в руках мягкую шляпу, замер, решив, что сказал не то, и подобострастно уставился на наместника.
Гилберт задумчиво повернул на ноющем пальце кольцо, покосился на Стража… Властелином он еще не был, а потому сказать, что же может значить пробежавшая магическая волна, не мог… Вот если бы он прошел посвящение (по крайней мере, принц на это надеялся), а так…
Додумать, что именно «так» Второй Рыцарь Тьмы не успел: в открытое по случаю летней жары окно влетел белоснежный голубь с письмом, привязанным к алом лапке. Сделав круг под потолком, птица опустилась на пол и растаяла в воздухе, оставив послание.
Страж наклонился и, подобрав известие, подписанное «Наместнику Мореании», передал его принцу.
Гилберт, сломав печать, пробежал взглядом письмо.
«Добрый вечер, уважаемый Аларнк!
В последнее время я не получал от вас никаких известий, что заставляет меня тревожиться. Хотелось бы узнать, как обстоят у вас дела по претворению нашего плана в жизнь? Уверяю вас, что с моей стороны делается все возможное для того, чтобы уже к исходу этого года вы могли примерить корону Повелителя Мореании, а не довольствоваться жалким положением наместника».
Подпись отсутствовала. Похоже, автор был уверен, что получатель и так знает, кто мог прислать письмо.
Принц перевел глаза на гоблина, все еще надеющегося, что его дело будет рассмотрено сегодня, и бросил:
- Прием окончен!
- Но… - не поверил в первое мгновение зеленокожий. - Милорд, как же я?..
- Прием окончен! - рявкнул Гил. - Продолжится завтра в это же время!
Гоблин, опасливо стреляя глазками, выскочил за дверь, отвешивая низкие поклоны и чудом умудряясь не впечатываться в расставленную мебель.
Гил перевел глаза на послание, собираясь перечитать его еще раз и надеясь понять, кто же мог его отправить, но бумага в тот же миг вспыхнула синеватым пламенем, едва не опалив пальцы, и осыпалась серым горьковатым пеплом.
Похоже, посещение господина Аларика Дорэйна стало непременным условием разрешения появившейся загадки.

Аларик Дорэйн барон Кенсард все отрицал. Под конец он даже, забывшись, шагнул вперед и заявил:
- И вообще, я требую предоставления мне присяжного поверенного!
Гил обвел скучающим взглядом камеру: мокрые, покрытые плесенью стены, чадящий факел с неверно пляшущими языками пламени, Призрачный Страж, неподвижным истуканом замерший возле стены, - и сладко улыбнулся:
- Боюсь, вы не в том положении, чтобы что-либо требовать.
Барон Кенсард обежал взглядом небольшое помещение, сглотнул комок, застрявший в горле, и тут же поменял тон:
- А я… м-могу пон-просить о п-прис-сяжном пов-ве-ренном?
- Сейчас вам стоит просить не о присяжном поверенном, - прошипел Второй Всадник Ночи, - а о том, чтобы веревка была покрепче да виселица повыше! После всего совершенного вами палач не будет марать в вашей крови Меч Правосудия, несмотря даже на то, что вы дворянин.
Барон окончательно спал с лица.
- Хотя… - задумчиво протянул Гилберт, меняя тон разговора, - если вы все расскажете, может…
- Я все! Все, все, все расскажу!

Рассказ барона был прост. Началось все лет десять назад, когда по Мореании поползли слухи, что недавно назначенный наместник завышает налоги, забирая разницу себе («Но вы же понимаете, милорд, что это неправда!!!»). Одним из первых заявил об этом в полный голос («Да на базарной площади! Да в людный день! Это ж волнения могли начаться!») один оборотень - местный лесничий.
Чтоб не произошло ничего опасного, пришлось действовать превентивно. Одним многоликим больше, одним меньше («Там еще случайно оказалась его семья, но эта мелочи, правда, милорд?»).
Потом подняли голову гоблины. За ними орки. Следом что-то посмела сказать семья токкэйби… Во избежания проблем приходилось проводить небольшие карательные рейды.
А лет шесть назад в Мореанию заглянул один эльф («Не знаю, как его зовут, милорд. Эльф как эльф… Только знаете, милорд, кажется, он из знатных. Может, даже в Светлый Совет входит»). И вот этот эльф, каким-то образом узнав о «мелких грешках» барона, предложил ему небольшую сделку. Мол, если в ближайшее время в Мореании останутся только люди, самое большее через полгода барон станет правителем Мореании - страны, свободной от власти Темной империи. («Конечно, милорд, я отказывался! Но он угрожал мне! И, в конце концов вынудил меня принять его предложение!»)
Разговор с бывшим наместником занял не так уж много времени - не больше получаса - но, несмотря на это, выяснив у Аларика Дорэйна если не все, то очень многое из того, что тот знал, Гилберт чувствовал себя очень измотанным.
Выйдя из темницы и отпустив Призрачного Стража, он без сил опустился в кресло в коридоре и, запрокинув голову, обессиленно закрыл глаза.
Тихо скрипнула дверь где-то в дальнем конце коридора. Шелестнул тяжелый подол платья. Дробно простучали подкованные каблучки туфелек.
- Устал? - сочувствующе прошелестел над головой голос.
- Не то слово, - печально вздохнул Гилберт. - Господин Дорейн решил, наконец, поделиться своими взглядами на события последнего десятилетия.
- И? - В голосе девушки зазвучало напряжение.
- Все примерно так же, как рассказывали различные жалобщики. Вот только… Не понимаю я! Каким образом уничтожение иных рас может помочь получить власть?! Такое чувство, будто я пытаюсь сложить головоломку, когда у меня отсутствуют несколько ее кусочков!
- Ты разгадаешь, - улыбнулась она.
- Думаешь? - В голосе принца зазвучал неприкрытый скептицизм.
Девушка медленно провела кончиками пальцев по его лбу, отводя с глаз прядь черных волос:
- Уверена.

* * *

Стежок. Еще один. Ренина воткнула иглу в ткань и окинула скептическим взглядом получающуюся вышивку. Выглядело плохо. Теоретически на материале должен был быть изображен единорог, положивший голову на колени юной девушке. На практике же… Странное желтоватое создание, изображенное возле схематически набросанной грифелем человеческой фигуры, меньше всего напоминало единорога.
Тэ выглянула поверх локтя Ренины, обнюхала вышивку и, удивленно зацокав, прыгнула в дальний угол комнаты. Девушка проводила зверька взглядом, в очередной раз попытавшись понять, что же это за создание.
Вообще, Тэ больше всего напоминала обычную крокозябру (эти звери в изобилии водились близ Лаистенских лесов): тело, покрытое мягким пушком золотистой окраски, огромные, с пол-ладони глаза, крошечные круглые ушки, длинный хвост с львиной кисточкой на конце и огромный рот, заполненный несколькими рядами мелких и острых как иголки зубов. Единственное, что в корне отличало Тэ от обычных крокозябр - размер. Обычно эти животные достигают футов пять в величину. Тэ же едва доросла до одного. Да и вместо обычного для этих зверей урчания она издавала тихое, едва слышное цокание, за которое Ренина и прозвала ее Тэ.

Предыдущая страница 23 Следующая страница


Тяжело быть младшим… 24

Самого зверька Ренина, скучающая по пропавшей сестре, обнаружила около полугода назад в позолоченной клетке в кабинете императора Благоземья. Маленькая крокозябра так понравилась принцессе, что та уговорила отца отдать зверюшку ей.
И сейчас Тэ, которой явно не понравилась вышивка, крутилась на своих подушечках, подбирая местечко по-удобнее.
Ренина встала на ноги и, подойдя к своему любимцу, медленно провела кончиками пальцев по пушистой шерстке. Из головы все не шел этот странный полусон-полувидение. Все произошло ночью, около недели назад… Какое-то странное смутное воспоминание, от которого осталась только фраза: «Скажи Тери, что в пещере у Марханговой тропы - логово адептов Хаоса. От Ди…»
Тяжелый перстень на безымянном пальце слегка нагрелся. Хранитель очень тяжело переживал неспособность защитить ту, что стала его хозяйкой. После формулы произнесенной Дираном, дух смог сломать основу заклятия, но полностью уничтожить его не сумел. Ренина уже не была безвольной куклой, но имя «Тери» сейчас ей говорило не больше, чем любое другое. Да и последний разговор с отцом, как и несколько часов последовавших за ним, попросту стерлись из памяти.
Можно было просто попытаться забыть об этой фразе, но вот если бы не один разговор, произошедший пару дней назад…

Девушка расплетала косу, готовясь отойти ко сну, когда из вечернего полумрака, струящегося из витражного окна, выступила высокая полупрозрачная фигура:
- Ренина?
Рука автоматически вскинулась в знакомый с детства жест изгнания призраков - в Эльтере, столице Благоземья, привидений было лишь вполовину меньше живых жителей. Сами призраки не очень мешали, но порой их присутствие было излишним.
Но Знака Изгнания Ренина так и не сделала - слишком уж нежданный гость был не похож на обычного призрака. Те - сутулые белесые фигуры в полуистлевших балахонах. Это же был высокий блондин в одежде черных и золотых тонов. Слегка, правда, прозрачный, но в целом… очень даже…
- Кто вы такой?! - резко бросила девушка. - И что вам надо в моей комнате?!
В глазах парня блеснуло недоумение:
- Рени, ты шутишь? Это же я! Теренс!
- Я вас не знаю! - оборвала его принцесса. - И если вы сейчас же не уберетесь, я позову стражу!
- Ренина…
- Убирайтесь! - резко повторила она.
- Но это же я! Тери!
- Я уже сказала! Не знаю я никакого Тери! Хотя… Если вам будет легче, могу сказать, что в пещере у Марханговой тропы логово адептов Хаоса, - повторила она надоевшую за последнее время фразу, не надеясь, впрочем, что слова из сна могут чем-то помочь.
Но незваный гость вдруг недоумевающе протянул:
- У Марханговой тропы? Это где-то возле Зайрамских гор?
- Не знаю я, где это! Убирайтесь!
- Но… Откуда ты… вы… это знаешь… знаете?
- От какого-то Ди, - пожала плечами она.
- Ди? - поперхнулся парень. - Ты знаешь Дирана?!
- Не знаю я никакого Дирана! - Она вскочила на ноги. - Я уже сказала! Я не знаю ни его, ни вас! Не знаю и знать не хочу! И либо вы сейчас же уходите, либо я зову стражу!
С тихим вздохом он растаял в воздухе. Ренина без сил опустилась обратно в кресло.
Странный разговор. Странный посетитель. Хотя… Сейчас, через пару дней после этого визита, можно признаться, пусть даже только себе, что этот полуночный гость довольно… симпатичный.
Хранитель, которому удалось снять еще один слой заклятия, удовлетворенно завозился в перстне.

* * *

- … И расступится Тьма, залившая вольные земли Аларии… И протянется дорога, вымощенная янтарными плитами…
Протяжно свистнул кортелас, но и за мгновение до того, как отточенный клинок коснулся шеи, тонкие обескровленные губы продолжали шептать слова древнего пророчества:
- … И пройдет по этой дороге та, которую ждали многие века…
Теренс брезгливо вытер меч об одежду мертвого адепта.
Слова Ренины оказались правдой. В заброшенной гномьей шахте действительно были адепты Хаоса. Горели факелы, патокой текли сводящие с ума песнопения, замерла, безвольно опустив золотые крылья, одурманенная жертва - молоденькая алконост. После быстрого, как щелчок кнута, удара отряда темной армии она еще долго не могла понять, куда и зачем ее ведут, кто вывел ее на яркий свет, что за существа толпятся вокруг.
Гнездо адептов Хаоса было вырезано на корню. Можно радоваться, но сердце Теренса грыз противный червячок сомнения. Два дня назад он, измученный долгим молчанием Ренины (обычно Темный принц и принцесса Благоземья общались не реже раза в день) «позаимствовав» у отца перстень Хранителя, попытался связаться с Рениной… Но при встрече вместо радости увидел лишь холодное недоумение. Что могло произойти?!
Единственное, на что Теренс решился, вернув кольцо на законное место, сообщить отцу, что он где-то слышал об адептах… Император всегда предоставлял сыновьям больше свободы, чем мать, а потому принц не особо удивился, когда отец предложил ему, взяв отряд, самому проверить эти слухи.
Так что сейчас, когда мысли принца были заняты странным поведением Ренины, а также вопросом, откуда она может знать Дирана, да и услыхать об адептах, Теренс как-то не обратил внимания на пронесшуюся над землями Темной империи мощную магическую волну.

* * *

Чертоги С'кархона не зря были названы «безопасными». Первый магический удар практически никто не заметил - толща камня поглотила почти все излучение.
Но вот второй, произошедший примерно через неделю, - уж его-то почувствовали все темные. Да и кое-кто из светлых тоже. Правда, некоторые, как Теренс, не обратили внимания или, как Гил, заинтересовались, но не более того… Но вот Темный Властелин хорошо понял, что означает подобное возмущение магического фона.
Нет разницы, чем считать состояние молодого принца (или принцессы) из рода Властелинов, не прошедшего посвящения, но полностью перевоплотившегося: сумасшествием или коротким мигом, когда юная душа уходит за Грань, а вместо нее в этот мир заглядывает сама Тьма, - разницы нет. Вот только…
Каково состояние отца, знающего, что за Грань мог шагнуть кто-то из его детей?!
Волна пришла с северо-запада. Со стороны Зайрамских гор и Южного Харнора. Гил и Марика находились на другом краю страны. Теренсу незачем перевоплощаться - с ним отряд солдат. Остается Диран…
Как жить, если оправдались самые страшные подозрения?! Как быть, если ты не углядел, недосмотрел, не…
И ЧТО могло заставить Дирана, знающего, чем может все обернуться, нарушить запрет?!
Над бивуаком разнеслось протяжное пение горна. Армия Темной империи сворачивала лагерь и начинала движение в сторону Южного Харнора…

Глава 8
Я МСТЮ, И МСТЯ МОЯ СТРАШНА

До дома «многоуважаемого Махруда» мы добрались быстро. Конечно, первое время все аборигены вместо ответа на простой вопрос, где находится дом вышеупомянутого господина, шарахались от нас как от прокаженных: наверное, им чересчур растрепанная прическа Шамита не нравилась. Наконец, из-за угла показался толстенький мужичок в длиннополой одежде алых и золотистых тонов, сопровождаемый парой телохранителей. Двигался дядя в противоположную от нас сторону, так что на меня с Шамитом внимания не обратили, ни он сам, ни те, кто его охранял.
Переглянувшись, мы шустро догнали мужичка (Трим при этом так топал, что, кажется, его невозможно было не услышать, но…), и я крайне вежливо похлопал по плечу одного охранника… второго… А когда те обернулись, улыбнулся со всей безграничной добротой, на какую только был способен. Обоих телохранителей как ветром сдуло.
Правильно мама говорила: вежливость - лучшее оружие! И вызванный меч, полосой тьмы хищно подрагивающий перед лицами потрясенных стражников, здесь совершенно ни при чем!..
После того как охранники нас, так и не попрощавшись, покинули, я похлопал по плечу уже красно-желтого мужика, привлекая его внимание.
- Жалкие негодяи! - истошно завизжал он, сжимая кулачки и поворачиваясь к нам. - Как вы посмели побеспокоить верховного судь… юууу… У? У-у-уу?!!
- Ага, - кивнул я. - Вот такие мы нехорошие. И не меняемся. А не подскажете ли вы, где здесь дом многоуважаемого господина Махруда?
- Моя не знать! - побледнел судья и вытянулся по стойке «смирно». - Ничего не знать! Не был, не судим, не участвовал, в порочащих связях не замечен!
Рядом протяжно зевнул Шамит:
- Я же тебе говорил? Ничего он не знает! - Он? Говорил? Я пораженно покосился на многоликого, но тот, как ни в чем не бывало, продолжил: - Придется теперь и этого убить… Как предыдущий десяток. Кровожадный ты, Диран! И так уже вся торговая площадь кровью залита, а тебе все неймется! Все мало, мало… И в кого ты такой уродился? А что, если здесь нет дома Махруда? Весь город будем вырезать?
- А что поделаешь? - пожал плечами я. Благо до меня, наконец, дошло, чего добивается оборотень. - Если нам нужен дом торговца рабами Махруда, а его тут нет, на кой марханг тогда нужен и город?
Оборотень вздохнул:
- Ладно, резать - так резать! Он же, этот Махруд, такой незаметный. Щупленький, смугленький…
Судья перевел испуганный взгляд с меня на рыжего, и вдруг в его глазах блеснула тень радости:
- Я… Я знаю! Я все знаю!! Сейчас, сейчас! Все расскажу, все покажу… Он неподалеку живет! Вперед по улице, направо и третий дом слева!
- Пошли, - вздохнул я.
Остановившись перед указанным судьей домом - огромным трехэтажным особняком - я, убрав меч, скомандовал Шамиту:
- Стучи в дверь, а я пока нашего проводника посторожу.
Рыжий окатил меня обиженным взглядом (типа, будут тут мной всякие командовать!) и яростно заколотил в дверь, словно она была его личным врагом.
Через пару минут, когда не добившись правды руками, оборотень решил почесать каблуки, на шум появился местный мажордом. Смерив оборотня взглядом (мы с судьей, точнее, я с судьей, зажатым под мышкой, и Тримом, решившим с какого-то переляку пожевать рукав роскошного одеяния вышеупомянутого господина - проголодался, наверно, бедненький! - притаились в тенечке), мажордом поинтересовался: чего угодно посетителю.
Посетитель сделал морду кирпичом и заявил, что ему угодно видеть господина Махруда. Дворецкий окинул рыжего презрительным взглядом и, бросив, что господин Махруд не принимает всяких там оборванцев и нищих, попытался закрыть дверь. Именно «попытался», потому что я, оттолкнув красно-желтого судью - тот уже окончательно был под стать расцветочке своего одеяния - и сообщив тому: «Свободен!», придержал дверь, не дав той захлопнуться.
Мажордом удивленно высунулся на улицу. Увидел ласково улыбающегося меня, выглядывающего из-за моего плеча Трима и Шамита, который нетерпеливо похлопывал по ладони кинжалом, и как-то резко облинял с лица.
- Так мне можно пообщаться с господином Махрудом? - предельно вежливо поинтересовался я.
- Не-не-не-не-не-не-не… - зачастил дворецкий.
- Он что, занят? - Я изобразил вежливое удивление, вскинув брови.
- Не-не-не-не-не-не-не…
М-да, похоже, другого ответа от него я не дождусь. А если…
Я улыбнулся во все - сколько там у меня сейчас клыков? - в общем, широко улыбнулся и галантно спросил:
- Я что, такой страшный?
На этот раз мажордом задушевно выдохнул: «Неээээээ…» - и сполз в глубокий обморок.
- На себя посмотри! - обидчиво сообщил я бесчувственному дворецкому, перешагивая через его тело и бросив грону: - Трим, проследи за выходом, пожалуйста. Всех выпускать, никого не впускать. Если что…
Грон понятливо фыркнул. Свобода действий ему очень понравилась. И, судя по ехидному прищуру, - другим она понравится мало.
На первом этаже ничего интересного не обнаружилось. На втором тоже. Разве можно считать чем-то необычным огромное количество обморочно-припадочных слуг, которые, стоило отвернуться, как-то шустро бросались к выходу на улицу.
Хи-хи, а там их ждал радостный оскал Трима…
Я всегда говорил, что Шамиту пора привести себя в нормальный вид! Вон как ужасно выглядит: слуги от одного на него взгляда в обморок падают! Ну не из-за меня же это, в самом-то деле? «Ты хоть сам в это веришь?» Ага… Тьфу ты! Еще с собой не разговаривал… Решено! Пока этот внутренний голос не требует от меня убивать всех и вся, не буду обращать на него внимания!
Единственное, между вторым и третьим этажом обнаружилась небольшая каморка, доверху заваленная книгами, в которой за столом сидел «малэсенький, худэсенький», как говорил один из слуг в Кардморе, парнишка. Услышав шум в коридоре (Кто топал? Я топал? Это все Шамит!), он вскинул голову и удивленно уставился на нас двоих. Ну по крайней мере, в обморок не падает. А значит, с ним можно вести конструктивную беседу.
- Вы хто? - выдохнул паренек, испуганно лупая глазами, но не выпуская из рук гусиного пера и не прекращая листать лежащую на столе книгу (впрочем, он не заглядывал в оную).
- Маргулы в пальто! - рыкнул Шамит. - Хозяин дома где?
- Многоуважаемый Махруд? - догадливо поинтересовался малолетний трудоголик. Ну хвала богам, хоть в тот дом попали! - На третьем этаже. В кабинете своем или в гареме.
- Тоже своем, - продолжил я за него, незаметно косясь на медленно багровеющего Шамита. - А где что находится?
- Гарем слева от лестницы, кабинет справа. Только вы в гарем не ходите! Все равно вас туда не пустят… - с заметным разочарованием произнес «худэсенький».
М-дя… ну и молодежь пошла, однако!
- Посмотрим, - фыркнул рыжий, направляясь к выходу из каморки.
Я было пошел за ним, но, уже выходя из комнаты, внезапно вспомнил:
- А ты вообще кто такой? Что здесь делаешь?
- Я? - оживился паренек. - Переводчик я. Недавно вот хозяину пергамент старинный привезли… Лет девятьсот ему, не меньше. Да пергаменту, а не хозяину! - заметив мои вздернутые брови, пояснил парнишка. - Так я перевожу. Господин Махруд ведь стариной интересуется. Вот только со старотемным у меня не очень. Приходится со словарем работать.
Старотемным? Оч-чень интересно…
- Что за пергамент? Покажи?! - потребовал я.
Рыжий, замерший в дверях, только скептически фыркнул, когда мальчишка благоговейно протянул мне пожелтевший от времени свиток.
Так… Что тут у нас?
Я пробежал взглядом по первой строчке, не особенно вдаваясь в смысл текста. Судя по префиксам и артиклям - действительно старотемный. Причем - центральной части империи. Вон сколько нечитаемых символов понавыписывали. Ладно, на досуге разберусь.
Скрутив пергамент в трубочку, я засунул его в голенище сапога.
- Отдайте! - взвизгнул мальчишка, ошарашенно следя за мною. - Меня… Со мной… Мне ж голову за него снимут!
- А ты скажи, что заходил злобный страшный монстр и все забрал, - насмешливо посоветовал Шамит.
- Не поверят, - размазывая по лицу чернила пополам со слезами, ответил переводчик.
Я похлопал его по плечу:
- Ладно, я сам об этом Махруду скажу.
Тихо всхлипнув напоследок, парнишка сполз по стене.
На третьем этаже, за большим холлом, действительно были расположены две двери. Одна - тяжелая, дубовая - направо, вторая - тонкая, резная - налево.
- Куда идем? - флегматично поинтересовался я.
- Налево! - ощерился рыжий.
- И что тебя все время в гаремы всякие тянет? - вздохнул я, возведя очи горе. - Да еще и налево… Куда только Аэлиниэль смотрит?
Оборотень попытался отвесить мне подзатыльник, но промахнулся. Тогда, не имея возможности достать обидчика, просто фыркнул и ускорил шаг.
За резной дверью действительно был гарем: тихо журчащие фонтаны, мягкие диваны, разноцветные подушки, натянутые шелка, столики на гнутых ножках, золотые подносы с фруктами, кувшины с родниковой водой… И штук двадцать девушек, рванувших в разные стороны с оглушительным визгом. Как маргулы от благословения, честное слово! Лишь одна, смуглая худощавая девушка-подросток с черными волосами, заплетенными в множество косичек, и широкими браслетами на запястьях, замерла, потрясенно уставившись на нас.
Тут же, как из-под земли (да не, на втором этаже никого не было) появились двое крупных мужиков с тяжелыми кхопешами в руках.
- Убирайся отсюда, хоршохово отродье! - неожиданно писклявым голосом заявил один из них, причем смотрел он только на Шамита.
Не понял?.. А я здесь что, мимо проходил? Или опять призраком стал?!
Девушки тихо и согласованно повизгивали из своих углов.
Но уже следующая фраза, высказанная евнухом, поставила все на свои места:
- И тварюгу свою тоже забирай!
Как-как он меня назвал?!
Первого хранителя гарема я просто-напросто отшвырнул к стене, любуясь, как он красиво сползает на пол.
Тарк мархар! У рыжего же только кинжал!
Я резко обернулся.
Евнух, угрожающе размахивая кхопешем, удерживал оборотня на порядочном расстоянии от себя. Пока что Шамит успевал уклоняться от сердито свистящего меча, но, не в силах воззвать к звериной части души, вряд ли он долго протянет…

Предыдущая страница 24 Следующая страница


25 Ксения Баштовая, Виктория Иванова

Я сделал шаг по направлению к многоликому, желая помочь, однако меня опередили…
Та самая, смуглая с косичками, неожиданно рванулась вперед и резко опустила тяжелый кувшин на голову евнуху… Он быстренько свел глазки в кучку, задумчиво изучил переносицу, мотнул головой, сбрасывая с волос осколки глиняного изделия и, невнятно икнув, отключился.
Та-а-ак… Ну и что дальше?
- Махруд здесь? - строго спросил я у смуглой.
- С утра не было, - прищурилась она.
Ясненько… Я повернулся к оставшимся наложницам. Визг перешел в ультразвук. Особо чувствительные неэстетичными кулями тихо пребывали в обмороке, вызывая горячее желание перевести в это мирное состояние всех остальных.
- Дамы, в ближайшее время господину Махруду будет не до вас. Так что - всем спасибо, до свиданья… - Широкая улыбка.
Теперь уже и не особо чувствительные решили полежать, позагорать… Вот молодца! Теперь можно и поговорить. Я повернулся к Шамиту:
- Пошли в кабинет?
Мы уже подошли к двери, когда сзади раздался сбивчивый голос:
- Милорд, умоляю, подождите!
Это она к кому?.. Я повернулся к рыжему:
- Ты у нас милорд?
- Да нет вроде, - пожал плечами он. - Замечен не был…
Значит, ко мне… Забавно! Я медленно обернулся:
- Чем могу помочь?
Смуглая с косичками осторожно подошла к нам. Как ни странно, у нее в глазах не было страха. Так, небольшое опасение…
- Милорд, умоляю! - запинаясь, начала она, - Помогите! Снимите с меня эти браслеты!
Она протянула руки, и только теперь я заметил, что по железу, обвивавшему тонкие запястья, змеится полоска рун. Похоже, господин Махруд решил, что антимагический ошейник будет выглядеть неэстетично и заменил его на парочку браслетов?!
Крылья непроизвольно дернулись, а из горла вырвалось тихое шипение. Властелины из-за чего так ненавидели работорговцев?.. Когда-то давно-давно одного из моих предков угораздило попасться в плен. Еще совсем мальчишкой, а в этом возрасте не то что оборачиваться - колдовать нормально не умеешь! На него надели ошейник и продали… Сперва его использовали в качестве комнатного пажа, потом - мальчика на побегушках, потом… Мой предок сумел освободиться только тогда, когда научился пользоваться своей магией. Он объявил торговцев живым товаром личными врагами Властелинов.
И теперь мы ненавидим даже малейшие намеки на рабство. В том числе и ошейники-браслеты.
Девушка даже не отшатнулась от проявления моего гнева. Интересно…
- С-сможеш-шь с-с-снять?! - Я повернулся к Шамиту и замер, увидев свое отражение в глубине его глаз.
Лесс оркашш!!!
Спокойно, Диран, спокойно, полного перевоплощения нам пока не нужно! «Правильно мыслишь, малыш!»
Оборотень несколько долгих мгновений смотрел, не отрываясь, на меня, затем повернулся к девушке, осторожно прикоснулся к браслетам и… в тот же миг с тихим шипением отдернул руку:
- Т'кере! Жжется, зараза!
Девушка сочувствующе вздохнула, покосившись на покрасневшую кожу:
- Ты - многоликий? В такие браслеты обычно добавляется пара золотников нефрэя.
- Т'кере, - мрачно повторил рыжий. - Шпилька есть?
Шпилька обнаружилась в пышной прическе одной из гурий, лежащих в уголке. Вор распрямил тонкую полоску металла и осторожно засунул ее в маленькое, почти незаметное отверстие на браслете.
- Замок хороший мастер ковал, - задумчиво сказал оборотень, спустя несколько секунд после начала взлома.
- Я и не сомневалась! - огрызнулась смуглая.
- Вот только… Не лучше… меня, - протянул рыжий, и в тот же миг браслет с тихим звоном упал на пол. - Давай вторую руку.
За время их диалога я успел пройтись по зале, позаглядывать в комнаты наложниц, шарахнуться от собственного отражения (я знал, что мы красавцы, но на настолько же!) и, не заметив ничего интересного, вернулся к выходу из гарема. А пока я ходил, примерно половина красоток, прикидываясь обморочными, короткими перебежками ползла к коридору. Прелестно…
Второй браслет, звучно крякнув напоследок, присоединился к своему собрату.
- Спасибо, - кивнула Шамиту девушка, потирая запястья. Потом повернулась ко мне и, прижав руку к груди, склонилась в низком поклоне:
- Благодарю вас, милорд!
Снова с вас по золотому! Ну сколько можно «милордить»?! «Терпи, малыш. Пока ты в этом обличье - она в своем праве… Это надолго».
У-у-у-у.
Возмутиться я не успел: смуглая выпрямилась, и теперь уже замер я, уставившись на ее лицо: от виска, вниз по щеке девушки побежала тонкая полоска темно-бронзовых чешуек, дошла до подбородка, спустилась на шею… Темные глаза полыхнули алым…
В наступившей тишине шпилька, выпавшая из руки Шамита, отозвалась грохотом кувалды.
- Ты… Из старшей знати?! - только и смог выдохнуть я.
- Наполовину, - ухмыльнулась освобожденная. - Мой отец был светлым… Из-за этих маргуловых браслетов я не могла перевоплотиться… А сейчас хочу сказать пару ласковых слов господину Махруду!..
- Только после нас! - непроизвольно выкрикнул я. Судя по ее глазам, после «ласковых слов» этой милашки нам он ничего не скажет…
М-дя… Похоже, этот рабовладелец влип по-крупному. Я-то добрый и ласковый, а вот про смуглую - такого не скажу.
Представителей старшей знати Тьма коснулась меньше, чем Властелинов, а значит, и способности у тех, кто принадлежит к роду гар'Тарркхан, намного превосходят остальных. Оттого у всех старших нет столь резкого взрыва силы при перевоплощении, а следовательно, и шансов сойти с ума у них гораздо меньше. Способность к перевоплощению - менее совершенному, чем у Властелинов, - у представителей старшей знати проявляется намного раньше - лет в пятнадцать-шестнадцать. Но тут есть и минус: эти возможности у представителей старшей знати могут быть скованы при помощи специальных браслетов или ошейников с добавлением небольшого количества нефрэя. Он ведь первоначально против них и применялся. Это потом выяснилось, что и многоликие подвержены воздействию этой травы…
Хорошо все-таки, что к Властелинам это не относится… Как и многое другое, впрочем.

* * *

Многоуважаемый господин Махруд был просто счастлив нас видеть. Так счастлив, что, прикрывая ладонями свежие царапины на щеке, лично отвел нас на склад, расположенный в отдельном помещении за домом, где хранились остатки вещей команды. Добрая половина предметов (мой кошелек, например), конечно, пропала. Но, к счастью, господин Махруд был настолько любезен, что лично притащил из дальнего угла хороший такой сундучок, фунта в три весом, и, вымученно улыбаясь предложил взять столько денег, сколько хочется. Шамит, недолго думая (я и слова сказать не успел), заглянул под крышку, хмыкнул-фыркнул, а потом быстренько засунул «шкатулку» в мою безразмерную сумку.
Что еще не может не радовать - на «артехвакты» никто не польстился. Так что и «Открыватель Врат» и «Сердце Дракона» спокойненько лежали рядом на полочке. Как только светлый и темный артефакты не поцапались - одним богам известно.
Собрав все вещи и взяв за поводья лошадей, мы вышли из внутреннего дворика на улицу. Хорошо, что кони команды не оказались какими-нибудь доходягами, которых Махруд со спокойной совестью продал бы. В таком случае пришлось бы их искать по всему городу… Хотя, с другой стороны, доходяг было б не жалко бросить. Господин Махруд плелся следом за нами, испуганно косясь.
Кстати, а что, если… Я окинул взглядом дом. На мгновение зрение затмила серая пелена. Ало-золотой всполох Шамита, бурое пятно Махруда и кучка серовато-розовых точек, разбегающихся в разные стороны… Отлично. В доме никого не осталось…
Я мотнул головой, стряхивая это некое подобие Тьмы, и, сладко улыбнувшись, вытянул из сумы «Сердце Дракона». Что тут у нас?
Не до конца зарядившийся артефакт на мгновение плеснул розоватым, раздраженно отзываясь на зов. Ну а если совсем чуть-чуть? Недовольные багровые оттенки… Всего на пару мгновений! Зато знаешь, какой пожар будет! Ровная алая вспышка… Ну раз так…
- Эллир т'кхайн! - выкрикнул я, вскидывая руку с артефактом по направлению к зданию.
Верхушка жезла вспыхнула алым, и огромная струя пламени, вырвавшаяся изо рта дракончика, в одно мгновение охватила дом. Господин Махруд пал на колени и, запрокинув голову, взвыл:
- Все! Все, что нажито непосильным трудом!
«Сердце Дракона» с тихим звяканьем потухло. Теперь этому артефакту еще с месяц энергию копить, если не больше. И все-таки интересно, как светлые с помощью вот этого собираются убивать папу?! Надеюсь, не так, как в книге написано. Представленная воображением картинка, как отец стоически терпит все «четыресста питьдисят шесьть рас», вызвала у меня приступ неконтролируемого рыка. «Чего бы хорошего вспомнил…» Ой, всяких тут мы еще не слушали…
- Хор-рошо горит… - задумчиво протянул Шамит, ставя ногу в стремя.
А еще интересно, догадается ли этот… гм… нехороший человек, что не стоит тушить пожарище? Все-таки использовался артефакт.
Я вскочил в седло:
- Поехали?
Сбоку раздалось тихое всхлипывание. Я покосился в ту сторону. Девушка не изменяла облика, по-прежнему оставаясь такой же… чешуйчатой, но, когда она хлюпнула носом, в ее чертах вдруг вновь проскользнуло лицо испуганного подростка. Я только удивленно хмыкнул, так она была непохожа на ту дикарку, что, едва мы вошли в кабинет Махруда, с диким визгом кинулась на рабовладельца и, прежде чем я успел оттащить, полоснула его по щеке длинными когтями.
- Милорд… - вновь хлюпнула она. - А я… Как… Мне… Совсем некуда… Я одна… И…
Я, чувствуя, что еще чуть-чуть, и она разревется, мотнул головой в сторону коней команды:
- Поехали.
Потом разберемся, что с ней делать.
Мы отъехали на пару футов от дома Махруда, когда где-то вдали, в городе, раздался отчаянный вопль… Потом еще и еще один…
Я флегматично обернулся. Так и есть - Махруд, пытаясь потушить пожар, прыгал вокруг дома. Ну не идиот ли? Видел же, отчего загорелся особняк, а сам туда же…
Стоял бы спокойно - только дом бы и сгорел, а так… Как было сказано: «Все имущество, фактически либо юридически принадлежащее…» Дерево - просто вспыхнет зеленоватым пламенем, мгновенно рассыпавшись пеплом; золото, серебро, мирин и даже столь редко применяемая в Темной империи сталь - упадут на землю, рассыпавшись на мириады мелких, едва заметных частиц. Благо, на живых существ сила этого артефакта не распространяется (если, конечно, использовать его с помощью правильных слов).
Подожди-ка… Если металлы распадутся… Получается, те рабы, на которых сейчас, например, антимагические ошейники или даже обычные кандалы, стали свободными?
Не завидую я местным жителям, ой, не завидую…
Погони за нами не было… Хе! Хотел бы я посмотреть на таких самоубийц! Так что, когда мы отъехали на пару фарлонгов от города, девушка - гм, а я ведь до сих пор не знаю, как ее зовут, - оглянулась назад и тихо поинтересовалась:
- Наверное, можно уже изменяться?
- Думаю, что да, - вздохнул я, оглядываясь на город, где один за другим чудовищными цветами распускались языки пламени.
Знать бы еще, как это сделать…
Темно-бронзовые чешуйки на лице нашей новой спутницы начали медленно впитываться в кожу, глаза на прощание полыхнули алым пламенем и… через пару мгновений она была уже в человеческом обличье. Мотнула головой, сбрасывая с лица непокорные косички и, сладко потянувшись, мурлыкнула:
- Боги, я три года мечтала хоть чуть-чуть отомстить этой твари Махруду… - Покосилась на меня и тихо спросила: - А вы, милорд?
Так, сперва надо определиться, как же мне вернуться к нормальному облику… А потом уже объяснять, что меня зовут Диран, а не «милорд»!
«Идиот!! Просто расслабься, и перестань все время думать о битвах! И дали же боги такого… придурка!»
Гм… Для внутреннего голоса он слишком уж наглый… Хотя советует дельные вещи. Я прикрыл глаза, пытаясь прогнать крутящиеся перед внутренним взором картины боя…
В тот же миг на меня навалилась дикая усталость, перед глазами запрыгали снежинки, конечности потяжелели, меня повело вперед… Крепкая рука схватила меня за локоть, чудом не дав врезаться в острые шипы на холке Трима.
- Осторожней, Диран!
- Ага, спасибо, - выдохнул я, выпрямляясь и нащупывая выскользнувшие из неожиданно вспотевших ладоней поводья.
Грон фыркнул и, повернувшись ко мне, не замедляя шага, провел длинным узким языком по запястью, делясь толикой энергии. Головокружение слегка прошло, но Шамит не спешил отпускать локоть.
- Ты как? - В глазах оборотня светилась неподдельная тревога.
- Нормально, - выдавил улыбку я, чувствуя, как расступается перед глазами черная пелена, обычно предшествующая обмороку.
Рыжий, поверив, отпустил мою руку. Но напряженного взгляда так и не отвел. Куда только катится мир? Тьфу ты, замучился повторять!
- Куда теперь? - осторожно поинтересовалась девушка.
Я покосился на нее. И почему у меня такое нездоровое подозрение, что в ближайшее время мы с ней не расстанемся?
Ладно, все потом… Где там наша команда?
Я обвел взором линию горизонта, оглянулся на удаляющийся город… Россыпь зеленых звездочек обнаружилась далеко впереди, за едва видимым на горизонте леском. Далеко они все-таки забрались. Надеялись затеряться в подлеске?
- Туда! - ткнул я пальцем, указывая направление, и, в ответ на удивленный взгляд Шамита пояснил: - Вангар и остальные - там.
Ну а то что после такого… глядения на меня вновь нахлынуло головокружение, это уже мелочи.
Надеюсь…
«П-приду-у-уро-о-о-ок!!! Не мог не покрасоваться, да?!»
Всю последующую дорогу я продержался на чистом энтузиазме и упрямстве. Я должен доехать. Должен - и все тут! Сейчас Трим сделает еще один шаг, и я не выпаду из седла. Не выпаду. Не…
За деревьями обнаружился постоялый двор, окруженный высоким забором. Я удивленно прищурился: странное, что ни говори, место для подобного заведения - всего в паре часов пути от города. Почему не разместили подальше? Так, чтобы путешественник подходил к вечеру усталый и был готов заплатить за ночлег любую сумму? Или могли вообще в черте города оставить.
Но все мысли испарились, когда мы въехали во двор и нам навстречу со ступенек бросилось Нечто - растрепанное такое, с горящими опасной зеленью глазами.
- Ди, Шамит, вы живы! Я… я так рада!! - Но тут Амата заметила нашу новую спутницу: - Темная?!
Лицо клирички окаменело, и в тот же миг на ее ладони опасной змейкой свернулось «Возмездие Богов». А по щеке бывшей наложницы Махруда побежала тонкая полоска чешуек…
- Наполовину, - выдохнул я, сползая с грона и чувствуя, что еще чуть-чуть… и все! Спи спокойно, дорогой товарищ. Наша команда тебя никогда не забудет!
Амата медленно опустила руку.
Ленточка чешуек замерла, а потом потихоньку начала уменьшаться…
Я с трудом расцепил пальцы, мертвой хваткой впившиеся в луку седла, осторожно сделал шаг назад… В тот же миг земля опасно покачнулась под ногами… А еще через мгновение я понял, что вертикальное положение удерживаю лишь благодаря Шамиту.
- Не н-надо! Я с-сам, - попытался вырваться я. И едва не загремел в пыль.
- Сам ты сейчас даже от кузнечиков не отобьешься! - насмешливо фыркнул оборотень, осторожно ведя меня в сторону двери. - Амат, а почему вы здесь? Не проще было…
- Вангар решил, что в толпе… в смысле, в такой таверне нас никто не будет искать. Решат, что мы скрываемся где-нибудь в безлюдном месте.
Следовавшую за ней темную, передавшую поводья коней команды подбежавшему мальчишке, клиричка, похоже, решила просто не замечать.
- Тоже правильно, - протянул многоликий, задумчивым взглядом окидывая залу трактира.
Я тоже оглянулся вокруг. Команда заняла небольшой столик в углу. Кроме них в комнате была парочка мрачноватых личностей - из тех, что в приличное общество не пускают. Да за дальним столиком одиноко сидела какая-то рыжая девушка, мрачно катающая между пальцами небольшой огненный шарик.
На помосте, в стороне от входа, резво плясали высоко задирая ноги, штук пять девиц. Конечно, то, подо что они танцевали, музыкой назвать было трудно, но, похоже, во избежание всяческих эксцессов, над пианино, за которым сидел пожилой хримтурс, висело объявление: «Музыкант играет, как умеет! Можете лучше?» Похоже, тех, кто может лучше, пока не находилось - клавиши пианино под пальцами инееобразного существа были покрыты толстым слоем льда. Может, в другое время меня бы это не остановило, но сейчас даже столы двоились пред глазами. Что тогда о клавишах заикаться?
А что, музыкальное воспитание было в нашей семье одним из обязательных предметов! С подачи-то мамы…
За кривой стойкой замер какой-то мужик.
Шамит сделал шаг к столику, за которым сидела команда. Те встретили его (ну, может быть, и меня, мертвой хваткой вцепившегося в плечо оборотню) радостными улыбками, а эльфийка вообще, вскочив на ноги, рванулась к рыжему и повисла у него на шее:
- Шамит!! Я так рада, что с тобой все в порядке! Я так волновалась!
Тут до Аэлиниэль дошло, что по этикету, не изменявшемуся со времен Раскола, эльфам не подобает выказывать свои чувства на людях, и она, резко расцепив руки, поспешно ровным голосом поправилась:
- Точнее… мы. Мы волновались!
Оборотень мягко улыбнулся, сгрузил меня Вангару и только хотел что-то сказать, как сбоку раздался голос:
- Кого я вижу! Шамит, ты ли это?!
Рыжий мгновенно развернулся на звук:
- Какая встреча, Вмелен! Рад тебя видеть! - Правда, особенной радости в его голосе я что-то не услышал.
Мужчина, окликнувший оборотня, медленно вышел из-за стойки. Не знаю, может, у меня к голосам еще и видения добавились, но мне показалось, что давешний помощник скорняка по сравнению с этим мужиком - худенький и стройненький эльфик!
- Я тоже рад! - подтвердил он. - Каким ветром тебя занесло в мою таверну?
- Твоя? - удивленно протянул Шамит. - А я тут… с друзьями путешествую…
Умгум, в целях научной топографии…

Предыдущая страница 25 Следующая страница


Тяжело быть младшим… 26

Вангар осторожно помог мне опуститься на лавку.
- Все! - вскинул руку Вмелен. - Ни слова больше! После того как ты вытащил меня из Доркхайна, мой дом - твой дом! Ужин и ночлег за счет заведения!
Комната начала медленно кружиться перед глазами.
- А м-можно ночлег без ужина? - тихо выдохнул я, чувствуя, что больше не выдержу и точно свалюсь под стол.
- По двое или каждому отдельную? - поинтересовался хозяин.
- Мне - отдельную! - Кажется, хоть это получилось твердо.
Шамит покосился на меня и кивнул:
- Ему - отдельную. Он во сне храпит.
Я чуть не поперхнулся от возмущения. Я?! Храплю?! Но Вмелен понятливо кивнул и крикнул куда-то в сторону:
- Джера, проводи гостя в пятнадцатую комнату!
Уже поднимаясь наверх и изо всех сил цепляясь за перила (от помощи я гордо отказался), услышал за спиной дикий вопль:
- Ну и хто тык танцуйит?!
На мгновение оглянувшись, я увидел, как рыжая ведьма, встав на ноги и уверенно покачиваясь, направилась к помосту - видимо, собралась показать как надо. М-дя… Не вынесла душа поэта…
Войдя в комнату, я, не раздеваясь, повалился на кровать и вырубился, едва голова коснулась подушки.

* * *

Меня окружала непроглядная темнота, подмигивающая странными звездочками. Тьма, а не пустота, затягивавшая меня этим утром. Нет, скорее она походила на тот сумрак, что окутывает комнату, когда ты внезапно просыпаешься ночью, задолго до первого крика петуха, или на таинственный полумрак, что струится между знакомыми предметами, придавая им странные, а порой и страшные очертания. И ты до боли в глазах всматриваешься вперед, пытаясь понять, что же перед тобой: стул с небрежно брошенным на сиденье свитком или горный тролль, тайком пробравшийся в комнату и готовящийся к прыжку.
Я сделал шаг вперед, и в тот же миг к темноте прибавилось что-то еще… Что-то странное. Такое чувство, будто на меня кто-то смотрит… Изучающе и в то же время с какой-то странной иронией.
- Пора, наконец, поговорить. - Мужской голос прозвучал откуда-то слева.
- Кто здесь?! - отозвался я, стремительно разворачиваясь на звук.
Тихий смешок:
- Неважно. Послушай меня… Ты…
Черный клинок сам материализовался в руке:
- Кто ты?!
- Боги, как низко пал род гар'Тарркхан, если мне угрожают этим мечом! - Теперь в голосе змеилась неприкрытая издевка. Но звучал он откуда-то из-за моей спины.
Я резко развернулся, чуть согнув ноги в коленях, рванулся на звук с обнаженным клинком в руке и… со всей дури въехал лбом в стену. Не знаю, как это получилось, если меч был выставлен вперед, но…
Тихо взвыв, я оч-чень подробно, на чистейшем старотемном, вытянув все согласные и правильно расставив придыхания, добавляя гномьей основательности и эльфийской витиеватости, ни разу не повторившись, рассказал неизвестному собеседнику все, что я думаю о нем и его родне.
Неизвестный затаил дыхание, а потом, тихо хохотнув, восторженно присвистнул, но уже в следующий миг из его голоса пропал всякий намек на веселье:
- Шутки в сторону, малыш. Пора поговорить серьезно.
- Я не малыш, - привычно огрызнулся я, потирая ноющий лоб и пытаясь понять, кого же мне напоминает голос моего собеседника.
- Для меня - малыш. И хватит перебивать! В клепсидре осталось очень мало воды…
А не проще было сказать «время уходит»? Пиж-жон! Мужчина между тем продолжал:
- За последнее время ты трижды перевоплощался.
- Как трижды?! - не выдержал я. - Два раза!
- Я же сказал, не перебивать! - В голосе зазвучали стальные ноты. - Первый раз - в гномьей шахте. Тогда, правда, превращение было неоконченным, и только это спасло тебя. Второй - в Чертогах С'кархона. Превращение почти завершилось, но ведь ты не прошел посвящения! Я буквально за уши вытянул тебя из объятий Линс'Шергашхт, а ты опять лезешь туда же! Свое третье превращение в этом богами забытом Харноре ты выдержал, не сойдя с ума, лишь потому, что я поддерживал тебя, делился своей энергией! Но, тарк мархар, и я не всесилен! В следующий раз я просто не смогу тебе помочь! Или ты решил шагнуть за Грань?!.. Запомни, малыш! Никаких превращений хотя бы до первого посвящения! Иначе миледи Ночь призовет тебя к… - Его голос звучал все тише, и последних слов я так и не услышал…
Точно! Вспомнил! Он напоминает мне голос отца!
Некоторое время я лежал неподвижно, уставившись на едва заметный в полумраке потолок, потом прикрыл глаза и… провалился в глубокий сон безо всяких сновидений.

Проснулся я поздно, от тяжелого дробного стука в дверь. Такое чувство, словно за порогом притаилась компания гномов, добывающих руду. Сладко потянувшись, я вскочил на ноги, чувствуя себя полным энергии. Общее отличное самочувствие портил лишь зверский голод, но это ведь дело поправимое?
Гм… А что мне сегодня снилось? Вот крутится что-то в голове, крутится, а вспомнить не могу… Кажется, приснился какой-то разговор… Но вот какой? О чем? Хоть убей, не вспомню!
За дверью действительно обнаружился гном. Всего один, правда, но от этого дело лучше не становится…
Торм поскреб затылок и поинтересовался:
- Диран, ты как? Живой?
Естественно, на этот вопрос может быть только один ответ.
- Не-а, - сладко зевнул я. - Часа два назад помер.
Торм шарахнулся от меня, как от чумного:
- Д-диран, ты это самое… постой, а я щас… Амату позову… Мы тут быстренько тебя упокоим, изгоним… Ты, главное, не кусай никого, а мы щас, щас, - забормотал гном, медленно отступая назад и испуганно выпучившись на меня.
Т'кере! Сейчас они действительно меня наизгоняют! Заклинания - это ладно, но я слышал, что в некоторых светлых селениях зомби, на случай если заклятия на сработали, молотком по голове потом добавляют. Так сказать, для надежности! Или колом деревянным… А мне моя голова пока нужна! Она мне очень даже дорога. Хотя бы как память…
Вцепившись в рукав гномьей рубашки, я втащил Торма в комнату, мгновенно захлопнув дверь:
- Да живой я! Живой! Пошутил просто!
- Чем докажешь?! - настороженно поинтересовался потомок подземных жителей.
Уууу! Как же все запущено…
- Вот! - Я сунул под нос гному правую руку. - Видишь?! Сами ж говорили, что доспех этого вашего Элетта только после смерти снять можно!
Торм внимательно изучил полосу чешуи на моем запястье, чуть ли не обнюхав его, и лишь потом кивнул:
- Хорошо, убедил. Но ты так больше не шути! А то мало ли… Эт я такой добрый, а был бы здесь, например, Влас, так он мог и секирой между глаз засветить!
- А кто такой Влас? - тут же заинтересовался я.
Торм как-то сразу помрачнел и, тихо буркнув:
- Брат мой, - скомандовал: - Пошли, сейчас поговорим со всеми, а потом завтракать будем.
Я оглянулся назад - ничего в комнате не забыл? - и поинтересовался:
- А наоборот можно? Сперва позавтракать, а потом поговорить?
- Низзя, - отрезал гном, буквально вытаскивая меня в коридор. - Я и так полчаса тебя будил. Вангар и остальные уже небось заждались!
Когда мы отошли от моей комнаты, Торм внезапно вспомнил:
- Элиа рассказала, как вы ее вытащили.
- Какая Элиа? - не понял в первый момент я. Гном укоризненно покачал головой:
- Темная, которую вы с Шамитом привели!
Гм… Неудобно как-то получается… Я про нее и забыл. Но теперь, по крайней мере, знаю, как ее зовут!
- А как она в гарем попала, не рассказывала? - поинтересовался я больше из вежливости.
- Говорит, мать у нее темная, из какого-то обедневшего рода, а отец - светлый, - пожал плечами гном. - И вроде как папочкины родственники, узнав, на ком он собрался жениться, резко от него отреклись. Мамочкины - от нее тоже. В общем, они поселились в этих землях. Мать умерла, когда ей было года три, а отец года два назад ушел в море и не вернулся. Ее продали за долги.
Подробненько она, кстати, успела рассказать. Вот это точно называется, что такое не везет и как с этим бороться.
Может, у человека только личная жизнь налаживаться началась, а тут мы с рыжиком…

* * *

Я сидел на первом этаже таверны в главном зале, изучая мрачным взглядом столешницу и пытаясь понять, куда же все-таки катится Мир. А он, судя по размышлениям, катился куда-то не в очень хорошее место.
В этом я убедился, едва в комнате Вангара и Таймы начался разговор. Взять хотя бы то, что, например, в Кардморе, когда я только начал общаться с командой, они звали меня темным, смотрели как на врага народа вообще и их лично в частности. Сейчас же… Амата, сидя в дальнем уголочке, весело щебетала с Элиа. И даже гном ее по имени называл! Где, я вас спрашиваю, расхваленная ненависть светлых и темных?! Где?!
Сныкалась…
Вслух я, конечно, этого не спросил, соответственно и ответа на этот животрепещущий вопрос не получил. Но… уже через мгновение я узнал ближайшие планы светлых и понял, что все только начинается.
Сами перспективы просто поражали своей оригинальностью: доехать до Западных гор (два дня пути) и найти Затерянный Храм (еще денька два-три)… Конечно, продуманность здесь на высшем уровне! Интересно, как в этой стилистике звучал бы план легендарного взятия Сельной крепости темными войсками? «А давайте пойдем на юго-запад, попытаемся пройти Стальную пустыню и, если чего-нибудь там обнаружим, обязательно завоюем»?!
Но это-то все более или менее понятно - команда по жизни на голову ушибленная. Но вот то, что началось потом, когда Вангар поинтересовался, что делать с Элиа, - ни в какие ворота не лезло! Даже - кардморские. Ведь взять ее с собой - опасно, оставить здесь - страшно.
Я хотел было предложить дать ей денег (благо господин Махруд щедро поделился), но тут… она сама рванулась вперед и, рухнув передо мною на колени, начала:
- Милорд, я… Милорд, вы… Вы спасли меня и… - Ее голос сорвался. Девушка запнулась и начала заново, окрепшим голосом: - Я - Элиа Аркэн, - ровный вздох. - Вчера вы спасли меня, и теперь я нахожусь перед вами в долгу. Клянусь моим именем и честью, клянусь именем и честью моего рода - я верну вам его! Принимаете ли вы мою клятву, милорд?
С минуту я сидел с открытым ртом, переваривая услышанное, но потом, когда до меня дошло…
- В'алле, - только и смог выдохнуть я.
Вот только о присутствии светлых моралистов, при которых пока еще, похоже, не ругался, я попросту забыл.
- Диран! - потрясенно ахнула Тайма. - Как ты можешь говорить такое?!
- Что Диран? Что - Диран?! - взвился я. Гм… Дежавю? Где-то я такие крики на тему «А что такого я сказал?!» уже слышал. И адресовались они тоже Тайме… - Да вы слышали, что она только что сказала?!
- А что?! - влезла в разговор Амата, до этого момента тихой мышкой сидевшая в уголочке.
Я только обиженно фыркнул, не собираясь отвечать на ее вопрос (не знает - ее проблемы!), но…
- Она поклялась, - ровным голосом поведал Вангар, глядя куда-то поверх моей головы.
- Я слышала! - звякнул возмущенный голос клирички. - Ну поклялась, ну и что? Если клятвы не скреплены именами богов или Мира, они нарушаются так же легко, как и даются! Особенно - темными.
Урра! Темных обозвали!! Тра-ля-ля!!
- Только не эта клятва, - покачал головой воин. Мне показалось, или в его голосе действительно прозвучали нотки тоски? - Элиа поклялась именем и честью своего рода. Эта клятва равно дается темными и светлыми… дворянами… - Последние слова Вангар произнес явно через силу. - И если она дана, то может быть выполнена только двумя способами: либо вернуть долг, либо спасти жизнь тому, кто принял клятву. Нарушить ее нельзя - это страшный позор, который несмываемым пятном падет на честь всего рода.
- Но… - потрясенно выдохнула клиричка. - Элиа ведь спросила, согласен ли Диран принять эту клятву? Получается, он может отказаться?
- Может, - кивнул воин, на этот раз не отрывая от меня напряженного взгляда. - Но тогда… Отказ-оскорбление, ведь поклявшегося сочли недостойным. И смыть этот позор, так чтобы он не пал ни на тебя, ни на твой род, можно лишь одним способом - своей кровью.
А то я не знаю, воин… Амата потрясенно ахнула:
- То есть… Если Ди сейчас откажется, Элиа должна… себя… - Не в силах произнести нужное слово, девушка запнулась, а потом резко провела пальцем по горлу.
- Именно, - кивнул Вангар.
Теперь на меня уже вся команда смотрела как на врага народа. Тут кто-то мучился ностальгией?
- А я о чем говорю?! - вспыхнул я. - Именно об этом! А потому - в'алле, в'алле, и еще раз - в'алле кел'лас эс'теракк шириитский!!
Ну почему, почему она не поклялась всем тем же самым, но - рассудительному Теренсу или помешанному на полетах и фехтовании Гилберту?! Почему?! Насколько все было бы проще! По крайней мере, для меня!
- Диран, а ну прекрати! - повторила Тайма. - Это! же неприлично!
- И в чем проблема? - ровно поинтересовался я. - Вангар же, например, ругается, и ему ты ничего не говоришь!
- Вангар старше тебя!
- А разница? Что, после того как мне исполнится тридцать, я смогу говорить «т'кере», «тарк мархар», «кэл'нха», «шек'керат»… - По мере перечисления клиричка, внимательно прислушивающаяся к моим словам, медленно, но верно краснела.
А я че, я ниче… Я виноват, что у нее буйная фантазия и она представляет все, что я говорю? Даже если этого не понимает… Я вон, например, в ее возрасте был мальчиком культурным и ни о чем таком не думал! Кажется…
- Н-ну… - попыталась найти лазейку Тайма. - Разница еще в том, что «т'кере», «тарк махар»… - Впечатлительная клиричка пошла белыми пятнами и принялась хватать ртом воздух. Воинша покосилась на нее и попыталась найти более обтекаемую формулировку: - То, что говорит Вангар… является… э… активной ненормативной лексикой, а «в'ал…», ну, в общем, то, что сказал ты, - лексика пассивная!
Да… Ей надо в ученицы к Микоши идти.
- А разница? - снова скептически поинтересовался я.
- Ну… - запнулась воинша, не зная, что же все-таки ответить.
«Активная - это ты, а пассивная - тебя!» Арг, кхе-кхе… Ну и объяснили… Никогда не думал, что у меня такие знания по… э… лингвистике. «Ага, у тебя! Размечтался!!!»
- Милорд, - вклинился в спор, посвященный проблемам лингвистики, голос Элиа, - так вы принимаете мою клятву?!
- Во-первых, меня зовут Диран, а не милорд! - Фух, наконец-то сказал! - А во-вторых… Принимаю.
А что мне еще остается?..
В общем, после такого милого и содержательного разговора, когда количество путешественников «до Затерянного Храма и дальше» увеличилось еще на одного, я сидел в главной зале, ожидая, когда же, наконец, соберутся все.
Не знаю, чем там Шамит Вмелену помог, но хозяин таверны решил рассчитаться по полной и сейчас уверенно набивал сумки команды едой, словно в путь до Затерянного Храма отправлялись не восемь человек, а, по меньшей мере, две роты.
Отъезжавшие неуверенно топталась возле вновь обретенных коней. Лишь Шамит с Аэлиниэль о чем-то тихо шептались в уголочке.
Интересно, а как на это отреагировали бы остальные эльфы? Это ведь такое нарушение этикета! Шептаться неизвестно с кем, неизвестно о чем, да еще в присутствии кучи свидетелей! Позор на все ушастые роды!
- У-у-у… Как же голова-то болит!!! - немузыкально взвыл кто-то сбоку.
Я покосился в ту сторону. Вчерашняя ведьма, обучавшая «правильным танцам», сидела за соседним столиком и мрачно сверлила взглядом плохо ошкуренные доски столешницы, запустив пальцы в роскошную рыжую шевелюру.
Почувствовав чужой взгляд, она, не поворачиваясь, мрачным голосом поинтересовалась, обращаясь явно ко мне:
- От головной боли и похмелья чего-нибудь знаешь?! Не люблю пьяных.
- «Светлое общеисцеляющее» подойдет? - наивным голоском поинтересовался я.
- В порядочном обществе, - хрипло отозвалась ведьма, по-прежнему не поднимая головы, - за подобное предложение сразу бьют табуреткой по голове.
Ха! Размечталась! Хотя… Что-то мне ее голос подозрительно знаком…
Девушка мотнула головой, отбрасывая прядь назойливых рыжих волос, и я на мгновение увидел ее лицо.
- Микоши?!
Ведьма вскинула голову:

Предыдущая страница 26 Следующая страница


27 Ксения Баштовая, Виктория Иванова

- Мы знакомы?!
- С-слегка, - выдавил я.
Вот кого-кого, а увидеть ее здесь я не ожидал.
- Да? - удивленно протянула ведьма, задумчиво проводя пальцем по кромке стакана с водой, стоящего на столе перед ней. С длинного, раскрашенного во все цвета радуги ногтя сорвалась зеленоватая молния и потонула в стакане, окрасив воду в золотистые тона. Микоши неспешно отхлебнула напиток. - Это как? - Из ее голоса пропал всякий намек на похмелье.
- Н-ну… Книгу я вашу читал…
- Не вашу, а твою, - нетерпеливо оборвала меня ведьма. - Я здесь пока вроде одна, а потому выкать мне нет никакой необходимости! Тем более, мне кажется, у нас не такая уж большая разница в возрасте. Лет пять-семь, не больше.
- Ага, - выдохнул я. - А вы… ты… что здесь делаете?!
Нет, я, конечно, все понимаю, но когда серьезный (относительно) лингвист отплясывает в каком-то захудалом (относительно) кабаке, а наутро мучается (относительно) похмельем?!
В глазах ведьмы запрыгали маргульчики, а рядом с кружкой появилась огромная кипа бумаги, по которой тут же побежало самопишущее перо.
- Книгу новую пишу. Монографию. «Вульгаризмы и жаргонизмы, употребляемые в аффективных состояниях на землях Темной империи», - с восторженным блеском в глазах провозгласила ведьма.
- Но здесь же не Темная империя! - только и смог выдавить я.
- А я и вторую монографию пишу! - Рядом с первой стопкой появилась вторая. - Называется «Взаимопроникновение темных и светлых ненормативно-идиоматических выражений и словосочетаний»!
- Ну и как? - невольно заинтересовался я. - Много написала?
- Одну - почти всю. Вторую - наполовину! Хотя… Наибольшее количество материала я собрала не здесь, а в небольшом городке к югу отсюда. - Маргулы в ее глазах разжирели, превращаясь в мархангов. - Купила я там бутыль вина - родственникам хотела отвезти. Вино редкое, мельхенское… И проходила мимо какой-то выпивающей компании. Бутылка из рук ка-а-а-ак выскользнет!.. Я местных идиоматических выражений на три главы насобирала!
Правильно говорят: женская душа - потемки. Другая бы на ее месте с ума сходила по впустую потраченным деньгам, а эта радуется! Торма на нее нет!
- Экземпляр подаришь? - прищурился я. Судя по постоянному обогащению собственного запаса, как она там сказала… «темных и светлых ненормативно-идиоматических выражений и словосочетаний», подобная книжка мне пригодится.
- А и подарю! Ладно! - Ведьма хлопнула ладонью по столешнице, и в тот же миг перо и бумага растаяли в воздухе. - Пора мне…
Она начала вставать, но я схватил ее за рукав:
- Один вопрос. Если ты сама можешь снять похмелье, зачем спрашивала?
Микоши хихикнула:
- Хотела проверить растленность нынешнего молодого поколения - знает ли оно то, что мы знали в далеком розовом детстве. Ладно… Даст Михшул, еще встретимся… Я, конечно, в Тутте редко бываю, но ты, будешь неподалеку, заезжай! Поболтаем еще о последних достижениях лингвистики.
И, рассмеявшись, ведьма выскочила за дверь. Через пару минут с улицы раздались дикий свист, улюлюканье и конское ржание.
М-дя… И это серьезный лингвист.
Теперь у меня уже два приглашения в Тутт. От портрета и от оригинала. Будем дальше коллекционировать?
Вот только я не понял, к чему она Михшула вспомнила?

* * *

Команда, накормленная, напоенная и нагруженная припасами по самое не хочу, радостно попрощалась с хозяином таверны (особенная радость по поводу расставания была написана на лице Шамита) и сейчас весело спешила вперед по едва заметной среди высокой лесной травы дорожке в сторону далеких гор. Элиа, для которой Вангар оставил одну из позаимствованных в городе лошадей, то шепталась о чем-то с клиричкой, бросая на меня таинственные взгляды, то опечаленно замирала, уставившись куда-то вдаль. А я все никак не мог вспомнить, кто же такой Михшул. Вспоминалось лишь то, что это какой-то мелкий божок из южного пантеона. Чем же он там заведует?..
И вдруг меня озарило! Точно! Это же тамошний аналог Воконра! Он покровительствует путешественникам, переводчикам-толмачам да ученым-алхимикам… И выглядит… Дай Доргий памяти… Хоть убей - не вспомню!.. Ну и маргул с ним! Главное, я вспомнил, кто он такой, а к кому еще будет обращаться лингвист, как не к своему покровителю?
Ну… Эта загадка решена.
Зато я вспомнил о другой. Нерешенной.
Вангар.
Ведь как ни крути, а он слишком уж неправильный. Для обычного-то воина. Знает сли-и-и-ишком много! И про клетку золотую обмолвился. И слова умные, типа всяких там «сибаритов», знает. И о клятвах, даваемых в среде знати, рассказал… Вот откуда он все это выведал, а?!
Т'кере! Я ж так от любопытства помру, если не узнаю, что к чему! Но как выяснить правду? Подойти к воину и напрямик поинтересоваться: «Вангар, а что это ты такой умный? Заболел чем или наследственное?» Ага, чувствую, он тогда плюнет на свою врожденную флегматичность и поведает мне очень много новых маршрутов к маргулу в болото.
Хм… Помнится, я в замке брал юмористическую книжку о пытках… Тьфу ты, о чем я вообще думаю?!
Есть еще вариант. Узнать все так, как я выяснял о детстве Шамита… Нет уж! Мне и одного раза хватило! Еще повторять такое я не желаю! А вдруг при следующей попытке мое сознание переплетется с чужим?!
Значит, надо все-таки спросить…
Вот только у кого? Тайма и Аэлиниэль мне точно ничего не скажут… Торм? Не-этушки! Он и так с утра на меня косо смотрит! А после такого вопроса еще решит, что это, несмотря на все мои заверения, начальная стадия превращения в зомби. Шамит? Не, он наверняка ничего не знает. Остается Амата… Тут уже точно пятьдесят на пятьдесят… Или дождик, или снег - или знает, или нет. И с ответом точно так же: или пошлет меня, или не пошлет.
Рискнем?
Догнав Амату, ехавшую чуть впереди меня, я дернул ее за рукав, привлекая внимание. Задумавшаяся о чем-то своем клиричка вздрогнула (но, по крайней мере, не начала визжать, как на Вьюжном перевале):
- Да? Что ты хочешь, Диран?
Я чуть придержал ход грона и, дождавшись, когда вся команда выбьется вперед (Элиа, проезжая мимо, как-то посмурнела и одарила Амату мрачным взглядом. Это что они сговорились?! Надеюсь, хоть, как клиричка, кидаться и махать когтями не будет? А то я как представлю… Брр… Мрачная картинка!), шепотом начал:
- Амат, слушай, а почему Вангар такой… - Я запнулся, не зная, как правильно сформулировать вопрос.
- Какой? - поторопила меня клиричка.
Я покосился на прямую спину капитана команды и, набравшись духу, выпалил, не повышая, впрочем, голоса:
- Он ведь не просто воин, да?
Клиричка исподлобья стрельнула глазками и тихо спросила:
- А ты никому не скажешь, что это я рассказала?
Ха! Было бы еще кому!
- Обещаю! - без особых угрызений совести согласился я.
- Тогда слушай. - Клиричка опасливо покосилась в сторону Вангара и тихо начала: - Ты ведь знаешь, пятнадцать лет назад орды орков напали на Светлые земли. Их войска дошли даже до Соэлена. Мне рассказывали, что их кибитки были готовы атаковать Дубраву! Битвы были кровавыми, и, насколько я знаю, Вангар, ему тогда было примерно как тебе сейчас, был захвачен на поле боя в плен. Пару раз он безрезультатно пытался бежать… Потом полчища орков были все-таки разгромлены, что получило название Бертвской кампании… Не без помощи, правда, темных разгромили…
Хе! Не без помощи! Да мой папа их всех там спас!
А клиричка продолжала (похоже, она давно хотела выговориться, поведать стр-р-р-р-рашную тайну, а тут нашла свободные уши):
- Вангара, как я слышала, освободили войска его отца. Я… не знаю, кто он там, граф, барон… Слышала только, что сразу после освобождения его отец отрекся от него, сказав, что тот, кто сдался в плен, недостоин носить родовое имя… М-маргул, как же оно там… О, вспомнила! ЭнТрай!
Наверно, у меня изменилось лицо, потому что клиричка внезапно резко оборвала свою речь:
- Ди, что с тобой?! Я что-то не то сказала?!
- Н-нет, - выдохнул я. - Все нормально…
- А… А то я решила… Диран, подожди, ты что, знаешь, откуда Вангар родом?
Мне ли не знать!!!
- Н-нет! - выдохнул я. Родители всегда учили бережно относиться к чужим тайнам. Даже если это тайны светлых. Особенно если нет опасности, что неразглашение повлечет что-нибудь страшное. - Амат, а… откуда, ты все это знаешь?
- Тайма как-то рассказала, - пожала плечами клиричка.
«А она откуда?» - чуть не ляпнул я, но потом, подумав, решил, что ответ очевиден.
- Ага… Ясно…
- Ди, - переполошилась клиричка, - ты помнишь, ты обещал никому не рассказывать, что это я…
- Да помню я, помню, - отмахнулся я.
Амата еще что-то сказала, но я уже не слушал, увлеченный своими мыслями, и клиричка, обиженно фыркнув, хлестнула поводьями, заставляя коня ускорить шаг!
М-да… Что ни говори, а команда для уничтожения моего папы собралась просто великолепная! Из общей картины выбиваются только клиричка и Шамит, а так…
Гном из знатного рода. Эльфийка, судя по всему, имеет доступ в Светлый Совет, а значит, является родственницей нынешнего князя Дубравы. И некоронованный герцог Ниравиэнэ. Той самой Ниравиэнэ, в столице которой расположена школа… Конечно, фамилию Вангара я и раньше слышал, но тогда, в воспоминаниях Шамита, не была названа частица «эн», меняющая очень и очень многое…
И как только в эту компанию мог затесаться весь такой скромный я?!
Та-а-к… Мне надо срочно отвлечься! А то я ж себя знаю. Сейчас или что-нибудь ляпну, или в разговор влезу, или еще что…
«Может, белок посчитаешь? Вон они как по деревьям вокруг скачут…»
Да какие, к маргулу лысому, белки?! Делать больше нечего, что ли? Голос внутренний, а всякий бред предлагает!
О! Стоп! У меня ж пергамент есть, у Махруда позаимствованный! Вот его-то и почитаем. Благо у Трима шаг ровный, из седла не выпаду.
Через пару минут поисков на свет божий был извлечен вышеупомянутый свиток и небольшой грифель. Мне ж, в конце концов, переводить надо будет, что там написано, так?
Ну что ж, начнем-с… «Эл'ткхар нгэл Л'лиэнс…» - «Много… веков есть зло… Тьма…» Бред какой-то… Не-не-не! «Л'лиэнс» же, а не «Л'лиэнэ»! «Зло Тьмы»! Умгум…
Я сделал небольшую пометку на полях и принялся переводить дальше.

К тому моменту, как мои спутники, выбрав полянку покрасивее, остановились на обед, у меня уже были готовы наброски перевода. В смысл текста я не вникал, следил только, чтоб фразы друг с другом согласовывались. Пару раз, правда, запутался в падежах и спряжениях… Но небольшая консультация у Микоши - и все! Готово! Тирьям-пам-пам…
Тайма раскладывала на ткани продукты, когда Шамит заметил у меня в руках пергамент:
- Это тот документ, что ты забрал у Махруда?
- Ага, - рассеянно кивнул я, спрыгивая на землю.
- И что там написано?
- Честно? Не знаю, - улыбнулся я. - Я просто слова переводил, а в смысл не вдумывался… Сейчас прочитаю…
Я пробежал взглядом по карандашным меткам, и свиток, сворачиваясь в тугой рулон, сам выскользнул у меня из рук…
- Ну что там сказано, Диран? - нетерпеливо поторопила меня Амата.
- Там сказано, - голос звучал как-то сухо и надломленно: - «Многие века зло Тьмы лежало на клане Властелинов. Но теперь мне открыта великая тайна. Глоток крови многоликого, отданный по доброй воле, способен помочь. В миг, когда случится это, - будет полное превращение, не будет сумасшествия…»
Я медленно опустился на траву, буквально сползая спиной по боку Трима. На душе было как-то… больно и противно. Глоток крови… Получается, наш род не только проклят Тьмой, но и…
Тихий шепот-шелест: «Прости, малыш…» На несколько мгновений наступила тишина - похоже, светлые, несмотря на все разногласия, поняли, каково мне сейчас… А потом…
- Бред какой-то! - фыркнул Шамит.
Я поднял на него глаза:
- А если не бред?!
- А ты что, собираешься превращаться до совершеннолетия?
- Да ни за что!
- Так в чем проблема? Пошли обедать, темный.
В голосе оборотня не прозвучало ни издевки, ни насмешки… Только, может быть, легкая тень сочувствия.

Отступление пятое, светлое, в смысле - про светлых

В Дубраве любое время суток имеет свою манящую, пленяющую душу и сердце притягательность. Но князь эльфийского народа Светлый Владыка Миритиль больше всего любил поздний вечер. Когда скрывающееся за горизонтом солнце еще золотит самые верхушки дерев, а под их сень уже вползает пронизанный легкими тенями полумрак. Тогда загораются золотистым светом гирлянды-огоньки, прохладный ветерок чуть холодит кожу и можно расслабится, слиться со спокойствием многовековых деревьев и ощутить их душу и родство…
Однако сейчас Миритилю было не до любования красотами вековечного леса. Сегодня утром он ощутил, что одним Властелином в мире стало больше…
Эльфы живут долго. Очень долго! Вечность - по сравнению с быстротечной жизнью людей. И ничего не забывают…
Для светлого народа побратим - это совсем не то, что у людей. Не просто название, глупый и наивный ритуал… Нет, для дивных побратимы действительно становятся братьями. Родными, кровными, ближе которых нет. Тогда, тысячу лет назад, князь эльфов действительно не смог помочь своему побратиму. Как это - убить часть себя? Попробуй отрубить половину тела - и что останется?
Ничего…
Разрубленное пополам тело жить не может. Поэтому Дариэна действительно не стали бы убивать, а держали в Дубраве. До тех пор, пока не нашлось бы средство снять печать госпожи Ночи.
Но ставший темным эльфийский побратим выбрал другой путь. Что ж, это его право. Остается только склонить голову… и принять наказание памятью. Как сказал один из поэтов:
«Ведь может память, просто память быть хуже пытки в сотни раз…»
Теперь Владыкам эльфов дан дар-проклятие - ощущать пришествие Властелинов, их появление, их приход…
Сегодня утром давно забытое ощущение жжения прокатилось по всему телу, разом согнав умиротворение. Миритиль замер, надеясь, что ему просто показалось. Но нет. Все было именно так, а не иначе.
Князь опустился на землю, напряженно раздумывая. Сейчас императором был Аргал. Он отпадает сразу, так как уже давно стал полноценным Властелином.
Эльф чуть усмехнулся, вспомнив, как едва не сцепился со странным типом, тайком посещавшим его кузину. Кристаниэль отличалась большой оригинальностью даже по меркам дивного народа, который полностью оправдывал свое название. Среди людей даже ходила поговорка: «Легче достать звезду с небес, чем понять эльфа».
Если бы она не приходилась ему кузиной… Наверное, ничего бы не произошло. А так, защищая пресловутую родовую честь, Миритиль предложил темноволосому посетителю либо сразиться с ним в поединке, либо… жениться на Кристаниэли.
Мужчина как-то странно хрюкнул, покосился на объект раздора, взялся за меч и… бросил его к ногам яростно сопевшей кузины, сделав предложение по всем канонам этикета. Только… Темного этикета. Скандал был не просто большой, а огромный. Отец, тогдашний князь, даже официально отрекся от Кристы, но та ехидно заявила, что возьмет родовое имя мужа.
Гар'Тарркхан, род Темных Властелинов.
Вот это уже был настоящий шок. Но делу не дали распространения, оставив знание правды только светлому роду ли'Аринкуэль, роду князей Дубравы. Для всех остальных кузина уехала в далекое путешествие, в котором и погибла. Был объявлен официальный траур, прошло прощание и… все. Только с тех пор Владыки эльфов стараются не пересекаться с Властелинами, даже в сфера общих интересов. А темные не трогают границ Дубравы!
Только четыре раза Миритилю приходили письма. Без имен, подписей и печатей. Их доставлял магический вестник. Три были очень похожи, разнились только окончания. В них витиеватыми эльфийскими рунами была написано:
«У нас родился мальчик. Назвали…»
И вот тут начинались отличия. Теренс, Гилберт и Диран. Вот и вся разница между письмами… А то, другое, гласило: «У нас родилась девочка. Назвали Марикой».
Кроме того, так вышло, что младший сын Аргала, Диран, оказался одногодком с собственным сыном Миритиля - Эльсирином, который в скором будущем должен будет отправиться в свое первое путешествие, дабы, как говорится в «Наставлении», смотреть на мир людей непредвзято.
И вот теперь нужно определить, кто же из четырех отпрысков такого странного союза великих родов гар'Тарркхан и ли'Аринкуэль обрел возможность принимать боевую ипостась.
Дочь можно отбросить сразу. Женщины темного рода, конечно, тоже могли меняться, но не так сильно, как мужчины. Только когти, более толстая кожа и глаза без белков. Но никогда они не становились Властелинами.
Остались трое парней. Все равно, довольно много… Наиболее вероятная кандидатура - Теренс, старший сын Аргала. Принц более подготовлен и, судя по донесениям соглядатаев, прошел первое посвящение.
Но… не похоже. Волна Силы была какая-то… неконтролируемая. Мощная, но грубая. Значит, оборачивался кто-то необученный, неопытный. Гилберт или младший, Диран.
Гилберт… Вроде и не посвящен еще, и довольно взрослый, чтобы оборачиваться. Но, спрашивается, ЧТО может угрожать принцу из рода Властелинов до такой степени, чтобы он сменил ипостась?! Да еще и на землях Темной империи…
А вот младшего, судя по тем же донесениям, давно никто не видел. И в самой империи наблюдается какое-то нездоровое вооруженное оживление.
Размышления князя прервал появившийся из-за деревьев гонец. Он неслышно подошел к властителю и опустился на одно колено:
- Владыка…
Миритиль чуть повернул голову, давя понять, что присутствие гонца замечено.
- Армия Темного Властелина выступила на юг… в боевом порядке, - добавил гонец, подняв склоненную голову и глядя на властителя.

Предыдущая страница 27 Следующая страница


Тяжело быть младшим… 28

- Значит, все-таки Диран… - задумчиво протянул светлый князь. А потом взглянул на гонца и уже другим, приказным тоном продолжил:
- Передай Мастерам Меча, что я жду их здесь. Хватит уже Дубраве наблюдать со стороны за тем, что творится на просторах Аларии. А то однажды враг подойдет к Границе. А они и знать о том не будут. Пора вмешаться. И начнем с того, что узнаем, куда же в таком темпе идут темные войска.
А также из-за чего молодые принцы рода гар'Тарркхан до срока становятся Властелинами…

Глава 9
ЕХАЛИ МЫ, ЕХАЛИ

Трим шел размеренной и размашистой рысью, пожиравшей милю за милей, как неделю голодавший морлок свежее мясо. Я не знаю, как и что делал мой предок, выводя таких животных, но этот, обычно такой тряский у простых лошадей, аллюр у тронов напоминал путешествие в лодке по тихому морю. Размеренно покачиваясь в седле, я размышлял. Не обдумывал, не планировал, а именно размышлял. Обо всем и ни о чем конкретно. Все то, что случилось со мной в течение всего нашего путешествия, требовало осмысления.
Хотя… на самом деле все произошедшее казалось просто насмешкой богов. Довольно злой насмешкой. Такой впечатление, что кто-то задался целью в рекордно короткие сроки заполучить Властелина. Только - абсолютно неконтролируемого. А это… Это будет кошмаром. Для всех. Пусть в легендах мы и самые сильные, самые прозорливые, самые-самые… но вот семейные хроники врать не будут. «Врать самому себе - первый шаг к поражению» - как говорил Нагрин Завоеватель, поэтому всем остальным мы могли рассказывать что угодно, включая откровенное вранье, а вот в «Летописях рода Властелинов»…
Там всегда писалась правда. Какой бы отвратительной она ни была.
Конечно, отец никогда не позволял нам читать их. Только некоторые тома. Иногда пересказывал отдельные легенды, особенно интересные факты - и все. Нет, конечно, я понимаю, что нам тогда не нужно было этого знать. Да и детям не объяснишь, отчего именно так, а не иначе. Но вот сейчас…
Как определить, стал ты взрослым или нет? Можно открыть перед тобой нелицеприятные стороны твоей же собственной семьи - и как ты к этому отнесешься?
Кстати, а что чувствую я? Хм… Если быть честным, обиды я не ощущал. Может, потом, когда встречусь с отцом, я ему и выскажу пару не очень приятных слов на старотемном, но сейчас… Сейчас мне было все равно. Это моя семья! А если вспомнить народную поговорку, что у каждой семьи - свой марханг под кроватью… Ну и пусть у нас он такой жирный - это никого, кроме нас, не касается! Ни-ко-го.
Так что пусть тайны остаются тайнами. Только вот интересно, а сколько еще «мархангов» скрывают пыльные тома «Летописей»? В свои посещения Кардморской библиотеки я ими как-то не сильно интересовался. Меня больше занимали сборники заклятий, описания войн, путешествий, артефактов… но уж никак не нудные и заумные поучения! Как мне тогда казалось. А вышло, что зря…
Ну ничего, теперь я знаю на что надо будет обратить свое внимание… Впрочем, какое там внимание, - я же в школу собрался! Ладно, отца расспрошу или как-нибудь потом…
В общем, с тайнами мы определились. А вот что делать со своим странным внутренним голосом? Я точно помню, что про него нигде и строчки не было. Нет, это точно, первый признак сумасшествия… Боги, какой ужас!
«Ой, больно надо! Сам ты первый признак!»
Ну вот, а я о чем? Разговоров сам с собой в нашей семье уж точно никто не вел. Так что это я такой индивидуальный… Бррр, и на кой мне все это нужно?
«А я и не навязывался. Сам разбудил, а теперь еще и недоволен!»
Кто разбудил? Я - разбудил? Не будил я никого!
«Ага, так я тебе и поверил… Просто так даже марханги не появляются!»
Да, ко всему прочему у меня, по всей видимости, еще и провалы в памяти начались. Какая красота! Мало того, что сумасшедший, так еще и не помню ничего! Не Властелин - а картинка! Из страшной сказки…
«Не переживай, малыш, все будет хорошо…»
Я не малыш!! Сколько раз можно повторять?!
Теперь уже самому себе! Дожили!!!
Тихий смешок…

* * *

Путешествие до гор протекало в гробовом молчании. Каждый был занят своим важным и неотложным делом. Я вспоминал, о каких еще родовых «мархангах» могут молчать «Летописи», Элиа бросала в мою сторону странные косые взгляды, клиричка не отставала от нее, Шамит шептался о чем-то с Аэлиниэль, Торм восхищенно и как-то тоскующе разглядывал окружавший нас пейзаж, а Вангар и Тайма неотрывно смотрели вперед, на приближающиеся горы. Лишь к вечеру до путешественников дошло, что так больше продолжаться не может. Первом попыталась хоть как-то улучшить атмосферу Элиа.
- Шамит, а откуда ты знаешь Вмелена? - преувеличенно бодро поинтересовалась она, найдя, как ей показалось, подходящую кандидатуру для общения.
- Какая разница? - скривился оборотень. Попыталась неудачно.
Разговор бы так и замолк, но тут…
- Шамит, а все-таки? - зазвенел мелодичный эльфийский голос.
Многоликий только вздохнул и нехотя, то и дело косясь на остроухую, начал:
- Да встретились мы с ним один раз в Доркхайне… - Это ж на юго-востоке империи! Далеко его заносило! - Он в одной таверне с какой-то компанией на мокрое дело идти собирался, да нелицеприятно выразился об истинных оборотнях… А я рядом как раз был… Да и навеселе сильно… - Шамит задумчиво потер щеку. - Ну… В общем, после того мордобоя и он и я загремели я местную тюрьму. А через пару дней, когда вышли - а что там, всего драчка мелкая, - выяснилось, что те его дружки, с которыми он подзаработать хотел, уже два дня как на виселице болтаются. Их-то клиент оказался кем-то из темных шишек. В общем, он с тех пор и считает меня своим другом… - Оборотень досадливо сплюнул: - Видал я таких друзей!
М-да, в чем-чем, а в этом он прав. С такими друзьями враги не нужны. Хотя… Он нас накормил, напоил, спать уложил, горло не перерезал - так чего ж я выступаю?

Опять дорога. И мрачные мысли о нелепых совпадениях и нестыковках в поведении всех участников сего странного похода… И внутренний голос, беспрерывно твердящий гадости. Я все же если не сам по себе, так из-за него с ума сойду!
- Ди, ты там что, заснул?! - Властный окрик Вангара, словно порыв штормового ветра, выдул все размышления из головы.
Отвлекшись от своих треволнений, я с удивлением обнаружил, что Трим застыл на краю обрыва, в недоумении поглядывая то на меня, то на крутой и осыпающийся склон. Как-то незаметно мы добрались до предгорий Хребта, и теперь с вершины обрыва перед нами предстало величественное зрелище. Острые каменные пики вонзались в небо, создавая впечатление, что когда-то из-под земли хотел прорваться огромный дракон, но единственное, что он успел сделать, так это выставить свой хребет. И теперь перед нами ослепительно сияли высоченные пики, накрытые снежными шапками.
Внизу расстилались сжатые горными кручами длинные и узкие долины, перечеркнутые крутыми извивами горных бурных, стремительных и леденяще-холодных рек. Кое-где в предгорьях еще можно было встретить одинокого пастуха в окружении мохнатых мургов, отличающихся на редкость вредным и злобным характером.
- И куда теперь? - как-то придушенно спросил Шамит, нехотя отрываясь от созерцания пейзажа и разворачиваясь к Вангару.
Предводитель молча посмотрел на меня. В ответ я недоуменно вскинул брови - откуда я знаю, где этот ихний Храм?!
- Ди, достань, пожалуйста, карту, - тихо попросила Тайма, наблюдавшая наше переглядывание.
Ох, я уже как-то подзабыл, что сии герои антитемного труда умудрились потерять свою. Это досадное недоразумение, по сравнению со всеми остальными проделками светлых, стало таким незначительным, таким… мелким, что забыть о нем труда не составило.
Пришлось изворачиваться и лезть в седельную сумку. На этот раз карта решила не играть со мной в прятки, а быстро попалась под руку. Конечно, фокуса Гила с пришпиливанием ее к воздуху в вертикальном состоянии я повторить пока не могу, но вот раскатать перед собой плашмя - завсегда пожалуйста!
Команда вновь собралась вокруг, наблюдая активацию карты. А та предусмотрительно отобразила наше теперешнее местоположение - и даже «Алмаза Пути» не понадобилось. Хотя вышеупомянутый пергамент с противным характером (как, впрочем, и иные темные артефакты) вполне мог показать, что угодно. Хоть Таркрим и Северное море.
Вангар задумчиво уставился на рельефное магическое изображение гор, затем поглядел на оригинал, повертелся в седле, явно прикидывая расположение сторон света, а потом уверенно ткнул куда-то в середину массива:
- Здесь!
Повинуясь неслышному повелению, карта тут же увеличила указанную точку и действительно стало заметно что у странной скалы, похожей на волка, задравшего голову куда-то к далеким небесам, притулилось довольна крупное строение.
Еще одно прикосновение, и на карте зеленоватыми точечками высветился маршрут, по которому нам нужно следовать, дабы прийти из пункта А в пункт Б.
Я перевел взгляд на эту дорогу. Если верить предложенному, то нам надо по ней следовать в глубь массива, а там уже разберемся…
- Тронулись! - Протяжный клич Вангара сделал бы честь любому караванщику. Хм, чем ближе к Храму, тем больше всяких интересных мелочей узнаешь о своих спутниках. Так и от любопытства недолго помереть, пытаясь разгадать подброшенные головоломки.
Ну ладно, голову ломать будем потом, когда на это появится время, а пока надо следить, чтобы не поломать кое-что более важное, - горы как-никак…
Горные дорога оказались весьма и весьма коварными. Так что уже через милю команде пришлось спешиться и, поминая всех и вся, вести коней в поводу. На особо крутых участках подкованные обычными и, как мне кажется, уже изрядно стертыми подковами кони скользили, толкали своих хозяев, наступали им на ноги, злились и кусались. На что те желали им - на разных языках и их смеси - долгой и насыщенной жизни.
Портрет Микоши в книге рыдал горькими слезами, жалуясь на несправедливую судьбу, лишившую великого лингвиста столь необходимых в данный момент письменных принадлежностей. Завывания были слышны даже сквозь обложку и толстую ткань безразмерной сумки.
А я верхом на Триме откровенно посмеивался над светлыми.
Как только дорога стала неудобной для копыт, грон тут же разложил когтистые пятипалые лапы и преспокойненько последовал дальше. Светлые, глядя на ехидно ухмыляющегося меня, только сплевывали и в голос возмущались, мол, какие же темные ленивые: вон даже специальных зверушек вывели, чтобы ножки не трудить. В общем, опять мы во всем виноваты.
Раньше я, наверное, обиделся бы на такие высказывания, но сейчас только посмеивался и ехидно комментировал в ответ, что светлые еще ленивей: они даже зверушку вывести поленились. Так что нечего кивать на тень, коли у света верховодит лень!
С такими вот шутками и прибаутками прошел целый день. Мы даже пообедали в седлах. Вернее - я в седле, а остальные - во время короткого перерыва между втаскиванием лошадей на очередной склон и их последующим оттуда спихиванием.
Ужин прошел в полнейшей тишине. Наоравшись за день, все были вымотаны до предела. А мне не давала покоя и предыдущая ночь. Пусть я и помнил ее слабо, но, похоже, все-таки не выспался, если стал так зевать, что Трим шарахался! Я постарался честно выспаться. Нервный и немного суматошный день да еще и мысли, от которых хочется то залезть на отвесную скалу, то пришибить кого-нибудь, - все это выматывает гораздо сильнее, чем даже «усиленная» тренировка, устраиваемая мне Гойром, после которой остается одно желание - лечь и не вставать лет так пятьсот. Но то ли плащ вдруг истончился, то ли местная земля отличалась повышенной жесткостью, но я вертелся на своем ложе до самой полуночи. Тогда и только тогда покровитель грез и снов Викит согласился прийти ко мне в гости… Как оказалось - с целой толпой.

- А кадуцеем в лоб?! - Яростное шипение где-то в стороне подействовало почище противосонного заклинания, окончательно отправив сладкие дремотные грезы куда подальше.
- А отдача сапогом не?.. - не менее злобно прошипели в ответ.
Все, они меня достали!
Со злобным рыком, который в последнее время удавался мне все лучше и лучше, я вскочил, обуреваемый пылким чувством закопать спорщиков под весь Великий Хребет скопом… да так и застыл!
В неверном свете почти догоревшего костра (кто там на страже? Шамит? Постригу, поганца! Налысо!) в пыли! барахтались две фигуры, наряженные в туники и активно машущие странного вида жезлами.
- Прекратить бардак! - тихо рявкнул я, стараясь как можно точнее скопировать нотки отца, с которыми он обычно проводил Собрание старшей знати.
Шевеление в пыли замерло.
- Он это нам? - спросил оказавшийся именно в этот момент сверху мужик. Второй, которого как раз сейчас активно душили, повернул голову, пристально изучил мои сапоги, потом посмотрел вверх, на лицо и кивнул:
- Нам. Вот только я понять не могу, как он нас увидел?!
- Да вас только слепой не увидит, и глухой не услышит! - Я едва не орал, и только мысль о том, что остальным тоже спать хочется, превращала рык в негромкое, но очень злобное шипение разъяренной грайпы.
- Что, правда? - искренне удивился первый, разжимая руки. - Не может быть!
- Ща я вам покажу, «не может быть»! Я сейчас вам все покажу! - многообещающе протянул я, подыскивая в куче дров деревяшку поувесистей. - Я тут только засыпать начал, как вы побоище устроили!!
- Да ладно тебе, - примирительно махнул рукой второй, поднимаясь на ноги и отряхиваясь от пыли. - Ну подумаешь - вспылили. С кем не бывает?
От его добродушной, но какой-то плутовато-ехидной улыбки у меня все желание драться куда-то улетучилось.
- Кроме того, - добавил первый, также отряхиваясь от пыли, - бить богов - дурной тон.
- Богов? - Я не видел своего выражения лица, но почувствовал, как брови поползли на лоб.
- Ага, - кивнул рыжей головой ухмыляющийся. А потом подмигнул мне, протянул руку и представился: - Воконр.
Рука, протянутая за увесистым «аргументом», замерла на полдороге. Чем воспользовался покровитель воровского ремесла и, демонстративно не замечая первоначального направления, развернул к себе и крепко стиснул.
- Михшул, - не отстал от него второй, горбоносый. Он также пожал мне застывшую руку и дружеским тоном добавил: - Ты рот-то закрой.
Зубы звонко клацнули, когда я последовал его наставлению. Потом попытался привести мысли в порядок, вернуть глаза на место и сдавленным голосом поинтересовался:
- Так какого… эээ… ыыы… Вы тут устроили?!
- Слушай, начальник, - начал Воконр, приобнимая меня за плечи, - чего волну гнать? Давай присядем, поговорим…
- Ага, - пристроился рядом второй. - В ногах правды нет, а бяшить можно и сидючи…
- Хорошо. - Я опустился на бревно у костра. - Только кошелек верните, а то так и без рук остаться можно. Да и артефакты не забудьте.
Боги обиженно вскинулись, а потом переглянулись, пожали плечами, и я ощутил, как мои вещи возвращаются на свои законные места.
- Извини, дорогой, да? Привычка… - грустно вздохнул Михшул.
Я исподлобья глянул на него и тихо намагичил на вещи дополнительную защиту. Боги, они, конечно, боги, но воров я не сильно уважаю.
- Так чего вы тут устроили демонстрацию приемов вольной борьбы? - поинтересовался я, чтобы отвлечь своих собеседников от всяких нехороших мыслей.
- Да понимаешь, тут такая закавыка вышла… - запустил руку себе в шевелюру Михшул. - Не знаю даже, как сказать…
- Говори прямо! - вскинулся Воконр. - Залез на чужую территорию!..
- Я - залез?! - тут же начал подниматься южный покровитель воров, путешественников и лингвистов.
- Залез! Ой, только не надо мне тут ля-ля втирать про то, что тебя одна из твоих покровительствуемых позвала! Типа, «даст Михшул, встретимся!». Ой-ой-ой, какие мы ответственные! А ты вот не давай! Сидишь на своем юге - вот и сиди! Сюда зачем полез? Мои это земли, мои!!! Да если бы я шлялся повсюду, где обо мне вспоминают, давно богатым был да с Доргием за ручку здоровался!
- А если бы еще был там, куда тебя так регулярно посылают… - тихим шепотом вырвалось у меня. Нет, ну отчего-то не мог я воспринимать своих визитеров с должным пиететом и преклонением!
Михшул воинственно хрустнул пальцами и начал медленно, угрожающе подниматься на ноги. На отложенном в сторону кадуцее зажглись серые огоньки…
- Цыть! - Я даже рукой по колену пристукнул. Боги как-то шустро сдулись и покладисто опустились на свои места. - Народ спит, а вы орете тут!
- Да не переживай ты так, парниша, никто нас не слышит, - панибратски хлопнул меня по плечу Воконр.
- И не видит, - добавил Михшул, дружески приобнимая за плечи. - Кроме тебя. Ты что, брат, вор?
- Кто, я?! - Теперь уже я чуть не вскочил, горя желанием начистить кое-чьи божественные рожи. Но меня тоже удержали, причем - с двух сторон.
- Да не шебурши ты, - ехидно ухмыльнулся северный бог воровства. - Мы ж понимаем, кто сам признается…
- Не надувайся, тут же все свои, - добавил с другой стороны его южный коллега. - Заплечных дел мастера звать не будем!
- Вконец оборзели… - тихо протянул я, поневоле перейдя на манеру выражаться своих ночных собеседников.
Потом немного подумал и молча улыбнулся им улыбкой Властелина, чуть сжав Хранителя на пальце - с некоторых пор я с ним не расставался, просто приказав кольцу сделаться невидимым.
Боги отшатнулись и слегка побелели. Если сравнить с реакцией простых людей на наш счастливый оскал, то они храбрецы, которых еще поискать надо. Обычно два ряда сверкающих клыков вызывали стойкое оцепенение, подрагивание всех конечностей в разном ритме, смену цвета, онемение и, у особо нервных, - обморок или… ээээ… в общем, ясно?
- Таккер шат, ну и угораздило же нарваться… - пробормотал Воконр. - Хотя… ты же не должен нас видеть!
- Всем, кому должен, - прощаю, - пробормотал себе под нос я. И тут всем «должен», «не должен». И отчего? Нет, ну вот скажите, почему я не должен их видеть?..
- Да ладно тебе. - Перегнувшись через меня, Михшул дружески хлопнул своего коллегу по плечу: - Видит - и хорошо! Вот пусть и рассудит.
- Чего?! - вскинулся я.
- Того! - хором ответили боги.
Тарк мархар, я сегодня, вообще, спать лягу?!
- Ты не нервничай, парниша, - миролюбиво начал Воконр. - Только скажи, кто прав, а?
- Ладно, - обреченно кивнул я, понимая, что просто так от этих божественных типов не отделаться. - Говорите, в чем проблема, а то я что-то из вашего разговора…
- Да в сущей мелочи - кто вам дальше покровительствовать должен, - так легко подхватил Михшул. - Я или… мой северный собрат, - кисло добавил бог.
- Ик'кер тарк мархар лис'керрат! Эллесс ашен мир'нитасс… - только и смог выговорить я, пытаясь одновременно свести глаза к переносице и поймать за хвост хоть одну мысль. Не хватало мне еще божественные споры разрешать!
Да и, сказать прямо, я не верил, что нам хоть кто-то покровительствует. Ибо влипала вся наша компания на каждом перекрестке по самые уши да с размаху.
- Вах! Каа-а-кой образованный мальчик! - радостно всплеснул руками Михшул, вслушиваясь в мой монолог.
- И не говори… - рассеянно отозвался Воконр, что-то корябая неизвестно откуда взявшимся самописцем на таком же неизвестно откуда взявшемся листе.
Михшул заглянул через его плечо в записи и тихо, на ухо, зашептал:
- Да не парься ты, я тебе потом такие рукописи покажу, ваш Доргий соплями от зависти изойдет! Потом, когда с покровительством разберемся…
Хм, и отчего мне кажется, что я тоже видел сей монументальный труд?..
«Северный собрат» только отмахнулся, продолжая царапать какие-то, только богам ведомые, пометки. Так что спрашивать опять пришлось Михшулу:
- Ну и что скажешь?
- Что-что… Знаете, ребята, я тут подумал… Один бог-покровитель - это, конечно, хорошо, но вот двое - еще лучше! Почему бы вам не помогать нам, скажем, так - по очереди?! С восхода и до полудня - Воконр, с полудня и до заката - Михшул. А потом, с заката и до полуночи - опять Воконр. Ну и соответственно с полуночи и до восхода - Михшул, а?
Боги, молча слушавшие мою речь, переглянулись и вдруг разулыбались так, словно нашли в чужом кармане особо ценную вещь.
- А ведь действительно… - протянул северный бог.
- Парень таки сечет… - не менее ошарашенно ответил его южный собрат.
- По рукам? - Воконр размашисто протянул руку своему оппоненту, едва не скинув меня с бревна.

Предыдущая страница 28 Следующая страница


29 Ксения Баштовая, Виктория Иванова

Спорим, он нарочно это сделал?!
- По рукам! - широко улыбнулся и размашисто хлопнул по его ладони Михшул.
А я все же слетел со своего сиденья, получив таки локтем под дых.
- Теперь все? Я могу спать? - кое-как прохрипел я сквозь стиснутые зубы.
Боги, закончив обниматься и восторженно хлопать друг друга по плечам, посмотрели на меня, а потом Воконр, склонившись к уху своего товарища, тихо прошептал:
- Я тут неподалеку знаю один та-а-акой трактирчик! Наш человек держит!
Михшул хитро глянул на него и кивнул: пошли, мол. С легким хлопком ночные визитеры испарились. По всей видимости - в этот самый трактирчик. А я поднялся на ноги и душераздирающе зевнул. Глаза словно склеили изрядным количеством никра.
Пробравшись на ощупь к своему плащу, я молча рухнул на землю, проваливаясь в сон, как под воду. Спа-а-ать…
Костер на поляне ярко вспыхнул, стоявший в карауле оборотень вздрогнул, словно стряхивая какое-то оцепенение, и недоумевающе оглянулся по сторонам. В воздухе отчетливо витал какой-то странный посторонний запах. Но тут же, прежде чем он успел как следует принюхаться, коварный ночной ветер рванулся и вымел прочь все ароматы…

Утром я все благополучно выкинул из головы. Мало ли чего может присниться с устатку? Так и в чертоги Доргия прогуляться можно, а потом с пеной у рта доказывать, что сам Верховный байки тебе травил да вином угощал. Угу, только доказывать это придется в приюте для скорбных умом доброму дядечке-лекарю со всепонимающим выражением лица.
А оно мне надо, такое счастье? Мне и своего пока хватает…
Так что завтрак прошел в молчании - только в каком-то подавленном. Да еще эти косые взгляды на меня, любимого. И украдкой друг от дружки… Что это с ними с утра пораньше приключилось-то, а? Когда это я успел им в очередной раз дорожку перебежать? Со светлыми вечно так - никогда не знаешь, какой именно поступок покажется им странным или неправильным.
Мои размышления на тему моей с ними несовместимости прервал зычный приказ Вангара:
- По коням!
- И гронам, - добавил я, поднимаясь в седло Трима.
Похоже, наше приключение близится к его логическому завершению, и на закате сегодняшнего дня мы, наконец, увидим этот странный Храм, отдадим «Сердца Дракона» (хи, судя по цвету кристалла, там хватит только костерок разжечь, небольшой такой, на пару полешек) и со спокойной совестью отправимся в школу. А то до осени я так туда и не попаду…
- Диран, хватит витать в облаках или где там темные витают! Подвиг зовет! - ехидно окликнул меня Шамит.
- Пусть зовет, у меня избирательная глухота! - не менее ехидно парировал я.
Этот день был как две капли похож на предыдущий. Те же подъемы, спуски, резкие повороты вихляющей тропы. Жаркое, обжигающее солнце после холодной ночи, ломящая зубы вода… Пришлось даже пару раз колдовать на особо опасных участках, когда дорогу преграждала ненадежная осыпь или карниз нависал над головой, грозя обрушиться в самый неподходящий момент.
Поэтому к вожделенному Храму мы вышли злые, как стая морлоков, раздраженные и готовые надавать по всем доступным местам любому, кто попытается встать нам поперек дороги.
Но перед массивными и каменными створками циклопического строения никого не было, а окружавший его еловый лес оказался на удивление тих. Ни одна птаха не чирикала. Наверное, боялась получить по неосторожно раскрытому клюву за слишком громкую трель. Даже огромная поляна, на которой, собственно, и стоял Храм, была пуста.
Само сооружение тоже было какое-то необычное. Слишком большое, даже по меркам обожающего пышность юга. Массивное, оно просто подавляло, нависая над тобой, как великан из какой-то детской страшилки.
Солнце уже садилось, окрашивая высокие шпили золотым, а вокруг стремительно темнело.
- Что-то не хочется мне туда идти, на ночь-то глядя… - задумчиво протянул Вангар, меряя каменное строение неприязненным, почти ненавидящим взглядом.
- Здесь как-то не так. Что-то странное, непонятное и… страшное, - нервно передернув плечами, жалобно посмотрела на воина Амата. - Вангар, я боюсь…
Я и Элиа молчали, но на лице девушки тревожно проступали и исчезали тонкие чешуйки. Что же касается меня, то я буквально чувствовал волну злобы, исходящую изнутри, а мой Хранитель, до недавнего времени тихо дремавший в перстне, неуверенно стал шебуршиться внутри и сейчас буквально испускал волны тревоги, страха и… ненависти, что ли?
Светлый молча перевел взгляд на клиричку, потом на остальных. Пристально оглядел нервничающего оборотня, насторожившуюся эльфийку, тревожно глядящую Тайму и решительно сказал:
- Привал! Выступаем утром.

* * *

Тайма, милая, я не знаю… Я сейчас вообще ничего не знаю и ни в чем не уверен! Это все как-то неправильно. Все - неправильно. Ты посмотри на Ди. Он ничуть не стесняется того, что темный. И что является сыном Властелина. Даже гордится… Знаешь, я тут подумал… Если бы это был мой сын, я бы им гордился… Иногда я даже забываю, что он темный. Ведь все, что пишут в книгах, - бред, и он откровенно над этим насмехается. И то, что мы слышали, - тоже оказалось полнейшей чушью! Сколько раз мы теперь должны ему жизнь? Раз? Два? А свободу как, отдельно считать или вместе?
Впервые после нашествия орков чувствую себя растерянным…

Я не знаю, ничего не знаю! Молот Ткатта! Я вырос там, где темных считали за врагов! Где они никогда не могли делать что-то… такое, за что боги обычно благословляют и принимают к себе. С самого раннего детства, во всех сказках, легендах, преданиях они - зло, причем - не особенно умное. И уж отнюдь не знакомое с понятием чести и долга. А что в итоге?
Влас бы не рассуждал, он бы сразу решил, кто прав, кто виноват. А здесь… Сам Цырлог ноги сломит! Темные помогают, спасают… Куда катится Мир?!

Смешно, у меня создается впечатление, что кто-то нами манипулирует. Вангар назвал имя Влариэля, но он же… Он светлый. Он же мой кузен! Он не мог поступить подло! Или… мог? Я теперь уже не понимаю, кто что может и кто чего не может сделать. Это все темный! Это он застилает нам мозги. Но отчего я не чую его магии?..

Нет, ну все-таки, как ни крути, а Диран - милый. Чертоги С'кархона… Я не знала о них, Лин просветила, но… разве их истинное название скрыли от нас просто так? Не знаю. Мне так почему-то не кажется… А сердце мечется перепуганной птицей, стоит только посмотреть на него, на Темного принца, на Ди… Или поймать взгляд его таких темных и притягательных глаз… Но почему же, почему он на меня так редко смотрит? Что же мне сделать, чтобы он обратил на меня внимание? Надо будет спросить у Лин после этого похода. Попробовать это новомодное приспособление. Как оно там называется? Помада? А еще она что-то про тушь говорила…

Мир сошел с ума! Темные, которых я ненавидел почти всю жизнь, - помогают нам. Спасают… А что он учудил в Чертогах? Он же не знал точно, что справится, что у него получится! Ненавижу! Прибью и закопаю, чтобы вернуть себе прежнее, уравновешенное состояние. А то я скоро просто буду перекидываться от малейшего толчка!
И еще этот артефакт… Если Диран говорит правду и с его помощью нельзя убить Темного Властелина, то… Мне это все не нравится. Очень не нравится. От всего этого несет неделю назад сдохшей крупной лейной.
Да и… Можно ли не верить словам Дирана, если я сам видел действие «Сердца Дракона»? И видел Ди.

Но слово дано, и от этого никуда не денешься. Мы принесем ему этот артефакт. Принесем и, прежде чем отдать, потребуем объяснения, зачем именно понадобился этому эльфу огненный артефакт. И не дадим причинить вреда мальчику, хорошо, Вангар?

Извини, что втянул вас в это. Гордость за родовое имя, тарк мархар, взыграла? Как же - честь, благородство, верность и долг! Только вот… верность - кому? И долг - перед кем? Знаешь, мне отчего-то кажется, что изгнанники болезненнее относятся к любой попытке усомниться в их порядочности.
Так что извини еще раз.

Отступление шестое, смешанное

Войска Темного Властелина, вошедшие в Южный Харнор, были поражены разгромом, царящим в первом из городов этой страны. Метались перепуганные жители, дома, отполированные жаркими ветрами, зияли пустыми выбоинами окон, где-то вспыхивали зарницы пожарищ…
Город пал без боя. Воевать было некому. Все куда-то спешили, от кого-то спасались… Уже через пару часов над прибрежным Тэнхом - столицей Южного Харнора - взвился золотой стяг Властелина. Войско было расквартировано в аннексированных домах и в спешном порядке приводило себя в боеспособную форму. Ведь впереди еще ждал марш-бросок за сбежавшим принцем, который может и не захотеть возвращаться в отчий дом. Ха, может!.. Не захочет - это Аргал мог сказать с уверенностью уже сейчас.
Но больше всего его волновало даже не возвращение сына, а то, что он уже может принимать боевую ипостась, пусть и не до конца.
Император начал предполагать самое худшее, ведь такой разгром вполне мог бы устроить… Все оказалось гораздо прозаичнее.
Разрешив все проблемы с местными рабовладельцами (на все про все ушло не больше часа), император задумался, куда ж мог направиться Диран, находясь в здравом уме и трезвой памяти - а именно таковым его описывали те немногие, кто был еще способен внятно связать несколько слов. На ум приходил только… Тот самый Затерянный Храм, куда так стремились светлые.
Ну что ж, раз Южный Харнор отныне принадлежит Темной империи, почему бы не пройти до западных границ? Хотя бы для того, чтобы убедиться: с Ди все в порядке.

* * *

Хранитель с самого заката вел себя крайне странно. Он возился в своем перстне, покалывал руку носителя остренькими иголочками, то сжимал палец, а то и ощутимо нагревался. Гилберт почти физически чувствовал волны злобы, ненависти и тревоги, исходившие от бесплотного духа, привязанного к перстню, но… принц был уверен - сегодня ему ничего не грозило. Ему - нет. Тогда - кому?
Отцу, маме, Теренсу, Марике? Нет, вряд ли. Кто, скажите мне, захочет ссориться с Властелином? Да еще и на его территории, где каждый камень, каждый обитатель являются его глазами, ушами, руками и готовы глотку перегрызть за своего лорда.
Значит, остается только Ди, на свою голову ввязавшийся в эту авантюру со светлыми.
Сердце грыз злобный червячок страха. Ведь видел же, с какими, мягко говоря, идиотами связал ближайшие дни своей жизни младший брат. Видел - и не остановил! А мог! Только и надо было - плюнуть на присутствие гоблинов да светлых, дать между глаз и отвезти в Кардмор! Вот только Диран никогда бы этого не простил! А теперь - ты не можешь простить себе, что не проследил за младшим братом!
А может, слетать, узнать, как он там? Где бы Ди ни был, Пинька часа за четыре преодолеет любое расстояние. Решено! Летим к Ди! Но… Вот где его искать? Стоп! Есть же перстень Хранителя! Узнаем по нему дорогу и - вперед! Можно, конечно, просто попытаться связаться по все тому же перстню, но… вдруг брату понадобится помощь?!
Решено! А к утру успею вернуться! Благо, сейчас часа два пополуночи.
Черный плащ, надежно скрепленный аграфом в виде оскалившегося дракончика, вороньим крылом взметнулся в воздухе. По полупустынным залам дворца наместника гулко пронесся звук шагов, отдавшийся звоном подкованных сапог…
Из одной двери выглянула заспанная девушка, на мгновение скрылась в комнате, а потом, уже полностью одетая, рванулась к Гилу:
- Ты куда?
Он на бегу чмокнул ее в щеку:
- Я… Мне надо узнать, где брат. К рассвету вернусь, так что завтрак можно подавать.
Она бросилась вслед за принцем:
- Я с тобой!
От неожиданности Гилберт замер так резко, словно налетел на каменную стену, развернулся лицом к девушке и тихо спросил:
- С ума сошла?!
А та вдруг вскинула голову, глядя прямо в глаза Темному принцу. На мгновение радужка побледнела, словно залившись расплавленным золотом. В голосе зазвучала боль:
- Я чувствую, сегодня страшная ночь… Считай это просто женской интуицией, но… я уже один раз не поверила и потеряла тех, кто был мне близок, и не хочу…
Пламенная речь оборвалась расстроенным всхлипом. Гилберта учили многому: как вести войска в атаку, как пользоваться оружием, как вести себя на приеме, - только вот как утешать плачущую на твоем плече девушку - это как-то прошло мимо положенного приннам воспитания. Так что ему ничего не оставалось, как только тихо вздохнуть:
- Полетели…
А она вдруг увидела в его глазах не только усталость, но и… любовь?
Несмотря на то что Гилберт спешил, найти Дирана ему удалось только к утру.

* * *

Примерно в семь часов вечера на плиты светлого мрамора перед дворцом императора Благоземья обессилено рухнул белоснежный пегас. Со спины крылатого коня на землю спрыгнул высокий стройный эльф. Окинув презрительным взглядом подбежавших слуг, он потребовал частной аудиенции у правителя. Похоже, челядь была осведомлена о возможности прибытия такого гостя, так что уже через десять минут посетитель, сидя в глубоком кресле в одном из малых залов и неспешно потягивая красное вино, ожидал прибытия хозяина.
И тот не заставил себя долго ждать. Войдя в комнату, Гэлерм эл д'Ар сердечно (что, кстати, было очень большой редкостью для нынешнего правителя материка, расположенного за множество миль и от Темной империи, и от Светлых земель) поприветствовал вскочившего на ноги эльфа и мягким, бархатным голосом поинтересовался в соответствии со всеми канонами светлого этикета:
- Что привело вас в наши земли, светлейший Влариэль?
Он прекрасно знал, как прозвучит ответ эльфа, но раз традиции требуют…
Бокалы, встретившись, звякнули хрустальными колокольчиками, когда в комнату вбежала молодая кареглазая девушка:
- Папа, представляешь, куда-то пропала Т… Ох, я не знала, что у нас гости. - Девушка запнулась, заметив эльфа, а потом, мягко улыбнувшись, присела в легком книксене. Глаза пробежали по роскошному бархатному костюму посетителя, и Ренина быстро нашла подходящий тон для разговора: - Рада приветствовать вас, сударь!
Влариэль изящно, подобно хищной кошке, поднялся на ноги и склонился перед девушкой в глубоком поклоне, подметая пол плащом:
- Ах, миледи, могу ли я узнать ваше имя?
Девушка, покраснев, смущенно опустила глаза, собираясь что-то сказать, когда в разговор вмешался император:
- Влариэль, позвольте вам представить мою дочь - Ренину эл д'Ар.
Эльф галантно улыбнулся, пытаясь поймать взгляд молоденькой красавицы:
- Для меня… большая честь быть представленным вам, миледи.
Принцесса покраснела еще больше, украдкой стрельнув глазками. В кольце, с которым она теперь не расставалась (хотя сама не могла понять почему), недовольно зашевелился Хранитель. Ему это все очень не нравилось, но предпринимать активных действий по защити хозяйки он пока не спешил.
- Так что ты хотела сказать, Ренина? - осторожно поинтересовался император Благоземья, которому, по большому счету, не очень-то хотелось, чтобы она присутствовала при дальнейшем разговоре, и сейчас он усиленно подбирал повод отослать дочь в ее комнату.
- Ничего, батюшка, - благовоспитанно улыбнулась Ренина. - Я вижу, вы заняты, загляну попозже.

Красное вино тягучей патокой стекало по стенкам бокала.
Влариэль поднял взгляд на императора:
- Так вы предлагаете скрепить наш союз браком?
- Совершенно верно, - мягко улыбнулся тот.
- Но не будет ли против сама Ренина?
- Вряд ли, - покачал головой Гэлерм эл д'Ар. - Моя младшая дочь весьма скромна и тиха, а потому не станет противиться воле отца.
Эльф удивленно заломил бровь:
- Младшая? Вы не говорили, что у вас есть еще дети!
Пальцы императора, сжимающие высокий бокал на тонкой ножке заметно дрогнули:
- Увы… Ориетта, двойняшка Ренины, пропала около года назад. Она была старше всего на несколько минут, но, в случае чего, наследницей является именно она. И вот год назад… Я подозреваю, что в пропаже Ори виноват мой бывший первый министр, но, к сожалению, он даже под пытками не раскрыл, что случилось с бедной девочкой! Однако я не теряю надежды найти ее! Ведь через полгода и Ори и Рени должно исполниться восемнадцать, и я буду обязан назвать имя той, что станет императрицей Благоземья после моей смерти.
Прозвучали последние слова, и на некоторое время в зале воцарилась тишина. Да, несколько мгновений назад эльфу был предложен брак, но о более далеко идущих планах сообщать Влариэлю император не собирался. Если все пойдет так, как рассчитывал Гэлерм эл д'Ар, то уже к зиме вся Темная империя будет присоединена к Благоземью. Светлые же земли объединятся под властью Влариэля. Династический брак породнит оба материка, а потом… молодой зять вполне может погибнуть. Ну например, на охоте.
Бокалы сошлись с хрустальным звоном:
- За наш союз!!!
О том, что планы Влариэля полностью совпадали с замыслами императора (правда, в них предполагалась ранняя гибель тестя и, может быть, жены), эльф благоразумно не стал сообщать.

Слова древнего заклинания гулким колоколом разносились по комнате, разукрашенной иероглифами. Пентаграмма медленно наливалась изнутри багровым светом. Император в последний раз провел над тонкими линиями ладонью с нанесенной несколько мгновений назад раной. Капли крови нехотя упали на пентаграмму, и та в последний раз полыхнула алым.
- Вот и все, - устало протянул Гэлерм. - Сейчас она перенесет вас к этому самому Затерянному, или как он там называется, Храму. Возвратный амулет я вам дал. Конечно, принадлежи вы к нашему роду, и, после такой телепортации, вам бы хватило просто вспомнить внешний вид этой комнаты, а так… Единственное, что я хотел бы сказать - этот амулет довольно трудно сделать, так что постарайтесь не терять его. - Император позволил себе мягкую улыбку. - Да, чуть не забыл, Ключ у вас?
- Разумеется, - кивнул Влариэль, а затем, отвесив своему будущему тестю легкий поклон, шагнул на линии перемещающей пентаграммы, мгновенно растаяв в воздухе.
Гэлерм эл д'Ар был увлечен своими мыслями, а потому не заметил, как у него возле ног прошмыгнула небольшая хвостатая зверюшка и, за мгновение до того как пентаграмма потухла, исчезла из комнаты вслед за эльфом.

* * *

Поутру команда начала готовиться ко входу в Храм. Надо отдать должное, мозгов у этих приключенцев за время путешествия поприбавилось - так что особенной радости по поводу «убиения» моего папочки «Сердцем Дракона» я не видел. Может, еще передумают? Хотя в любом случае мне просто интересно, каким же все-таки образом можно попытаться уничтожить Темного Властелина темным же артефактом.
Наконец, лагерь был собран, кони стреножены, грон отпущен погулять - все равно он без меня никуда не уйдет - костер тщательно затушен, а «Сердце Дракона» бережно извлечено на свет божий и зажато в цепких лапках клирички.
- Ну? Пошли? - бойко поинтересовался я, загоняя внутрь и стараясь не показывать тот страх, что окутывал меня при одном взгляде на этот странный Храм.
- Пошли, - неуверенным и совершенно несогласованным хором ответила мне команда. Элиа смущенно переминалась с ноги на ногу.
Итак, вперед, что ли? Ну и кто пойдет первым?

Предыдущая страница 29 Следующая страница


Тяжело быть младшим… 30

Рассчитаться на первого-второго команда не успела. Солнце, только вылезшее из-за горизонта внезапно заслонила еще одна тень (как будто мало тех, что отбрасывают горы), я вскинул голову, пытаясь понять, что же это может быть… или кто.
О боги!.. Ну вот только его мне сейчас и не хватало! Что сейчас будет? Очередной эмоциональный диалог на тему «Ди, бросай все, пошли домой»?
Огромный черный дракон медленно опустился на поляну (как ни странно, осталась еще уйма места, на котором вполне могли бы разместиться еще тройка-четверка небольших армий или пара-тройка больших… Или одна, но о-о-очень большая), а потом на землю спрыгнул… естественно, Гилберт. Вот только… брат-то был не один! Я удивленно уставился на то, как он протягивает руку, помогая спуститься молодой девушке. Толком разглядеть ее я не успел - девица поспешно спряталась за спину Гила и явно не собиралась показываться. Единственное, что я сумел увидеть, - длинные волосы непонятного, то ли черного, то ли пепельного цвета.
Брат окинул поляну взглядом и облегченно вздохнул, когда я шагнул ему навстречу:
- Ди, хвала богам, с тобой все в порядке!
- Конечно, - пожал плечами я. - А что, что-то может быть не так? - Я пытался говорить как можно небрежнее, а то сейчас еще начнется: «Диран, не ходи туда, Диран, ходи сюда! А то кирпич башка попадет - совсем плохо будет…» - Вот сейчас заглянем в Храм и дальше пойдем. - Я бросил косой взгляд в сторону внезапно закоченевшей компании моих спутников (даже Элиа замерла, удивленно-испуганно уставившись на Гила) и уточнил: - В школу.
Брат покосился в сторону Храма и осторожно поинтересовался:
- Диран, а… стоит? - Ну а я о чем говорю? - Он мне не нравится. От этого Храма идут какие-то странные волны…
Так. Надо срочно переводить разговор на другую тему!
- Гил, а кто это с тобой? Может, представишь свою спутницу?
Второй Рыцарь Тьмы как-то сразу стушевался (с чег бы это?), но потом на его лице проскользнула легка улыбка, и он, шагнув в сторону, так что я, наконец, получил возможность посмотреть на его компаньонку, начал:
- Позвольте вам представить Алерсию О'Нэриис…
Договорить он не успел. За моей спиной вдруг раздался странный сдавленный вздох, полный отчаянной надежды:
- Лерса?!
Девушка, до этого момента елозившая взглядом по земле, вдруг вскинула голову, и в ее глазах мелькнуло какое-то непонятное чувство.
- Ш-шем?! - вдруг радостно взвизгнула она и, рванувшись мимо меня, повисла на шее у оборотня…
Э-э… кто-нибудь, объясните мне, что здесь происходит?!
Судя по выпученным глазам Гила, он понимал ещ меньше, чем я. А вот до меня что-то медленно начал доходить. Лерса. Так ведь в воспоминаниях многоликого звали… Т'кере! Это что, его сестра?!
Судя по счастливому выражению лица Шамита (такому же придурковатому, какое было у гнома, когда он свой «артехвакт» нашел) - да.
Я медленно повернулся к Гилберту:
- Н-ну? Может быть, ты мне объяснишь, зачем притащил сюда его сестру?
Тут главное, взять инициативу в свои руки, чтоб опять не начался разговор о том, куда мне надо и куда не следует ходить!
- Сестру?! - поперхнулся Гил, удивленно распахивая глаза. - Ди, я не знал! Честное слово, не знал!
- А все-таки?
Гилберт глубоко вздохнул, на его лице заиграла смущенная улыбка. Ой, что-то не нравится мне все это! Гилберт - и смущается? Что-то здесь нечисто…
- Ну… - А потом быстро, словно в ледяную воду шагнул: - Лерса - моя невеста!
А-а… э-э… у… Они что, сговорились все?!
- Чего?!
- Вот это, значит, как теперь называется?!
Два выкрика прозвучали почти одновременно. Но если первым не выдержал я, то вторым мог быть только Шамит.. Не понял? Он-то что возникает?!
Я резко обернулся. Оборотень закончил обниматься со столь внезапно обретенной родственницей и сейчас, напряженно глядя на меня с Гилом, бросил:
- Вот, значит, как?! - По губам Шамита змеилась злая усмешка. - Теперь это так называется, да? А когда Его Высочеству, - титул он выплюнул, как самое жестокое оскорбление, - надоест, что моя сестра греет ему постель, он найдет себе другую игрушку? Не правда ли?!
Он чего, вообще, того? В смысле, с мозгами не дружит? Или как?!
Гилберт, побледнев как мел и сжав зубы, шагнул вперед, положив руку на эфес меча. Тихо ахнула Лерса:
- Шамит, что ты говоришь?! Прекрати! Разве ты не видишь, я… я люблю его! Люблю! - В голосе девушки звучали слезы.
Но оборотень, не слушая сестру, перевел взгляд на меня:
- Спасибо, Диран! - От той ненависти, что звучала в его голосе, меня аж передернуло. - Спасибо, Ваше Высочество. Я, наконец, понял, что все те рассказы, что были у Марханговой тропы, о долге, чести и прочем для вас - не более чем пустой звук. Спасибо, объяснили! Теперь мне будет легче сделать выбор! - А потом он резко развернулся к клиричке: - Амата, где артефакт?!
Ничего не понимающая клиричка медленно протянула ему «Сердце Дракона», и вор, напоследок отвесив легкий издевательский поклон, стремительно направился к гостеприимно распахнувшему ворота Храму. Еще пара мгновений, и он скрылся внутри…
- Шамит! - выкрикнула Лерса, рванулась за ним, но Гилберт удержал ее за руку и, когда она, наполовину удивленно, наполовину злобно оглянулась на него, медленно покачал головой:
- Не стоит. Пусть побудет один… Сам он ничего сделать не сможет… Так хоть успокоится, может, одумается…
Слова словно послужили спусковым крючком для замеревших в недоумении остальных членов команды.
- Т'кере! - выдохнул Вангар. - Там же должен быть Влариэль! Сейчас Шамит…
И воин, не раздумывая, рванулся за оборотнем. А вслед за командиром тут же поспешили и остальные…
В итоге на полянке остались только я, Пинька, Элиа, испуганно теребящая поводья своего коня, да Лерса, рыдающая на груди у Гила:
- Н-ну что с ним?! Почему он не понимает, что я люблю тебя?! Почему?!
Прелестная картинка. Чую, это затянется еще надолго… Но пора ведь что-то делать, а то я так все самое интересное пропущу!
- Гил, - окликнул я брата, а когда тот вскинул голову, вкрадчиво поинтересовался: - Ты действительно… э-э-э…
Чего «действительно» я сформулировать не смог (ну не спросишь же при Лерсе «собираешься жениться - не собираешься жениться…»? Так и в глаз недолго получить), но Второй Рыцарь Тьмы и так прекрасно меня понял и, твердо глядя мне в глаза, сказал:
- Да. Я люблю Лерсу.
А вот последний кусочек можно было и не озвучивать.
- А… сколько ты ее знаешь?
Но, вместо того чтобы честно ответить на такой, казалось бы, простой вопрос, брат вдруг беспечно пожал плечами:
- А какая разница? Папа встречался с мамой до свадьбы не больше недели. Хочешь сказать, у них неудачный брак?
А мне-то что, мне ничего. По мне так хорошее дело браком не назовут! И что они все так под венец рвутся? Сперва Теренс, теперь вот и Гил… Надеюсь, Марика до такого еще не докатилась?
- Ясно, - вздохнул я. - Пошел я, значит, успокаивать моего нового родственничка… Элиа, идешь?
- Конечно! - тут же обиженно вскинула голову темная.
А кто бы сомневался?
Я повернулся ко входу в Храм… Вот только за то время, что я тут стоял, нравиться мне больше он не стал. Все такое же мрачное и страшное сооружение. «Малыш, а если оттуда кто-нибудь как выпрыгнет?!» Как выпрыгнет - так и впрыгнет назад! Я ему просто улыбнусь…
Вот до чего я докатился. Уже и сумасшествие мое мне что-то там подсказывает… Хотя, в принципе, оно право.
В правой руке полосой Тьмы блеснул появившийся из ниоткуда палаш. Сумасшествие, конечно, сумасшествием, но и об осторожности забывать не стоит. А то действительно придется стоять - и улыбаться. Я сделал шаг к Храму…
- Ди, стой! - вдруг как-то придушенно выкрикнул Гилберт.
Ну что ему еще?! Я устало повернулся к брату:
- Чего тебе?
Более ли менее успокоившаяся, но не переставшая шмыгать носом, Лерса стояла рядом с ним, а брат требовательно протягивал ко мне руку, разговаривая ласково, как со смертельно больным:
- Ди, покажи, пожалуйста, свой клинок.
Не понял? Клинок как клинок. Ну раз он просит…
Подойдя к Гилу, я протянул ему палаш рукоятью вперед. Сталь обиженно уколола ладонь. Видимо, идти к чужому он очень не хотел.
- Вот, а что?
Как ни странно, брат, буквально обожающий всякие там колюще-режущие предметы, даже не попытался взять меч в руки, он просто стал перебирать пальцами над рукоятью, медленно и даже как-то благоговейно погладил воздух над серебристыми письменами, покрывающими клинок, и, подняв сияющий взгляд на меня, тихо выдохнул:
- Откуда он у тебя?
В смысле? Откуда вообще всяческие клинки появляются?
- Из хранилища, - честно признался я, все еще не понимая, что же привело брата в такой транс. - А что такое? Это твой?
- Ди, разве ты не видишь?! - В голосе Гила звучало глубокое потрясение. - Это же… Это - Ал'Дзаур!!
Последние слова он произнес едва ли не с благоговением. Наверное, именно это не дало сразу осознать, что я держу в руке. А когда дошло - я, поперхнувшись, уставился на него:
- Че-че-чего?!
- Ал'Дзаур! - повторил брат. - Смотри - вот клеймо Дариэна! Вот личная печать Царицы Ночи!!
Ой, мама, роди меня обратно! Вот только Ал'Дзаура мне сейчас не хватало для полного счастья! К каким-то левым голосам в голове еще и этот меч! Тихое счастливо-издевательсткое хихиканье. Уу-у-у…
Лерса осторожно тронула Гила за плечо:
- А что такого особенного в этом мече?
Он повернулся к ней:
- Понимаешь… Этот клинок сделан основателем нашего рода. По легенде, выковывая его, Дариэн гар'Тарркхан вложил в него часть своей души!
Кхе-кхе… Чего?!
- Гил, а вот с этого места поподробнее!
- А ты не знал? - удивленно протянул Второй Рыцарь Тьмы. - Я поэтому и не пытаюсь взять его в руки! Этот меч весьма своенравен. И раз уж выбрал своего хозяина… Он даже подстраивается под него, становясь таким, как нужно в данный момент. Хочешь - парные клинки, хочешь - двуручник… Отец еще рассказывал, что тот, с кем Ал'Дзаур решил связать свою судьбу, способен разговаривать с ним.
Так, стоп! Подожди-ка… Способен разговаривать?! Тогда все эти голоса не сумасшествие, а… Ал'Дзаур?! «Ой, ну догадался ж таки! Было б чем, расцеловал бы!!!»
М-да… Вот только я так и не понял, как произошло, что он меня выбрал? А он ведь выбрал, да? Тяжелый вздох: «Ох, малыш… ну кого ж мне выбирать, если ты меня разбудил?» Я? Когда?! Не было, не участвовал!! «Опять склероз, да? Адептов Хаоса уничтожать, кто меч позвал?»… Оп-паньки!
И в тот же миг на меня холодным комком свалилось воспоминание… О том сне, о разговоре с Ал'Дзауром… Значит, это он спас меня? Он вытащил из той страшной пустоты? Он помог не сойти с ума?! Спасибо… Легкая улыбка: «Не за что, малыш, не за что». Сколько повторять?! Я - не малыш!!! «Ага, ага, малыш, я помню!»
Гил замахал ладонью перед моим лицом:
- Ди, ты что, заснул?!
Я мотнул головой, приходя в себя:
- Да нет, нормально все, перевариваю просто. Ну ладно… Пошел я, что ли, Шамита успокаивать…
За воротами Храма оказался длинный коридор, не уступающий тому тоннелю, что был в заброшенной гномьей шахте. Самое смешное - этот ничем не отличался от того, что вел к логову адептов Хаоса. Такое впечатление, будто он выбит в скале, а не построен. Даже на стенах, словно отполированных временем, факелы горят… Как только такого эффекта добились? Ну раз команда куда-то по этому самому коридору прошла, ловушек по дороге быть не должно, а коль так… Побежали… Мне надо их побыстрее догнать, а потом уже подумаем, что дальше делать.
Коридор вилял так, словно неизвестный строитель перед тем, как создать этот Храм, выпил не одну бутылку вина. А то и чего-нибудь покрепче.
За одним из поворотов (той эре, когда ж закончится этот коридор?! Как его только в Храме уместили? Кольцами завернули, наподобие улитки?!) внезапно раздались знакомые такие голоса… Точно, наши! Так. Притормозить. Меч на изготовку и медленно - типа, я здесь так, прогуливаюсь - идти вперед… А то мало ли кто по этим… загогулинам бродить может?
Изменившая облик Элиа медленно шла рядом.
- Амат, один вопрос… - Так это у нас Шамит что, поостыл немного? - Темная магия, она способна вызвать любовь?
Оп-па! Ну и вопросики он задает. Видимо, припекло оборотня…
И сразу тишина упала. Словно вся команда замерла и насторожилась, ожидая, что же скажет клиричка. Спросил бы оборотень у меня, честно б ответил, что нет. А так, что клиричка скажет - правду или?..
Слышно, как зеленоволосая закашлялась, явно не ожидая подобного вопросика, а потом сбивчиво начала:
- Ну… Шамит, выслушай меня, пожалуйста, только поверь, хорошо? Магия - темная ли, светлая - она… Можно создать любовный напиток, прочитать заклятие, задурить голову, в конце концов, но… То, что будет вызвано, - это не любовь! Это будет просто… Я не знаю, как сказать! Притяжение тел, желание - что угодно, но не любовь!.. Чувство, когда ты любишь кого-то, когда готов отдать свою жизнь за счастье другого, оно дается богами! А от нас лишь зависит, будет ли оно пронесено через года, или сгинет подобно искре, вылетевшей из костра…
Так. Красиво получилось…
Ну вот теперь можно и шаг ускорить. Догнать команду, поравняться с мерно вышагивающим Вангаром, сладко улыбнуться передернувшемуся Шамиту и… наконец приблизиться к… еще одним дверям. Закрытым причем.

* * *

«Малыш, я тебе говорил, что мне это все не нравится? Лучше убери пока меч… там вроде какой-то Влариэль быть должен. Еще решит, что ты нападешь… Ал'Дзаур к тебе сам придет, только позови». Гм… Ал'Дзаур? То есть он не отождествляет себя с клинком? Уклончивое хмыканье: «Ну… Не всегда…»
Палаш рассеялся в воздухе, а дверь, с силой двинутая неугомонным Шамитом, заскрипела, открываясь, и вся компания, добровольно пришедшая в Затерянный Храм, сделала шаг внутрь… Ну и я с Элиа в том числе.
Внутреннее помещение оказалось огромным. Высокая колоннада поддерживала крестово-купольный потолок, стены расцвечивали некогда красивые, а сейчас наполовину стершиеся фрески, пол кое-где прикрывали остатки нардонской плитки, справа, в глубине, виднелся огромный алтарь, покрытый серой пылью… А в центре стояло мягкое кресло, в котором сейчас, закинув ногу на ногу, удобно расположился какой-то эльф… Давайте угадаю? Влариэль?
«Молодец! Возьми с полки артефакт… сотри с него пыль и положи назад!»
- Наконец-то! - Голос эльфа, мягкий, певучий, гулким эхом разнесся под куполом Храма. - Ну что вы встали в дверях? - Он сделал широкий приглашающий жест: - Проходите, размещайтесь! Стульев, правда, предложить не могу, но…
Команда, неуверенно переглядываясь, осторожно сместилась от входа куда-то влево. Даже у Шамита весь запал исчез. Судя по опасливым взглядам, бросаемым в разные стороны, все шло совершенно не так, как предполагалось. Ну-ну… А я лучше тут, у входа постою. Элиа же, придерживавшаяся точки зрения светлых, юркнула за спину клиричке. Ее право, ее выбор.
- Так где «Сердце Дракона»? - тут же перешел к явно животрепещущему вопросу эльф.
Шамит поспешно спрятал руку с артефактом за спину, словно карамельку от старшего братца. Ой, а у него еще оказывается, не все мозги усохли.
Да и к Элиа я был несправедлив: она бросила на меня короткий взгляд, и я увидел, как по ее щеке побежала тонкая змейка чешуек - темная начала перевоплощаться. Клиричка зыркнула на нее удивленно-рассерженно, но промолчала.
Вангар покосился на безмолвного оборотня, как ни странно, не особо рвущегося отдавать артефакт эльфу (ну надо же! После тех воплей, что были перед Храмом, не иначе как что-то крупное сдохло! Надеюсь, это был не Пиня? А то Гил мне этого никогда не простит!), а потом тихо начал:
- Прежде чем отдать тебе артефакт, мы хотели бы знать, для чего он тебе нужен.
- А что, в версию свержения Темного Властелина мы уже не верим? - ехидно уточнил остроухий.
Команда переглянулась и дружно грянула:
- Нет!
- Ну что же. Почему бы и нет… - не особо расстраиваясь, протянул Влариэль и медленно встал на ноги… А потом резко, словно отшвыривая что-то, взмахнул рукой… И в тот же миг на всех присутствующих в Храме обрушился магический удар огромной силы.
Меня и Элиа буквально отшвырнуло к стене - острая боль пронзила позвоночник. А команда… Все светлые подобно статуям замерли, не в силах пошевелиться. Даже Аэлиниэль потрясенно уставилась на эльфа, не способная двинуться.
- Немедленно сними заклинание! - прошипел Вангар.
Так… Значит, способность разговаривать он оставил, лишив их просто возможности шевелиться. А я… Я бросил короткий взгляд на Элиа, без чувств лежащую у стены. Я должен встать! Должен!!! У-у-у! Как же больно!!! «Малыш, не дергайся! Он решил, что ты - просто приблудившийся темный. Так что полежи пока спокойно, а я чуть-чуть тебя подлечу. Скоро полегчает… Мы этому остроухому покажем, где хвыйты зимуют!»
- Зачем? - невинно заломил бровь эльф. - Пообщаться нам можно и так. Но прежде… - Подойдя к Шамиту, он вытащил из-за его спины артефакт, взвесил в руке и удовлетворенно улыбнулся.
Под тем слоем ругательств, которым единодушно покрыла эльфа вся светлая команда, можно было спокойно перезимовать не особо мелкому тойну лет эдак пять…
Ой, что-то мне это все не нравится. Неужели этим «артехвактом» действительно можно?..
А эльф вновь перевел взгляд на командира:
- Так на чем мы остановились? Ах да, зачем мне нужен артефакт? Понимаешь, Вангар… - Остальных он как-то чересчур уж активно игнорировал. - Этот артефакт, несмотря на то что он темный, обладает массой полезных свойств. Одним из них является то, что он способен накапливать магическую энергию и, после необходимых заклинаний, передавать ее другим артефактам. В настоящий момент - вот этому милому Ключу. - В руке эльфа блеснул всеми цветами радуги небольшой кристалл.
«Что он творит?!»

Предыдущая страница 30 Следующая страница


31 Ксения Баштовая, Виктория Иванова

- Так вот, Ключ, - продолжал эльф, явно упиваясь моментом. - Надо сказать, он весьма древний… Именно с его помощью семь тысяч лет назад из этого Мира открыли дверь за Грань.
Он… он… он что, хочет вызвать…
- Неужели ты хочешь вызвать Царицу Ночь?! - озвучил кто-то из команды мой невысказанный вопрос.
- Совершенно верно, - склонился в шутовском поклоне эльф.
- Влариэль, что ты творишь?! - Так, а вот это - сто процентов - Аэлиниэль. - Ты же светлый!!!
- О, кузина! - расплылся в сладкой улыбке эльф, словно только что заметил бьющуюся в путах эльфийку. - А я и не знал, что ты путешествуешь с этой командой! Ты ведь пять лет назад направлялась в Дариэнград, нет?
- Зачем тебе это?! - выдохнула эльфийка. - Зачем тебе второй Раскол?!
Влариэль расхохотался:
- Кузина, кто говорит о Расколе?! Все, известное нам о Царице Ночи, не более чем страшные сказки! Единственное, что можно взять на веру - это ее ненависть к тем, кто ее предал, - к Властелинам. А потом… Управлять ею будет не сложнее, чем обыкновенным мархангом.
«Идиот! Управлять ею?! Ее можно лишь убить! И то неизвестно, найдется ли кто-то, способный на такое!»
- Зачем это тебе?! - буквально простонала эльфийка.
- Надоело быть на вторых ролях! - равнодушно пожал плечами Влариэль. - Сперва Криста, теперь вот - Мирит… Ладно, поговорили и довольно! Кээлинд'аас ил'нээль!
И он, выкрикнув последнее слово заклятия, с силой вогнал кристалл в открытую пасть дракончика на навершии жезла. Фигурка полыхнула золотым светом, и в тот же миг рядом с эльфом появился и медленно закружился раскрывающийся алый водоворот портала - Врата за Грань…

Отступление седьмое, подготовительное к бою

Сидевшая на ветке серкой черноперая сата изливала душу, распевая на весь лес о свалившемся на нее счастье. Неожиданно в глубине зарослей сухо треснула ветка, а затем на поляну выскользнул передовой отряд Темной армии. Сата спотыкнулась на середине рулады и настороженно замолчала. Темных здесь видали крайне редко, да и не в таком количестве.
Склонив увенчанную серым гребешком голову, птица недоуменно наблюдала, как огромную поляну, почти поле, перед Храмом заполняли войска. В них входили как люди, так и нелюди. Рассыпавшись по периметру, они стали сноровисто выстраиваться, явно собираясь двигаться дальше уже всей массой.
Но не успели. Навстречу темным из леса выскользнули гибкие фигуры, вооруженные длинными луками. Их светло-серые кольчуги и острые уши явно наводили на мысли о вековечных деревьях.
Практически одновременно с дороги и из леса появилось начальство. Могучий угольно-черный грон вынес на середину поляны всадника, драконьи доспехи которого придавали фигуре дополнительную массивность. За ним, на более стройном и легком животном, двигалась наездница, также облаченная в темные одежды, но совершенно не скрывавшая остроконечных ушей.
- Ой! - только и смог тихо выдохнуть Гилберт, задвигая Лерсу подальше за спину. А потом ему уже ничего не оставалось, кроме как, сжимая узкую ладонь девушки, следить за развитием событий…
Навстречу темным из леса на белоснежном единороге выехал князь эльфов в светлой кольчуге, без шлема и в белоснежном плаще.
Они замерли посреди поляны…
- Ну здравствуй, Мирит. Как жизнь? - Темный Властелин мог позволить себе быть вежливым.
- Да ничего, Аргал, а как ты? - Под официальной вежливостью эльфийского князя проскальзывали нотки явной симпатии.
- Да вот… - неопределенно взмахнул рукой темный.
- Диран? - понимающе вздернул брови эльф. Император только посмотрел на князя - и этого хватило. Темные, почти черные глаза Властелина озарялись изнутри алыми искрами беспокойства и обещания бо-о-ольших неприятностей тому, кто обидит его сына. Неожиданно со стороны Храма донесся высокий басовитый звук, больше всего напоминавший звучание порванной струны, а потом на стоявших у ворот обрушились две волны. Первая - порожденная открывающимися Вратами в межмирье, а вторая - полным обращением Властелина.
- Диран! - рявкнул Аргал, соскальзывая с грона, трансформируясь на ходу и бросаясь к створкам.
Гилберт мгновенно выпустил руку Лерсы и шепнув: «Следи, чтоб Пинька не пытался залезть в Храм» (хотя кому и за кем надо было следить - Лерсе ли за Пинькой или наоборот, - это еще тот вопрос), не раздумывая рванулся за отцом, на бегу выхватывая меч.
- Куда без доспеха?! - Вставший на пути принца Гойр отбросил Гила назад. А потом выхватил у подбежавшего оруженосца шлем, надел на принца, дал в руки щит, и Гойр с Гилбертом вошли в Храм, возглавляя стальной клин.
Гвардия императора тут же прекратила обустройство лагеря и, выстраиваясь атакующим клином, последовала за предводителем и его сыном.
- Миэно-о-о! - протяжно выдохнул Миритиль, посылая вслед за вломившимися в ворота темными подразделение Серебристых Стрел, тяжелых лучников эльфийской армии, способных пробивать даже полную рыцарскую броню с расстояния в три сотни ярдов.

* * *

Я встал, оглянулся на замерших в силовых ловушках своих спутников, потом вновь повернулся к открывающемуся порталу.
«Сердце Дракона» не заряжено, другого накопителя у эльфа нет… Значит, максимум, на что способен сейчас Ключ - пробить вход на нижние слои межмирья, - звучал у меня в голове холодный рассудительный голос - До Царицы Ночи проход не дотянет… Значит, демоны! Еще лучше!»
Ненавижу!!!
Ненавижу предателей и это мерзкое чувство собственного бессилия! Хотя… есть один выход. Причем либо для всех, либо - для одного… Ты понял, о чем я?
«Может быть, не стоит? Зачем? Для чего?»
Для себя. Понимаешь, так надо. И дело совсем не в том, что мне подвигов захотелось. Просто ближе всего к Храму - империя. Рано или поздно, но именно нам придется схлестнуться с демонами. И если у меня есть возможность уменьшить их количество…
«А сумасшествие?»
А ты думаешь, я до него доживу? Ха, ха и еще раз ха. Как бы не были сильны Властелины, но и им не одолеть такого количества демонов. А уж мне, необученному и в одиночку…
«Не хочешь позвать на помощь? Или, от жадности, все себе загребешь?»
Ой, а толку? Отец если где и есть - так в Кардморе, Теренс с ним же, Гилберта просто так не дозовешься. Да и настраиваться на Хранителя уже времени нет. Еще пара мгновений - и портал раскроется. Ты мне поможешь? Ну чтобы полностью?
Тяжкий вздох усталой обреченности: «Помогу, малыш…»
Я мощно оттолкнулся от пола, пропуская под собой волну Силы, пришедшую от раскрывшегося портала и стараясь приземлиться перед застывшими в ловушках светлыми. Мир вздрогнул, разлетелся на мириады осколков и вновь сложился в цельную картину. Но немного иную.
Фиолетово-алые всполохи опасности. В зависимости от насыщенности - смертельной и не очень. Цветное многообразие магических потоков и течений, к части которых я тут же подсоединился. Светло-синий мазок эльфа, покрытый мерзкими проплешинами и рваными дырами. А что он думал, подлость не отражается нигде? Ровное зеленоватое свечение из-за спины. Там свои, там хорошо. И туда ни за что нельзя пропустить опасность.
Обе руки ощутили приятную и успокаивающую тяжесть клинков. Все правильно, тут надо два. Чтобы всем хватило. А колдовать они не помешают. Радостно ощериться навстречу выскакивающим из портала демонам, встать в атакующую стойку и поприветствовать их родовым кличем!
А потом с головой окунуться в смертельную пляску, где уже нет места размышлениям… Думало и двигалось только тело. А весь бой стал сумасшедшим калейдоскопом распахнутых пастей, кровавых брызг, словно застывших в воздухе, скрещенных клинков, сплетенных заклятий…
Их я выпускал интуитивно, не тратя времени на плетение и жесты. Они просто соскальзывали по сверкающей поверхности клинков, вгрызаясь в сплошную стену врагов. А Силы… Силы тут было хоть залейся! Ур-р-рау-у-у!!
В какой-то момент от постоянного напряжения я словно провалился под воду, не видя вокруг ничего…

* * *

В зале происходило что-то странное. Диран бросил короткий взгляд на нас, потом посмотрел на открывающийся портал и резко вскинул голову, приняв какое-то решение. А когда арка портала полыхнула слепящим светом, рванулся вверх, вставая на ноги, и завис на какое-то мгновение в воздухе. На мраморные плиты пола перед нами опустился уже Властелин…
Настоящий.
Угольно-черная треугольная чешуя покрывала все условно открытые места. На груди, спине, ногах и руках матово отсвечивали шипастые пластины магического доспеха Элетта. На спине угрожающе вздыбился игольчатый гребень, спускаясь частой вереницей небольших шипов и на хлещущий воздух хвост. Перепончатые крылья сперва вздыбились, сверкнув когтями, а потом улеглись на спине, подрагивая в нетерпении и готовые в любую минуту полоснуть неосторожного противника.
Голову венчали уже знакомые рожки и… словно сплетенный из солнечных лучей неширокий ажурный обруч с сияющим зеленым камнем в центре. Глаза Властелина, уже не алые, а такие же зеленые, сияли тем же светом, создавая впечатление, и казалось, что их не двое, а трое.
В когтистых руках он сжимал парные клинки, похожие на тот, который они видели у пещер, на той стороне моря. Вся его поза дышала спокойствием. Но это было обманчивое состояние грайпы, готовой в любой момент атаковать неосторожного путника.
Полное обращение. Но… ему же нельзя! Т'кере!
Диран, не смей! Слышишь, не смей!! Забудь всю ту ерунду о долге и чести, что я говорил у входа в Храм тебе и твоему брату! Не смей превращаться, тебе нельзя!!!
Мне хотелось кричать, но…
Радужная пленка, до поры скрывавшая идущих, с громким хлопком лопнула, впуская в Затерянный Храм толпу отвратительных тварей.
- Демоны… - обреченно-испуганно выдохнула Амата.
Волна выплеснулась и… разбилась о тонкую, черную, расслабленную фигурку.
Властелин тут же вздыбил крылья, вскинул оба меча и рявкнул. От этого крика первые из нападавших словно взорвались изнутри ворохом ошметков. А потом…
Я раньше только в страшных сказках, которые так любила Лерса, слышал о Танце Смерти - еще одной способности Властелинов. Но это было лишь поэтическое описание, полное невразумительных намеков. И вот теперь… Теперь я увидел его воочию.
Размазанный темный силуэт, словно огромная тень от вечно колышущейся свечи. Смешавшиеся в единый, пробиравший до костей гул, рык, хрип, свист… Резкие, отрывистые блики, отбрасываемые то ли полотном мечей, то ли глянцевыми чешуйками Властелина. И резкий, ни с чем не сравнимый запах темной магии. Смертельной магии.
В какой-то момент мне показалось, что еще чуть-чуть, и буро-пегая волна сомнет темную фигуру. Но вдруг из-за спины полыхнуло смертельной угрозой, и в неровный строй врезалась еще одна фигура. Можно было бы сказать, что такая же, но чем-то неуловимо отличающаяся. Она была больше, вооружена двуручным мечом и закована в сплошные латы. И глаза этой фигуры полыхали багрово-красным цветом. Как и камень, венчавший похожий обруч.
Теперь уже волну выплескивающейся нечисти взламывали два волнореза.
Его Императорское Величество Темный Властелин Аргал ас'Даргат гар'Тарркхан пришел на помощь к сыну…
От двери раздался рычащий, перекатывающийся под сводами боевой крик Темной армии, и воздух вздрогнул от гула сотни разом бухнувших о землю ног. Печатая шаг, ровным, ощетинившимся мечами и копьями строем, скрытая за щитами, гвардия Темной империи шла в бой. Теперь перед демонами выстроилась стена из закованных в тяжелую броню латников.
А чуть в стороне… Там, прикрываясь тяжелым гвардейским щитом, вел свою, не менее смертоносную партию брат Дирана…
Темный клин, на острие которого плясали яростный Танец Смерти двое полностью обернувшихся Темных Властелинов, расколол пышущую дикой злобой толпу демонов. Сзади, со стороны входа в центральный зал раздалась звонкая песня эльфийских луков, несущая белую смерть незваным гостям…
- Тарк мархар! - тихо выдохнул Влариэль, серебристой дымкой истаивая в воздухе.
И в тот же миг исчезло связывающее меня заклинание…
Исход боя был предрешен. Против объединенных сил Темной империи и Дубравы ни одной нечисти не устоять. Демоны тоже не стали исключением. Еще минута яростного боя, и гвардия самостоятельно стала добивать остатки ворвавшихся, прижатых к стене Храма.
Шагнув вперед, оба Властелина одновременно приложили руки к арке перехода, появившейся из воздуха вслед за сияющим водоворотом Врат. Камень вверху налился каким-то злым, яростным светом, потом полыхнул, и засветился ровным, чуть мерцающим сиянием. Темные синхронно рыкнули какое-то слово, на которое камень отозвался всплеском света и рассыпался в пыль, исчезнув вслед за аркой. Лишь небольшой жезл с изображением дракончика остался лежать на полу.

* * *

Я не помню, в какой именно момент рядом появился золотисто-черный вихрь помощи. Просто неожиданно я понял, что он есть. Движения тут же приобрели согласованность, и теперь мы танцевали в паре. Из-за спины пришла волна спокойствия. Теперь уже не приходилось следить, чтобы прорвавшиеся вперед нашли свою кончину от хвоста, крыльев или заклинаний. О них позаботятся и без меня.
Волна нападавших дрогнула, но не прекратила попыток пробиться туда, где есть еда, тепло и Сила. Но теперь перед ними выросла золотисто-алая стена гнева и презрения, крепче любого гранита сдерживающая бешеный демонский напор.
А потом в общий рисунок боя вплелись резкие росчерки серебристо-белого цвета. Откуда-то я знал, что они не несут мне вреда. Их целью были ненавистные захватчики. Поэтому я спокойно пропускал их вперед, позволяя находить и забирать свои цели среди нападавших. В какой именно момент исчезла мерзкая синеватая вспышка, маячившая на краю сознания, я так и не заметил.
На этом бой закончился. Хотя врагов оставалось еще достаточно. Просто их ярость стала обреченной и одуряюще запахла страхом, вливая новые силы, дразня и приманивая.
Но остались еще открытые Врата… Золотисто-черный вихрь, кто-то свой, близкий, кровный понял мое опасение без слов, и мы переместились к каменной арке. Она не хотела нам подчиняться, хищно ощерившись иголками неприязни. Но что они такое против воли Властелинов? Мокрая глина, которую можно смять и вылепить новое, то, что необходимо именно тебе.
А потом просто уничтожить. Так, чтобы не осталось ни малейшей возможности вновь активизировать и использовать. Ни в каких целях.
Я почувствовал вдруг - из меня словно вынули поддерживавший стержень: голова налилась болезненной тяжестью, и пульс забился в затылке паровым молотом, руки выпустили скользкие рукояти, но мечи испарились, не долетая до земли, ноги стали как ватные, подогнулись, и гранитные плиты пола больно ударили по коленям. О боги, ну отчего же так больно-о-о?..
Когти все еще не изменившейся руки прочертили пять глубоких борозд в камне. Удержаться за стену я тоже уже не мог…
Перед глазами все крутилось и вертелось в безумном хороводе… Безумном…
- Диран! Диран!! - сквозь плотно заткнувшую уши тишину слабыми отголосками донесся голос, зовущий кого-то по имени.
Кого-то? Меня?..
Мир еще раз качнулся перед глазами и взорвался ослепляющей болью в затылке.
- Ди, марханг тебя за пятку и об стенку! Не смей спать!
Шамит… Ну хоть бы перед своими не позорил! Своими? Те… темные… Отец?!
- Малыш?.. - От резкого рывка вверх боль плеснулась в голове огненной лавой и с размаху ударила в виски.
- Я… старался… - Не знаю, было это мыслью или я все же смог произнести.
Что-то горячее скользнуло в горло, и мир потух в очередной вспышке света…

Отступление восьмое, сонное

Солнце медленно и лениво вставало над горами. Золотистые, яркие лучи врывались в ущелья, разливались расплавленным золотом по вершинам и медленно стекали вниз, в долины. Осветили лучи и раскинувшийся возле Затерянного Храма военный лагерь. Один из лучиков, наверное, самый любопытный, пробрался в стоявший чуть в отдалении шатер из черной ткани.
Заглянув в щель между пологом, закрывавшим вход, и плотной тканью шатра, он робко осветил внутреннее убранство. В этом сложном деле ему помогала пара негасимых магических светильников. Они честно озаряли широкую, скрытую полупрозрачными занавесями кровать. Небольшой столик, уставленный всевозможными баночками. Стоявший чуть в стороне стул, на котором лежала чистая одежда.
Немного поразмыслив, луч пробрался под занавески и заскользил по лицу лежащего на кровати парня. Тот отмахнулся и повернулся на другой бок. Луч не отставал. Парень поморщился, потер рукой нос, потянулся и чихнул…

* * *

Ммм! Какой нехороший… ррр… тут вербену рассыпал?! У меня от нее всегда в носу свербит! Вот поймаю…
Полный жажды мести, я подхватился на кровати, хищно поглядывая по сторонам, и в недоумении осел назад. Не понял? Откуда я в шатре? Насколько я помню, засыпал я в своей комнате!
«В своей?! Малыш, ты жив?! Ты в порядке?!»
Ек…
Удивленное восклицание в голове послужило пресловутым камешком, с которого начинается лавина. Память услужливо вывалила на меня ворох информации, большей частью состоящей из разрозненных отрывков. Но и этого мне хватило выше крыши, загоняя в оцепенение.
Мамочки!! Это ж я… в Храме… тогда… Я же обернулся! И сейчас должен сходить с ума, на основании давнего пророчества. То есть подхватить меч и пойти резать всех подряд.
От представленной картинки мне резко поплохело.
Нет, не хочу!!!
«Да успокойся, ничего не произошло. Ты в порядке. Ну… насколько это вообще возможно среди Властелинов…»
Это ты о чем, а? Если я правильно понимаю…
И тут же память услужливо подкинула отрывок, в котором мне в горло льется обжигающая жидкость.
Кровь? Оборотня? Это кто же?..
Ответ пришел как-то сразу, не оставляя ни малейшего сомнения. Опять этот рыжий влез, куда его не просили!
Нет, я ему, конечно, благодарен, но на кой марханг мне нужны такие благодетели?! И вообще, какого маргула он так поступил?! В конце концов, а как же все те вопли о подлецах темных, что звучали перед Храмом?
С тихим стоном я откинулся назад, зарылся в подушку и стал красочно представлять, что устроят мне родные и близкие. За что? Да за все хорошее! Из дома сбежал - раз! До посвящения облик менял - два! И не один раз, а целых три… Ну если хорошо подумать, то наберется и на четыре, и на сорок четыре!
«Да не переживай ты так. Ну сбежишь еще раз - что тебе стоит? Кстати, так, для сведения. Властелин является самостоятельным…»
Кем именно самостоятельным, мне так и не сказали, но о таком повороте я и не думал. Поэтому улегся на скрещенные руки и стал думать, что же делать дальше. Нет, что придется вставать, одеваться и идти желать доброго утра всем - это само собой. Но теперь я вроде как уже полноправный Властелин, так что нужна ли мне эта школа?
Если уж быть с собой честным от начала и до конца, меня привлекали не столько прелести образования, сколько возможность общаться со своими сверстниками и не слушать бесконечное: «Ди, малыш, ты забыл…» Ну и, слушая рассказы отца о его юношеских похождениях, я тоже…

Предыдущая страница 31 Следующая страница


Тяжело быть младшим… 32

В конце концов, я просто туда хочу! Я ведь даже Светлых земель ни разу не видел! О! Кстати, о светлых. Они ж поклялись Миром довести меня до школы, так что… хи-хи-хи, придется избавить их от клятвы. Свои же обязательства я выполнил.
«Что, оправдание найдено?»
Шшшш! Сгинь! Пропади! Только твоих нотаций мне тут не хватало!
«Как ты разговариваешь с дедушкой!!!» А в голосе - ехидный смех…
Ну… каков дедушка - таков и внучек, нет?
Решив для себя свою дальнейшую судьбу, я соскользнул с высокого ложа и направился к сложенной одежде.
Хм, полное облачение? Это еще зачем?
Ну зачем - не зачем, надевать пришлось все. Включая плотный черно-серебристый камзол с кожаными вставками и такие же плотные штаны. Высокий воротничок, врезаясь в подбородок, заставлял держать голову прямо. Плотные перчатки я все же засунул за пояс, не хватало еще по такой жаре в них париться.
Последними я надел широкий черный, расшитый по краю плащ до пола и наборный металлический оружейный пояс с массивной пряжкой. Только вот цеплять на него нечего… Мое грозное оружие проявляется только тогда, когда в нем возникает необходимость.
«Да ладно, для такого дела…»
В моих руках неожиданно появился уже знакомый меч, но на этот раз - в плотных, расшитых ножнах. Их я и прицепил сбоку, довершая процесс облачения.
Обнаруженные на стоявшем рядом столике браслет Призрачных Стражей и Хранитель заняли положенные им по регламенту места. Только вот что-то своего обруча я не нашел. Это куда они его дели, а?..
«Ты сперва на себя в зеркало посмотрись, а потом - возмущайся!»
Тоже правильно. Только вот зеркала у нас нет.
«Неуч!»
Сам такой! Хотя действительно…
Я иронично хмыкнул и взмахнул рукой, создавая теневое Зеркало. Из него на меня настороженно уставился высокий, но худой парень. На нем была идеально подогнанная по фигуре парадная одежда, расшитая серебристой нитью и мелкими алмазами, которые создавали впечатление ночного звездного неба. На бедре висел отведенный назад меч в плотных черных ножнах.
А на голове сияла витая корона с зеленоватым камнем…
Не понял?! В короне Властелинов всегда были или алые, или желтые камни! В зависимости от того, что больше предпочитал данный Властелин - оружие или магию. А зеленых камней у нас не было и в помине! Во всяком случае, я нигде не встречал даже упоминания о таком.
«Да не дергайся так! Ты - самый настоящий Властелин. Могу подтвердить. Официально. А что касается камня… Знаешь, за столько лет что-то могло и поменяться…»
Да?.. Ладно, с этим я разберусь потом, когда у меня будет достаточно информации. А теперь надо пойти и сказать родителям: «Доброе утро…»
Я тяжко вздохнул, бросил еще один мимолетный взгляд в зеркало, развеял его и решительно откинул полог, прищурившись от резанувшего глаза солнца.

Отступление девятое, завершающее

Искры костра взмывают к небесам. И вопрос, который мучает с самого утра:
- Рыжий, а все-таки… Почему ты это сделал?
Тихий смешок:
- Темный, тебе говорили, что ты идиот? Ну сойдя с ума, ты мог бы убить своего брата. А это бы так расстроило Лерсу…

* * *

- Идиот! - прошипел император Благоземья, меряя неприязненным взглядом скорчившуюся на линиях пентаграммы фигуру эльфа. - Не смог выполнить такое простое задание! Какое там объединение?! Что ты несешь! Скажи просто, что ума не хватило довести все до конца. Ладно, я подумаю что из этого мы можем еще получить…

* * *

А за много земель от всего происходящего, в далекой Стальной пустыне, неуверенно зашевелился один из барханов. Через несколько мгнобений из смолянисто-черного песка выбрался небольшой длиннохвостый зверек с огромными глазами. Неуверенно оглянувшись по сторонам, крокозябра нервно дернула хвостом и направилась куда-то на запад…

ГЛОССАРИЙ,
составленный принцем Дираном (собственноручно) и предназначенный для желающих поближе познакомиться с природными и этнографическими особенностями Темной империи и близлежащих земель

Алконост - народность, проживающая в предгорьях Зайрама, юридически подпадающая под действие Уложения о Пришлых Расах. Похожи на птиц с человеческим лицом. Следует отличать от гарпий, являющихся неразумными существами. Сравнение алконоста с гарпией считается у данной расы страшным оскорблением (Справочник разумных рас, том первый. Кардморская библиотека).
В'алле (старотем.) - нецензурное выражение. Приблизительно переводится как пожелание встреч с разными видами нечисти в условиях, когда свернуть или спрятаться возможности нет (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке книги «Поэмы и сказания диковинных земель». И они думали, что я не найду?).
Вархар г'ес (старотем.) - дословно: счастливый путь. Но в зависимости от тоновой окраски может менять значение на совершенно противоположное. В негативном аспекте - пожелание долгого и ухабистого пути на протяжении многих лет (Справочник старотемных выражений» под редакцией К. Аллона. Спрятан в обложке книги «Поэмы и сказания диковинных земель).
Вархир хе (старотем.) - дословный перевод: тяжелые времена. Но точный перевод делается в каждом конкретном случае, в зависимости от подтекста значение словосочетания может меняться (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке книги «Поэмы и сказания диковинных земель»).
Големы - неодушевленные воины, создаваемые из первостихий - Огня, Воздуха, Земли или Воды. Не путать с элементалями. Наиболее распространены земляные големы. В данном случае голем изготовляется исключительно из красной глины. Использование синей, черной и иных глин не рекомендуется - в противном случае голем становится малоконтролируем. В войске Темного Властелина используются в качестве штурмовых подразделений. Потери големов очень легко восполнимы, в отличие от потерь живой силы (Основы военного дела, том третий, раздел - основные живые и неживые силы темной армии. Кардморская библиотека).
Грайта - специальная подкова для тронов. Представляет собой особым образом скрепленные мириновые пластины, закрывающие всю лапу как в раскрытом, так и в закрытом виде.
Грон - боевые верховые животные, выведенные на территории Темной империи. Похожи на лошадей и драконов одновременно. Имеют телосложение сходное с лошадиным, но, в отличие от коней, гроны покрыты чешуей, по прочности не уступающей драконьей, имеют мощный длинный и гибкий хвост с костяными шипами и увенчанный острым костяным наконечником, а также острые и длинные клыки. Голову венчает корона рогов. Ноги оканчиваются когтистой пятипалой лапой, покрытой костяными накладками, при необходимости складывающимися в кулак-копыто (Многообразие живого мира Орраша, том первый. Кардморская библиотека).
Ик'кер… лис'керрат. Эллесс ашен мир'нитасс (старотем.) - витиеватое пожелание сходить в компании с нечистью в долгий и полный всяческими неожиданностями поход. Из которого весьма проблематично вернуться (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке книги «Поэмы и сказания диковинных земель»).
Кадуцей - жезл, оплетенный двумя змеями и увенчанный двумя крылышками, чаще всего используется как атрибут богов воровства, путешествий, торговли (Прикладная артефактология, раздел - божественные артефакты. Кардморская библиотека).
Каргуд - редкое животное, обитающее на юге Аларийского материка. Каргуда практически никто никогда не видел, но, по легендам, данный зверь обладает всеведением. Поэтому часто отправляют к нему или указывают его в качестве источника знаний (Многообразие живого мира Орраша, том пятый. Кардморская библиотека).
Кам - полумагические животные, часто используемые в качестве ловушек либо охранников. Традиционно камы делятся на лесных и каменных. Но если в естественной среде обитания каменные камы охотятся на неосторожных путников, захватывают жертву щупальцами и медленно превращают в камень, который впоследствии станет составляющим тела кама, то лесные - получают все необходимое им для жизни из воздуха, света и земли. В спящем состоянии и каменные и лесные камы похожи на обыкновенные булыжники (Многообразие живого мира Орраша, том пятый. Кардморская библиотека).
Кел'лас эс'теракк шириитский (старотем.) - дословно: пожелание очень тесной дружбы с видом нечисти, называемым эс'теракк и обитающим в одном из отдаленных северных городов - Шириите. Данный вид нечисти славен тем, что всех его друзей преследуют неприятности. Причем из двух вариантов обязательно случится самый худший (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке книги «Поэмы и сказания диковинных земель»).
Клепсидра - приспособление для отсчета времени. Представляет собой два соприкасающихся стеклянных сосуда один над другим с небольшим отверстием в месте соприкосновения. В верхний сосуд налита подкрашенная вода, и, когда она постепенно перетекает в другой, отсчитывается определенный период времени. Если вода полностью соберется в нижнем - клепсидра переворачивается.
Кореды - существа, занимающие среднее положение между нечистью и разумными расами. Одной из особенностей коредов как нечисти является то, что они находятся ближе к Свету, чем к Тьме. Ростом кореды около четырех футов - с козлиными копытцами вместо ног, красными глазами и длинными острыми когтями. Основной способ добычи пропитания - попрошайничество, за что коредов очень часто недолюбливают (Справочник разумных рас, том второй. Кардморская библиотека).
Корн - дикое животное, напоминающее по внешнему виду быка. Корны обладают плохим нравом, нападают на любого, кого заподозрят в нарушении границ их территорий. Атакуют корны чаще всего с помощью молний, направляемых на посягнувшего с помощью рогов (Многообразие живого мира Орраша, том пятый. Кардморская библиотека).
Кортелас - меч с тяжелым широким, искривленным клинком и заточенным концом. Приспособлен большей частью для нанесения рубящих ударов, но может и колоть. На некоторых клинках иногда делают специальные насечки, на которые наносится яд.
К'ралли гарркакх (старотем.) - пожелание объекту стать оригинальной деталью интерьера или частью тела. Эмоциональная модуляция или усиливает данное пожелание, или уменьшает, сводя к пожеланию получиты странный подарок (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке книги «Поэмы и сказания диковинных земель»).
Крокозябра - животное, обитающее в Благоземье. Наибольший ареал распространения приходится на Лаистенские леса. У крокозябры тело, покрыто мягким пушком золотистой окраски, огромные, с пол-ладони глаза, крошечные круглые ушки, длинный хвост с львиной кисточкой на конце и огромный рот, заполненный несколькими рядами мелких и острых как иголки зубов. Обычно эти животные достигают футов пять в величину (Многообразие живого мира Орраша, том шестой, издание первое, устаревшее. Кардморская библиотека).
Кээлинд'аас ил'нээль (эльф.) - дословный перевод: да соединится несоединимое. При вливании определенной доли магической силы - заклинание соединения разрозненных частей в единый артефакт (Пособие по светлой магии. Основы. Книга, которой, как считалось, в Кардморской библиотеке, быть не должно. Но Властелин сказал, что надо знать своего врага).
К'эссе! (старотем.) - приказное наклонение глагола стой (к'эресен) (Грамматика старотемного языка, засунута под кровать Гилберта, чтобы учитель не нашел).
Лайма - местный аналог коровы. Отличается от остальных полным отсутствием рогов на всех семи головах. Вместо них лбы закрывает мощная костяная пластина с небольшими шипами по всей поверхности. Мясное животное, благодушное и спокойное. Только один раз в году их охватывает приступ бешенства, тогда подходить к стаду очень не рекомендуется. Хозяева лайм запирают их в сарай, в отдельные стойла и крепко связывают. Отчего это происходит - науке досель неведомо… (Сельскохозяйственный справочник, том второй. Библиотека Олгиуса).
Лейна - еще один похожий на корову зверь. Только, в отличие от лаймы, - целиком и полностью молочный. Мясо лейны очень жесткое и с резким, неприятным запахом. По сведениям, на вкус оно напоминает размоченную доску. Кроме того, очень ценятся рога лейны - светло-желтые, с четким темным рисунком. В зависимости от породы - продольным или горизонтальным. Учитывая, что лейны сбрасывают рога раз в год - поделочного материала всегда в достатке. Очень также ценится мех этих животных. Хозяева состригают его после зимы и делают из него мягкий и эластичный войлок либо прядут и изготавливают ткань, которая очень хорошо удерживает тепло. Лейны не любят красный цвет, приходя от него в ярость. Разводятся только в северных краях (Сельскохозяйственный справочник, том второй. Библиотека Олгиуса).
Лесс оркашш (старотем.) - дословный перевод: не бывающее. В зависимости от контекста может менять значение от «Не может быть» до «Не приведи боги» (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке книги «Поэмы и сказания диковинных земель»).
Лей - местный аналог лимона ярко-алого цвета, плод дойного дерева. По мере вызревания приобретает сиреневую крапчатость. Чаще всего разводится в декоративных целях, так как дерево лой очень красиво и используется в садово-парковом декорировании. В данном случае лойное дерево окружается непроницаемым силовым полем, так как спелый лой кроме кислого вкуса обладает и крайне дурным запахом. Вследствие этого идеально подходит для изгнания мух, клопов и нежелательных гостей (Сельскохозяйственный справочник, том второй. Библиотека Олгиуса).
Лонь - местный аналог моли. Имеет шесть лап и может как летать, так и довольно шустро передвигаться по вертикальным поверхностям. Настоящий бич для меховых изделий и изделий из пряжи. В отличие от моли, оголодавшая лонь способна съесть не только мех на изделии, но и кожу (Сельскохозяйственный справочник, том второй. Библиотека Олгиуса).
Майхар, маргран, марханг - родственные виды нечисти, пришедшие вместе с Царицей Ночи. Различаются в основном силой. Самый сильный - марханг. Наименее опасный - майхар. Очень часто их указывают как конечный путь назначения, предлагая другим прогуляться. После чего, чаще всего, возникает драка (Виды, привычки и основные характеристики нечисти. Куплено на одной из ярмарок. Официально заявляю: многое - сказки!)
Мириновый, мирин - особый гномий сплав, секрет производства которого тщательно охраняется. Самый крепкий из известных металлов и сплавов. Его используют только в оружейном деле, и только гномы, так как добиться необходимой температуры плавления можно исключительно в гномьих подземных печах. Цвет изделия из мирина колеблется от серо-голубого до иссиня-черного (Кузнечно-оружейное дело. Раздел - металлы и сплавы из них. Кардморская библиотека).
Морлок - местный аналог волка, но размером с небольшого теленка. Практически истреблен. Бывает двух видов - серебристый и черный. В неволе не размножается. Обитает чаще всего в предгорьях высоких гор, никогда не теряющих снежных шапок (Многообразие живого мира Орраша, том шестой. Кардморская библиотека).
Мург - местный аналог барана. Отличается чисто-черным оттенком шкуры и массивными витыми рогами. Задние ноги гораздо короче передних, из-за чего постоянно возникает впечатление, что зверь сидит. На морде расположен острый клюв, каковым животное вытаскивает из земли различных насекомых. Насекомых в горах мало, вследствие этого мург большее время голоден, что крайне пагубно сказывается на его характере. Разводится из-за нежного и вкусного мяса. Из жесткой шерсти делают самые прочные тетивы. Но для этого берут только длинные волосы на холке зверя, причем возраст мурга должен быть не меньше пяти лет (Сельскохозяйственный справочник, том второй. Библиотека Олгиуса).
Нардханг, нардхар - подвиды нечисти. От своих собратьев - марханга и марграна отличаются длинной, темно-коричневой шкурой и не менее длинным угольно-черным хвостом с ярко-оранжевой кисточкой. Основной вид работы - причинять неприятности в каком-либо деле. Имея в виду, что сделать работу хуже невозможно, часто говорят, что работа нардхангова (Виды, привычки и основные характеристики нечисти. Куплено на одной из ярмарок. Официально заявляю: многое - сказки!).
Нейг - местный аналог тигра. Водится только высоко в горах, на снегу. Очень злой и коварный зверь. Его шкуры весьма ценятся в местах с суровой зимой (Многообразие живого мира Орраша, том шестой, издание пятое, дополненное, переработанное. Кардморская библиотека).
Никр - вид меда. Отличительной чертой является воздействие никра на человеческий организм. При потреблении никра без дополнительных добавок либо обработки, существо, рискнувшее совершить сей «подвиг», на некоторое время становится невидимым и проницаемым для всех предметов физического мира. Время пребывания в данном состоянии прямо зависит от количества потребленного никра. Лет пятьсот назад великий ученый Мореании Тьелин Арток в целях эксперимента съел около пяти фунтов никра. Зараз. Больше его никто никогда не видел… (Некоторые удивительные вещества и предметы Темной империи. Под редакцией светлого ученою Илона Тамршского).
Пеммикан : 1) тонкие полоски сырого мяса, вывалянные в специях и вяленые на солнце до практически каменного состояния. Таким образом мясо заготавливают для длительных переходов, так как пеммикан не портится и не привлекает паразитов. Кроме того, его вполне можно есть как в сыром виде, так и добавлять в супы и каши; 2) брикеты из сушеного и растертого в порошок мяса, смешанного с жиром и соком кислых ягод. Отличается легкой усвояемостью и большой питательностью при малом объеме и весе.
Саккарра - быстрый и зажигательный танец, наиболее распространенный в Темной империи. Верхом мастерства считается плясать саккарру на горячих углях - и не обжечься (Песни и танцы народов Орраша. Сборник, составленный по материалам Келона Зильского).
Сойри - морские животные, похожие на рыб, но с четырьмя когтистыми лапами. Еще одной их отличительной особенностью является наличие всего одного глаза, в связи с этим животные, опасаясь за свою судьбу, сбиваются в плотные стаи, каковыми и путешествуют по морю (Многообразие живого мира Орраша, том седьмой. Кардморская библиотека).
Серкоя - местный аналог ели. Дерево высокое, некоторые экземпляры достигают высоты в несколько сотен футов. По мере роста голубовато-зеленый оттенок игл переходит в голубовато-серый. Чем старше дерево, тем красивее оно выглядит. Старые деревья имеют серебристо-белую хвою. Цветки белые, неправильные, собраны в соцветия. Плод - овальная коробочка, покрытая серебристо-белым пушком. Семена - крупные лиловые серки. Цветет в начале лета. Плоды применяются для некоторых магических обрядов. Древесина - для обшивки корабельных днищ, так как сильно пропитана смолой и зачастую не нуждается в дополнительной обработке. Распространена в средней полосе Темной империи, в Западных горах, в Такалии (Многообразие живого мира Орраша, том седьмой. Кардморская библиотека).
Сата - певчая птица, обитающая на юге империи. Имеет угольно-черное матовое оперение. Часто содержится в домах в качестве певчей птицы. Голос в спокойном состоянии громок и благозвучен, в потревоженном состоянии птица может издавать низкие, не слышимые человеческому уху звуки, способные отпугнуть хищника. Маховые перья используются в оперении стрел. Такие стрелы в полете издают высокий и пронзительный свист, очень не любимый лошадьми (Некоторые удивительные вещества и предметы Темной империи. Под редакцией светлого ученого Илона Тамрийского).
Старотемный - древний язык, использовавшийся во времена становления Темной империи. Глотки многих из представителей старшей знати не были приспособлены для разговора на общем языке. Тогда появился отдельный темный язык, по сути являющийся искаженным эльфийским. В течении многих лет язык изменялся, пока не принял используемый сейчас вид. Но и старшая знать тоже разбавила свою кровь человеческой, получив возможность использовать общие языки. А старотемный стал языком заклинаний и используется только знатью Темной империи, хотя некоторые его выражения (в основном - нецензурные) известны и за пределами империи (Вводная лекция по старотемному. Из невнятного конспекта принца Дирана).
Таймикренок - птенец таймикра - редкой, практически вымершей в настоящее время птицы. Согласно легендам движения таймикра плавные, замедленные, похожие на танец. В Темной империи был одно время популярен «танец маленьких таймикрят», берущий свою основу из классического балета («Многообразие живого мира Орраша, том восьмой. Кардморская библиотека).
Таккер шат (южн. наречие) - наиболее близкое по смыслу - «Ты, кто отвечает за случайности». Но в южных наречиях очень часто длинные слова сокращаются максимум до трех букв. Отчего коротенькое выражение на остальные языки переводится целой смысловой конструкцией (Языки и обычаи, том пятый, раздел - южные земли. Кардморская библиотека).
Так'р марханг (старотем.) - дословно - встретиться с мархангом. Приставка «ис» впереди означает пожелание кому-то. Без приставки - лично себе (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке книги «Поэмы и сказания диковинных земель»).
Тарка - местный аналог улитки, имеющей радужный, отливающий перламутром панцирь и шесть пар чувствительных усиков на голове. В случае опасности тарка сбрасывает свой радужный и приметный панцирь, маскируясь под окружающие ее предметы. Способна развивать скорость, редкую для обитателей Темной империи, порядка одного дюйма в месяц. Больше так ползать не умеет никто… (Многообразие живого мира Орраша, том седьмой. Кардморская библиотека).
Транг мерк эсер (старотем.) - пожелание долгой и насыщенной жизни. Как и все выражения на старотемном, в зависимости от эмоциональной окраски может быть как искренним пожеланием, так и нецензурным выражением (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке книги «Поэмы и сказания диковинных земель»).
Тойн - местный аналог медведя. Медленный и неповоротливый, вооруженный большими зубами и когтями. Самым ценным является большой и пушистый хвост. Впрочем, тойны умеют в случае большой опасности отбрасывать хвост, оставляя его врагу, а потом снова отращивать его за пару месяцев. На рынках и ярмарках ценятся хвосты, которым явно более года, что можно определить по серебристому цвету концов волосков и колючему осту (Многообразие живого мира Орраша, том седьмой. Кардморская библиотека).
Той эре (старотем.) - начало предложения «Той эре ми'силлан эктер». Дословно - да обратят на меня боги свое внимание. Впоследствии стало самостоятельным выражением, смысл которого варьируется от «Сохраните меня, боги» до «О боже мой!» (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке книги «Поэмы и сказания диковинных земель»).
Токкэйби - народность, юридически подпадающая под действие Уложения о Пришлых Расах. У токэйби зеленая кожа, рыжая борода (что относится и к мужчинам и к женщинам данной расы), на голове торчит рог (Справочник разумных рас, том пятый. Кардморская библиотека).
Тугранвалхар (старотем.) - дословно: ненавязчивое внимание. Как и любое выражение старотемного, смысл его очень зависит от эмоциональной окраски и контекста. Поэтому при переводе следует учитывать эти факторы. Тогда выражение обретает смысл «как вы мне надоели» и дальше, в негативную сторону (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке книги «Поэмы и сказания диковинных земель»).
Тхар каллас эссе те Линс'Шергашхт ак'керт (старотем.) - дословно: клянусь истиным именем Тьмы. В зависимости от обстановки применяется в качестве клятвы либо ругательства (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке книги «Поэмы и сказания диковинных земель»).
Праздник Талларика - праздник, отмечаемый только на землях Темной империи. Знаменует объединение под рукой Властелина земель, начиная от Мореании, Такалии и заканчивая Союзом Подгорных Городов. Властелином в то время был Талларик ас'Дарат Объединяющий (История Темной империи. Издание второе, общедоступное. Кардморская библиотека).
Умгум - разговорное, неопределенное междометие, что-то среднее между «Так я вам и поверил!» и «Все с вами ясно».
Харрам - горький корнеплод, сорняк. Растет повсеместно. Единственное полезное свойство - используется в производстве браги и повышает ее градус, взамен придавая напитку некую горечь (Сельскохозяйственный справочник, том второй. Библиотека Олгиуса).
Хвыйты - амфибии. Обладают прочным, практически непробиваемым панцирем. Зимуют, выбираясь на берег и забираясь высоко в горы. Так как снег в горах лежит практически круглогодично, цикл зимовки хвыйтов бывает невозможно предсказать (Многообразие живого мира Орраша, том восьмой. Кардморская библиотека).
Хорм - лоза, из плодов которой делают редкие и очень дорогие сорта вина. Как ни странно, но растет только на землях Темной империи. Несмотря на это, цвет напитка - золотисто-янтарный (Сельскохозяйственный справочник, том второй. Библиотека Олгиуса).
Хоршох (гномск.) - широкая и отлично заточенная с трех сторон кирка, используемая гномами при необходимости сделать широкий скол породы (Гномы. Обычаи, предметы, законы. Большой том с верхней полки библиотеки Сецрокка, одного из Подгорных Городов).
Хримтурс - раса, испокон веков проживавшая в Таркских горах. Основным способом добывания пропитания является охота на зимующих хвыйтов. В связи с проживанием в высокогорных районах тело хримтурсов покрыто густым мехом. Кроме того, чтобы не замерзнуть в горах, хримтурсы сами покрыты инеем. Тело данных жителей Темной империи способно вырабатывать лед. При длительном соприкосновении с каким-либо предметом он также покрывается инеем в связи с резким падением температуры воздуха вокруг хримтурса (Справочник разумных рас, том восьмой. Кардморская библиотека).
Цырлог - один из мифологических персонажей гномьего фольклора. Живет в самых нижних галереях и пустующих выработках. Выглядит как стоящий на задних ногах мург с передними пятипалыми конечностями. В зависимости от региона в них он держит предметы от хоршоха до банального бича и выдыхает огонь. Голову цырлога венчают огромные ветвистые рога. Цырлог способен разобраться в любых хитросплетениях подземных лабиринтов, чем и занимается, разыскивая своих жертв и пожирая их (Гномы. Обычаи, предметы, законы. Большой том с верхней полки библиотеки Сецрокка, одного из Подгорных Городов).
Чертоги С'кархона - одно из самых гиблых мест Темной империи. С'кархон Шавкер был активным последователем Царицы Ночи и хотел во что бы то ни стало провести ее в этот мир. В результате он открыл проход в межмирье, населив собственный дворец злыми и очень голодными монстрами. Благодаря оперативным мерам верхние этажи были снесены вместе с большей частью пришельцев. Те, кто успел уйти в подземелья, - уцелели, но выйти оттуда не могут (История Темной империи. Издание второе, общедоступное. Кардморская библиотека).
Шаггаты варркийские - мелкие злобные и вонючие зверьки, обитающие в болотах Варркира, на северо-западе империи. Падальщики. В целом трусливы. Но если собираются большой стаей - становятся опасны и для вооруженного путника (Многообразие живого мира Орраша, том восьмой. Кардморская библиотека).
Эл гере, тар'гриит нармах - классическое гномье приветствие. Дословно - да услышат скалы и продлят твой путь - в значении пожелания долгой жизни (Вводная лекция по гномьему этикету. Из порванных тетрадей принца Гилберта, найденных в загоне дракона Пини).
Эргх - невнятное разговорное междометие, обозначающее замешательство или отсутствие ответа на заданный вопрос.
Ярунг - снежно-белый цветок, цветущий только в период полнолуния и только ночью. Очень редок и, по легендам, приносит счастье в личной жизни. «Идти за ярунгом» - все равно что «стремиться к недостижимой цели» (Растения и магия. Издание второе, переработанное, под редакцией Ю. Лушки. Личная библиотека принцессы Марики).

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1
    КТО ХОДИТ В ГОСТИ ПО УТРАМ…     (Страница 1)
  • Глава 2
    МЫ ПОЕДЕМ, МЫ ПОМЧИМСЯ…     (Страница 3)
  • Глава 3
    ВСТАВАЙ, ПРОКЛЯТЬЕМ ЗАКЛЕЙМЕННЫЙ…     (Страница 5)
  • Отступление первое, слегка воинственное (Страница 7)
  • Глава 4
    А Я ЕДУ ЗА ТУМАНОМ ДА ЗАКАТНОЙ ПОЛОСОЙ…     (Страница 8)
  • Глава 5
    СВЕТ МОЙ, ЗЕРКАЛЬЦЕ, СКАЖИ…     (Страница 11)
  • Отступление второе, почти романтичное (Страница 14)
  • Глава 6
    СДЕЛАЙ ЖЕ ЧТО-НИБУДЬ     (Страница 15)
  • Отступление третье, жутко тоскливое (Страница 19)
  • Глава 7
    УМНЫЙ В ГОРУ НЕ ПОЙДЕТ…     (Страница 20)
  • Отступление четвертое, малопонятное (Страница 23)
  • Глава 8
    Я МСТЮ, И МСТЯ МОЯ СТРАШНА     (Страница 24)
  • Отступление пятое, светлое, в смысле - про светлых (Страница 27)
  • Глава 9
    ЕХАЛИ МЫ, ЕХАЛИ     (Страница 28)
  • Отступление шестое, смешанное (Страница 29)
  • Отступление седьмое, подготовительное к бою (Страница 31)
  • Отступление восьмое, сонное (Страница 31)
  • Отступление девятое, завершающее (Страница 32)
  • ГЛОССАРИЙ,
    составленный принцем Дираном (собственноручно) и предназначенный для желающих поближе познакомиться с природными и этнографическими особенностями Темной империи и близлежащих земель     (Страница 32)


Ксения Баштовая - Тяжело быть младшим…

Ксения Баштовая
Виктория Иванова

Тяжело быть младшим…

Цикл: "Темный принц" - 1

 Читать книгу

Аннотация

Надоело! Надоело быть малышом! Если ты самый младший в семье, это еще не значит, что и в семнадцать лет за тобой должна ходить свора мамок нянек, вытирая нос вышитыми платками! Вот возьму и сбегу! В Светлые земли. Тут как раз папе попалась очередная, на всю голову стукнутая, Светлая команда.. Вот с ними и пойдем!И что из того, что я – сын Темного Властелина?! Не человек я, что ли?.. Гм… интересный вопрос…

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ксения Баштовая - Биография

Ксения Баштовая

На основную страницу

Биография

03/06/1985 Образование-высшее юридическое, место работы - Ростовская Областная Коллегия Адвокатов "Бизнес и право", адвокат.