Ксения Баштовая, Виктория Иванова - Маленьких все обидеть норовят!

1 Ксения Баштовая, Виктория Иванова

ПРОЛОГ

Ночь окутывала горы темным плотным покрывалом. Сонную тишину нарушал лишь тихий шорох ночных зверушек да редкие перекрикивания засыпающих птиц. В небе загадочно и равнодушно мерцали холодные звезды, бесстрастно наблюдая за скрытой от дневного светила жизнью. А снизу, спрятавшись в кольце гор, в небо глядела еще одна звездочка. Золотисто-рыжая, мерцающая и подрагивающая…
Костер жадно лизал поленья, вскидывал к небесам острые узкие языки пламени, словно нехотя освещая собравшуюся вокруг компанию. Рядом с блаженно прикрывшим глаза черноволосым, сильно осунувшимся юношей, не отрывая сонного взгляда от огня, сидела худощавая смуглая девчонка с волосами, заплетенными в множество косичек. По другую сторону замерли золотоволосая эльфийка и огненно-рыжий парень, что-то тихо втолковывающий своей соседке. Та покорно кивала, но…
В девушке что-то сильно изменилось после посещения Затерянного Храма. Аэлиниэль полностью погрузилась в себя, тяжело переживая предательство своего соплеменника Влариэля. Она даже не захотела видеть Светлого Владыку Миритиля, так что идти общаться с князем пришлось закаленному в битвах Вангару.
В итоге, когда воин вернулся, он сообщил весьма неожиданную новость: части команды следовало отправиться в Дубраву - сообщить на Собрании Светлого Совета о предательстве Влариэля. Мол, так и так, остроухий - предатель, а если кто сомневаться будет, так свидетели вот они…
Честно говоря, в планы Его Высочества принца Дирана ас'Аргал гар'Тарркхана не входило путешествие в Дубраву. Конечно, раньше он никогда там не был, посмотреть на историческую родину Первого Властелина было интересно, но… как ни крути, Темному принцу по Светлым землям лучше путешествовать инкогнито. Да и вообще, создавалось впечатление, что в школу ему совсем и не надо, раз уж маршрут меняется чаще, чем день и ночь.
После долгих разговоров было решено, что Диран, как и собирался, поедет туда, куда стремился с самого начала, - в Соэлен. Элиа - с ним, потому как давала клятву помогать, спасать, оберегать и прочая, прочая, прочая. Вангар и Тайма (как самые главные, умные и далее по тексту) отправятся в Дубраву свидетельствовать, уверять и увещевать.
Но поскольку сложилось мнение, что эльфы все такие белые и пушистые, со всякими темными не общаются, то с Дираном и Элиа в Соэлен, расположенный на Светлых землях, поедет эльфийка Аэлиниэль. Компанию ей, естественно, составит Шамит (просто потому, что без него никуда и никак). Все прочие, то бишь Торм и Амата, отправятся вместе с Вангаром и его женой Таймой в Дубраву. Для солидности и придания должного веса словам, как выразился воин. А уж потом все они попытаются вовремя попасть в Соэлен, дабы проследить за вступительными экзаменами одной темной личности. Ну или хотя бы поприсутствовать на торжественном принятии в члены ученического братства этой самой личности.
Надо сказать, Амата была всеми руками и ногами против данного предложения, вот только… Кто ее спрашивать-то будет?
Так что на Перевал отправилась только половина команды, в то время как вторая - прямиком в Дубраву. Войско Темного Властелина на следующий же день после отъезда принца Дирана также собрало лагерь и выступило к побережью. Новая захваченная земля нуждалась в принятии ряда указов, чтобы надежно присоединиться к Темной империи…

Глава 1
ТАМ ЗА ТУМАНАМИ…

Солнце ярко светило, раскаляя землю и камни. Горячий воздух дрожал прозрачным маревом, немного искажая очертания предметов. На плоском валуне у дороги, блаженно прищурив глаза, грелась желто-коричневая цаппа. Неожиданно она вздрогнула, ощутив колебание почвы, и опрометью метнулась в сторону. И едва успела. Через мгновение после того, как шустрая зверушка покинула облюбованное место, туда же с силой опустилась когтистая пятипалая лапа грона. Угольно-черный боевой зверь появился из-за поворота и неподвижно застыл на самом краю обрыва.
Честно говоря, выхода с Перевала я ждал с каким-то лихорадочным нетерпением, поэтому невольно теребил грона и на поворот к спуску вылетел первым. Мне просто было любопытно, чем же Светлые земли отличаются от Темных. Хоть официальная граница до недавних пор находилась гораздо восточнее, неофициальной считался именно Хребет. За ним, по версии светлых, начинались земли темных. Вернее, теперь уже начинаются. И нечего было меня так злить! И отца тоже.
Задумавшись об отце, я невольно вспомнил недавние события.
Как я, разозлившись на всех и вся за то, что меня считают чересчур маленьким, сбежал из дома, направившись в Магическую межрасовую школу. И ладно бы просто сбежал! Так нет, сын повелителя Темной империи, Диран ас'Аргал гар'Тарркхан, не мог уйти просто так. Он взял с собою, вроде как за компанию, команду светлых героев, которые, пробравшись в замок отца за дико нужным им артефактом - «Сердцем Дракона», уже не один день «пылились» в подземельях замка.
Путешествие не задалось с первой же минуты. Светлые смотрели на меня как на врага народа. Ну конечно! Темный, злобный, страшный… А когда еще узнали, что я сын Темного Властелина, так вообще… А то, что я дал клятву (впрочем, как и они), что тихо-мирно дойдем до пункта назначения (для них это Затерянный Храм, для меня школа) и разбежимся, как-то забылось. Да и спас я их во время этого похода пару раз…
Честно говоря, я предполагал, что в дороге у нас не будет проблем. Ага, как же! Мало того что обнаружилась неблагоприятная политическая ситуация в Мореании (туда сразу же отправился мой брат, Гилберт), так еще и мне (кстати, не прошедшему Посвящения!) пришлось перевоплощаться во Властелина… Для начала - частично. А уж потом, когда добрались до Храма…
Страшная была битва. Я помню ее отрывочно, слишком уж силен был запал боя. И не знаю, смог бы я не сойти с ума, если бы не помощь моего меча - Ал'Дзаура и глоток крови Шамита - оборотня и вора, одного из тех, кого я вывел из отцовских подземелий. А с недавних пор он стал считаться еще и моим будущим родственником - мой брат Гилберт решил жениться на его сестре Лерсе…

Одевшись в шатре, я выскочил наружу и сощурился от яркого, бьющего в глаза солнечного света. Потом, немного привыкнув, огляделся вокруг… И понял, что чудеса только начинаются. Практически вся не такая уж маленькая поляна перед Храмом была заставлена ровными рядами армейских шатров. В центре лагеря возвышался черный шатер Властелина, вокруг которого на высоких флагштоках реяли знамена. Так… кроме родителя и братьев, а также пары представителей старшей знати там было не менее пяти сотен солдат. В том числе и личная гвардия Темного Властелина…
А вот выстроившиеся с другой стороны поляны серебристо-зеленые флаги явно принадлежали эльфам. Та-а-ак… Похоже, я что-то пропустил.
«И не говори. Но не переживай, догонят и напомнят!» Спасибо, ободрил! Гневно фыркнув в ответ на ехидный смешок внутреннего голоса (мне проще называть его именно так, а не вспоминать каждый раз об одушевленном мече), я решительным шагом направился к шатру отца. Чем раньше я выслушаю все, что мне захотят сказать, тем меньше они успеют придумать.
Мое временное обиталище стояло чуть в стороне, у самого края леса, и, для того чтобы добраться до середины лагеря, мне пришлось поплутать меж растяжек, костров, оружейных треног и прочих препятствий. Как ни странно, вокруг было пустынно, словно всех солдат отправили куда-то. По всей видимости - назад по дороге. Именно оттуда доносился невнятный гул. Я подумал, что идут какие-то работы. Например, раскопки у Храма.
Не особо задумываясь о таких пустяках, я размашистым шагом подошел к цели своего не столь длинного, но изобилующего опасностями путешествия. Стоявшие на страже воины вытаращились, словно увидали диковинку какую. А потому я смог беспрепятственно нырнуть за полог, попав, как ни странно, в самый центр разгоревшейся дискуссии. Да уж… Казалось, они тут без меня развлекаются по полной!
Отец, сверкая алыми глазами, тихо, но с едва сдерживаемым рыком выяснял у незнакомого мне эльфа, кто такой Влариэль и где теперь его искать.
- Этот нардхаров длинноухий мне за сына ответит! - донеслось до меня.
Так… этот эльф в Храме - как там его? - Влариэль, кажется, что, успел Гила зацепить?! Или Тери? Хотя нет, Тери там, кажется, не было. Ну все, он не жилец… Таким разозленным я отца еще не видел. Он находился буквально в шаге от перевоплощения! Лицо хоть и оставалось человеческим, но черты так заострились, что рисунок чешуи уже почти проступал на коже. Да и мама… Нежная, всегда чуть усмехающаяся (даже когда таскала нас с братьями за уши), сейчас сидела, плотно сжав губы и нахмурив брови. Застывший холодный взгляд миндалевидных глаз не предвещал ничего хорошего. Похоже, этому эльфу-предателю придется очень и очень несладко!
Я осторожно застыл на пороге, прислушиваясь к спору. Тихо сидевшие за столом остальные мои спутники, кроме клирички Аматы, мрачно разглядывали массивный стол. Шамит даже иногда сжимал край, словно надеясь отломить часть. Гном ожесточенно стискивал подлокотники высокого кресла, хмуро изучая тяжелую столешницу. Видать, уже получил нахлобучку за все хорошее, так как борода подгорного жителя едва не стояла дыбом. Амата и Элиа притулились в дальнем уголочке. Даже Вангар и Тайма осунулись, похудели. Ну вот что тут у них произошло?! Хотя… если придираться, то начальник группы ответственен за все. Но только касаемо своей команды. А если пострадал Гил, то Вангар-то тут совсем не виноват! И за предательство остроухого ответственности не несет. Мало ли кого могли использовать втемную? Я вон тоже один раз… э-э-э-э… нет, не буду об этом!
Эльфийка отсутствующим взглядом скользнула по общей части шатра, отгороженной от так называемых «личных апартаментов» тяжелым бархатным пологом. Ее абсолютно не волновало, что присутствовавший там ее соплеменник (судя по пышному одеянию, не из последних в Дубраве) вел себя так, будто был давно знаком с моим отцом. Более того, на ее глазах происходило вопиющее нарушение этикета, поскольку Темный Властелин (он же мой отец) в забывчивости стал называть этого самого эльфа просто Миром, а тот его - Аргалом, а то и просто Ари. Та-а-ак… Надо думать, под кроватью нашей семейки от толстых и жирных мархангов не протолкнуться. Это когда папочка успел завести такое близкое знакомство с эльфийскими правящими домами, а?
Аэлин, конечно, намекала на светлые корни моей мамы… Но не настолько же!
- Да мне плевать! - неожиданно рявкнул отец.
От резкого возгласа я непроизвольно шарахнулся вбок и задел одну из подставок под «светляков», освещавших внутреннее убранство помещения. С громким звоном та повалилась на землю.
- Я же запретил! - рыкнул папа, резко разворачиваясь ко мне, и удивленно застыл.
Остальные тоже повернули головы на звук, и вокруг повисла тишина. Судя по вытянувшимся лицам как светлых, так и темных, им, наверное, сам Доргий явился. Так, если я не хочу огрести за все и сразу…
- Пап, мам, извините, я не хотел! - Не важно, что именно я не хотел, потом разберемся. - Вы не переживайте, со мной все в порядке, но в школу я все же поеду! - пока никто не успел опомниться, выпалил я и застыл, упрямо вскинув подбородок.
- Ди? - Мама поднялась с места и, словно не веря собственным глазам, уставилась на меня, а затем сделала робкий шаг вперед. - Это действительно ты?
Я на всякий случай тщательно оглядел и ощупал себя с головы до ног. Так, уши нормального размера, нос на лице один, руки две, ноги две, хвоста не видно. Чего это они?
- Конечно, может, я не вовремя? - осторожно осведомился я, глядя, как начинают меняться лица всех присутствующих. В этот момент на них ясно проступало желание придушить одного молодого Властелина.
- Ди! - как-то заполошно вскрикнув, мать повисла у меня на шее, заставив сделать шаг назад.
- Диран!
Плавный шаг в сторону и назад, чтобы увернуться от увесистого отцовского подзатыльника и отгородиться все еще не отпустившей меня мамой от сверкавшего глазами отца. Малодушно? А вы с разгневанным Властелином встречались, нет? - Той эре, что ж ты творишь, мерк'херрас тамиирин?!
Я все же выбрался из жарких материнских объятий, дождался чисто символического отцовского подзатыльника и быстро упрочнил ребра. Папочка руками может спокойно согнуть мириновый брус. Так что обниматься с ним нужно очень и очень осторожно. Взгляды светлой команды красноречиво намекали, что стоит нам только покинуть сие высокое собрание…
- Что случилось? - быстро поинтересовался я. - Что-то с Гилом?
- С Гилом? - недоуменно сморгнул отец. - Да нет, с ним все в порядке…
- Мы думали, что потеряли тебя… - тихо всхлипнула мама.
Что?! Разве было непонятно, что я просто в обмороке? Что за чушь!
«Никакая это не чушь, - неожиданно серьезно отозвался Ал'Дзаур, - ты действительно был мертв. Не знаю, как и что это было, но у тебя даже сердце не билось». Ы?! А как же я тогда… проснулся?! «Ну… У каждого Посвящение свое…» М-да, вот посвятили так уж посвятили!
Пока я разговаривал с мечом, отец пристально разглядывал меня, не спрашивая и не вмешиваясь. Видимо, или Гил рассказал ему об Ал'Дзауре, или он сам его увидел. Во всяком случае, когда я виновато посмотрел на него, глаза Темного Властелина уже сменили алый цвет на привычный черный. Он крепко обнял меня за плечи:
- Добро пожаловать, Властелин Диран ас'Аргал гар'Тарркхан.
- Нир Линс'Шергашхт элларс мин, - автоматически ответил я общепринятой фразой. И только теперь до меня окончательно дошло, что я стал настоящим Властелином. Со всеми вытекающими отсюда последствиями. Приятными и не очень.
- Светлого солнца, Властелин Диран ас'Аргал гар'Тарркхан, - прервало мои размышления приветствие эльфа. А потом улыбка в сторону: - Ты можешь гордиться своим сыном, Ари.
- Непременно, Мир, - хмыкнул отец и, видя мое откровенное недоумение, посмеиваясь, произнес: - Сынок, позволь представить тебе Миритиля ли'Аринкуэля, князя эльфов, Светлого Владыку и… твоего дядю.
Я чуть на пол не сел… Владыка эльфов - мой дядя?! Я тут с ними со всеми скоро с ума сойду…
- Чи… чистого неба, Вла… дядя, - заикаясь, все же выдавил я.
Князь откровенно усмехнулся и посмотрел на отца.
- Ну если все принцы живы, вернемся к первоначальному плану? - ровно, словно ничего и не произошло, осведомился он.
- Да, - коротко кивнул отец, не отпуская моего плеча. Значит, со мной еще не закончили… ой, и отчего это мне сразу так наружу захотелось?..
Коротко поклонившись, князь вышел из шатра. За ним, подстегиваемые нетерпеливыми взглядами отца, потянулись и мои спутники. Только Вангар, выходя, сказал:
- Диран, мы будем рады видеть тебя сегодня у нашего костра!
«Приходите на поминки», - чуть было не ляпнул в ответ я.
Наконец в палатке остались только мы. Но ненадолго. Через пару мгновений послышался шум крыльев, глухой удар о землю (Пинька прилетел? А куда он улетал? Боги, сколько же пропустил!), торопливые шаги - и в шатер буквально вбежали Теренс с Гилбертом. При виде меня они оба взвыли и бросились навстречу, вытянув руки. Явно не обниматься!
Той эре! Придушат же, как котенка! И то исключительно по доброте душевной.
Я панически дернулся назад, выскользнул из-под руки отца… Меч появился сам. «Ой, у ребенка ножик! - ехидно хихикнул голос в голове. - Порежется сейчас!» Знаешь, не смешно!
Тарк мархар! Да что же это такое, откуда только эта железяка взялась?! Еще я перед братьями мечом не махал! «Гм, забавно. А ведь это не я сделал…» Ал'Дзаур исчез, теперь уже исключительно по моему желанию. Но вот только не нравится мне это самоуправство что-то, ой не нравится… Ладно, не будем думать об этом сегодня, подумаю об этом… ну например, завтра. Если дадут.
Братья резко остановились и посмотрели на меня с каким-то отстраненно-безразличным интересом.
- Ты смотри, действительно вырос… - протянул Тери.
- И меч держать научился… Клинок от эфеса отличает! - согласился Гил. - У, маленькая зараза! - И братья, дружно шагнув вперед, заключили меня в объятия.
- На себя бы посмотрели! - Мне хоть всего семнадцать, но ростом я уже не отстаю от братцев. А когда вырасту окончательно - явно догоню отца. - Тоже мне, малявку нашли.
- Смотри, а против «заразы» возражать не стал! - ехидно пихнул Тери Гила.
- Ага, с фактами не поспоришь! - вернул тычок Гил.
- Ладно, пообнимались - и хватит, - оборвал отец нашу перебранку, - идите все к столу.
Мигом насторожившись, я опасливо опустился на стул. Отец, как всегда, занял место во главе стола. И все внимательно уставились на меня. Но в ответ получили не менее пристальный взгляд. Играть в гляделки я могу очень долго.
Молчание прервалось серьезным и весьма озабоченным голосом отца:
- Ди, а тебе очень нужно ехать в эту школу?..
- Да. - Главное - отвечать четко и уверенно. А то сейчас ка-а-ак переубедят… Чем-нибудь тяжелым.
- Дело даже не в том, что она находится в Светлых землях… - Странно, но впервые папа разговаривал со мной не как с ребенком, а как с равным. Ну… почти. Нотки беспокойства то и дело проскальзывали в его голосе. - Ты уже не принц, пойми! Ты самый настоящий Властелин! Хоть пока еще только физически. И в то же время ты еще ничего не знаешь и не умеешь.
Это да, это проблема. Сам же недавно распинался перед светлыми, какие мы, Властелины, страшные и ужасные. Если необученные. И тут же сам стал таким… Ну и что теперь делать? Домой в Кардмор возвращаться, что ли? Ага, щас! После всех тех приключений, что нам выпали, снова в четыре стены? Ни-за-что! Пусть едва не ушел за Грань, но ведь не ушел же! А что касается обучения…
Деда, а деда? Не оставишь внучонка в своей опытности и мудрости?
«Прх, кхе-кхе, что?! Ты это мне? Тарк мархар, чуть не поперхнулся из-за тебя. Конечно, не оставлю, куда ж я денусь…» Ну вот, теперь у меня есть и личный учитель.
- У меня уже есть учитель, - ответил я, коснувшись пальцами рукояти меча.
Отец пристально посмотрел мне в глаза и чуть заметно кивнул. Мама с беспокойством взглянула на меня, но от реплик воздерживалась. Да, говорить «Ты еще маленький» Властелину, уже носящему корону… ну неубедительно как-то. Гил тайком, из-под стола показал мне кулак, напоминая о своем предостережении на тему нанесения урона чести семьи. Теренс смотрел на меня как-то странно, словно порываясь что-то спросить, но не при всех. Кажется, я уже догадываюсь, о чем он хотел бы узнать. Но помолчу, помолчу. Пока.
- Хорошо, - неожиданно кивнул отец, - вот только учти, что за сдачей экзаменов обычно следует торжественное мероприятие по случаю принятия в школу. И там должны будут присутствовать твои родственники. Может, и Мир заглянет… По старой памяти.
Ой, той эре… Это будет самое знаменательное поступление за всю историю учебного заведения! Надо же, два властителя во всей красе! Надеюсь, свиту они с собой не потащат?
- Нет, за дверью оставим, - хихикнула мама, и я понял, что последнюю фразу невольно произнес вслух.
- Ну ладно, посмеялись - и хватит, - стал серьезным папа. - Диран, вечером будет большой праздник, все-таки не каждый день мой сын становится Властелином. Я надеюсь, ты не сбежишь до начала веселья?
Понятно. Поминок не получилось - так отметим это событие! Не пропадать же еде. И отец все верно рассчитал. Интерес узнать, а как же это все принято отмечать, удержит меня в лагере вернее мириновых цепей. В самом деле, первый праздник (не считая дней рождения) в мою честь!
Кивнув, я быстро вылетел на воздух, пока никто не вспомнил еще чего-нибудь. Мне же надо и со светлыми поздороваться…
Найти костер, вокруг которого расположилась команда, особого труда не составило. Но прежде чем направиться к своим спутникам, я переоделся. Официальный наряд - это, конечно, красиво, но обязывает и вести себя соответственно. А делать все с самого начала, видя в глазах друзей страх, мне совсем не хотелось.
Так что я проворно сбросил тяжелую одежду и облачился в привычный походный костюм: темные брюки, нижнюю сорочку, плотную верхнюю рубаху, опять же темных тонов, черную кожаную куртку и сапоги в тон. Плащ я надевать не стал, мешать только будет. А вот с короной возникли проблемы. Она же не снимается! Вообще! И что мне теперь, сверкать ею на все Светлые земли? Вот это маскировка… Хоть действительно за Хребет не выезжай!
«Урок номер один, малыш. Не пытайся ее снять. Просто представь, что ее нет…» Мм? Да? Всего лишь? Я пристально уставился в сотканное из теней зеркало, аккуратно стирая витой обруч на голове собственного изображения. В виски словно иголками кольнуло, заставив невольно зажмуриться.
Когда снова взглянул на себя, короны на голове уже не было. Она хоть вернется теперь или я окончательно ее… того? «Ты окончательно ее того, только если сам того! - сварливо отозвался голос. - И послали же боги ученичка… Где твои манеры, Властелин?!» И послали же боги предка… «Язва!» Так есть же в кого уродиться!
Молчаливая перепалка закончилась. Голос то ли не нашел, что ответить (это вряд ли), то ли решил меня просто временно игнорировать. А я радостно побежал к светлым. Здороваться. А заодно и выяснить, какого… марграна некоторые рыжие лезут куда не просят.
Встреча вышла на редкость дружественной, если не считать пары попыток задушить меня под видом радостных объятий и поставленных в спешке синяков. Но поговорить нам так и не дали, да я не расстроился - дорога нам предстояла дальняя, так что наговориться еще успеем! Потом я сбегал на дальнее пастбище к Триму. Тот уже носился кругами, почуяв мое пробуждение. Грон тоже изменился. Костяной гребень на шее и корона из рогов, раньше бывшие коричневато-серого цвета, стали антрацитово-черными, в тон шкуре. Несколько чешуек на лбу - темно-зелеными, словно это не чешуя, а тонкие изумрудные пластинки.
От избытка чувств «зверек» едва не вывалял меня в пыли. Пришлось поплясать, уходя от копыт, хвоста и рогов. А то знаю я его… Ему только позволь! Но нашу забаву прервал запыхавшийся вестовой от отца. Я потребовался, чтобы помочь в организации праздника. А конкретно, мне предстояло носиться между ним и Миритилем, передавая пожелания и мелкие подарки. Хотя они могли прекрасно обойтись и без меня. Можно подумать, колдовать разучились… Ой, не надо только ля-ля про несовместимость темной и светлой магии! Как-то ж без меня обходились, пока я в чувство не пришел!
Как только стало смеркаться, все разбрелись по шатрам переодеваться. Опять в официальную одежду. А потом мы все вместе пошли отмечать…

Действо происходило на широкой, просторной, способной вместить всех желающих каменной площадке, находящейся неподалеку от дороги, ведущей к Храму. Будто специально богами созданной. В центре площадки был сооружен круг из отложенных для костра поленьев. Эльфы и темные, пришедшие на этот праздник, сперва четко держались неписаных границ, а потом перемешались.
Все было уже заранее расписано, но многого я попросту не знал. Вообще, в мои обязанности входило с первой звездой одним махом зажечь кольцо костров. Так что, пока вокруг царила суматоха, я быстренько пробежался вокруг дров, ставя на них неактивные пока что метки, чтобы потом единым движением «включить» заклинание. Ал'Дзаур тоже терялся в догадках. В его бытность таких праздников не устраивали.
Наконец темнота стала густой, и над горным пиком появилась белоснежная отметина звезды, а вслед за этим над собравшимися поплыла музыка. Сначала робкая, чуть слышная, но постепенно она набрала мощь, и тогда… Повинуясь кивку отца, я взмахнул рукой, и в небо полыхнули трехфутовые столбы огня. Мелодия резко изменилась. Теперь она состояла практически из одних ударных и низких, рычащих звуков.
Впервые я слышал такие мотивы. Резкие, агрессивные. От них хотелось двигаться, они подчиняли, звали и манили. Чуть покачиваясь в такт, я следил, как отец прямо сквозь огонь шагнул в круг. В его руке, словно по волшебству, возник меч, и они вместе с клинком заплясали под звучащий все громче рокот. Свист вспарываемого лезвием воздуха стал еще одним инструментом, вплетающим свою партию в общую мелодию.
В какой-то момент папа застыл, резко вскинул меч вверх и требовательно глянул на меня. Плохо осознавая, что делаю, я одним прыжком перемахнул негаснущий огонь и, отбросив плащ в сторону, рванул к нему. Шаг, поворот, уход, выпад. Прыжок, удар, блок, разворот. Странный, ни на что не похожий то ли танец, то ли бой, подчиняющийся жесткому ритму. Танец огня на лезвии клинка, танец огня в глазах отца, танец теней за кругом костров. Шаг, низкая стойка, «Крыло дракона», «Падающий лист», «Звезда полуночи», хлопок крыльями… В какой момент мы обернулись полностью - кто знает? Взмывшие вверх, к ночному небу, струи огня - двойное «Огненное кольцо» - и застыть, замереть, потому что тягучая мелодия явно не твоя. Кто-то еще в круге. Мы рады, мы приветствуем. Шаг в сторону, вскинутые мечи и гортанный крик. Нет, не боевой вопль - просто приветствие. Ушедший куда-то вниз рокот барабанов, не прекратившийся, нет. Мягкое течение воды… да, сейчас надо именно так. Перетечь из одной стойки в другую, пропустив мимо легкое дуновение чужого движения. Языки огня почти лежат на углях, но это ничего. Достаточно всего мига, чтобы они вновь взвились в бешеном танце… Снова перекат - и вскинуть крылья. Положить мечи на горизонт, отвести одну руку назад. И не защищаюсь, и не нападаю - я просто знаю, что ты здесь… Повернуться, перехватить лезвием назад, принять на руки почти невесомое тело, пахнущее так знакомо… Мама. Мягко присесть, напрячь крылья, резко распрямиться, в прыжке выбрасывая руки вверх. Летать можно и без крыльев. Отец подхватит. По-другому не бывает… Последнее тихое дуновение - и рокот возвращается, заставляя клыкасто улыбнуться ночному небу. Языки огня дрогнули, забеспокоились, угли предупреждающе налились багровым светом и выстрелили вверх мощными столбами пламени. Р-рау! Воздух взвыл, рассеченный разом тремя мечами, и крылья мощно ударили, бросая тело в новый виток безумной пляски…

Праздник. Новый Властелин… Не думал, что я - многоликий, вор, изгнанник - буду так… завороженно наблюдать за этим танцем… Стоять, не отрывая взгляда, чувствовать, как сердце бьется в такт с музыкой…
- Ну-у-у… - раздалось рядом, - это нечестно! Я тоже так хочу-у-у… Тери вот тоже облизывается…
Я оглянулся и увидел стоявшего рядом принца Гилберта (родственничка нового, тарк мархар…), с тоской и пламенным желанием наблюдавшего за бешеной пляской внутри круга. Он посмотрел на меня и снова обиженно протянул:
- Ну почему Ди?..
- Наверное, богам понравился, - пожал плечами я. Чем больше узнаю эту семейку, тем меньше удивляюсь всякому отсутствию осторожности у Дирана.
А по губам принца вдруг пробежала усмешка:
- Ну что, за нового Властелина, дай Доргий ему долгих лет? - В руках Гила сами собой появились фляга и бокал. Он плеснул часть содержимого сосуда в чашу и протянул ее мне.
- За Властелина, - кивнул я, принимая «подарок». Сделал одновременно с новым родственничком большой глоток (тот, насмешливо косясь на меня, отхлебнул прямо из фляги) - и чуть не выплюнул все назад. Это оказался ядреный гномий самопляс…
Теперь я знаю, что пьют Властелины! А говорят: вино, ликеры…
Ой, у меня завтра голова болеть бу-у-дет… Принц, ухмыльнувшись, сделал новый глоток.

М-да… Воспоминания, воспоминания. Как отбрыкивался от каравана вещей, которые мне собрала мама. Она, наверное, и замок карманных размеров мне б всучила, если бы я согласился взять. А так путешествие продолжилось с тем же набором самого необходимого, что и в начале. Правда, перед отъездом отец отвел меня в сторонку и тихо намекнул, чтобы о столах и их содержимом я молчал, иначе он не посмотрит, что я уже Властелин, и всыплет мне. Да ладно, я никогда не был трепачом, так что… Кстати, Гила отец все же поймал, провел чистку в кабинете, но свернутых заклинаний не обнаружил. Живем!
А пока вернемся к землям, я же из-за них остановился.
Да… что до Перевала, что после - одно и то же. Обидно. Похоже, разница между Светлыми и Темными землями только в названии. Хотя… может, это только в начале, дальше оно виднее будет?
- Ди, ты там что, памятником решил стать?
Рыжий, я помню, что ты здесь, помню! Только помолчи пару секунд, а? Мне бы только коснуться каблуками боков застывшего Трима, посылая грона в галоп, и нагнать уже почти успевших спуститься вниз спутников.

Боги, как я устал за прошедший день! Вымотался так, словно с утра мешки разгружал или, что намного хуже, с начальником гвардии Кардмора Гойром тренировался. Хочется просто-напросто лечь, закрыть глаза и ни о чем не думать.
- А почему у эльфов такие странные имена? - вдруг сонно поинтересовалась Элиа.
Я некоторое время молчал, надеясь, что это она общается сама с собой, но девушка вновь повторила вопрос, при этом пристально глядя на меня. Так что ничего не оставалось, кроме как начать тихим, чуть заунывным голосом:
- Испокон веков в старших именах эльфов классически используются частицы «эль» либо «иль». В последнее время стало возможным употребление имени с «аль» либо «ель». - Хотя, как по мне, сосны соснами. Или дубы дубами. - Согласно правилам этикета, принятого в Светлых землях и Дубраве, - продолжил я, - круг общения каждого эльфа можно условно разделить на следующие группы. Первая: лица незнакомые либо малознакомые. Данные существа при обращении к представителю Светлого дома должны использовать полное имя - Аэлиниэль, Миритиль. Вторая группа: лица близко знакомые либо друзья. При обращении они могут использовать имя представителя Светлого дома без данной частицы - Мирит, Аэлин. Выделяется также третья группа: близкие друзья либо родственники. При общении в данной группе необходимо еще большее сокращение используемого имени - Мир, Лин. Это так называемое личное имя, свойственное именно этому эльфу. Необходимо отметить, что при допуске в третью группу невозможно использование имени с классической частицей. В случае если близкий друг либо родственник называет эльфа полным именем, например «Мирноэль», это может быть расценено как оскорбление.
- Я-асно, - сладко зевнула Элиа, - а откуда вы это знаете, милорд?
Мне не оставалось ничего, кроме как выругаться сквозь зубы. Ну вот сколько ей можно повторять, что меня зовут Диран, а не «милорд»? Приказать, что ли? Согласно Уложению она обязана мне подчиняться… Тихий смешок: «Чем больше повторишь, тем лучше, малыш! А что касается - кто кому должен подчиняться…» У-у-у-у! Ну вот сговорились они все, что ли? Одна «милордом» обзывает, другой - «малышом»! Я не маленький. Я уже самый настоящий Властелин, вот! «Малыш, я помню, можешь не повторять!» Я и не сомневался, что все здесь это помнят!

1 Следующая страница


Маленьких все обидеть норовят! 2

- В книге прочел, - буркнул я. - И повторяю в последний раз! Я не «милорд»!
Девушка смущенно опустила глаза.
«В книге, говоришь? Вот только звучит это так, словно ты не рассказываешь, а по памяти цитируешь. Можно подумать, ты эту книгу раз сто прочел!»
Хе! Как будто это было иначе! Когда перед тобой ребром ставится вопрос о том, что прямо сейчас необходимо пойти и тренироваться, тренироваться, тренироваться… Лучше я книжечки почитаю! Это Гил у нас на всю голову мечом стукнутый, может по сто пятьдесят раз повторять какое-нибудь парирование квартой или терцией, а я мальчик непоседливый, мне через энное время после начала занятий все наскучивать начинает. Тогда можно от Гойра с его фехтованием потихоньку улизнуть. А Гилберт… О, он как-то в полном вооружении часов пять без передыху какой-то железякой махал (сейчас и не вспомню чем, то ли клеймором, то ли эстоком). И это просто так, для тренировки!
При воспоминании о Гилберте губы невольно расползлись в улыбке. Когда брат уже улетал, я, улучив момент, чтоб поблизости от жениха с невестой не было Шамита, сообщил, обращаясь преимущественно к Лерсе:
- Кстати, я все-таки не советую выходить за него замуж - изменит в первую же брачную ночь. - И пока Гилберт, краем уха услышавший мою речь, переваривал услышанное, затарабанил: - Либо с Пиней отправится летать, либо с какой-нибудь железякой - фехтовать! - А потом увернулся от тяжелого подзатыльника и со смехом рванул в сторону.
- Ну вот что мне с ним делать, а? - страдальчески протянул Второй Рыцарь Ночи. - Нет, точно прибью когда-нибудь!
- Руки коротки! - фыркнул я.
Размечтался. Мне даже Тери ничем подобным не угрожает, хотя должен бы, должен… Особенно после того, как я его невесте на палец перстень надел. Он, может, еще бы пару годиков до официального предложения потянул, а так… Свадьба, и никаких гвоздей!
Кстати, братец все же отловил меня и спросил: откуда это одна неизвестная мне девушка знает очень известного ему Ди? На что я, невинно похлопав ресницами, сообщил, что помог девушке найти одну безделушку. Так, и упоминания не заслуживает! Хи-хи, точно. Говорить о Хранителе не стоит, а то еще папа заинтересуется: а куда это делся Хранитель его старшего сыночка? Вообще, я думал над тем, стоит ли сказать Тери о… слегка странном… поведении его невесты, но потом решил, что не надо. Хранитель и без того с заклятием справится, так зачем брату нервы портить?
Страдальческий вздох: «Ну честное слово, ребенок!» А ты сомневался? «Разумеется, нет! Ребенком был, ребенком и останешься!» Ой-ой-ой! И чья бы лейна мычала! Конечно, тебе легко говорить - ребенок, а я даже ответить ничего не могу! Вот бы встретиться, чтоб не как голос неизвестно откуда, уж я бы тогда все разъяснил насчет ребенка! Скептическая усмешка: «Ну-ну…»
О боги, но как же все-таки хочется спа-а-ать…

Знакомая темнота сероватой пеленой окутывала мир. Здесь пустынно, спокойно и как-то… ровно, тихо. Никто не нападет. Вот только…
- Зачем я здесь?
Ответ пришел откуда-то из-за спины:
- Ты ведь сам хотел поговорить. Или уже передумал?
- Хотел, - легко согласился я, поворачиваясь на звук и продолжая разглядывать сероватую муть, - но все равно я тебя не вижу! Покажись! Как ты выглядишь? Или выглядел семьдесят веков назад…
В голосе отвечающего прорезалась неуверенность:
- А… может, не стоит?
- Почему? - удивился я. - Покажись! Что такого в твоем облике? Властелина я, что ли, никогда не видел? Так в зеркало посмотрюсь!
Тихий смешок:
- Учти, я насчет зеркала ничего не говорил!
Темнота медленно начала рассеиваться, и из полумрака выступила худощавая человеческая фигура…
- Ну, малыш, доволен?
В костюме по моде неизвестно какой давности, тощий, с длинными черными встрепанными волосами, непослушно рассыпавшимися по плечам, и… моим лицом. Вернее, не моим, а таким, каким оно могло бы стать лет через сорок - пятьдесят, если взять за основу жизнь Властелина. Или пятнадцать - двадцать, если ориентироваться на обычного человека. Лишь глаза не зеленые, а синие. И безумно старые.
Кривая усмешка:
- Ну? Налюбовался, малыш?
- Но… Как? Почему?..
Он пожал плечами:
- Маргул его знает! Встречу еще раз - обязательно спрошу.
- А… Как к тебе все-таки обращаться? Ал…
- Зачем?! Меня зовут Дариэн, - и прямой взгляд, - будем знакомы!
- Аг-га, - выдохнул я, пожимая протянутую руку, - то есть… все рассказанное в легендах - правда?!
Ироничный взгляд.
- Практически.
- Но… Как это все было? Ну на самом деле?..
Дариэн прищурился:
- О чем ты?
- О мече, о части души. Как ты вообще пошел на такое?!
Он задумался на мгновение, а потом, словно решившись, сделал шаг вперед:
- Закрой глаза. Я покажу.
Я опасливо попятился назад.
- Э, а может, не стоит? - После вечера воспоминаний Шамита я начал весьма недоверчиво относиться к подобным «показам». Мне и одного раза хватило!
- Не бойся, - хмыкнул он, - такого, как с оборотнем, не будет.
- Э-э-эй! - переполошился я. - А про рыжика ты откуда знаешь?!
- Я поражаюсь тебе, малыш! - Дариэн рассмеялся. - Как вызвать меч - это ты знаешь, как общаться мысленно - тоже, а то, что мы с тобой, по сути, единое целое, что сейчас твои воспоминания - это и мои, не знаешь. Пора тобой серьезно заняться. Ну ладно, не бойся. Просто закрой глаза и дай руку.
Я на некоторое время замер, а потом резко, боясь передумать, протянул руку Дариэну. Наши ладони встретились, и в тот же миг перед глазами вспыхнул яркий свет. Все закружилось сумасшедшей каруселью…

Серые глаза Тийлы были полны тревоги.
- Дар, неужели это правда?! Я слышала, Мирн обмолвился, но… Ты собираешься уничтожить Царицу Ночь? Дар, одумайся! Всех твоих способностей не хватит, чтобы победить ее!
Я попытался выдавить улыбку:
- Тийла, я уверен, все будет в порядке! Просто поверь мне, ладно?
Ее губы были солеными от слез…

Комната пуста. Посередине кровать с балдахином. Рядом - туалетный столик, уставленный различными кремами и лосьонами. На полу мягкий ковер, глушащий шаги… Тихий скрип двери. Рвануться вперед и с размаху вонзить кинжал в спину, спрятанную под черным балахоном… Но, прежде чем я успеваю пошевелиться, она разворачивается… Мощный магический удар отшвыривает меня к стене.
Все тело пронзила острая боль, из глаз сами брызнули слезы, с уголка рта потекла тонкая струйка крови. А в следующий миг сама тьма, взглянув из-под капюшона, провела кончиками пальцев по моей щеке, ласково шепнув:
- Красивый мальчик… - А потом резко бросила ворвавшейся страже. - В пыточную его!

Взмах крылом, поворот, меч пронзает чье-то тело. Каждое движение как отработанное па в танце. Поворот, короткое заклинание стекает по острию клинка. Взмах, удар хвостом… Враг! Смерть! Убить!
Легкое прикосновение к плечу и мягкий шепот:
- Успокойся, мой рыцарь. Бой уже окончен…
Воздух с трудом пробивается сквозь стиснутые зубы. Алая пелена медленно расступается перед глазами. Сердце колотится как бешеное, чудом не разламывая грудную клетку.
Полыхают дома, подожженные каким-то особо ретивым орком. Между ними мечутся гоблины-мародеры, вытаскивая на улицу домашнюю утварь и вырывая друг у друга из лап хозяйские ценности. Под ногами хлюпает кровь. А на земле лежит, уставившись безжизненным взглядом в ночное небо, молодая сероглазая девушка…
Сердце пропускает удар. Застывший под коркой безразличия разум вздрагивает от узнавания. Медленно, словно пробуждаясь ото сна, со дна, казалось бы, навек потерянной души поднимается обжигающий гнев, щедро приправленный ядовитой ненавистью. Полыхнувшее пламя этой смеси выдавливает единственную каплю влаги из сухих глаз. Последнюю.
Тийла… Милая моя… Боги, как же так…
С губ сорвался хриплый полувой-полустон, а остановившийся взгляд уловил темный балахон на одном из холмов.
Бушующий под кажущимся безразличием разъедающий волю ураган обрел свою цель! Тихо хрустнув, осыпались оковы послушания. Ты забрала у меня смысл жизни, но ты мне его и дала…

Лицо обожгла короткая хлесткая пощечина:
- Очнись! Забыл?! Ты - не я! Очнись!
Ночной пейзаж рассеялся мрачным дымком, а я вдруг понял, что нахожусь все в той же мрачной пелене, где до этого общался с Дариэном. А вот и он, собственно. Стоит рядом, тревожно смотрит в глаза.
- Очухался? Или еще раз… помочь?
- Спасибо, - мрачно буркнул я, потирая горящую щеку, - я уже в порядке.
- Хвала богам… - Дариэн опустил глаза. - Извини. Не думал, что воспоминания окажутся настолько яркими. Тебя начало затягивать…
Угу. То-то, я смотрю, настроение такое, что хоть сейчас иди и вешайся. Вот только чего это я один страдать должен?! Хай и прапрапрапра… в общем, понятно… дедушка угрызениями совести помучается!
- У тебя веревка и мыло есть? - сладко поинтересовался я у Дариэна. И прежде чем тот успел хоть что-то ответить, пояснил: - Помоюсь - и в горы!
- Малыш, извини. Я действительно полагал, что… - тяжелый вздох, - …забыл смерть Тийлы. Не думал, что воспоминания будут настолько живыми. Знал бы - на словах рассказал!
Ага, как говорится: «Знал бы, чем пахнет, лоем бы тещу угостил!»
- А… что было потом? - выдавил я, чувствуя, что если помолчу еще пару секунд, то на меня вновь обрушится та волна страха, горечи и ненависти, что клубилась в воспоминаниях Дариэна.
Да… воспоминания, может быть, и не мои, но отчего у меня перед внутренним взором до сих пор стоит остановившийся взгляд серых глаз? Отчего рука машинально ищет несуществующий меч? Я бы! Да за такое… Если раньше Царица Ночь была для меня кем-то или чем-то абстрактным, несуществующим, то теперь… Теперь она стала врагом вполне конкретным, осязаемым. Не прощу. Никогда.
Дариэн грустно улыбнулся и тихо заговорил, прикрыв глаза:
- А что там может быть? Месть. Желание уничтожить тех, кто повинен в том, что ты стал чудовищем. Мирноэля. Царицу Ночь. Себя. Всех. И можно лишь выковать клинок, который будет обладать частью твоей души и в разгар боя, когда кровавая пелена затмевает взор, остановит руку… - Сизовато-черный туман завертелся за спиной Дариэна, образуя мягкое кресло. Тот осторожно сел, запрокинул голову на спинку: - А потом… Потом ссора с Мирном, попытка создать собственный дом, смерть на поле боя… - Я, не глядя, тоже опустился в кресло. Откуда оно взялось, не задумывался. - И знаешь, Диран, это так… странно. Когда ты осознаешь, что рядом есть частица тебя, пусть даже ты сейчас находишься не в том же теле, что она, а привязан к клинку… А потом раз - и все! Есть только ты. И чья-то чужая рука, пусть даже это рука сына, искренне скорбящего из-за твоей смерти, берет клинок, к которому ты теперь привязан до скончания веков. И теперь ты мечтаешь лишь о том, чтобы это все когда-нибудь закончилось и ты бы получил возможность уйти за Грань… А, ладно! - Дариэн одним прыжком взвился на ноги. - Забудь, малыш! Ал'Дзаур никогда не обманет тебя, так что… Иди спи. Завтра, как обычно, будет трудный день.
Последние слова потонули в тяжелой пелене полумрака.

Я мотнул головой, просыпаясь, покосился на Шамита, беспокойной тенью мечущегося вокруг лагеря. А потом вскинул голову к небесам и быстро, боясь передумать, зашептал в темноту:
- Клянусь непроизносимым именем Мира и его Сущностью, что найду способ отпустить твою душу, Дариэн гар'Тарркхан! Сказано!
Небеса ответили переливом падающей звезды, а мысли откликнулись тихим яростным шепотом: «Идиот!!! Одной клятвы Мира мало, да?!»
Криво усмехнувшись, я поудобнее устроился на плаще и погрузился в глубокий сон… Однако интересно, если у него был сын, значит, замена Тийле нашлась? «А вот моя личная жизнь всяких там недоучек не касается!»
И после этого кто-то говорит о единстве воспоминаний?!

Я сплю редко. Хотя нет, не так. К Ал'Дзауру, мечу, выкованному около семи тысяч лет назад (плюс-минус сто лет, так и быть, считать не будем), я привязан очень тесно, уйти от него невозможно никак. Вот уж точно, насмешка судьбы (или кривой оскал?): стремиться к тому, чтобы меч никто не мог уничтожить, и… самому стать заложником своих способностей…
В любом случае, человеческого тела у меня сейчас нет. Куча достоинств и куча недостатков. Смотря что чем считать. В любом случае, спать мне теперь уже не хочется. Лишь иногда наступает короткое забытье. Провал. Пустота. И каждый раз можно лишь надеяться на то, что это окажется последним шагом за Грань, и… вновь приходить в себя в этой гнетущей темноте. Хотя, надо отдать должное, в последний раз меня разбудили весьма оригинально. Это ж надо придумать - найти адептов Хаоса! Да их еще маргул знает сколько лет назад уничтожили! По крайней мере я на это надеялся.
А тут… Сон пришел неожиданно. Сон, чересчур яркий и живой в своей неправдоподобности. Длинный широкий коридор. На серых стенах горят поддерживаемые магией факелы. В нишах примостились рыцарские доспехи. Я медленно шагаю вперед. Шагаю, боясь повернуть голову и увидеть, что иду не один. Летучая мышь, срываясь из-под потолка, порхает подле меня и, чудом не задевая мои волосы, делает круг почета вокруг моего спутника. Вернее, спутницы.
- Так и будешь молчать, Дар? - Голос, раздающийся из-под капюшона, совершенно не изменился. Все такой же мягкий, обволакивающий.
Я медленно поворачиваю голову. Тьма, расцвеченная золотыми вспышками звезд, в упор смотрит на меня, и я вновь чувствую себя семнадцатилетним мальчишкой, пробравшимся в замок и считающим, что нет ничего страшнее смерти. Ошибался, оказывается…
Мой голос ровен и деловит. Как всегда при разговорах с ней.
- А о чем вы хотите поговорить, миледи?
Она вздыхает:
- Ах, Дариэн, Дариэн… Если бы ты знал, - в ее голосе прорезаются игривые нотки, - как плохо я сплю в последнее время! Вот недавно. У меня создалось такое впечатление, что кто-то звал меня, но, прежде чем я проснулась, он замолчал, сорвав голос!
Она останавливается, поворачивается ко мне, медленно проводит кончиками пальцев по моей щеке:
- Представляешь? - А вслед за этим тонкие острые ногти изо всей силы впиваются мне в лицо.
Я отдергиваюсь и… просыпаюсь. Снова в кромешной темноте. Ведь это был всего лишь сон, правда? Но почему тогда так ноет щека?

Меня потрясли за плечо. Резко подскочив, я стал озираться по сторонам:
- А? Что?! - Черный меч сам появился в руке.
- Тихо ты! - шикнул на меня Шамит. - Просыпайся давай! Только не ори, спят же все.
- В чем дело? - гораздо тише, но не менее раздраженно поинтересовался я.
- Стража сейчас твоя! - фыркнул оборотень. - Или ты до самой школы собираешься спокойненько спать?
Н-ну? И кто тут жаловался, что ему не доверяют? А рыжик между тем продолжил:
- Через два часа разбудишь Аэлиниэль.
Забавно. Вот ведь невооруженным глазом видно, что эльфийка для Шамита больше, чем просто друг, а он упорно зовет ее полным именем! Ну не идиот ли? Хотя… кто этих оборотней поймет? Особенно рыжих. Вечно у них все… через левую пятку да об дерево с размаху!
В общем, мне ничего не оставалось, кроме как заступить на дежурство. Вот только… Я не могу понять, откуда на клинке Ал'Дзаура, возле самого эфеса, взялись четыре тонкие алые полосы, похожие на налившиеся кровью царапины? Дариэн мне голову снимет за порчу фамильного оружия.
Как оказалось, ночная стража очень подходит для размышлений. Все, что от меня требовалось, так это попросить Трима посторожить, а самому поставить на всякий случай пару сторожевых заклинаний с не слишком болезненным предупреждением и уютно расположиться у костра. Проанализировать все, что произошло, я так и не успел, надо наверстать, пока выдался спокойный момент.
А обдумать нужно было многое. Во-первых, некоторые интересные подробности жизни моего далекого предка. А во-вторых, странные сны, которые мне начали сниться. Кажется, всего ничего, два пункта, но над каждым из них стоит поломать голову! Да и не только ее…
Царица Ночь. Как считается - наша покровительница и госпожа. Считается. Но уже давно не является. Еще во времена сына Дариэна (хотя, в свете открывающихся фактов, вполне возможно, что намного раньше) было решено навсегда уйти из-под ее власти. А потом произошел забавный казус. Много лет Властелины являлись для темных кем-то вроде смертных богов. И вот однажды, в каком-то споре, у представителя старшей знати спросили: какому богу он поклоняется? На что получили весьма конкретный ответ: «Над нами только Властелин!» А когда паломник из интереса задал тот же вопрос Темному Властелину, то в ответ услышал спокойное: «Над нами только небо…»
Мы уже давно живем по неписаному кодексу, отвечая за все проступки только перед собой и своей семьей и никому не прощая обид, будь то барон, граф, герцог, король, император или даже бог. На ум невольно приходит история жизни Сэммиша ас'Ильтэса. Слишком давно все это было, чтобы по первому же зову склониться перед Царицей, будь она хоть трижды нашим создателем. Да и тут можно поспорить.
Согласно мифам, все живые существа Орраша - творения Доргия. А она только извратила, усилила, скрестила. Вот именно, что скрестила и усилила… Где-то я прочел такую красивую и безжалостную фразу: «Властелин - это просто идеальное орудие убийства». Да, собственно говоря, мне плевать на то, чем Царица Ночь является! Над нами только небо, и больше никого! Никого и никогда. Так что пусть эта миледи эл'таррес мик'шеварт грек'тер ик'валлах шевтаар со своими желаниями и требованиями! Семь тысяч лет Властелины правят империей, не допуская и малейшего посягательства на свои земли и родственников! И если она думает, что я так спокойно прощу эти странные сны…
Не прощу! И мне плевать на тех маргулов под кроватью, что наверняка связаны с разрешением оборотням остаться на территории Темной империи! Сделанного сотни лет назад не вернешь. Возможно, мой предок, соглашаясь на присутствие многоликих, знал об особенностях их крови и просто-напросто рассчитывал найти легкий способ становиться Властелином до срока… Что ж, пусть будет так! Я не ведаю, чем он руководствовался, но семья и ее благополучие для нас - главное. А сейчас можно лишь жить… Жить по законам чести и долга.
Светлые считают Темных Властелинов злобными, ужасными и кровожадными существами, не знающими ни пощады, ни снисхождения. И честно говоря, после всего узнанного мне и впрямь захотелось быть именно таким. Впервые за всю свою не слишком длинную жизнь я ощутил желание убить кого-то. Не то мимолетное раздражение, которое очень быстро проходит, стоит только хорошенько съездить по носу или подстроить каверзу, а самое настоящее, холодное и беспристрастное.
Мы - темные и прощать оскорбление своей семьи не умеем. Никому. Слышишь, Дариэн гар'Тарркхан, никому!
На чуть выдвинутом из ножен темном полотне меча тускло блеснул алый отсвет костра и зеленоватый всполох глаз Властелина…
«Сидишь, да? Лодырничаешь? А кто будет учиться?» Чему? - не понял я. Да и голос Дара после довольно тяжких размышлений чуть не опрокинул меня с бревна.
«Как это - чему? В ученики кто набивался? Давай, пора работать!» У-у-у-у!! Ладно, рассказывай, чего делать? ЧТО?!

Ночь прошла быстро и насыщенно. Ни одна зверушка в округе не пискнула, опасаясь незваных гостей, нахально расположившихся у самого чистого ручья в округе. С тем, что эти самые нахалы еще и с головой не дружили, я так думаю, никто из местных обитателей и не спорил. Иначе с чего бы это один из них треть ночи проскакал по полянке, как какое-нибудь странное животное? Хорошо хоть, что никто не проснулся. А то не знаю, как бы мне пришлось объяснять свое диковинное поведение.
Первым делом Дариэн решил обучить меня контролировать свое тело и разум как вместе, так и по отдельности. Для чего я все свое дежурство прыгал по каменному пятачку самым невероятным образом, при этом быстро в уме отвечая на каверзные вопросы предка. В случае если не выполню переворот или не отвечу на вопрос - следовал довольно болезненный магический удар от Ал'Дзаура. А потом еще дополнительный синяк от падения… Да я даже во время обитания в Кардморе столько мечом за один день не махал! И только перед самым концом моей смены Дар сжалился и соизволил довести до моего сведения, что если я буду и дальше так стараться, то, может быть, пока доеду до школы, толк из меня выйдет. Ой, спасибо! Ой, утешил! Конечно, толк выйдет, а что тогда останется? Бестолочь?
Сдав стражу Аэлиниэль, я, с чувством выполненного долга и осознанием принятого решения, растянулся на плаще, провалившись в сон без сновидений, из которого выбрался только утром, когда какая-то нахальная пичуга решила пискнуть прямо у меня над ухом. Да еще противно так… Пришлось вставать, нехотя потягиваясь и зевая во все зубы. Кстати, улыбаться теперь мне нужно поменьше. Хоть я и выгляжу как человек, но после Посвящения клыки у меня стали чуть длиннее. Если не приглядываться - заметно не слишком сильно, но лучше не рисковать.
Так вот, зевнув, я поплелся умываться в ручейке. А он же, зараза эдакая, с гор течет! Х-хо-лод-днющ-щий! Бр-р-р! Попрыгав на бережку «для сугреву», как говорят жители Хребта, я бодрым шагом направился к костру, над которым источали заманчивые запахи разогретые на нем птички съедобной наружности. Явно упакованные вчера мамой с праздничного стола. Вот и подкрепимся! Честно говоря, я не понимаю светлых… Зачем каждый раз собирать хворост, разводить костер, когда можно один раз запулить «Огненным шаром»? Но… Здесь же они главные! В смысле, она. Аэлин.
Предвкушающе клацнув зубами, я быстро устроился у костра. А то с них станется заявить мне, что кто не успел, тот опоздал. И что ж мне тогда? Голодать?! Птички закончились на удивление быстро. Вопросов задавать никто не стал, да и с чего бы эти самые вопросы могли появиться? Никто ж не видел, как я тут бешеным козлом скакал!

Предыдущая страница 2 Следующая страница


3 Ксения Баштовая, Виктория Иванова

Быстро свернув лагерь и затушив костер, мы направились дальше по тропе. По рассказам Шамита, уже ездившего этой дорогой, в самом ее конце нас ждал небольшой вольный городок со странным для меня названием Оштавал. Хм, и за что его так?
Громкий детский плач разнесся над горами так неожиданно, что даже я подскочил. Неизвестный ребенок рыдал во весь голос, с чувством, со всеми положенными в подобной ситуации завываниями и всхлипываниями. В общем, от души. Естественно, в стороне мы остаться не могли. Точнее, в стороне не могла остаться Аэлиниэль. За ней на звук тут же рванулся рыжик, ну а нам с Элиа ничего не оставалось, как последовать за остальными.
Ребенок был обнаружен за ближайшей скалой. Вот только что это был за ребенок? Ярко-синяя кожа, глаза насыщенного золотого цвета с кошачьими вертикальными зрачками, волосы, черной паклей торчащие в разные стороны, и тело, покрытое множеством мелких, с дюйм величиной, шипов. Одежда на этом странном существе была изодрана в клочья, перепачкана в каменной пыли, и, судя по тому, как этот ребятенок упорно вытирал рукавом лицо (а точнее, размазывал по нему грязь), это было только начало.
- Великий Воконр! - тихо выдохнул Шамит. - Это же демон!
- Ну вот, почему сразу Воконр?! - обидчиво заканючил кто-то сбоку.
Я медленно повернулся - на дальнем камне сидел, мрачно уставившись на Шмита, другой бог - Михшул… И почему мне это все так не нравится?
- Я тут помогаю, работаю! А он сразу: Воконр, Воконр… Ну ладно, рыжик, ладно, я тебе это припомню! - И южный покровитель воровства растаял в воздухе. Странно, но, похоже, никто, кроме меня, его не заметил.
- Ну и что? - неожиданно взвилась Элиа. - Это в первую очередь ребенок!
Эльфийка тоже пристально посмотрела на рыжего, отчего тот сразу утратил весь боевой задор и неопределенно пожал плечами, мол, вам надо - вы с ним и возитесь.
М-да… Проблема! Причем большая, несмотря на свои размеры. Похоже, на мне все же где-то висит проклятие. Или на команде светлых. Ибо такого таланта собирать оригинальные неприятности у меня раньше не было. Только создавать… Вот это - пожалуйста! От всей широты души, в любом количестве и качестве. А также любых размеров. Но оказаться в качестве адресата этих неприятностей… Что-то мне все это не нравится. Очень.
Только меня, как всегда, никто не спрашивал. Женская часть нашей компании развила бурную деятельность по обеспечению дитяти «достойных условий». Сначала его успокоили, погладили по головке и принялись искать ему потребную одежду. Под этим лозунгом у Шамита была реквизирована завалявшаяся в сумке шкурка какой-то не особо крупной зверюшки (дабы дитятко не замерзло), Элиа щедро поделилась штанами, а меня захотели лишить последней рубахи. Пришлось сурово сдвинуть брови и заявить, что в моей одежке демоненок просто утонет и потеряется. Может, я и не особо крупный, но длинный - это точно. Так что рубашку пришлось искать в сумке у эльфийки, а я получил в свою копилку очередной возмущенный взгляд оборотня. Если бы они переводились в деньги, я уже был бы богаче всех купцов Южного Харнора!
Далее перед ребенком весело запрыгали, покивали в ответ на его «Я заблудился-а-а!!! Да-а-амой ха-а-чу-у!» и бодренько решили, что оставлять здесь этого малыша все-таки нельзя. Вот вывезем из гор, а потом…
Что «потом», я так и не понял. Но пока предавался размышлениям, ребенка, упакованного наподобие тючка, водрузили на лошадь Элиа, и мы не спеша (Куда несетесь?! Дите растрясете!) отправились в дальнейшее путешествие…
М-да… Не было печали, так завели марханга…
Теперь наш путь протекал куда как интереснее. Завернутый в ткань малыш, поименованный, как оказалось, Так'ошем, успокоился, аккуратненько размазал грязь и слезы по лицу и стал активно общаться с окружающими. Его совершенно не беспокоило то, что темная сидела к нему спиной. Выпутавшись из пожертвованной ему одежды и дотянувшись до длинных косичек, он устроил игру в лошадку. Элиа кривилась, но стоически терпела, а на особо резких рывках еще и ржала, подражая персонажу игры, в честь которой названа. Лошадь девушки удивленно оборачивалась, а мой Трим фыркал самым непристойным образом. Будь его воля, он бы сейчас тоже ржал. Но совсем по другой причине…
Эльфийка, стараясь отвлечь малыша от этого занятия, вытащила из сумки какую-то блестящую висюльку и предложила ее в качестве игрушки. Ребенок согласился и принял подношение. Теперь «лошадку» постегивал еще и «кнут»… Шамит сдавленно всхрюкнул и зажал себе рот обеими руками. Темная краснела, но со смирением, достойным великомучеников, выносила все игры Так'оша. Боги, ну и имя! Будет Ташем.
Наконец, сжалившись над Элиа, я грозно насупился и тихо рявкнул:
- А ну прекратить!
Вздрогнули и застыли по стойке «смирно» все, включая и моего собственного грона (Трим - так тот вообще с задранной для шага ногой). М-да… Властелинствую понемногу…
Не отвлекаясь на постороннее, я сумрачно посмотрел на малыша, сверкнув зеленоватой искрой в глазах, и внушительно произнес первое, что пришло в голову:
- Таш, будешь баловаться - эльфам отдам!
Ребенок присмирел и даже немного втянул голову в плечи, виновато пробормотав:
- Я больше не бу-у-ду-у-у… Не надо меня к эльфам…
- А чем тебе эльфы так не нравятся? - Аэлиниэль недоуменно вскинула брови.
- Они страшные! Рога - во! Зубы - во! - При этом малыш разводил ручки так широко, как только мог. - С большими глазами, хвостом… А еще они детей маленьких, которые не слушаются, похищают - и едят! - Под конец речи, совсем потерявшись, Таш зарылся в куртку на спине темной.
Честно, я пытался. Изо всех сил старался не расхохотаться. Увы, не получилось.
Согнувшись пополам, я уткнулся лицом в холку Трима и залился громким смехом. Из глаз аж слезы брызнули! Нет, это надо же! Детей демонов эльфами пугают! Нет, я так не могу… А описание? Мра-а-а-а-ак!!! Если судить по нему, то Властелины самые что ни на есть эльфийские длинноухие!
Шамит тоже пытался честно сохранить невозмутимое выражение лица, но это ему удавалось не просто плохо - кошмарно! Глядя на гримасничанье оборотня, я еще сильнее закатывался, бросив поводья и вцепившись в луку седла, чтобы не упасть. Аэлин возмущенно фыркнула и демонстративно отвернулась. Ничего, это-то я переживу. Пусть лучше сердится, чем не обращает ни на что внимания. А то апатия светлой мне очень и очень не нравилась. Неправильно это было.
А сейчас наконец нормально себя ведет! В чувство хоть впервые после посещения Храма пришла. Вот до чего этот Влариэль довел!
«Неужели беспокойство за других взыграло?» Да нет, за собственную шкуру беспокоюсь. Они же тут дома, и если эльфийка не углядит вовремя врагов… Откуда мне знать, что у них тут считается враждебностью, а что - знаком наивысшего доверия?!
«Ну-ну… Я вроде как поверил…» Ой, и кто бы говорил!
Дальнейший путь протекал куда живее. Ташу было интересно практически все, начиная от камней под ногами и заканчивая облаками на небе. От его постоянных «почему» да «зачем» даже мне уже становилось плохо. Не знаю, как наша женская часть еще не запечатала ему рот, чтобы хоть немного поспал. Кстати… Воровато поглядев по сторонам и убедившись, что на меня никто не смотрит, я сложил пальцы в «Покрывало сна» и тихо подул в сторону ребенка. Запнувшись на полуслове, тот широко зевнул, потер кулачком глаз, уткнулся темной в спину и сладко засопел.
Команда настороженно замерла, даже боясь дышать. Пару минут сосредоточенно послушала сопение малыша и облегченно вздохнула. Но тоже тихо-тихо.
- Хвала всем богам! - прошептал Шамит. - Он заткнулся…
- А поименовать?! - справа от меня возмущенно всхлипнула пустота голосом Михшула.
У него что, комплекс какой-то?!
- А я всегда говорил! Эти мелкие божки такие ревнивые! - согласился откуда-то слева голос Воконра. - То ли дело мы! Великие, могучие и скромные!..
К'ен тершттха! Мало мне личной шизофрении в лице глубоко любимого прапра… дедушки, так еще и божественные голоса теперь… Я повешусь! Вот выедем из гор, найду дерево побольше, пораскидистей - и повешусь! «Ой, внучек, а я кок раз веревочку подобрал… Мыла пока нет, не взыщи…» У-у-у-у-у!!!
Аэлин укоризненно покосилась на рыжего, но промолчала. Видимо, еще пару часов подряд работать бесплатным гидом и нянькой ей уже не хотелось. Несмотря на всю хваленую эльфийскую сдержанность и невозмутимость. Элиа же вообще замерла подобно статуе, боясь пошевелить даже головой.
- Да не переживайте вы так, - в полный голос высказался я. На меня тут же дружно зашикали и зашипели. Причем с таким азартом, словно я потревожил гнездовище змей. - Не проснется он. Во всяком случае, в ближайшие три-четыре часа его даже землетрясением не разбудишь.
- Твои проделки? - покосился на меня оборотень, стараясь выдать признательный взгляд за недоверчивый.
- Ага, - гордо кивнул я.
- А сразу не мог?! - взвился рыжий.
- Не-а… - потянулся в седле я, прикидывая: может, и мне подремать?..
- Почему? - вступила в разговор эльфийка, искоса поглядывая на сладко сопевшего малыша.
- Выдержку вам тренировал! - показал им язык и пришпорил Трима, оставив за спиной возмущенные вопли.
Похоже, это путешествие начинает мне нравиться!

Часа через четыре езды под палящим солнцем по каньонам и ущельям душа настоятельно потребовала отдыха. И чем больше, тем лучше. Вон, уж на что гроны выносливые животные, так даже Трим то и дело оборачивался ко мне, намекая, что неплохо бы устроить привал. А я что? Я двумя руками «за»! И крыльями, и хвостом, и… Ой, что-то мне от солнца мысли странные в голову лезут!
Еще один поворот - и перед нами раскинулась зеленая просторная долина, в центре которой, словно лой на тарелке, лежал небольшой городок. Почему лой? Да вот запах от этого городка шел… Специфический! Грон фыркнул и яростно потерся носом о мой сапог. Да, тут явно не вино делают… А если и вино, то я такое никогда пить не стану! Оборотень, с его тонким нюхом, вообще задержал дыхание, но вскоре мужественно развернул плечи и с гордым видом победителя чудовищ направил коня вниз по дороге. Эльфийка с темной последовали за ним. Как ни странно, но они ничего не ощутили или просто не показали виду. Я же плелся в самом конце процессии. Ну не хотелось мне туда заезжать, не хотелось! От таких запахов ничего хорошего не жди. И как я угадал?..
На въезде в город всех путешественников заставили спешиться. Привратник долго и нудно допытывался, кто, куда и зачем едет, какого ляда мы здесь забыли и не пойти ли нам куда подальше. Затем столько же времени внимательно ощупывал сумки, едва ли в зубы к лошадям не полез. Вот бы Трим ему обра-адовался! Как минимум без ушей бы оставил! На счастье, по поводу нашего внешнего облика особо не привязывались - умненький и благоразумненький мальчик Диран додумался набросить на Трима и Таша морок, скрывавший их истинный облик.
Конечно, ничто не может длиться вечно. Так что, в конце концов, промариновав около получаса бедных-несчастных странников (объяснять, кто это, надеюсь, не надо?), нас все-таки впустили в город, содрав «чисто символическую» плату. По серебряной монете с морды лица да по пять медных с морды коня…
Въехав на территорию сего поселения, я задержался, оглядываясь по сторонам и надеясь, что вот тут-то наконец увижу эту самую разницу между Темными и Светлыми землями. Но пока ничего, кроме противного запаха, не находил. Вернее, запах перекрывал все остальное.
Команда только успела пройти с десяток шагов вдоль по улице, как впереди раздался какой-то гомон, громкий вскрик, шум падения двух тел. Потом все как-то на мгновение стихло… А вслед за этим воздух распорол отчаянный визг, плавно переходящий в дикий вопль: «Люди-и-и! Помоги-и-ите-э-э! О-о-оборо-о-оте-э-энь!!!» И чего орать? Оборотень - ну и что с того? Зачем так орать? Чай, не диковина какая… кусучая.
Пока я недоуменно хлопал ресницами, вокруг рыжика, замершего подле какой-то девицы неопрятной наружности (она, собственно, и верещала), завертелась толпа, скрутила и потащила его куда-то в глубь городка.
- Это как понимать? - тихо осведомился я.
- Видимо, здесь оборотни сродни государственным преступникам, - обеспокоенно ответила мне Элиа, быстро пересаживая сопящего малыша вперед и явно готовясь к схватке.
- Чем это ему грозит? - Теперь я требовательно смотрел на Аэлин.
Поэтому пришлось ответить именно ей:
- Казнью. На Судной площади…
- Но… Э-э… Судить-то его будут?!
- Какой судить?! - взвилась эльфийка. - Сейчас казнят без разговоров!
Невеселый смешок: «Вот за это я и люблю светлых! Совершил что-то? Через две минуты уже на плахе! И никаких тебе „темных“ проволочек, типа допросов свидетелей, речей присяжных поверенных…»
- Элиа! Берешь наших верховых животных - и на южную окраину. Ждешь нас там и прикрываешь отход. - Ага, куда же я тебя поташу? С ребенком-то? - Аэлин, за мной, быстро!
Темная вскинулась, но я грозно глянул на нее, и ей пришлось подчиниться. М-да, иногда клятва очень даже хорошая вещь.
Не то чтобы мне Шамит сильно и нужен… Нет, он, конечно, меня спас, и даже кровью своей напоил (га-а-а-дость!), но… Сделал он это по собственной инициативе, так что… Единственным оправданием моей заботы может быть то, что Гил же мне бошку за своего нового родственничка открутит и скажет, что так и было!
Все, убедил себя? Чудненько!

Я с трудом проталкивался сквозь толпу, запрудившую площадь. Кэрк'хаан!! Да расступитесь же вы! Рыжика же сейчас… Что тут у них с оборотнями делают? На костер? Веревка? Топор? Т'кере! Можно подумать, на Судную площадь выбралось все население этого всеми богами забытого городка!
- Ну почему забытого? - сладко мурлыкнул кто-то сбоку. - Я все-о-о помню!
Резко обернувшись на звук, я увидал рядом Михшула, задумчиво похлопывающего по ладони кадуцеем. Горбоносый кинул на меня короткий взгляд и ухмыльнулся:
- А особенно помню, как некий рыжий оборотень, окончательно обнаглев, взывал к Воконру, хотя в тот момент вам покровительствовал я! А потом еще и…
Не думая ни о чем, я рванулся вперед и вцепился в воротник рубахи чернявого (как ни странно, сейчас он был одет подобно самому обычному горожанину), встряхнул пару раз и, зло ощерившись, уставился ему в глаза:
- Так это твои проделки?! Так вот теперь слушай сюда, божественная твоя морда! Откуда ему знать, кто, когда и кому покровительствует?! Да в этой сумасшедшей компании светлых он единственный вор! Или ты нарочно хочешь уничтожить всех тех, кто тебе поклоняется?!
Бог задумчиво посмотрел на пропоровшие его одежду черные когти и осторожно выпутался из моих рук:
- М-да, неувязочка вышла… Ладно-ладно, пар-ниша, расслабься… Вытащим мы сейчас твоего рыжика! Зуб даю! - А потом окинул взглядом толпу: - Слушай, вон та блондинистая эльфийка ведь с вами?
Я нашел взглядом Аэлиниэль, отчаянно пробивающуюся к помосту, на который уже вывели рыжика, и, не понимая, чего хочет бог, кивнул:
- Н-ну… Вообще-то да, а что?
На губах Михшула заиграла плутовская улыбка. Потерев ладони, бог воровства пропел:
- Отличный расклад получается. Прямо-таки балладный!
И направился к страже.
Хоть никто, наверное, кроме меня, и не видел бога воровства, но толпа покорно расступалась перед ним, пропуская его вперед. Вот уж точно неисповедимы пути богов! Одного особо нерасторопного мужика, мешавшего пройти, Михшул от души огрел кадуцеем по голове (мужик замер, ошарашенно замотав головой), бросив на ходу:
- Благословляю тебя, сын мой! Иди и не греши боль… ой, не та опера! Ну займись, в общем, чем-нибудь! Попутешествуй, что ли?.. Только как можно дальше!
Мужика как ветром сдуло.
Гм, меня терзают смутные сомнения… А меня так кадуцеем по голове в Кардморе никто не… в смысле не благословлял? А то чего-то оч-чень похоже.
- А надо? - вкрадчиво поинтересовалась пустота рядом голосом Воконра. - А то я могу!
Как-то и не сомневаюсь.
Мотнув головой, я отыскал взглядом Михшула. Бог воровства между тем уже добрался до Аэлиниэль и сейчас что-то быстро втолковывал ей на ухо. Судя по отсутствующему взгляду эльфийки, та совершенно не замечала горбоносого, но внезапно бледность начала отступать с ее лица и девушка стала еще увереннее проталкиваться вперед.
Ой, и почему мне все это так не нравится?..

Жизнь - дорога. Где-то ровная и гладкая, где-то в выбоинах и колдобинах.
Жизнь - дорога. Но живущий - не просто путник.
Многоликие долгие века были изгнанниками. Вот и боги у нас такие же… Мама как-то всплакнула - неправильные… Говорят, за Гранью Миров живет Вестенбур, его даже богом трудно назвать, он просто делает колеса. Обычные колеса, деревянные, со множеством спиц. Сделает он колесо да толкнет катиться его вперед по дороге жизни… И каждое колесо - чья-то судьба.
Сделано пол-оборота - оказался наверху, сыплется на тебя счастье, удача, богатство… Что ценил в жизни - то и получишь.
Еще пол-оборота - и ты на земле, тяжелый обод, к которому привязан, вдавливает в грязь… И ждут тогда тебя предательство, обида и нищета…
Пол-оборота - горе. Пол-оборота - счастье. Пол-оборота - жизнь. Пол-оборота - смерть…
Побежало мое колесо по дороге, сделало пол-оборота, взметнуло душу вверх, к самым небесам - Лерса жива! Жива, жива! Снова и снова можно повторять…
Но крутится колесо дальше. Заканчивается оборот, хрустят кости под тяжелым ободом - и мчится по улице чей-то взбесившийся конь, шарахаются в разные стороны напуганные люди, а одна девчонка, хрупкая, чем-то неуловимым похожая на Лерсу, замирает на дороге…
Инстинкты зверя, затаившегося в человеческом теле, срабатывают сами - спешиться и отбросить в сторону ненужные поводья я успел раньше, чем задуматься. Потом - метнуться вперед, ладонь сомкнулась на узком запястье… Резкий рывок.
Мы катимся по земле. Конь мчится дальше… Все кончено.
Я медленно сажусь, глотая воздух, - нельзя так резко позволять зверю командовать телом: все плывет и качается, глаза никак не перестроятся и даже запястья на мгновение утончились, покрывшись короткой рыжей шерстью…
А с лица спасенной девушки все не пропадает страх, глаза медленно округляются, словно она только сейчас поняла, что происходит…
- А-а-а-а-а! Оборотень! Люди, спасите, оборотень!!! - Она отчаянно вырывается из моих рук.
Толпа закружила, поволокла куда-то вперед, мелькнуло на мгновение испуганное лицо Аэлиниэль, я встретился взглядом с удивленными глазами Дирана… Людская масса тащила, пинала, кружила в чудовищном водовороте, мелькали дома…
И тонкая, почти невесомая нефрэйная веревка, обхватив запястья, обжигает руки. Воспоминания обрывчаты. Все кружится бешеным калейдоскопом. Площадь. Эшафот, на который заталкивают меня. Какой-то мужчина в длинной синей мантии встряхивает свитком с тяжелой сургучной печатью.
Толпа шумит, колышется… Пробивается вперед Ли… Аэлиниэль. Даже в мыслях нельзя назвать ее ласково. Кто она и кто я? Светлая графиня и оборотень без роду-племени…
Нефрэйная веревка жжет запястья, не давая перекинуться. Слова судьи доносятся как сквозь толстый слой кэйнсы.
- …Обвиняется в том… в присутствии свидетелей… оборотень… порождение Тьмы… приговаривается… через отсечение головы… Обжалованию не подлежит… Палач…
И отчаянные глаза Аэлиниэль, рвущейся к эшафоту…
Прощай. Просто прощай. Я не сказал, не осмелился, да и теперь уже вряд ли скажу о своих чувствах… Прощай. Прости.
Душа - как выжженное пепелище. Прокатилось колесо, да, видно, кончилась его дорога. Но Аэлиниэль вдруг буквально взлетает по скрипучим ступеням. Золотые волосы растрепались, и голос звенит, разносясь над площадью:
- Един закон для вольных земель Аларии! И гласит он: «Приговоренный к смертной казни будет помилован, если невинная дева согласится взять его в законные мужья!» - И прямой взгляд глаза в глаза: - Я, Аэлиниэль Элиштас ли'Тайренкиль, беру тебя в мужья, Шамит О'Нэриис!
Мертвая тишина теплым одеялом окутала площадь. Комок застрял в горле, царапая и мешая говорить. И нет никого и ничего… Только ее глаза. Можно лишь шептать, сбивчиво повторяя:
- Лин, не надо! Не надо, прошу! Не ломай свою судьбу. Ты найдешь себе другого! Лучше, умнее…
Ее тонкие пальцы коснулись моих губ, останавливая и призывая молчать. Тихий шепот прозвучал громче крика:
- Какой же ты все-таки глупый, Шем…

Сумасшедший дом. Нет, они точно все того-это-го… Пересчитали все отроги Хребта собственной головой, начиная с самого высокого пика! Это… Это же просто эпидемия какая-то! Заразная. Сперва Тери, потом Гил, теперь вот рыжий с остроухой…
Спешите видеть, дорогие граждане! Дурдом на выезде!
Рядом всхлипнула какая-то горожанка, растроганно вытирая слезы засаленным фартуком:
- Такая молодая! И такой необдуманный шаг! Мир сошел с ума, а я и не заметил…

Отступление первое, слегка вопросительное

Полноводная Орита берет свое начало у подножия Таркских гор, медленно течет по полям Такалии, заглядывает в низменности Кайсна и впадает в Сию - самое большое из Хорских озер. По пути забегает Орита и к Таркриму: показывается близ западных стен города и вновь мчится вперед. Чуть поодаль от основного русла, в самом Таркриме, расположилась старица, поддерживаемая добрым десятком подземных ключей, так что его жители при любой, даже самой страшной осаде не останутся без воды.
На берегах же самой Ориты кого только не встретишь…
Высокая черноволосая девушка в бирюзовом платье под цвет глаз окинула мрачным взором берег реки и, подобрав среди ошлифованной водами гальки мелкий камушек, с силой запустила его по водной глади. Невесть как попавший на берег осколок вулканического стекла, отполированный волнами, резво заскакал по воде. Девушка проводила взглядом оставляемые им «блинчики» и задушевно сообщила окружающей природе:
- Кхартэлье илл'яртанга тх'ин!
Фраза, произнесенная Ее Высочеством Марикой ис'Аргал гар'Тарркхан, была составлена по всем правилам классического старотемного и представляла собой столь виртуозно построенную и, мягко говоря, неприличную конструкцию, что не всякий толмач рискнул бы перевести сие выражение на всеобщий, беспокоясь за собственный моральный облик. И это вполне объяснимо.
А потому раздавшийся из-за спины девушки вопрос прозвучал как минимум глупо:

Предыдущая страница 3 Следующая страница


Маленьких все обидеть норовят! 4

- Прекрасная принцесса не в духе? - Ну а как максимум издевательски.
- Какая догадливость! - фыркнула, не оборачиваясь, Марика.
- А то ж! - легко согласился нежданный собеседник. - Вот только я не могу понять, чем это вызвано.
После этих слов принцесса решила повернуться к говорившему. За ее спиной, ярдах в трех от реки, рос огромный дуб. Одна из ветвей, расположенная на высоте четырех человеческих ростов, протянулась к самой воде, и именно на ней сидел, откинувшись назад и опершись спиной о ствол, молодой парень. Темноволосый, тонкокостный, одну ногу он согнул в колене, уперев в ветвь, вторую же беззаботно свесил, - «качая маргула», как говорят крестьяне.
Марика окинула любопытствующего взглядом и фыркнула:
- Тем, что мне это все надоело!
Парень заломил бровь, ожидая продолжения, и, так и не дождавшись, вздохнул:
- Но ведь вы так ничего и не объяснили, прекрасная принцесса!
- Кей ас'Тойр гар'Ашхайт! - перебила его девушка. - Я сотню раз вам говорила! Не смейте называть меня принцессой! В конце концов, у меня есть имя! Тем более еще и на «вы»… Придумал тоже!
Парень тихо вздохнул, а затем вдруг сладко потянулся и… спрыгнул с дерева, не обращая никакого внимания на огромную высоту. Чуть присев, приземлился на ноги и, усмехнувшись, направился к принцессе:
- А разве что-нибудь изменится, если я, как в детстве, буду звать тебя просто Марикой?
- Изменится! - упрямо возразила она. - Думаешь, одному Дирану надоело, что его постоянно называют «Вашим Высочеством»?! Так он хотя бы сбежать может!
Кей медленно опустился на землю, осторожно коснулся ладонью воды:
- А ты?
Марика отвела взгляд:
- А что я?! Ди вообще сбежал, Тери и Гил уехали, путешествуют, а я… За последние несколько лет я выезжала из Кардмора всего один раз! И то лишь потому, что смогла убедить маму, что если с Тери или Гилом что-то случилось при взятии Гирана, то мой дар целительницы, необычный для темной, может помочь. Видите ли, тогда Тери и Гилу могла грозить опасность, а сейчас, на территории Темной империи, ничего случиться не может… Кей, я торчу здесь! Знаешь, как мне это все надоело?!
Парень, задумчиво и словно не слыша жалоб собеседницы, побултыхал пальцами в воде, а потом вдруг неожиданно вскинул голову. На лице проскользнула плутовская усмешка:
- Марик, но ведь у всех есть проблемы! Давай, я тоже тебе пожалуюсь? - И прежде чем девушка успела хоть что-то сказать, Кей крайне ненатурально заголосил: - Вот у меня - отец уехал, мама… Ну ладно, мама ничего, но сестры! Сестры - это ж просто кошмар! Ты представить не можешь, как это ужасно, когда ты оборотень, а родные сестры - темные! Ты ведь знаешь, в случае брака между истинным оборотнем и представителем иной расы ребенок рождается либо многоликим, как один родитель, либо темным, светлым, эльфом… как другой. Унаследовать те и другие способности попросту невозможно. Так ведь и Лура, и Стия, и Кира - не оборотни! Они меня уже достали, честное слово! Ладно, Кира - она моя двойняшка, это еще можно пережить! Но Стия! Или Лура! Замучили они меня, просто слов нет! - Кей на мгновение замолчал, прерывая поток жалоб, а потом как ни в чем не бывало поинтересовался: - Ну как? Прониклась моими бедами и невзгодами? Или мне продолжить?
- Кей, ты неисправим!
- Жизнь заставляет, - хохотнул он, плеснув ей в лицо водою, а потом, рассмеявшись, резко дернулся в сторону и увернулся от отделившегося с поверхности реки водяного шара…

Император Благоземья задумчиво затарабанил пальцами по столешнице. План, четкий, точный, выверенный до малейшего движения и жеста, рухнул в один миг! И из-за кого?! Из-за какого-то эльфа! А ведь все было так прекрасно продумано! Темная империя, раздираемая гражданской войной. Светлые земли, где государства попросту не доверяют друг другу, подозревая всех и каждого в сговоре с темными. Вызов и последующее изгнание Царицы Ночи - кто, как не темные, мог это сделать? Война, в которой сцепятся темные и светлые… И четкие, точные удары армии Благоземья.
Обескровленная Алария должна была пасть к ногам Благоземья, а весь Орраш - объединиться под властью одного человека (Влариэля можно было просто не брать в расчет - его брак с Рениной вряд ли продлится дольше года).
И вдруг все рушится как карточный домик, задетый неловкой рукой! И из-за кого?! Из-за этого же Влариэля! Ну вот как этот маргулов эльф мог позволить Властелину прийти в Затерянный Храм?! Ведь именно там семь тысяч лет назад была вызва… э… слишком грубо, пожалуй, лучше - приглашена… Вот именно, приглашена в этот мир Царица Ночь. Все должно было повториться, как мелодия по точно написанной партитуре. Теперь же… Теперь в Затерянный Храм пришли не только темные, но и светлые, а значит, не получится, просто физически не получится стравить их. Хотя…

Пустой кувшин, неловко задетый Влариэлем, покатился по полу. Эльф уже прикончил в одиночку пару сосудов и начинал третий, но хмель упорно отказывался брать графа ли'Алиристиаля. Все! Жизнь кончена! Можно со спокойной совестью идти и вешаться! Кузина несомненно сообщила князю, кто пытался открыть проход за Грань. А раз так - дорога в Дубраву закрыта. Да и Гэлерму не нужен зять-неудачник… Все кончено! Боги, но почему?!
Почему Криста двадцать с лишним лет назад выбрала какого-то темного, отказав собрату?! Ему! Графу ли'Алиристиалю! А сама-то? Полукровка! Нет, конечно, по матери она двоюродная сестра нынешнего князя, но ее отец-то - обычный человек! Даже без особых способностей в светлой магии!
Почему вся слава достается Мириту? Почему кто-то получает все, а ты ничего?! Почему, почему, почему-у-у?!
- Ты упоминал имя Гойр. Кто он? - разорвал тяжелые размышления эльфа голос императора Благоземья.
- Что? - Влариэль не сразу понял, что обращаются к нему. Гэлерму пришлось еще раз повторить вопрос, и лишь тогда эльф ответил: - Гойр? Начальник личной гвардии Аргала гар'Тарркхана - Темного Властелина…
- Он женат?
- Аргал?! - Вино медленно, но верно давало о себе знать. - Ах, Гойр… Кажется, да.
- Отлично! - Лицо Гэлерма эл д'Ар исказила усмешка-оскал. - Найди мне образцы почерка Темного Властелина.
- Зачем?
- Если ты хочешь, чтобы наш договор оставался в силе, делай, что говорят!
- Но… Где я возьму?
- Где хочешь! - взорвался император. - Подписанные указы, личные письма, что угодно! Найди и принеси!

Стальная пустыня считалась гиблым местом. Около семидесяти веков назад пришла в мир Орраша Царица Ночь. Первыми удар ее армии приняли на себя земли графа Кортэйла. Ныне там лишь ветер перебирает барханы, появившиеся на месте великих городов да цветущих садов. Хоть прошло много лет со времен Раскола, но мало кто отваживается заходить в эти места. Вьется, бесится и кружится песок под ударами раскаленного сильного ветра, вонзаются песчинки острыми кинжалами в кожу, оставляя крохотные оспинки. И если темные могут еще хоть что-то противопоставить буйству стихии, укрепив кожу, то светлые… Редко кто рискует пересечь, а то и просто зайти в Стальную пустыню.
Впрочем, ту парочку, что сейчас шагала по пустыне в сопровождении увешанного заполненными клетками сторха - вьючного животного, похожего на огромного, защищенного зеленой чешуей-броней слизня, - коренного жителя этих земель, это не останавливало. В Стальной пустыне, крайне недружелюбной к разумным обитателям Аларийского материка, могли существовать лишь такие животные, каких в других местах не найдешь.
Настало время, когда богачи по обе стороны Западных гор заинтересовались чудными представителями здешней фауны. У них вошло в моду держать забавных, хотя порой и опасных животных в личном зверинце. Ну а спрос всегда рождает предложение. И поспешили в гиблый край отряды браконьеров-контрабандистов. Многие погибали, не выдержав буйства стихий, не пережив внезапных нападений кростов, дэйвнов и мармаров, но прочих искателей приключений это не останавливало. Вот и сейчас…
Пожалуй, нынешний отряд был одним из самых странных. Как уже говорилось, путешественников было всего двое. Но его необычность заключалась не в этом. «Пустынные волки», как сами себя называли искатели приключений, часто работали двойками. Удивляло именно то, кто входил в эту двойку. Слишком уж разными они были…
Но, как известно, противоположности притягиваются. И раз уж плутовке Онсилле - богине судьбы захотелось свести их… Почему бы и нет?
Нира, девятнадцатилетняя изящная девушка, остановилась, вскинув руку, и в тот же момент мужчина, покрытый бронзовой чешуей темный, ведущий в поводу сторха, замер, отпустив повод и выхватив меч. Кто-то из далеких предков его компаньонки был эльфом, так что девушка обладала зачатками магии духа. Конечно, на полноценного Стража она не тянула, но почувствовать чье-то присутствие под толстым слоем песка могла. И можно только молиться, чтобы этим кем-то не оказался крост - жуткий песчаный полоз, душащий своих жертв.
Но сражаться темному воину не пришлось, девушка отрицательно махнула рукой (за время общения между компаньонами выработалась своя система знаков) и, опустившись на колени, принялась разгребать один из барханов. Воин замер рядом, приготовившись в случае чего отразить нападение. В правой руке был меч, в левой - плотный хвост «Ночной плети». Не особо опасное заклинание, но зверя, решившего подзакусить, отогнать можно.
Может, пошутила Онсилла, а может, решила поиздеваться, сведя вместе Рона гар'Тшхена - отлученного рыцаря и Ниру Эртис - девчонку-полукровку из трущоб Скилса. Может… Но они сработались. И сейчас были одной из лучших команд, занимающихся подобным делом.
Девушка копала долго, а Рон даже не мог ей помочь, видя, как острые песчинки режут и рвут плотную ткань перчаток. Когда-то, еще в самом начале их совместной работы, он попытался помочь раскопщице: отложил меч… и через несколько мгновений чудом сумел отразить нападение возжелавшего крови дэйвна, материализовавшегося в воздухе. Только тонкий шрам, пересекший левую бровь, остался как напоминание. Правила просты: каждый должен заниматься своим делом. Воин - защищает, искательница - ищет. Иначе следующего визита в Стальную пустыню может просто не быть.
Наконец, девушка на кого-то наткнулась. Еще несколько движений - и на свет божий появилось странное существо: маленькое, с длинным хвостом и огромной пастью, наполненной мелкими острыми зубками. Животное скорчилось в неопрятный комок, туго обвившись вышеупомянутым хвостом, - похоже, его попросту засыпала песком нескончаемая буря. Находка была бережно помещена в отдельную клетку, и, так как больше засовывать трофеи было некуда, «пустынные волки» направились прочь. Лишь приблизившись к границам Стальной пустыни, когда можно было открыть рот, не опасаясь наглотаться песка, Рон поинтересовался:
- Зачем ты его взяла?
Девушка удивленно покосилась на него:
- Продадим на Каифтской ярмарке.
Мужчина бросил короткий взгляд на зверька, по-прежнему не подававшего признаков жизни, и сплюнул:
- Ярмарка только через три дня. Оно подохнет раньше.
- Ну и что? - фыркнула Нира. - Все равно внакладе не останемся, все клетки заполнены…

Глава 2
АХ, ЭТА СВАДЬБА…

Говорят, пару тысяч лет назад некий преступник похитил из храма богини любви и красоты Кринаны украшенную драгоценными камнями чашу для цветов. Вора быстро поймали, собирались казнить, но в тот момент, когда на шее уголовника уже почти затянули петлю, явилась сама Кринана и сказала, что согласна простить провинившегося, если найдется дева, решившаяся взять его в законные мужья.
Неизвестно, чего на тот момент добивалась богиня, но факт остается фактом - едва прозвучали последние слова, как на помост ринулась добрая сотня дам, засидевшихся в старых девах (в ту пору браки заключали рано, лет в четырнадцать-пятнадцать) и даже не мечтавших выйти замуж. Палача, уже примерявшего в уме сапоги своей жертвы, попросту снесло с эшафота. Парня же буквально сдернули с виселицы и потребовали выбрать счастливицу. Если верить преданию, вор - хрупкий восемнадцатилетний полуэльф, - оглядевшись вокруг и увидев окружившую его хор-рошую такую толпу, состоящую сплошь из теток далеко за пятьдесят (очень далеко, если быть честным), стал слезно умолять палача повесить его.
Уж не знаю, кого там выбрал тот вор, но, когда через пару месяцев решили казнить кого-то еще, на помост выскочила девушка, кричащая, что сама Кринана явилась ей и повелела обвенчаться с преступником. С богиней спорить не решились. И никому как-то не было дела до того, что казнимый был знаком с вышеупомянутой девушкой чуть ли не с детства. Потом сорвалась еще одна казнь и еще…
В Темной империи обычай спасения преступников путем взятия в мужья не сложился - кто захочет спорить с Властелином, чьим именем выносится любой смертный приговор? А вот в Светлых землях…
И сейчас я, похоже, стал очевидцем претворения данного обычая в жизнь. Мне-то что, мне ничего, а вот рыжику, похоже, «повезло».
«Уверен?» А что не так? «Думаешь, здесь, в Светлых землях, просто так отпустят истинного оборотня?!» - В голосе Дариэна звучала неприкрытая усмешка. И почему-то у меня сложилось впечатление, что он прав… Наверное, потому что судья встревоженно запрыгал вокруг Аэлиниэль, уже успевшей вытащить откуда-то из-за пояса короткий кинжал и перепилить им нефрэйные веревки на Шамите.
- Это запрещено! - отчаянно возмущался судья. - Обычай относится к тем, кто совершил преступление, запятнал свою душу! А оборотень нечист от рождения!
«Рыжику самое время встать в гордую позу и заявить: „Я недавно купался!“ - фыркнул Дариэн.
Оч-чень смешно! Ну вот просто обхохочешься! Особенно если к этому добавить, что хоть я и проталкивался сквозь толпу, но у меня это получалось намного хуже, чем у Аэлиниэль. Не говоря уже о Михшуле.
Отойди-ка, дядя… И тут мне кто-то от души наступил на ногу.
У-у-у-у-у!!! Больно ж как! М-маргул вас всех за ухо и об угол да четыре раза с перехлестом!!! «Малыш, - голос Дариэна звучал встревоженно, - ты становишься однообразным! Кроме маргула есть куча других отличных ругательств! Вот, например, тэрхн'иел тэндраал или ч'ен гардшаас…»
Я так и замер с открытым ртом, переводя услышанное. Погоди-погоди… Это получается… Так… А потом так… И этак… Да, не каждая змея таким узелком завязаться сможет!
Той эре! Да о чем же я думаю! Рыжика сейчас…
«Не, малыш… Тебе точно нужна книга того лингвиста!»
Тем временем диалог на эшафоте начинал набирать обороты.
- Разве этот обычай имеет какие-либо ограничения? - холодно поинтересовалась Аэлиниэль.
- Нет, но…
- Но что?
Оборотень, похоже, пока решил не вмешиваться и молча стоял рядом с эльфийкой, осторожно потирая передавленные веревкой запястья. Судья же окинул взглядом притихшую толпу, явно не зная, что сказать, потом остановил его на заостренных ушах Аэлиниэль и радостно затарабанил, опасаясь, что его сейчас перебьют:
- Миледи собирается отказаться от своего рода?!
Аэлиниэль удивленно уставилась на него:
- Нет…
Ой, маргу-у-ул… А ведь точно. Мама как-то об этом говорила… В случае, если брак представителя эльфийского дома заключается не Светлым князем или его родственником, считается, что эльф отказался от своего рода, приняв имя супруга. С мамой так и было.
Не, я, конечно, не понимаю, чего это всех так под венец потянуло, но раз уж многоликого иначе не спасти…
- А теперь самое интересное! - хрустнул костяшками пальцев замерший рядом со мною Михшул. Вокруг никем не замечаемого бога образовался абсолютно свободный пятачок, который никто не стремился занять. И в этот миг весь мир словно замер…
- Ты уверен? - задумчиво протянула высокая пышная брюнетка. Причем она была тоже в тоге…
- Кри, солнышко! - зачастил бог воровства. - Ну вот посмотри на них! Они же просто созданы друг для друга!
- Не знаю…
Ну вот объясните мне, почему я их вижу?! По голове, что ли, в детстве меня слишком долго и сильно били?.. Невеселый смешок: «Успокойся, малыш. Я их тоже видел… С тех пор как в Кардмор впервые попал».
- Ну Кри! Нет, я понимаю, мы из совершенно разных пантеонов, но… Ты ж богиня любви! Конечно, здесь не моя сфера влияния, но посмотри на них: девочка ж сейчас откажется от своего рода. Кринана, солнышко, ну подскажи ей, что делать!
Женщина тяжело вздохнула, обвела взглядом замершую без движения толпу (даже ветерок не дул) и вдруг невпопад спросила:
- А ресторан, о котором ты говорил, далеко?
- Ой, - отмахнулся чернявый, - да близко совсем! Закончим здесь все - и я тебе покажу!
Кринана улыбнулась, а потом вдруг резко посерьезнела:
- Учти, я замужем!
- Да-да-да… И как ты вообще подумала о таком! - поперхнулся бог воровства. - И в мыслях не было! Да как я могу…
- Посмотрим, как ты можешь! - хихикнула женщина, взмахнув рукой.
Боги растаяли во вспышке света. И в тот же миг мир снова пришел в движение: заволновалась толпа, Аэлиниэль испуганно закусила губу, в руке Шамита блеснул вытянутый из сапога стилет, глаза налились золотом. А меня вдруг кто-то резко толкнул в спину. Стараясь не упасть, я побежал вперед - толпа любезно расступалась - где она раньше была, со своей любезностью? - и буквально взлетел на помост. В глазах Аэлин вспыхнула радость. А вот то, что я услышал…
Я стоял посреди помоста, словно какая-то экзотическая статуя, молча переваривая сказанное эльфийкой и мучительно соображая: это все эльфы такие или мне особо повезло?! А в воздухе все еще стояло звонкое:
- Светлый князь линнэ'Аринкуэль, я прошу вас соединить нас узами брака!
Теш мар'рахт ик'меласс кес вит'алларс, и Хребтом сверху!
Из оцепенения меня вывел громкий возглас судьи:
- Да какой же он князь?!
Та-а-ак… Это кто мне тут указывать собрался?!
Личина дрогнула и слегка изменилась. Заостренные кончики ушей показались из-под волос, которые я теперь носил собранными в хвост. Отчего-то после Посвящения локоны у меня стали расти в ускоренном темпе. Обрезать не хотелось, да и придумывать особых изысков тоже, так что перехватывал лентой, и все. Родной темно-зеленый цвет глаз стал ярче, а в глубине зрачков полыхнули изумрудные искры. На лбу вспыхнул камень, и его лучики сплелись в корону. Не думаю, что здесь известна классическая форма княжеского венца. И последним штрихом стало одеяние, нагло скопированное с наряда дядюшки. Серебристо-белый камзол, штаны, мягкие светлые сапожки, длинный и тяжелый на вид плащ миринового оттенка, расшитый понизу эльфийским орнаментом.
«Хм, о похоже, похоже… Только фибулу измени. Такая тебе точно не положена», - тихим ностальгическим вздохом прошелестело в голове.
Да, точно. Обращение «линнэ» означает тот, в ком есть кровь. В отличие от родового «ли» - кровный родич или «лин» - близкий по роду. Так что фибула чуть дрогнула, и все украшавшие ее камни превратились в простые кованые узоры.
- Вы что-то сказали, почтеннейший? - с чисто эльфийским высокомерием произнес я, не забыв, впрочем, придать голосу легкий акцент.
Над площадью воцарилась тишина. Даже мухи замерли на лету, не осмеливаясь жужжать в присутствии моей светлой особы. Ой, видел бы меня папочка…
- Князь? - вежливо напомнила о себе Аэлин. А эта рыжая зараза за ее плечом ехидно скривилась и подмигнула. У, доберусь я потом до вас!
- На колени, дщерь моя! - патетически взвыл я.
Дариэн на задворках сознания зашелся в приступе истерического кашля-хохота. Ну а что я могу поделать, если у этих остроухих и слова простого не скажешь?
Аэлин вздрогнула и опустилась на одно колено, потянув за руку оборотня. Та-ак… И что дальше? Я же ни одной светлой свадьбы не видел. Да и темной, кстати, тоже. Не приглашали меня как-то. И даже не представляю, что там должно быть! Ау, деда-а-а? Не подскажешь, как быть? «Делай как хочешь. Как на сердце ложится. И все у тебя получится!» Утешил. Как хочу…
Под недоверчивым взглядом палача и судьи я поднял руки над головами врачующихся и сложил ковшиком. А затем посмотрел на далекие горы и тихо начал:
- Элларлас'терроккет'валлин… Хет'маррэс'сет нарт'хеш! - Старотемный - он же очень похож на эльфийский. Такой же напевный и… многозначительный.
А еще мне вспомнилась затертая книжица из отцовской библиотеки. Сама она не имела обложки, но была заботливо подклеена в чужую: «Поэмы и сказания диковинных земель», как сейчас помню. Мне стало любопытно, что это за диковинные земли и какие там сказания, а в результате… А результат я сейчас цитировал наизусть на всю площадь этого забытого городка, тхеш'маррк его через все пеньки Золотой Дубравы скопом и по отдельности!
Мой предок на первой же фразе, произнесенной со всем пылом юности, придушенно крякнул и замолчал до самого конца тирады. Нет, я что, я ничего! Формально моя речь сводилась к: «Дети мои, да возлюбите друг друга, плодитесь да размножайтесь». Но вот если прислушаться к глубинному смыслу…
К середине моего монолога началось самое странное! Причем такое, что я сам чуть не подавился. В сложенных лодочкой ладонях стала разгораться изумрудная искорка. Сперва ма-а-аленькая, она вскоре разрослась, приподнялась над своеобразной «колыбелькой» и превратилась в крупный, размером с голову ребенка, шар.
Не прекращая тирады, я осторожно выпустил когти, словно бы разрезал получившийся шар на широкую ленту, которой на последних словах «обвязал» соединенные руки эльфийки и оборотня. Те, завороженно наблюдавшие за моими манипуляциями, удивленно посмотрели на сиявшую зеленым светом ленту на своих запястьях и только потом вскрикнули, дернувшись в стороны. Ехидно плюнув искрами, лента не дала брачуюшимся передумать. А потом полыхнула - и пропала, оставив на коже у Шема и Аэлин неширокую татуировку темно-зеленого цвета. Словно странный браслет под кожей. Что хотели - по тому и получили! Нечего было ко мне с этой церемонией приставать!
- О, Владыка…
Замирающий шепот заставил меня раздраженно дернуть плечом и покоситься в сторону говорившего. Вернее, говоривших. Все, собравшиеся на помосте, стояли на коленях, с поистине детским восторгом глядя на меня. А судья так и вообще пытался поймать мой плащ. Ага, щас! И вообще, хватит о мой плащ собственные сопли вытирать! Нашли себе… носовой платок избыточных размеров!
Похоже, мы тут изрядно подзадержались…
Я вскинул голову и заливисто свистнул. Тишина из восторженной стала выжидательной и разрушилась звонким перестуком копыт.
Подправив свой морок, я заодно изменил и облик Трима. И теперь перед эшафотом затанцевал великолепный тонконогий белоснежный конь с развевающейся серебристой гривой. Никогда не понимал эльфийской тяги к излишествам. Ну хороший скакун, так зачем же его перекрашивать? Какая разница, какой он масти, если он тебе подходит?..
Величавым жестом закинув на плечо полу плаща (Достали! Это мой плащ!), я спустился вниз. Аэлин и Шем почтительно последовали за мной, словно свита. Я вскочил на Трима, мотнув головой в сторону привязанных у ближайшей коновязи лошадей. Мол, выбирайте, не стесняйтесь!
Ни эльфийка, ни оборотень действительно не постеснялись выбрать самых лучших из предложенных коней. Причем с нагруженными седельными сумками. А говорят еще: эльфы вежливые, эльфы благородные, эльфы чужого не возьмут. Хозяева этих самых лошадей если и были в толпе, то против столь наглого хищения возражать не посмели. Так что мы красиво ускакали вдоль по дороге, подальше от этого сумасшедшего города!
Знаете, кажется, теперь я начинаю понимать основное отличие Темных земель от Светлых! В Светлых женят на эшафоте, тогда как в Темных предпочитают все же храмы.
За городом нас встретила обеспокоенная Элиа. Молча посмотрела на мой наряд, удивленно подняла глаза на лицо, натолкнулась на далеко не дружелюбный взгляд и от комментариев удержалась. Хвала… э, кому там? Ну пусть будет Михшулу. Ну и Воконру заодно, чтоб не обижался.
Трим шел коротким резким галопом, чувствуя мое раздражение и злость. Морок я снял сразу же, как стены сего негостеприимного городка скрылись из виду за деревьями. Лошади светлых держались позади. Во-первых, не им тягаться с гроном, а во-вторых… мой боевой зверь, чувствуя, что я хочу побыть в одиночестве, активно помахивал хвостом. Так что приближаться на расстояние удара костяным наконечником умные кони не хотели, как ни понукали их хозяева.
Нет, ну это же просто в голове не укладывается! Ладно, я и раньше знал, что светлые многоликих не любят, но чтоб настолько?! Без суда, без следствия… Просто так… Той эре, они все такие или мне так везет? «Не переживай. Среди темных тоже разные встречаются…» Хм, успокоил. Вообще-то да, говорить о том, что темные все наперечет белые и пушистые, не стоит. Мы тоже не святые и не подвижники, но светлые… Не понимаю.
«Малыш, не смотри на цвет магии. Смотри на ее носителя». Да? Дар, а ведь ты прав. Спасибо!

Предыдущая страница 4 Следующая страница


5 Ксения Баштовая, Виктория Иванова

Аэлин, она хоть и светлая, но ни разу же на меня с мечом не кинулась! Ехидный шепоток: «А что, хочешь?» Да иди ты! Она ж после этого обряда, теккерат иш мелекс его, на меня даже смотрит как на… как на эльфа! Ужас какой-то. «А ты не обращай внимания. И… разве она так уж и не права?» Ик, сгинь! Пропади! Я - Властелин, а не остроухий! Тихий смешок где-то там, в глубине… Похоже, мы все же родственники. И вредность у нас - наследственная. Но, как ни странно, настроение поднялось и злость ушла. Да ну их, этих крестьян! Зато как я их умы-ы-ыл - вспоминать приятно! Неожиданно в мысли ворвался пронзительный вскрик:
- Милорд!
Ну сколько можно ей говорить?! Все, надоело! Хоть звуковые заклинания и не мой конек, но я ее просил! Много раз просил. Не хочет… Я осадил Трима, разворачиваясь к светлым и одновременно скидывая готовое заклинание на Элиа.
М-да… действительно, погорячился. Погрузившись в собственные переживания, я как-то подзабыл, что кони - не гроны и выдерживать заданный темп долго не могут. Скакуны тяжело дышали, двигая темными от пота и пены боками. Я даже почувствовал укол совести. Нельзя же все время думать только о себе… Надо хоть решить, куда деть приобретенных коней! Да еще таких нагруженных.
- Ди, ты куда несешься? - недовольно поинтересовался Шем, с опаской приближаясь к Триму.
- Извини, - покаялся я, - задумался.
- Не злись на них, - тихо посоветовала подъехавшая с другой стороны эльфийка, - они же люди. Их просто так воспитали.
Угу, все просто так…
- Ладно, все, забыли! - махнул рукой я. - Нам куда дальше?
Оборотень хмыкнул и ехидно покосился на меня. Мол, дороги не знаешь, зато летишь так, словно на собственную свадьбу опаздываешь. О, к слову о свадьбах!
- А свадебный пир когда устраивать будем? - невинно поинтересовался я. Рыжий с эльфийкой дружно залились краской. - Поня-а-атно. Не скоро…
Шем потянулся ко мне, пытаясь отвесить подзатыльник, но тут между нами вклинилась Элиа и возмущенно начала:
- Ми… Ми… Миска молока-а-а… - высоко пропела она, глядя на нас округлившимися от удивления глазами. - Ми… Ми… Мимо облака-а-а-а…
Я пристально наблюдал за ней. Та-а-к, заклятие действует! Теперь у нее будет выходить что угодно, но не остомаргуливший «милорд».
- Твои проделки? - не отрывая взгляда от Элиа, поинтересовался оборотень.
- А я предупреждал, что меня зовут не «милорд»! - ехидно откомментировал я.
Темная подозрительно зашмыгала носом. Тихо спящий впереди ребенок завозился и зачмокал губами. М-да, хор-рошее у меня заклинание получилось. Качественное.
- Шем, Ди, а ну прекратили издевательства! - недовольно отозвалась с другой стороны эльфийка. - Немедленно сними заклинание! - а это уже мне.
- Извини, Аэлин, не могу, - пожал плечами я, - заклинание отпущено, срок не установлен, условие только одно - не называть меня «милордом». Все.
Не, я, конечно, могу снять, но… Оно мне надо?!
- Но… Но как же тогда, а? По Уставу именования… - На Элиа было жалко смотреть. Казалось, еще момент - и она расплачется.
- А по «Именованию» именно я определяю правила обращения к себе, понятно? - фыркнул я.
Не зря же меня отец заставлял учить все эти правила, уставы, законы, наставления и прочую чушь. А когда я возмущался и отпихивал тяжеленные пыльные фолианты, то неизменно получал щелчок по носу в виде поучительной истории на тему: «Что бывает, если не знаешь своих прав и обязанностей». Истории какое-то время действовали, очередные пункты и подпункты укладывались в голове, а потом я снова начинал поглядывать в окно, за которым ветер гонял листья, или светило солнце, или падал снег, - и все начиналось по второму кругу: и «не хочу - не буду», и истории. Иногда истории заменялись обещаниями что-нибудь подарить… Но в результате я мог любого желающего поймать меня на незнании законов послать далеко и надолго согласно всем пунктам, подпунктам, припискам, изменениям и прочему, прочему, прочему. Вот только сколько я времени на это угро-о-обил - страшно вспомнить!
- Так что не хочешь по-хорошему… - иронично протянул я.
- Выходит, я теперь никого не смогу назвать?.. - Темная осеклась, не решаясь произносить запретное слово.

- Нет, условие стояло, что только меня. - Я припомнил структуру заклинания.
«О… Какие мы добрые! - неожиданно ворвался в мысли голос Дара. - Я просто поражаюсь!» Ты чего?! Сердишься, что ли? «Чего я? ЧЕГО Я?! Да я во время взятия Дубравы таких, как ты, на первом попавшемся суку вешал!» А-а… Э-э… А чего ж я сделал-то?! «Не понимаешь?! - продолжал разоряться дедушка. - Так я объясню! Рабство ему не нравится! Поводырей, которые оборотнями управляют, он ненавидит! А сам?!» Но… Но я ж просто… Просто запретил ей называть меня милордом! «Ты управляешь ею! Властелин нардхангов! Что, силу почувствовал?!» Да не делал я ничего! Такого. Кажется. «Да пош-шел ты…» Эй, дед, деда…
Тишина.
Ну чего ж я такого сделал-то?! Я же… Просто мне надоело, что она мне «выкает»! Меня и в Кардморе этим обращением замучили, а теперь еще и… Я ж ничего сейчас плохого не сделал! Просто-напросто запретил обращаться ко мне «милорд».
- Злой ты, - покачала головой эльфийка.
Сговорились они все, что ли?! Я только недовольно отвернулся.
- А может, мы поедем? - вмешался рыжий, решивший, что он в этом разговоре совершенно лишний.

Где-то под вечер мы остановились на ночлег, свернув с дороги в густой лес, окруживший тракт. Выбрав подходящую полянку, принялись готовить привал. Вдруг проснулся ребенок, огласив окружавший лес недовольным воплем - как же, без его участия столько всего произошло! Откуда он знал, что произошло? Столько времени проспал! Явно тут что-то не так… Перед ужином Аэлиниэль с Элиа в очередной раз попрыгали перед дитятком, успокаивая его и убеждая, что ничего не случилось.
До самой ночи темная избегала встречаться со мной взглядом. Даже рыжий с эльфийкой как-то странно косились. А Дар вообще молчал, как Такирен перед врагами. Сговорились они все, что ли?! Я ж ничего такого не сделал!
Ладно. Утро вечера мудренее. Сейчас поспим, а с утречка разберемся.

На горизонте видна Дубрава. Кажется, протяни руку - и подхватишь на ладонь едва заметный в сгущающемся полумраке зеленый шарик, ощетинившийся ветвями. Вот только… Стоит ли протягивать? Душа - выжженное пепелище с горьким запахом полыни.
А, к маргулу! Прошлая жизнь окончена, поросла быльем поляна в летнем ольшанике, где впервые встретился взглядом с Тийлой… Все прошло, все…
Завтра - атака. Закаленный в муках меч напьется крови. Вот только чьей?
А сейчас… Сейчас, в сумерках, сползающих на засыпающий лагерь, можно пройти мимо палаток, вскинуть голову к звездам, коварно подмигивающим с небес, и… замереть, услышав тихий злой голос, раздающийся из одного из шатров…
- Что, гордая?! На-а-адо же… Даже «милордом» не называешь?! А если так?..
За плотной тканью палатки видны две тени: одна - хрупкая, девичья, дрожащая (от ветра? от страха?), вторая - крепко сложенная, троллья.
Тролль взмахивает рукой… Магическая волна, пробившись сквозь толстую ткань, задевает покрывающееся смолянисто-черной чешуей тело. Девушка вдруг делает шаг вперед и медленно опускается на колени:
- К-как вам угодно… - голос дрожит, она хочет сказать что-то другое, но… - м… м… милорд…
Рывком отдернуть цветастый полог. Шаг вперед. Ярость затуманивает разум. Темное полотно клинка со свистом рассекает воздух. И в какой-то короткий миг, когда металл касается шеи тролля, успеваешь заметить испуганные глаза девушки. Испуганные и упрямые… Серые…
Вытереть меч об одежду убитого. Стянуть с пальца тяжелый перстень, бросить его на колени девушке, не обращая внимания на запятнанный кровью подол:
- Если при выходе из лагеря кто-нибудь остановит, покажешь кольцо. Дома выкинешь, чтоб не заподозрили в общении с… темными.
И уйти, не оглядываясь.
Скользнувшее по запястью холодное лезвие.
Острая боль, ставшая за последнее время почти привычной, и по ладони течет тонкая струйка вязкой темной крови, сворачивающейся в новое кольцо-печатку на пальце. Пути назад нет, а впереди - пустота. Значит, надо проложить свою дорогу!

Царица Ночь удивлена. В голосе, раздающемся из-под нависающего капюшона, слышны встревоженные нотки:
- Зачем?! Эйсс-сийн был одним из преданнейших солдат! Он привел с собой несколько тысяч воинов!
Нельзя оглядываться. Нельзя смотреть на нее.
- Я сделал то, что должен был.
- И… не сомневаешься в этом?
Прямой взгляд:
- Ничуть!

Моя стража прошла спокойно. И тихо. Особенно если учесть, что даже после такого доброго и милого сна Дариэн наотрез отказался со мной общаться, тихо вздохнув что-то вроде: «Боюсь, Тьма коснулась тебя сильнее, чем я думал…» Но я же не делал ничего такого! Я просто запретил Элиа называть меня «милордом»! Я же не приказывал ей пойти и броситься со скалы?!
Тишина…
Выстояв положенный срок, я растолкал Аэлиниэль и снова задремал. Совесть, в лице благоразумного дедушки, продолжала молчать.
Да никто меня не касался! Ни сильно, ни слабо!

Я спал. Откуда-то я точно знал, что сплю и вижу сон. Вернее, не так: я знал, что все происходящее - сон. А еще я был уверен, что он мне о-очень не нравится…
Вокруг - стены. Знакомые, сложенные из темного камня, прохладного в жару и теплого в самый лютый мороз. Чуть шершавого, но… гладкого, как ни странно. Пальцы знакомо скользнули по краю каменного блока. Как когда-то давно, как в детстве…
Кардмор. Дом… Но неправильный. Вместо гобеленов - голые стены. Вместо цветных витражей - пустые окна, слепо глядящие во тьму. Такую же слепую - ни одного огонька, ни звезд, ни ветерка… Ничего. Голый пол, не прикрытый ни южными паласами, ни длинными дорожками. Даже факелы были зажаты не в вычурных держателях темной бронзы, на которых так удобно висеть, ухватившись за одну из петель, а в простых грубых кольцах, кое-как вделанных в стены. Так знакомо. И так чуждо…
Шаги гулко разносились по пустынным комнатам, в которых пахло не прогретым на солнце деревом и воском, а сыростью и плесенью. Мама никогда бы такого не допустила! Коридор, еще один, большой зал. В нем всегда было светло, а сейчас пусто и мрачно. Высокий закопченный потолок. Грубые балки… Где же резьба, витиевато покрывающая каменные колонны? Где взмывающие ввысь линии потолка?!
Пальцы скользнули по голому камню… Здесь все должно быть не так!
Поворот, стремительные шаги, и высокая, окованная стальными полосами дверь резко распахнулась… И еще один пустой зал за ней. Самый изученный. Больше всего врезавшийся в память. Он был символом Кардмора, его ликом, но сейчас… искаженным в угрюмой гримасе. Гримасе страха и обреченности.
Тронный зал. Здесь, у подножия высокого кресла отца, на ступенях, укрытых ворсистым хаттонским ковром, я малышом сидел, наблюдая, как послы разных стран склонялись перед Властелином, как кружились в танце пары на праздновании дня Талларика, как гвардейцы устраивали Танцы Стали - жуткие и чарующие…
Пустой, мрачный, затхлый, темный…
Нет!!! Этого не может быть! Не может! Это мой дом, и я никому не позволю его трогать, изменять! Гнев взмыл вверх колюче-обжигающей волной, с размаху ударил в виски, вырвался из горла хриплым, протяжным рыком. Словно желая покарать незримого обидчика, я, резко развернувшись, всадил сжатый кулак, покрывшийся черной чешуей, в стену.
Как ни странно, боли не было. Стена дрогнула, и по ней пошли волны. Попадающие в их поле предметы менялись, приобретая с детства знакомые очертания.
Удар, еще удар! Сильнее, жестче! Это мой дом! Волны стали выше, они вздыбились, ломая окружающее пространство и складывая его по-другому. Заново. Правильно! В стеклах вспыхнули витражи, подсвеченные снаружи солнцем. Широкая ворсистая дорожка расстелилась до самого подножия появившегося высокого трона. Дверь смялась, рванула вверх, обрела темные узоры и заблестела стальными накладками… Дом.
Из-за спины раздался удивленно-злой смех, и смутно знакомый голос протянул:
- Да-а-а-ар…
Обостренное чутье обожгло: «Враг!» Резкий разворот - и невысокая фигура, закутанная в темно-серый балахон, с шипением исчезает из сна.
Дом! Р-р-р-а-у-у!
Хищная улыбка обнажила в грозном оскале удлинившиеся клыки. На мгновение проявился и тут же исчез клинок. Недовольное передергивание плечами.
Дом… И никто не смеет его трогать!
Чуть слышный шепот…
Тьма коснулась тебя сильнее…
Тьма коснулась тебя…
Тьма коснулась…
Тьма…

Царица Ночь была в недоумении. Только что она привычно собралась посетить своего «верного слугу», приведя его в Цитадель. Но что-то пошло не так. Совсем… Окружавшее их подобие реальности дрожало и не хотело успокаиваться. А потом вообще случилось непонятно что! Кто-то разбил наведенный сон, сложив его заново! Надо же! Неужели этот мальчишка научился чему-то новому? Интересно, как?
Проскользнув в место возмущения, Царица мгновение полюбовалась высокой, затянутой в черные одежды фигурой и ласково окликнула своего паладина:
- Д-а-а-ар… - Такой наивный! Неужели он всерьез считает, что способен с ней справиться? Или будто бы она откажется от своего самого удачного эксперимента?
Резко развернувшийся на голос темный повел себя совсем не так, как ожидалось. Обдав ее радостно-презрительным взглядом, Властелин буквально вымел Царицу в Межмирье! И сейчас она пыталась понять: как смог Дар вытолкнуть ее из ею же созданного сна? И еще: с каких это пор у этого мальчишки зеленые глаза?..

Я резко подскочил и стал озираться по сторонам. Боги, это сон. Всего лишь сон… Странный, неприятный, но всего лишь… А сейчас… Сейчас уже наступило утро.
Аэлиниэль неспешно проводит гребешком по золотым волосам (лучше бы Шамиту расческу одолжила, а то у него на голове скийифа гнездо свить может!), вышеупомянутый оборотень изучает содержимое сумки (хвала богам, не моей! А то с такими покровителями…), пытаясь определиться, что же можно организовать на завтрак, а Элиа… Так, стоп! А где Элиа?! И Таша не видно…
- Сейчас подойдут, - откликнулась на мой молчаливый вопрос эльфийка.
Я, конечно, понимаю, что она Страж, но так…
Ой, да что это я разнервничался? В конце концов, все в порядке. Мало ли зачем они могли от нашего лагеря отойти? Прогуляться, воздухом свежим подышать, в конце концов. Вот только… Этот сон. И шепот. Ну не может же это быть на самом деле, правда, Дар?!
Молчание.
Да сговорились они все, что ли?! Я же ничего особенного не сделал! Я просто запретил называть меня «милордом»! Я не управлял ею, не заставлял ее подчиняться моим приказам, не… И тут из чащи донесся крик насмерть перепуганного ребенка.
Не сговариваясь, мы с Шемом ломанулись в кусты, спеша к источнику шума. Всего пара мгновений - и мы оказались на небольшой прогалине, посреди которой в испуге застыл демоненок, глядя на сидевшую на земле Элиа.
Девушка, закусив губу, зажимала ткань на бедре, а сквозь ее пальцы медленно сочилась темная густая кровь. Она не кричала, не плакала, и лишь бледность, заливавшая лицо, показывала, насколько ей тяжело.
- Текк мак'хеллам гер'тарааат! - ругнулся я. - Кто это тебя?!
Темная молча кивнула на кусты, в которые тут же влетел оборотень. А через мгновение вернулся назад, неся в руках спущенный самострел и кусок веревки.
- Он был кем-то настроен в кустах. Охотничий. Судя по высоте ранения - на кабана, не иначе, - высказался Шем, принюхавшись к ложу арбалета и поглядывая на девушку.
- Но легче нам от этого не становится… - задумчиво протянул я и осторожно присел перед замершим Ташем. - Ты не пострадал?..
- Она… Он-на прлт-тела п-п-рям н-над-до мн-н-ой… - заикаясь, ответил он, не отрывая от меня перепуганного взгляда. Глаза, и без того огромные, сейчас, казалось, занимали половину лица.
- Значит, цел? Тогда давай в лагерь, а то там Аэлин беспокоится… - Я аккуратно подтолкнул его в нужном направлении.
Малыш сделал шаг, другой и рванул так, что только пятки засверкали!
Проследив за демоненком, я развернулся к Элиа. Болт, тяжелый, зазубренный, валялся рядом. Похоже, девушка, почувствовав боль, не раздумывая, рванула его и… Результат, как говорится, налицо: плотные штаны темной были словно вспороты, да и рана выглядела… мягко говоря, страшно.
Так, хватит разглядывать, а то Элиа сейчас в обморок рухнет. Осторожно наложив руки на рваный край раны, я сосредоточился. Вокруг сложенных ладоней появилось слабое зеленоватое свечение. Кровь прекратила струиться, запеклась…
- Я не целитель, - не поднимая головы, тихо сказал я, - кровь остановлю, боль уменьшу, но это все, что я могу. Ты извини. По-настоящему вылечить…
Я же не виноват, что действительно не целитель! Это редкий дар. Очень редкий. Как среди темных, так и среди светлых… Вот бы где способности Марики пригодились.
Да и Аматы нет. Насколько я помню, служительницы Заркинского монастыря могли излечить практически любого. Даже без дара целителя. Их там в Заркине специально этому обучают. А умение Аэлиниэль здесь не поможет. Элиа - темная, наша магия не смешивается. Вернее, не совсем так: просто это очень трудно - темному лечить светлого и наоборот. Я же помню, как меня шатало после «светлого общеисцеляющего». И это меня! А обычного мага вообще бы убило…
- Ничего… - слабо прошептала девушка и улыбнулась бледными губами. - Я понимаю…
Совесть, успешно загнанная за ночь в какой-то дальний уголок души, шевельнулась и ядовитой змеей вцепилась в сердце… Я ведь действительно оч-чень сильно повлиял на нее.
Неправда! Ничего такого я не сделал!
Или все-таки…
- Шем, чего столбом застыл? - Конечно, нельзя срывать собственное раздражение на других, но терпеть не могу состояние беспомощности! - Давай, подставляй руки, понесем в лагерь.
Крепко ухватив друг друга за запястья, мы соорудили импровизированное кресло, на которое, с трудом встав на ноги, и опустилась Элиа, обхватив нас для равновесия за шеи.
Путь к лагерю оказался в три раза длиннее, чем к месту происшествия. Хоть боль я и притушил, но все равно. Я ведь не целитель, тарк мархар, малейший толчок и…
А если бы я не наложил на темную заклятия, она бы не стремилась побыть в одиночестве и…
Да не виноват я ни в чем! Не виноват!

…На поляне нас уже ждали обеспокоенная эльфийка и сжавшийся у небольшого костерка демоненок. При виде нашей процессии Аэлин тут же бросилась вперед с кипой тряпок и баночек. Усаженной у огня девушке срочно промыли рану, смазали ее какой-то вонючей мазью и плотно забинтовали. А я стал настраивать заклинание поиска.
Тянуть с собой темную с такой раной - это… Я даже не могу подобрать нужных слов. Это просто издевательство над ней. Пусть я каждый день и буду читать над раненой обезболивающее, но какой она теперь боец? Она ж беспомощней ребенка. И ведь не согласится! Будет лезть в бой, доказывать что-то себе и окружающим. Нет, я на такое не согласен! Отпущенная широкая сеть поиска получила всего одно условие - найти безопасное для Элиа место. А то насмотрелся я на этих «мирных горожан» - аж тошно.
- Ди, ты что делаешь? - тихо поинтересовался Шем, подойдя поближе и оглядываясь на костер, возле которого Аэлин поила какой-то настойкой темную.
- Ищу, где можно будет оставить Элиа, пока у нее нога не заживет… - отрешенно отозвался я, держа кончик нити заклинания.
- Я только хотел с тобой об этом поговорить, - криво усмехнулся оборотень, - везти ее с собой дальше…
- Можешь не продолжать. - Я на мгновение отвлекся и искоса взглянул на рыжика. - Это понятно.
Особенно учитывая… Я не хочу! И не буду об этом думать!

Предыдущая страница 5 Следующая страница


Маленьких все обидеть норовят! 6

И тут нить в моих руках забилась, как живая. Заклинание что-то обнаружило и требовало моего решения - хватит или искать дальше? Разделив нить, я приложил пальцы к вискам - и перед моим внутренним взором предстал небольшой домик, окруженный садом. Перед самым крыльцом была разбита клумба с яркими цветами. А на узкой дощатой веранде сидела пожилая женщина. Вернее, старушка. Одна из тех, про которых говорят: бабушка - божий одуванчик. Хотя все еще зависит, какого именно бога «одуванчик»… Если, например, такой бабуле бог войны Энту покровительствует, так костей не соберешь, если ей слово поперек скажешь. Старушка что-то аккуратно вывязывала из цветной пряжи. Рядом, задрав хвост подобно флагу, крутилась рыжая кошка. Кажется, это то, что надо. И от города далеко, и с виду безопасно.
- Есть! Можно собираться.
Сидящие у костра девушки обернулись на звук наших шагов.
- Элиа, - мягко начал я, присев возле раненой на корточки, - мы тут нашли тебе местечко, где ты сможешь спокойно отлежаться и оправиться от ранения…
- Я поеду с вами! - гордо вскинула подбородок темная. - Это всего лишь царапина!
- Элиа, - с нажимом повторил я, - не надо.
Темная упрямо наклонила голову, но спорить не посмела. Она тоже понимала, что с раненой ногой далеко не уедет, но все равно… все равно…
- Собираемся, едем!
Мы с оборотнем посадили Элиа в седло, Таш, на которого я на всякий случай накинул морок - а то дадут нам тут же от ворот поворот при виде столь… экзотичного ребенка, - поехал с Аэлин, и мы неспешным шагом направились в сторону найденного домика.
Не знаю. Я уже ничего не понимаю: сперва этот сон, теперь еще и рана Элиа… Можно закрывать глаза, можно упрямо твердить, что я тут ни при чем, но… Это ведь все из-за меня.
Тонкие нити заклятия, опутавшего Элиа и запрещавшего ей называть меня милордом, лопнули сами, стоило мне дотронуться до них. Темная даже ничего не заметила, сконцентрировавшись на боли…
Легкий вздох: «А ты не безнадежен…»
Ы? Что это было?!

Когда мы наконец подъехали к дому, на веранде уже никого не было. Даже кошки. Так что мы спешились перед небольшой калиточкой, и Шамит, осторожно постучав по створке, крикнул:
- Эй, хозяева, принимайте гостей!
Входная дверь распахнулась, и в дверном проеме показалась хозяйка.
- Светлого пути вам, странники!
Я чуть не поперхнулся от неожиданности. Вот уж приласкали! Хорошо хоть каким-нибудь «светлым осчастливливающим заклинанием» - если такие существуют - не приголубили…
- Что привело вас в мой дом? - тихо поинтересовалась женщина, не спускаясь с крыльца.
- У нас раненый. Вы не могли бы нам помочь? - справился с удивлением я.
Демоненок за спиной эльфийки тихо всхлипнул.
- Да что же вы стоите за воротами?! - заполошно взмахнув руками, ринулась вниз хозяйка. - Дитятю на холоде держите, да еще и раненого не заносите! Проходите!
На холоде? Да тут жара такая, что мясо можно без костра жарить! Но кто этих светлых знает? Сейчас слово поперек скажешь, так…

Солнце медленно ползло по небу, цепляясь огненным краем за ветви деревьев. Ранение Элиа оказалось намного страшнее, чем представлялось с первого взгляда. Пока мы с Шемом укладывали девушку на кровать в соседней комнате, служившей старушке, по-видимому, спальней, сама она уже успела сунуть в зубы Ташу леденец на палочке, поставить на огонь котелок с водой, притащить несколько пучков сушеных трав, надергать корпии, найти чистой ткани, а потом, дав в руки ребенку, заинтересованно хлопающему ресничками, искусно вырезанную из дерева лошадку, вытолкать его в дальнюю комнату, сообщив, что маленьким здесь не место, а вслед за ним и нас троих вывести на улицу и, вздохнув, сообщить:
- Лекарей среди вас нет? Будете только мешать…
Я хотел остаться, мало ли, вдруг заклинанием помочь смогу (это ведь я, я виноват в том, что произошло!), но Шамит потянул меня за плечо:
- Не спорь. Она права.
Поразившись столь странному заявлению, я только на улице смог спросить:
- Откуда ты знаешь?..
Оборотень рассмеялся:
- А почему звери зимой выходят из своих логовищ к человеческому жилью? Откуда они знают, что им не причинят вреда? Да и… ты сам нас сюда привел.
- Шамит прав, - вздохнула Аэлин, - никто из нас троих по-настоящему не разбирается в медицине. А эта женщина не испытывает к нам ненависти. По крайней мере сейчас.
Угу. А как только узнает, что Элиа - темная…
Гм, ну будем надеяться, что произойдет это не скоро. А то я уже успел насмотреться на светлых и пушистых!

Как ни странно, Шамит оказался прав. Убивать Элиа хозяйка домика не стала (вот какое хорошее местечко я нашел!). Примерно через полчаса она позвала нас со словами:
- Я уже все закончила.
Единственное, минут за пять до появления старушки в саду оборотень неожиданно принялся оглядываться по сторонам.
- Что за…
- В чем дело? - удивленно покосилась на него эльфийка.
- Не знаю… - мотнул головой оборотень. - Просто такое чувство… словно здесь кто-то есть… Хотя нет, уже все. - Шамит сник.
Хозяйка же между тем добавила:
- Только не шумите, а то Элиа уснула…
Мы медленно потянулись в дом.
Стоп! А откуда она имя темной узнала? Мы же вроде не говорили… Наверно, сама она и сказала, перед тем как заснуть.

К полудню, когда Элиа проснулась, Аефа (так звали гостеприимную хозяйку) напоила ее бульоном, потом каким-то травяным отваром, от которого девушка опять задремала, а мы… Нам надо было решать, что же делать дальше. Нет, понятно, что Элиа нельзя ехать с нами, но… можно ли оставить ее здесь?
Я, честно говоря, сомневался. Конечно, моя поисковая нить показала именно этот дом, вот только кто этих светлых знает?
Я бы еще долго размышлял, но Аэлин, молча проводившая Аефу взглядом, когда та понесла Элиа очередную порцию настоя, только вздохнула:
- Ей можно доверять. Я чувствую это.
Ну раз Страж что-то чувствует…
Следующая проблема возникла, когда встал вопрос о какой-нибудь… материальной благодарности за помощь. Старушка наотрез отказалась брать деньги. Я даже предлагал использовать их на покупку лекарств, но Аефа была непреклонна.
- Я ничего не буду брать, - отрезала она.
И что теперь делать? Ну неудобно же как-то… Она, вон, даже Ташу конфетку дала. Кстати, сейчас демоненок увлеченно перебирал разноцветные пузырьки, подсунутые ему Аефой, и пробовал на вкус их содержимое.
Положение спас Шамит.
- Может… Вам чем по хозяйству помочь надо?
- Да нет… - удивленно протянула старушка. - Все в порядке. Хотя… на сарае крыша, кажется, прохудилась.
- Починим! - улыбнулся рыжий. - Пошли, Диран!
Ой, мама, а меня этому не учили…

После того как хозяйка, указав нам с Шамитом фронт работ, ушла в дом, я тихонько поинтересовался:
- Шем, а… ты умеешь крыши чинить?
- В детстве пару раз видел, как отец это делал, - хмыкнул оборотень.
Может он обнадежить.
С самого начала все пошло наперекосяк. Сперва я нечаянно встал на полностью сгнившую доску и, когда та треснула прямо у меня под ногами, чудом не рухнул на землю (этим самым чудом оказался оборотень, рванувшийся вперед и успевший ухватить меня за ворот рубахи). Потом многоликий, широко размахнувшись молотком, со всей дури ударил… по пальцу. Своему. Я увернулся.
Прошипев что-то непечатное, рыжий воровато огляделся по сторонам. На несколько мгновений его рука до локтя превратилась в лисью лапу, а еще через миг оборотень пошевелил абсолютно здоровыми пальцами (кровоподтек, расползшийся по ногтю, полностью исчез) и мрачно поинтересовался:
- Ну что, продолжим?
- Издеваешься?!
- А у тебя есть другие варианты? - хмыкнул оборотень. - Может, знаешь заклинание для ремонта крыши?
Я задумчиво почесал голову:
- Увы, нет…
- И чему только вас, принцев, учат?!
- Да уж не тому, как молотком махать! - огрызнулся я. - Хотя… Стоп! Я, кажется, знаю, кто может нам помочь!
А может, и нет…
Уже через несколько минут я вновь сидел на крыше, на этот раз сжимая в руках толстый томик.

Микоши была занята. Серьезный лингвист, задумчиво грызя кончик самопишущего пера, неспешно листала тонкую брошюрку в яркой, разукрашенной всеми цветами радуги обложке. Я успел разглядеть только первые руны «COSMOP…». В следующее мгновение ведьмочка, почувствовав, что кто-то открыл книгу, поспешно запихала ее за рамочку портрета и подняла голову. Увидав меня, она сварливо поинтересовалась:
- Чего надо?
Так. Ну раз у нее плохое настроение, надо поговорить о чем-нибудь отвлеченном: птичках, рыбках, погоде.
- А… Что ты сейчас читаешь? - невинно хлопая ресничками, поинтересовался я.
- Это серьезный философский труд! Вам не понять! - отрезала ведьмочка. - Так что ты хотел?
- Почему сразу «чего хотел»? Может, я просто интересуюсь, ну например, развитием лингвистической науки.
- Не смеши меня! - фыркнула она. - Тебя в детстве небось предикативностью и плюсквамперфектом пугали!
Нормально! Да за кого она меня принимает?! Да я!.. Действительно, таких слов не знаю…
- Диран, переходи к делу! - прошипел оборотень.
Гм, нуда. Точно…
- Э-э… Микоши, я… ну в общем… Ты знаешь, как крышу чинить?
- Что?! - Ведьма уставилась на меня как на идиота.
- Крышу знаешь как чинить? - повторил я, все сильнее чувствуя, что она в принципе права… - Или, может, заклинание какое-нибудь… В конце концов, она ближе к народу, чем я.
- Диран, а ты в курсе, что починка крыш - это мужская работа?!
- Ну… - выдохнул я. - Я знаю. Но я думал… Что ты можешь, или…
За моей спиной скептически фыркнул Шамит.
- Ох! - страдальчески закатила глаза лингвист. - Михшул, дай мне силы!
Ага, он даст. А потом догонит и еще раз даст. С размаху.
Микоши между тем со вздохом продолжила:
- Ладно, подожди, я сейчас. - И скрылась за рамкой портрета.
Интересно, а почему общение с оригиналом прошло нормально, а с портретом каждый раз чуть ли не на ножах? «Может, вся проблема в том, что у оригинала ты ничего не просил, а от портрета каждый раз ждешь помощи?»
Гм…

Следующее явление Микоши народу произошло минут через двадцать. Причем пришла она не одна, а с каким-то абсолютно квадратным парнем (футов шесть на семь, не меньше), в выпученных глазах которого не было ни малейшего намека на разум.
- Знакомьтесь, мальчики, - прощебетала Микоши, - это Марик. Марик, поможешь им?
- Умгум! - мрачно сообщил спутник ведьмочки и… вылез из картинки.
Первое впечатление не обмануло. Он действительно был оч-чень большим…
Вот это самое «умгум», надо сказать, было самым широко используемым Мариком словом. Хотя нет, вру. Коронной Мариковой фразой, а заодно и самой сложной было: «Берешь вот эту мархангину, ставишь к той маргулине и маргранишь молотком к марханговой бабушке!»
Бедные марханги! А также маргулы и марграны.
В любом случае, работать Марик умел. А также командовать и направлять действие подвластной ему бригады в моем и Шамитовом лице. Короче, к вечеру крыша была готова. Без малейшего применения магии.
Я буквально сполз на землю, следом спустился Шамит. И чтоб я еще раз что-нибудь чинил?! Марик смерил мрачным взглядом оконченную работу, буркнул: «Сойдет для сельской местности!» - и залез обратно в картинку, через мгновение попросту растаяв…
- Как он это делает?! - выдохнул уставший как собака оборотень. - Такой сильный маг? А почему не воспользовался заклинанием? Только нас гонял.
- Ой, - отмахнулась Микоши, - никакой он не маг! Автор книги «Сделай сам». Зато с ним так интересно вести высокоинтеллектуальные беседы о лингвистике!
Ага-ага, будем считать, что я поверил.
- Тогда как?.. - не понял я.
- Да я его из книги вывела, я! Теперь вот маргул знает сколько силы придется копить. А я так надеялась на Эрриату выйти прогуляться, - печально вздохнула ведьмочка.
Стоп! Эрриата?! Так она же не скоро… Недели через две, не меньше! Но… На всякий случай.
- А когда она будет? - осторожно поинтересовался я.
- Ди-и-иран! - укоризненно протянула ведьмочка. - Ну как ты можешь, на календарь совсем не смотришь! Через три дня она! Ровно через пять недель после Дня Пришествия Богини!
Ой, мама, маргулом об колено да об угол! Получается, у Тери скоро Посвящение во Властелины?! Эйк'хэллаат шей'ент!
Наверно, какие-то чувства все-таки отразились у меня на лице, потому что Микоши ласково поинтересовалась:
- Диран, тебе подсказать новые выражения?
Сговорились они все, что ли?!
В любом случае результаты нашей работы Аефе понравились.

Отправляться в дорогу мы решили поутру, а пока, перед закатом, начали обсуждать, куда же ехать дальше и по какому маршруту. Нет, понятно, что на юго-запад в Соэлен, а конкретно? Я расстелил на столе карту. Итак, дорога. Ее как таковой нет. Прелестно. Придется петлять по буеракам, лесам да оврагам. Обидно…
- Здесь сделаем небольшой крюк, - протянул Шамит, задумчиво черкнув пальцем по пергаменту.
- Эт-то еще почему? - не выдержал я. - Какой крюк? Идем напрямую. Иначе дня три потеряем, не меньше.
- Ты куда-то спешишь? - флегматично поинтересовалась Аэлин.
- Я просто не пойму, почему мы не можем воспользоваться коротким путем, - фыркнул я.
Таш, задумчиво выдергивающий у деревянной лошадки волосяной хвост, во взрослый разговор не вмешивался.
Оборотень раздраженно ткнул пальцем в карту:

Предыдущая страница 6 Следующая страница


7 Ксения Баштовая, Виктория Иванова

- Ты что, не видишь? Этот твой короткий путь пролегает через Стальную пустыню. Один раз мы уже шли по ней, и теперь я не испытываю ни малейшего желания повторять это маршрут! Да и вообще. Ты там выживешь, твою шкуру эти песчинки не проткнут, а каково будет Аэлиниэль? А, так вот за кого мы волнуемся!
- Позволь тебе напомнить… - начал я. Может, слегка громко, потому что в следующее мгновение в комнату заглянула Аефа:
- Что-то случилось?
- Нет-нет! - поспешно замотали головами мы.
Старушка спряталась, а я продолжил несколько тише.
- Позволь тебе напомнить, - ядовито сообщил я, - что один раз вы уже делали крюк, вместо того чтобы воспользоваться коротким путем. В итоге мне пришлось прикрывать работорговлю близ Зайрамских гор!
Рыжик сник. Так, одного мы, кажется, убедили. Теперь Аэлиниэль.
Впрочем, светлая и сама не стала спорить. Она бросила короткий взгляд на карту и вздохнула:
- Мы зацепим только маленький кусочек Стальной пустыни, пройдем почти по самому краю… Зато действительно сэкономим несколько дней, выйдем близ Каифта. Там в середине джуна начинается знаменитая Каифтская ярмарка. Может, продуктов там купим… А я как-нибудь переживу пустыню, - грустно улыбнулась эльфийка, - перчатки надену, лицо платком прикрою. Найду только ткань поплотнее, которая сразу песком резаться не будет.
Ура! Хоть посмотрю, что это за пустыня такая. Единственное, надо найти какой-нибудь листик бумаги, набросать для Элиа наш примерный маршрут, чтоб знала, где нас искать, как поправится. Я тихонько постучался в дверь спальни.
- Аефа, вы не подскажете, где можно клочок бумаги взять, схему пути нарисовать?
Старушка сейчас как раз смешивала в плошке какую-то мазь неопрятно-зеленого цвета, а потому только отмахнулась:
- На столике у двери возьмите, там целая стопка лежит - стайка прирученных гарпий вчера над лесом пораскидала…
В указанном месте действительно обнаружилась целая куча бумаг. Часть из них была исписана мелким убористым почерком, я вгляделся в текст и… чуть не сполз под стол со смеху… Текст гласил:
«Дамы и господа! Вас приглашает лучший трактир в Светлых и Темных землях! Самые удобные комнаты, всегда чистая постель, великолепная еда, вина из Дубравы - всегда к вашим услугам! Сервис на высшем уровне! Обслуживающий персонал проходил обучение у слуг из Кардмора! Живая музыка! Исполнительское мастерство нашего музыканта произведет на вас неизгладимое впечатление! Вы никогда не забудете наш кордебалет! Наше заведение широко известно также в ученых кругах. Знаменитый лингвист современности Микоши - наша постоянная посетительница.
Предъявителю объявления - скидка 10 %».
Особенно меня обрадовали фразы о винах из Дубравы (интересно, а князь в курсе?), слугах из Кардмора (как же они зомби перевозили?) и постоянном посетителе Микоши (так ведь и спиться недолго!). Вопрос, откуда они узнали, что ведьмочка посещала этот трактир, не ставится: в конце концов, каждый гость при заселении расписывается в книге.
Шамита заинтересовало мое хихиканье.
- В чем дело?
Честное слово, ответить я не смог и просто-напросто всунул бумажку с объявлением в руки оборотню. Тот пробежал текст взглядом и только пожал плечами:
- Вмелен всегда отличался нетрадиционностью подходов…
Ой, стоп! Надо же Микоши этот листочек показать! Вот она обра-адуется…
Все, чего я добился от «знаменитого лингвиста современности», - это тяжелый вздох:
- С восклицательными знаками переборщили.

Спать меня уложили в одной комнате с Шамитом. Сообщить под видом страшной-страшной мести, что оборотень храпит во сне, я не успел… Самое смешное, что и рыжик, и эльфийка ни словом не обмолвились, что они муж и жена. Может, им мой обряд не понравился? В любом случае, я так вымотался с этим ремонтом крыши, что даже не нашел сил язвить. Я бы заснул даже вверх ногами! К счастью, идти на подобные жертвы не пришлось - мне досталась мягкая, уютная кроватка. Я уже приготовился к встрече с Викитом - богом сновидений, когда… Вопрос Шамита поверг меня в ступор:
- Ди, скажи, ты корону свою не терял?
Я так и онемел. С трудом разлепил закрывающиеся глаза и выдохнул:
- Ч-чего?
- Корону, говорю, не терял? А то я в сумках у тех коней, что мы одолжили в городе, где меня чуть не казнили, корону какую-то нашел. Думаю, не твоя ли?
- Вообще-то я свою корону даже снять не могу, - задумчиво ответил я и заинтересованно попросил: - Покажи.
Оборотень, порывшись в сумке, небрежно брошенной под кровать, вытащил диадему. Я так и замер с открытым ртом: работа неизвестного мастера была чудесна. Переплетались цветы, похожие на живые, острые щеточки колосков образовывали зубцы короны, а россыпь драгоценных камней сверкала подобно утренней росе…
- Нет, не мое… - только и смог выдохнуть я.
- Жаль, - вздохнул оборотень. - Ди, я пока ее к тебе в безразмерную сумку положу, чтоб места много не занимала.
Я кивнул.
Всю ночь эта странная корона не шла у меня из головы. А утром я благополучно про нее забыл.

На рассвете, когда Шамит и Аэлиниэль стали собираться в путь, я заглянул к Элиа. Попрощаться. Как ни странно, на этот раз девушка не стала спорить. Медленно покивала в ответ на мои сумбурные слова и тихо выдохнула:
- Я все понимаю… м-м-милорд?! - Темная вскинула на меня ошарашенные глаза: - Я что, могу говорить… это слово?!
- Был не прав, прости, - вздохнул я.
На лице Элиа, впервые за прошедшие дни, появилась улыбка:
- Спасибо, Диран.
Правильно говорил отец! Добрым словом и мечом можно сделать больше, чем одним добрым словом! Следующий шок я пережил минут через пять, когда, уже сидя в седле, наклонился, чтобы подхватить Таша с крыльца (хозяйка предлагала оставить демоненка у нее, но… А потом что? Как Элиа будет через все Светлые земли ехать?! Темная, да еще и с таким малышом на руках), Аефа тихо шепнула:
- Будь осторожен, мальчик. В этих землях не любят темных…
Я чуть малыша из рук не выронил. Она что, все это время знала?! Да еще и Элиа лечила…
- Вы знали? - только и смог выдохнуть я. - Откуда?!
Старушка рассмеялась, звонко, молодо. От глаз в разные стороны разбежались лучики морщинок.
- Чтобы я в свои годы не отличила темного от светлого?
- Но почему помогли? И Элиа…
Аефа вздохнула:
- Просто… Лет пятьдесят назад я была знакома с одним шаманом… - Шаманом?! Да о последнем шамане было слышно веков десять назад! Особенно если учесть, что им не нужен источник магии в виде Света или Тьмы, ведь они попросту общаются с какими-то духами и те им помогают. Так по крайней мере я слышал… А старушка продолжала: - И он сказал очень умную вещь. Свет и Тьма находятся внутри нас, и, поступая так или иначе, мы делаем шаг в ту или иную сторону. Удачи!
- Спасибо, - тихо шепнул я.
Серьезный урок, что ни говори. И сразу становится понятно, что же почувствовал Шамит. Вызов духа - это вам не просто так…

Отступление второе, весьма нервное

По прибытии в Дубраву остатки команды были размещены в роскошных апартаментах. Даже для Торма нашлась комната по размеру, дабы гном не особенно нервничал по поводу чересчур высоких потолков, столов и стульев. Членам Светлого Совета объявили о необходимости собраться, но государства разделяло огромное расстояние, так что начало заседания Совета было отложено на пять - семь дней. А пока члены команды имели возможность отдохнуть под прохладной сенью Дубравы, осмотреть достопримечательности… Правда, впечатление портили лишь мельтешащие под этой самой сенью эльфы. Судя по всему, жители Лесного княжества что-то потеряли, пытались это что-то найти и при этом создать впечатление, будто ничего никуда не пропадало.
Первый час Вангар терпел это судорожное мельтешение, второй - мрачно провожал взглядом спешащих подданных Миритиля, а к концу третьего - выловил пробегавшего мимо эльфа и напрямую спросил: что, собственно, происходит? Кстати, гостям доверяли и отпустили гулять без сопровождения.
Лорд Ильтариин ли'Санкиэль, пойманный мощной рукой воина, трепыхался и уходил от ответа. Недолго. Минут пятнадцать - двадцать. Но вполне успешно.
Первым удачное решение нашел Торм.
Эльфа препроводили в ближайший кабак, угостили хорошим вином. Ну ладно, не совсем хорошим… Надо сказать, что грубым словом «кабак» это заведение, украшенное цветущими растениями, мраморными статуями и колоннами, обозвал именно Торм, сообщивший: «Раз тут наливают - это кабак!» Заведение держал соотечественник Торма, а потому гномы, пошептавшись, быстренько сообразили по части «настоящего напитку»! Через полчаса лорд Ильтариин дошел до нужной кондиции и заплетающимся языком поведал о том, что из Дубравы сбежал принц Эльсирин. Так, мол, и так, по достижении определенного возраста наследники Лесного княжества обязаны отправляться в путешествие по Светлым землям, дабы проникнуться осознанием того, что весь мир един, светел… И так далее и тому подобное. Выезд принца должен совершаться на рассвете, в соответствии с заведенным ритуалом, под громовое пение труб, по дороге, усыпанной лепестками роз, дабы нога наследника не была осквернена прикосновением к земле. Сопровождать принца в его путешествии должны были десять воинов… Однако Эльсирин не выдержал приготовлений и сбежал, сообщив, что, попутешествовав положенный срок, он обязательно вернется в Дубраву…
- По-моему, - гулко расхохотался Торм, - раз уж нынешний князь родственник матери Дирана, шило в заднице в этой семейке передается именно по эльфийской линии!

Глава 3
ЕСЛИ ДОЛГО МУЧИТЬСЯ…

- Не буду! В конце концов, я темный!
Ох, как же они меня достали! Чтобы я еще раз поехал куда-нибудь со светлыми! Все дело в том, что, когда мы покинули гостеприимный домик Аефы, Аэлин основательно задумалась над ее словами. А заодно над тем, что Властелины в принципе не могут быть осторожными. Слишком уж они самоуверенны и приучены к всеобщему поклонению. Ну или страху, который вызывают у других, - кому что больше нравится. В общем, думать о маскировке и скрытном передвижении не могут в принципе.
Да, где-то это обстоит именно так. Даже точно скажу где. В империи. Там достаточно просто показать перстень Хранителя - и перед тобой раскроются любые двери. Народ там не очень любопытный. Ему по большому счету все равно, какого ты колера. Главное, чтобы не задевал личных интересов. А все остальное… Кому оно нужно?
И вот теперь оказывается, что мне обязательно нужна маскировка! Ладно, можно еще смириться с ее необходимостью, но эти… Эти светлые вздумали замаскировать меня под эльфа! И не какого-нибудь, а именно племянника князя! Мол, тогда меня никто не тронет, убоявшись мести влиятельной родни. Нет, где-то они правы, родственные связи и все такое, но… я-то темный!!! Не-на-вижу Светлые земли!
Битый час эльфийка с оборотнем с разных сторон пытались склонить меня к сотрудничеству. В смысле, я добровольно должен был напялить на себя морок и закрепить его так, чтобы он не исчез ни при каких обстоятельствах! Да чтобы я сам, по собственной воле… Гр-р-р! А Трим еще и хмыкает до того ехидно, что я самолично готов пересчитать ему рога!
- Диран, ну что ты как маленький? - раздраженно выпалила Аэлин.
«А он и есть маленький!» - ехидно хихикнул Дар.
Во-о-от! Теперь у меня есть еще один стимул поскорее исполнить вторую клятву Мира…
- Тебе легко говорить, - я тут же переключился на нее, - а сама по землям империи без морока ходила!
- Так то же империя! - всплеснула руками лучница. - Нашел с чем сравнивать!
Я задохнулся от удивления. Она что, признает, будто наша Темная империя лучше их Светлых земель? На мое недоуменное молчание она, немного помявшись и отводя взгляд, нервно бросила:
- Ну вот что ты к словам цепляешься? И вообще, ты тоже, кстати, остроухий! Но никто тебя этим не попрекает!
Ха! Попробовал бы кто-то это сделать! Да половина населения Темных земель может похвастаться оригинальной формой ушей. К тому же делить знакомых по форме органа слуха… Бр-р, маразм какой-то!
- В общем, так, - подвел итог нашей беседе оборотень, - или ты надеваешь морок, или мы возвращаем тебя отцу!
- Что?! - Я даже привстал. - Ха! Да как вы это сделаете?
- А нам Властелин дал кристалл вызова! - Ехидно ухмыльнувшись, рыжик достал из-за пазухи прозрачную сосульку с ярко-алым огоньком внутри.
Той эре, прямой портал… Вот влип, а?!
Нет, дожили, называется. Темный Властелин дает светлой команде прямой портал до Кардмора! Нормально, да?! А почему не сразу в тронный зал? Или в сокровищницу?
«И чего мы так упираемся?» - ехидно прозвучало в голове. Но как-то стало понятно, что дедушка действительно не понимает проблемы. Ну вот как ему объяснить?

Понимаешь, нас уже столько лет противопоставляют эльфам, что… сравнение с ними воспринимается чуть ли не как оскорбление! Мол, они все такие белые и пушистые, а мы, соответственно, черные и чешуйчатые. И не можем сделать ничего хорошего. По определению. Да еще будто стремимся на них походить! Это уже достало. Но мы ни к чему не стремимся - живем так, как сами того хотим, не равняясь ни на кого. Разве что на своих предков.
Принципиально маскироваться под эльфа я не хочу! «А под кого хочешь?» Ни под кого… «А придется! Кстати, заодно и проверим твои способности в создании вещественных иллюзий и мороков!» Что?! «Перечим учителю?» Боги, ну за что мне это?!
В ответ я получил лишь ехидное хихиканье. Иногда даже представить не могу, что это действительно мой предок! А если вспомнить некоторые интересные сны, то… Можно заключить, что умом все Властелины тронулись еще тогда…
«Я бы попросил!»
Проси! Но кто ж тебе даст?
Порычав еще немного для порядка, я все же согласился замаскироваться. И, отойдя в сторону, вплотную занялся своим обликом. Ну и не только им. Так, сперва надо определиться с результатом. Нам нужен осязаемый, видимый во всех спектрах морок, начиная с внешнего вида и заканчивая магическим фоном.
Ну с внешностью легко. Я повторно воспользовался уже раз сделанным обликом. Тем, который накидывал во время свадьбы Шамита и Аэлиниэль. Вроде теперь все детали туалета соответствуют моему новому статусу. Осталось его закрепить… Хм, чтоб даже в бессознательном состоянии… Точно! Приклеим к ауре, все равно ее тоже маскировать придется.
Вроде бы с обликом закончили. Все вещи изменили окраску на ту, которая принята у представителей старших эльфийских домов: серебристую с изумрудной отделкой. Волосы тоже стали другими: теперь я превратился в длинноволосого платинового блондина. Эх, хорошо, что цвет глаз менять не надо! Хоть что-то у меня будет настоящее. Правда, на ощупь можно все же определить истинное положение дел, но это пока. Да разве ж я кому-нибудь позволю себя щупать!
Теперь магический фон. Хм, и как он у эльфов выглядит, хотел бы я знать? Тут копирование с Аэлиниэль не пойдет. Надо, чтобы была та же ветвь. Или хотя бы около нее… «Расслабься, давай я. Не думаю, что нынешний князь очень сильно отличается от…» Пращур оборвал себя на полуслове, а мне пришлось срочно опуститься на землю, так как ноги внезапно взбунтовались. Вообще-то мне казалось, что кто-то пытается переставить у меня в теле все органы, начиная от самых мелких. Э-э-э-эй! Что ты творишь?!
«Не мешай, думаешь, так легко перебить твой фон?! Эх, в другой раз я бы порадовался, что у тебя столько сил…»
М-да… Сил. Скорее дури, как говорит отец.
Эта тряска стала меня доставать. Мысли путались, накатывала какая-то странная апатия, сознание мутилось, картинка перед глазами расплывалась… Тело то окатывало холодом, то бросало в жар. Где-то на грани сознания проскользнуло испуганно-обеспокоенное: «Диран, нет, нельзя! Стой!..» Стой? Да я уже сижу с трудом! А сейчас так вообще на землю упаду.
Да что это я совсем как младенец?! Разозлившись, попытался приказать собственному телу, мысленно рявкнув со всей силы: «Хватит!!!» Как ни странно, все прекратилось в тот же миг. Но на меня накатила волна оглушающей слабости, смывая остатки сознания в пустоту, а затылок взорвался болью. Опять?! Моя голова-а-а-а…

- Ди. Ди? Ну очнись… - Судя по отчаянным ноткам в голосе, зовут меня уже давно, а по непечатным словам на языке оборотней - это Шем развлекается. Только вот трясти меня не надо, я не погремушка-а-а-а!
- Отста-а-ань… - тихо простонал я. Ну вот чего он мне не дает тихо и спокойно помереть? Голова раскалывается, словно в ней гномы газ болотный взрывали, а о теле я вообще молчу. Хотя орать хочется в полный голос. Только эта мархангова гордость не позволяет откровенно послать всех куда подальше.
- Ди? Ты жив?! Ну скажи хоть что-нибудь!
Я и сказал. На чистейшем старотемном, с классическим акцентом, растянув все гласные и правильно расставив придыхания. Только сомневаюсь, что оборотень понял хоть половину. «Не переживай, я понял. Знаешь, а давай ты снова будешь вспоминать только мархангов, а?» Кажется, ты это уже говорил… Во имя Ночи, что со мной произошло? «Хм, как тебе сказать…» Да говори уж как есть! Разводишь тут… таинственность… «Ты оказался оборотнем». Кем?! Деда, ты хоть думай, прежде чем говорить! Властелины - не оборотни! «А вот ты - да». Да? И какая же моя вторая ипостась? Чешуйчатый монстр? «Нет, светлый эльф из старшего дома ли'Аринкуэль!» КТО?!
Вскочив на ноги и не обращая внимания ни на боль, ни на многоликого, не отводящего от меня потрясенного взгляда (тот, похоже, все еще пытался перевести мои слова со старотемного на общий), я уставился на свои руки. Тонкие, бледные, чужие… Осторожно пощупал лицо, тело… со всей силы дернул за волосы и взвыл - больно же! Взмахом руки сотворил зеркало и ошалело уставился в него. Может, снова в обморок грохнуться?
Из чуть мерцавшей поверхности на меня смотрел абсолютно безумными глазами светлый эльф. Настолько светлый, что даже тошно становилось! И, кажется, я его уже где-то видел… «Это Мирноэль… Вернее, так он выглядел в юности… - придушенно отозвался где-то в глубине Дариэн, а потом непонятно добавил: - Боги, за что мне это?!» А я-то здесь при чем?! «Да при чем здесь ты?» Вот уж точно ничего не понимаю!
Рост и телосложение практически не изменились: выглядел я все таким же длинным и нескладным, глаза немного увеличились, внешний уголок приподнялся (классический эльфийский разрез), черты лица стали тоньше, волосы удлинились, и теперь я оказался обладателем роскошной гривы цвета белого золота, спускающейся гораздо ниже колен. На глаза падала длинная челка. Острые уши предательски выглядывали из-под волос. Одежда… В принципе, она осталась та же: темная, практичная и удобная. Морок разлетелся на осколки…
Шак'мерхат сеш ваа'ракк! Я - эльф!!! Погодите, а морок?!
Вздрогнув, я попытался развеять заклинание, с надеждой глядя в зеркало. Ага, щас! Аж три раза. Отражение меняться и не думало. Ну почему, почему так?!
«Хм… наверное, я смогу это объяснить…» - задумчиво пробормотал дедушка, немного приходя в себя. Так, стоп. Если я его слышу, значит… Погоди, ты что-то говорил про объяснение?!
«Понимаешь, мне кажется, я понял, что произошло. И кто в этом виноват». «Кто?!» - прорычал я про себя, мысленно пообещав этому неизвестному много веселых мгновений. «Твоя бабушка. Мать Кристаниэль». Архм… что? М-дя, веселые мгновения откладываются. «Вернее, ее увлекающаяся натура». Не понимаю, при чем тут она? «А при том, что отец Кристы - вверч!» ЧТО?! Все, моя психика такого напряжения просто не выдерживает. Мало того что в эльфа превратили, так еще и насмехаются!
Вверчи вообще-то очень интересные зверушки. Хотя зверушки - это мягко или, наоборот, грубо сказано. Это все равно что обозвать зверушкой многоликого. Уютное местечко в родовом склепе обеспечено. Наши маги уже какое тысячелетие спорят: относить их к оборотням или все же нет? А причина заключается в следующем. В отличие от классических многоликих, эти создания меняют не образ, так сказать, а личину. В смысле, превращаются не в зверя, а в другого человека. Или нечеловека. Главное, что пропорции остаются. Сколько личин они могут сменить, никто не знает. Представители этой расы очень скрытны и не любят разглашать свои секреты. Единственное, что смогли установить ученые (и наши, и светлые), частичного наследования признаков у этой расы не бывает. Родившийся у смешанной пары ребенок либо вверч, либо нет. Ну у них все как у истинных оборотней: середины не дано. А квартероны, так они вообще считаются целиком и полностью лишенными этой милой черты и тем от многоликих отличаются…
И вот на тебе! Головой об стену. Что ни день, то новые открытия! У мамы же отсутствуют способности к смене облика. Правда? Так какого… грхм, неизвестного зверя они вдруг прорезались у меня?! «А кто знает, как кровь Властелинов сочетается с кровью вверчей?» Я вот точно не знаю. Никогда не интересовался. Да и вряд ли кто проводил такие эксперименты. Темные обычно очень трепетно дорожат целостностью своей шкуры. Короче, все понятно. Я теперь самый что ни на есть настоящий эльф. Внешне, во всяком случае. И совершенно не представляю, как вернуться назад! Деда, а ты не знаешь? «Извини, никогда не страдал такой болезнью!» Ой, я не сомневался, что ты мне поможешь.
В стороне громко затрещали кусты. Вся расслабленность тут же куда-то делась, осталась только какая-то радостная злость и желание сорвать ее на ком угодно! Эх, если бы это были разбойники… В руке хищной тенью возникло темное полотно Ал'Дзаура. На него удивленно уставилась выскользнувшая с охапкой какой-то травы эльфийка, следом за которой плелся Таш. Ну почему мне так не везет?! Разочарованно вздохнув, пришлось отправлять меч обратно…
- Ди, уже все в порядке? - встревоженно спросила она. - Ты рухнул на землю, и мы не могли привести тебя в сознание! Что произошло?
Я задумчиво посмотрел на небо. М-да, судя по положению солнца, провалялся не меньше часа. Но это вообще-то мелочи. А вот как объяснять свое теперешнее положение…
- Это просто наложение иллюзии меня так вымотало. Оч-чень хорошей иллюзии. И, как вы просили, она вряд ли кем снимется… - тихо пробурчал я себе под нос. - Даже мной.
- Просто иллюзии, говоришь? - ехидно прищурилась эльфийка. - А что ж это от тебя магией не пахнет, а? Зато эмоций…
Ну кто просил эту Стражницу длинноухую лезть, куда не просят?! Можно подумать, что мне и так мало. Да, кстати о «малом»! А как там Трим?
Оглядевшись по сторонам, я наткнулся взглядом на стройного серебристого единорога. Бедное животное стояло, широко расставив ноги и отчаянно тряся головой. Это еще что за…
- Трим?.. - недоверчиво позвал я.
Животинка вскинула голову, посмотрела на меня совершенно ошалевшими черными глазами и, ощерив далеко не единорожьи клыки, кинулась в атаку.
- Трим! Хав'ракк эс'вердан мирк'тараат! Убьешь ведь!
Тонко заржав, зверь наклонил голову и попытался достать меня рогом.
- Да я и сам не знал! Что ж ты на меня кидаешься? Думаешь, мне легче?!
Единорог остановился и критическим взглядом стал изучать встрепанное и пыльное существо перед своим носом. А потом сочувствующе фыркнул. Мол, как я тебя понимаю… За спиной раздался надсадный кашель и возмущенные вопли Шамита на тему поднятой пыли и непригодности оной для дыхания. Нет, а я виноват, что они такую пыльную полянку нашли?!
- Диран, что же произошло? - тихо поинтересовалась Аэлин, глядя на меня с каким-то лихорадочным блеском в глазах.
Недовольно скривившись, я все же ответил:
- Оказывается, отец моей матери был вверчем…

Предыдущая страница 7 Следующая страница


Маленьких все обидеть норовят! 8

- Что?! - Оборотень с эльфийкой одновременно сели на землю. Похоже, они ожидали от меня всего, но только не такого. - Это… это невозможно! Вверчей во втором поколении не бывает!
- Не был Николас вверчем! - добавила Страж. - Я его хорошо знала!
Выходит - плохо…
- Ага, я тоже так думал! - ехидно вызверился я. - И это просто иллюзия, да?
Аэлин встала, отряхнула пыль, подошла поближе и провела по моей щеке рукой. Затем, под взглядом оборотня, враз ставшим о-очень пристальным, взъерошила длинную челку.
- Да, я чувствую собрата. Но почему именно этот… образ?
- Не знаю, - тихо вздохнул я, стараясь забыть о некоторых показанных мне Даром моментах. Это их личное, нечего делать его достоянием гласности.
- Ди, так ты что теперь - эльф? - недоверчиво уточнил Шем.
- Нет, твоя внебрачная дочь! - Боги, как меня это достало! И почему я только дал уговорить себя на столь сомнительный эксперимент?
Наверное, потому что идея была стоящая. Крестьянам не объяснишь, отчего с Властелином связываться не следует. Они увидят, что ты темный, и всей толпой… Остановить их сможет только кровь, а убивать мне никого не хотелось. Ради собственной жизни я бы это сделал, но если есть возможность избежать, так почему бы нет?.. А вот теперь сижу, тереблю волосы и думаю: а стоило ли оно того?
- Иди есть, эльф, - весело окликнул меня Шамит, помешивая в котелке длинной ложкой.
Кстати, меня к готовке не подпускали. Как выразился оборотень: «Я не хочу гадать, откуда ты взял ингредиенты для еды и кого именно я сейчас ем!» - так что у котелка поочередно дежурили эльфийка и рыжик.
Ой, можно подумать, что мне больше всех надо! Хотя, если честно, готовить я не умею. Зато переместить пару порций с кухни Кардмора всегда смогу. Может, он имел в виду именно это?
Тяжело вздохнув, я резко поднялся с земли. И сразу же понял, какое это наказание - длинные волосы. Особенно распущенные.
Зацепившись за что-то своей новой гривой, я взвыл от резкого рывка и то ли сел, то ли упал на землю. Ох, чуть скальпа не лишился! Щас я их… В руке появился хищно блеснувший меч, но в голове прозвучало предупреждающее: «Я бы не торопился!» Почему?! «Мы ничего не знаем о вверчах и их способах смены личины. Может, обрезав волосы, ты потом окажешься без пары пальцев! Тебе это надо?» Гр-р-р!!! В этих Светлых землях меня словно злой рок преследует!
Нет, ну вот объясните мне: зачем этому Мирноэлю такая шевелюра нужна была? Тихий вздох: «Обычай…» Больше я от дедушки ничего не добился…
- Ди, тебе помочь?..
Я был настолько занят собственными мыслями, что совершенно не заметил, как ко мне приблизилась эльфийка (дожил, называется!), в руке она держала гребешок и длинную черную ленту. М-да, для меня это теперь единственный выход.

- Да не дергайся ты! Я же просто разбираю пряди.
- Да? А такое впечатление, что ты их с корнем выдира… ай!.. ешь!
Мы уже с полчаса обменивались с Аэлин подобными репликами, нарушаемыми только всхлипами загибающегося от хохота Шема. Месть я ему придумал сразу же, поглядев на спутанную рыжую шевелюру. Ничего, я посмотрю, как ты запоешь завтра, получив в собственное распоряжение подобное «богатство»! А о Таше, насмешливо фыркавшем от одного взгляда на меня, я так вообще молчу…
С первого раза расчесать волосы не получилось. От наших танцев с Тримом, моих метаний и прочего они перепутались настолько, что верх еще как-то расчесывался, но на середине зубцы увязли намертво, грозя выдрать все и сразу… Несколько минут назад Аэлиниэль повторила процедуру наоборот: сначала кончики, потом повыше, потом еще выше… Но на сей раз мои волосы отказывались расчесываться вообще. Создавалось впечатление, будто снизу локоны намертво слиплись. Приходилось страдать.
Я с тоской косился на лежащий у костра стилет Шамита, периодически думая, что ну их, эти пальцы… Терпеть подобное издевательство дальше я не собираюсь! На особо болезненном и сильном рывке я не выдержал: мотнул головой, вырывая волосы из рук эльфийки, и рявкнул со всей силы:
- Хеш тарграм тех ис'керрас!!!
По так остомаргулившей гриве прошла волна серебристого света, и мне на плечо упала идеально чистая и ровная светло-золотистая волна. Нет слов, одни междометия…
- И стоило столько мучиться? - задумчиво оглядев результат моих воплей, философски вопросил Шамит.
Ох, теперь бы еще понять, как я это сотворил?
Аэлин, не тратя времени на пререкания, тут же вцепилась мне в волосы, и буквально через десять минут моя шевелюра была туго утянута в косу какого-то странного плетения.
- Это говорит о том, что ты из княжеского дома, - пояснила она в ответ на мой недоумевающий взгляд.
Ну что ж, живем. Хоть так.

Разбойники сидели в засаде уже неделю. Караваны на этой дороге появлялись редко: видимо, кто-то все же прознал об их охоте. Ватажники начали роптать. Им хотелось добычи, славы, вина и баб. А тут приходилось торчать в лесу!
Потихоньку появились слухи о готовящейся смене вожака. Такого Безносый допускать не собирался. Если все же каравана не будет, можно вполне развлечься с пожелавшими занять его место!
И вообще, этот темный слишком много на себя взял. Под его началом уже дюжина человек, да и остальные тоже подумывают о переходе. Как бы банда Безносого не стала бандой Шак'саэр. И ведь не укротишь нелюдя. Грабитель видел, как он владеет мечом. Да тут половина народа поляжет, прежде чем этот гад отправится к праотцам. Или к демонам, к кому там уходят эти темные ублюдки…
Только вот ложиться никому неохота. Так что даже отдай Безносый такой приказ, ему же первому и перережут глотку. Эх, и о чем он думал, принимая такую «проблему» в шайку?
Неожиданно, оборвав невеселые мысли, со стороны поворота раздался условный свист. Шел не караван, а несколько путников, меньше десятка. Без охраны. Шайка замерла, и над лесом повисла выжидательная тишина. В ней четко раздавался конский топот. Трое - мысленно подсчитал Безносый. Через пару мгновений из-за поворота показался и источник шума. Действительно, трое всадников.
Чуть впереди, вырываясь на пару шагов, ехала тонкая эльфийка. Баба - промелькнула в голове главаря радостная мысль. Уже предвкушая потеху, он посмотрел на ее сопровождающих. У дальнего края - огненно-рыжий парень. Судя по широкому кушаку и отсутствию меча на поясе, явно не воин. А по тому, что его личный колдун не подает знака, и не маг. А вот второй спутник вызывал куда больший интерес. Это был тоже эльф верхом на самом настоящем единороге. Видать, большая шишка. На его лице застыло наглое и недовольное выражение чем-то до глубины души обиженного ребенка. Губы кривились в недовольной и злой ухмылке. Видимо, он еще совсем сопляк! Единственное, что настораживало, - это колчан у седла. Стрелы просто так с собой не возят. Значит, у мальчишки где-то есть и лук. А вот это уже проблема… Впрочем, нет, сложности вряд ли возникнут: этот самый эльф пытается удержать какого-то мальчишку, непоседливого, беспокойного. Он занят мальцом.
Безносый ухмыльнулся: пусть тот, кто нам мешает, нам поможет! Темный считает себя непревзойденным воином, вот пусть он и тормозит путников. Вернее, ловит их стрелы! Если те его убьют - хорошо, одной занозой меньше. А если наоборот - разбойник тоже плакать не будет.
Придя к такому решению, Безносый решительно вышел на дорогу, перекрыв путь всадникам. За его спиной, сопя и бряцая металлом, расположился десяток верных «бойцов». А дальше по дороге, перекрывая странникам отход, выскочило еще два десятка грабителей. Остальные остались в кустах, держа жертв на прицеле.
- Куда торопитесь, путнички? - издевательски пропел атаман.
Эльфийка и рыжий парень побледнели. Ага, птенчики знают, за что в местных землях лишают носа… А судя по судорожному сглатыванию, незнакомец еще и в нательной росписи разбирается. Третий всадник равнодушно скользнул по преграде глазами, словно смотрел не на человека, а на пыль под копытами своего единорога. Гы, бла-а-арод-ный… Развлечение обещало быть веселым.
- А тебе какое дело? - звонко и мелодично разнеслось по лесу. Юный эльф решил не обмениваться вежливыми поклонами. - Ты что, дорожный патруль?
- Ой, кто это у нас тут расчирикался? - издевательски оттопырил ухо Безносый. - Да это ж девица-красавица! Ишь, косу отрастила! Вот мы тебя за нее…
Разбойники поддержали непечатные рассуждения своего атамана дружным смехом.
- А вот за это ты отве-этиш-ш-шь… - Раздавшееся злое шипение мало походило на мелодичный голос остроухих.
Безносый даже невольно вздрогнул и украдкой огляделся по сторонам. Но никого другого видно не было. Подняв взгляд, атаман наткнулся на сузившие и пылавшие яростью глаза эльфа. Его спутники с испугом покосились на грабителей. Девушка даже осторожно положила руку на локоть длинноволосому, нежно пропев:
- Ди, успокойся. Они же тебя нарочно дразнят.
- Кака-ая трогательная забота! - не упустил момента поиздеваться вожак. - Ты обо всех так беспокоишься или ему особые знаки оказываешь? А может, и двоим?
Ему можно было не оглядываться. Он и так знал, что лица стоявших за его спиной расплылись в сальных улыбках. Одарив откровенно раздевающим взглядом гневно замершую эльфийку, ватажник переключился на рыжего, также сверкавшего глазами.
- Ди, дай я его сам убью! - рыкнул тот, сжимая рукоять кинжала.
- Обойдешься, Шем, он мой! - Эльф, не повышая голоса, не спускал с атамана пристального, спокойного и одновременно какого-то оценивающего взгляда. - Подержи Таша.
Он медленно передал мальчишку рыжему. Так. А вот это уже хуже…
- Так, детки, мне надоела ваша возня, - Безносый устало махнул рукой, - если вы оставляете своих лошадей, девку, шмотки и деньги - уходите живыми.
- Давайте наоборот, - не менее издевательски предложил остроухий, - если вы отдаете нам свои шмотки, оружие и провизию - уходите живыми, а?
- А вот за это, мальчик, ты будешь умирать до-о-лго, - ласково посмотрев на белобрысого, протянул разбойник.
Только его волчье чутье на неприятности стало подавать сигналы опасности. Да не простой, а смертельной. Хотя с чего бы?
Когда-то давно предсказательница, настоящая, не какая-то базарная гадалка, напророчила ему судьбу: и преступления, и каторгу, и побег, и все остальное. Последними же словами старой гадалки были: «А смерть твою принесут двое: тот, кто жив, но обликом мертв, да тот, кто мертв, но жив!»
Безносый долго думал над ее словами, а потом плюнул. Подобной небывальщины даже представить себе нельзя. Уж тем более никто из этой троицы под такое описание не подходил - истлевших мертвецов да зомби (а кем еще может являться нежить из предсказания?) в этой компании вроде не наблюдалось. Значит, бояться было нечего, но все же… Видимо, придется отказаться от удовольствия поиздеваться над этими детишками и сразу приступить к веселью.
- Взять их! - коротко махнул он своим разбойникам, отступая за спины ощерившейся железом шайки.
Но то, что произошло потом, сковало атамана не хуже парализующего заклинания. Парень-эльф радостно ощерился, демонстрируя всем желающим устрашающий набор клыков. Какой там длинноухий! У них ничего подобного нет! Пока бывший каторжник пытался справиться с оторопью, эльф-неэльф атаковал. Полыхнули зеленым огнем раскосые глаза, над дорогой повисло нечеловеческое рычание…
Единорог скакнул вперед, впившись длинными зубами в одного разбойника и рогом пронзая другого. Всадник соскользнул со спины зверя, отвел руку, и в ней из ниоткуда появилась черная полоса меча, сверкнувшая изумрудными рунами. Это было последним, что смог разглядеть ватажник. После наступила непроглядная тьма…

Шак'саэр рассеянно следил за намеченной в жертву троицей. Была б его воля - дал бы им пройти. Просто потому, что эльфы хоть и светлые, но не идиоты. И путешествовать по опасным местам всего лишь втроем не станут. Значит, или они что-то имеют в рукаве, или… В любом случае, связываться не стоило. Добыча не оправдывала затраченных усилий. Нападать же только ради желания убить… Он темный, а не эта каторжная падаль!
Потому, когда атаман отдал приказ, воин задержался. Что и сохранило ему жизнь. Как и его людям. Те, кто находились на дороге, погибли практически мгновенно. Стоявшие впереди - от мечей и ярости животного, а вот прикрывавшим отход досталось пульсирующее облако темной магии, после которого ветерок ворошил над дорогой только пепел.
А разглядев парные клинки в руках этого странного неэльфа, Шак'саэр ощутил самый настоящий ужас. А потому его команда вышла отличной от первоначальной:
- Ложись! - Той эре, откуда тут взялся темный, да еще и такой силы?!
Над лесом разнесся тихий рык-вой. Сердце воина пропустило удар и далее уже заработало в бешеном темпе. Какой, к мархангам, эльф?! Если это светлый, тогда он - прислужник Доргия! Разве ж ему не ведом боевой вопль старшей знати? Другой так, до самых печенок и костей, не пробирает. Только бы пронесло, только бы этого парня не потянуло искать всех обидчиков…
Над дорогой повисла тишина, через мгновение разорванная гневным:
- Ди! Ты что натворил? - Если вспомнить всех путников, то это должна быть эльфийка.
- Я защищал свою жизнь и честь! - прозвучало звонко, мелодично, но все еще с низкими вибрациями. Парень зол и еще не успокоился.
- Да? Это теперь называется «защищал»? Что же будет, когда ты нападешь?! - Похоже, у девушки шок.
- Лин, этот… разбойник того не стоил, не надо. - А вот это уже третий, рыжий который.
- Кроме того, таких высказываний в свой адрес я не потерплю! - мелодично звякнуло. Рычание уже потухло, оставив еле слышные отголоски. Темный успокаивался.
- Ди… - еще одна попытка переубедить. Не стоит, девочка, ты не знаешь, что тебя ждало…
- Лин, я тебе потом все объясню, хорошо? - опять третий. Судя по тембру, к эльфийке он неровно дышит.
- А мне? - в звонком голосе прорезалось любопытство.
Можно перевести дух, все забыто. Или прощено. Во всяком случае, смерть откладывается.
- А ты еще маленький! - Шак'саэр даже клинок не побоялся бы поставить об заклад - рыжий еще и язык показал!
- А сам?!
- Парни, нам пора! Надо будет страже рассказать… - сказано рассудительно и требовательно. Да, эльфийка времени не тратит.
По дороге гулко застучали копыта уходящих лошадей, а в тишине легким ветерком прошелестело:
- Я надеюсь, ты все понял…
Лес затих. Для верности подождав еще немного, остатки банды выбрались из зарослей. Их глазам предстало довольно страшное зрелище. Все, кто стоял рядом с атаманом, были убиты. Или мечом, или носили следы клыков и когтей. От стоявшего дальше по дороге отряда не осталось даже воспоминаний. Да и все охотники до легкой наживы, неосторожно выглянувшие из кустов, приказали долго жить…
- Во имя Доргия… Что это было?! - тихо прошептал кто-то рядом, делая судорожные глотательные движения.
- Не что, а кто, - отстранений произнес Шак'саэр.
Последние слова явно предназначались ему. И содержали в себе четкое требование убираться куда подальше, пока еще есть возможность.
- И… кто же? - Разбойники смотрели с откровенным испугом. В их мозгах срочно перетряхивались все представления об эльфах и прочих расах.
- Представитель старшей темной знати в гневе… - Воин запрокинул голову, втягивая острый, режущий запах недавно бушевавшей магии. - Не в слишком сильном гневе, скорее в раздражении.
Преувеличил, конечно, мальчишка бушевал так… Но пусть это послужит уроком.
- Если это не сильно, то… - Глаза опрашиваешего приняли форму правильного круга, и в них гигантской волной поднялся панический ужас.
- Вот поэтому нам нужно как можно быстрее покинуть сии негостеприимные места… - Отчего-то Шак'саэра потянуло на высокопарный слог, словно он обращался к этому вышеупомянутому представителю.
Вопроса, почему темный выглядит как очень молодой эльф, никто не задал. Для разбойников все было понятно - морок. Воину же это было неинтересно. Он давно понял, что есть знания, которые существенно укорачивают жизнь. А Шак'саэр собирался жить долго и счастливо, несмотря ни на что. Поэтому ломать голову над очередной загадкой…
Ватажники молча собрали все оружие, которое смогли унести, ценности, провизию и отправились в Карагнат. Там всегда был спрос на наемников, за отряд которых они собрались себя выдавать. Пользоваться оружием более-менее умели все, так что у них был реальный шанс получить выгодный контракт и вообще забыть об этом столкновении.

После встречи на дороге настроение стремительно скакнуло вверх, раскрасив окружающий пейзаж во все цвета радуги. Я не чувствовал себя виноватым ни в чем. Все-таки о Светлых землях хоть немного, но читал. В частности, то, что означало отсутствие носа у нашего… «таможенника». И Шема так просто не напугать. А если даже он так «сбледнул» с лица, то дело действительно было туго.
Если честно, я думал, что в бою как раз и сменю ипостась. Надежда на это робким ростком пробивалась в душе. Но даже отсутствие подтверждения не смогло испортить мне настроение. Копившееся со времени пересечения Хребта раздражение наконец выплеснулось, оставив после себя умиротворение и счастливую улыбку от уха до уха. И пусть эльфийка дуется, пусть дорога навевает только скуку… Начхать! Жизнь прекрасна!
Окружающий лес постепенно редел, становился чахлым и заморенным, пока плавно не перетек в равнину. Взобравшись на холм, словно крепостной вал пересекавший ландшафт, мы со смешанными чувствами уставились на волнистое пространство серо-черно-желтого цвета. Стальная пустыня, надо же… Дорога или, вернее, тропа, по которой мы следовали, вильнула вбок, огибая опасный участок. Эх, сейчас бы припустить галопом! Да так, чтобы ветер в ушах выл, не смолкая!
Я покосился на спутников. Они спешились и стали готовиться к преодолению препятствия так тщательно, что это все могло затянуться на день, если не больше. Даже Таша уже обмотали тканью. Дитя, совершенно спокойно перенесшее недавнюю встречу с разбойниками, недовольно мотало головой и скалило небольшие острые клыки, отливающие серебром.
Ох, я же тут с ума сойду! Хотя… солнце уже клонилось к закату. Насколько я помню, все пустыни рекомендуется преодолевать как раз ночью, чтобы дневное светило не докучало.
Трим танцевал на месте, грозно всхрапывая и мотая головой. Ему тоже хотелось сорваться в галоп, чувствуя, как все мускулы работают в полную силу. Но если не взять дело в свои руки… Так, кажется, я брал из дома книжку с заклинаниями - такую, без обложки, - и в ней, по-моему, еще было что-то про песок…
Ага! Заклинание называлось «Воздушный доспех» и представляло собой защиту от мелких предметов. От меча оно не защитит, а вот смягчить удар арбалетного болта или стрелы ему вполне по силам. Думаю, если его немножко усилить, то и песок ему тоже будет по плечу. Но тогда придется неотлучно находиться рядом… Хм, выход… Есть! Не зря же я запасался артефактами! Короткое движение рукой - и в ладони зажаты два «накопителя». Заряженные. Под завязку. На день хватит, а там подпитаю. Еще раз полюбовавшись на спутников, пеленавших себя наподобие младенцев, я сообщил:
- Эй, ребята, у меня есть предложение получше!
- Не идти туда совсем? - прищурился в ответ рыжий.
Ха! Щас! Не дождетесь!
- Что ты предлагаешь? - рассудительно вступила в разговор Аэлин.
- Воспользоваться заклинанием и амулетами. - Я продемонстрировал свой «улов».
- Хм-м… - дружно протянули мои приятели, но все же взяли амулеты и надели на шею. - И что теперь?
- Теперь ни вам, ни лошадям песок страшен не будет! Поехали, а? - последнее предложение получилось на редкость просительным.
- Ты куда-то торопишься? - ехидно поинтересовался оборотень.
- Нет, просто до ужаса хочу поноситься галопом по дюнам, - очень серьезно ответил я.
Шем поперхнулся своей иронией и вопросительно посмотрел на эльфийку. Страж прислушалась, да я и не стал скрывать своего состояния.
- Езжай. Потом найдешь. Ведь сумеешь? - просто улыбнулась она.
- Конечно! - «Следилка» легла на оборотня, как будто с ним и родилась.
Уже почти задремавший Таш, заранее обмотанный кучей тряпок (хотя, по-моему, демоненку это особо и не нужно), вздрогнул, замотал головой, протягивая ко мне ручки:
- И я! И я! Я тоже хочу!
Ну вот что с ним делать, а?! Поймав кивок Аэлиниэль, я подхватил мальчишку на руки, Трим встал на дыбы, пронзительно заржал-зарычал и с места в карьер понесся в пустыню. Эх, полетаем!

Отступление третье, не особо длинное

Гэлерм эл д'Ар медленно, почти любовно выводил тонкую вязь рун на белоснежном листе бумаги. Еще одна строчка, короткий завиток, пара резких черточек, изменяющих значение слова на противоположное, и письмо почти готово… Почти. Потому что осталось вписать самое важное…
- Как зовут жену этого… Гойра? - Император запнулся. От этого эльфа, «зятька» недорезанного, можно ожидать чего угодно. Даже незнания таких простых вещей. Очевидных, но от этого не менее важных.
Влариэль, мучающийся последние несколько часов жуткой головной болью, страдальчески закусил губу, припоминая:
- Наира… Наэта… Наина… м-маргул, как же там?! О, вспомнил! Наэва!
Император посмотрел через плечо, смерив эльфа долгим скептическим взглядом (с каждым новым днем он все сильнее сомневался, что стоило предлагать этому остроухому вступать в брак с Рениной), и, старательно копируя размашистый почерк Темного Властелина с какого-то старого полуистлевшего письма, вписал в текст имя жены Гойра.
- А теперь, мой милый зять, - на последних словах лицо Гэлерма исказила неприятная ухмылка, - отравляйся в Кардмор и оставь письмо там, где его обязательно сможет найти вернувшийся из похода к Затерянному Храму начальник личной гвардии Темного Властелина.
За спиной императора Благоземья раздался глухой стук - эльфу, узнавшему, куда ему предстоит отправиться, стало дурно. Следующие пятнадцать минут Гэлерм эл д'Ар, тихо ругаясь, потратил на то, чтобы привести его в чувства.

Глава 4
УВЕЗУ ТЕБЯ В ПУСТЫНЮ,

Предыдущая страница 8 Следующая страница


9 Ксения Баштовая, Виктория Иванова

УВЕЗУ К СЕДЫМ ПЕСКАМ…

Песок, подхватываемый мощными порывами ветра, вился вокруг ног Трима, ядовитыми змейками шелестел в воздухе, раз за разом пытаясь пробить невидимый щит. Несколько минут назад я, решив проверить, нужно ли это заклинание вообще, осторожно вытащил из седельной сумки небольшой кусочек ткани. Кажется, это был подсунутый мамой носовой платок. Провел по нему кончиками пальцев, снимая действие защитного заклятия, и в тот же миг материя буквально расползлась в моей ладони, не выдержав ударов мелких, почти незаметных глазу снарядов. Хорошо все-таки, что я такой предусмотрительный! «А еще жутко скромный!» - не удержался от комментариев Дариэн.
Я попросту не стал обращать внимание на его слова: по телу разливалась приятная усталость, свежий, ночной ветерок охлаждал разгоряченную дикой скачкой кожу. Мечтательно прикрыв глаза, я вспомнил последние несколько часов, когда Трим бешеным мархангом мчался по пустыне наперегонки с ветром. Эта гонка неизвестно куда и зачем очень понравилась Ташу. Он вопил и размахивал ручками, требуя ехать еще быстрее.
А мне… мне было хорошо. Ветер разочарованно выл в ушах, не в силах догнать бешено несущегося по пескам грона, и, выжимая злые слезы из глаз, развевал золотые волосы, упрямо выбивающиеся из заплетенной Аэлин косы. Барханы мелькали по бокам странными волнами, а песок взмывал вверх веерами антрацитово сверкающих в свете луны брызг.
Мне нравилась ночная пустыня. Круглая и нереально большая луна заливала все пространство серебристым светом, отчего серо-стальной окрас песка становился серебристо-белым. Чистое, угольно-черное, бархатное небо с крупными бусинами звезд, знакомые, чуть искривленные созвездия, ветер, упрямо щекочущий кожу, - хорошо. Только вот интересно, отчего это я таким буйным стал? Сперва в драку, как мальчишка, лез, а теперь эта скачка? Что-то меня эти перепады настроения о-о-очень волнуют. «Не беспокойся, все в порядке» - тихий шелест на краю сознания. Деда? А почему ты так считаешь? «Успокойся, это нормальная реакция оборотня. Кстати, еще раз назовешь „дедой“, и я не знаю, что с тобой сделаю!»
Пропустив мимо ушей это предупреждение, я задумался. Странно. У Кея, насколько я помню, ничего подобного не было. Да и Шем вроде после Вьюжного перевала на людей не кидался… Разве что на меня, но это не показатель. Его «чувства» ко мне были ярко выражены еще в Кардморе.
Что, и так теперь всегда будет? «Нет, это только при первой смене облика. Просто… твое сознание сильно взбудоражено непривычными ощущениями, вот тебе и понадобилось… сбросить напряжение. А что касается Кея, я думаю, он обернулся еще в детстве, так что родители вовремя помогли ему справиться с этой проблемой. А ты оборачивался, уже будучи взрослым. И, скажем так, несколько неожиданно». М-да… понятно. А то я уже испугался - столько времени учиться контролировать себя и вдруг сорваться как не знаю кто!
Послышался душераздирающий зевок. Таш, сидевший передо мной, усиленно тер глаза, чтобы не заснуть. Трим устало и довольно рысил вперед, не особо задумываясь о выборе направления. Кстати, он совсем не проваливался в песок, словно шел, разложив свою когтистую конечность. Но следы оставались как от копыт. Странно… Кстати, о направлении. Пора бы уже вернуться, а то Лин небось беспокоится. Сосредоточившись, я определил, откуда доносится сигнал «следилки», и развернул грона на… кажется, запад. Сейчас лень по звездам ориентироваться да вспоминать, где находится Хвост Дракона, на юге или на севере. Единственное, в чем я был твердо уверен, что он позади дракона.
Уф, хорошо покатались! Равномерная качка баюкала, как колыбельная. Потому, наверное, я не сразу заметил, что пейзаж как-то изменился. Взобравшись на очередной бархан, грон притормозил и вопросительно фыркнул. Вскинув голову, я с удивлением обозрел открывшуюся картину. Передо мною, в кругу заунывно напевающих людей (в Кардморе за такое пение уже б давно к границам Светлых земель депортировали!), некая зверушка, напоминавшая гигантского, покрытого чешуей червяка, пыталась съесть нескольких, совершенно не согласных с таким положением дел, а потому активно размахивающих каким-то оружием.
Полюбовавшись на эту картинку, я равнодушно отвернулся, решив обойти сие странное представление стороной. Оно мне надо, вмешиваться? Может, это ритуал какой, и обороняющиеся просто спят и видят, как бы их съели. А непрошеному спасителю накостыляют по шее, чтоб не лез.
И вообще, папа всегда говорил, что в чужой ритуал со своим мечом не лезут. Разве что в ритуал Служителей Хаоса. Туда можно даже с магией. Ой, что-то я не о том! Ладно, мы тут проездом…
Но все мои мирные намерения рассыпались прахом от истошного вопля одного из «певцов»:
- Женщина! Геркта!
Где?! Вокруг ни одной живой души, кроме меня да этих, ритуал проводящих. Или опять? Ну вот что за невезение! Стоит только отрастить длинные волосы, как каждый норовит оскорбить! Или они вообще ничего не видят?
- Лови ее! Хватай! Держи!
От компании исполнителей нетрадиционных мелодий отделилось с десяток заросших до глаз бородой личностей, и все они как-то подозрительно рванулись прямо ко мне!
- Спасайся! - раздался громкий вопль из толпы оборонявшихся.
Вот и все. Выбор сделан. Частично мной, частично за меня. Только вот махать мечом мне лень. Да и вообще, я что, нанимался бегать от каждого встречного-поперечного? «Нет, вы только посмотрите на него! - хмыкнул Дар. - Мечом он не нанимался махать! Еще неизвестно, кто им машет! Одно слово - дитя!» Ой, и кто бы говорил!
Но сегодня был явно не мой день. Увидев, что «жертва» не пытается сбежать, один из «певцов» сочно прокомментировал все, что они сотворят с отловленной «женщиной». После чего я понял, что не вмешаться просто не могу. А то вон, все эти его высказывания Таш слышал. Сейчас как нахватается неприличных выражений, а мне его еще родителям сдавать. И ведь обвинят не кого-то там, а именно меня. Мол, не уследил, не уберег… Правда, где бы их еще найти, этих отцов-матерей.
Трим задумчиво покосился на карабкающихся по песку людей и упрямо тряхнул головой. Бегать он был решительно не намерен. Да и я тоже… Потому и вытащил на свет… тьфу ты, тьму… В общем, вытащил лук. Примерно оттуда же, откуда до этого меч доставал. За подробностями обращайтесь к дедушке!
Конечно, классический наборный лук брать с собой из кардморского арсенала не стал. Идиот я, что ли? За ним какой уход нужен! Это у Таймы, кажется, лук был? Вот пусть она с ним и мучается. Поэтому прихватил с собой небольшой такой артефакт.
Кто и когда его создал, не знаю. Когда-то давно, веков восемь назад, не меньше, гномы при прокладке очередного коридора наткнулись на странный предмет, больше напоминавший металлическую средних размеров трубку с украшением в виде ощерившегося дракона. Еще лет через триста в Союз Подгорных Городов заглянул какой-то темный, который и подтвердил наличие в найденном предмете магической силы. Находку, до этого момента служившую чуть ли не подпоркой для потолка полузаваленной шахты, почистили, отполировали и отнесли в сокровищницу. А всего через какие-то лет пятьсот, очищенную и украшенную драгоценными камнями, подарили отцу на каком-то очередном праздновании. И любят же гномы дарить все им ненужное… Правда, в этот раз они просчитались. До подарка добрался его неуемное высочество младший принц Диран.
Если честно, то даже сейчас не понимаю, как это работает. Просто если на пластину нажать определенным образом, из торцов цилиндра появляются угольно-черные плечи лука, усиленные металлическими накладками, затем возникает витая тетива.
Как, почему, откуда - понятия не имею. Но когда я это все обнаружил… Гойр неделю прятался по углам от настырного принца, которому возжелалось освоить сие оружие. А слуги словно магическим образом исчезали со двора, когда я выходил потренироваться.
Оружие было мною все-таки освоено. До эльфийского лучника, конечно, еще да-а-алеко, но человеческого переплюну. Особенно в дальнобойности. Тем более что стрелы здесь требуются особые. Длинные, утяжеленные, с граненым наконечником.
С тихим щелчком лук принял боевой вид, и на тетиву легла первая сталеклювая птица. Никогда не понимал эльфов с их стремлением к излишествам, а тут… Привстав на стременах, я оттянул тетиву до уха и тут же плавно разжал пальцы. Ш-ш-ш-дон-н-н-н - отозвалась тугая струна, хлестнув по перчатке. Первый из бегущих споткнулся, словно налетел на кочку, и покатился вниз по склону. Дон-дон-дон-дон-н-н-н-н!!! - звук спускаемой тетивы слился в монотонное гудение, а нападавшие стали падать уже группами. Трим осел на задние ноги и наклонил голову, чтобы мне было удобней. Продолжавшим свой монотонный речитатив остальным участникам представления мое поведение очень не понравилось. Бубнеж сменил тональность и ритм. Червяк оставил в покое свой поздний ужин, изрядно измотанный кстати, и решительно пополз ко мне. Клац - стрела отскочила от плотной кожи твари и упала в песок. Эй, мы так не договаривались!
Новая стрела легла на тетиву. Та-ак, говорят, у подобных зверюшек самое уязвимое место - это глаза. Знать бы еще, где они тут…
Трим взвился на ноги и так резко рванулся в сторону, что я чудом не вылетел из седла. Неожиданный прыжок грона спас мне жизнь: там, где мы только что находились, извивался бронированный хвост странного червя. Слава Доргию, я смог не только удержаться, но и не уронить Таша.
Вот, значит, как?! Пошел серьезный разговор.
Еще совсем недавно сковывающая тело усталость разлетелась стеклянными осколками под напором знакомой жажды битвы. Так, куда бы пристроить демоненка?! Взгляд упал на «недоеденный ужин» этого неправильного монстра. Решение пришло мгновенно.
Мой скакун взвился на дыбы и понесся вниз. Раскаленный за день песок брызнул фонтанами в разные стороны. Прыжок, еще один - и хрипящий от предвкушения драки боевой гран заплясал возле жертв неоконченного ритуала.
- Присмотрите за ребенком! - гаркнул я, разворачиваясь к этому червяку-переростку. В руках сгустками тьмы появились парные клинки. Ну что, красавчик, потолкуем?
Резкий бросок в сторону - Трим уходит из-под удара то ли головы, то ли хвоста. Упор в седло и высокий, на пределе сил прыжок. Упругое касание чешуи твари. Отведенный назад и в сторону клинок с чавканьем и скрежетом вонзается в тело зверя, разрывая чешую. Прыжок! Внизу, под ногами, бьется раненый монстр. Как же не хватает крыльев! Приземление, толчок. Короткий полет, окончившийся у головы-хвоста, и еще один удар, на этот раз напитанный магией. Пронзительный то ли визг, то ли вой. Что, не нравится, да?
Грон танцует где-то внизу, отвлекая чудовище и пытаясь достать его когтями. Не знаю, удается ему или нет, но я успеваю нанести еще три удара, прежде чем монстр теряет всяческое чувство самосохранения. Прыжок - и двойная «Стрела Тьмы» летит прямо в разинутую пасть…
Черная жижа, заменявшая червяку кровь, смешивается с серебристо-черным песком… Вопль-визг… Огромное тело бьется в агонии, мощный хвост буквально сметает нескольких заклинателей. Хм, судя по беглому взгляду, многим из них даже лекарь не поможет. Разве что некромант.
Оп! Не расслабляться! Как же тебя добить-то, зверушка, а? Мечом тебе башку не отсечешь: длины клинка не хватит… «А ты пробовал?!» - возмущается на краю сознания Дар. Эксперименты будем ставить потом! А если заклинанием? Каким только? А если… Я разжал руки, и клинки растворились в воздухе, не долетев до земли. «Ну-ну… Экспериментатор!»
Сила, клубившаяся вокруг, начала формироваться в заклинание… Вот только доплести его я не успел: кто-то из недоеденных жертв решил, что странный чужеземец не справляется, и… рванулся мне на помощь. Причем не один.
- Куда?! - истошно взвыл я. - Назад! Я сказал - назад!!!
Не знаю, как у меня это получилось, но командный рык разом перекрыл весь творившийся вокруг бедлам. Бегущие к монстру воины споткнулись и полетели на землю. Червяк развернул окровавленную голову, изуродованную «Стрелой», к новым мишеням. Боги, гадство-то какое!
Едва не взвыв от обжигающей боли, я выпустил не до конца сплетенное заклинание «Огненной плети», удерживая оба конца. Ярко-желтая петля захлестнула шею чудовища, чешуйчатое тело выгнулось дугой и забилось на песке. Стиснув зубы так, что казалось, еще немного - и они потрескаются, я стал прокачивать сквозь заклинание Силу. Плеть дернулась и… заскользила. Теперь меня и эту гадость связывала постоянно движущаяся струя огня. Быстрей, еще быстрей!
Боль отодвинулась куда-то в глубь сознания, а все мысли были заняты одним - надо поскорее прибить гадину! Медленно, очень медленно струя погружалась все глубже и глубже в тело монстра. Непрекращающийся визг резал уши и выжимал слезы из глаз. Плеть билась как живая, едва не сдергивая меня на землю. Наконец, после особо сильного рывка, громадная и тупая голова чудовища, перетянутая трещиной рта, с глухим шлепком упала на перепаханный песок. Громадное тело изогнулось в агонии, как-то слишком уж удачно прибив недобитых заклинателей, и замерло.
Боевой азарт отпускал. Перед глазами плясали алые искры, а в ушах стоял равномерный гул. Отчего-то запахло паленым. «Кому-то сильно досталось», - равнодушно подумалось мне. Колени задрожали и подогнулись… Потом я, кажется, повалился набок… Песок мягко принял, согревая даже сквозь одежду. Взгляд упал на безвольно лежащие руки, перечеркнутые наискось глубокими ожогами. Надо же…
Рядом натужно, неправдоподобно громко заскрипел песок, а потом в ухо дыхнуло жаром. С трудом поведя глазами, я наткнулся взглядом на серебристый храп. Ох, Трим, как же мне тшайхово… Откуда-то издали донеслось перепуганное детское:
- Ди-и-и-и-и!
Таш, маленький, испуганный и совершенно синий (о, еще и заклинание слетело), теребил меня за плечо:
- Ди?! - Судя по голосу, еще чуть-чуть - и у него начнется истерика…
Вот уж точно, хорошо путешествие началось! Сперва Элиа, потом я.
- Раджгер? - осторожно спросил кто-то над ухом.
Это они к кому обращаются?
- Раджгер?! - уже более настойчиво и аккуратное касание. По всей видимости, это меня так поименовали.
- Жив я, жив… - Вырвавшийся из горла хрип мало напоминал мелодичный эльфийский голос.
М-да, допрыгался. Причем в буквальном смысле.
- Дозволь помочь тебе…
Вот с этого стоило и начинать! Не знаю, увидели они мой кивок или нет, но судорожно сжимавший мою шею Таш был убран.
Меня же осторожно перекатили на спину, под голову подложили что-то мягкое и прохладное. Потом рядом что-то звякнуло, словно кто-то увлеченно рылся в сумке (надеюсь, не моей?) и никак не мог найти, что ему нужно. Когда же нашел, мои ладони тут же были смазаны какой-то липкой и вонючей гадостью. Защипало немилосердно, но я не позволил себе даже писка. Не дождутся. Да где же эта мархангова регенерация?! «Не кричи, все уже в порядке. Сейчас все заживет…» Да? Тебе легко говорить «не кричи»!
- Выпейте это, раджгер, вам станет легче… - тихий женский голос.
Приоткрыв зажмуренные от боли глаза, в мерцающем свете зажженных факелов (и где они только дерево для них нашли?) я увидел склонившуюся надо мной девушку в свободном, спадающем до земли одеянии. Она держала в руках какую-то глубокую миску, из которой и пыталась меня напоить. Ну давай, что там у тебя, хуже всяко не станет.
Глоток прохладной влаги действительно принес облегчение. Жжение на руках сменилось зудом, а потом и вовсе пропало. Осторожно взяв перебинтованными руками миску, я решительно допил все, что там было. Уф! Жизнь явно налаживается! Аккуратно, не обращая внимания на чей-то протестующий вздох, я принялся снимать повязки с рук. На ладони остались лишь тонкие, медленно исчезающие шрамы, напоминавшие о страшных ожогах.
За моей спиной раздался удивленно-восхищенный вздох. Оглянувшись, я увидел, что основная часть неудавшегося «ужина» монстра столпилась вокруг меня. Впрочем, эти парни не забыли выставить и разведчиков, один из которых как раз сигналил, что заметил чужаков. Пришлось загнать горячее, как песок пустыни, желание «просто полежать» куда подальше, приподняться и усесться.
Все! Если это очередные противники, пусть пустынники недоеденные сами с ними разбираются. Хватит с меня.
На бархане возникли две смутные тени. Неверный свет факела на мгновение выдернул из темноты огненно-рыжие волосы одного из пришельцев. Я проверил «следилку». Точно, они, родимые!
- Не трогайте, это свои… - устало сказал я, снова заваливаясь на теплый песок. Все, меня не беспокоить!

…Узкие языки костра взмывали к небесам, изредка выплевывая вверх сноп искр. Маленькие внучки огня рвались вверх, чтобы через мгновение погаснуть и смениться новыми, такими же яркими и непоседливыми искорками. По телу разливалась усталость. Мясо этого жуткого червяка оказалось настоящим деликатесом! Нежное, сочное, оно прямо-таки таяло во рту. Жаль, что с собой не возьмешь. Как рассказали мне мои новые знакомые, есть его надо только сразу, парное. Потом отвратительней продукта не найдешь, хоть все Светлые земли обойди.
Вообще, как я понял, мы встретились с потомками неизвестно как уцелевших жителей небольшого графства, расположенного на этих землях до Пришествия. В их племени издавна считалось почетным уничтожение кроста - того самого червячка, с которым нам пришлось столкнуться. В племени же их соперников этот монстр считался священным. Но при этом гадиной быть не переставал… Тьфу ты, мысли какие-то странные. В общем, нашла коса на камень.
Я, сладко потянувшись, огляделся по сторонам. Рядом, стараясь не выпускать меня из поля зрения, пристроился рыжик. Он долго обижался, что его не позвали на «праздник жизни». И все возмущался: мол, тебя только оставь - непременно куда-нибудь ввяжешься. Ага, у светлых научился. Говорят же, с ними поведешься - ничему хорошему не научат. Эльфийка, кстати, мне ничего не сказала. Просто покачала головой и отошла к Ташу. О, между прочим, о длинноухих.
- Аэлин, - позвал я ее, - а как вы меня нашли?
- Я же Страж, - пожала плечам эльфийка, - и своего собрата чувствую даже на расстоянии.
- И мою боль тоже? - удивился я.
- Нет, не так подробно, - пожала плечами она, - но что с тобой произошло что-то… не то, я поняла сразу. - Испытующий взгляд поверх костра.
- Угу… - пробурчал я.
Думать не хотелось совершенно, а также разбирать намеки. Откинувшись на спину и заложив руки за голову, я уставился на низко проплывающую в облаках луну. Эх, если бы еще денек никуда не двигаться. Усталость накатила штормовой волной, накрыла с головой и схлынула, оставив меня на песке. Вокруг повисла настороженная тишина. Перебарывая дрему, подняло голову любопытство и заставило приоткрыть один глаз. Сидевший рядом Шамит таращился на меня как на привидение.
- Что? - недружелюбно спросил я.
- Н-нет, ничего, - мотнул головой рыжик.
- Тогда чего уставился? - Вообще-то я добрый и вежливый, если не сильно уставший…
- Рад тебя видеть, Ди, - очень серьезно кивнул в ответ оборотень.
Не понял, а раньше что, он меня в упор не замечал?
Когда я приподнялся на локтях, чтобы соответствующе ответить на замечание Шема, мне на глаза упала челка. Черная. Ох, неужели?! Вскочив на ноги, взмахом руки создал теневое зеркало и с удивлением уставился на себя. Такого родного и изученного до последней черточки в зеркалах Кардмора. Ура! Кажись, это снова я! Конечно, видно плохо, но то, что, например, волосы черные, а не бледно-желтые, заметно.
Это как у меня получилось?! Дед? «Не знаю… вообще-то я спал…» А ты что, еще и спать умеешь? «Ха, а сны ты мои как смотришь?!» Действительно. К слову о снах. Это видения или правда?! «Маргул его знает…» Исчерпывающий ответ. Ну да ладно, потом разберусь. Похоже, я понял, что и как делать. «Будем надеяться… Кстати, к тебе ходоки». Ходоки? А, да. От большего по размерам костра ко мне направлялась делегация, возглавляемая лечившей меня девушкой и каким-то стариком. Та-а-ак, но видели-то они меня в качестве белобрысого эльфа, как бы проблем не возникло.
Слава богам-покровителям (Мих, только крякни что-то против - уши оборву!), проблем не возникло. Мне их на сегодня хватит выше пиков Хребта! Приблизившись, пустынники буквально рухнули на колени и уткнулись лбами в песок.
Ой, мама, это чего такое? Вроде бы тут Властелинов не чтят, как у нас в империи…
- Прости, Шарки, мы не узнали тебя, - начала девушка. Говорила она с легким придыханием, отчего в ее речи появлялся странный акцент. - Мы готовы принять наказание. Не гневайся на мой народ, луноликий.
- Простите, но вы меня с кем-то путаете, - попытался увильнуть я от нежданной ответственности. Вот только в ответ на меня глянули так, что пришлось поспешно согласиться. - Не гневаюсь я, вставайте. Что вам нужно?
- Позволь еще раз выразить тебе наше почтение, луноликий, но наш разговор не для чужих ушей… - тихо проговорил пожилой пустынник.
Тяжко вздохнув, пришлось плестись за ним. Девушка, по всей видимости тоже не последний человек в племени, последовала за нами.
- Что вам угодно? - Никогда не думал, что этикет может стать настоящим спасением. Все чинно, благородно, с уважением…
- Дозволь обратиться к тебе с нижайшей просьбой, огненнорукий! Тот ребенок… Может он остаться в племени? Клянусь своей кровью и именем своего рода, что ему не причинят ни малейшего вреда! Священный сын великого Ренка будет почитаем соответственно своему положению. Эти злобные прислужники Чуждого больше не смогут сместить истинных богов! - В глазах пустынника полыхнул фанатичный огонь. - И не беспокойся! Сила, защищающая нас от ударов вьющейся вокруг Смерти, прикроет и это великое дитя. Ни один волос не упадет с его головы!
Ой, это он о чем? Какие Ренки, какие Чуждые, какие, шшен т'ханнат, огненные руки?! Единственное, что я понял, так это то, что под «вьющейся смертью» пустынник подразумевал песок. Интересно, а как они умудряются выживать? И даже безо всяких масок-перчаток тут ходят. Хотя… С другой стороны, что-то мне подсказывает, что Таша здесь действительно обижать не будут. Причем чувство это чем-то сродни тому, что я испытал на Марханговой тропе. Это… Я просто не могу подобрать слов. Просто знаю. С Ташем здесь будут обращаться как с самим императором. Вот только… он же так хотел попасть к маме. Да и я сам надеялся, что удастся найти способ вернуть его родителям.
«Соглашайся», - вздохнул Дар. Э-э… не понял?! Еще один тяжелый вздох: «Ты и так сделал что мог… Вернуть родителям? Как? Для этого надо заглянуть за Грань… Или ты хочешь лично поздороваться с миледи Ночью? Вечно таскаться с ним ты не сможешь, придется его где-нибудь оставить. И что тогда ждет мальчишку? Попадет в какой-нибудь передвижной цирк? И это только в лучшем случае…» Я поднял взгляд на мужчину:
- Позвольте мне поговорить со спутниками. Тогда я дам вам ответ.
- Как будет угодно луноликому, - склонились в поклоне просители и сели на песок. Скорее всего - дожидаться моего решения.
«Кстати… Знаешь, внучок, я бы на твоем месте поторопился с решением…» А что такое? «Ничего. Совсем ничего… не останется от твоего заклинания с рассветом!» Ох, этого нам еще не хватало! Не думаю, что пустынники поделятся со мною своей неведомой Силой. Конечно, я им помог, но… Им наверняка и самим мало!
Ладно, сейчас разберемся. Я метнулся к нашему костру и быстренько изложил эльфийке и оборотню содержание разговора с пустынниками, не забыв упомянуть и дедушкины доводы. И, о чудо, они не стали со мной спорить! Ну на-а-адо же…
Итак, как там в Семейном уложении? «Вопросы разрешаются исходя из интересов ребенка»? Надо же, помню. Не зря я все эти законы зубрил.
- Таш! Иди сюда, малыш! - ласково позвал я.
Демоненок примчался, возбужденно подпрыгивая. Ему определенно тут нравилось.
- Скажи, Таш, а ты не хочешь остаться с этими людьми? - поинтересовался я, присев на корточки рядом с малышом.
- А… можно? Правда можно?! - На меня глянули с такой надеждой, что слова «просто я вряд ли смогу вернуть тебя родителям» застряли у меня в горле. И в результате получилось совершенно иное:
- Можно, мелкий, можно…
- Здорово! - взвизгнул мне в самое ухо Таш, повиснув на шее. - Только вы это… приезжайте, да?
- Обязательно, - с самым честным видом пообещал ему, пинком загнав совесть в самый что ни на есть дальний угол сознания. - Ну беги, гуляй…
Демоненок умчался, а я направился к ожидавшим меня пустынникам.
- Таш остается, - тихо сказал я в ночь, - позаботьтесь о нем.
- Слово Шарки дороже золота, - поклонился пожилой воин и подобно легкой тени растаял во тьме.
А я чуть притормозил девушку и тихо-тихо, шепотом поинтересовался:
- Слушай, а почему - луноликий? У меня что, лицо такое же круглое?
Девушка прыснула в кулачок, бросила короткий взгляд по сторонам и так же тихо и быстро ответила:
- Нет, такой же бледный! - И побежала догонять своего спутника.
М-да… Хоть не спрашивай. Ладно, нам тоже пора.
Трим подбежал на свист, радостно скалясь чешуйчатой мордой. Явно уже что-то натворил, но не спрашивать же у аборигенов? Еще прибьют на дорожку, так сказать.

Грон шел размеренным шагом, а я, запрокинув голову, смотрел на луну. Надо же, бледный… А ведь скоро пустыня закончится и там, за барханами, нас снова ждут Светлые земли… Та-арк мархар, хоть бы кто заикнулся, что мне надо облик менять! Что, один я об этом думать должен? Похоже на то. Потому как эльфийка да оборотень просто изредка косились на меня, но сами… ни словом, ни жестом, м-маргул их за ногу! Обоих вместе и по очереди!
Все равно не хочу я меняться! И не буду! Не буду… Не…
Волна оглушающей усталости, сбившийся на мгновение плавный шаг Трима, сместившийся и тут же вставший на место мир. Челка, упавшая на глаза, вновь отливает белым золотом… Буду.

Мы шли и шли вперед, песок кружился, отплясывая саккарру… Не знаю, как чувствовали себя мои спутники, я же был таким вымотанным… Ох, не могу, сейчас точно с грона упаду. Все эти битвы с червяками-переростками, изменения облика… У меня тоже есть предел выносливости, как они не понимают?
Шаг, еще один… Перед глазами все плывет и качается…
В какой момент мы перешли невидимую границу, отделяющую Стальную пустыню от остального мира, я так и не понял. Просто острый песок, который я уже с трудом удерживал заклинанием (несколько песчинок, прорвавшись сквозь «Воздушный доспех», буквально распороли рукав моего камзола), вдруг исчез. Под ногами Трима появились несмело пробивающиеся травы. Что, все? Не может быть! Боги, какое счастье!
Интересно, и где они, эти самые, маргула им в постель, боги, которые вроде как должны были нас спасать, охранять и помогать, всю ночь были?!
- Маргула в постель? - хихикнул где-то слева голос Воконра. - О-отличная идея! Надо претворить в жизнь. Вот Мих обрадуется! Где вот только маргульчика взять поблизости? Слышь, принц, как там тебя кличут, не в курсе, где тут можно маргулом разжиться?
Сообщить богу воровства все, что о нем думаю, я не успел, да и не смог бы: мир, похоже, решил обосновать высказанную великим магом Эйхтером теорему о вращении Орраша вокруг солнца и собственной оси и вовсю покрутиться перед моими глазами… Аэлиниэль осторожно коснулась моего плеча:
- Ди, ты как?!
Я скользнул мутным взглядом по серому горизонту (лишь где-то справа, за спиной, на фоне той самой Стальной пустыни начинали появляться первые лучи солнца) и с трудом выдохнул:
- Плохо…
- Пару часов продержишься? - хмуро поинтересовался Шамит.
- З-зачем? - выдавил из себя я.
- Впереди Каифт, - мотнул головой оборотень, - через пару часов будем там.
- Продержусь…

Не знаю, как мы дошли до города, не знаю, как нас пропустили внутрь и как оборотень с эльфийкой договаривались с хозяином расположенной близ ворот таверны насчет комнат. Ничего не знаю. В памяти остались только высокая, бесконечная лестница, длинный коридор, гостеприимно распахнутая дверь и мягкая кровать… Все! Спать, спать, спа…

Предыдущая страница 9 Следующая страница


Маленьких все обидеть норовят! 10

Выпад, взмах, поворот. Отливающий полуночной чернотой клинок со свистом распарывает воздух. Можно и не тренироваться: когда учишься фехтовать с пяти лет, каждое движение к двадцати годам становится отработанным до автоматизма. Особенно учитывая…
А, к маргулу! Сейчас тренировки нужны лишь для одного - выплеснуть накопившуюся за день злость и ярость. Даже разделение души особо не помогло… Тихий смешок: «А ты, создавая Ал'Дзаур, рассчитывал на это? Странно, у меня сложилось другое впечатление!» Заткнись. «Добрый ты, Дар, просто слов нет». Заткнись. Или повторить по буквам? «Да нет, как-нибудь сам догадаюсь…»
Вот оно, сумасшествие. Иметь стойкое раздвоение личности и с этой самой второй личностью вести задушевные разговоры… Причем именно что задушевные. Или «междушевные» будет правильней?
Я обвел взглядом полянку, ставшую моим тренировочным залом: срубленные одним ударом тонкие осинки, вытоптанная трава… Нет, конечно, заниматься можно и в Кардморе, но… Полчаса на прогулку от замка до леска, полчаса обратно. Можно хоть слегка развеяться.
Раз уж по собственной воле ушел в изгнание, вернулся в Кардмор.

За год, прошедший с момента взятия Дубравы и моего ухода из нее, многое изменилось. Близ замка - цитадели Царицы Ночи появилась небольшая деревенька - Таркрина. Глядишь, через десяток лет станет городом, чем марханг не шутит.
Самое смешное, к замку потянулись не только темные маги, собирающиеся стать под руку Темного Властелина (нет-нет да и шевельнется мысль: «А оно мне надо?»), но и простые люди, не обладающие ни малейшими зачатками магии. Ни темной, ни светлой. Да и не только люди. Вчера в Таркрине расположилась семья кентавров. И не лень им было от Сивских степей до Кардмора идти. А вот поди ж ты…
Кто-то даже в слуги нанимается… По губам пробежала скупая усмешка. И не страшно же им… В любом случае сейчас можно просто идти по дорожке, петляющей от леса к замку.
Взгляд равнодушно скользнул по распахнутым настежь воротам (кто в здравом уме согласится атаковать обитель Тьмы?) и замер, зацепившись за нечто новое. Что-то изменилось за несколько прошедших часов. Но вот что?
У самых ворот сидела, обхватив колени и глядя себе под ноги, молодая девушка. Худая, в обтрепанной одежде, руки, обнаженные до плеч, покрыты тонкой сеточкой ссадин. Лицо невозможно разглядеть за длинными поседевшими от дорожной пыли волосами.
Услышав шаги, она подняла голову, окинула абсолютно равнодушным взглядом приближающегося человека и вновь уставилась в землю.
Какого маргула?
- Кто ты? Откуда?
Девушка даже не попыталась поднять взгляда:
- Как-к-кая разница? - Голос чуть слышно шелестит подобно осеннему ветру.
- Кто ты?! - на этот раз вопрос получился несколько… резким.
«Да-ар, расслабься…» Заткнись. Смех: «единственное, что радует, - пока ты еще способен вести конструктивные беседы!»
- Какая разница? - вновь повторяет она, ежась и сильнее обхватывая колени.
На среднем пальце матово блестит тяжелый перстень-печатка. Такой знакомый. С изображением оскалившейся драконьей морды.
Наклониться, схватить ее за руку:
- Откуда у тебя это кольцо?
По ее губам пробегает легкая улыбка, голос чуть слышен:
- Мне его подарили… А потом, когда я его не выкинула, родственники выгнали меня из дома за… связь с темным… - Слезы? Или показалось? Т'елшентра аиис элт'хен!
- Вс-стань!
«Да-а-ар, возьми себя в руки! Она ни в чем не виновата!»
Девушка вздрагивает всем телом, но начинает медленно подниматься на ноги… М-марханг! Да она отощавшая, как… Сколько же она шла сюда? От Дубравы до Кардмора?
За мгновение до того, как она рухнула в обморок, я успел подхватить ее на руки.
М-маргул!
Ехидное хмыканье: «Мы в ответе за тех, кого вовремя не послали…»
Я, шагнув под своды Кардмора, пропустил мимо ушей цитату из произведения великого эльфийского классика. Непризнанного.
Сдам ее слугам. Пусть накормят, оденут… Захочет остаться - приставят к работе. А не захочет - пусть идет на все четыре стороны…

Чуть слышный стук в дверь. Кого там еще принесло? Предупреждал ведь, что устал задень, приказал не беспокоить!
Скользнуть вперед, рывком открыть дверь и… натолкнуться на внимательный взгляд серых глаз. Как у Тийлы…
Т'кере! За каким маргулом она только сюда приперлась? Уже месяц как живет в Кардморе, а тут вдруг…
- Э… Милорд, меня зовут Джейна.
Всю жизнь мечтал это узнать! Вот просто спал и видел! «Серьезно? Не подозревал…»
- И? Что дальше?
Девушка упрямо закусила губу, а потом тревожно, путаясь и запинаясь, начала:
- Милорд, вы… вы два раза спасали меня… и я… - Тонкие, хрупкие пальцы заскользили по шнуровке платья, расположенной по какой-то глупой моде на груди.
Не понял? Она что? Я подавился воздухом и с трудом выдавил:
- Тебе сколько лет? - Глупо, не спорю, но… Что еще можно сказать в такой ситуации?
Она удивленно замерла, не ожидая такого вопроса, но по крайней мере оставила в покое шнуровку. Это уже плюс.
- С-семнадцать, милорд…
Ид-диотка! Положить руку ей на плечо, резко развернуть, сообщить в спину:
- Зайдешь через пару лет, - и захлопнуть дверь.
Дожил, называется!

Днем приезжали послы из края Хорских озер. Желают стать вассалами Темного Властелина…
Ох, как же я вымотался за этот день! Устал как собака. Все, спать, спать, спать… Без сил рухнуть на кровать и забыться.
…Я так и не понял, что меня разбудило. Рывком подскочил на кровати. В руке блеснула полоса стали, а огненный шар, полыхнувший на кончиках пальцев левой руки, осветил… Джейну. Простоволосую, в длинной, до пят, белой рубахе… Не понял… Что она делает в моей спальне?!
Впитать шарик, убрать меч, щелчком пальцев зажечь свечу на столике у изголовья кровати:
- Что ты здесь делаешь?
Сдавленный смех: «А я, кажется, догадываюсь!» И? Тишина.
- Два года прошло, милорд…
Вначале до меня не дошло, но вот когда я понял - слов для достойного ответа попросту не подобрал.
А потом было уже поздно говорить что бы там ни было…

Я сладко потянулся. Сны, сны, сны… Чего только не приснится! Кстати, проснулся-то я где? Последнее, что помню, - пустыню, вопрос про пару часов, а потом… Вот просто провал в памяти. Куда меня светлые на этот раз затащили?
Я огляделся по сторонам… Так, судя по небрежно брошенной на пол подстилке, кривобокому шкафу да кровати, на которой, собственно, и лежу, я сейчас нахожусь в какой-то местной гостинице. Из общего пейзажа выбивается только сидящий на полу у входа и подпирающий спиной дверь Шамит. Меня охраняет, что ли? Правда, я всегда считал, что охранникам полагается бодрствовать.
Ну что, сделаем рыжику какую-нибудь гадость, чтобы знал, как на ответственном посту спать? Сейчас-сейчас… Я начал медленно вставать, и даже практически не шумел, но в тот же миг, как мои ноги коснулись пола, оборотень одним прыжком взвился вверх. В руке блеснул обнаженный стилет… Одна-а-ако… Кажется, я начинаю понимать, почему многоликие считаются лучшими воинами на материке. После темных.
Кстати, надо запомнить на будущее: спящему оборотню гадость лучше делать магическим путем. Дабы раньше времени не разбудить…
- А, это ты, Диран, - вздохнул рыжий.
А кого он ожидал еще увидеть? Моя же комната! Задумчивое фырканье: «Ну… не говори…» А что не так? Я почесал затылок.
- Ага… А что ты здесь делаешь?
По губам рыжего скользнула плутовская ухмылка:
- Тебя охраняю.
Аэлиниэль послала? Всерьез и надолго?
- А из-за чего такая честь? По-моему, даже после Харнора…
- После Харнора ты проспал всего одну ночь, - неожиданно серьезно сообщил оборотень. Кажется, он недоговаривает…
- А сейчас?! - с каким-то замиранием поинтересовался я.
- Сутки.
О-бал-деть…
- Ну и как? Понадобилась твоя охрана? - не удержался я от вопроса.
Теперь уже оборотень улыбнулся совершенно откровенно:
- Не-а. Никому ты, Диран, и даром не нужен!
«Ага-ага. Ну вот просто со-о-овсем никому!»
Я как раз потянулся за камзолом, а потому удивленно замер, услышав комментарий Дара. Ты о чем? Насмешливое фырканье: «Да заглянул сюда один, через окошко, часа в два ночи. Небольшой такой „шкафчик“, раза в два больше Вмелена. Рыжик вежливо предложил ему уйти тем же путем, что и пришел. Шкафчик этот решил, что Шем - ранее заглянувший сюда соперник, послал его… На трех языках с полным коробом теплых пожеланий за плечами…» И? «Пятна крови на подоконнике, кажется, до сих пор не замыли…»
Я покосился на Шамита, задумчиво подбрасывающего на ладони стилет. Оборотень ответил мне долгим, кристально честным взглядом. Общее впечатление портил только медленно расплывающийся по скуле синяк.
Ладно, не хочет говорить, ну и не надо!

Уже спускаясь по лестнице (на втором этаже, как обычно, располагались жилые комнаты) в общий зал, я тихо поинтересовался у Шема, где Аэлиниэль. Оказалось, что она ожидает нас внизу. Вернее, не так: она просто ждала завтрака, а раз я проснулся так вовремя… В общем, мы могли присоединиться к ней. Интересно, а Шамита, значит, кормить не собирались? Какая прелесть!
Правда, всю дорогу до обеденного зала Шем размышлял на тему: «Сколько же съест этот темный после такой спячки?» Нет, ну ни стыда у некоторых, ни совести!
Увы и ах, возмутиться по этому поводу не успел: кончик моей длинной косы случайно зацепился за ощетинившийся щепками, как еж иголками, столбик перил. А я, совершенно не заметив этого, шагнул вперед… За следующие несколько секунд мой эльфийский затылок испробовал крепость всех оставшихся ступеней. Ай, уй, ой, ма-а-ама-а-а-а… Больно же! Как однажды сказал Тери, когда Гил по малолетству с Пини навернулся: «Были бы мозги - было бы сотрясение!» Помню, следующие пятнадцать минут слуги занимались разниманием принцев, причем просто принц все время норовил заехать кронпринцу по уху или в крайнем случае в нос…
- Ди, ты как?! - встревоженно поинтересовался Шем, сбегая вниз. От столика к нам уже спешила Аэлин.
- Не дождешься, - мрачно буркнул я, хватаясь за его протянутую руку и с трудом вставая на ноги, - и какой идиот придумал эти прически?!
- А это ваша расовая эльфийская особенность, - хмыкнул оборотень. - Вчера вечером вон еще один эльф здесь остановился. Я краем глаза видел… Так у него коса чуть ли не до пят!
Ничего не понимаю. У дяди нормальная прическа ведь была. Волосы - до плеч! Что за издевательство над бедным-несчастным мной с этой косою? Вот обкорнаю ее к маргулу лысому! «И останешься без пальцев!» - в очередной раз мрачно предрек дедушка. Да маргул с ними, с этими пальцами! Отрастут, ничего страшного. Главное, что не без головы. «А она у тебя есть?» - в голосе звучало искреннее удивление. Как ни странно… Только что убедился. «Вот он, момент истины».
На самом же деле момент истины поджидал нас чуть позже, потому что по лестнице, пока я очумело мотал головой, пытаясь прийти в себя, начал медленно спускаться какой-то незнакомый эльф… Видимо, тот самый, о котором говорил Шамит, - с длинными, до пола, волосами, заплетенными в тугую косу. И ее он предусмотрительно придерживал рукой, видимо во всех подробностях разглядев применение коварного стратегического маневра под названием «столбик перил». Услышав голоса, он окинул взглядом залу, встретился глазами с замершей в удивлении Аэлиниэль…
Где-то я уже видел этого эльфа… Хотя нет, не его, а кого-то очень на него похоже…
- Рин?! - пораженно выдохнула Страж.

Как известно, эльфы у нас гордые, неприступные и вообще снобы. А еще они не любят обсуждать личные дела прилюдно. Неприличное хихиканье: «А покажи мне тех, кто любит?» Я только нетерпеливо дернул плечом. В любом случае, разговор со знакомым Аэлиниэль было решено продолжить в комнате эльфа. Все остальные были милостиво допущены поприсутствовать при нем. Лин тихо шепнула: «Это свои, при них можно…» Можно - что?
Уже на втором этаже она нетерпеливо поинтересовалась:
- Так что ты здесь делаешь, Рин?
Мальчишка (теперь я заметил, что эльф не старше меня, а то и младше) хмыкнул:
- Путешествую. Как подобает… Кстати, может, прежде чем обсуждать, что я здесь делаю, ты меня познакомишь со своими спутниками?
Эльфийка тяжело вздохнула и тихо начала:
- Ну э… это Шамит. Мой… - Честное слово, я никогда не видел, чтоб Аэлиниэль так смущалась. - Мой… муж.
Тут уже покраснел и оборотень. Нет, я серьезно не понимаю, чего здесь стесняться? Ладно б они не были мужем и женой. Но вот что эльф отреагирует так, я попросту не ожидал… На его лице расцвела радостная улыбка:
- Тетя Лин, ты наконец вышла замуж?! - Он крепко обнял ее. - Я не верю своим ушам!
Шамит тоже замер с открытым ртом.
- Я сотню раз тебе говорила, чтобы ты не называл меня тетей! - прошипела Аэлиниэль, вырываясь из объятий парнишки. - Мы не настолько близкие родственники, так что это не дает тебе повода…
- А сто пятьдесят лет разницы - это тоже не повод? - ехидно прищурился эльф, стрельнув взглядом в сторону Шамита.
Оборотень, подсчитав в уме приблизительный возраст своей второй половины, начал хватать ртом воздух.
- Рин!
- Ну ладно, сто!
- Ри-и-и-ин!
- Хорошо-хорошо, пятьдесят два года ровно! Довольна?.. Тогда, может, продолжим знакомство?
«Та-арк мархар! Я понял, кто это! Твой…»
- Почему бы и нет? - улыбнулась эльфийка. Кажется, в ее голосе проскользнуло ехидство. - Рин, это Диран, темный принц…
«Твой тро…»
- Ди, это Эльсирин, сын Светлого князя Миритиля…
«…юродный…»
- …наследник престола Дубравы и твой двоюродный брат!
«…брат!»
- Троюродный, - автоматически поправил я, не отрывая потрясенного взгляда от эльфа.
Таккер шат! А ведь действительно… Он же так похож на дядю! И как я мог этого не замечать? Дедушка, вон, сразу понял. «У меня опыта больше».
И тут до меня дошло… Ой, мамочки, что ж Аэлиниэль наделала? Он же, Эльсирин этот, светлый! Это дядя один такой ненормальный, что на темных с кулаками не бросается, а сыну своему он небось ничего не рассказывал. Я же вон до недавнего времени и не подозревал о… гм, близком родстве с правящим домом Дубравы. Ой, что сейчас буде-э-эт… Эльф шагнул вперед и открыто улыбнулся:
- Рад знакомству, Диран ас'Аргал гар'Тарркхан!
- Взаимно, Эльсирин ли'Аринкуэль! - потрясенно выдохнул я, пожимая протянутую руку.
«Ну вот! - недовольно фыркнул Дар. - А где пожелания чистого неба да светлого солнца? И чему вас только учили?» Э-э-эй! О солнце ни в одном приветствии ни слова не было! «Ну на-а-а-адо же! Хоть что-то помнишь!»
Аэлиниэль облегченно вздохнула:
- Вот и познакомились… - Похоже, в последний момент эльфийка тоже испугалась, что княжич может как-то не так отреагировать.
- Ага, - улыбнулся Эльсирин, выпуская мою руку, - кстати, я вот тут вспомнил… А кто вас венчал, Лин?
- Я… - А что мне, отпираться, что ли?
Эльф, похоже, удивился. И довольно сильно.
- Э-э… А можно посмотреть?

Предыдущая страница 10 Следующая страница


11 Ксения Баштовая, Виктория Иванова

Ну уж нет! На «бис» повторять не собираюсь! «Да при чем здесь ты!» А я что-то неправильно понял? «Не что-то, а все!»
А вот Аэлиниэль, похоже, догадалась, что подразумевал мой троюродный брат. Шагнув вперед, эльфийка закатала рукав, скрывавший татуировку, появившуюся после проведенной мною церемонии венчания. Рин скользнул взглядом по тонким зеленоватым завиткам, а потом, вскинув голову и в упор глянув на новобрачную, поинтересовался:
- Малый обряд? Большой будет? - В голосе эльфа пропал всякий намек на смех.
Это он о чем?
Кажется, я спросил вслух. Потому как Эльсирин, тяжело вздохнув, тихим, слегка занудным голосом начал, словно по книге:
- В настоящее время лицами княжеского рода Дубравы возможно проведение бракосочетания двумя основными способами: простым и ступенчатым. Простой фактически ничем не отличается от классических видов бракосочетания у иных рас Аларии, ступенчатый подразумевает проведение двух обрядов, одного за другим. Разница во времени между ними не должна превышать месяца. Фактически проведение первого обряда не накладывает на лиц, совершивших его, никаких обязательств. Срок между первым и вторым обрядами служит всего лишь для определения, являются ли чувства, испытываемые брачующимися, истинными. По истечении данного периода, который может длиться по желанию жениха и невесты от одного дня до месяца, проводится большой обряд. Именно он оформляет либо заключение уз брака, либо их расторжение. «Обряды и таинства, проводимые на территории Аларии», том пятый, издание восьмое! - неожиданно веселым тоном закончил он. А потом окинул взглядом Шамита, переваривающего услышанное, поинтересовался: - Ну так что? Ждем месяц или я сейчас быстренько обряд закончу?
Хм, судя по тону, не один я предпочитал общество книжек или имел на редкость нудных наставников!
Но по крайней мере от меня продолжения этого самого ритуала не требуют… Ну тогда полюбуемся, как он должен правильно проводиться. А то хоть снова начинай цитировать некоторые интересные книжицы. Кстати, а если вспомнить основные правила грамматики и составления предложений на старотемном языке, то…
Но оборотень вдруг побледнел. А потом тихо и медленно начал:
- Я… Я не хочу служить препятствием… - А потом резко выпалил: - Я согласен на развод!
Наступила мертвая тишина. Эльфийка явно ожидала иного… Да и Эльсирин как-то удивленно смотрел на Шамита.
Нет, ну вот что он за чушь несет? Маргул, да ведь по лицу Аэлиниэль просто… видно, что эта свадьба была обдуманным шагом! Даже без Михшула все шло именно к этому! Ослеп рыжий, что ли?
- А я не хочу расторгать брак! - вдруг резко бросила покрасневшая как шкертов цвет Аэлиниэль.
Слова Стража произвели эффект разбившегося лоя - в шоке были все. Ну или как минимум - Шамит. Эльсирин задумчиво почесал затылок, каким-то образом умудряясь не растрепать прическу, а потом неожиданно дернул меня за рукав:
- Диран, пошли.
- А? Что? - не сразу понял я.
- По-шли, - внятно повторил эльф, а потом тихо, одними губами добавил: - Пусть поговорят наедине…
Не, так нечестно! Я, может, послушать хочу! «Ид-ди уже! Любопытный ты наш!» Вот так всегда…

Уже в коридоре эльфийский принц бросил короткие взгляды по сторонам и, убедившись, что вокруг никого, кроме нас двоих (дедушка не в счет!), усмехнулся:
- Пусть поговорят, им это полезно!
Я только пожал плечами: полезно? Ну-ну… Если я хоть чуть-чуть знаю оборотня - ничем хорошим это «поговорят» не закончится. Он опять сообщит что-нибудь на тему «я недостоин вас, миледи», она его пошлет… В итоге получится что-то вроде сцены у храма…
- Кстати, кузен, - неожиданно оживился эльф, - может, объяснишь? Ты темный, а какого маргула так выглядишь?
«Бо-о-оги! - фальшиво возмутился Дар. - Где его воспитание?!» Как и мое - дома. В сумку не влезло.
А меня вот интересует другой вопрос. Я ж помру от любопытства, если не узнаю, почему Эльсирин так быстро поверил в то, кем именно является встрепанное «нечто» отдаленно эльфийского вида. Особых иллюзий по поводу своей внешности я не питал. Даже на официальных приемах, когда все чинно, спокойно и благородно, я уже через минуту умудрялся выглядеть как матерый хулиган. Это Тери у нас пай-мальчик, образцовый принц и все такое прочее. У него, когда ни посмотри, и волосы уложены, и ногти чистые… Он, даже если с мечом тренировался, умудрялся сохранять облик истинного принца! Не то что я.
В общем, вполне логично опасаясь за собственное здоровье, я ответил вопросом на вопрос. Кузен улыбнулся:
- Я верю Аэлин. Она Страж, в этом ее не обмануть…
Одна-а-ако…
- Ну так что? - не отставал родственник.
Так как, Дар, сказать? «Почему бы и нет». Ну раз даже он не против, то… Но прежде…
- Только один вопрос.
- Ну?
Судя по лицу Эльсирина, он ожидал, что в обмен на честный ответ я потребую у него признаться в какой-нибудь страшной эльфячьей тайне, и уже заранее приготовился послать меня далеко и надолго… Меня же сейчас интересовало только одно:
- На кой нарданг нужна эта маргулова коса?! Честное слово, я уже не могу с ней! Я этими проклятыми волосами добрую (и злую тоже!) половину репьев по Светлым землям собрал!
Кузен удивленно вытаращил огромные голубые глаза и выдохнул:
- Это обычай…
- Это я уже понял! Но на кой?
- Так полагается… Волосы отращиваются с пяти лет, а в день совершеннолетия коса отрезается и жертвуется на алтарь Доргию.
О-бал-деть! И вот нужны Доргию эти патлы… Как дракону второй хвост! Или третье крыло, или седьмая нога… Бр-р-р-р, мутант какой-то получается!
- Это все эльфы так мучаются?!
Эльсирин отрицательно покачал головой:
- Только наследники княжеского рода Дубравы. Остальные могут позволить себе некоторые… послабления.
Отличный обычай! Надо у нас ввести. Это ж такая прелесть будет: Тери с локонами до пола… Эльсирин дождался, пока я отсмеюсь, и лишь потом вежливо напомнил:
- Твоя очередь отвечать…
- Да знаю я, знаю!
Самое смешное, что стоило мне только закончить свой рассказ, как из-за двери высунулась улыбчивая Аэлиниэль:
- Рин, ты собирался нас обвенчать?

Пока моего нового родственничка заняли общественно полезным трудом, я все же решил довести завтрак до логического завершения. Ну его, этот большой обряд! Мне и малого за глаза хватило.
Свободный столик нашелся быстро. Собственно, только такие и имелись, поскольку завтракать было уже поздно, а обедать, соответственно, рано. Только в одном углу собралась довольно тесная компания. По всем признакам - торговец с охраной.
Присев за стол, я заказал еду. А пока она готовилась, решил разведать дальнейший путь.
Карту долго искать не пришлось. Благо, в последний раз я не стал убирать ее в сумку, просто-напросто сунув за пазуху. Расстелив пергамент на столе, я скользнул по нему задумчивым взглядом. Тем более что сейчас для ориентации «Алмаз Пути» был не нужен, ведь и так понятно, где мы находимся.
Честно говоря, картина, открывающаяся моему взору, прямо-таки не радовала. Каифт был зажат между пустыней и каким-то огромным пятном, испещренным полосами трещин, оврагами, холмами, обозначенным как Плато. Приглядевшись, я обнаружил одну странность. Дорога, выходя из Каифта, сперва следовала в одном направлении, а потом разветвлялась. Более накатанная и четкая уходила строго на юг и тянулась до города Скварта, а потом, огибая Плато, резко сворачивала на запад. Вторая же ныряла в возвышенность, срезая изрядный кус лишнего пути. Потом обе дороги вновь соединялись в другом городе, в Д'Окморе.
Странно. Зачем понадобилось создавать объездной путь, занимавший явно не один день, если можно добраться до цели более короткой дорогой? Осмотревшись в поисках собеседника, я сразу наткнулся взглядом на скучающе протирающего стойку трактирщика. Ура! В дополнение к завтраку закажем еще и познавательную беседу.
- Эй, почтеннейший! - окликнул я его.
- Что угодно? - Мужчина выплыл из-за своего укрытия, подошел и склонился в вежливом, но полном достоинства поклоне.
- Разговор, - тихо ответил я, поигрывая золотой монетой.
Молча пожав плечами, трактирщик опустился на свободный стул и внимательно уставился на меня.
- Скажите, а почему дорога раздваивается? - задал я так беспокоивший меня вопрос.
- Да не раздваивается она, - махнул рукой трактирщик, - давно уже вокруг мархангова Плато ходим. А то - остатки старой дороги.
Хоть этого человека и заинтересовала лежащая на столе карта, но своих чувств он не показывал, в отличие от резко воспылавшего интересом к нашей беседе торговца.
- А почему? - мне стало любопытно.
Если там пошаливают товарищи моего знакомого с тропы близ гор, то было бы интересно пообщаться. А то в прошлый раз немного скомканное прощание получилось… Тем более что Воконр интересовался местообитанием этих милых и добрых зверушек.
- Да… люди там пропадать стали, - доверительно наклонился ко мне собеседник, - и не просто так. Иногда целыми караванами. Как сквозь землю проваливаются, честное слово!
Хм, а вот это уже интересно. Просто так люди, а тем более караваны не исчезают. Явно что-то тут нечисто. Марханги… может, они тут и ни при чем. Иногда так называемые разумные расы страшней нечисти и нежити бывают.
Тем более что лишней пары недель у меня нет. Одна пройдет, вторая, а потом вообще окажется, что набор в эту самую школу уже закончен. Жди потом целый год! Напрямую, что ли, пойти? Вон в Стальную пустыню тоже люди боятся заходить, и ничего, прошли спокойненько… Ну ладно, может, не совсем, но все-таки!
- Кхм-кхм, - напомнил о себе позабытый трактирщик, - я удовлетворил ваше любопытство, почтенный?
- Да, благодарю. - Монета покатилась по столу, исчезнув, как по волшебству, в его широкой ладони. - Вы свободны.
Мой собеседник встал и, учтиво поклонившись, вернулся за стойку. Я же снова задумался над картой. Стоит или не стоит? А вдруг срок пройдет?
- Эрхм… Простите меня, уважаемый, - раздалось за спиной вежливое покашливание, - я не ослышался? Вы интересовались дорогой через Плато?
Оглянувшись, я узрел переминавшегося за моей спиной того самого торговца, что сидел до этого за соседним столиком.
- Прошу прощения, а при чем тут вы? - Холодная вежливость удалась мне как нельзя лучше. Терпеть не могу, когда ко мне подкрадываются со спины и тем более подслушивают чужие разговоры!
- Да я вот, эта… - замялся купец, - тороплюсь я. Товар особый, скоропортящийся, надо бы довезти его побыстрей. И сразу в Д'Окмор. Не могу я делать этот крюк! А вы, уважаемый длинноу… ой, прошу прощения - дивный, знатными воинами слывете.
Оп-паньки… Это что же, наши покровители за ум взялись? Ехидный голос, уточнявший, за чей именно, да и за ум ли, я быстро заткнул. Караван. И как раз через Плато! Действительно, почему бы нам…
- И вы считаете, что я в одиночку… - Повисшая пауза явно предлагала торговцу объяснить его более чем странное предложение.
- Так нет, уважаемый, я же ваших того… товарищей видел! Трое эльфийских лучников мне совсем не помешают! - Делец хитро прищурился, предлагая мне восхититься его сообразительностью.
Ага. Щас же! Настоящие бы эльфы ему сразу в глаз дали. Стрелой. Сперва за «длинноухих», потом - за «того», а напоследок, если человек так бы ничего и не понял, - за «оскорбление воинов дивного светлого народа». Они-то считают, что даже одного эльфа достаточно, чтобы объяснить всем и вся, у кого на улице вора повесили.
- Я дам вам ответ позже, когда переговорю со своими спутниками. - Холодно кивнув, я сделал знак трактирщику. Пора бы уже и поесть, а то такими темпами мой завтрак в обед перерастет. А то и в ужин.
- Только вы эта… поторопитесь, - гулко посоветовали мне. - Я завтра раненько, с утреца тронусь. Ждать больше не могу. - С такими словами торговец удалился за свой стол, оставив меня наедине с едой, наконец-то принесенной из кухни.

- Что-то ты больно радостен, кузен.
Ехидный комментарий спустившегося со второго этажа Рина я попросту проигнорировал. После сытного завтрака (что, мои спутники голодны? Ну это уже их личное дело! Я лично сомневаюсь, будто рыжий с остроухой постились, пока я без сознания лежал) острить не было ни охоты, ни настроения. Особенно если учесть, что одна проблема получила нежданное решение. Что там за караван и товар - посмотрим позже, главное, на него успеть.
- Как наши новобрачные? - Ленивое созерцание потолка должно было показать эльфу степень моего нынешнего благодушия.
- Да ничего, - пожал плечами новоявленный родственник, изучая заваленный пустыми тарелками стол. - А ты явно не догадался оставить мне хоть кусочек.
- Так вы же, дивные да светлые, только нектаром питаетесь! - удивленно вскинул брови я. - А его тут почему-то не подают.
Угу, лень… Видимо, натуру просто так не переделаешь. Рин на подобный комментарий выразительно скривился, показывая степень восхищения моим «остроумием», и завертел головой, выискивая то ли разносчицу, то ли трактирщика.
Между тем молодожены решили, что им наверху делать нечего, и спустились в общую залу. И оба такие радостные-э-э, счастливые-э-э. Мне даже завидно на миг стало. Но только на миг.
На Лин я особо не смотрел, а вот выражение лица Шамита можно было описать всего одним словосочетанием - «счастливый идиот». Или что-то около того… Не, мне такой радости и даром не надо. Ни за что не влюблюсь.
«Никак завидуешь?» Да иди ты. Было бы чему! Или… все-таки есть?
- Ди? - Видимо, я слишком уж сильно задумался-замечтался, потому как эльфийка уже стояла рядом, вопросительно глядя на меня.
- Я нашел караван до Д'Окмора, - без лишних предисловий сообщил я, - уходит завтра утром и пойдет через Плато.
Народ сперва не понял, о чем вообще речь. Когда же радостное выражение лиц сменилось на озабоченное, я непроизвольно втянул голову в плечи. Ну все, сейчас начнется… Но нет, пронесло. У занятого нами столика появилась заученно улыбающаяся разносчица, и представители «голодающего Погорья» решили отложить мое воспитание на более позднее время. Пока делали заказ, пока обсуждали качество предлагаемых продуктов… В общем, к беседе мы вернулись только тогда, когда столешницу заполнили разнообразные блюда.
- Ди, почему ты не посоветовался с нами? - начала эльфийка.
Продолжить я ей не дал:
- Потому что здесь всего два варианта: или с обозом - и я успеваю в школу, или к марграну лысому еду домой. Второй вариант меня не прельщает ни в коем разе. Кроме того, я же никого с собой не тащу!
Честное слово, если бы не моя реакция, подзатыльник от Шема я бы точно схлопотал!
- Не смей уворачиваться, когда тебя воспитывают! - Лин была искренне возмущена моим нежеланием получать оплеухи.
Нет, ну вы видели? Воспитывать они еще меня будут. Мне что, родителей не хватает? Еще тут… воспитатели нашлись!
- Ага, щас! Можно подумать, что затылок у меня казенный, - огрызнулся я. Что-то настроение совсем упало. Вот только не надо ля-ля про неуравновешенность оборотней и прочее! «А я и не собирался…» Да? И что же мне не верится? «А ты попробуй!» Ты знаешь, не хочется. «А хочешь узнать почему?» Ну и?.. «Просто… я тоже когда-то скучал по дому». Тьфу на тебя! Ничего я не скучаю! Ну разве что самую малость. Здесь же все не так. Не как дома… - И вообще, Рин, куда ты смотришь! Это же оскорбление Княжеского дома Дубравы! А ты хоть бы ухом повел!
- Никакого офкорбьения не вифу, - пробурчал с набитым ртом эльф, задумчиво шевельнув ухом. В отличие от воспитывающих меня молодоженов, кузен ел чуть ли не в три горла. Потом понял по округлившимся глазам Лин и Шема, что никто ничего не разобрал из его «речи», быстренько дожевал, откашлялся и повторил: - Никакого оскорбления не вижу. Лин же семиюродная тетка троюродного брата племянника снохи кузена двоюродной сестры родной тети зятя пятиюродного кузена моей матери… А стало быть, Шамит, как ее муж, и твой родственник тоже. Будем считать это внутрисемейными разборками. - И Рин снова вернулся к еде.
Я искренне попытался выстроить всю ту цепочку родственных связей, которые назвал кузен, но моя фантазия сломалась еще на двоюродной сестре родной тети. Кажется, я понимаю, почему мама сбежала из Дубравы. Выучить это все попросту невозможно! Так что по-прежнему буду считать Шамита братом жены моего брата… Э-э-э-э, как правильно это будет звучать?
А оборотень, успешно записанный в один из старейших правящих домов Орраша, радостно ухмыльнулся и решил продолжить воспитательные мероприятия.
- Ну казенный не казенный, но решать, идти нам с тобой или нет, не тебе, - на редкость рассудительно заметил он. Хм, все-таки Лин ему мозги вправила.
- А кому? - удивился я.
- Нам всем, - припечатала эльфийка, и даже Рин поддержал ее согласным мычанием.
Сказать что-то более внятное на этот раз он попросту не смог. Надо же, а я думал, что эльфы придерживаются традиций и этикета от и до. «Не переживай, он о тебе такого же мнения!» Ой, иди ты! Это что, молодым эльфам Властелинов в пример ставят? Я сейчас со стула упаду…
- Ну извините, - покаялся я. Действительно, нехорошо вышло. Нагрубил, обидел… - Просто я хотел сказать…
- А мне кажется, что нам болтать много не стоит, - прожевав все, что хотел, внес свою лепту в разговор мой троюродный братец, - а надо запастись всем необходимым. Тут, говорят, ярмарка началась?
- Э-э-э… Рин, а разве ты идешь с нами? - На эльфийку было жалко смотреть.
Будь ее воля, она немедленно сдала бы наследничка на ручки папе и с чистой совестью продолжила доставать меня. Но тут возникали две сложности. Первая - ни папы, ни его гвардии в поле зрения не наблюдалось. А оставлять будущего правителя без присмотра… Уф, на такое наш Страж ни в жизнь не пойдет! И не поедет… А ежели она его лично будет провожать до Дубравы - я отправляюсь в дальнейшее путешествие в гордом одиночестве, так как Шем теперь не отлипнет от нее ни на шаг.
- Лин, ну что ты пристала к моему брату? - ехидно сощурил глаза я. - Ну проедемся мы с ним… до Соэлена. Там телепо-ортов…
- С братом? - недоуменно вздернула брови Лин.
- Ну да, с младшим братом, Рином, - кивнул я, приобнимая за плечи вновь жующего эльфа. - Мы с ним наемничествуем помаленьку. Знаешь, у нас, представителей мелких обнищавших эльфячьих родов, так принято. Сейчас вот свою старшую сестричку замуж выдали. - «Сбагрили наконец!» - ухмыльнулся Дар. - Сопровождаем в столицу, на медовый месяц.
Надо отдать должное кузену - он первый понял, куда я клоню, и тут же состроил ехидно-надменную рожу, словно копируя мое выражение лица. Правда, когда я назвал его «младшим», возмущенно фыркнул, но выступать не стал. Видимо, тоже домой не стремился. Страж же еще немного похлопала ресницами, а потом обреченно махнула на нас рукой, пробормотав что-то себе под нос. Если я правильно расслышал, то…
- Что один, что другой - кровь одна!
Я не понял, это комплимент или?.. Эльф тоже недоуменно вздернул брови. Только вот пить при этом ему не стоило - поперхнулся только так. Пришлось оказывать «братику» первую помощь, со всей силы врезав между лопатками. Рин снес своим дивным лбом кружку со стола, разогнулся и мстительно прошипел:
- Я тебе это припомню, братец!
И почему я его не боюсь?
- Вы идете или тут сидеть будете?! - донесся до нас недовольный эльфийский вопль от двери.
С радостью подскочив, мы наперегонки ринулись следом. Мне тоже интересно, что там за ярмарка.

За завтрак, кстати, платил Шамит, причем монеты были явно не таркримской чеканки. Когда я поинтересовался у оборотня, где он взял деньги, тот невинно сообщил:
- У знакомого одолжил.
Подожди-ка… У рыжика есть знакомые в этом городе? Тогда почему мы не… «Ага, есть у него здесь знакомые! И у тебя есть. Знаешь, это тот мужичок, что к тебе в два часа ночи заходил… - Восторженное аханье: - Слу-у-ушай, я понял! Этот парень небось к тебе заходил ручку пожать, о здоровье справиться! А Шем его выгнал… Ай-яй-яй… Какой он нехороший…» И не говори! «Лады. Не буду…»
Самое интересное началось в звериных рядах, куда мы совершенно случайно завернули. Припасы решили взять в таверне, без вещей, вроде бы, можно обойтись, во всяком случае мне. Коней никто менять не собирался, так, прикупили по мелочи. Зато где-то в этих самых рядах мы умудрились потерять Аэлин. Причем и Рин, и оборотень даже не заметили, когда от нас отстала Страж. Ну если кузена я еще могу понять: надоело вот так вот каждый раз высчитывать, насколько кто кому близкий родственник, - то куда же этот новобрачный смотрел? Неужели заглядывал в корсеты проходящих мимо девушек? Впрочем, куда именно - вопрос даже не стоял. Многоликий имел самый жалкий вид, когда, закусив губу, скользил взглядом по клеткам со зверьем. Судя по выражению лица оборотня, рыжий бы с огромным удовольствием прибил всех, кто посмел обидеть «несчастных зверушек». И кому какое дело, что среди этих самых «несчастных» каким-то образом затесались тройка гарпий - торговец с исцарапанной физиономией уже успел испытать на себе остроту их когтей, - пара лакарских гидр - ядовитый плевок пятой головы одной из них чудом не попал Шамиту на сапог - да бистивилах - благодаря «задушевному» пению этой милой клыкастой и шипастой животины, с полным отсутствием музыкального слуха, несколько неосторожных покупателей уже оглохло.
Наконец, блуждание по рядам мне попросту надоело, и я предложил разделиться. Рин тут же растворился в толпе, словно и не было его. Рыжий же почесал голову и задумчиво хмыкнул:
- Тебя ни на минуту оставить нельзя. Я лучше с тобой пойду!
Нет, вы только посмотрите на него! Это я-то на продавцов зверем смотрю?

Как бы то ни было, именно Шамит и заметил Аэлиниэль. Девушка, зачарованно разглядывая зверьков, замерла около одного из прилавков, полностью заставленного клетками.

Предыдущая страница 11 Следующая страница


Маленьких все обидеть норовят! 12

- Мне так хочется зверушку, - виновато протянула она.
Я так и упал… Нет, ну вот куда катится мир, а? Как выполнить мою ма-а-аленькую просьбу («Ну давайте пойдем через Стальную пустыню!»), так ни за какие шиши, а самой захотелось - так сразу… И вообще, зачем нам еще одна живность? Мало ей коней, Шема да Трима? Так, стоп, Трим - это моя собственность. И вообще, она что, не видит: да рыжик сейчас всем, кто этих самых животных в клетки посадил, того и гляди головы отгрызет? Не превращаясь. Кто поймет этих женщин?
Возле нас мгновенно нарисовалась торговка - хрупкая смешливая девчонка.
- Господа решили приобрести животное? О, вы не пожалеете! Такой коллекции, как у нас, вы не найдете нигде! Вот, например! - Она уверенно ткнула пальцем в расположенную неподалеку клетку, в дальнем уголке которой сжался небольшой пушистый зверек. - Это очень, очень редкое животное! Водится только в Стальной пустыне! - Девушка уверенно распахнула дверцу и зашарила внутри рукой, вытаскивая «редкое животное». - И называется оно… - Пальцы нащупали зверька и… тот от души впился зубами в любезно подсунутую руку. - …Т'елкханг шьераан!!!
Я поперхнулся смешком. Прелестное название для зверя. Вот только в приличном обществе его называть не рекомендуется. Девушка запрыгала, тряся кровоточащей рукой. Сам же редкий представитель фауны, отброшенный в дальний угол клетки, противно зацокал-заверещал.
- Нира! - прозвучал откуда-то из-за клеток раздраженный мужской голос. - Я же сотни раз просил тебя не ругаться!
- Эта тварь меня покусала! - обиженно наябедничала девушка.
- Бедный зверек! Надо срочно купить ему противоядие! - насмешливо бросил обладатель этого самого голоса - высокий мускулистый мужчина, выходя из-за клеток. Что-то мне в нем сразу не понравилось. Но вот что именно, понять я так и не смог…
- Оч-чень смешно, Рон! - процедила девица, скользя по нему неприязненным взглядом. - А вдруг он боле… - запнулась она, стрельнув глазками в сторону покупателей. Напарник, словно не заметив ее оговорки, усмехнулся еще шире:
- Я и не сомневался, что тебе понравится! Иди перевяжи руку, - неожиданно серьезно продолжил он, - я побуду с покупателями.
Девушка прошмыгнула за клетки, а мужчина повернулся к нам:
- Итак? Чем могу быть полезен?
Оборотень, не отрывавший какого-то странного потрясенно-испуганного взгляда от клетки со зверьком, выдохнул:
- Мы его берем. Сколько?
Не понял. Зачем нам еще один зверь?
- Семь золотых, - с широкой улыбкой сообщил торговец.
От названной суммы даже эльфийка замерла с открытым ртом. За такие деньги всего в паре шагов отсюда можно было купить породистого коня с родословной поветвистей, чем у Рина.
- Сколько?! - поперхнулся оборотень.
Улыбка на лице продавца стала еще шире.
- Семь золотых! - задушевно повторил он, приглаживая рукой встопорщенные черные волосы.
И тут до меня дошло… Тарк мархар, да он же темный! Причем из старшей знати. Я это сразу не то что не заметил - просто не поверил, будто бы здесь, в светлом городе, может быть темный. Причем совершенно не маскирующийся. В отличие от меня.
Но какого маргула он здесь делает? Да еще в качестве какого-то торговца зверьем? Ай, ладно! В любом случае, никакие животные нам не нужны. Особенно такие дорогостоящие. И вообще, подобное расточительство наемникам совсем не свойственно. Однако оборотень был, похоже, совсем иного мнения, потому как тихо, одними губами сказал:
- Мы должны его купить.
Не понял? Кому это я чего должен?.. От моего праведного гнева рыжего спасло только вмешательство Аэлиниэль, которая, тоже услышав слова Шамита, поинтересовалась:
- За пять продадите?
Торговец, не меняя задушевного тона, отрезал:
- Извини, красавица, скидок не делаем. Даже для эльфов.
Страж сжала губы, а потом, явно почувствовав то же, что и я, вкрадчиво поинтересовалась:
- Ди?
Вот еще, делать мне больше нечего, только цены на всяких зверей сбивать.
- Да при чем здесь он, - хмыкнул Шамит, - что он может?
Ах так?
Я широко улыбнулся торговцу и вкрадчиво поинтересовался:
- Для эльфов, значит, скидок не делаете? - Торговец отрицательно мотнул головой. - А для темных? - Прищурившись, я на несколько долгих мгновений позволил моему настоящему облику проскользнуть через черты лица эльфа: полыхнули алым глаза, блеснули острые клыки… Через мгновение все пропало. Если кто и видел, так вполне мог счесть за легкое видение. В конце концов, когда такая жара, мало ли чего почудиться может?
Зато у меня самого так неприятно закружилась голова, что, если бы не Шем с Аэлин, поддержавшие меня с обеих сторон, я бы точно свалился под ноги торговцу.
В глазах темного проскользнуло легкое удивление, но голос остался все таким же, чуточку насмешливым:
- О! На-адо же… Кого только не встретишь в вольном Каифте! - И он серьезно добавил: - Увы, нет.
- А если я… рассержусь? - вкрадчиво поинтересовался я у продавца.
Мужчина хохотнул:
- Мне будет оч-чень неприятно. Возможно, больно… Только вот знаете, появление здесь, в вольных землях, представителя старшей знати в ярости… - Тэкс, значит, он рассмотрел только то, что я темный? - Боюсь, это вызовет нездоровую реакцию. А то и приведет к ссоре между Темными и Светлыми землями. Нет, я, конечно, понимаю, что, возможно, вам, лично вам, глубоко начхать на мнение Темного Властелина и правителей Светлых государств, но… оно вам надо?
Не знаю, как моим спутникам, а мне этот темный начинал нравиться. Ровный голос с легкой ноткой иронии, насмешливые глаза… Тарк мархар, но он же из старшей знати! Я чувствую это. Так какого маргула торгует здесь какими-то зверями? Может, изгнанник?
- Кто вы? Кем вы были в Темной империи?
В черных глазах мужчины впервые за время разговора блеснула… ярость.
- Вы думаете, что вы вправе спрашивать меня об этом?
Перстень Хранителя матовой полосой блеснул на моей руке родовой печаткой клана старшей знати. Раскрываться полностью мне почему-то не хотелось.
- А разве нет?
Остатки нежданных эмоций растворились, появились лишь легкое удивление да ирония:
- О! Никак молодой глава рода к нам завернул! Кого только не встретишь на Каифтской ярмарке… Порой здесь можно увидеть даже Рона гар'Тшхена, бывшего, а ныне отлученного рыцаря Ордена Лиинс'Шерниатэйла!
Я так и замер с открытым ртом. Тарк мархар! Бывший рыцарь Ордена Предвечной Тьмы… С ума сойти! Но как? И почему? Что он совершил? За что его изгнали, отлучили?
- Вы… хотите вернуться в Темную империю? - Вопрос сам сорвался с губ.
Улыбка сползла с лица мужчины, и он впервые за время разговора серьезно ответил:
- Не стоит, милорд. Пусть все остается так, как есть… - И он снова широко улыбнулся. - В том числе и цена на этого странного зверька!

Покупатели ушли. А на душе остался неприятный и тревожный осадок. Разбередил мальчишка душу, ой разбередил. Вернуться… Ха! Для того чтобы в тот же миг почувствовать у себя на шее холодное лезвие Меча Правосудия? Но как же порой хочется… Всего на мгновение увидел настоящий облик этого мальчишки, скрывавшийся под эльфийской личиной, и хотя все равно ясно - мальчишка это, почти ребенок, а вот надо же… Интересно, какой род получил такого… главу? Хотя, может, при нем есть регент? Мальчишке ж лет пятнадцать-шестнадцать, не больше… Но замаскировался хорошо. Как только сумел? Даже он, рыцарь, не чувствовал ни малейшего всплеска темной силы. Интересно, его спутники тоже темные? Из-за клеток выглянула Нира.
- Ушли? Ты им что-нибудь продал?
Мужчина кивнул в сторону пустого пространства, образовавшегося на месте проданной клетки.
- И за сколько? - не отставала девушка.
- Семь монет золотом.
Нира некоторое время стояла молча, переваривая услышанное, а потом с радостным визгом повисла на шее темного:
- Великий Доргий! Да на эти деньги можно месяц жить! Как ты их уговорил? Это же эльфы, а они все снобы такие… Лишней монетки не дадут! Хуже только гномы.
Мужчина усмехнулся:
- У всех свои секреты… - Правда, на этот раз усмешка вышла кривоватой.
- Ну ладно, ладно, - закивала Нира, - не хочешь говорить - и не надо! Иди отдыхай.
Ее напарник облегченно вздохнул и направился в фургончик, расположенный за клетками, но уже в следующий момент был остановлен капризным голосом Ниры:
- Ро-о-он!
Темный, тихо ругнувшись сквозь зубы, обернулся:
- Ну что еще?
Девушка хлюпнула носом:
- Я палец перевязать не могу!
Следующие пятнадцать минут отлученный рыцарь потратил на завязывание на пальце Ниры кокетливого бантика (простые узелочки девушку совершенно не устраивали).
В такие моменты Рон всерьез подумывал о возвращении в Темную империю.

Зверушку все-таки пришлось купить. И если на капризы Аэлин я мог попросту не обращать внимания, то с Шамитом пришлось труднее. На лице оборотня было очень крупными рунами написано, что если я откажусь приобрести это животное неизвестной породы, то рыжий попросту костьми поперек дороги ляжет.
Вот не понимаю я его. Ну зачем ему это существо? Да еще за такую цену? Вон, в соседнем ряду за пять золотых можно купить милого пушистого кербера. Все как полагается: девять голов, змейки… А оборотню чем-то этот комок шерсти приглянулся! Все, если в результате этой покупки нам не хватит денег добраться до школы, я лично придушу этого рыжего!
…Мне на плечо легла тонкая рука эльфийки:
- Ди, не злись, я уверена, у Шамита были причины.
Я оглянулся. Оборотень уже сильно отстал, лишь Аэлиниэль шла наравне со мной.
- М-да? И какие же?!
- Не знаю, - улыбнулась Страж, - но я думаю, когда мы придем в номер, он все расскажет. Ну не на людях же объяснять!
Ну только если так…
Но насчет зверюшки надо выяснить прям сейчас. Не хочу я ждать! Кто знает, может, Шамита попросту зацепило, что бедную животинку в клетку посадили, и он спит и видит, как бы ее на свободу отпустить?
Я пропустил Аэлиниэль вперед, замедлил шаг и тихо поинтересовался у рыжика:
- Так зачем тебе это существо?
Оборотень бросил по сторонам короткий взгляд и, убедившись, что никто его не собирается подслушивать, чуть слышно выдохнул:
- Она… Она не умеет разговаривать.
Не понял. В смысле? Похоже, Шамит догадался, что лично мне ничего не ясно, и тихо начал:
- Боги… Ну как тебе сказать, Диран… Каждый зверь способен разговаривать с другим. Рычание, фырканье, лай, мяуканье, рев - это все речь. Именно поэтому, например, луа способен понять, когда дракон угрожает ему, а когда попросту общается. Звуки, издаваемые животными, различны, но понятны каждому из них. Это речь. Когда зверь долго обитает среди людей, он способен понимать человеческие разговоры, дикие же - увы и ах… Из-за того что многоликие так… близки к животным, мы способны понимать их речь. А это существо, оно не говорит! Оно издает какие-то бессвязные звуки, и все!
- Э-э… - задумчиво протянул я, - а может, оно с рождения в клетке?
- Чушь! - мотнул головой рыжий. - Тогда все равно звучит речь. С жутким акцентом, но все-таки… Диран, слушай, - оживился муж Аэлиниэль, - а может, это человек заколдованный?
Я прищурился, скользнув взглядом по клетке, которую бережно нес Шем. Нет, вот это уж точно чушь.
- Не-а! Нету никакого магического излучения от этого… как оно там, кстати, называется? Обычный зверек, в общем.
Оборотень только недоверчиво фыркнул.
Единственное, что меня напрягало во всем происходящем: где-то я уже видел такую вот странную зверушку. Пушистую, с длинным хвостом… Но вот где?

В гостиницу мы, найдя Рина, пришли уже почти под вечер, счастливые и довольные. Даже эта незапланированная покупка позабылась. Сходили на выступление фигляров, потом зашли в балаган. Весело было, особенно когда артисты показывали какую-то легенду про темных и светлых. Рин стоял кра-а-асный, как не знаю кто. Поскольку у актера, который играл эльфа, постоянно отваливались накладные уши. Я даже считать стал. В результате вышло пятьдесят три раза. Однако и темного они показали полным идиотом, вот только у него хотя бы ничего не падало и парик не съезжал.
Самое странное, что купленную нами животинку Аэлин даже не попыталась взять в руки. Она как была у Шамита, так и осталась. А тот и не спорил… Не, я дурею с этих эльфов…
В тот день мы решили лечь пораньше. Вернее - я. Хоть и проспал целые сутки, но на меня буквально навалилась какая-то противная усталость. Ну ее к марграну, лучше лишний час подремать! Спать-то как хочется…

…Серые холодные волны устало накатывают на хищно ощерившиеся зубья скал. Тяжелые темно-серые тучи нависают над водой. Кажется, ударь волна посильнее - и брызги пены долетят до набухших грозой облаков. Утонут в них, чтобы через мгновение обрушиться на мир, связав землю и небо такими же мрачно-серыми мохнатыми стежками дождя… Да, бросить здесь якорь мог решиться только самоубийца.
С другой стороны открывался не менее мрачный пейзаж. Голая каменная равнина без малейшего намека на растительность, обдуваемая холодным пронизывающим ветром, воющим, словно неупокоенная душа, в провалах мрачных скал. Сложенное из дикого камня эдакое гротескное подобие замка… М-да, у кого-то с воображением явная вражда. Картинка просто-таки тоскливая.
- Видишь? Видишь, куда меня заточили по твоей милости? - Тихий шелест голоса за спиной. Ой, опять сны… - И разве тебе не жаль…
Жаль? Мне? После воспоминаний Дара, после разговоров с отцом, после раздумий как холодных, так и приправленных острой ненавистью? Своей, чужой - какая разница.
- Нет, мне не жаль! - Ветер взвыл, словно стремясь вбить вылетевшие слова назад. И разочарованно застонал, закрутился, рассыпая вокруг подхваченный торжествующий смех. - Да что ты можешь, наваждение?
- Дар, какой же ты злой… - тихо, ласково, мурлыкающе.
- Вы опять ошиблись, госпожа, - холодность голоса могла поспорить с пронизывающим ветром, - в который раз, в который раз…
Плащ взвивается распластанными крыльями, воет распарываемый мечом воздух, изумрудные отсветы на клинке складываются в замысловатую вязь рун…
- В который раз!
Мир вздрагивает и разлетается на осколки. Они тают в воздухе, словно грязный лед, оставляя после себя только бархатную темноту небытия. Сон - это отдых, а не пререкания с озабоченным балахоном. До-о-оргий, ну дай мне поспать спокойно! В конце концов, кто тут бог - ты или этот глюк запредельный?

…Ветер разочарованно выл в острых скалах. Опять это странное существо, так похожее на Дара… М-да, эксперимент, сначала показавшийся таким удачным, стал самой большой ошибкой. Теперь уже понятно - не стоит наделять оружие душой. Разума будет более чем достаточно. Хотя, в принципе, можно обойтись и без него.
Если бы тогда не оставила этому низшему его воспоминания…
Теперь же всех Властелинов придется уничтожить. Под корень. Судя по всему, сейчас я имела счастье лицезреть потомка моего «эксперимента». И очень хамоватого потомка. Хотя… постаралась я тогда на славу. Неудивительно, что они привыкли к поклонению и оказались у власти. Теперь у них всего этого спокойно и безболезненно не отнимешь.
А если судить по данному экземпляру… Что ж, можно собой гордиться, творение выше всяких похвал. Жаль только, придется его уничтожить. Или нет, можно убрать всех остальных, а этого нахала сперва заставить на все смотреть, а потом… стереть память, лишить разума и сделать цепным псом. Кровожадным цепным псом. А если ему еще и привить рабскую преданность, то можно спокойно наслаждаться местью. Или все же не стоит рисковать? Да и… Что делать с Даром? Он ведь еще там… Я это чувствую. Его душа пульсирует, зовет, бьется в агонии…
Так кого же из двоих оставить? Дара? Или эту… «ошибку»? А может, двоих?
Хм, в первую очередь надо выбраться отсюда и потом уже решать - кого да в какой последовательности казнить.
Но Дар… Для него всегда найдется место в пыточной!

Отступление четвертое, весьма нервное

Нире вечно не хватало денег. Девушка хотела всего и сразу: и вон ту симпатичную подвесочку, и вон те милые сережки, и вон то красивое платьице, а на ужин… О, на ужин она приготовит нечто совершенно невообразимое! Такое, что будет достойно стола императора. Там будет запеченная дичь, суфле, приготовленное по последнему эльфийскому рецепту, и тортик! Как можно без тортика…
Но чаще всего достойной императора оказывалась именно стоимость обеда, а не что-то иное. Рон это уже давно понял, а потому относился к причудам своей компаньонки с легкой иронией. У всех свои недостатки. Кто-то помешан на изобилии, а кто-то… не хочет рассказывать о своем прошлом, упорно избегая этой темы.
Сегодняшний вечер должен был пройти спокойно. В конце концов, за продажу того странного зверька была выручена порядочная сумма, а раз так… Месяц не месяц, а пару недель, при Нирином-то транжирстве, прожить можно будет.
Воин лежал на охапке сена, брошенной в дальнем углу сарая, и бездумно смотрел в потолок. Жизнь - странная штука. Кажется, все забыто, старое пожарище памяти покрыто слоем пепла… Но стоит задеть какую-то струну и… Опять все летит к маргулу в болото! Нервы ни к мархангу…
Громко хлопнула дверь, Рон задумчиво покосился на вошедшую напарницу, но вставать не стал. Девушка же, еще до полудня сбежавшая в глубь торговых рядов, подошла к нему и присела рядом, буквально сунув под нос ладошку:
- Красиво?
Мужчина скосил взгляд. На тонком пальце красовался тяжелый массивный перстень. Сочетание, конечно…
- Сколько? - вздохнув, поинтересовался он.
Девушка смущенно опустила глазки, выдохнув:
- Пять золотых…
Рону хотелось ругаться. Ругаться долго. Ругаться, вспоминая изысканнейшие выражения на старотемном. Ругаться, со злости долбанув по стене сарая «Плетью Тьмы»… Вместо этого он страдальчески вздохнул и закрыл глаза - все равно бесполезно.

Предыдущая страница 12 Следующая страница


13 Ксения Баштовая, Виктория Иванова

- Ро-о-он, ну не сердись, - заканючила она, встряхнув его за плечо. - Ну оно было такое красивое! Я не смогла удержаться!
- Тебе нельзя давать деньги, - мрачно протянул он, не открывая глаз.
- Не сердись! - повторила Нира. - Я, вон, зато нашла новый способ заработать. С утра из города выходит какой-то караван до Д'Окмора… Он идет через Плато, нужны охранники. Вот ты и пойдешь. Ну и я с тобой за компанию.
- Что-о?! - рывком сел воин. - Ты с ума сошла! Я похож на самоубийцу?
- Ничего не знаю, - отрезала девушка. Кажется, в ее глазах заиграла издевка. - Задаток я уже взяла.
- Вернешь.
Нира ласково улыбнулась:
- А я его уже потратила. На снаряжение.
Воин с тихим стоном упал на спину. Ему страшно хотелось придушить одну не в меру инициативную девчонку.

Глава 5
ДОРОГА, ДОРОГА, ТЫ ЗНАЕШЬ ТАК МНОГО…

Утро я встретил бодрым и выспавшимся. Дедуля подозрительно отмалчивался на задворках сознания, либо не зная о моем ночном приключении, либо просто не желая о нем говорить. Какая бы ни была причина - я этому только рад. Не хочу вспоминать. Не то чтобы боюсь, просто… неприятно. Словно откусываешь яблоко и понимаешь, что червяк скрывался в уже проглоченном куске. Вроде и не страшно, но плеваться хочется долго и нудно.
В зал я спустился первым. Там даже трактирщика еще не было. Пройдя сквозь пустое помещение, отправился на конюшню. Трим встретил меня радостным ржанием, застоялся видимо. Быстро оседлав грона, я, что-то бодро насвистывая, пошел будить других. Нечего спать в такое прекрасное утро! Тем более что некоторые уже проснулись.
Возле комнаты Шема во мне наконец проснулся здравый смысл. Не думаю, что оборотень будет рад, если к нему сейчас кто-то ввалится. Так что ограничимся только устным напоминанием. Слегка усиленным и на всякий случай продублированным возле комнаты Лин.
- Подъем! Труба зовет!
А «братца» сам разбужу. Недавно нашел тут неподалеку одну змейку… Посмотрим, как эльфы на них реагируют.
Пока расплачивались с трактирщиком за провизию и комнаты, пока заспанные и костерящие меня на чем мир стоит светлые седлали лошадей… в общем, я чуть было снова не заснул. А мой грон еще изрядно усилил веселье, начав гонять коней по двору. Бедные животные ржали, огрызались и кусали своих седоков, если те на них орали. Возмущаться поведением моей «лошадки» смысла не было - Трим только радостно скалился и щелкал клыками. Хм, странно, хоть и выглядит он единорогом, но зубы лучше не показывать.
- Куда тебя так тянет? - возмущался заспанный Рин. - Можно подумать, что без нас не начнут!
- Ой, да ну тебя, - отмахнулся я, - как ты не понимаешь, там же новое приключение ждет! А то едем ни шатко, ни валко, тоска берет…
- Тоска? - возмущенно завопили оборотень и эльфийка. - Это пустыня тебе тоской показалась, что ли?
- Да ну вас, - обиженно протянул я, косясь на выползающее из-за горизонта солнце, - можно подумать, что сами вы в переделки не влипаете.
- Поехали уже! - воскликнул выезжающий из ворот Рин.
Грон, захрапев, ринулся с места в карьер. Уступать первенство какому-то там единорогу он решительно не собирался.
До ворот из города я доскакал первым. Эльф отстал на узких улицах, он еще не привык ездить галопом в таких условиях, а кони Лин и Шема вообще ни в какое сравнение не шли. Нет, для лошадей они были очень даже ничего, но рядом с нашими ездовыми животными проигрывали по всем статьям.
Караван торговца как раз собирался на выезде, чтобы разом пересечь границу города, не дожидаясь отставших. Кого здесь только не было. Подле ворот столпились люди, орки, гномы… Пустынные сторхи мирно соседствовали с таширкийскими аргамаками, степные швыйки, похожие на разжиревших гигантских мышей, задумчиво пережевывали жвачку, а между караванщиками сновали веселые ашконы - создания светлой магии.
Наш условный «наниматель» расплылся в широкой улыбке, радостно приветствуя пополнение. Угу, как только он узнает, во сколько это ему обойдется… может решить, что без наших услуг он как-нибудь проживет. Хотя вряд ли! Судя по рожам охранников, каторга по всему этому каравану плачет горькими слезами. Так что наши запросы могут оказаться вполне приемлемыми. Особенно если направить на переговоры Шема. Не договорится - так хоть покусает.
Увы, моим чаяниям не суждено было сбыться: договаривалась Лин. Эльфийка наивно захлопала ресничками, мягко улыбнулась («собственник» Шамит при этом сопел как разобиженный ежик), и караванщик тут же на все согласился! Скажи Страж, что для безопасности каравана его главе надо прыгнуть с ближайшей скалы, - сделал бы, не раздумывая!

Дорога до Плато оказалась нудной и скучной. За три часа, что мы ехали, не произошло ничего интересного. Первое время после выезда из города я изображал бывалого наемника: зорко осматривался по сторонам, не убирал руку с эфеса специально вызванного и висящего теперь на поясе меча («Дитятко балуется!» - хихикнул Дар), но потом мне это надоело, и до развилки я попросту рассматривал окружающий пейзаж.
Наконец, вильнув в очередной раз, дорога решила, что хорошего должно быть понемножку, и вздумала разделиться. Одна стежка - узкая, поросшая травой - вела прямо, вернее, ползла куда-то вперед и вверх. Вторая - широкая утоптанная тропа - резко поворачивала на юг, теряясь в небольшом леске на горизонте. Как я понял, нам - прямо.
Перед входом на Плато (честно говоря, особого входа я не заметил, но, как оказалось, эта развилка и была условной границей) караванщики решили сделать небольшой привал. Так сказать, морально подготовиться к долгому и трудному пути.
Я со вздохом сполз со спины грона. И зачем только эти остановки?

Тоскливо зевая, я бродил вокруг импровизированного лагеря и возмущался. Это был не караван. Что угодно, но только не он. Нет, я, конечно, понимаю: Светлые земли и традиции здесь могут быть совсем другими, но - не знаю, как назвать - правила, вернее, соображения целесообразности, - они одинаковы для всех. В равной мере это относится и к передвижению такой кучи народа.
Начнем с самого простого и понятного - охраны. Толпа вооруженных людей, а единого командира на них нет. У каждого караванщика или повозки - свой воин, если это можно так назвать. Неупорядоченный сброд, как сказал бы мой отец. Вот у кого все бы по струнке ходили, причем натянутой высоко над землей. Нет, я, конечно, понимаю, вольные солдаты и все такое прочее, но должен же быть кто-то, кого вся эта шайка-лейка слушается? А так… кто сам по себе, кто в небольшой компании - бред какой-то. И решились же идти по этой местности, идиоты непуганые…
Конечно, я сам ни разу караванов не водил, но умные книги читал. В том числе и «Записки путешественника Лорго Скранго». В них сей почтенный человек описывал не только земли, в которых побывал, но и местный быт, привычки, нравы. Путешествовал он чаще всего именно с караванами. Морем ли, по суше…
Вот исходя из его наблюдений я сейчас и видел неорганизованную толпу, а не караван. Телеги катились кто как хотел - никакого порядка, и мне показалось, что никто здесь ничего не знает. Видимо, у купца это был первый поход, да и у всех остальных тоже. От одной мысли, что охранничков уйма, а никто ничего не смыслит, и повстречай мы в пути (тьфу-тьфу, чтоб не нагадать) ватагу разбойников, хотя бы такую, как перед Стальной пустыней, - становилось как-то не по себе. Ведь даже личное заступничество Доргия не поможет.
Зло сплюнув в пыль, я решительно направился к главе этого… этой компании. Он «отдыхал от трудов праведных» в шатре, разбитом в самом центре лагеря. Угу, чтобы никакой муравей, не приведи боги, не добрался. Только лично меня это мало волновало, так что пришлось ему отложить и бокал с вином, и все остальные занятия до тех пор, пока я не перестану нависать над ним с самым зверским выражением лица.
- У вас есть ко мне вопросы? - недовольно поморщился торговец.
- Ага, - с самым серьезным видом кивнул я, - когда мы покинем это сборище и присоединимся к каравану?
- Что?! - вытаращился он. - Но мы и сейчас…
- Это не караван! - решительно рубанул я рукой по воздуху. - Это сборище непуганых светлых идиотов, за каким-то мархангом попершихся к маргулу на рога в поисках неприятностей на то место, откуда ноги растут! У вас же телеги едут вразброд, построения не угадывается даже при самой сильной фантазии! А охранники?! Сброд вооруженный! Каждый сам по себе и за себя!
- Да что ты себе позволяешь, мальчиш… Кхе… Простите, благородный дивный, но это, ну вот, совершенно не ваше дело! Вы ведь наемник? Вот и наемничайте себе дальше помаленьку, а в управление караваном не лезьте!
Я смерил его злым взглядом и… вышел из шатра.
Действительно, какое мне дело до этих людей? Через Плато перейдем - и все, прощайте. Что меня вечно тянет помогать да восстанавливать справедливость? Как хотят, так пусть и живут…
«Просто ты становишься Властелином», - как-то без ехидства отозвался Дар. А до этого я кем был? Светлым героем Такиреном? «Малыш, ты думаешь, что Властелин - это только рога, крылья, корона и хвост?! - возмутился предок. - Властелин - это тот, кто властвует над своим телом и помыслами окружающих тебя людей!» - немного непонятно объяснил он. Как это - над помыслами? Ладно еще - над своим телом. Тут вроде все ясно. Гойр говорил, что, только полностью владея телом, можно добиться успехов в военном деле. Но помыслы… Это что, внушать мысли? А кто сам не так давно устроил мне истерику по поводу принуждения?
«М-да… рановато я за это взялся… - задумчиво проговорил дед. - Пока просто поверь, я тебе потом все объясню». Ну да ладно, раз ты так говоришь… Тем более что на «истерику» никакого внимания он не обратил. Живем.
В раздумьях я еще раз объехал вокруг лагеря. Внутрь заходить не хотелось, пришлось бы петлять мимо путешественников, палаток, а так… В любом случае, караванщики, похоже, решили задержаться надолго, часа на два как минимум. Чувствую, с такими-то попутчиками идти будем… Потребовать, что ли, расчет да ехать дальше самим? Так эти… «эльфийские новобрачные» меня со свету сживут! Мол, «Диран, какой ты переменчивый, у тебя на уме то одно, то другое»! «А что, разве не так?» Так-то оно так, но ведь скучно же! «Так займись чем-нибудь! Потренируйся, например». Ага, у всех на виду. Может, мне еще и облик сменить?! «Почему бы и нет? Скучать тогда точно не придется! Никому». Не знаю, до чего бы мы опять договорились, но.
- О, кого я вижу! - насмешливый голос ворвался в мои мысли. - Юный глава рода решил прогуляться в гордом одиночестве?
Я резко повернулся. Маргуловы волосы, заплетенные в тугую косу, больно хлестнули по спине. Ой-й-й… К'ш'ен кхетраа! Чтоб у того, кто эти косы придумал, руки поотсыхали!
В глазах темного (как там его зовут - Рон?) светилась откровенная издевка.
- Предположим, - сдержанно согласился я. Он-то откуда здесь взялся?
- Ну и как? Нравятся Светлые земли? - Вопрос был задан так вежливо, с таким участием… Ну прям посланник Тирелены, возвещающий благую весть Алькаре!
- Без-з-зумно! - наивно захлопал ресницами я. - А что вы здесь де…
- Путешествую, - отрубил он, мрачнея на глазах. Куда только вся вежливость пропала?
Так, самое главное - взять инициативу в свои когтистые загребущие конечности, а там маргула с три он выберется.
- Ну и как? Нравится? - Теперь была уже моя очередь быть предельно вежливым.
Вот только отлученному рыцарю моя воспитанность как-то не особо понравилась. По крайней мере на его лице оч-чень крупными рунами было написано, куда мне, такому культурному, идти, что там делать и сколько находиться. Однако высказать это он не успел - в разговор вмешался новый участник:
- Ди!
Я оглянулся на голос: к нам, сияя широкой улыбкой, направлялся Рин. Где-то поодаль золотой точкой мелькнула Аэлин. Как мало для счастья человеку (тьфу, эльфу) надо. Всего-навсего из дома сбежать! «Ой, и кто бы говорил!»
Внимание рыцаря обратилось на моего кузена. Рон смерил княжича задумчивым взглядом и чуть насмешливо протянул:
- М-да, эльфы размножаются как тараканы. Вчера было два. Сегодня уже три.
Ну я-то, хвала богам, не эльф - мне все эти оскорбления до лампады. Вот если бы воин по поводу темных прошелся… Тогда конечно.
Но, похоже, в этой компашке таким миролюбивым оказался один я. Следующие пару минут мне пришлось посвятить удерживанию Рина, который очень хотел совершенно не по-эльфийски засветить в морду Рону.
- Повтори, что ты сказал?! - прошипел кузен, вырываясь из моих рук.
- Я сказал, - любезно начал темный, - что эльфы размножаются как тара…
А я не виноват, честно. Рин так дергался, так дергался, вот у меня руки и не выдержали… Задумчивое хмыканье: «Будем считать, что я поверил…»
Блеснул меч, выскользнувший из ножен… Клинок эльфа едва не снес голову темному, вот только за мгновение до того, как полоса мирина коснулась шеи рыцаря, тот легко ушел от удара. На левой ладони Рона гар'Тшхена свернулась ядовитой змеей «Черная плеть» - заклинание не особо сильное, но удары ею весьма ощутимы, а в правой руке сверкнул узкий длинный клинок.
Противники оказались достойны друг друга. На стороне рыцаря были бесконечные тренировки в Ордене (хе, а то я не слышал, как их там дрессируют? Да мои занятия с Гойром по сравнению с этим так, детская разминка), эльф же… В конце концов, моего кузена тоже тренировали, и, я так думаю, он не последний фехтовальщик в их Дубраве.
Постепенно вокруг нас начала собираться толпа любопытствующих торговцев. Одним из первых, разумеется, прибежал глава каравана.
- Что происходит? Немедленно прекратите! Я не позволю, чтобы мои охранники сражались между собой!
А, так Рон тоже нанятый…
- Они не дерутся, - любезно пояснил я, - они тренируются.
Меч темного едва не отсек Рину ухо.
- Тренируются?!
- Ага, - зевнул я.
Клинок Рина слегка подровнял рыцарю прическу.
- А почему настоящим оружием?! - не отставал наш наниматель.
- А смысл тренироваться с игрушками? - пожал плечами я.
«Черная плеть» рассекла пышный рукав камзола Рина. Караванщик задумчиво почесал голову:
- А, ну тогда, конечно…
Сражающиеся кружились по вытоптанной траве. Честно говоря, принять этот бой за тренировку мог только слепой. Но, как ни странно, торговец поверил…
Еще через пару минут ко мне протолкалась Аэлин:
- Ди, что здесь происхо… Диран, останови их, немедленно!
Ага, прям побежал. Делать мне больше нечего, только вот лезть между ними и останавливать. Чтобы кто-нибудь из них мне мечом по уху заехал? Они у меня хоть и слегка заостренные, но свои, родные…
- Диран, останови их! - не успокаивалась эльфийка.
Нет, ну что она ко мне привязалась? Как я их останавливать буду? Прыгать вокруг и кричать «не ссорьтесь»? Конечно, можно между ними какую-нибудь стенку уронить… Но это так сложно. Пока заклинание вспомнишь, пока все рассчитаешь… Вдобавок, они ж на месте не стоят. Как я их останавливать буду?!
Положение спас наш «наниматель». Рванувшись вперед (Аэлин, испуганно ахнув, зажала рот рукой), он запрыгал между Роном и Рином, чудом не поймав шеей лезвие чьего-нибудь клинка.
- Так-так-так, господа, заканчивайте тренировки, нам пора ехать, а то до вечера не управимся!
На мгновение замерли все. И темный, готовый одним ударом рассечь эльфа, и Рин, собиравшийся принять этот взмах на свой клинок, и караванщик, чье горло оказалось зажатым в этих странных и опасных «ножницах». Потом сражающиеся медленно, очень медленно развели клинки, и торговец облегченно выдохнул… Рыцарь смерил эльфа презрительным взглядом, сплюнул ему под ноги и, развернувшись, направился в глубь стана.
Рин рванулся за ним, но я успел перехватить его за плечо:
- Не стоит…
- Я убью его! - прошипел кузен, не отрывая ненавидящего взгляда от мощной фигуры темного. - У-нич-то-жу!
Я с трудом сумел его удержать.

Мы ехали по Плато уже около часа. Трава, изумрудно-зеленая за городом, выцвела и пожелтела, высокие деревья сменились закурчавившимися кустарниками, а Рин все никак не успокаивался:
- Я уничтожу этого темного! Сотру его в порошок! Я…
Наконец, я не выдержал:
- Боги, Рин, приедем в Д'Окмор - вызовешь его на дуэль! А сейчас остынь!
Аэлиниэль как-то странно покосилась на меня, но промолчала. Кузен же оказался менее сдержанным:
- В Дубраве лет пятнадцать как запрещены дуэли!
Я чуть с Трима не рухнул.
- А как же… А если тебя оскорбили? Как защитить свою честь? - наконец смог я сформулировать вопрос.
- Для этого есть суд! - отрезал эльф, а потом недовольно фыркнул: - Можно подумать, в Темной империи дуэли разрешены.
- Конечно!
Рин окинул меня долгим скептическим взглядом:
- Может, ты еще и дрался на них?
Я пожал плечами:
- Я - нет. - И прежде чем торжествующий эльф успел вставить хоть слово, продолжил: - Тери - пару раз, а Гил так вообще с шестнадцати лет с ристалища не вылазит. Ну он у нас по жизни мечом по голове стукнутый… Две дуэли в месяц как по расписанию. Мама уже замучилась рубашки ему зашивать!
- И что, - не успокаивался эльф, - ты хочешь сказать, что тем, кто посмел поцарапать принца, ничего за это не было?
- Ну во-первых, Гила так легко не поцарапаешь. Обучение у нас будь здоров, Гойр просто так не отстанет. А во-вторых… «Дуэль может и должна происходить только между равными. В вопросах чести Властелин - первый среди равных». Пункты первый и второй Дуэльного кодекса Темной империи, - задумчиво сообщил я, а потом сладко улыбнулся: - Что-нибудь еще?
Некоторое время Рин молчал, а потом тихо поинтересовался:
- Ди, твой отец предоставит мне на пару дней темное подданство?
Ну вот что тут можно ответить?

На закате, когда багровое солнце уже наполовину скрылось за горизонтом, расцветив пожарным заревом желтую траву Плато, мы наконец доползли до небольшого лесочка, где глава каравана и предложил устроить привал. По мне, так лучше оставаться на опушке, но кто будет слушать простого наемника?
Хвала всем богам, в стражу нашу компанию - то бишь меня с Рином (Шамит же с Аэлиниэль у нас новобрачные, служить не нанимались) - не ставили.
- О-о-ох, - простонал Рин, сползая с единорога, - сейчас бы размяться…
Хех… Ну вот что за человек, а? Точнее, эльф. Того, что произошло утром, ему не хватило? Скептическое фырканье: «Можно подумать, ты не хочешь того же!» О, дед очнулся! А где ж ты весь день был, а, учитель?! «Где надо!» Всеобъемлющий ответ. Хотя кузен по-прежнему ждет, что я как-то отреагирую…
- И не говори, - отзываюсь, растянувшись на пожухлой траве. И тут меня осенила идея! - Ри-и-ин?
Эльф лениво повернулся в мою сторону и наткнулся на очень заинтересованный взгляд. Моргнул - и выражение его лица сменилось на задумчивое:
- Ну давай попробуем…
- Только не здесь! - Поднявшись на ноги, стал оглядывать ближайшие заросли. - Пошли.
А то знаю я их… Сейчас опять набегут, и доказывай потом, что это просто еще одна тренировка. Особенно после жестов рыцаря и высказываний Рина. Мой родственник пошел следом. С минуту мы продирались через колючки и наконец набрели на довольно просторную полянку, окруженную деревьями. Куртка тут же полетела на землю. На нее шлепнулась верхняя одежка эльфа, также предпочитающего не стеснять себя в движениях. Потом и ножны его меча. Троюродный братик предпочитал один клинок. Теперь я наконец получил возможность рассмотреть его. Обычный прямой светлый. В общем, такой же, каким обычно и пользуются эльфы. «А ты откуда знаешь?» Книжки умные читаю! С картинками.
Единственным отступлением от правил, которое позволил себе Рин, стало некое подобие металлической перчатки, достигающей локтя. Хм… Я ухмыльнулся и встал напротив него. В руках тут же возникли темные полосы лезвий Ал'Дзаура. Отполированный металл поймал блик заходящего солнца, невесть как просочившийся меж ветвей…
Боевые стойки мы приняли одновременно. Время замерло, сгустившись, словно никр, чтобы через миг взорваться каскадом ударов.
Манера боя эльфа очень напоминала их стрельбу. Точные, сильные, неожиданные выпады, прямые блоки. Все вместе это походило на танец. Строгий и изысканный. В то время как танец Властелинов больше напоминал пляску огня - вроде бы и бессмысленные удары, но решивший так рисковал обжечься. Чаще всего - насмерть.

Предыдущая страница 13 Следующая страница


Маленьких все обидеть норовят! 14

Выпад, блок, обвод, выпад… прыжок, взмах, низкая стойка… Рин отводит мои выпады металлической рукой, тогда как его клинок ищет слабые места в защите. Забывшись на мгновение, я оскалился и радостно зарычал - с ним приятно танцевать. Можно даже закрыть глаза, полностью отдавшись завораживающей музыке, ритм в которой вызванивали столкнувшиеся мечи, а сопровождение пел воздух, вспарываемый сразу тремя лезвиями.
Прыжок, поворот - и танец обрывается. Мы стоим друг напротив друга, глядя в глаза. Серебристый клинок нацелен мне в живот, тогда как чуть изогнутые полосы темного мирина едва не касаются его горла и сердца. Но мы улыбаемся. Широко, открыто, радостно.
М-да, давно я так не разминался. Наверное, со времени празднества у Храма. Здорово мы тогда с отцом потанцевали. Аж мышцы ноют, как вспомню.
Как же хочется повторить те мгновения. Или хотя бы полетать…

Долгая дорога и состязание с Рином вымотали меня. Вернувшись к костру, разожженному Шамитом и Аэлин, я сунул в зубы Триму кусок пеммикана (никто за нами не следит? А то будет шуму…) и рухнул на расстеленный плащ. Хай они там сами со всем разбираются! Все. Я сплю. Не будить…

В последнее время не люблю тренироваться в Кардморе. Просто - не-люб-лю. И причины назвать не могу, и объяснить не получается… А, к маргулу! Я лучше здесь, на полянке…
Черная полоса меча со свистом распорола воздух. Выпад, взмах, блок… «Халтуришь, однако! Если бы я стоял напротив тебя… Ты был бы уже трупом!» Не удерживаюсь от скептического хмыканья - даже так? Хорошо, что я один!
«А все-таки… О чем задумался?» Ни о чем. «Ой, да хватит тебе! У тебя такой туман в голове. Так о чем думаем, Властелин?» О Джейне… «Мм?» Тш'елт! Я не понимаю ее! Она… Последние дни она просто замкнулась в себе! Молчит, прячет глаза. Начинаю с ней говорить - отвечает невпопад. Думает о чем-то своем, на меня не смотрит. Меня не слышит. Что я сделал не так? Хмыканье: «Спроси у нее…» Ты прав. Приду в Кардмор и тогда… Смешок: «Зачем так тянуть? Обернись!»
Джейна стояла за спиной. Стояла, молча теребя в руках тонкий батистовый платок и не отрывая от меня какого-то напряженного взгляда.
И давно она здесь? «Ну… Посчитай. Минут двадцать будет…» То есть она видела, как я… обратно, в человека перекидывался?
Ледяные когти страха вонзились в сердце. Тарк мархар! Я же… Я же мог ее… Т-той эре… Вздох: «Не бойся. Я следил…» Я вскинул голову к небесам, надеясь, что беспощадное солнце уничтожит следы нежданно навернувшихся слез. Спасибо вам, всемогущие боги…
Джейна закусила губу, медленно шагнула ко мне.
- Дар, я… У меня… Я… - А потом резко, словно в ледяную воду шагнула: - У меня будет ребенок.
«Н-ну, и что ты стоишь? Сделай хоть что-нибудь! Улыбнись, по голове ее погладь. Не хочешь, так пошли ко всем нардхангам! Но не стой как пень!» А… что мне делать?! Что?! Посоветуй! «Не знаю…»
Меч по-прежнему был у меня в руке. Я несколько долгих, очень долгих мгновений смотрел на Джейну, потом сделал шаг вперед. Полоса мирина хищно блеснула в лучах солнца… Я опустился на одно колено, положив клинок к ногам девушки:
- Миледи, я прошу вас оказать мне честь стать моей женой.
…Она плакала навзрыд, спрятав лицо на моей груди, и в ее рыданиях я с трудом разобрал:
- Дар… Боги, я так боялась…

Сегодня родился сын. Джейна спит… А я стою и не могу оторвать взгляда от темного провала окна. Я не позволю, чтобы Кронэл стал таким же монстром, как и я! Слышишь, не позволю!
А безлунная ночь за окном ухмыляется холодным оскалом Тьмы…

Я проснулся оттого, что меня потрясли за плечо. А когда я, отмахнувшись, перевернулся на спину, пнули в бок. Какого маргула?! Резко сев, я огляделся по сторонам, собираясь высказать рыжему все, что я о нем думаю (а кто тут еще такой наглый, не Рин же, в самом деле?), и наткнулся на насмешливый взгляд Михшула. Южный бог воровства сидел на земле, задумчиво потирая босую ступню.
- Слушай, принц, у тебя что, ребра из мирина сделаны? Я чуть ногу не отшиб, мамой клянусь! Надо было сапоги надевать. И чтоб носки на них из брюликов были.
Утро только начинало вступать в права: меж деревьев проскользнули первые лучи солнца…
Я сложил руки на груди и, убедившись, что все мирно спят, не обращая внимания на явление Михшула народу (даже странная животина свернулась в клетке калачиком), вкрадчиво поинтересовался:
- Тебе чего надо, боже?
- О! - улыбнулся горбоносый. - Всегда приятно поговорить с воспитанным человеком. Принц, я ведь к тебе по делу… Слышал, у тебя корона одна, ненужная, завалялась… Подари, а? Будь ласка?
Я аж поперхнулся от неожиданности. Нет, вы посмотрите на него! Пришел, попинал, а теперь еще чего-то хочет! Кстати, а о какой короне он вообще говорит? Моей, что ли? Так как я ее отдать могу, если она вообще не снимается?
- Ну так как, твое высочество? - нетерпеливо поинтересовался бог воровства. - Подаришь диадемку?
- Какую? - не выдержал я.
- Тормозим? - скептически фыркнул южный покровитель путешественников. - Или тапочкой прикидываемся?
О чем это он? «Не догадываешься? - проснулся наконец Дариэн. - О той короне, что оборотень тебе в сумку засунул!» Ой, а я и забыл о ее существовании…
- Ну так что?! - не отставал Михшул. - Принц, а принц, ну отдай корону, а?
А я вот что-то не пойму… Он же бог воровства! Ну и украл бы эту диадему втихую.
- А сам что не возьмешь?
Южанин хлюпнул носом. Жалостливо-жалостливо:
- Так она заговорена… Ее без разрешения хозяйки только люди держать могут. А боги так, только если по доброй воле отдадут. Отдашь?
- Не-а, - фыркнул я, - а кто хозяйка?
«Придурок! Надо было сначала спросить, а потом уже отказываться!» Ну извини, не сообразил…
- А вот не скажу, - обиженно буркнул горбоносый и растаял в воздухе, подобно привидению.

Следующие пятнадцать минут я потратил на раскопки содержимого собственной безразмерной сумки. Корона, столь резко понадобившаяся богу воровства, то ли под подкладку завалилась, то ли еще куда. В любом случае найти я ее не мог. К счастью, широкая спина Трима надежно прикрывала меня от остальных палаток расположившегося на ночлег каравана, и можно было не бояться, что кто-то заинтересуется.
В какой-то миг мне попался томик «Уж замуж…». Я уже собирался засунуть книгу обратно в сумку, как вдруг услышал тихие всхлипывания под обложкой. Не понял!
Я осторожно приоткрыл обложку. На фронтисписе сидела, утирая глаза крохотным платочком, Микоши. Почувствовав, что кто-то открыл книгу, ведьмочка подняла на меня красные глаза:
- Чего смотришь?!
- Э, что случилось? - осторожно поинтересовался я.
- Ничего! - отрубила она, высморкавшись в платок.
- А все-таки?
Девушка вскинула зареванное лицо. И ее ответ поразил меня до глубины души:
- Ты меня с Эрриатой не поздрави-и-и-ил! А она вчера была-а-а!
Не, нормально, да? Я теперь еще, оказывается, виноват и в том, что не поздравил ее с Днем всех влюбленных. Прелестно!
Словно уловив мои мысли, ведьмочка зарыдала еще сильнее, а потом, кинув на меня злой взгляд, попросту захлопнула обложку. Открыть книгу я так и не смог… Ну и маргул с ней! Потом разберусь, что и как… Тихий смешок: «Поосторожней здесь с проклятиями, малыш. А то действительно маргула накличешь… Забыл, где мы сейчас?» Ой, вот только не надо мне! Ты сам-то в это веришь? Тихое хмыканье.
Засунув книгу обратно в сумку, я с утроенной энергией принялся выискивать корону. Наконец, она была обнаружена и извлечена наружу.
Ну венец. Ну красивый. Но что в нем такого, что бог воровства им заинтересовался? Нет, я, конечно, понимаю, работа обязывает, но все-таки… Меня похлопали по плечу:
- Ди?
Я аж на месте подскочил! Резко оглянулся… Это был всего лишь Рин, с интересом рассматривающий корону, которую я держал в руках.
- Боги, ну нельзя же так пугать! А если бы я тебя каким-нибудь заклинанием долбанул! - возмутился я.
Кузен пожал плечами:
- Я б отбил. Кстати, - эльф понизил голос, - а… откуда у тебя эта диадема?
- Нашел, - улыбнулся я, - а что?
- Можно? - И, не дожидаясь моего ответа, кузен вытянул корону у меня из рук, некоторое время задумчиво осматривал ее, а потом сообщил: - Очень уж она похожа на диадему Тирелены, пропавшую из храма около года назад. Воров так и не нашли.
Ой, как интересно-о-о…
- У, барыга проклятый! - обиженно всхлипнул над ухом голос Михшула.
- О чем задумался, Ди? - вырвал меня из размышлений Рин.
- Ну… - почесал голову я. - Ее надо ж вернуть, а где я здесь храм Тирелены найду?
На лице Рина появилась улыбка. Судя по промелькнувшему в глубине его глаз страху, кузен боялся, что я резко захочу оставить святыню себе… Вот делать мне прям больше нечего! Своей за глаза хватает…
- Нашел о чем беспокоиться! - хмыкнул он, возвращая мне венец, который я тут же засунул обратно в сумку. - Мы ж в Д'Окмор едем. Зря он, что ли, городом Ста Храмов называется? Там на алтарь и положишь.
- Ж-жадина! - фыркнул Михшул.
М-дя… Жизнь бьет ключом. Чаще всего именно по голове.

Дорога по Плато с каждым часом становилась все трудней. Лесок, в котором мы заночевали, давно закончился, и жаркое солнце нещадно палило с голубых небес, словно решив заживо испечь группу людей, невесть зачем решивших пересечь плоскогорье. Пожелтевшая трава неопрятными пучками торчала из растрескавшейся от жары земли. Листья на редких деревьях облетели, и лишь сухие ветки протягивали изогнутые ладони к беспощадным небесам. Хотелось одного - забиться в тень и сидеть там безвылазно. И за каким маргулом нас понесло в подобное пекло?!
Я с ненавистью покосился на висящее почти над макушкой солнце и поправил на голове некогда белый, а теперь серо-желтый и мокрый платок. Здесь, будь ты хоть пять раз эльфом, схлопотать солнечный удар - что лбом о дерево. Некоторые особо… умные и «опытные» путешественники уже отдыхали в фургонах, свалившись кто с облучка, а кто и прямо со своего копытного (и не очень) верхового животного. Глава каравана еще в самом начале движения спрятался в кибитке, гордо двигавшейся впереди всех и поднимавшей такой столб пыли, что остальным приходилось натягивать еще одну тряпицу на нос, дабы иметь возможность нормально дышать, не откашливаясь и не отплевываясь после каждого вдоха-выдоха. Соответственно, и разговаривать при таком положении вещей тоже было на редкость затруднительно. Эмоциональное выражение отношения к подобному положению вещей я за разговор не считаю. По данному вопросу вся масса людей выражала редкостное единодушие.
Обеденный отдых не оправдал своего названия ни на дюйм. Казалось - только ты пристроил гудящее от перенапряжения тело в благословенном, но не менее жарком, душном и пропыленном теньке, как воплощение всех мнимых и явных пороков в этом мире, по какой-то прихоти судьбы маскирующееся под пухлого торговца, снова как заорет во всю глотку:
- Двинули-и-ись!!!
Я с тоской посмотрел в пронзительно-синее небо и выдал вслух длинное предположение о том, в результате каких браков и союзов родилось то создание, которое тащит нас, бедных и несчастных, туда, куда… В общем, куда редко кто ходит по своей воле. Кто-то неподалеку выразил свою полную солидарность со всем вышеупомянутым на не менее классическом старотемном. Рин повернул голову на звук, окинул прислонившегося к углу телеги отлученного рыцаря взором, полным бесконечной тоски и муки, и емко припечатал:
- Нас'шаллехт орра гварртакхарн!
Нам осталось только согласно кивнуть, переглянуться, поражаясь многосторонности образования длинноухих, и издать тяжкий стон. На большее, увы, сил не хватало. Хотя бродила в пустой голове, натыкаясь на стенки, ленивая мысль, как перегревшаяся на солнце зурра. Она все настоятельней и настоятельней советовала прикопать ночью купца в ближайших кустах, завалить камнями и сказать, что так оно и росло еще с давних времен! Думаю, никто бы лишних вопросов задавать не стал, молча поблагодарив всех богов и испросив у них всего-всего для того святого человека, который наконец прекратил это издевательство.
Вообще последнее время между воином и эльфом установилось вооруженное перемирие. В том смысле, что Рон не пытался язвить, едва завидев Рина, ну а мой кузен уже не вспоминал о необходимости принятия темного подданства. Хотя, надо сказать, несмотря на то что передвигались мы одним караваном, особо часто отлученного рыцаря никто из нашей компании не видел.
Когда с головы колонны (вернее, толпы) донесся протяжный клич, знаменовавший вечерний привал, все попадали буквально замертво, кто где стоял. Завернувшись в плащ прямо на земле, показавшейся мне мягче пуховой перины, я дал себе клятву не открывать глаз до рассвета и с чистой совестью провалился в тяжелый сон.
- Эй, глава рода, давай вставай! - Кто-то решительно потряс меня за плечо.
Недовольно поморщившись, я все же открыл глаза… Что тут у нас? Небо. Темное. Звезды. Яркие. И отлученный рыцарь, заслоняющий эту милую картинку.
- Слушай, тебе что, делать нечего? - Недовольно поворчав, я попытался снова устроиться на одеяле.
- Да посмотри же ты! - Рон вздернул меня за воротник, разворачивая куда-то в сторону.
О, и выкать сразу друг другу перестали. Вот только, боюсь, ненадолго… Едва я хотел засветить в него чем-нибудь «воспитательным», как картинка все же пробилась в сонный мозг. Все, не столь малочисленное, «население» каравана с идиотскими улыбками на лицах, закрытыми глазами и вытянутыми куда-то вперед руками стройными рядами шагало по ночному плато. Причем шли дружно, плечом к плечу, четкими рядами… Бред какой-то. Я невольно даже глаза протер пару раз. Но видение никуда не исчезло.
- Что с ними? - Вскочив на ноги, я развернулся к темному.
- А я знаю? - зло огрызнулся он, с тревогой наблюдая за марширующей колонной. - Что думаешь?
- Надо пойти и посмотреть, куда же они так рвутся? И кому за это надо рога пообломать… - чуть тише добавляю, свистом подзывая Трима. Чем раньше я доберусь до этого «призывальщика», тем скорее он заткнется или…
- Я с тобой, - безапелляционно заявил рыцарь, запрыгивая на ближайшего коня. И что с того, что он не оседлан?
- Ладно… - нехотя отмахиваюсь и пускаю грона галопом…
Пыль взвихрилась и поднялась к небесам хорошим таким столбом. Из которого вылетел разозленный рыцарь, шипя что-то «ласковое» сквозь зубы. Ночная скачка оборвалась у глубокого провала явно рукотворной, почти идеально круглой формы. На глубине, в самом центре этой гигантской чаши, торчал непонятный предмет - то ли столб, то ли колонна. Только дно как-то странно белело… Невольно прищурив глаза, чтобы четче все разглядеть, я едва не шарахнулся назад. Внизу в несколько слоев лежали кости. Кажется, я понял, что это такое…

Это было давно. Очень давно. Сразу после изгнания Царицы Ночи из Орраша.
Ее приверженцев оставалось еще много, и они, естественно, были недовольны таким положением вещей. Но сами поделать ничего не могли. Одно дело - открыть Врата, и совсем другое - провести сквозь них изгнанную богиню. Тогда они стали строить Лине'Шегкарранте, или, говоря проще, алтари Царицы Ночи, сквозь которые посылали своей госпоже недостающую ей Силу. А каким образом посылали… да уж не в резной коробочке с бархатным бантиком! Ритуальное жертвоприношение, иногда излишне жестокое. Здесь же вообще устроили чуть ли не массовое захоронение. Хотя теперь становилось понятным, куда девались люди…
Хорошо еще, что эти фанатики позаботились о собственном здоровье и не вплели в ткань заклинания призыва для темных. Лишь благодаря этому на меня да Рона ничего и не подействовало.
Рон не удержался и весьма выразительно прокомментировал увиденное. Он сразу понял, что это такое и чем оно опасно для радостно топающих сюда людей. И нелюдей…
- …И не говори, - согласно протянул я, косясь на появившиеся из-за поворота дороги стройные колонны. - Знаешь, как их остановить?
- Нет, - мрачно мотнул головой враз ставший смурным рыцарь, - только оттащить подальше и подождать, пока не пройдет ночь. Но всех мы не успеем…
- А другого способа не знаешь?
- Разве что разнести алтарь, но на это у тебя сил не хватит. - Темный покосился на идущих, а потом развернул коня. - Ты сможешь спасти своих друзей или никого. Выбирай.
В душе огненной волной вспыхнула ярость. Вот так, да? Выбирай? Ну ла-адно, я выберу. Только пусть потом никто не жалуется. Что же касается Силы… Не хватит - значит, попросим. Только вот у кого? У Царицы? Ха, так она мне и даст! А потом догонит и еще добавит. А почему бы не попросить помощи у самой Ночи? Минуя посредников.
Оказывается, не ярость самый сильный стимул, не гнев, а отчаяние. И - безысходность… Спрыгнув с грона, я вызвал клинки и несколькими ударами высек на твердой, похожей на камень глине руну Ночи. Затем, поддавшись какому-то неясному чувству, вонзил оба лезвия в землю и опустился на одно колено. И что дальше? Думаю, каноны обращения не сильно разнятся. По сути это всего лишь ритуальная просьба… Ну что ж, обратимся…
- Нир Шегре'тер хал'ларран…
Великая Ночь… К тебе взываю в час печали и отчаяния. Не оставь своей милостью и вниманием, дай мне Силы справиться с врагом, защитить друзей и оградить Мир от Ничто…
Голос постепенно набирал силу, я поднял голову, запрокидывая ее назад. По телу прошла знакомая волна полного обращения. Крылья с легким шорохом раскрылись, развернувшись во всю ширь. Плавным жестом я выдернул из ножен кинжал, полоснул по ладони и развернул ее к земле. Тяжелые, чуть светящиеся капли с гулким стуком стали падать на руну, растекаясь по канавкам-рытвинам. А речитатив становился все громче и громче.
…Твое дитя, сила от силы твоей, тьма от тьмы твоей… К тебе взываю и прошу помочь. Моя кровь, моя сила, моя душа и жизнь да будут порукой моему слову…
Казалось, в мире ничего не изменилось, только теплый ветерок коснулся щеки, словно ласкаясь. Ну ладно, если не услышали - ничего страшного. Попытаюсь разобраться сам.
Короткий взмах рукой - и позади меня вырастает магический барьер, перекрывая путь шагающим людям. Разбег, толчок - крылья несут вперед, к ненавистной каменюке. Сейчас я слышу тихий вибрирующий звук, исходящий из нее.
Знакомые с детства драконьи латы второй кожей прилегают к телу.
Мир привычно качнулся и сменил цветовую гамму. Теперь торчавшая посреди провала колона окуталась пульсирующим грязно-синим сиянием. Противным даже на вид. Зло ощерившись, я привычно сформировал парную «Стрелу Тьмы», с двух рук запуская заклинание вниз. И чуть не рухнул от удивления следом.
То, что соскользнуло и понеслось к столбу, совсем не походило на чуть удлиненный сгусток классического боевого заклинания. Громадный, мохнатившийся странными щупальцами ком, все быстрей и быстрей набирая скорость, рухнул вниз. При этом мой баланс уменьшился ненамного. А под ногами… Там на мгновение блеснула зеленоватая вспышка, а потом каменная колонна покачнулась, но устояла. Зато в мою сторону полетел сгусток бледно-голубого сияния, от которого за милю разило опасностью. Жить мне хотелось, и очень сильно. Так что, почти до хруста вывернув крылья, я все же ушел с пути этого… выброса. И снова запустил в него боевым заклинанием.
На этот раз это были «Дыхание Ночи» и «Гнев». Верхнюю треть столба словно разорвало изнутри, и теперь мне пришлось уклоняться не только от ответных ударов, но и от летящих осколков. Причем непонятно, что считать более опасным.
Снова удар - ответ и пляска в воздухе. Мне уже стало казаться, будто этот кусок камня живой и так и норовит сбить меня или осколком размером с хороший валун, или какой-то выплевываемой им гадостью. Ш-ша! Мы еще посмотрим, кто кого!
Прогретый за день воздух поддерживал меня, но оказался неудобен для быстрого маневрирования, поскольку постоянно пытался вытолкнуть меня наверх. Приходилось почти прижимать крылья к телу, чтобы все же сменить высоту, или со всей силы бить ими, уходя от очередного снаряда. Бешеная пляска продолжалась недолго, но мне показалось, что вечность. Во всяком случае, даже с изрядно увеличившимся резервом, я чувствовал себя выжатым до последнего предела. Где-то на середине схватки напиравшие на стену люди остановились, но глаз не раскрыли.
Мне все же повезло расколотить этот гадский обелиск в мелкий щебень. Правда, я не рассчитал последний удар, исчерпав на него всю Силу, в результате чего не смог увернуться от последнего массивного осколка…
Земля встретила меня болью и огненной вспышкой перед глазами. Из-за спины раздался глухой, мерзкий треск, вскинутую в попытке защититься руку обожгло болью, и Ночь приняла меня в свои ласковые объятия…

Мне было хорошо и спокойно. Боли не чувствовалось. Все тело наполняла странная легкость. А вокруг клубилась темнота. Но не та, опасная, холодная, бездушная. Мягкая бархатная Ночь, ласково глядящая на меня глазами гвоздиков-звезд, понимающе улыбалась полоской новорожденного месяца. Отсюда уходить совсем не хотелось. Создавалось впечатление, словно лежишь на огромнейшей пуховой перине, которая ласково качает тебя…
- Мама… - Непроизвольно вырвавшееся слово тихим шелестом растаяло в темноте. Пространство вздрогнуло и… мягко обняло, будто действительно материнские руки приняли, защищая от неприятностей окружающего мира.
- Спи… - теплый ветерок коснулся щеки легким поцелуем.
Тревоги стали мелкими и незначительными, а глаза закрылись сами собой. Откуда-то я знал, что могу спать спокойно. Никаких незваных гостей и чужих воспоминаний не будет.
Спасибо…

- М-г-г-р-р-р-у-м-м… - то ли вздох, то ли зевок, то ли сдавленное рычание.
Хоть я и выспался, но просыпаться было настолько лень, что я как можно дальше отодвигал момент, когда все же придется открыть глаза. И вот он настал. Не скажу, что был ему рад, но… спать надоело. Захотелось потянуться всем телом, однако первое же движение отозвалось ноющей болью, прокатившейся волной и с гулом ударившей в голову. Уй-о-о-о… Больно-то как!
Пришлось ждать, пока полегчает, закусив для надежности губу. А то комментарии этого процесса даже на старотемном были бы исключительно из разряда «не дозволенных для произношения в людном месте». Когда же я смог думать о чем-то еще, кроме фонетики и грамматики древних языков, то осторожно приоткрыл глаза. Свет резанул, заставив еще раз поморщиться. И только после этого зрение решило вернуться на родину. Оказывается, я лежал в крытой повозке на охапке сена. И, судя по покачиванию, мы куда-то ехали.
Кроме того, усовестившееся зрение покорно продемонстрировало того самого зверька, которого купили на ярмарке. Он сидел на моей груди и чистил мордочку. О, видимо, Шамит окончательно уверовал, что это заколдованный человек, и решил выпустить его из клетки. Вот будет ему счастье, когда это… не знаю кто сбежит от него к маргуловой бабушке!
- Привет… - не то прошептал, не то прохрипел я. Зверь удивленно уставился на меня. Ой, можно подумать, привидение увидел! Кстати… - Тебя как звать, мелочь мохнатая? - поинтересовался я, вопросительно выгибая бровь. Конечно, зверек не ответит, но все-таки…
Меховой комок на груди застыл, озадаченно потряс головой, подозрительно посмотрел на меня и внезапно зацокал:

Предыдущая страница 14 Следующая страница


15 Ксения Баштовая, Виктория Иванова

- Тэ-тэ-тэ-тэ!
- Ну ладно, будем звать тебя Тэ, - криво ухмыльнулся я, протянул руку, собираясь погладить его по голове, но тот вдруг шарахнулся в сторону:
- Тэ-тэ-тэ!
Не хочешь, ну и не надо!
Я закрыл глаза и задумался, не обращая внимания на топтавшегося по моей груди Тэ.
Пункт номер раз. Похоже, я все же получил помощь от Ночи, но вот… странно, почему это совсем не ощущалось? Ведь опыт обращения уже есть, правда не напрямую к Ночи, но свои ощущения от этого помню прекрасно. Тут же… Где сел, называется, там и встал. Но вот это… нечто, в которое превратились боевые заклинания, меня впечатлило! Даже испугало. Все равно что с «Плетью Тьмы» за тараканами гоняться. Нет, насекомых ты, конечно, изведешь, но и без дома останешься. Кроме того, я не помню, чтобы мне ставили условие, если это можно так назвать. Словно сделали подарок. Но как бы цена за подобный дар не оказалась выше благ от его применения.
Пункт номер два - что с людьми? Насколько память мне не изменяет, они застыли ровными рядами на месте стены, так и простояв весь бой. Что произошло потом… мне как-то из-за прилетевшего камешка видно не было. Но, если судить по движению и доносившемуся сквозь полог гулу, караван цел и невредим. Наверное.
И пункт номер три, самый для меня… болезненный. Что со мной?! Последнее, что помню, - как меня припечатало солидным таким камушком, размером с валун. Теперь же почти все тело было перетянуто бинтами. Единственной свободной конечностью, судя по ощущениям, была левая рука. М-дя…
Зверьку между тем надоело, что на него не обращают внимания, и он, отчаянно вереща, принялся исполнять на мне саккарру. В ответ на его вопли откинулся полог и в мое «убежище» заглянул встревоженный Рин. Он удивленно посмотрел на скачущего мохнатика, перевел взгляд на ехидно скалящегося меня, пару раз моргнул и, явно подражая Тэ, заорал:
- Он пришел в себя!
Тут же количество гостей резко увеличилось, в результате чего мне наступили на ногу, чуть не задушили и едва не оторвали ухо. И все это под единый слаженный и радостный вопль: «Ты жив!» Кажется, они хотели исправить данную божественную несправедливость. Иначе я их просто не понима… Ай! Рука!!! Ю…
Когда страсти немного поутихли и народ чинно расселся вокруг меня, начался разговор. И, естественно, с вопросов.
- Ди, что там произошло? - возбужденно блестя глазами, пристал ко мне Рин. Странно, а с чего это он меня так пристально разглядывает?
- Братец, а что ты на меня уставился? - тут же решил уточнить я. Пусть не думают, будто только они тут вопросы задавать могут.
Эльф смутился, немного покраснел и честно признался:
- Никогда еще не видел Властелинов вблизи.
Кого?!
Я испуганно вскинул руку к лицу, со страхом уставившись на длинные острые когти и черную чешую, покрывавшую ее. Оп-паньки… Приехали, называется. А почему меня назад не выкинуло? «Дурак! - прорезался в голове гневный вопль дедушки. - Идиот! Ты же всю свою ауру задействовал! Какая трансформация?! - И добавил издевательски: - Пока не восстановишься, так и ходи. Впредь думать будешь, что делаешь». Ох ты ж! Мало мне было счастья, так вот еще…
- Ди, что с тобой? - подалась вперед Аэлиниэль.
Понятия не имею, как она различает у меня эмоции. Хотя… она же Страж! М-да, удар по голове бесследно не проходит…
- Да вот… - отрешенно протянул я. - Назад обернуться не могу.
- И надолго это? - Шем мотнул головой, оставляя мне самому догадаться, что он имел в виду.
- Пока не восстановлю ауру, - мрачно ответил я, прикидывая, сколько же времени придется сидеть в повозке.
Рин рванулся ко мне и вцепился в воротник рубахи, гневно шипя:
- Ты совсем идиот - такое творить?! А если бы ты не выдержал? - Судя по всему, эльф едва-едва сдерживался, чтоб не заорать.
- Да я вообще не знал! - гневно вскинулся я, чтобы через секунду опасть и выгнуться от боли. Тар-р-рк мар-рхар! Забыл совсем…
«Терпи, - хмуро отозвался где-то в глубине Дар. - Пока не восстановишь ауру, ни о какой регенерации и речи быть не может».
«А если жестами?» - невольно проскочила у меня мысль, после чего дед поперхнулся, раскашлялся и пробормотал что-то о моей неисправимости и разных железяках.
- Прости… - тихо прошептал длинноухий родственничек, когда я все же открыл глаза. - И еще, тебе нельзя двигаться, по крайней мере пока. И волноваться.
Угу, он бы это еще позже сказал. А про «двигаться» - я уже догадался, ощущения не самые приятные, повторять не тянет.
- Ты есть хочешь? - заботливо поинтересовался Шем и, скосив глаза на полог, прикрывавший вход, нерешительно добавил: - Там к тебе этот… торговец на прием просится.
- Какой торговец? - удивленно вскидываю брови, поскольку больше ничем безболезненно шевелить не могу.
- Да тот, что нам зверька продал, - мотнул головой оборотень.
Эльфийка, не слушая нашего разговора, уже что-то готовила в неглубокой миске, Рин пытался незаметно пощупать мой хвост, но в таком тесном помещении сделать это было проблематично.
- Давайте в другой раз, а? - жалобно простонал я.
И, как ни странно, со мной согласились! Ура! Живем! А с рыцарем потом разберемся.

Два дня я только и делал, что ел, спал и снова спал да ел. Друзья никого ко мне не подпускали, храня мой покой, и только Тэ составлял (или составляла, кто его поймет? О, кстати, надо будет у Шема спросить, он это или она) мне компанию. Иногда, правда, зверушка пропадала снаружи, то ли у Шема, то ли у Аэлин. Но чаще всего первым, что я видел, раскрывая по утрам глаза, была любопытная мордочка зверька. Именно тогда я приобрел дурную привычку дуть малышке в нос. Зверю это не нравилось, он раздувался, топорщил мех, зло цокал на меня и даже один раз попытался укусить за палец, но чешуя Властелина оказалась ему не по зубам. После подобного разочарования я не видел Тэ целый день. А под вечер, когда оборотень заглянул ко мне, наконец поинтересовался:
- Кстати, Шем, эта твоя покупка - он или она?
- Она, - мягко улыбнулся оборотень и, упреждая возможный вопрос, предложил: - Ди, опиши, что вокруг?
Не понял? Какое это имеет отношение к полу Тэ? Тем более что больше я спрашивать и не собирался.
- Ну… - осторожно начал я. - Телега. Солома… Все.
- А если подумать?
Я пожал плечами. А многоликий тихо начал:
- Можно опираться только на зрение. Тогда действительно будет только телега и солома. Если добавить слух - узнаешь, что за стеной кто-то о чем-то разговаривает… - Где? Кто? Не слышу ничего. - …А если добавить еще и обоняние, - продолжил оборотень, - можно сказать, что в соломе у твоей левой ноги есть небольшое углубление, в котором сидят две мышки. Он и она. Он еще два часа назад пообещал ей принести еды, но ты так шуршишь, что он боится даже нос высунуть… И ты бы знал, какими словами она его чихвостит! «Подлый трус» - самое мягкое.
- Это что, все на уровне запахов?
- В том числе, - ухмыльнулся оборотень и оставил меня в гордом одиночестве.
Возле моей ноги действительно обнаружилось небольшое углубление наподобие гнездышка или норки… Подумав, я отщипнул от своего ужина несколько крошек и засунул под солому. Пусть поедят.

Честно говоря, я попросту маялся от скуки и препирался с дедом, который взялся воспитать во мне сознательность или что-то в этом роде. Но, видимо, все его усилия были напрасны, поскольку меня интересовало что угодно, но не его поучения. На каждую его сентенцию я задавал пару вопросов, навеянных мне общими снами, по большей части касавшимися его же личной жизни и становления Темного государства, тогда еще да-алеко не империи. Так что воспитательные беседы усыхали на корню.
А еще я пытался понять: что же все-таки произошло у той странной ямы? Что это такое было и чем подобное… развитие событий грозит мне лично? Бесплатное угощение бывает только на празднестве адептов Хаоса и только для второго гостя. Хотя… это такие типы, что и троих с охотой познакомят со своими песнопениями…
Тогда мне еще раз приснился сон. Из того же ряда, что и предыдущие. Странный и реальный до дрожи. Но на этот раз угрозы я не чувствовал и ничего менять не пришлось. Просто лежал в высокой, горько пахнущей ветром траве. Над головой широко раскидывала крылья тьмы Ночь, глядя на укрытый ею мир мириадами глаз-звезд… Было тепло, и какое-то щемящее чувство сдавливало грудь. Хотелось просто дышать.
А покачивающиеся под ласковыми прикосновениями ветра травинки так приятно щекотали голую кожу и распластанные по земле крылья… Там я был счастлив.

На третий день с меня наконец сняли эти остомаргулившие бинты и позволили выползти на свет божий, предварительно посвятив в разработанную эльфами легенду. Оказывается, во время сражения меня на последнем издыхании, когда сил для защиты уже не было, достало жуткое проклятие поселившихся здесь тварей, которое и наделило столь страшным обликом. Но на самом деле я все такой же светлый, пушистый и ушастый. И мои братья-эльфы делают все возможное, чтобы данную мерзость с меня снять, и как можно быстрее. А кто в подобном усомнится… Есть такие перелетные птицы. Стрелжи. Вот возьмет и прилетит одна такая птичка. Тюкнет металлическим клювом в темечко - и доказывай потом на небесах Доргию, что мимо проходил…
В общем, все счастливы, все рады, только почему-то лошади отчаянно боятся приближаться к моему резвящемуся скакуну, также попавшему под проклятие… И в чем-то я их даже понимаю.
Трим встретил меня в своем репертуаре, то есть попытался облизать с ног до головы, при этом едва не уронив назад на телегу. С трудом взобравшись в седло, я блаженно потянулся всеми конечностями, включая хвост, жмурясь на яркое и палящее солнце. Лежать в довольно узкой повозке, не имея даже возможности расправить крылья, целых три дня - это же настоящее мучение! Правда, сейчас я бы даже не оторвался от земли при попытке взлететь, но какое же это наслаждение - просто расправить крылья, ловя ими встречный теплый ветер. А вокруг тишина…
Наша тележка тащилась в самом конце каравана, так что можно было небрежно развалиться в седле и, не касаясь поводьев, просто наслаждаться жизнью… и попискиванием Тэ. Оборотень, кстати, по-прежнему пребывал в стойкой уверенности, что эта зверюшка - заколдованный человек. Я, честное слово, уже устал доказывать ему обратное. Ну нет от нее никаких магических излучений, нет!
За тем, чтобы я именно наслаждался, а не искал новых приключений, следил кто-нибудь из нашей компании, постоянно якобы случайно оказывающийся поблизости. Так что пришлось действительно расслабляться и дышать свежим воздухом. Но просто так это делать было неинтересно, и я стал наблюдать за караваном. Похоже, предыдущие ошибки ничему не научили нашего «нанимателя». Как был караван наш сборищем неорганизованных людей, так и остался.
Нервно передернув крыльями и невольно ощерившись, я стал смотреть куда-то вбок. Вокруг вздымались практически отвесные уступы Плато, местами обрывающиеся глубокими ущельями, а местами торчащие, словно пики неведомых гор, у которых какой-то шальной великан срезал вершины. Кое-где над выжженной каменной желто-серой землей поднимались слабые струйки дыма, словно какие-то заблудшие странники развели там костры. И если на более широких площадках такое объяснение могло иметь место, то на узком отвесном пике, на котором и одному человеку стоя не разместиться, - что там?
Любопытство осторожно выпустило коготки и шкрябнуло изнутри. Но прикидывающийся спящим Дар тут же задавил его в самом начале. Вернее, сам он не давил, а непрозрачно намекнул мне, что «только сунься, куда не звали»! Мол, мигом огребешь столько, что предыдущий «камушек» ласковым похлопыванием покажется.
Хм, проверять как-то не тянуло, так что я с гордым видом отвернулся в другую сторону, тщательно спрятав на задворках сознания мысль, что всегда можно вернуться и проверить…
В седле я высидел только до обеда, после которого, наплевав на родовую честь и достоинство, заполз под тент и вырубился напрочь, восстанавливая подорванные силы. Правда, проснулся посреди ночи, но это уже мелочи…
Осторожно, стараясь никого не разбудить, выбрался наружу, тенью метнувшись в густую и непроглядную тьму, окутывающую ближайшие отроги. И только там позволил себе перейти на плавный, скользящий шаг. Нет, никуда я лезть не собирался, но скажем так: чересчур навязчивая опека моих друзей уже порядком мне поднадоела. Понятно, они обо мне беспокоятся и все такое, но можно же мне дать хоть немного личной свободы?! Иначе сбегу - и будут знать…
Быстро взобравшись на один из нелепо торчавших из земли странных каменных столбов, я поудобней устроился на нем и, упершись подбородком в колено, стал просто наслаждаться ночной прохладой. Силы возвращались быстро. Наверное, еще дня три-четыре - и можно будет думать хотя бы о человеческом облике, не говоря уже об эльфийском.
Плавное и несколько ленивое течение мыслей прервал тихий шорох, раздавшийся со стороны лагеря. Чуть прищурив глаза, я рассмотрел, как от палаток отделилась кажущаяся небольшой мужская фигура и направилась в мою сторону. Я точно знал, что моего ухода никто не увидел, значит… еще кому-то уединения захотелось? Надо же, насколько это сегодня популярно.
Мужчина, зайдя за невысокий кустарник, оглянулся на повозки и прошел еще немного. Меня он видеть не мог, тень от ближайшего обрыва надежно скрывала каждого возжелавшего одиночества от посторонних глаз.
Достигнув какого-то ему одному ведомого места, новый участник ночного бдения скинул с плеча сверток, матово блеснувший в свете звезд, и тихо достал из него… меч? Хм… А дальше я имел возможность наблюдать за тренировкой второго темного в этом караване. А точнее, того самого так называемого торговца. Рона гар'Тшхена, бывшего, а ныне отлученного рыцаря Ордена Лиинс'Шерниатэйла, - кажется, так он изволил отрекомендоваться при встрече?
Это было красиво. Это было смертельно красиво. Такое впечатление, будто этот рыцарь собирался в ближайшее время выдержать очень трудный и опасный бой. Выжившим в котором может остаться только один… Звезды раз за разом вспыхивали на остром лезвии дробящейся радугой, а левая рука складывалась в активационные знаки разных боевых заклинаний. «Плеть Тьмы» сменили с поразительной быстротой «Звездный дождь», «Поцелуй Тьмы», «Багровый закат»… С кем же он воевать-то собрался? Это все так похоже… так похоже на Танец Смерти, что мне на ум приходит только один противник…
Нир Шегре'тер, неужели он собрался сражаться со мной? Но зачем? Почему?! Неужели он считает, что я собираюсь вершить здесь правосудие? Да, официально земля, на которой стоит Властелин, в радиусе мили считается территорией Темной империи, и он имеет полное право использовать любой из существующих законов, но… Я давно уже определил собственную позицию. Пока ничего не знаю - судить не мне.
Бой был окончен, воин судорожно дышал, запрокинув голову к небу и закусив губу. Это, конечно, не мое дело, но…
- Ваш Танец достоин восхищения, Рон гар'Тшхен. Или мне следует называть вас «Роннархейн»? - негромко интересуюсь, склонив голову набок. Отчего-то мне показалось правильным следование этикету, который, казалось, вбивали мне в голову на протяжении всей жизни.
Силуэт рыцаря чуть дрогнул и развернулся в мою сторону. Я не стал скрываться и позволил своим глазам засветиться, а несложное заклинание «Призрачного огня» очертило мой силуэт на камне.
- Ва-аше темнейшество, - насмешливо протянул воин, не выпуская из рук меча, - ка-акая встреча… Вы простите, что на колени не падаю. Старость, знаете ли, ревматизм…
Наверное, еще вчера я бы полез выяснять, кто тут страдает ревматизмом, а кто - слабоумием, но сейчас душу затопило какое-то странное спокойствие и то, что раньше посчитал бы оскорблением, казалось просто смешным. А потому я лишь показал ему пустую ладонь.
- Надеюсь, теперь вам стало лучше, Роннархейн гар'Тшхен, - спокойно ответил я. - Было бы прискорбно осознавать, что столь достойный воин не смог показать все, на что он способен, из-за не вовремя проснувшейся болезни.
Отчетливо, словно свои, я чувствовал его недоумение, усталость, какую-то издевательскую злость и беспокойство. Не за себя, за кого-то другого, знакомого. Память услужливо подсунула жалобное «Ро-о-он, она меня укусила!».
- Вы считаете, что я способен причинить вред невинному человеку? - вежливо интересуюсь, чуть приподнимая голову и прищуривая глаза.
Чувства воина словно стерли. Осталась одна какая-то обреченная готовность. Мне четко, словно при свете солнца, было видно, как сжались до белизны пальцы на эфесе меча.
Но нет, я не хочу боя. Не сейчас… Было бы настоящим оскорблением потревожить столь дивную ночь лишней смертью. Звездноглазая леди меня не поймет. Правда? Запрокинув голову, я улыбнулся подмигивающим мне с высоты искоркам и тихо начал:
- Я не палач и не судья, да и не стремлюсь к этому. Каждый из нас в чем-то виновен, вы, я… даже боги… Мне не нужна ваша жизнь, да и без смерти вашей тоже проживу. Хотите жить так - живите. Только не решайте за меня, как жить мне. Думаете, я воспользуюсь своими правами, Роннархейн гар'Тшхен? Можете успокоиться - под них подпадают только жители империи… - Воин дернулся, как от пощечины. - Вы никогда не пытались кому-нибудь объяснить, чем для вас пахнет ночь? Даже не старайтесь…
Соскользнув с камня, я развернулся к ошарашенно застывшему рыцарю спиной и направился в лагерь. Все, пойду спать. Нечего мне еще переживать о душевном равновесии каждого встречного. Мне и моих друзей-родственничков хватит. Вернее, на них никаких нервов не хватит.
Вернулся я так же бесшумно и тихо растянулся на своем одеяле. Только спавшая в изголовье Тэ недовольно дернула хвостом, очень удачно попав мне по носу. В отместку я засунул зверька под одеяло и выпустил только тогда, когда торчащий из кулака хвост встал трубой. После чего предупреждающе шикнул на собиравшуюся разверещаться животину, чмокнул ее, недовольно фыркнувшую, в нос и вырубился.

На следующий день я сообщил друзьям, что еще немного - и повторю свой подвиг. В смысле - сбегу куда подальше в сомнительной компании. Поскольку больше отдыхать просто не могу. Нервы, знаете ли, не выдерживают. Народ поворчал немного, но согласился отпускать меня одного, если я дам слово не встревать ни в какие неприятности. Я со спокойной совестью пообещал, что добровольно туда лезть не стану. Обычно они сами меня находят и, скажем так, первыми начинают.
Приятели подозрительно покосились на чересчур спокойного меня, но все же разбежались по своим делам. Скорее всего, опять-таки решили меня ненавязчиво опекать, но на глаза не попадались, так что можно было наслаждаться свободой. И первое, что я сделал, - отправился к главе каравана. Не то чтобы мне больше всех надо, но если мы взяли деньги за работу, то она должна быть выполнена. Что я, нардханг какой, за свои слова не отвечать?
Купец встретил меня как горячо любимого племянника или престарелого дедушку, после которого останется большое наследство. Он полчаса, наверное, распинался о том, какой я хороший, не упуская возможности и себя похвалить за то, что нанял столь замечательного со всех сторон работника. В общем, пришлось долго сидеть и изображать живейший интерес к его монологу самовосхваления и только после этого перейти, собственно, к сути вопроса: сказать, что так называемая охрана многоуважаемого купца никуда не годится. Хотя нет, годится. На откорм какому-нибудь особо голодному монстру.
Вот именно это я и высказал, не особо стесняясь в выражениях.
Купец призадумался, разглядывая вино в собственной чаше (понять не могу эту странную привычку - пить из каких-то мисок), и махнул мне рукой, мол, раз тебе это так надо… Наемников очень быстро собрали за возком хозяина, больше напоминающим дом на колесах, и громко объявили его волю. Народ скривился, но после моей дружелюбной и открытой улыбки слегка завял, предпочтя оставить свое мнение при себе. И правильно сделал. Ибо настроение у меня было гора-аздо ниже среднего.
Прежний порядок сохранялся до обеденного привала, а после я затянул все ремни подпруги на последнюю дырочку. Охранники попытались возмутиться, но как-то неуверенно, а заметив нацеленную на них эльфийскую стрелу, вообще сняли все возражения. Рин мне честно признался, что, как только я окончательно поправлюсь, непременно надает мне по шее и не посмотрит ни на что! Мол, я же обещал.
Но и мое возражение было вполне резонно: я не напрашивался на неприятности, это была прямая обязанность любого из нас как наемной рабочей силы, коей мы, собственно говоря, и являемся на данный момент времени. Собрав мысли и глаза в кучку после моей отповеди, троюродный родственничек обозвал меня буквоедом и занудой, но согласился на почетную должность моего заместителя.
После привала я развернулся во всю широту моей темной души и вредности характера. Повозки были перестроены, охранники пять раз исполнили канон построения, пока я скептическим хмыканьем не выразил свое к этому отношение, затем распределил дежурства и смены, после чего стал на пару с эльфом придумывать всяческие учебные тренировки. Народ глухо роптал, но вслух не высказывался. Особенно после того как Трим в задумчивости перекусил чье-то копье. Нечего махать всякими палками перед чутким носом моего грона. Он же нервный.
«Ну что, теперь ты спокоен?» - ехидно прокомментировал мои командирские замашки дед, но был удостоен только скептического хмыка. Поскольку так же подошел к делу организации охраны, используя при этом весь свой опыт и постоянно ворча: «Эх, мне бы сюда хотя бы один свой отряд. Я бы им показал…» Что именно и кому собирался он показывать, я уточнять не стал. И так понятно, что ничего хорошего из данных наглядных пособий не получилось бы. А то я свою родню не знаю! Сам такой же.
Движение каравана тут же приобрело некоторую размеренность и организованность, перестав напоминать сборище малознакомых людей, толпой следующих в одном направлении. Как мне казалось, даже воины ворчали больше для проформы, так как не могу представить себе настоящего наемника, которого бы устроило такое положение вещей. Ведь от этого зависят жизни не только охраняемых, но и их собственные. Какая радость оттого, что во время боя под ногами будет бегать разная живность, включая и хозяев животных?
М-да, что-то меня не туда занесло… Вообще-то эти места и без того имеют дурную славу. Так что будем питать слабую надежду, что на этом наши неприятности закончатся. Не хватало мне еще какой-нибудь шальной разбойничьей ватаги. Хотя, как я уже успел убедиться на собственном опыте, от Светлых земель можно ожидать всего. Создается впечатление, что тут каждый сам за себя, а все остальное пусть идет хоть в объятия Царицы Ночи - никому и дела не будет.
Здесь не то что дома… У нас дороги патрулируются разъездами, на расстоянии дневного перехода находятся уютные постоялые дворы. Не путешествие тебе, а просто сказка. Я даже зажмурился от нахлынувших воспоминаний. Нет, какой-то все же дикий этот край. И люди здесь живут ему под стать. Теперь понятно, почему все светлые такие… ушибленные. Видимо, в этих краях другие и не выживают.
Зато теперь никому не было скучно. Ни охранникам, ни возницам. Отработка внезапного нападения, совместное преодоление препятствий (а что они хотели, этой дорогой Доргий знает сколько лет никто не пользовался), а также многое другое, не менее увлекательное. В общем, Плато мы преодолели на редкость быстро. А если вспомнить, с какой скоростью мы на него поднимались, то можно сказать - почти бегом. Маячившее предо мной уже два последних дня видение настоящей кровати и ванны, заполненной водой, подгоняло не хуже длинного бича, которым пользуются погонщики тягловых упряжек. Кто бы мог подумать, что я буду готов на все, только бы получить возможность вымыться и выспаться. Эдак дня два кряду, а то и все три… Кстати, подзабылось даже то, как я стал выглядеть. Никто по данному поводу не возмущался и с истерическим криком не бежал впереди каравана. Может, эти светлые и не такие… странные, как я себе их представлял?
К границам Плато мы подошли к вечеру. Честно, будь моя воля, мы пошли, и дальше - ну не нравится мне это место, не нравится, однако глава каравана уперся как баран… В общем, устраиваться на ночлег нам пришлось среди того же недружелюбного пейзажика. Ну ничего-ничего. Еще одна ночь и…
Вот только уснуть я так и не смог. Лежал, уставившись в ночное небо, безуспешно силясь понять, чего же мне не хватает…
«Ох… Ну вот всему надо учить! Вставай!» Э… не понял? Тихий смешок: «Что тут может быть непонятного?! Ты же Властелин!» И? «Тренировки». А-а… э-э… Не хочу! И вообще я бедный, несчастный, тяжело больной ребенок! Дар насмешливо цыкнул: «Шевелись давай… Ребенок! Тело требует тренировки! Так что давай. На ноги и вперед! Так и быть, сегодня будет непростая разминка…» Успокоил, нечего сказать… И что же это будет? «Танец с тенью». О-ох… Вот только этого мне не хватало! Впрочем, в этом нет ничего интересного! «Уверен?»

Легкий ветерок пощекотал кожу, где-то вдали стрекотали кузнечики, неверный свет звезд раскрашивал Плато в серебристые тона. Караван скрылся за невысоким холмом, а я… я мучительно вглядывался в землю под своими ногами, надеясь заметить там свою тень. Это ведь с ней мне придется «танцевать»? Нет, понятно, зрение Властелина имеет свои преимущества, но одно дело сражаться, и совсем другое - пытаться рассмотреть при свете звезд собственную тень!
Похоже, дедушка попросту решил надо мной поиздеваться. Какая, к маргулу, тень, когда вокруг ночь?! Я уже готов был взорваться, но в тот миг, когда с губ едва не сорвались бранные слова, я вдруг разглядел нечто… более темное. Тень?!
«Молодец, растешь. А теперь подними ее». Что?! «Подними». Как?! «Эх, молодежь… Что тут думать! Подставь под нее теневое зеркало, подними его вертикально, а потом оставь тени свойства зеркала, а само зеркало убери!» Э-э… Это он о чем?!
От более подробных комментариев дедушка воздержался. Пришлось действовать на основе полученной инструкции. Подставить зеркало под тень оказалось легче легкого. Только и надо было, что создать амальгаму не прямо перед собой, а на земле. Поднять и зафиксировать вертикально было труднее. Мало того что вокруг ночь, так еще и это несчастное пятно, по недомыслию именуемое тенью, никак не желало с зеркалом соединяться. В смысле, зеркало с отражением отдельно, тень - отдельно! Я повешусь…
Озарение пришло после пятой или шестой попытки, когда я вспомнил рекомендацию оставить тени свойства зеркала и попытался тень к зеркалу… прикрепить. Ну а дальше, когда я выполнял последний пункт дедушкиных инструкций, все пошло будто по накатанному.
Плоское смутное отражение-тень внезапно обрело объем, шагнуло вперед и… я вдруг увидел себя. Отливающая антрацитовой чернотой чешуя, острые когти… Лишь лицо было затянуто какой-то туманной дымкой, да корона поблекла, став серебряной вместо золотой. Отражение отсалютовало мне мечом и приняло боевую стойку. Одна-а-ако…
«Что стоишь? - насмешливо поинтересовался Дар. - Начинай!» А если я его раню или убью? Со мной ничего не случится? «Ух ты! И с каких только пор стал таким рассудительным? Да ничего с тобой не случится! Это классическая тренировка». А… тень у меня потом останется? «К бою!»
Парные клинки Ал'Дзаура блеснули в свете звезд…
Этот Танец я запомню надолго. И эту ночь, и звон мечей, и то, как атаки превращались в контратаки, и как пел ветер, касаясь губами острых клинков…

Пропал еще один источник Силы. Хочется выть, бессильно кусая губы…
Это был великолепный алтарь, так почему, кто посмел?! Но… что это?! Легкое прикосновение к Силе… Танец с тенью. Классическая тренировка Ордена Предвечной Тьмы. Моего Ордена! А ведь это шанс…

…А еще запомню, как мое отражение внезапно замерло, отступило на шаг… Глаза, до этого скрытые какой-то легкой дымкой, внезапно полыхнули призрачно-синим огнем. С губ его сорвался хриплый полувой-полустон… Д-д-деда… Это чего такое?! Это ты сделал? «Вообще-то… тренировка этого не предусматривала…» - судорожно сглотнул Дар… В следующий миг я с трудом увернулся от клинка.

М-маргул! Да когда ж он выдохнется?! Я уже раз пять пытался рассеять зеркало, ставшее основой для этого мархангова двойника, но мое отражение лишь кривило тонкие губы (Все! Больше в этом облике не улыбаюсь!) и продолжало атаковать.
Я уже успел пару раз ошибиться: меч тени-отражения полоснул по руке, потом чудом едва не рассек мне ключицу. Убейте меня, если я хоть что-то понимаю! Только что сражались на равных (ведь это отражение - мое), а теперь оно на пару порядков оказалось сильнее! Что за марханг в этого двойника вселился?!
М-маргул!.. Ал'Дзаур уже несколько раз доставал тело моего двойника, меч распарывал черную чешую, но из страшных ран не сочилось ни капли крови, а их края смыкались буквально на глазах. Даже заклинания его не брали!
Под напором двойника я отступил на шаг, еще один… Мысли о бегстве даже не появлялось. Откуда-то пришло ясное понимание того, что, попытайся я убежать, и… отливающий дымчатой чернотой меч вонзится в незащищенную спину, а тень - моя тень! - займет мое место… Неужели все это - плата за ваш нежданный подарок, ясноглазая леди по имени Ночь?
Внезапно мне под ногу попал какой-то камень, она скользнула вперед… Уже падая, я увидел занесенный над головой меч…
Короткий, плохо сбалансированный кинжал вонзился в сердце моего двойника. Тот замер, с каким-то странным удивлением уставившись на меня, и… осыпался пеплом…
О-ох-х… Что это было? Как вообще можно убить это…
- Помочь встать? - прозвучал откуда-то со стороны лагеря тихий, чуть насмешливый голос.
- Сам справлюсь, - мрачно буркнул я, перекатываясь на бок. Так, полежать две минуты и… вставать. Ох…
Дедушка, а дедушка, ну вот объясни мне доступным языком, чего нам двоим в лагере не сиделось? Кто тут тренировок возжелал? «Не напоминай, а?»
Я медленно встал на четвереньки, потом на ноги. Ох, ну вот что мне так резко плохо стало, а? Ладно, можете не отвечать, сам догадаюсь. Ты сделал это в первый раз уже во взрослом возрасте… Бе-бе-бе и все такое… Лучше бы не делал вообще!
Как ни странно, но Дар промолчал. Ох, ладно, забыли. Мне еще обратно до лагеря идти. Этот же… Рон наверняка уже ушел. Как услышал, что я в помощи не нуждаюсь, так и сбег на все четыре стороны. Правильно? Оказалось, нет.
Лунный свет очертил неподвижную фигуру, стоявшую на вершине холма. Воин, скрестив руки на груди, бросил на меня ироничный взгляд:
- Простите, что помешал вашему посвящению в рыцари. Не сдержался. Что поделаешь, старость, нервы слабые…
- Мне хватает того, что я Всадник Ночи. Третий.

Предыдущая страница 15 Следующая страница


Маленьких все обидеть норовят! 16

- О? - Издевка в его голосе слышалась все сильнее. - Так посвящение специально не готовилось?
- О чем вы? - Вот не понимаю я его, хоть убей! Дед, а деда, ты понимаешь? «Молчи и слушай!»
- Ну как?! - хмыкнул темный, не отрывая от меня напряженного взгляда. Внезапно проснувшийся ветер дергал его за вьющиеся волосы, но бывший рыцарь словно не замечал этого. - Классическое посвящение: вызов тени, приглашение для миледи Ночи заглянуть в этот мир и вслед за этим уничтожение того, кто соединил в себе две силы. Классика! - Ой, ма-ама… Приглашение заглянуть в этот мир?! М-да, от меня это было не приглашение, а скорее всего, парадное шествие. Деда, во что ты меня втравил?! «А я откуда знал?! - поспешно парировал Дариэн. - Я вообще здесь ни при чем! И никаких приглашений тут быть не должно! Короткий танец, а как только надоест, убираешь структуру зеркала, и все!» Так, спокойно, Диран, спокойно. Возьмем себя в руки и попробуем размышлять логически. Если он считал, что это посвящение, то…
- Если вы считали, что это посвящение, почему помогли мне? - Тяжелый вздох: «Диран, ты всегда такой идиот? Да он и помог-то потому, что знал: это не посвящение!» Логично…
Воин позволил себе кривую усмешку:
- Да вот, захотелось что-то…
Моего ответа он не стал дожидаться. Развернулся, собираясь уходить…
- Благодарю вас, Роннархейн гар'Тшхен, - тихо сказал я, - и пусть сила Тьмы станет вашим доспехом…
На мгновение спина воина окаменела:
- Не разбрасывайтесь подобными пожеланиями, принц. Иногда они исполняются…
М-дя… это типа он меня в ответ послал? Не знаю, кто, как и куда, а я иду спать! И никакими тренировками больше заниматься не стану! Всем ясно?! Тишина в ответ…

Я тихонько добрался до стана, осторожненько притулился в дальнем уголочке. К счастью, моего отсутствия никто не заметил. Лишь Тэ, свернувшаяся калачиком на небрежно брошенной Шамитом куртке, приоткрыла один глаз и, бросив на меня короткий взгляд, вновь задремала.
А вот все-таки… Если уничтожение двойника - посвящение в рыцари… Господин гар'Тшхен снова вступил в Орден? Или тут только свои отражения считаются?

Отступление пятое, с отвратительным настроением

Бывший рыцарь Ордена Предвечной Тьмы сидел возле костра, задумчиво смотря на огонь. Настроение у Рона было хуже некуда. Надо было не вмешиваться. Если мальчишка, пусть даже по недомыслию, пригласил Царицу Ночь - туда ему и дорога. В конце концов, Рон не рыцарь, клятва помогать сирым, убогим да блаженным уже не действует. Так какого маргула?..
- Ты с кем-то дрался? - тихо поинтересовалась откуда-то из темноты Нира.
- С чего ты взяла? - дернул плечом воин, не оборачиваясь.
- Я, конечно, не Страж, но всплеск темной магии почувствовала… Так что случилось?
- Отсутствие тьмы есть свет, - тихо начал воин, не отрывая взгляда от языков пламени, - отсутствие света есть тень. Балансируя на кончике ножа, помни об этом… Твоя тень - это не ты. Твое отражение - это не ты. Обнажив меч против тени, обнажив меч против отражения, помни об этом… У тебя есть чувства, у тени их нет. У тебя есть душа, ее нет у отражения. В этом их сила - они не подвержены страху. В этом их слабость - удар в сердце, удар в пустоту всегда найдет свою цель… И только так можно убить тень.
Нира, выйдя из мрака, бросила на него недоумевающий взгляд.
- О чем ты говоришь?

- Так гласит Книга Предвечной Тьмы, - вздохнул воин. Мотнул головой и улыбнулся: - Забудь и иди лучше спать. Завтра выходим с Плато, будет тяжелый день…

Замок Айхарт, в котором уже более пятидесяти веков располагался Орден Лиинс'Шерниатэйла, был основан через пару лет после Пришествия. Изначально Айхарт возвели между двумя рукавами полноводной Тшехты. Время шло, была изгнана Царица Ночь, начала зарождаться Темная империя… Постепенно река мелела, один из рукавов был практически занесен песком, и сейчас, на двадцать седьмом году правления императора Аргала III, замок скромненько притулился на вершине высокого холма…
Трое всадников подъехали к воротам Айхарта на рассвете. Луч солнца, выскользнувший из-за высокой башни, больно ударил по глазам, и Теренс досадливо поморщился. Принцу страстно хотелось плюнуть на все правила этикета и начать вспоминать правила построения фраз на великом и могучем старотемном.
А ведь все началось с банального разговора с отцом, произошедшего несколько дней назад…

Темный Властелин сидел в кресле с высокой неудобной спинкой, изучая задумчивым взглядом потолок. Стоило только вернуться в Кардмор и…
Все чаще начали поступать сообщения о странных, очень странных волнениях. Пока что удавалось решить все проблемы бескровно, но… Что будет дальше? Срочно требовалось проверить, насколько боеспособен и предан один из передовых военных орденов страны. Орден Предвечной Тьмы.
Император перевел взгляд на замершего возле стола Теренса. Пауза затягивалась… Первым не выдержал принц.
- Ну почему я должен ехать в Айхарт? Вон, у Гила дракон есть! За пятнадцать минут у Тшехты будет! Разве нельзя его отправить?
- Нельзя! - мрачно сообщила чернильница на столе голосом Второго Рыцаря Тьмы. - Я к свадьбе готовлюсь!
Император печально закатил глаза и страдальчески поинтересовался, обращаясь, по-видимому, к потолку:
- В этой семье вообще возможно с кем-нибудь о чем-нибудь поговорить наедине?
- Нет! - дружно сообщили ему два голоса.
Откуда раздавалось сопрано Марики, Темный Властелин так и не понял. Умненький, благоразумненький Теренс в разговор предусмотрительно не вмешивался. Император вздохнул, понимая, что дальнейший спор попросту бесполезен, и сообщил:
- Теренс, возьмешь пару гвардейцев для сопровождения, и отправляйся в Айхарт.
Принц, опустив голову, вышел из кабинета отца. А через пятнадцать минут в коридорах Кардмора зазвенел хорошо поставленный женский голос:
- Аргал ас'Даргат гар'Тарркхан! Объясни мне доступным языком, куда ты отправил нашего старшего сына?! Когда ты послал детей на завоевание Гирана, я терпела. Когда ты отрядил Теренса куда-то к Марханговой тропе, я молчала, но теперь мое терпение лопнуло!
- О боги! - тихо простонал император, пряча лицо в ладонях. - Как вы мне все дороги!

Если говорить откровенно, Теренса огорчал не сам факт, что его куда-то посылают. Намного больнее для него было слышать короткую фразу «Готовлюсь к свадьбе»… Поговорить с Рениной не было никакой возможности, именно это и выводило принца из себя…
И вот сейчас, на рассвете, Теренс ждал, когда ж ему наконец откроют ворота Айхарта. И с каждой минутой настроение у юноши становилось все хуже и хуже. Возможно, продлись ожидание наследника престола еще немного - и над берегами некогда полноводной Тшехты разнеслось бы множество не совсем приличных слов, - кто знает… Но в этот момент негромко стукнуло, открываясь, небольшое окошко в воротах и ворчливый голос поинтересовался:
- Кто там?

Элиа уже второй день не находила себе места. Странное лечение Аефы принесло результаты: рана полностью зажила в кратчайшие сроки.
Честно говоря, темная не могла бы сказать, в чем же это самое лечение выражается: стакан отвара трав утром да стакан отвара вечером. Но не может же рана так быстро затянуться только от них? Правда, пару раз, по ночам, девушка просыпалась оттого, что, как ей казалось, в комнате, где она спала, раздавались странные голоса, перешептывания, но обнаружить источник этих звуков темная так и не смогла.
И вот теперь… Проворочавшись всю ночь без сна, Элиа твердо решила, что с утра, едва рассветет, она уедет. Попрощается с Аефой, поблагодарит ее… И уедет! Нет, ну в самом деле, Диран уже уехал маргул знает куда! Еще пара дней - и его попросту не догонишь! А раз так… За завтраком девушка, сбиваясь на каждом слове, высказала свои мысли Аефе. Старушка выслушала ее и тихо спросила:
- Думаешь, ты сможешь его догнать?
Элиа, за время разговора тщательно избегавшая произносить чьи-либо имена (словосочетания «мои друзья» более чем достаточно!), мучительно покраснела.
- Ну… Я надеюсь.
Аефа на мгновение задумалась, а потом вздохнула:
- Собирайся. Я попытаюсь тебе помочь…
Обрадованная Элиа выскочила из-за стола, чудом не перевернув на колени содержимое неглубокой плошки.

Примерно через полчаса темная твердо уяснила: старушка сошла с ума. Иначе все эти поиски каких-то старых пучков трав попросту не объяснить!
Аефа вывела девушку во двор, велела стать спиной к дому и, дав ей в руки поводья коня, предупредила:
- Что бы ты ни услышала, не оглядывайся! Лишь когда я окликну тебя по имени, сделаешь то, что я скажу!
Честно говоря, Элиа так и не поняла, в чем же будет заключаться помощь Аефы. Не в том же, что старушка разложила вокруг нее засохшую траву? Ну а сама Аефа села на ступени и прикрыла глаза.

Первые несколько минут ничего не происходило, и Элиа уже начала откровенно скучать, когда конь ее внезапно занервничал, замотал головой, а за спиною девушки внезапно раздалось:
- Здравствуй! - Голос Аефы, до этого старческий, дребезжащий, обрел необычную глубину, звонкость… Элиа, решившая было обернуться, вздрогнула и как-то резко передумала. А старушка продолжала: - Знаешь, ты совсем не изменился… Ну а что я? В этом мире все подвластно времени, и кому, как не тебе, знать об этом, Сиэн? Зачем позвала? Мне нужна твоя помощь. Ну даже если ей, а не мне, что с того?.. Ты?! Не помогаешь?! Сиэн, не смеши меня! Давай, я напомню тебе, почему ты ушел за Грань. Не надо? То-то же… Почему ты спрашиваешь, что нужно? Ты ведь и сам знаешь ответ… Если бы я хотела поторговаться, я бы не звала тебя. Я уплачу цену, какой бы она ни была… Стоит ли моя жизнь этого? А твоя стоила? Или то восстание, что было в Дорфе около полувека назад, замутило твой разум? Не ты ли говорил, что шаман не может отказать в помощи, даже если плата за нее будет очень высока?.. Конечно, прощаю, я никогда не могла сердиться на тебя… Элиа! - вдруг неожиданно окликнула она девушку. - Закрой глаза и сделай три шага назад!
Девушка сама не могла бы объяснить, что заставило ее выполнить странную просьбу Аефы, но… Шаг. Второй. Третий… На долгое, очень долгое мгновение на Элиа пуховым одеялом навалилась дурманящая тишина. Казалось, вокруг не было ничего и никого. Казалось, это навечно… Но девушка резко дернулась, распахнула глаза и…
Она стояла, сжимая поводья коня, на какой-то рыночной площади. Торговцы, перебрасываясь шутками, расставляли товары, огромные палатки отливали всеми цветами радуги, а царившее многоязычие застало б врасплох не одного переводчика.
Наконец, Элиа не выдержала. Шагнув вперед, она схватила за рукав проходящего мимо гнома:
- Господин хороший, подскажите, что это за город?
- Что? - не понял гном.
- Ну… - начала мучительно подыскивать подходящее объяснение девушка. - Мы с друзьями поздно приехали. Они погулять сейчас пошли, а я только проснулась, не знаю даже, где я…
- Это Д'Окмор, девочка, город Ста Храмов! - расхохотался гном, глядя на ошарашенное лицо Элиа.

Убедить Влариэля в необходимости личной передачи письма император Благоземья так и не сумел. Пришлось воспользоваться старинными методами, пентаграммками всякими.
Неодушевленные предметы, в отличие от живых существ, давно уже отправляли с помощью магии крови. Однако Гэлерм слегка промахнулся. Послание, которое должно было проявиться в комнате начальника личной гвардии Темного Властелина, материализовалось в одном из коридоров Кардмора и упало прямо под ноги Кею, который как раз решил разведать, куда же ведет один из коридоров замка, старый и затянутый паутиной.
Подобрав письмо, оборотень некоторое время удивленно разглядывал его. Почерк Властелина он узнал сразу: видел пару раз на различных приказах, - а вот то, что адресатом была Наэва гар'Аш-хайт, ему не понравилось. Конечно, читать чужие письма нехорошо, но… это послание было не запечатано. Кей пробежал взглядом первые строчки… Острые когти черной как ночь пантеры пронзили ни в чем не повинный листок.

Глава 6
ЧТО ДЕНЬ ГРЯДУЩИЙ НАМ НАГАДИТ…

Поутру меня ждали новые неожиданности. Проснувшись, привычно сдув с глаз челку и выпутавшись из одеяла, я сперва ничего не понял. Потом почувствовал какое-то неудобство. Чего-то не хватало. Еще пару минут я мучительно созерцал такую уже забытую бледную руку с самыми обычными человеческими ногтями и лишь тогда понял, что именно произошло. Как ни странно, никаких особых эмоций я по этому поводу не ощутил. Опять-таки, сперва.
А вот когда встал на ноги и понял, что эти самые руки с ногтями являются частью эльфийского облика, - я испытал всю гамму чувств, описываемую всего одним словом - «оп-паньки»! Друзья не сразу сообразили, почему я стенаю, как привидение невинно убиенного на собственной могиле. Но вот когда до них все-таки дошло, все эти эльфы-оборотни разразились возмутительным смехом, от которого мне, честное слово, захотелось их попросту придушить. Всех. Даже это мохнатое длиннохвостое существо, отзывающееся на кличку Тэ. Потому что даже зверек не остался в стороне от веселья, громким писком выражая свое отношение к случившемуся. Потом Тэ захотела искренне (я так надеюсь) помочь Аэлин снова привести это… богатство - чтоб ему! - в порядок, но чуть не выдрала мне все сразу и с корнем, умудрившись каким-то образом запутаться в волосах. Так что пришлось для начала проводить спасательные операции. Я втайне надеялся, что все же постригусь, но эльфийка и мой новообретенный братец категорически воспротивились, в три голоса (третьей была все та же Тэ) убеждая меня оставить все так, как есть.
А вообще-то… остричь волосы я еще успею. Почему бы не попробовать походить в таком обличье? Ведь не зря же мое тело решило обзавестись подобным украшением. Думаю, что не из-за простой прихоти или вредности. Самому же мучиться. Ну и мне с ним на пару…
Ну вот, уже дошел до того, что пытаюсь предугадать желания собственного тела! Нет, определенно, чем раньше мы покинем эти даже мархангами позабытые земли, тем вернее я сохраню все то, что осталось от моего здравого смысла и рассудка. Поскольку терять я его, по всей видимости, начал уже тогда, когда решил, что переться через это… мархангово Плато - хорошая идея! М-да, правильно говорят: знал бы, чем пахнет, - лоем бы тещу угостил. А так остается только молча проклинать собственную неусидчивость и искать крайнего на стороне. Поскольку я сам в собственных ошибках виноват быть не могу. По определению. Значит, виноватым у нас назначается… назначаются… Шем и Михшул! Оборотень и так рыжий, стало быть, рыжим ему и оставаться. А Михшул? Ну чтобы Шему не так обидно было.
Только вслух я этого не скажу. Кто их, этих богов, знает. Благословят… в своей излюбленной манере - кадуцеем по голове, и доказывай потом, что ты посланец, а не идиот! А мне, честное слово, этого не хочется, особенно теперь, когда проклятое Плато практически закончилось.
В общем, когда моим спутникам наконец удалось разобраться с моей же шевелюрой, выяснилось, что караван, да и вся его охрана, продолжают мирно дремать, готовясь к предстоящему выходу с Плато. А раз так, было решено подождать еще минут пятнадцать… Естественно, Шамит не мог не испортить эти спокойные и светлые минуты.
- Диран, а ты действительно уверен…
Договорить я ему не дал, потому как мог со стопроцентной уверенностью сказать, о чем же он меня спрашивает. Благо, за время путешествия по Плато я этот вопрос уже раз сто слышал.
- Уверен.
- Ну а если…
- Без «если»!
- Ну все-таки…
- Нет!
Тут уже не выдержал Рин:
- Э, господа хорошие, а вы о чем?
Аэлиниэль, оставившая наконец в покое мои волосы и решившая заняться своими, мрачно махнула гребешком:
- Да все о моей покупке! Шем вбил себе в голову, что это заколдованный человек, а Ди кричит, будто в ней нет никакой магии. Да и я сама тоже ничего не чувствую.
Кузен задумчиво прищурился:
- А откатом не пробовали?
- Чем?! - не понял я.
Эльсирин тяжело вздохнул. На его лице было ясно написано, что он думает по поводу таких недалеких темных. Отвернув ворот рубахи, эльф вытащил из ткани небольшую булавку и протянул ее мне:
- В ней есть магия?
Некоторое время я покрутил ее в руке, затем вернул брату:
- Да нет вроде.
- Нет или вроде? - не отставал кузен.
- Нет.
- Отлично, - улыбнулся он и, подбросив булавку в воздухе, сделал какой-то странный жест… На землю упал тонкий, украшенный по рукояти драгоценными камнями стилет.
С ума сойти! Дед, а ты так умеешь? «А ты разве нет?» М-да, похоже, в этой компании я один такой… темный.
Рин усмехнулся, глядя на мое удивленное лицо:
- Это и есть «откат». Изначально эта булавка была стилетом. Потом ее зачаровали, а я сейчас просто вернул первоначальный облик. Давайте вашу… покупку, и забудем об этом.
Зверек был обнаружен через пару минут: решив, что хорошенького понемногу и больше путаться в моих волосах ему не интересно, он юркнул за ближайший кустик. Откуда и был извлечен и доставлен перед светлые очи Рина.
Эльф окинул Тэ взглядом, недоумевающе пожал плечами и, спрятав стилет в сапог (интересно, сколько ж у него таких «булавочек»?), щелкнул пальцами, глядя в глаза зверьку.
Первое время ничего не происходило.
- Вот видишь, Шамит, - удовлетворенно начал я, - это простой…
Тэ словно дожидалась этих слов. Истошно заверещав, зверек изогнулся в страшной судороге…
- М-маргул, - тихо выдохнул эльф, - это ж заклинание на животных не проверялось…
Полыхнула яркая вспышка света…
Когда я наконец проморгался… на земле, тихо постанывая, лежала молодая девушка в отливающем золотым цветом платье.
- Рин, - жалобно попросил я, - в следующий раз, когда я буду сильно зазнаваться, напоминай мне, какой я идиот, ладно?
Судя по ироничному взгляду эльфа, теперь мне об этом будут напоминать каждые пять минут.

Девушка пришла в себя довольно быстро, всего через несколько минут. Все это время Аэлиниэль встревоженно порхала вокруг нее, пытаясь помочь. Сначала казалось - безрезультатно. Во всяком случае, никакого зримого эффекта ее действия не возымели. Наконец, наше странное приобретение открыло глаза, пару раз моргнуло, пытаясь понять, кто и что вокруг, а потом схватилось за голову и погрозило мне кулачком. Так, а я тут при чем?!
«Это неважно, малыш. Поверь мне», - ехидно отозвался предок.
Ну неважно так неважно. Тем более что мне надо, во-первых, проверить охрану (так, на всякий случай), а во-вторых… хоть до города и остался один дневной переход, но многие торговцы не раз платили за подобную самоуверенность не только товарами, но и жизнью. Короче говоря, я махнул рукой на стихийно возникший вокруг расколдованной девицы «хоровод» и отправился по делам.
К тому же я понятия не имею, как себя дальше вести с этой дамочкой…
Трим поддержал мое начинание, и мы с ним на пару резвой рысью промчались по лагерю, поднимая караванщиков и бдительно следя за охраной. А то вот так расслабятся, и доказывай потом разбойникам, что их здесь ну никак не могло быть!
Люди поднимались охотней, чем всегда. Видимо, не одному мне грезилась в сладких снах нормальная ночевка. Завтрак был проглочен буквально в момент. Сам глава каравана торжественно устроился на облучке своего передвижного дома, и мы тронулись. Надеюсь, все сюрпризы благополучно остались позади.
Я послал грона вперед. Вроде как на разведку, обнюхивать окружающие кусты на предмет наличия в них криминальных элементов. А на самом деле мне просто хотелось побыть одному и посоветоваться с Дариэном по поводу этой самой заклятой. Ладно, пусть даже там был «откат», как назвал это явление эльф, но остаточная магическая аура должна была присутствовать в любом случае! Тут же… абсолютная пустота, которая и внушила мне ложную уверенность.
Дед, а ты что по этому поводу думаешь? «Знаешь, Ди, ты не так уж и не прав, - задумчиво отозвался родственничек. - Я сам какое-то время был уверен в немагическом происхождении этого зверька». Какое-то? Что ты имеешь в виду? «Просто ты этого еще не изучал. Понимаешь, магия… она бывает разная. Стихийная, как в твоем варианте, действительно оставляет следы. А вот магия крови… Ты не почуешь ничего, поскольку ничего и нет». Магия крови? Никогда о таком не слышал! «Это было очень давно…»

Это было очень давно. Еще до пришествия Царицы Ночи. Тогда на просторах Орраша существовало небольшое королевство, которым правил маг. Не особо сильный, но очень амбициозный. Он был уверен, что рожден повелевать миром. И заразил своей уверенностью подданных. Все его правление составляли сплошные войны. Но так как ничего особенного вражеским магам он противопоставить не мог, то увлекся изучением запретных разделов, в том числе и магии крови. Не стоит недооценивать подобные знания, ведь кровь - это часть твоего тела, причем очень важная.

Предыдущая страница 16 Следующая страница


17 Ксения Баштовая, Виктория Иванова

От этой магии не спасают никакие щиты, не помогают амулеты и наговоры.
Победа следовала за победой. Чародеи не могли понять, что происходит, пока из лагеря врага не пришел… перебежчик.
Можно верить в господство, считать себя избранным, но когда дело касается твоей жизни, чести или семьи - многое отходит на второй план. Враг просчитался в мелочи. Ему понравилась невеста одного из воинов…
Никто не знает, что произошло с девушкой и как долго прожил ее возлюбленный, но слов предателя оказалось достаточно, чтобы найти защиту. Победное шествие по континенту окончилось. Завоевателей теснили все дальше и дальше. Но, когда победители ступили на территорию королевства, оказалось, что там уже никого нет. Улицы городов были пустынны, и лишь ветер играл опавшей листвою. И называлось то королевство Благоземьем… А потом пришла Царица Ночь…

«Подобные превращения часто применялись в том разделе магии. Правда, умения эти считаются утерянными. Но, кстати, чтобы ты не волновался, Властелины магии крови не подвержены. Царица не захотела повторять чужие ошибки…»
Хм, чем дальше в пустыню… Вообще, во всем этом мне не нравятся две вещи. Первая - если на девушку все же воздействовали этой самой магией крови, то, значит, не всех специалистов по этой части перебили. А мне и адептов Хаоса хватает за глаза! Ну а вторая - куда эту девицу теперь девать? С собой тащить? Да нужна она мне, как прошлогодний пряник.
Да и… Благоземье, Благоземье… Крутится в голове какая-то старинная легенда (как бы не та, которую дедушка мне сейчас рассказывал), но вот вспомнить ее не могу даже под угрозой смертной казни. Ладно, будем решать проблемы по мере их поступления. Тем более что на горизонте показались каменные стены Д'Окмора и наше путешествие все же движется к завершению. Уф, а то мне оно уже начало казаться бесконечным…
Щекотнув бока грона пятками, я развернул его к каравану, спеша доставить благую весть.

Мы подъезжали к воротам Д'Окмора с каким-то непонятным возбуждением. Всем хотелось как можно скорее смыть с себя пыль Плато и забыть все произошедшее. Но, как оказалось, самое тяжкое препятствие ждало нас впереди.
И называлось оно - стража. О таком количестве всевозможных поборов, пошлин, каких-то налогов я даже не слышал! И тебе на потоптание, и на подышание, и на загрязнение - чего там только не было.
Хм, вообще-то я могу предложить еще один налог, платить который будут не только с удовольствием, а еще и по нескольку раз. «Это какой такой налог?» - тут же заинтересовался дед. «На посылание стражи и побитие ей рожи», - мрачно фыркнул я, наблюдая за приближающейся к нам «приемной комиссией». Если они со мной начнут свою волокиту - плюну на конспирацию и принципы, обернусь да разгоню эту лавочку к нардхановой матери!
Ну вот, час пробил. Пришла наша очередь. Старший караула развязно сплюнул под ноги нашим лошадям, лениво поднял голову и застыл, распахнув рот. Интересно, что же его так поразило? Скосив глаза, я тоже чуть не застыл. Родственничек восседал на своем скакуне, меряя охранников презрительным взглядом и сверкая серебряным венцом.
«Не распахивай глазки, ты сейчас выглядишь не лучше, - ехидно посоветовал мне предок. - Это ж просто картина маслом - пара высокородных эльфов в сопровождении свиты разглядывает грязь под копытами их скакунов». Роль изучаемого предмета, судя по всему, отводилась местной доблестной страже, которая то бледнела, то краснела, а то и вовсе зеленела, представляя, что именно сотворят прибывшие с оскорбившим их величие человеком.
А сотворить могли многое. При всей своей «светлости» эльфы вообще очень болезненно относятся к попыткам задеть их честь. В том смысле, что заподозренному в намерении совершить сие деяние обычно бывало очень больно. И продолжалось это «больно» иной раз очень долго.
Неприятную ситуацию разрешил подоспевший купец, который осторожно, под локоток отволок начальника караула в сторону и что-то жарко зашептал ему на ухо. При этом небольшой, но довольно объемный кошелек практически незаметно переместился из руки торговца в охотно оттопыренный карман стражника. М-да, при оплате всех налогов сразу - скидка в размере… скольких-то там процентов. А еще мне почему-то кажется, что половина взимаемых поборов оседает в ближайших кабаках в качестве платы за… Да за все, что угодно!
Интересно, а местный - кто тут у них? - мэр, градоначальник или еще какой чин о такой постановке вопроса осведомлен или как?
Мне на мгновение представилось, что кто-то в империи возжелал бы пожить вот так… М-да, самоубийцы у нас все же предпочитают менее болезненные способы попрощаться с этим миром. «Да что ты говоришь?! - хмыкнул Дар. - Тебя послушать, так империя - чертоги Доргия на земле!» «Можно подумать, это не так!» - возмутился я. «Ну… где как, малыш… Сколько лет прошло между тем, как вырезали семью многоликого, и тем, как Гил туда отправился?» Я промолчал.
В любом случае, обе договаривающиеся стороны остались полностью довольны друг другом: стража не только не пыталась досматривать повозки, но и в приливе дружественных чувств расчистила нам дорогу, при этом почему-то стараясь держаться по другую сторону обоза. Видимо, они решили, что благородные эльфы через повозки не полезут. Вот дураки-то… А луки для чего?
Рин не стал устраивать образцово-показательное обучение стражи хорошим манерам (чем разочаровал большую часть присутствующих), а просто проехал чрез ворота, не удостоив нахалов и взглядом. Видимо, ванна в сладких снах являлась не только мне…
«До Мирна ему все-таки далеко…» - ностальгически вздохнул дедушка.

Останавливаться на одном постоялом дворе вместе с обозом мы не стали. Шем клятвенно уверил нас, что здесь у него есть друг - содержатель трактира на постоялом дворе. Не, я дурею с этого оборотня: везде-то у него есть друзья-приятели, и все-то они трактиры держат. Интересно, местный товарищ многоликого тоже по мокрому делу сидел? Заведение, как сообщил Шамит, не самое великолепное в городе, но от лишних вопросов нас гарантированно избавят. Не то чтобы нам было что скрывать, но мало ли…
Расчет с купцом также прошел без осложнений. Наверное, потому что общались с «нанимателем» только мы с Рином. Торговец молча заплатил нам положенное, при этом недвусмысленно дав понять, что если мы согласимся сотрудничать с ним на постоянной, так сказать, основе, то заработаем гораздо больше.
Ну вот, хотя бы в чем-то мои таланты оценены по достоинству. «Угу, без куска хлеба не останешься», - ехидно прокомментировал мои мысли дед. А что? Не вечно же у отца клянчить?

Увесистый кошель приятно оттягивал руку. Не знаю, что там меня ждет в школе, да и в пути всякое может случиться, а деньги лишними не будут. Нет, мама безусловно всучила мне небольшой кошелек «на сладости», как она выразилась, но пусть он пока остается моим неприкосновенным запасом.
Рин тоже подкинул свой кошель, поймал, ехидно подмигнул, и мы отправились к постоялому двору, где находился хваленый трактир приятеля Шема. Теперь и по городу можно погулять не просто так. Нет, посмотреть на местные достопримечательности стоит, но теперь можно не только смотреть!
Искать храм богини плодородия, дабы вернуть ей пропажу, мы отправились всей компанией.

Храм Тирелены оказался совершенно не похожим на соборы, виденные мною в Темных землях. В первый миг у меня создалось впечатление, что его создавали для совершенно другого бога, но Рин уверенно направился к входу. Мне ничего не оставалось, как пойти за ним.
Следующее потрясение ждало меня внутри. Жрецы отказались пускать нас к алтарю, находящемуся здесь же, за дверкой в дальнем углу храма. Мол, неприемное время и все такое… Честно, я начал нервничать… Еще бы чуть-чуть - и город Ста Храмов резко бы переименовали в город Девяноста Девяти!
На этот раз от потрясения Д'Окмор спасла Аэлиниэль. Отведя в сторону главного жреца - бритоголового мужчину в алой мантии, она о чем-то пошепталась с ним и… О чудо, мне позволили «прикоснуться к неземной благодати пресветлой богини»! Но только мне одному.
За дверкой оказался не сам алтарь, а небольшая шторочка, за которую мне заходить опять-таки запретили, шепнув:
- Проси благословения у богини, и да внемлет она твоим словам…
Вот всю жизнь мечтал. Честно. «Да? А я почему-то сомневаюсь…» Отстань, а? «Да пож-жалуй-ста!» - презрительно фыркнул Дар.
Убедившись, что лезть за шторку я пока не собираюсь (ключевое слово здесь «пока»), жрец выскользнул за дверь. Я задумчиво почесал голову и уже было собрался обратиться к богине, но тут…
- Ох, - раздался из-за шторы тоскливый вздох, - ну кого там еще маргулы принесли?! - причем голос был такой знакомый-знакомый. И явно не женский.
Я осторожно отодвинул штору… Алтаря за нею не оказалось. Вместо него стояли небольшой столик, на котором разместилась ваза с фруктами да удобное мягкое кресло. И вот в этом самом кресле сидел, с самым тоскливым видом грызя яблоко, Воконр…
- Это ведь храм Тирелены, нет?
Бог воровства окинул меня мрачным взглядом и, похоже, узнал, несмотря на эльфийский облик, потому как, запустив яблочным огрызком в тяжелый шандал, грустно предложил:
- Что стоишь как неродной? Заходи…
- А… здесь разве не Тирелена должна быть?
Покровитель путешественников страдальчески закатил глаза:
- Бли-и-и-ин… До-ста-ли! Все достали! Что я, жену заменить не могу? Голова у нее болит! Понял или повторить для тормозов?!
- Не надо…
Воконр страдальчески вздохнул:
- Хвала Доргию, хоть один умный человек - и тот на четверть эльф. А то за сегодня все просто задолбали. Слов нет, только старотемные термины на языки лезут. Короче, выкладывай, зачем приперся? Только без ля-ля про желание приобщиться к святым местам! А то я вас, Властелинов, можно подумать, не знаю…
И когда только узнать успел? Ладно, пора заканчивать с этой короной. Достав из-за пазухи заблаговременно вытащенную из сумки диадему, я протянул ее Воконру:
- Слышал, она у вас пропала? Решил вернуть.
Бог воровства окинул венец мрачным взглядом и скучающе протянул:
- Это все?
- Ну да…
- Положи в уголок и можешь идти на все четыре стороны…
- Не понял… В смысле?
- Ну че ты не понял, че не понял?! - неожиданно взвился бог воровства. - Ну не могу я ее в руки взять! Засунь ее куда-нибудь - куда именно, не скажу из вежливости - и вали отсюдова, пока при памяти!
- Э-это все?
И никакой тебе благодарности… Покровитель воров, как-то мгновенно успокоившись, словно прочитал мои мысли:
- Стоп, тебя ж еще поблагодарить надо? - По его губам скользнула поганенькая такая усмешка. - Где тут наша книжка благословений? - Он щелкнул пальцами, и в тот же миг у него в руках появился толстый фолиант. Бог поспешно начал его листать, выискивая нужную страницу. - Та-а-ак… Благословение Доргия - не то, благословение Ашкарта - не то, благословение Риатоха - опять не то… Ага, вот, нашел! Благословение Тирелены! - Воконр картинно откашлялся и начал, четко выговаривая слова: - «Благословляю тебя, сын мой, именем Тирелены, богини плодородия! И да будут твои нивы плодородны, а стада тучны! И пусть дети твои, в количестве не менее ста пятидесяти двух штук…»
- Э! Сколько-сколько детей?! Спасибочки, мне такого счастья не надо! Я еще слишком молод для этого! - Из-за шторы я выскочил, подгоняемый насмешливым:
- Принц, ты куда?! Я еще про внуков твоих не сказал, их там не меньше полутора тысяч!
Рин и все остальные догнали меня только на улице.
- Ди, ты куда?! - выдохнул запыхавшийся эльф.
- Куда-нибудь подальше отсюда! - мрачно сообщил я.
- Ты так быстро выбежал… Хоть благословение от богини получил?
«Ага! - хихикнул дедушка. - Получил! Да так получил, что мало не покажется!»
- Слушай, Рин, - не выдержал я, - если тебе так нужно это благословение, иди и получи его. И на себя, и на всех своих детей! - Эльф было развернулся к храму… - В количестве ста пятидесяти… трех штук!
Не только мне одному страдать… Больше кузен ко мне по поводу благословения не приставал.

Серые пустоши межвременья содрогались. Пронизывающий, леденящий ветер сменялся раскатами грома и огненными всполохами. Печати слабли и крошились, подтачиваемые как с одной, так и с другой стороны. Что с того, если голоса последователей все тише и тише? Есть ведь и другие тропы…
Дар, наивный синеглазый мечтатель… Каким ты был, таким же и остался, несмотря на все перерождения. Неужели ты думаешь, что знаешь всю правду о создании Властелинов?! Человеческая память столь слаба…
Раздавшийся смех был не теплее тех снежинок, что падали с небес. Ветер подхватывал их и пригоршнями швырял в разные стороны. Острые кромки кристалликов вполне могли распустить на ленты любое существо, попавшее в эти негостеприимные края. Если, конечно, оно не умрет раньше. Хотя бы от холода.
Думаешь, ты всего лишь результат магических экспериментов? Нет, вынуждена тебя разочаровать. Одной силой подобного результата не добьешься. Интересно, что бы ты сказал, если бы узнал, что в твоих жилах, впрочем, как и в жилах любого темного, с того самого времени есть капля моей крови?!
Мне не нужны эти глупые обряды. Нет, они, конечно, весьма облегчат мое возвращение. Но поверь, я так истосковалась по тебе, что будет достаточно всего лишь запаха… Всего лишь запаха.
Ветер яростно взвыл, словно попытался передать ту волну ненависти и тьмы, которая разлетелась в стороны от одинокой фигуры, звоном отдаваясь в нитях Силы. Темные твари из-за Грани взвыли, радуясь этому всплеску. Восприимчивые к темной магии создания испытали приступ ничем не мотивированной агрессии или боли, в зависимости от близости к Царице Ночи, но главный удар пришелся по другому адресату. По Властелину…

Я вздрогнул. По спине словно холодом продрало. Брр, мерзкие ощущения! Правильно говорят, что голову от солнца укрывать надо. А то так задремлешь ненароком на бортике фонтана и не проснешься. Или кошмар привидится.
Мы гуляли по городу уже второй час. После полученного в храме «благословения» мне захотелось проветриться и привести мысли в порядок. Хотя где-то там, на задворках, все же крутилась занимательная арифметика. На предмет - сколько мне надо прожить, чтобы обзавестись подобным… рассадником Властелинов, сколько понадобится средств и, самое главное, где взять для них столько государств? Так и Орраша не хватит. А если к этому еще прибавить потомков, которые наверняка будут у Тери и Гила… Ой, мама!
Единственное, что радует, «благословение» не до конца договорено было, а раз так - сотрясение воздуха, не больше! Не хватало мне еще для полного счастья ста с лишним потомков…
Надо сказать, что, пока эльфы, люди и оборотни изучали местный рынок (эльфы с Тэ в качестве покупателей, а Шем как проводник и охранник), я устроился под матерчатым навесом у фонтана и блаженно прикрыл глаза. Делать мне больше нечего, только с ними шастать!
Естественно, не заметил, как заснул. Правда, с такими сновидениями лучше вообще не спать. Хотя… факты открылись просто поразительные. Вот только… Я не уверен, что все увиденное-услышанное - правда.
Де-э-эд, ау? Ты там что, заснул? Мне с тобой поговорить надо!
Но мой личный призрак хранил упорное молчание. Причем настолько упорное, что я даже немного обеспокоился. Обычно даже просто присутствие Дариэна ощущалось. Как будто у тебя за плечом кто-то стоит. Нет, ты не слышишь ни дыхания, ни запахов. Скорее… не знаю даже, как сказать, живое тепло, что ли? А сейчас вообще глухо, как отрезало. Может, он все-таки спит? Сколько лет без сна. Или еще как отдыхает. Духам же тоже, наверное, расслабляться нужно. Или нет? Маргул, надо было лучше изучать книги по нежити. Может, там и про духов было написано. Хотя дух Властелина, тем более разделенный, наверняка вне всяческой классификации. И обычным законам не подчиняется.
Недовольно передернув плечами, я покосился на стремительно темнеющий небосвод. Погода портилась просто на глазах. Откуда-то в мгновение ока нагнало туч, и они нависли над городом низким свинцово-серым покрывалом. Ливень должен был вот-вот начаться, а этих «покупателей» марханг знает где носит! Непонятное раздражение осторожной поступью прокралось в душу и свернулось там колючим клубком.
Словно в ответ на мои мысли из-за палаток выскочила вся честная компания, и мы бегом ринулись в сторону таверны, так как путь был неблизкий, а промокнуть никому не хотелось.
Самое интересное, что успели мы едва-едва. Погода словно ждала хлопка закрывающейся двери, чтобы обрушить с небес на землю сплошные потоки воды. За окном стемнело, словно наступила ночь. Хотя время только перевалило за полдень. Ну и погодка…
Увы и ах, но вместо запланированного посещения ратуши пришлось устроиться у жарко полыхающего камина и организовать поздний обед - или ранний ужин, как посмотреть, - а мне еще и выслушать полный отчет о том, что же происходило в торговых рядах.
Выслушал. Ничего нового не узнал… И что ж теперь дальше делать? Кстати, надо выяснить, кто такая эта Тэ. А то я до сих пор не знаю ни кто ее заколдовал, ни как по-настоящему звучит ее имя.
Я уже было открыл рот, дабы повернуть разговор в правильную сторону, но в этот момент меня перебила все та же Тэ, или как там ее по-настоящему кличут.
- Не понимаю, - вздохнула она, - зачем вешать столько украшений на обычный предмет? Как будто от этого кинжал вдруг превратится в бабочку!
Это мы о чем сейчас? О стилете-булавке, что ли? Но удержаться я все-таки не смог.
- Эльфы, что с них возьмешь? - фыркнул я, глядя на закатившего глаза к потолку Рина. И зря…
- А ты разве не эльф? - тут же заинтересовалась девушка. - Но ты же выглядишь так же, как они. Правда, - вдруг запнулась она, - тогда, в повозке…
- Да какой он эльф! - хихикнул новоявленный братец. - Настоящее позорище! Одно слово - темный.
Интересно, когда это они спеться так успели? Пока я занимался организацией завершения путешествия по Плато? Шустрые…
- А сам? - парировал я. - То-то стража на воротах трепетала. Явно от почтения, да? Как же, светлые. Чистые и непогрешимые.
- А вы? - поинтересовалась Тэ, глядя на меня. Я запнулся.
- А мы… - Вино в кружке качнулось, играя на свету кроваво-красными отблесками. - А мы всего лишь те, кем нас создали.
Рывком встав, я шагнул к двери. Ну и что с того, что на улице ливень? Мне сейчас именно это и нужно.
Вода обрушивалась с небес непрерывным потоком. Казалось, неизвестный великан вылил на землю гигантское ведро с водой, решив попросту смыть город с лица земли. Упругие холодные струи хлестали по телу, но и они были не в силах избавить меня от внезапно навалившихся раздумий. Казалось бы, короткий вопрос, а вот все-таки…
Да, мы именно такие, какими нас создали. Разрушители. Идеальные существа, предназначенные для уничтожения как разумных, так и неразумных тварей. Способные в одиночку в мелкий щебень раскатать средних размеров город или не особо крупную армию. Обладающие магическим даром и даром владеть чужими мыслями. Подчинять и властвовать. Идеальные…
Вот только создательница наша совершила одну, всего одну малюсенькую ошибку. В чем она заключалась? Пожалуй, в том, что нам была оставлена… память. И… душа?
И вот цепной пес поворачивает против своего хозяина, выбирая свой путь, собственную жизнь. Только ошейник все так же давит, периодически напоминая, что к нему могут в любой момент прицепить толстую цепь и посадить у ворот. Сторожить. Отец правильно говорил: «Силу мы по-прежнему берем у Царицы и практически не способны принимать больше никакой другой».
Какая-то выматывающая душу тоска нахлынула приливной волной, заставляя поднять голову к плачущему небу и в голос завыть. Рот тотчас же наполнился водой, превращая стон в захлебывающийся кашель. Очередной проблеск молнии и хохочущие раскаты грома, словно кто-то невидимый насмехается над потугами ничтожного зверя оборвать привязь…
В руке словно сам собой оказался кинжал. Мириновое лезвие матово мерцало в пленке воды, притягивая взгляд. Я равнодушно скользнул глазами по кромке, рукояти и задержал взгляд «а темном камне, украшавшем навершие. Серебристая искорка, похожая на случайно заблудившуюся звездочку, ехидно подмигнула. Словно приветствуя старого друга. Вдруг, несмотря на потоки воды и пронизывающий ветер, мне стало тепло и весело. Создан? Ну и пусть! Так было, но когда-то давно. А теперь кто сможет надеть ошейник на ветер или посадить на поводок бурю? Пусть только попробует…
Я засмеялся и закружился под струями, как когда-то в детстве, радуясь ливню и стихии. Прекрасная погода, прекрасный миг, и никто не заорет в самый неподходящий момент…
«Диран!!!»
Варр'кхаллем тер эрр'анаш хорра! От неожиданности я поскользнулся на мокрых камнях и сел прямо в лужу. Ощущения, скажем так, не самые приятные. Дед, ты чего орешь, будто тебя эльфы целуют?! Дар поперхнулся, некоторое время судорожно соображал, что же ему сейчас сказали, а потом снова гневно возопил: «Диран, ты что это творишь!» - «А что такое?» - не понял я. «Что? Ты спрашиваешь - что?! Я тебя уже маргул знает сколько времени дозваться не могу - вот что! Тебя кто учил от меня блокироваться? И главное - нашел же когда! Когда произошел всплеск магии Царицы! Тебе что, жить надоело, Властелин ты нардхангов?»
«Слушай, дед, - не на шутку разозлился я, - хватит из меня уже идиота делать. Мне не пять лет, и даже не десять. Если ты постоянно будешь висеть у меня над душой, я так ничему и не научусь. Поэтому давай спрячем эмоции в болото под кочку и поговорим спокойно? И не на улице, а то от сидения в луже мое здоровье отнюдь не улучшается. И вообще, ни от кого я не блокировался! Это ты куда-то пропал!»
Дариэн, окончательно свыкшийся с тем, что его называют «дедом», на мгновение задумался, а потом согласился. В конце концов, простуда, она и для Властелинов не исключение. А возиться с кашляющим и чихающим мною сейчас некому. Эльфы, вместо того чтобы нормально угостить меня чаем с артаной, только и могут, что приложить чем-нибудь светлым и общеисцеляющим. Таким исцеляющим, после которого только единицы и выживают. Если успевают убежать.

В комнату я влез через окно, так как появляться мокрым в общей зале не хотелось абсолютно. Да и отвечать на ненужные вопросы. А уж в том, что они непременно последуют, сомневаться не приходилось. Аэлин так уж точно прочтет лекцию на тему сравнительного анализа содержания серого вещества в зависимости от возраста. А братишка еще и добавит, что это относится исключительно к темным. Так что, вырастив себе коготки на руках, осторожно влез по стенке на второй этаж. Там применил собственную разработку, позволяющую вскрывать не очень сложные запоры, и тихо перебрался через подоконник. Плотно прикрыл ставни и только потом позволил себе запалить не особенно яркого светлячка. Его рассеянного зеленоватого сияния мне вполне хватило, чтобы скинуть одежду и устроить себе… нет, не горячую ванну. Я сомневаюсь, что таковой предмет на этом постоялом дворе вообще существует! Вопросов здесь действительно не задают, чему я несказанно рад, но обслуживание все-таки оставляет желать лучшего. Отчего-то местные жители уверены: чем меньше моешься, тем ты мужественней. Бред, конечно, полнейший… Вот только разубеждать - себе дороже.
Из предметов гигиены имелся только небольшой тазик, больше похожий на увеличенную миску, помятый кувшин… Рельеф чьей-то головы, о которую его так… отрихтовали, можно было изучить даже невооруженным глазом. И полотенце. Судя по толщине ткани, выкроенное из какого-то мешка.
Поэтому я просто вызвал поток горячего воздуха и, поворачиваясь то одним, то другим боком, нежился в тепле. Даже закрыл глаза и мурлыкать стал от удовольствия. Светлячок, словно уловив мое настроение, начал медленно кружить вокруг. Может, ему тоже не терпелось погреться…
Идиллия оборвалась как-то очень резко, от странного звука, раздавшегося у меня за спиной. Все еще пребывающий в мыслях где-то далеко, я обернулся. Как оказалось, только для того, чтобы уставиться в округлившиеся глаза Тэ. Она стояла на пороге комнаты, держа в руках мой плащ и прикрывая ладошкой рот. Ну и чего, спрашивается, уставилась? Можно подумать, что в первый раз увидела Властелина в частичной трансформации…
«Хм, Ди. Я, конечно, не специалист в данном вопросе, но, кажется, она действительно впервые видит тебя таким». «Это в смысле?» - не понял я. Тяжкий вздох: «Оденься, идиот. Нечего молодых девушек соблазнять!»
О!!! Я же совсем забыл!
Из горла непроизвольно вырвался хриплый рык, который и послужил сигналом к началу действа. Тэ пискнула, уронила плащ на пол и, отчаянно покраснев, вылетела из комнаты. Я же направил поток горячего воздуха на одежду, стараясь высушить ее как можно быстрей. А то опять принесет маргул кого-нибудь, а у меня из одежды только браслет, что превращается в доспех этого, как его… Элетта, да плащ! Сумки-то у Трима в стойле - ну и как я переоденусь? Не ходить же здесь, в самом деле, в полных драконьих латах?!
Видимо, от переживаний я немного переборщил с силой. И одежда, вместо того чтобы высохнуть, быстро обуглилась, превратившись в пепел. Ир хор'ракаш тер маар'кеташ! Ну и что мне теперь делать? Снова лезть под дождь, прикрываясь только крыльями, тайком ползти в конюшню и опять сушить вещи? Угу, и повторять все сначала.
Закутавшись в одеяло, я присел на край кровати и задумался. Вообще-то можно подождать окончания непогоды, но с другой стороны - все это время безвылазно сидеть в комнате? Да и ехидные комментарии оборотня на эту тему мне уже почти слышатся.
Вообще-то есть один выход, но он мне очень не нравится. Не знаю, почему так происходит, но, как только я становлюсь Властелином, церемониальный наряд возникает словно сам собой. Вне зависимости от того, что было надето ранее.
В принципе, если снять камзол и плащ да снова «стереть» корону, то на первое время может и хватить… Будем надеяться, что в этой глуши нет знатоков темного этикета. Вот только… отлученный рыцарь… А, к маргулу его в болото! Он и так знает, кто я. А уж общаться с ним я больше не собираюсь. Не люблю такие вот… перепады настроения. Сам этому подвержен. И вообще, мало ли чему их там обучают в том Ордене? Может, они проходят все двадцать три церемониальных покроя верхней одежды правящей семьи. Или тридцать восемь способов вывязывания и завязывания «Шнура мира». Конечно, у меня на шее этот шнурок завязать не удастся, но… Лучше не экспериментировать.
Дед только хмыкал, наблюдая за моими метаниями, и посмеивался. Видимо, прощение получено, хотя и не в полном объеме. А объясниться нам с ним надо в любом случае. Такие вот странные совпадения чаще всего являются предвестниками грядущих неприятностей. И если уметь их слушать, то многого можно избежать. Или хотя бы подготовиться к удару.
В коридоре послышались приближающиеся шаги. Не будем искушать богов, заявляя, что гости не ко мне, а просто быстро проведем обращение. Дверь резко распахнулась и грянула о стену. Мигающий свет магического шарика осветил колоритную троицу. Рыцарь, эльф и оборотень во все глаза уставились на меня.
Это называется: помяни маргула, а он уже тут…

Отступление шестое, очень злобное

Всплеск гнева госпожи застал его на рынке, где приходилось исполнять уже надоевшую роль живой силы: у Ниры деньги задержаться попросту не успевали. Радовало только то, что с месяц назад все же удалось положить небольшую сумму в гномий банк, так что теперь не придется снова лихорадочно искать работу или отправляться в Стальную пустыню, дабы расплатиться по долгам.

Предыдущая страница 17 Следующая страница


Маленьких все обидеть норовят! 18

Резкая вспышка боли, комком застрявшей в груди. Рыцарь, неразборчиво ругнувшись, оперся о стену дома, прижав руку к так некстати занывшему сердцу. Встревоженная Нира тут же подскочила к нему:
- Рон, что случилось?!
- Н-ничего, - с трудом выдохнул воин, - все в порядке, сейчас пройдет…
Какой-то прощелыга, вот уже с час настойчиво обещавший всем проходящим мимо «неземное удовольствие», тут же скользнул к странной паре. Причем, судя по опасливому шепоту и бегающим глазкам, предлагаемые «удовольствия» были из разряда запрещенных.
Вот только на этот раз хватило одного раздраженного взгляда, чтоб этого сального типа словно ветром сдуло. Который, кстати, на самом деле уже начал крепчать. Воин прекрасно знал, что последует дальше. Так что, едва боль начала отступать, решительно подхватил девушку под руку и настойчиво потащил в сторону постоялого двора, где они снимали пару комнатушек. Сейчас на улице лучше не показываться. Беспорядки в городе ближайшие несколько дней обеспечены.
Вот только… Странно как-то. Создается впечатление, что гнев Царицы был направлен не против всего Орраша. Слишком уж… точечным был удар. А к маргулу! Сейчас это уже неважно. Главное - спрятать Ниру в безопасном месте. Но какой же все-таки сильный всплеск! Достанется сегодня темным…
Темным… Ухваченная за хвост мысль поразила рыцаря не хуже сверкавших за окном молний. Маргул, мальчишка!
Нира не сопротивлялась, когда он приказал ей сидеть в комнате и никуда не выходить, а сам бросился к трактиру, где остановилась эта странная компания. Благо, выяснить это удалось легко.
Так и есть. Все они, за исключением темного, сидели внизу, греясь у камина. Словно и не заметили ничего… Разве что рыжий парень, купивший неизвестного зверька, нервно крутил в руках тонкий стилет.

Еще утром, придя в себя, на вопрос, как к ней надо обращаться, расколдованная девушка раздраженно ответила, что прозвище «Тэ» ее вполне устраивает. А вот отвечать, кто ее зачаровал, отказалась наотрез. Так что сейчас, в общем зале таверны, никто и не пытался возвращаться к той теме, и разговор, прерванный уходом Дирана, вновь зашел об оружии. Вернее, чуть было… потому как Тэ внезапно заметила, что юноша забыл на спинке стула плащ. Подхватив его, она нетерпеливо бросила:
- Я занесу ему в комнату и вернусь… - И как в воду канула.

Появления насквозь мокрого Рона никто в первый момент и не заметил. Воин шагнул к занятому странной компанией столику и, стряхнув с волос капли воды, рявкнул:
- Где?..
Хвала богам, но объяснять, о ком идет речь, не пришлось. Даже эльф не стал задавать глупых вопросов, лишний раз удивив многое повидавшего отлученного рыцаря. Похоже, выражение, светившееся на лице Рона, без слов объясняло, что все расспросы сейчас более чем излишни.
По лестнице, ведущей наверх, даже не взбежали - взлетели. Тэ, решившую именно в этот момент спуститься на первый этаж, чудом не сбили с ног. Благо, эльфийка оказалась Стражем и смогла точно сказать, где находится ее мнимый собрат, да и Рон слишком уж хорошо представлял, чем может обернуться для этого городка гнев мальчишки-Властелина. Пусть даже и необученного. Вернее, именно необученного. Наверное, дверь распахнулась мгновенно, но отлученному рыцарю эти секунды показались бесконечно долгими. Взгляд метнулся по комнате и зацепился за стоящую в центре фигуру…

После короткого разговора с привратником принца Теренса с сопровождающими запустили внутрь Айхарта. Темноволосый мальчишка лет тринадцати на вид с поклоном принял поводья грона и, опасливо косясь на огромные клыки зверя, повел того в сторону конюшен.
Спешившийся герцог Дорийский предполагал, что его сразу препроводят к Великому магистру Ордена. Каково же было его удивление, когда все тот же мальчишка в костюме оруженосца Ордена вновь появился перед ним:
- Ваше Высочество, его превосходительство лорд гар'Дайхэн занят на тренировке, прервать которую никак невозможно. Если Ваше Высочество позволит, я провожу вас в келью, где вы сможете отдохнуть до того момента, как Великий магистр освободится.
Можно было возмутиться, потребовать немедленного общения с магистром, но… Зачем?

Комнату, предоставленную принцу, кельей можно было назвать с очень большой натяжкой: стены затянуты бархатом, мягкая кровать под балдахином, лакированный стол, стул в форме песочных часов, множество гобеленов… Теренс замер, удивленно разглядывая помещение.
- Вам что-то не нравится, Ваше Высочество? - звякнул за его спиной встревоженный голос оруженосца.
- Н-нет, все в порядке… - тряхнул головой принц. А потом, решив, что ни одно знание не бывает лишним, поинтересовался: - Как твое имя?
Новый поклон:
- Лирт гар'Тшхен, Ваше Высочество.
- Все в порядке, Лирт, - вновь кивнул герцог Дорийский, - можешь идти.
Мальчишка буквально испарился. Принц же медленно опустился на стул, крутанул на пальце тяжелый перстень Хранителя, полученный взамен… утраченного.
Общение бывает разным. Можно стать единым целым со своим Хранителем, а можно просто закрыть глаза и тихо начать:
- Эйликх тхэнир Лиинс…
И затянет всю комнату сумрачный туман, блеснут в углах нежданные звезды, а вслед за тем…

Огромный черный дракон парил в небе, лениво помахивая крыльями. Далеко внизу виднелись верхушки деревьев. У человека непривычного подобный пейзаж мог бы вызвать головокружение, но ни Гил, ни Лерса к таковым не относились.
Честно говоря, сейчас многоликая могла бы со спокойной совестью сказать, что она счастлива: ветер перебирает прядки волос, нежно целует кожу. Рядом - человек, который дорог… Что еще нужно?
Внезапно перед мордой дракона блеснул яркий свет, и Лерса, тихо охнув, на мгновение прикрыла глаза рукой, а когда наконец опустила ладонь, то увидела, как на ладонь Гила упал появившийся из воздуха свиток. Герцог Алентарский не глядя сорвал тяжелую сургучную печать, пробежал взглядом письмена и тоскливо вздохнул:
- Возвращаемся в Кардмор.

Теренс сидел в кресле, уныло уставившись в открытое окно. Принц не догадался взять с собой ни единой книги, магистр Ордена до сих пор не освободился, так что сейчас Первый Рыцарь Тьмы откровенно скучал. Увлекайся принц оружием - и можно было бы попытаться попасть на ту таинственную тренировку, прерывать которую никак нельзя, но… Особой страсти к фехтованию Теренс никогда не испытывал - это Гила за уши не оттянешь от стойки с мечами, - поэтому подходящего занятия никак не мог придумать.
Яркую вспышку света он попросту прозевал - ну кто виноват в том, что Гил совершенно не разобрался с координатами, - и письмо, вместо того чтобы упасть на ладонь, материализовалось в дальнем углу. Тери вздохнул и, подобрав послание, осторожно развернул его. Письмо брата начиналось словами:
«Так как мама учит быть вежливым, то - здравствуй, Тери!
А теперь, когда официальная часть закончилась…
Ты издеваешься, да?! Нет, ну вот объясни мне, кто тебя учил сперва уезжать из дома (как говорит мама, не захватив даже запасного носового платка), а потом присылать письма с просьбами выяснить что-то там по древней истории? Учти, у меня есть своя жизнь! И я не желаю тратить ее на сидение в библиотеке и раскопки старых летописей. Нет, я, конечно, понимаю, что теперь, когда отцом уже назначен новый наместник в Мореании, я свободен, но… дай же пожить спокойно!
Так что, если еще раз так поступишь, я… я не знаю, что с тобой сделаю!
О, придумал! Я скормлю тебя Пиньке! А поскольку он есть просто так наверняка откажется, мне придется тебя зверски расчленить… Потом, правда, встанет вопрос о престолонаследии, но, думаю, я попросту откажусь в пользу Дирана. А так как из Ди правитель выйдет, мягко говоря, отвратный, в страну придет разброд и шатание… Пожалей государство, не издевайся надо мной!
Гил».
На этом письмо заканчивалось. Теренс так ничего и не понял. Мотнул головой, перевернул послание, надеясь увидеть продолжение на другой стороне листа, но и там было пусто. Принц тихо ругнулся. Какого маргула?! Где, собственно, то, ради чего и писалось послание брату?!
Новая вспышка света - и на пол упало очередное письмо. Для разнообразия оно приземлилось прямо в то кресло, где до этого сидел Тери.
На этот раз Второй Рыцарь Тьмы решил не заморачиваться приветствиями.
«Хотел ограничиться только первым письмом и послать тебя лесом, но Лерса разубедила. А потому читай и запоминай, что я написал: второй раз перечитать будет нельзя - на письме заклинание самоуничтожения. Я бы не ставил, но Орден Предвечной Тьмы, как ты знаешь, закрытый, а потому все, что его касается (история, способности рыцарей), запрещено к распространению.
Так, короче, осознанием важности момента, я думаю, ты проникся, а потому продолжаем.
Честно говоря, не знаю, что из истории Ордена ты знаешь, а что нет, потому пишу все подряд, естественно сокращая. Слушай, какой же я идиот! Надо было тебе попросту книгу переслать и не мучиться. Правда, ее, наверное, пришлось бы тоже уничтожать, и тогда я бы перед папой не отчитался. А, ладно, разберусь!
Короче. Орден был основан лет через пять после гибели Царицы. Трое темных, ставших предпоследним опытом богини: Дайл гар'Тшхен, Оррис гар'Теещт и Фрес гар'Айшен решили, что лишь они знают ее волю… Постепенно Орден рос. Все больше темных вставали под его щит. На третьем году правления Кронэла I произошла одна из крупнейших битв между Орденом Предвечной Тьмы и Темной империей. Орден проиграл. Потом произошло еще несколько схваток. В итоге, примерно тридцать пять веков назад Орден окончательно приобрел нынешний статус: крепкая военизированная единица, подчиняющаяся непосредственно Великому магистру и крайне опосредованно императору (хотя официальные документы и утверждают, что все наоборот). И как ты думаешь, в случае если возникнут разногласия между приказами магистра и Властелина, кого послушают рыцари? Собственно, именно из-за этого папа тебя туда и послал…
В общем, на этом краткий экскурс в историю Ордена можно было бы и закончить, но мне кажется, необходимо еще одно уточнение.
Лет двенадцать назад в Ордене чуть не произошел раскол. Согласно сохранившимся документам (Мне пришлось искать их в такой пылюке… Ты со мной вовек не расплатишься!) несколько рыцарей, среди которых упоминаются фамилии Тшхен, Таре, Кхаен (Красиво, да?! Лучшие роды Темной империи!), заявили, что времена, когда влияние Царицы Ночи было велико, прошли, что жизнь меняется и вместе с ней пора изменяться самим. Согласно найденным свиткам, они считали, что в крови каждого из созданий Царицы есть капля крови богини… Уж не знаю, насколько эта версия верна, но факт остается фактом: раскольники утверждали, что найден способ убрать эту частицу богини, стать независимыми от нее, и вроде как даже сделали это…
Победили сторонники ортодоксии. Раскольники были заклеймены и изгнаны из Темной империи.
Все! Больше мне сказать тебе нечего.
Гил.
P.S. Еще раз назовешь меня Берти (пусть даже в письме) - и Пиньке придется давиться не сырой властелинятиной, а жареной! Пожалей дракона!
P.P.S. Тери, если это настолько серьезно, только сообщи - сразу же буду в этом маргуловом Айхарте».

Примерно через час, когда Теренс уже окончательно собрался с мыслями, наконец состоялся разговор с Великим магистром. Из этого общения принц вынес только одно - в случае войны Орден будет на стороне Темного Властелина. Хоть какая-то польза от этой поездки…
Разговор был уже почти закончен, когда Теренс решил все-таки поинтересоваться:
- Еще одно…
- Да, Ваше Высочество? - флегматично протянул седовласый мужчина в черной мантии.
- Сегодня я видел оруженосца, чья фамилия Тшхен…
- И?..
- Насколько я понимаю, участником раскола, состоявшегося около десяти лет назад, был его родственник.
- Отец, - не меняя скучающего тона, поправил Теренса магистр.
- И его все-таки приняли?
- Мы не можем отказать тому, чей предок был одним из основателей Ордена, - пожал плечами магистр, - тем более что пока он не рыцарь.
- Но когда-нибудь станет им.
- Не станет никогда.
В первый момент Первый Всадник Ночи решил, что он ослышался:
- Что?
- Он не станет рыцарем, - сухо повторил магистр, - не пройдет посвящения.
- Не сможет или не пройдет? - решил на всякий случай уточнить герцог.
- Способности у него хорошие. Почти как у представителя старшей знати… - вздохнул магистр. - Не пройдет.
Теренс слишком хорошо знал, что в Темной империи непрохождение обряда посвящения чаще всего означает смерть… Принц некоторое время молчал, а потом тихо поинтересовался:
- То есть… вы позволите прерваться роду того, кто был основателем Ордена?!
Магистр вскинул голову, уставившись в упор на Теренса, и впервые за время разговора позволил себе скупую улыбку:
- Я слышал, у Лирта есть младшая сестра. Ей сейчас, кажется, около одиннадцати с половиной… Надеюсь, в случае гибели последнего мужчины рода Тшхен, Его Величество император, в память о прошлых заслугах этого рода, позволит возможному мужу юной госпожи гар'Тшхен принять имя жены.

Элиа бесцельно блуждала по городу с самого утра. Огромные дома, бойкие разговоры… Девушка откровенно не понимала, куда она попала и как ей найти Дирана. Незнакомые, непонятные места… Зачем только Аефа отправила ее сюда? О том, как она вообще здесь оказалась, девушка решила пока не задумываться, логично подумав, что ни к чему хорошему это не приведет.
Нежданный ливень, заставший ее в небольшом переулке на окраине города, Элиа переждала под каким-то навесом. Впрочем, в какой-то миг на темную нахлынула дикая злость. На себя, за каким-то маргулом отправившуюся на край света, на Дирана, бросившего ее в Светлых землях, на…
По щеке побежала тонкая полоска темных чешуек… Злость пропала также неожиданно, как и появилась, а Элиа, придя в себя, обнаружила, что стоит, наматывая на руку поводья коня, и лишь дождь бросает в лицо горсти водяных брызг.

Объединенный Совет Светлых земель начался на рассвете, когда большая часть гостей, прибывших поздней ночью, только начала продирать глаза.
Солнечный свет струился сквозь ветви деревьев, перекликались мелкие пташки, невидимые в листве, представители Светлых земель тихо переругивались, выбирая себе место, подходящее по чину, - все было более чем привычно и банально. Но банальности закончились, когда Светлый князь Миритиль ли'Аринкуэль объявил повестку…
Возмущались все. Спорили, перебивали друг друга, кричали… Да где это видано?! Объединиться с темными?! Да как можно даже заикаться об этом?! Грядущая война? Чушь!
Лишь Светлый князь стоял, скрестив руки на груди, и с легкой (знающие люди сказали бы «ехидной») усмешкой наблюдал за только начинающим набирать обороты спором. И вот когда в многоголосом гомоне, раздававшемся под сводами (или под ветвями, как удобнее) главной залы, на мгновение, всего лишь на одно, наступила тишина, князь обронил:
- А теперь я бы хотел услышать мнения, а не базарную ругань, и узнать наконец решение Совета.
Молчание затянулось… Впрочем, ненадолго.

- Я протестую! - вскочил на ноги седовласый пожилой мужчина. - Я считаю, что нельзя окончательно верить словам Светлого князя, да простит он мне эту наглость. - Легкий кивок в сторону Миритиля. - Всем известно о связи эльфийского двора с Властелином и…
Князь, к тому моменту уже сидевший в кресле с высокой спинкой, удивленно покосился на него.
- Боюсь, мэтр Аркэн, - тонко улыбнулся князь, - не вам говорить о порочащих связях с темными…
В первый момент седой задохнулся, а вслед за этим выдал:
- Я не должен отвечать за необдуманный поступок моего сына!
- По-вашему, - заломил бровь эльф, откидываясь на спинку резного трона, - я должен отвечать за необдуманные поступки моего предка?
- Кто говорит о вашем прадеде, князь? - не успокаивался мужчина. - Ваша кузина…
Новая улыбка, скрывшая неожиданную волну страха (как тайна могла выйти за пределы семьи?):
- Позвольте вам напомнить, что род ли'Аринкуэль официально отрекся от Кристаниэль. В то же время ни одна живая душа не сможет сообщить, что слышала официальную формулу отречения, произнесенную вами в адрес вашего сына…
На этот раз седовласый не смог подобрать достойного ответа.

Итог Светлого Совета был более чем предсказуем. Грядет война? Противник неизвестен? Объединяться с Темными землями нет смысла. Нападут - так империя пострадает первой, благо в Светлых землях пока никаких вспышек не замечено. Ну а начнутся бои, тогда и подумать можно…

Тихий разговор, состоявшийся под сводами Дубравы, вряд ли мог заинтересовать даже самого любопытного слушателя. Беседовали двое: черноглазый мужчина с ранней сединой в темных волосах да молодой человек лет двадцати пяти. Впрочем, разговором это было назвать сложно. Слишком уж часто возникали паузы, чувствовалась какая-то неловкость…
- А… что с отцом? - поинтересовался мужчина, отведя в сторону взгляд.
- Он умер. Три года назад, - обронил юноша.
- То есть… Герцог теперь ты?
Вопрос остался без ответа: молодой человек, не глядя, сорвал с ветви горсть листьев и, словно задумавшись о чем-то, начал по одному сбрасывать их с ладони.
- Вангар, где ты ходишь, я тебя везде ищу! - Женский голос, разорвавший неловкую паузу, прозвучал подобно грому небесному.
Мужчина вздрогнул, а потом, словно решившись на что-то, усмехнулся и, дождавшись, когда женщина подойдет, сообщил:
- Рион, познакомься - моя жена Тайма. Тайма - мой брат Рион эн'Грай, герцог Ниравиэнэ.
- Так, Вангар, - герцог провел ладонью по встрепанным волосам, - а теперь расскажи мне все то же самое, что было на Совете, только, пожалуйста, без этих официальностей и переливаний из пустого в порожнее.

Огромная черная кошка без устали неслась вперед. Прыжок. Еще один.
Хочется есть? Плевать. Пить? Тем более. Первая мысль после прочтения письма была только одна - месть! Но… как отомстить? Любовное письмо, адресованное твоей матери… Та-а-арк мархар, что делать?!
Первая мысль - вызвать на дуэль! Но… Как можно вызвать Властелина?!
И дело даже не в том, что он сильнее: Кей, не задумываясь, пошел бы на смерть - подобное оскорбление может быть смыто лишь кровью, и какая разница чьей? Император же попросту не примет вызова. Кей не рыцарь, посвящения еще не прошел. А дуэль возможна лишь между равными.
А раз так - нужно найти тех, кто не побоится бросить вызов Властелину. И многоликий не сомневался, что сможет это сделать.

Глава 7
ПОСЛЕДНИЙ БОЙ, ОН ТРУДНЫЙ САМЫЙ…

Я лежал на кровати, закинув руки за голову и уставившись пустым взглядом в потолок. Бред какой-то получается… И зачем, спрашивается, они вообще ко мне в комнату вломились? И ладно бы сказали что-нибудь хорошее (или хотя б плохое), так нет. Помолчали, потоптались, развернулись и ушли. Дружно. Даже кузен ничего не спросил. И не сказал. Кто-нибудь, объясните мне, какого маргула они сюда заходили?!
Весь день какой-то… вывернутый. Неправильный. И начались все эти неправильности с того момента, как странная зверушка, Шамитом купленная, оказалась девушкой. Все, все неправильно! Дедушка вон сперва молчал как светлый партизан в засаде, потом разорался как маргул под причастием, а теперь опять ни звука. Дед, а дед, где ты там?! Молчит. Вот так и думай, куда он девается… А сам еще утверждал, что это я от него экранируюсь. Хе, да очень надо! Да ну это все подальше… Молчит, ну и пусть себе молчит. А я, а что я? Вниз на первый этаж спущусь? Не-этушки, не хочется! А то опять с этой Тэ ненормальной столкнусь. Так что ж делать?! Здесь дальше лежать, не раздеваясь и не разуваясь?
Я покосился на окно, через которое влез в комнату. А вот если дождь уже закончился, тогда… на волю, в пампасы!

Предыдущая страница 18 Следующая страница


19 Ксения Баштовая, Виктория Иванова

Ой, куда-то меня не туда занесло… А, ладно, сейчас посмотрим, а потом пойду пройдусь, подышу свежим воздухом. Главное только вылезти так же, как я сюда влезал…
На улице между тем действительно посветлело. Дождь закончился внезапно, как и начался. Я распахнул ставни, высунулся из окна по пояс. Ага, вот здесь можно вниз по стеночке, также как наверх забирался, а потом, на уровне крыши первого этажа, небольшой тент будет, надо на него спрыгнуть, вернее, соскользнуть, а то грохнусь еще на мостовую. То-то местным пацанам смеху будет.
До навеса я добрался легко и быстро. А вот спрыгнуть с него на землю оказалось намного труднее. Прежде всего потому, что, когда я на него свалился, пружинить этот самый тканевый навес отказался, уверенно разорвавшись под моим весом. Ой, ма… Тайшеен эр гриё эс'кхаа… Закончить эту красивую и сложную фразу в соответствии со всеми правилами старотемного мне не дала внезапно приблизившаяся земля, а еще какой-то человек, оказавшийся так некстати на том месте. Именно ему на голову весь такой красивый я и свалился…
Человек что-то невнятно пискнул и больше признаков жизни не подавал.
Ой, маргул! Я взвился на ноги, судорожно вернул себе эльфийский облик (кстати, а я только сейчас заметил, что перекидывание стало мне легче удаваться! «Еще бы! - насмешливо фыркнул Дар. - После Плато-то!» О! Заговорил!) и лишь тогда рискнул посмотреть на столь неожиданную жертву своей неосмотрительности. Надеюсь, ее хоть откачать можно? А то придется потом кузену придумывать что-то невообразимое, на тему «он сам напал на благородного эльфа, а мы тут мимо проходили». Боюсь только, никто не поверит…
Конь этого несчастного, поводья которого так и не выпустили, нервно всхрапнул. Будь я в нормальном облике, кинулся бы помогать и спасать, но с этой эльфийской мордой лица… Рин меня потом со свету сживет за «роняние» чести всех длинноухих. И так за прошедший день меня раз семь идиотом обозвал - во исполнение обещания, так сказать.
В общем, мне ничего не оставалось, кроме как стоять и молча ждать, когда ж жертва моей неосмотрительности наконец встанет на ноги. Та, однако, провела ладонью по черным волосам, заплетенным во множество косичек, медленно поднялась на колени.
Стоп. Косички?
Я, конечно, понимаю, мало ли какие в этих Светлых землях веянья моды, но… Тут сшибленный мной человек наконец встал на ноги, тихо ругнувшись, повернулся ко мне…
- Элиа?!
Девушка, как раз вытирающая со щеки потеки грязи (точнее, равномерно размазывающая их), вздрогнула:
- Д-да? - В следующий миг она взяла себя в руки и холодно сообщила: - Но, боюсь, вас я не знаю.
Я посмотрел по сторонам, проверяя, нет ли поблизости никого излишне любопытного, убедился, что в такую погоду порядочные люди дома сидят, и притворно вздохнул:
- Тогда будем знакомиться! - А вслед за тем протянул руку для пожатия: - Диран ас'Аргал гар'Тарркхан, ненаследный принц Темной империи.
Если бы Грим, наш дворецкий, услышал столь вольное сокращение титула - придушил бы меня собственными руками. Но, извините, если бы я сейчас начал произносить весь не то что полный - краткий титул, ждать ответа мне бы пришлось долго.
- Ди?! - только и смогла выдохнуть потрясенная девушка.
Ой, ну хоть не милорд! Уже хлеб. «Надо было с первого дня ее на перевоспитание шаманам отдать!» - хмыкнул Дар.
- А что, не похож?
- Н-нет…
Я только вздохнул:
- Объяснять долго и нудно. Пошли в трактир, там рыжий со своей женушкой все тебе поведают.
Элиа, только сделавшая шаг мне навстречу, замерла, захлопав ресницами:
- С какой женушкой?!
Ой, маргу-у-ул… Ее же на площади во время венчания не было, а потом как-то не до рассказов… Со всей этой суматохой.
- С Аэлин, - мрачно пояснил я.
Похоже, Элиа наконец мне поверила: шагнула вперед, - но в следующий миг вдруг замерла:
- А как я пойду? Такая… грязная, - с несчастным взглядом выдохнула она.
- Вот в своей комнате и отмоешься, - пожал плечами я. Хотя, если честно, с трудом представлял, как можно отмыться в местных условиях. - Коня в стойло, и пошли.

В самых дверях трактира мы буквально столкнулись с Роном. Странно… А что он так долго внутри делал? Из моей комнаты все вроде одновременно ушли. Брови темного удивленно поползли вверх, но в следующий миг отлученный рыцарь насмешливо хмыкнул:
- Кажется, я зря сравнивал с тараканами светлых…
В первый момент до меня не дошло, а когда я понял, о чем он, Рон был уже далеко. Да я его, да я ему… «Остынь, - со смешком посоветовал Дар. - Он ведь и по себе прошелся подкованными сапогами. Причем, судя по всему, совершенно осознанно».
Да? Ну тогда ладно…

Шамит и Рин уже вернулись к столу, за которым, как оказалось, все это время оставалась Страж, так что я попросту подвел Элиа к этой странной компании.
Уж не знаю, с какого перепугу они все так ко мне ломились и чего им там наплел Рон, но сейчас все вернулось в прежнее русло. Кузен объяснял грубоватому оборотню всю прелесть оружия, украшенного драгоценными камнями. Рыжий хмурился и, крутя в руке родной стилет, упрямо твердил, что главное - подобрать клинок по руке. А камни, гравировка - это все излишества. Его что, Тэ покусала? Та вон тоже что-то такое рассказывала. «А ты что думаешь?» Ну… Все зависит от оружия. А вообще спроси об этом Гила. Это он у нас мечом по голове стукнутый. С детства. Несколько раз.
Аэлин в спор не вмешивалась. Лишь с какой-то странной усмешкой переводила взгляд с Рина на Шамита.
Первой наше приближение заметила именно она. Вскинула голову и охнула, потрясенно уставившись на меня с Элиа. А затем и оборотень с эльфом соизволили прервать диалог и посмотреть в нашу сторону.
Та-а-ак… Наверно, надо всех друг другу представить?
- Элиа, это Рин, мой кузен. Рин, это Элиа… - Как продолжить, я просто не придумал, да, впрочем, это бы и не понадобилось.
- Я счастлив быть представленным вам, миледи! - согнулся в глубоком поклоне эльф, чудом не долбанувшись головой об стол. И кажется, он говорил совершенно серьезно.
А темная вдруг покраснела как шкертов цвет, глаза опустила… Что это с ней?! «С холода пришла, замерзла?» - наивно предположил дедушка.
Ну и маргул с нею… Не знаю, как и кто, но на меня вдруг накатила дикая усталость. Все эти превращения, карабканья туда-обратно… Я маргран знает сколько так не выматывался. День был просто диким!
Надеюсь, они здесь и без меня разберутся. Благо, Аэлин и Шем, замершие при виде Элиа, наконец отмерли и синхронно шагнули к ней. Уж не знаю, обнять ли собрались, придушить…
В общем, я сладко зевнул и, пожелав всем спокойной ночи, направился наверх. Уже на лестнице столкнулся с Тэ, спускающейся со второго этажа. Девушка смерила меня гневным взглядом и прошипела:
- Ни звука!.. Ничего не было! Я не заходила и тебя не видела! Я вообще тебя не знаю! Ясно?!
- Как будет угодно, миледи, - равнодушно пожал плечами я, проскальзывая мимо нее.
И, уже падая на кровать в своей комнате и покосившись на серое небо в щели между ставнями, я успел только слабо удивиться, как рано темнеет в этом Д'Окморе.

Еще немного. Еще чуть-чуть. Тонкие пальцы скользят по испещренной трещинами стене.
Удар. Еще один. Ледяное крошево режет руки в кровь. Застывают капли прозрачными рубинами.
Удар. Еще один. Ветер кружит хлопья снега.
Удар. Смех вплетается в завывание вьюги.
Удар.
И грохот, с которым рушится преграда, будет услышан даже за сотней Граней.
Ну что ж, Дар… Не знаю, как ты, а я очень ждала этой встречи! Первой за тысячи лет. И последней!

Ночная хмарь окутывала мир. Серая дымка клубилась по земле, струящимися змейками подымаясь до колен. А вокруг… Вокруг не было ничего. Лишь эта странная темнота, в которой, я уверен, можно было бы рассмотреть что угодно, если бы это «что угодно» здесь существовало.
Да где ж это я оказался?! Я судорожно огляделся по сторонам.
- Не дергайся, - мрачно обронил Дариэн, стоявший рядом со мною с обнаженным мечом в руке.
Не понял… Почему я его вижу?! Он ведь всего один раз мне на глаза показался!
- Не дергайся! - вновь бросил он.
А я вдруг заметил, что вокруг его правого запястья обвязана тонкая алая нить, тянущаяся к эфесу меча.
- Но…
- И заткнись, - подытожил он чреду советов. Странно… раньше он таким не был… Может, кто-нибудь объяснит мне, что здесь происходит?
- Смотри… - вдруг тихо обронил Дар, указывая взглядом куда-то вперед.
Я всмотрелся в туманную дымку и замер, не в силах отвести взора. На какой-то миг мне показалось, что невидимый режиссер отодвинул кулису в театре, а вслед за этим… Блеснула вдали тонкая горизонтальная полоса. И еще одна. И еще… Потом проступил силуэт… О нет! Только не говорите мне…
Фигура, закутанная в черный балахон, уверенным ровным шагом шла вперед, приближаясь к нам, и казалось, сама дорога, вымощенная белесыми янтарными плитами, стелется под ноги ей.
Нас разделяло всего несколько футов, когда женщина остановилась, вскинула руки над головой… И над пустотой разнесся торжествующий звонкий девичий смех:
- Я вернулась!

На меня вдруг накатила холодная волна апатии. Ни злобы, ни ненависти, просто равнодушие. Я не знаю ни где это происходит, да и происходит ли вообще, но раз я здесь… Я готов пройти этот путь. Пусть он даже будет без возврата.
Но Дариэн вдруг мотнул головой и тихо обронил:
- Не вмешивайся. Это моя битва.
…Сказать я ничего не успел. Да и не смог бы. Дариэн сделал шаг вперед, и… Я почувствовал, как вырастает между мною и ним прозрачная стена. Над полем прошелестел тихий смешок:
- Надеешься спасти свой род, Дариэн? Ты остался все таким же. Наивным романтиком. Или попросту - дураком.
Он даже облик не пытался поменять, оставаясь человеком. Промолчал и лишь отсалютовал ей мечом.
Она ударила первой.
А я, понимая, что силы слишком уж неравны, рванулся вперед, но… Не знаю, какой магией пользовался дед, но стена была крепка. Мне оставалось только со злостью ударить по ней кулаком, разбивая руку в кровь.
- Не вмешивайся… - тихо шелестнуло за моей спиной.
Я резко оглянулся, готовясь дать отпор любому, кто подобрался сзади, но… за моей спиной стояли они: те, чьи портреты я сотни раз видел в Кардморе. Веселые и грустные. Молодые и старые. Серьезные и мечтательные. И всех их объединяло только одно - они были Властелинами. И все они стояли, не отрывая напряженных взглядов от Дара и его дуэли.
На мгновение мне показалось, что я увидел промелькнувшее лицо отца…
- Не вмешивайся… - вновь прошелестел чей-то голос из толпы. - Это его битва…
Сжав губы, я вновь повернулся к Дару. Почему дерется он?! Почему он, а не я?!
Я ведь помню все! Помню ту холодную ярость, накатывающую при воспоминаниях, помню боль… Помню невидящие глаза Тийлы, уставившиеся в темное небо, помню горький вкус пепла в сожженных деревнях, помню разграбленную Дубраву… Помню!
Тихий шелест вздоха:
- Думаешь, ты один - помнишь? А он - пережил. И выжил.
Но все равно, он один из нас! Мы никогда не оставляли своих. Никогда. Не хочу становиться первым, кто нарушит это правило! Пусть я не могу помочь физически, но…
Рука привычно легла на сердце. Глаза закрылись, для Той, которую я хочу позвать, свет и дороги не нужны. Она придет и так. Кончики волос тронул легкий ветерок, горько пахнущий полынью. Невесомые теплые руки опустились на плечи, даря спокойствие и так необходимую уверенность. Сила поднялась изнутри волной и полноводной рекой полилась в канал, крепче мириновых цепей связавший меня с дедом. Ты можешь думать что угодно, но не зря мы встретились.
Совсем не зря…

Глупый, глупый Дар… Неужели ты думаешь, что если я создала тебя, так не могу тобой управлять? И, например, полностью обездвижить?
Глупый, глупый Дар…

Я слишком много пропустил из того боя, а потому просто не понял, как получилось, что Дар внезапно замер с отведенным для удара мечом. Замер, не в силах пошевелиться… А в голосе Царицы зазвенела издевка:
- Вот и все, Дар… Знаешь, если бы ты не вышел вперед, я бы еще подумала, кого, тебя или кого-то из твоих потомков, оставить в живых, но теперь… А может, ты хочешь что-то сказать напоследок? Давай, говори, я сегодня добрая. - Ее ладонь ласково коснулась его щеки.
- Знаете, миледи, - голос Дариэна больше походил на хрип, - разделение души очень удобная вещь. Главное только найти ту часть себя, которая не имеет к вам никакого отношения! - И меч, словно ожив в его руке, рассек черный балахон…

Я не знаю, в какой миг исчезли те, что стояли за моей спиной (да и были ли они вовсе), но в тот миг, когда стена пропала и я рванулся к Дару, никого, кроме нас двоих, не было. Присутствие той невидимой силы, что была рядом, и даже черный балахон - все как будто растворилось в тумане.
Услышав мои шаги, воин резко обернулся, намерившись отразить внезапное нападение, но потом разглядел, что это я, опустил меч и устало улыбнулся.
- Вот теперь все, малыш… На этот раз действительно все, - вздохнул он, приглаживая свободной рукой волосы.
Властелин хотел сказать что-то еще, но мельтешение этой красной нитки, то на левой руке, то на правой, попросту выводило меня из себя. Не дождавшись того, что он собирался сказать, я перехватил его ладонь в воздухе, подцепил пальцем нить, обвившуюся вокруг запястья, и одним рывком разорвал.
- Вот, а теперь можно поговорить, - хмыкнул я, вскидывая глаза на Дариэна. Но, натолкнувшись в следующий миг на его ошарашенный взгляд, только растерянно вздохнул: - Я опять сделал что-то не то?
А Дар вдруг расхохотался. Весело и беззаботно:
- Нет, малыш! На этот раз - то!
И мир закружился бешеной каруселью, ломая и сминая все в ярком калейдоскопе красок…

Отступление седьмое, практически ненужное

Рон не запомнил, как он добрался до постоялого двора, где оставил Ниру. Как ни странно, ожидаемых беспорядков пока даже не намечалось, а потому воин попросту рухнул на кровать, надеясь подремать хоть пару часов. Странная встреча с Властелином не принесла ничего. Выйдя из комнаты, где находился мальчишка, воин на мгновение замер, пытаясь сообразить, что же все-таки происходит. Как могло получиться так, что Властелин никак не отреагировал на гнев Царицы? А уж в том, что он этот самый гнев почувствовал, отлученный рыцарь не сомневался.
Первым пришел в себя эльф - тот, что некоторое время назад столь усиленно требовал сатисфакции.
- А что, собственно, происходит? - не выдержал он, не отводя напряженного взгляда от захлопнувшейся двери. - Зачем мы вообще сюда приходили?
- У Стража спроси, - мрачно буркнул Рон, спускаясь по лестнице.
На первом этаже он задержался около стойки - заказал стакан «Слезы хримтурса», надеясь, что молодое вино сможет хоть чуточку прочистить мозги.
И вот сейчас, уже в своей комнате, воин прикрыл глаза, кажется, лишь на мгновение…
Спал ли он? Одним богам известно. А потом резко сел на кровати, уставившись во тьму за окном. Неужели правда?! Или почудилось?..

Шак'саэр задумчиво подбросил на ладони кинжал. За прошедшие годы он уже свыкся с этой намертво прилипшей кличкой. Смысл отзываться на настоящее имя, если былого уже не вернуть? И вдруг…
Забавно. Жизнь только начала налаживаться, а тут опять такие перемены. Похоже, богиня судьбы посмеялась, сведя на той лесной тропинке со странным эльфом-неэльфом. Не зря была та встреча, ой не зря…
Интересно, кто из старой компании еще жив? Гарриэн еще двенадцать лет назад был дряхлым стариком, Риф - безусым юнцом, только посвященным в рыцари. Вряд ли они пережили изгнание. А вот Рона стоит поискать. Чем маргул не шутит? Возвращаться в Орден, так вместе. А уж что возвращаться можно будет, Шак'саэр… нет, уже Ильрих гар'Кхаен, не сомневался.
Что ж, похоже, лейтенанту городской стражи Карагната придется в ближайшее время искать себе нового заместителя.

Над Кардмором разразилась гроза. Молнии прицельно били в основание замка. К счастью, охранные заклинания, устанавливаемые многими поколениями Властелинов, были крепки. Замок выстоит. Вот только…
Гроза несла перемены. К добру ли, к худу?
Темный Властелин, засидевшийся до ночи в кабинете, встал на ноги и, захлопнув тяжелый фолиант и бросив последний взгляд на клочок испещренного проблесками молний неба, вышел из комнаты.

Марика места себе не находила. Куда мог подеваться Кей? Сестры ничего не знают, родители в тревоге. Нужно что-то делать! Но вот что?

На этот раз Теренс не стал дожидаться, пока магистр соизволит поговорить с ним. Принц попросту ворвался в кабинет главы Ордена, отшвырнув в сторону охранника, решившего было остановить нежданного гостя, и резко бросил:
- Я требую объяснить мне, что здесь происходит!
Магистр бросил последний взгляд на прозрачно-голубое небо, расчерченное проблесками абсолютно черных молний, и улыбнулся, легко и открыто:

Предыдущая страница 19 Следующая страница


Маленьких все обидеть норовят! 20

- Происходит то, Ваше Высочество, что с утра Ордену придется отменять указы двенадцатилетней давности.

Я рывком сел на кровати. Через приоткрытые ставни было видно, что за окном только занимается мутноватый рассвет. Было или не было? Приснилось или произошло наяву?!
- Было, малыш, было. Чего уж тут гадать? - раздался откуда-то из дальнего угла тихий смешок.
Я резко повернулся на голос.
В углу, возле криво сколоченной тумбочки, стоял, скрестив руки на груди и меряя меня насмешливым взглядом… Дар. Но как же так?! Он ведь до этого только во снах появлялся!
Властелин усмехнулся, словно прочтя мои сумбурные мысли, сделал шаг ко мне.
- Я пришел попрощаться, малыш. - Сколько повторять?! Я не малыш! Мне уже семнадцать. Еще одна теплая улыбка: - Я помню, малыш, помню.
Я не ма… Стоп. Попрощаться?!
Дариэн неслышно опустился на край моей кровати.
- Попрощаться, - вздохнул он, и лишь теперь я заметил, что вижу сквозь него…
Но… Как? Он призрак?! На Крома - кардморское привидение - Дар сейчас совершенно не похож! Но когда я протянул руку, надеясь, что все-таки смогу коснуться его, пальцы прошли сквозь… Дар недовольно поежился, а меня же словно прорвало:
- Прощаться?! Почему?! Как?! Ты же привязан к мечу и…
Дар усмехнулся, перебив волну моих невнятных восклицаний:
- Малыш, ты так ничего и не понял? Это все было наяву. И Янтарный путь, и схватка.
Я сглотнул комок, застрявший в горле. И Царица?
- Подожди, то есть теперь она действительно мертва?
- Да. Окончательно и бесповоротно. Но ведь тогда выходит…
- А магия?! Мы ведь получали ее от нее?! Теперь темные беззащитны?!
Властелин недовольно поморщился:
- Ди, ну что за чушь ты несешь? Ты хоть думай, прежде чем говорить. Ну возьмем, к примеру, Орраш. Его создал Доргий с помощью других богов. Наш мир - преимущественно светлый, темная магия в него привнесена извне… Подумай сам. Доргий создал мир. Орраш целиком и полностью принадлежит ему. Разве понадобится царю богов захватывать и уничтожать какой-то еще? У него есть Орраш! Но есть и более слабые боги, не способные создавать что-то свое, и вот они как раз таки могут попытаться захватить, уничтожить, изменить чужое творение.
- То есть… Царица не была самой сильной из темных богов?
- Конечно нет, - хмыкнул Дариэн, - просто теперь, когда ее нет… ты замечал, какую боль причиняют темным светлые заклинания? - О, еще б я не замечал! До сих пор при одном воспоминании о светлом общеисцеляющем мурашки по коже бегут. - А вот для светлых таких неудобств от темных заклинаний нет, - продолжал Дариэн. - Фактически, мы всегда в какой-то мере были чужими для Орраша. Да, обученный Властелин способен выйти на бой против целой армии, но… Это скорее исключение из правил. Теперь же, когда исчезла преграда, которой, по сути, и являлась Царица Ночь…
- Теперь темные заклинания станут сильнее?!
- Малыш, - поморщился Дариэн, - ты опять передергиваешь факты. Теперь… просто изменится сила действия многих заклинаний, как темных, так и светлых. Какое-то время будет очень трудно. А потом чаши наконец придут в равновесие. Что ж, - вздохнул он, - что-то я с тобой заболтался, а клятву Мира по отношению ко мне ты уже выполнил… Пора. Мне еще в Стальную пустыню надо зайти, завести одного заплутавшего ребенка к родителям…
- А потом тебя ждет о-очень долгий разговор с двумя известными тебе дамами. И, честно говоря, я тебе не завидую, - хмыкнул незнакомый голос откуда-то от двери.
Да что здесь, проходной двор им всем, что ли?! Я вскинул голову и остолбенел: в дверях стоял… эльф, причем такой же прозрачный, как и Дариэн. И вот где-то я его уже видел…
- Мирноэль?! - потрясенно выдохнул Первый Властелин.
На мгновение наступила тишина…
- Я пришел проводить тебя, - вздохнул эльф, опуская глаза.
- Ты?! Нет уж, увольте, с тобой я не пойду!
Ощутимо повеяло холодом. Где-то вдали раздался запоздалый раскат грома.
Каким-то десятым чувством я понимал, что при этом диалоге мое присутствие более чем нежелательно… Но комната-то была моя! В общем, я старательно прикидывался предметом меблировки и в разговор не вмешивался.
- Да, я! - не выдержал князь, взглянув на Властелина. - Я! Доволен?! Я семь тысяч лет ждал встречи с тобой!
- А общения в Дубраве не хватило? - искривил губы в усмешке Дариэн.
- Не хватило! - взорвался Мирноэль. И куда девалось хваленое эльфийское спокойствие?
- А что ж так?!
- Да то, что я семьдесят веков ждал этого дня! Семьдесят веков, слышишь? Ждал, чтоб извиниться!
В мертвой тишине, наступившей в это мгновение, мое «а-а-апчхи!» прозвучало громом.
- Извините, - шмыгнул я, вытирая нос подвернувшейся под руку простыней. - Наверное, все-таки простудился вчера.
Эльф отвел глаза, пряча усмешку. Дариэн встал на ноги, провел мне рукой по лбу:
- Спи, Диран, день будет тяжелым.
- Да не хочу я спать!
- Хочешь, - усмехнулся он, подмигивая эльфу. - Правда, Мирн?
- Конечно! - весело рассмеялся призрак риновского предка, делая странный пасс рукою. - Безумно хочет.
Да не хочу я! Не хочу! Не хо…
Последняя мысль была: «Если бы они не были уже мертвы - придушил собственными руками!»

Отступление восьмое, почти предательское

Убедить императора Благоземья в том, что посещение Темной империи абсолютно излишне, Влариэль так и не смог, а потому эльф встречал нынешний прохладный рассвет в небольшом леске, расположенном… маргул его знает, где расположенном: над Оррашем всю ночь вились ветры магических искажений, а потому граф ли'Алиристиаль не мог бы с уверенностью сказать, куда его выкинул портал, на скорую руку сотворенный его будущим тестем.
Эльф вскинул глаза к медленно бледнеющему небу, расчерченному кривыми ветвями редких деревьев, и задумчиво сообщил:
- В гробу я видел все это Благоземье!
Небо осталось безразлично к высказываниям осерчавшего графа. В отличие от земли - из ближайших кустов раздалось невнятное фырканье, уверенно переросшее в цветистое высказывание на старотемном. А всего через пару минут все из тех же кустов показался хрупкий черноволосый парень.
Сбегая из Кардмора в облике пантеры, Кей совершенно не задумывался о таких мелочах, как одежда (гигантская кошка в брюках и рубахе смотрелась бы несколько странно) и деньги (не на шею ж кошелек вешать). И если вопрос с одеждой можно было более или менее быстро решить, тайком стянув брюки с бельевой веревки в ближайшей деревне, то с деньгами было труднее. Опускаться до кражи чего-то по-настоящему ценного сыну начальника личной императорской гвардии не хотелось.
Другими словами, нежданная встреча не принесла радости ни Кею, ни Влариэлю.
- Ты кто такой? - Эльф решил, что инициативу надо брать в свои руки.
- А ты? - не остался в долгу Кей.
- Путешественник, - мрачно сплюнул под ноги граф ли'Алиристиаль.
- По Темным землям? - скептически заломил бровь многоликий, прекрасно разглядевший, что его собеседник не может похвастаться принадлежностью к человеческой расе.
- А это запрещено? - вспыхнул эльф. Честно говоря, его, никогда не страдавшего особой сдержанностью, начал раздражать этот странный допрос: стоит тут какой-то оборванец в одних штанах да еще вопросы смеет задавать!
- Не особо, - хмыкнул оборотень, как-то мгновенно теряя интерес к удивительному страннику. Какая разница, кто он и куда идет, когда в душе горит только одно желание - месть!
А вот эльфа столь странные перепады настроения заинтересовали. Люди обычно сдержанней, а перевертыши, как бы они ни назывались - оборотни ли, вверчи… И если предположить… оборотень - кем бы он ни был и откуда бы он ни пришел - мог быть полезен в Темных землях. Допустим, рассказать, как пройти до Таркрима.
Эльф покаянно опустил глаза:
- Прошу простить мою несдержанность… - Лучше один раз извиниться - перерезать глотку за унижение можно будет потом. - Я впервые в этих землях, перенервничал… Влариэль ли'Алиристиаль, - склонил он голову в вежливом поклоне.
Вряд ли до этих трущоб дошло имя участника битвы в Затерянном Храме.
Многоликий окинул эльфа задумчивым взглядом и решил, что ему нечего терять:
- Кей ас'Гойр гар'Ашхайт.
Влариэль замер, не отводя потрясенного взгляда от мальчишки. Уж что-что, а родовое имя начальника личной гвардии Темного Властелина граф ли'Алиристиаль знал. Какая удача. Сразу можно узнать, попало ли письмо к адресату.
Кстати, если это действительно его сын, то что он делает здесь, да еще в таком виде?!
- Тот самый гар'Ашхайт?! - Эльф старательно подпустил в голос радостного удивления. - Для меня честь быть представленным вам! Но я думал, вы… старше?
На узком лице Кей заиграли желваки:
- Боюсь… Вы спутали меня с моим отцом.
- О? Но… что представитель столь знатного рода делает здесь? Да еще… в столь странном одеянии? Это какой-то маскарад? Игра?
Если бы у Кея была хоть пара минут на размышления, он бы еще задумался: а стоит ли хоть что-нибудь говорить странному путешественнику, - но злоба, подавляемая столько времени, рванулась наружу в одном коротком горьком слове:
- Месть!
А теперь осторожно, Влар, осторожно… Похоже, задумка императора Благоземья осуществилась. И пусть на крючок попалась не столь крупная рыба, но… если это правда…
- Месть? Кому? - Главное сейчас - не переборщить с личиной наивного идиота. - Вы, представитель столь знатного рода, здесь, в этих… лесах, ради мести? Да по вашему слову любой, кто перешел вам дорогу, будет повешен на первом же суку! - Мальчишки в этом возрасте столь падки на лесть… И, судя по яркой вспышке гнева в черных глазах, слова затронули больное место. - А может, я не прав и оскорбивший вас более знатен? И кто это? Уж не император ли?
В этот момент Влариэль как никогда осознавал, что он балансирует на острие клинка. Если он ошибся, если мальчишка оказался здесь не потому, что нашел подложное письмо… Пальцы привычно скользнули в кошелек, висящий на поясе, прикоснулись к возвратному амулету. Если он ошибся… По спине потекла холодная струйка пота. Надежда только на амулет… А вдруг он не сработает? Что ждет тогда? Дыба? «Железная дева»? «Оркский сапог»?
- Даже если он, что с того?! - зло выпалил Кей и запнулся, осознав, какую ошибку совершил. Открыться совершенно незнакомому эльфу…
Незнакомец сделал шаг вперед. По губам скользнула таинственная улыбка:
- А то, что я могу предложить вам содействие лица, которое поможет вам осуществить ваше желание…

На рассвете, едва ворота Д'Окмора распахнулись, из города, направляясь на восток, выехала странная парочка: черноволосый мужчина, в котором любой, кто хоть немного разбирался в магии, признал бы темного, да хрупкая девушка, среди предков которой явно были эльфы.
Когда ты работаешь в Стальной пустыне, тебе ежеминутно грозит опасность. На серьезные отношения времени попросту не остается, да и… какая жена или какой муж по доброй воле отпустит супруга на столь опасную работу. Понять тебя может лишь тот, чья жизнь столь же полна опасностей. А раз так, очень часто «пустынные волки», работающие в паре, были больше чем компаньонами…
Между Нирой и Роном не было ничего, кроме приятельских отношений. Ни он, ни она никогда не стремились перешагнуть тонкую грань, отделяющую дружбу между мужчиной и женщиной от чего-то большего. Воин был слишком скрытен, чтоб пускать кого-то в свой внутренний мир, ну а Нира… Ей хватало того чувства надежности и защищенности, что исходило от отлученного рыцаря.
То, что отлучение снято, Рон понял, едва горизонт окрасился первыми лучами солнца в розовые тона. А раз так, можно возвращаться в Темную империю. Туда, где ждет жена.
Вот только… Как объяснить присутствие Ниры? Но не бросать же ее одну, в самом деле?
- Назовешь меня своим внебрачным ребенком, - полушутливо хмыкнула девушка.
- То есть отцом я стал в восемнадцать лет? - заломил бровь рыцарь. - С каждым днем узнаю о себе все больше нового и интересного.

Кей сидел в глубоком кресле, не отрывая мрачного взора от пейзажа, расстилавшегося за настежь распахнутым окном. Горы, горы, сплошные горы… Но нервничал Кей совсем не по этому поводу. Гораздо сильнее его волновал короткий разговор, произошедший всего пару минут назад, после внезапной телепортации из леса в какой-то замок…
Предательство. Иначе это не назовешь. Как ни крути. Рассказать о наиболее удобных местах для высадки кораблей, поведать об основных точках расположения защитных барьеров… Предательство. И пусть платой за это будет возможность отомстить, но…
Можно оправдывать себя, что тем, кто тебе дорог, гарантирована безопасность, можно, но…

Глава 8 ОРЛЯТА УЧАТСЯ ЛЕТАТЬ…

Утро встретило меня теплым солнечным светом, ласковым пением птиц и… жесточайшей простудой. Ломило все тело. Кости ныли так, что хотелось взвыть в полный голос. Из носа текло, как из продырявленного ведра… Хотелось лечь, закрыть глаза и просто умереть.
- Ну? И что с ним теперь делать? - мрачно поинтересовался Шамит, стоявший у изголовья моей кровати.
- Придушить, чтоб не мучился? - добродушно предложила Тэ.
Спасибо, родная, я тоже тебя люблю!
Я, чуть ли не с головой укрытый одеялом, злобно зыркнул на нее одним глазом - на второй упала прядь волос, и никто из моих спутников не додумался помочь убрать ее, а у меня просто не было сил пошевелиться.
Аэлин закусила губу, а потом деловито принялась раздавать команды:
- Так, Шамит, договорись насчет чаши с холодной ключевой водой. Элиа - на рынок, купишь лекарственных трав. Рин…
- А что Рин? Чуть что, сразу Рин! - возмутился кузен, секунду назад заглянувший в мою комнату. - И вообще, что вы так переживаете?! Всего-то и делов, что приголубить его светлым общеисцеляющим! - Эльф благодушно шагнул вперед и, прежде чем кто-либо успел его остановить, выпалил: - Исса'рен эллер'маилл ирен тосса'вриит ис хольме'каллат!
Не на… Но странное дело. Меня не убило на месте. Не порвало в клочья. Не сожгло упавшим с небес огненным дождем… А вот насморк прошел. И тело болеть перестало. Оставалась лишь легкая слабость, но на фоне того, что было всего несколько секунд назад…
Я резко сел на кровати.
- Светлое общеисцеляющее, говоришь?! - рявкнул я, скидывая одеяло и рывком вскакивая на ноги. Хорошо хоть, вчера я так вымотался, что даже не раздевался. Только и успел, что разуться. - Светлое общеисцеляющее?!
Побледнев, кузен отступил на шаг:
- Ди, ты чего? Я ж тебя вылечил!
- Чего я? Да эти заклинания нельзя применять на темных! Они для нас смертельны!
- Ой…
- Ой?! - завопил я, рванувшись к кузену.
Шамит мертвой хваткой вцепился мне в руку:
- Ди, не трогай его, он же не знал!
- Я и не буду его трогать, - мрачно пообещал я, вырываясь из цепкой хватки оборотня, - я его придушу, и все! А потом отправлю дяде письмо с искренними соболезнованиями.
- Ди, не подходи ко мне!.. Ди, я тебя по-человечески, тьфу ты, по-властелински прошу!.. Ди!
Отступать дальше было некуда - Рин уперся спиной в стену. Эльф панически огляделся по сторонам в поисках выхода, и его взгляд уперся в Аэлиниэль.
- Тетя Лин, ну хоть ты скажи ему!
Страж, только собиравшаяся прийти на помощь непутевому сородичу, остановилась и сладко протянула:
- Ди, я тебе продиктую правильные обороты для письма князю.
Нас разделяло не больше фута, когда в комнату заглянула Элиа:
- Аэлин, а что надо покупать?.. Та-а-ак, и что здесь происходит?!
- Он хочет меня придушить! - наябедничал кузен, неприлично тыча в меня пальцем.
- Как не стыдно, Диран! - вздохнула девушка. - А еще больным притворялся! - И легонько потянула Рина за руку из комнаты. - Пошли. Пусть они сами тут…
Спелись…

Когда вся эта дружная компания наконец вышла из моей комнаты, я обессилено опустился на край кровати. Ничего не понимаю. Светлое общеисцеляющее - оно ж действительно опасно для темных! Вон, когда я в предгорьях от похмелья исцелял… А тут вообще организм ослаблен… Должно было так долбануть, что и мокрого места б не осталось. А все благодаря кузену! Испытатель, м-маргул его за ногу! То откат на зверюшках пробует, то светлое общеисцеляющее - на темных! Здоровенный лоб, а мозгов ни на медную монету!
И все-таки, почему я вылечился? Получается, то, что говорил дедушка, правда?!

Предыдущая страница 20 Следующая страница


21 Ксения Баштовая, Виктория Иванова

А вдруг его слова все-таки относятся лишь к светлой магии?
Я попытался превратиться во Властелина и обратно и облегченно вздохнул, когда это получилось. Причем даже легче, чем обычно.
Значит, все сказанное - правда. В Орраш хлынул поток темной магии. Мир меняется… И дедушка ушел…
Пусть твой путь за Грань будет легким, Первый Властелин, и ничья воля не потревожит тебя…
А что с Ал'Дзауром? Он остался после ухода Дариэна или нет? Меч привычно материализовался в моей руке. Вот только ни отзываться, ни изменяться он не стал. Ну что ж, все правильно. Так и должно быть.
Но надо ж хоть посмотреть, чем я теперь обладаю…
Ал'Дзаур не изменился. Та же удобная рукоять, прямое лезвие, отливающее оттенками ночной черноты… Вот только поверх серебристых узоров, протянувшихся по обе стороны от дола, появились алые руны.
«Эл граан ни'ртхаан т'шаир», - тихо прочел я.
Над нами только небо…
На первый этаж я спустился быстро. Пора уже ехать дальше. Да и разобраться, что делать с этой самой Тэ, не помешает.

Дорога уныло стелилась под копыта лошадей. А я с тоской глядел на непрерывный поток телег, всадников и просто пешего люда, передвигавшегося по тракту. Мне теперь ни на мгновение нельзя было менять личины, поскольку на каждом втором вестовом столбе висело по связке амулетов и почти каждый встречный носил нательный талисман.
Честно говоря, таким изобилием всяких охранительных средств была поражена даже невозмутимая Аэлин. Эльфийка не сводила удивленного взгляда с дороги. Да уж, что ни говори, а гибель Царицы Ночи наделает шороху. Если я хоть что-нибудь понимаю в магии, то… Последствия разойдутся как круги по воде. Первыми почувствуют изменение магического фона (точнее, уже почувствовали, иначе с чего бы они так амулетами обвешивались?) те, кто находился ближе всего к месту гибели богини. Постепенно, через два-три дня, о том, что мир изменился, будет знать даже последний шаман на другом краю материка. Мир изменился, и дедушки, который добродушно предложил бы веревку и мыло, нет…

Маргул! Как же меня это все достало! Нет, надо было все же взять армию. И боевых драконов крыла три. Тогда можно было бы открыто ехать по дороге, не подстраиваясь под шаг очередной полудохлой кобылы. И кто только такие раритеты в повозки запрягает? Жди теперь просвета, чтобы можно было обогнать…
Ну и дорога! Такое впечатление, что ее со времен пришествия Царицы не ремонтировали. Просто не тракт проезжий, а какое-то глиняное месиво, лишь изредка ограниченное столбами и глыбами дикого камня. А замощенные участки, так вообще хорошо, если встречаются через несколько ярдов.
То ли дело у нас. Большаки - широкие, красивые, ровные, в конце концов. Без этих колдобин, в которых даже грон ногу сломит!
К счастью, пока обходилось без подобных инцидентов. Триму, кстати, тоже не нравилось все происходящее. Судя по нему, больше всего его раздражало, что ему - бедному-несчастному, доброму и ласковому грончику - приходилось прикидываться каким-то единорогом. Нет, ничего против этих животных он не имел, но когда самый паршивый местный рыцарский тяжеловоз презрительно фыркает в твою сторону… Еще раз - и я отпущу Трима выяснять отношения! И пусть потом доказывают, что единорог взбесился. Каждый знает, какие это преимущественно флегматичные животные…
В этих краях всадник верхом на гроне выглядел бы весьма экзотично. Подозреваю, правда, что нам тогда пришлось бы путешествовать в гордом одиночестве.
Нет, ну вот почему я должен прятаться и притворяться? Да, наши страны не особо дружат. Если уж говорить точнее, так Ниравиэне вообще тихо ненавидит Темную империю, не в силах простить некогда оказанной этим Светлым землям помощи при нашествии орков. А то как же ж! Светленькие да чистенькие приняли руку помощи от злобных и коварных темных! Ой-ой-ой, какой позор!
Одно время по Светлым землям ходил слух, что раз темные помогли отразить атаку, так они же ее и организовали. А потери с нашей стороны - это, значит, так, для маскировки. Мол, науськали бедненьких несчастных необразованных орков, а сами сидели, руки потирали да тапочками прикидывались… А потом разогнали этих дикарей по-быстрому, чтоб Ниравиэне своим должником сделать. Правда, после того как с самыми ярыми и шумными распространителями этих слухов случилась пара несчастных случаев с летальным исходом, позиция остальных из активной плавно перетекла в пассивную. В смысле, думать вы можете что угодно, но не орите об этом на каждом углу.
Не берусь, впрочем, доказывать, что Властелины не имеют к несчастьям этих горлопанов никакого отношения. У отца, как и у любого правителя, есть своя сеть шпионов и прочих «теневых» помощников… Впрочем, по достоверным данным, большинство «случаев» организовали местные инициаторы, смекнувшие, что от таких слухов и до войны недолго… А с темными шутки плохи: закатают в камень и скажут, что так и стояло с начала времен.
Конечно, наша империя тоже не выказывала соседям особо дружественных чувств. Помогли, и ладно. Спасибо нам не сказали в ответ - и обойдемся. Мы даже посольствами не обменялись. Нет, я понимаю, по местным представлениям к Властелинам под бок могут ехать или сумасшедшие, или смертники. Но вот так… Зато у нас, в Темных землях, даже эльфийский посол был. Когда-то, несколько тысяч лет назад. Но ведь был же! Да и сам я на четверть эльф. Причем княжеской крови. Вот только вспоминаю об этом не особо часто.
Собственно говоря, почему я так переживаю? Мне о другом думать надо. Например, о поступлении.
…Чем ближе становилась цель нашего путешествия, тем сильнее я боялся. Нет, со мной занимались и наставники, и отец, да и мама помогала… Даже братья пару раз на мои уроки заглядывали. Правда, при этом Тери занудным голосом сообщил, что я неправильно свел дебет с кредитом, а Гил поинтересовался, какой идиот учил меня держать меч. А когда узнал, что этого идиота зовут Гойр гар'Ашхайт, поспешно смылся.
Сам я отсутствием любопытства и неуверенностью никогда не страдал. Скорее даже наоборот. Но все равно, некоторый червячок сомнения настойчиво грыз изнутри. А вдруг здесь совершенно другие требования и я не справлюсь? А может, понадобится какое-нибудь заклинание продемонстрировать, а я только стену снести и сумею.
Зато разломаю капитально. Отстраиваться долго будут… Ой, куда-то меня не туда занесло… Надеюсь, суть моих метаний понятна? Так что не буду углубляться в дебри и прочие тернии. А если там еще разглядят, чьим именно сыном я являюсь? В общем, тот телепорт, который дал Шему отец, мне лишним не покажется. Но воспользоваться им - все равно будет обидно. Так что пока я упорно игнорировал все попытки завести со мной познавательную беседу и пролистывал захваченные из Кардмора книги с заклинаниями. Нет, безусловно, я это все помню наизусть, но освежить знания в памяти никогда не помешает.
Кстати, Тэ тоже ехала с нами. Естественно, я старался выяснить все о ее прошлом. Вот только в ответ получал презрительный взор и ледяное:
- Я еду с вами до ближайшего нормального города. Эта деревня мне не подходит. А уж там буду разбираться, как попасть домой.
Где ее дом, я так и не выяснил. Как, впрочем, и причину, по которой на дух меня не переносящая девушка упрямо следовала за нами. Не нравится моя компания, так и ехала бы отдельно. Денег нет? Да я бы одолжил по доброте душевной, лишь бы ее не видеть!
Моих моральных страданий, увы и ах, никто не оценил… Новобрачные, с того самого момента, как выяснилось, что прав был Шамит, а не я, упрямо были на стороне Тэ, Рину было все равно, поедет или не поедет расколдованная девица с нами, а Элиа… Ой, ну о ней вообще разговор отдельный!
После того как она увидела в таверне Рина… Короче, с того самого времени она просто глаз с него не сводила! Краснела, бледнела, а стоило ему к ней обратиться, так вообще начинала заикаться. И вот почему-то это меня раздражало. Не знаю почему. Уж лучше бы она по-прежнему меня «милордом» дразнила.
И вообще! Не понял: кто, с кем и куда едет? Если я здесь лишний, то могу и сам добраться до пункта назначения! Тут осталось всего-ничего - пара дневных переходов. С дороги не собьюсь, в трех кустах не заблужусь. А коли потеряю направление, так не в Стальной пустыне - люди подскажут. Не думаю, что Соэлен такой маленький и незаметный городишко.

Переночевали мы на небольшом постоялом дворе, кое-как разместившись в одной комнате. Всем желающим уединиться предлагался обширный сеновал. Однако оттуда раздавались та-а-акие охи и вздохи… Я искренне пожалел тех несчастных, которые по наивности туда сунулись: небось пол весь в занозах, сено перепрелое, вот они и мучаются - ворочаются, заснуть не могут…
Мы же просто постелили свои плащи и одеяла на полу, рухнув вповалку на доски. Нет, путь не был столь уж трудным, только выматывал посильней, чем крутая горная тропа. Зато на следующий день, уже в пути, мы удостоились чести лицезреть воистину дивное зрелище - армейский патруль! Я час пялился на это чудо, чуть шею не вывихнул. Они или заблудились, или явные новички. Иначе как еще объяснить их присутствие?
К нам вопросов не возникло. Местному начальству с лихвой хватило эльфийской остроухости, продемонстрированной нашей троицей, - и все вопросы завяли на корню. А уж высокомерное презрение на рожице брата и его печатка окончательно добили. У меня, конечно, тоже был перстенек, тот самый, с Хранителем, вот только я сомневаюсь, что местные вояки обрадуются, увидев герб правящего имперского дома. Хотя кто их знает, болезных…
Рисковать я все-таки не стал. Кроме того, как бы мне не хотелось это признавать, меня одолевала грусть и тоска. Грусть оттого, что скоро нам придется расстаться. А я уже как-то привык к этой сумасшедшей компании. Пусть и на всю голову ушибленной. Кстати, если вдруг мне захочется написать мемуары, то надо не забыть упомянуть заразность светлых. В смысле, и то, какие они сами по себе… нехорошие личности, и то, что их, мягко говоря, невезучесть - заразна. А еще… Я вдруг остро понял, что скучаю. По Вангару с Таймой, по Амате с Тормом… Скучаю, и все!
Тосковал же я по дому, как ни странно. Почему-то именно в чужом краю начинаешь ценить прелести родного окружения. Во всяком случае, лично мне очень хотелось хотя бы на пару дней вернуться за крепкие стены Кардмора, но как вспомню, сколько я сюда добирался… Уй, лучше не рисковать. С папочки станется тут же навалить на меня кучу забот и хлопот. А мама тоже чего-нибудь придумает, чтобы никуда не пустить драгоценное чадушко. Поэтому тоска тихо и мирно бродила на задворках, не мешая другим мыслям. А ее бдительно стерегли там здравый смысл, упорство и воображение.
В общем, скучно мне не было. Хотя именно в это время мы все как-то… отдалились друг от друга, что ли? Или это мне просто казалось? Ладно, чего только не почудится…

Дорога кончалась у широкого каменного моста. Последнюю милю по обеим сторонам тянулись поселки, деревни, какие-то маленькие городки. Наверное, это был пригород стольного града. Странно. В империи обычно за городскими стенами предпочитают не селиться. По крайней мере подобных пригородов там практически не бывает. Замки, если они имеются, стоят обычно чуть в стороне. Что касается моего отца, то послов и прочих гостей он предпочитает принимать в Кардморе, разумно замечая, что дома даже стены помогают.
Нет, а интересно, почему так? Надо будет на досуге, как появится свободное время, поинтересоваться: по книгам полазить, у братьев спросить. Наверное, неспроста это все? Есть тому и причина. Ведь, с одной стороны, подобное соседство очень даже полезно. А с другой - как все эти люди укроются за стенами в случае нападения? Хм, интересный вопрос.
Многие, кто следовал в том же направлении, сворачивали в стороны. А вместо них в толпу вливались другие. Я даже не могу сказать, кого было больше - покидающих или прибывающих. Вообще, за эти два дня я нагляделся народу, наверное, в три раза больше, чем за всю свою жизнь.
У самого моста нам пришлось остановиться. До ворот тянулась живая очередь, ужасающе медленно исчезавшая за открытыми створками. Но что это было за сооружение! Ворота Соэлена меня впечатлили, не скрою. Хотя, если честно, меня ни на мгновение не покидало ощущение, что функцию они выполняют чисто декоративную - закрыть такой проем можно только средних размеров горой! В них же даже дракон мог влететь, не особо поджимая крылья. Или пройти средних размеров корабль. На мгновение я представил ползущее посуху судно, и, признаться, мне чуть дурно не стало.
Вливавшаяся в город толпа ползла со скоростью смертельно раненной тарки. Подозреваю, затемно мы в этот маргулов Соэлен не попадем… Тарк мархар! Да что же они там так медленно делают?!
Ответ на вопрос оказался банальным - проверяют входящих. Нет чтобы делать это на границе или на дороге, так светлые наоборот! Они, видимо, решили сэкономить на чем-то и проверять при входе в город. Бред какой-то! О чем я и сообщил своим спутникам. На что мне приказали замолчать и не лезть со своими непонятно какими замашками в организацию ответственного процесса. М-да, голову тут кому-то напекло основательно…
- Диран, ты идиот! - флегматично протянул Рин в ответ на мое замечание.
- Что-о-о?!
- Ты же сам просил тебе это напомнить, - хихикнул братец.
М-да, и ведь ничего ему не скажешь…
Единственное, что порадовало, - за то время, пока мы стояли в очереди, я успел прочитать целую главу в книге, посвященную созданию интересного заклинания. «Полог Тьмы» называется. Накидывается, значит, этот «Полог» на какую-нибудь территорию… И вот тогда попавшим под его воздействие сильно не поздоровится. С другой стороны, надо постоянно следить, чтобы и своим не досталось…
Ну это уже неинтересно! Как, спрашивается, я на поле боя буду отслеживать каждого солдата? Впрочем, есть один вариант. Если вот тут, в начале, встроить условие выбора… Хм, по какому принципу отбирать своих и чужих? Магические маячки вешать? Кстати, хороший вариант! Тогда получается так… а потом та-а-ак… Нет, громоздко. Надо вот этот фрагмент убрать, а оставшиеся хвосты…
- А? Что? Куда еду? В Соэлен, учиться. - Не мешайте мне, а то щас как намагичу… - Можно проезжать? Угу, ага…

Ночь мы провели в небольшом гостиничном номере, снятом в предместьях столицы. Я как услышал, сколько с нас потребовали за две комнаты в более приличном заведении, так еле удержался от особо заковыристого проклятия. Да за такую сумму можно, наверное, три раза купить и перепродать половину Соэлена! Тарк мархар, ну у них тут и цены! Интересно, здесь за воздух денег не берут? А то Рин вон что-то дюже часто дышит, да и Элиа все вздыхает бесперебойно… Я ж так обанкрочусь с ними!
Шем поскрипел зубами и повел нас к окраине города. Здесь цены тоже не отличались щедростью, но по сравнению с теми, что были в центре, не ввергали в ступор. А вот интересно, местные трактирщики со своего герцога за постой тоже по полной сдерут?
Но ладно, хватит о грустном. Если мы все же поступим, то жилплощадью нас обеспечить обязаны. Не знаю, чем общежитие будет лучше или хуже снимаемой нами комнаты, но один существенный плюс уже предполагался: за него платить не нужно. Или все-таки нужно? С этими светлыми ни в чем нельзя быть уверенным.
Наутро я едва смог разогнуться…
Вдобавок передо мною встала другая проблема: в каком виде ехать на собеседование. Постоянно ходить в облике эльфа мне уже надоело до мышечных судорог и сдавленного рычания. Меня же скоро родители перестанут узнавать, да и я сам забуду, как выгляжу на самом деле! Еще начну на лютне играть и высоким эльфийским слогом изъясняться. Нет, милосерднее будет самостоятельно повеситься. А то папочка меня сам того… проведет воспитательную работу на тему «осознания величия темной крови и семейной чести».
Не понимаю, какого маргула я согласился с мнением Аэлин и Шамита и стал этим… эльфом?! Вон, что Рон, что Элиа по Светлым землям спокойненько ходят, а я тут как идиот маскироваться должен!
В ответ на это более чем справедливое замечание я получил невразумительное хмыканье и пожимание плечами. Так что было принято решение ехать в своем естественном, природном, так сказать, облике. Правда, этот самый облик меня, если выражаться пристойно, удивил. Уши стали заметно острее, и теперь моя родословная просто выпирала. Пришлось замаскировать остроухость отросшими волосами. Не то чтобы я стеснялся своего происхождения, но рядом с чистокровными эльфами это выглядело бы несколько самонадеянно. Насколько я помню историю, полукровок не то чтобы не любили, скорее старались не замечать. Вот только если вторая половина не какая-нибудь, а княжеская… такого попробуй не заметь! А меня - так в особенности.
Вдобавок за время нашего путешествия мои волосы решили, что хватит пускать дело на самотек. А может, им понравилась эльфийская мода. В общем, моя родная угольно-черная шевелюра теперь была изрядной длины. Кончик косы, скрепленной массивной заколкой, постоянно шлепал меня по… хм, ниже талии. Боги, ну за что мне это наказание? Правда, отрезать неожиданно отросшее богатство все же не хотелось. Не знаю даже почему. Если в эльфийском облике этому еще могло быть оправдание: мол, я же не знаю, из чего они выросли, - то сейчас… Смирился я, что ли? Во всяком случае, нынешняя длина гораздо лучше, чем когда волосы в ногах путаются.
В результате из меня получился довольно невзрачный, как мне показалось, субъект с примесью эльфийской крови. С другой стороны, мне как раз светиться и не надо. А то потом в летописях как напишут! Дескать, пришли в Светлые земли орды темных, да и вызнали все тайны и секреты местных магов…
Думаю, отец по головке не погладит. Разве что подзатыльник отвесит. Это целиком и полностью в его духе. Ладно, дальше будет видно. В конце концов, облик я всегда поменять успею…

Здание школы не внушало должного трепета. Более того, производило какое-то двойственное впечатление. С одной стороны, это монументальное строение не могло не внушать уважения, а с другой… оно явно нуждалось в ремонте. А то и в реставрации. Неужели местная колыбель знаний пребывает в столь плачевном состоянии? Тут маги могут учиться разве что восстановительной магии. Или боевой. Но тогда это строение просто обрушится от любого чиха! М-дя, похоже, мое «везение» и тут поспешило отыграться.
- Ди, а ты уверен, что нам сюда? - осторожно поинтересовался у меня Рин.
- Э… - Я задумчиво почесал макушку. - Ты знаешь, дорогой родственник, моя уверенность уже не столь категорична… - От гротескности увиденного меня невыносимо потянуло на высокий слог.
- Ну что, заходим? - передернул плечами Шамит, нервно косясь на прислоненные к стенам воротные створки.
Тарк мархар, куда меня занесло?!
Как ни странно, но Шамит, Аэлин, Элиа и Тэ также пошли с нами. И если присутствие новобрачных еще можно было объяснить (ну там, эльфийка сопровождает своего соплеменника, а рыжий за компанию примазался), наличие Элиа тоже, то за каким маргулом с нами пошла вся такая независимая Тэ, я так и не понял. Говорила ж вроде: «Только доедем, так я сразу…» А тут гляди ты…
Трим, осторожно и даже как-то брезгливо переставляя ноги, зашел в школьный двор. За ним потянулись и остальные лошади.
Вот объясните мне, почему среди них никто не стал оспаривать у грона роль вожака? Даже Ринов скакун. Почему такая, несправедливость? Со мной, например, вечно спорят!
Мы спешились у крыльца, осторожно поднялись по лестнице. Внутри здания было подозрительно тихо. Нет, я понимаю, что все на каникулах, до начала занятий еще целая неделя, но все ж - где все? Хоть кто-нибудь?! Я согласен даже на привидение.
- Экзаменационная комиссия… - Элиа прочитала надпись на стене и уверенно ткнула пальцем в сторону, куда указывала криво нарисованная стрелка. - Кажется, нам туда…
Следуя за полустертыми указателями, мы наконец добрались до высоких двустворчатых дверей и зашли внутрь. Просторное помещение, скрывавшееся за ними, было девственно пустым. За исключением длинного стола и пары стульев с той стороны ничего не было. Вернее, никого. Та-а-ак… я начинаю злиться!
- Это такое испытание или я просто ничего не понимаю? - передернул плечами Рин.
- Я что-то тоже не особо… - начал оборотень, недоумевающе оглядываясь по сторонам. Что именно он «не особо», договорить многоликий не успел: прежде чем из моего горла уже был готов вырваться гневный вибрирующий рык, откуда-то сзади раздалось недовольное:
- Ну и чего надо? Шастают тут…
Я, поперхнувшись воздухом, закашлялся. Лучше бы подавился на самом деле, честное слово: Шем по доброте душевной врезал между лопатками. Да так, что я чуть стол не снес. Собственной головой.
- Мы поступать пришли, - выглянула из-за плеча Рина Элиа, с интересом разглядывая пришедшего. А разглядывать действительно было что!
Был сей господин невысоким, худым, с сальными волосами, зализанными так, что они казались просто нарисованными прямо на черепушке. Глаза темные, цвета не разобрать, глубоко посаженные и бегающие. Хм, и почему мне этот тип не нравится?
- Прием закрыт, раньше приходить надо было! - злорадно выдало это чудо природы, с кряхтением примащиваясь за одним из столов, находящихся в комнате. - Кроме того, это вам не благотворительный приют, это школа!
Воздетый к потолку палец должен был внушить нам трепет и преклонение. Наверное, это так задумывалось. Может, жест сей что-нибудь и внушил бы, если б указующий перст не финишировал в носу этого… мага, чтобы не сказать хуже.
- И… сколько стоит обучение? - как-то неуверенно поинтересовался Рин.
Да уж, будешь тут уверен, как же. Особенно если вспомнить цену комнат в местных гостиницах.
- Тысячу золотых, - ехидно выдал «экзаменатор», во все глаза глядя на нас.
Видимо, он ожидал воплей негодования. А уж после этого он бы мог со спокойной совестью выкинуть нас на улицу, заявив, что сами виноваты. Старших, мол, уважать надо, холить и лелеять. Все вышесказанное было написано на его лице прямо-таки светящимися рунами.
Да к мархангу в болото этих светлых с их заморочками! Все будет так, как я хочу. Хотел поступить - и поступлю. Пусть мне даже придется купить школу со всем, что в ней есть, включая и эту комнату. А на противном типе буду опыты проводить. Всяческие. Или Трима заставлю чистить, чтоб знал. Думаю, мой эльфийский родственник сильно возражать не станет. Разве что по поводу того, кто первым будет опыты ставить… Да у него это на лице даже не написано - высечено!
Но проблему решать надо, тем более что все почему-то уставились на меня. А я задумчиво повертел на пальце кольцо Хранителя, замаскированное под обычную полоску стали, и мысленно потянулся вдаль, неожиданно скользнув в какое-то подобие транса.
- Пап, у меня тут проблема образовалась, - тихо позвал я.
Хранитель только подсказал направление, а для полноценного общения, наверное, я слишком много времени общался с дедом… А может, и исчезновение Царицы Ночи помогло… В любом случае, вызвать отца особого труда не составило. Перед глазами возник видимый только мне туманный облик отца. Тот нарисовал на листе размашистую подпись и, оторвав взгляд от свитка, мгновенно свернувшегося тугим рулоном, ехидно поинтересовался:
- Хм, войска подкинуть?
- Да нет, обойдусь. А вот с деньгами хуже… Оказывается, обучение сейчас довольно дорогое удовольствие…
- Как все изменилось… - непонятно хмыкнул отец. А потом поинтересовался: - И сколько же тебе надо?
- Ну за год они требуют тысячу золотом… Значит, за пять лет… - принялся подсчитывать я.
- Понял уже, готовь портал. Это все? - Кажется, отца забавлял этот разговор.
- Нет, могу я еще обратиться с официальной просьбой? - Я краем глаза покосился на Рина, не отводящего от меня настороженного взора.
- Какой еще просьбой? - неподдельно удивился отец.
- Дубрава просит у Темной империи краткосрочный заем в размере…
- …пяти тысяч золотых, - с тяжким стоном закончил его Темное Величество, откладывая в сторону перо. - Это ж просто какой-то рок! Можно было даже не сомневаться, что вы встретитесь! Яблоко от яблоньки…
Так, это он о чем? Впрочем, неважно…
- Да! И еще пять тысяч нам на карманные расходы! Жить-то на что-то надо, а цены здесь…
- Слушай, сынок! Мне дешевле будет завоевать этот город, чем платить за обучение! - возмутился отец.
- Дипломатия, маргул ее… - удрученно протянул я.
- Той ррахк'арран мерк, - тихо ругнулся Властелин и быстро добавил: - Ди, ты ничего не слы…
- Араш'ррен т'келлес рраш, - с тихим вздохом согласился я с ним, не обращая внимания на не до конца высказанную фразу. Ой, что ж я ляпнул-то?! М-маргул… Надо за языком следить, а то с этими светлыми поведешься - еще и не тому научишься. Повисло напряженное молчание. А буквально в следующий же момент отец возмущенно поинтересовался:
- Тебя кто этому научил?!
- Книжки, папа, исключительно познавательная и развлекательная литература!
- Маме не говори, - тихо буркнул отец и на некоторое время замолчал, задумчиво крутя в руках отложенный было в сторону свиток. Я уже начал беспокоиться, когда он внезапно вздохнул: - В золоте столько у меня под рукой нет, высылаю в камнях. И весу меньше, а эквивалент может быть больше. Давай маячок.
Я протянул руку над столом и принялся про себя отсчитывать. Браслет на запястье нагрелся, под пальцами заклубился серый дым, глухо щелкнуло, и на стол упал небольшой, но довольно увесистый сундучок. Даже скорее большая шкатулка. Я приложил к замку палец, и она проворно распахнулась. В обрамлении черного бархата россыпью лежали ограненные драгоценные камни.
- Рин, будешь должен! - Я ткнул локтем в бок распахнувшего рот родственничка. - С процентами!
А вот от подзатыльника, который достался мне от Аэлин, увернуться не успел.
- За что?!
Мне же больно, в конце концов! Нет, эти светлые обнаглели вкрай!
- А чтоб не выпендривался, - ехидно просветил меня Шамит, приобнимая жену.
Ну вот обижают они бедного несчастного меня, а еще Страж, называется!
- Ахр-р-р… - раздалось за нашими спинами.
Недоуменно повернувшись на звук, мы имели счастье лицезреть того самого дядьку, что сообщил нам об окончании приема в школу. Сей господин зачарованно пялился на содержимое шкатулки, не в силах слова произнести. Судя по его посиневшему лицу, он забыл даже о том, как дышать!
- Это следует толковать как ваше согласие? - преувеличенно вежливо осведомился я, небрежно постукивая кончиками пальцев по столешнице.
Что-то мне здесь разонравилось. И желание, гнавшее меня через половину обитаемых земель, стало тихо загибаться на корню. Нет, ну умеют же светлые испоганить настроение. Как никто умеют. Или это касается только отдельных индивидов?
- Да-да-да, конечно-конечно! - затряс головой этот магистр переваренного супа, жадно прижимая к себе шкатулку.
Зря он ее сразу закрыл. Вещица непростая, замок настроен только на тех, в ком течет кровь темных властителей. А в том, что это… создание является моим родственником, я си-ильно сомневаюсь. Доргий избавь от подобного «счастья».
- Что здесь происходит?! - возмущенно раздалось от двери. За нашими спинами стояла троица людей, также обряженных в разноцветные мантии. Если и эти начнут деньги вымогать - точно разнесу здесь все по камушку.
- О! Магистр Найрен! - рванул к одному из них «наш» маг. - Новенькие это, поступать приехали… - И, склонившись к уху стоявшего впереди, тихо добавил: - Богатые!
Названный Найреном скептически осмотрел нас с головы до ног. Удивленно приподнял брови, наткнувшись на явно эльфийские уши Рина, пристально изучил мою непритязательную внешность, окинул взором Элиа, не проронившую за время «одалживания» Рину денег ни слова, и даже Тэ, независимо замершую подле стены, одарил взглядом. И лишь после посмотрел на Шема и Аэлин. Новобрачные ответили ему скучающими взглядами.
Один из магистров задумчиво почесал голову и поинтересовался:
- А что вы умеете?
- Влипать в неприятности, - буркнул себе под нос я, отстраненно рассматривая паутину под потолком. Интересно, а когда здесь в последний раз убирали?

Предыдущая страница 21 Следующая страница


Маленьких все обидеть норовят! 22

- Что вы сказали? - переспросил другой магистр. На этот раз тот, что стоял слева.
- Мы готовы пройти экзамен! - звонко и громко ответил Рин, пытаясь незаметно пихнуть меня локтем в бок. Угу, так я и дался! Кузен промахнулся, пошатнулся, но сделал вид, что так и надо.
Маг, в свою очередь, сделал вид, что ничего не заметил, и в задумчивости оглянулся на своих спутников.
- Пусть попробуют сотворить что-нибудь, - предложил так и не представившийся «левый», - огненный сгусток хотя бы…
Мне вот интересно, а узнать, вся ли наша компашка решилась поступать, они собираются? Или по умолчанию уверены, что каждый заглянувший в школу уже потенциальный поступающий?
- Давайте, начинайте, - благосклонно кивнул глава экзаменационной комиссии, на всякий случай кончиками пальцев активизируя универсальный щит.
Первым выступил Рин с номером художественной самодеятельности… ой, куда-то я не туда. В общем, эльф что-то мелодично пропел и махнул рукой. В угол комнаты полетел компактный шарик огня. Столкнувшись со стеной, он пшикнул, оставив на гладкой поверхности пятно копоти. Комиссия благосклонно покивала, глядя на порчу казенного имущества.
Вслед за этим взоры экзаменаторов переместились на меня… Ну вот так всегда, пришли вместе с Элиа поступать, а меня так почти сразу первым на очереди поставили! Ну ладно, вторым. Но почему не последним?! Я б не сильно огорчился!
Честно говоря, из своего небогатого арсенала я мог предложить только «Стрелу Тьмы», отдаленно напоминавшую сгусток плотного мрака. Правда, при этом кусок стены просто перестанет существовать, а вслед за ним исчезнут и мои шансы на поступление… Не думаю, что здесь так много магов Тьмы по коридорам ходит.
Как вариант можно было использовать заклинание шаровой молнии, но я даже порепетировать его не успел, так что последствия этого даже Никейский Оракул вряд ли бы смог предсказать. Но зато мое инкогнито будет сохранено.
В замешательстве я посмотрел на сгрудившихся у входа магов. Магистр Найрен подбадривающе мне улыбнулся, а Рин скорчил ехидную рожу: мол, чего боишься-то? Я с тобой и все такое…
Решено! Если что, во всем виноват мой остроухий кузен! Заклинание я все же сотворил. Точнее, даже два. Обещанную молнию и вдогонку к ней - самый сильный щит, который только знал…
Как оказалось, каждый преподаватель Магической школы должен не только обладать огромными знаниями, умениями и опытом, но и хорошо прыгать, иметь превосходную реакцию и крепкие нервы.
Багровый шарик молнии без проблем долетел до стены, отрикошетил в потолок и… ка-а-ак взорвется… Когда пыль осела, а звон в ушах почти стих, появилась возможность оценить результаты моего «экзамена».
М-да… на полу груда штукатурки, щебня и булыжников, выбитых из потолка, разлетевшиеся в разные стороны стулья… К счастью, ближе к окраинам мощность заклятия притухла и столы, стоявшие подле стенок, остались более или менее целы.
Мои спутники стояли, надежно прикрытые четырьмя слоями разномастных заклинаний, среди которых я с удивлением опознал вычитанную в какой-то замшелой книге «Светлую длань»! Не думал, что увижу ее в действии. Говорят, она может сдержать даже «Поцелуй Царицы».
Впереди всех замерла, скрестив руки на груди и меряя меня взбешенным взглядом, Тэ.
- И какой идиот учил тебя применять это в замкнутых помещениях?! - разъяренно процедила она.
Я поспешно отвел взгляд в сторону, выискивая комиссию. Куда там они задевались?
В комиссии обнаружился полный разброд и шатание. Тот прилизанный, что мне с первого взгляда не понравился, нашелся в коридоре, присыпанный пылью. Лежал, как на занятиях по магической обороне - ногами к эпицентру, голова прикрыта руками… Красота! Трое других магистров замерли в красивой слаженной фигуре: спина к спине, руки, вскинутые над головой, поддерживают отливающий всеми цветами радуги щит… Даже мантии не запылились!..
- Э… а можно узнать результат? - робко поинтересовался, искренне опасаясь, что после подобного взрыва мне укажут на дверь.
Магистр Найрен опустил руки, медленно убирая щит, и задумчиво сообщил:
- Несомненно, вы приняты. - Он прокашлялся. Кто именно издал мученический стон, мне понять не удалось. - Как и договорились с магистром Кааром - на коммерческой основе. - О, буду знать, как этого, прилизанного, кличут. - Правда, контролю силы, а также методике применения заклятий вас надо поучить.
Ох, успокоили… Будем считать, что легко отделались. Вот только… что-то мне кажется, о чем-то я забыл.
- Больше желающих поступить нет? - на всякий случай уточнил магистр Найрен. Почему-то этот дядька мне был симпатичен. Во всяком случае, злиться на него не получалось.
Элиа, до этого момента скромно прятавшаяся за спиной эльфов, заколдованных девиц и прочих оборотней, протолкалась вперед и жалобно поинтересовалась:
- А бюджетные места в школе есть?
Ой, кажется, я понял, о чем я забыл. Точнее, о ком. Об Элиа.
- Конечно есть, - улыбнулся магистр Найрен, - покажите ваши способности, и вполне возможно…
Девушка смущенно взглянула, взмахнула рукой… Сгусток пламени, сорвавшийся с ее ладони, больше напоминал растрепавшийся моток шерсти. Расплывшись по стене, он невнятно булькнул, а затем стек на пол, изрядно оплавив камни. Элиа потрясенно уставилась на свои пальцы, словно она и не ожидала, что у нее получится нечто подобное. Хотя, может, действительно не ожидала: магический фон-то после гибели Царицы изменился…
Интересно, а какой магией она пользовалась? С одной стороны, вроде стихийная, с другой - я почувствовал легкие отголоски темной, ну а с третьей - вроде и светлая присутствовала.
- Вы приняты, - добродушно кивнул магистр. - Магистр Мейн, покажите будущим учащимся расположение комнат общежития.

Магическая межрасовая школа, как выяснилось, переживала далеко не лучшие дни.
Магистр Мейн, человек с легкой примесью крови хримтурса, оказался довольно болтливым, так что за время, пока дошли до общежития, мы узнали всю подноготную этой школы. Как оказалось, причиной подобного запустения стало другое учебное заведение, гордо именуемое Магическим универсумом. Универсум сей принимал на обучение исключительно благородных, и при этом овладение магической силой гарантировалось независимо от природного дара абитуриента. Мерилом способностей была толщина кошелька его родителей. Соответственно, стать магом, практически не прилагая никаких усилий, хотели многие. А вот в школу новые студенты стали поступать гораздо реже.
Но и на этом конкурент не успокоился. Он собирался полностью прекратить существование Магической школы и нашел какую-то лазейку. Так что весь преподавательский и студенческий состав сидел как на иголках. Причем само ожидание неотвратимой подлости было гораздо тягостней ее самой. Большинство же учеников пока отправили как можно дальше, дабы удар, нацеленный на руководство, не задел и их. Но это все так, лирика. Проза жизни состояла в другом. Завтра с утра у нас намечалось посвящение в студенты вместе с теми храбрецами, кто не испугался неприятностей и решил поступить именно в Магическую школу. На это мероприятие нам было предложено пригласить и родителей. Мы с Рином испуганно уставились друг на друга. Вот только нашей родни здесь не хватало! Особенно моей.
Судя по совершенно не по-эльфийски округлившимся глазам кузена, он подумал о чем-то подобном. Поэтому нами было принято решение похоронить данное приглашение в недрах памяти и засыпать пеплом забытья. Хватит с меня нервных потрясений…
Но еще одно меня все же поджидало в самом конце вступительной речи мага.
- …Но поскольку вы все равно не сможете предупредить родственников так быстро, то школа взяла на себя эти обязательства, и вашим родителям ушло магическое уведомление. Кроме вас, конечно, девушка, - вежливый поклон в сторону чинно шагавшей рядом Элиа, - магистр Найрен почувствовал, что вы сирота.
В другой раз я бы призадумался, что и как они там чувствуют, но сейчас… Я чуть лбом в стену не влетел. Хоть и сомневался в том, что подобное возможно (я же не демонстрировал свою родовую принадлежность), но проверить все равно решил. Тем более что Рин смотрел на меня не менее ошарашенно.
- Па… - тихо позвал я, пока эльф, подхватив под локоток, вел вслед за провожатым мое тело.
- А, Ди! Поздравляю, малыш! - донеслось с другой стороны. - Мы непременно приедем! Кстати, обрадуй своего кузена: Миритель тоже будет… - Связь оборвалась. Но как…
Магистр, конвоировавший нас по школе, ехидно ухмыльнулся:
- Уведомление посылается без указания имени адресата… Все определяется по крови.
Ой, ма-а-ама…
- Рин, - жарко зашептал я на ухо эльфу, - они действительно приедут! Что будем делать?!
- Надеяться на милость Доргия, - обреченно простонал эльф, яростно дергая себя за косу, - иначе найдут, и будет хуже.
- Эр Линнэ'Шэграхт элларс миэррэ… - тихо пробормотал я себе под нос. М-да, если догонят - будет только хуже.

Расселение оказалось на редкость нудным и муторным занятием. Нам выделили одну комнату на двоих (Элиа подселили к какой-то конопатой смешливой девчонке) да пару мест в конюшне для верховых животных. Причем почти в самом конце, чему мы были несказанно рады. Конюх недоверчиво посмотрел на нас, видимо ожидая воплей протеста и требований пересмотра распределения мест. Но я знал точно: если Трима поставить у входа, то сюда никто не войдет, а все остальные кони разместятся в двух самых дальних стойлах. Ну не любят они гронов, не любят…
Поскольку Рин тоже не стал возмущаться, я пришел к выводу, что с единорогами та же проблема.
Трим, кстати, против подобного соседства не возражал. Наверное, потому что единорог Рина оказался кобылой?
Мне, кстати, очень интересно, как будет выглядеть полугрон-полуединорог. И что именно скажет дражайший кузен, когда об этом узнает. А то вечно ругается только на темном наречии. Интересно, а в эльфийском есть ненормативная лексика? Надо будет как-нибудь поинтересоваться… Предварительно уронив ему на ногу что-нибудь потяжелее.
Далее мы просто перенесли свои сумки в комнату и разложили вещи по полкам. Элиа умудрилась припахать к этому важному и ответственному делу Рина. На мой наивный вопрос, где она набрала вещей на два огромных баула, девушка наивно пожала плечами и невинно сообщила:
- А я разве не рассказывала? Господин Махруд был столь любезен…
Какой такой господин Махруд? Тот рабовладелец в Южном Харноре? Это чего ж она понатащила? И главное, где складировала? Кажется, вспомнил… После того как мы оставили Элиа у Аефы, Трим легче шел… С ума сойти!

Шкаф у нас с Рином в комнате предусматривался один на двоих. Не то чтобы у меня много вещей, но вываливать свою безразмерную сумку на кровать я все-таки не стал, а то будет как у Элиа. Как вспомню, каким ошарашенным взглядом ее соседка по комнате изучала кучу сваленных на кровать золотых подсвечников… И эта милая скромная девочка напросилась на бюджетное обучение? М-маргул… Нет чтоб предоставить место со стипендией бедному нищему мне… Вон, и Рин согласится. В общем, оставил в покое сумку: мало ли что из нее с пятым измерением высыпаться может? Или кто. Лучше пока не рисковать. А так - книги, вещи, оружие… Правда, с оружием пришлось повозиться.
Дело в том, что студентам вроде бы не полагается таскать с собой боевые клинки, а нам без них никак. Привыкли, да и родовые обычаи… В общем, пришлось повесить их на стенку и замаскировать иллюзиями.
Шем с Аэлин покинули здание школы вместе с Тэ. Как я понял из их разговора, они собирались снять на ночь два номера в городе. И оплачивать их, между прочим, из общих средств! Ну ладно, новобрачные наши эльфийские, я с ними путешествовал, свыкся, но эта, заколдованная, чего примазалась? Или я до конца жизни ее теперь кормить обязан? Допустим, Элиа тоже к нам посреди дороги присоединилась, зато она хоть нормально ко мне относится! А эта? Стоит, зыркает… Не понимаю, почему Шем с Аэлин до сих пор не пошлют ее куда подальше.
Ну все, хватит о печальном. Вот поспим, а уж завтра…

Завтра… Это сладкое слово, от которого бросает в дрожь. Особенно если смотреть из-за двери на просторный зал, заполненный едва ли наполовину. Причем эту половину составляли именно наши родственнички. Наверное, надо сказать - общие? В любом случае, мы с Рином топтались у входа и по очереди заглядывали в щель между досок. Оптимизма это нам не прибавляло ни на дюйм. Скорее, наоборот. А вот интересно, местные маги догадываются, что за «люди» сидят в зале, с интересом оглядываясь по сторонам и обмениваясь шутками? Хорошо все-таки, что папа и дядя додумались накинуть личины, а то было бы шороху… Кстати, а почему не видно Марики?
Видимо, кузена тоже посещали не слишком бодрые мысли, если судить по его зеленоватому лицу. Ну ладно, стой не стой, а вперед идти все равно придется. Ну мы и шагнули… После того как магистр Найрен, миновав ровный проход между моими и риновскими родственниками, взошел на помост и, пригласив новых поступивших на сцену, начал долгую прочувствованную речь - час расплаты настал…

Отступление девятое, слегка ехидное

Жизнь - странная штука. Весьма странная. Международная политика Ниравиэнэ, как, впрочем, и весьма многих Светлых земель, была, мягко говоря, двоякой. С одной стороны, все мы живем в цивилизованной стране, а раз так, какая разница, темный ли ты, светлый… А вот с другой, все темные - враги, а потому каждый путешественник из восточной части Аларии мог на западе попасть в весьма нехорошую ситуацию. И если верхи еще как-то могли контактировать с Темными землями (весьма неофициально, кстати), то низы…
Так что появление в школе темных могло, мягко говоря, шокировать многих присутствующих. Например, того же хранителя Всесветлой библиотеки мэтра Аркэна, только ночью прибывшего с Объединенного Совета Светлых земель. Сидит сейчас господин Аркэн в одном из первых рядов и в ус не дует… Ненавидит он темных, как же! Можно подумать, никто и не знает о том, с каких пор у хранителя такая нелюбовь к восточным землям. Как сбежал сынок с какой-то темной из обнищавшего знатного рода, так и ненависть проклюнулась…
Поэтому все, что мог себе позволить магистр Найрен, прошедший между стройными рядами родственников новых адептов, - это тихо обронить:
- Уч-чащийся Аргал гар'Тарркхан, поправьте личину, сползает! Или хотя бы берите пример с сопровождающих вас лиц!
Еще пара шагов и резкий шепот:
- Уч-чащийся Миритиль ли'Аринкуэль! Вас это тоже касается!
Еще несколько шагов, взойти на подиум, пригласить учеников… И да помогут нам сегодня боги!

Я, оказавшийся как раз между Элиа, заинтересованным взором изучавшей присутствующих (как-то чересчур пристально она смотрела на одного дядечку в первых рядах, ой пристально), и откровенно зевающим Рином (где его манеры?), задумчиво оглядывал зал. И, как оказалось, совершенно зря не смотрел на вход в зал. В середине прочувствованной речи ректора высокие двери распахнулись и в помещение ввалилась целая толпа, состоявшая большей частью из стражников и каких-то расфуфыренных лиц.
- Что, Найрен, не ждал? - злорадно поинтересовался предводитель этой странной компании. - Я же сказал тебе, что закрою вашу Магическую школу! Навсегда!
М-ды… и где они таких хамов находят, а? Ни тебе «здрасте», ни тебе «приятного дня», или как там принято приветствовать друг друга. А излишне широко раскрывать гляделки на маму не стоило тоже. Папочка хоть и прикидывается просвещенным монархом, но ревнив до жути. Он же этому типу эрр'рехас нейр устроит. Тайком от мамочки.
- Это еще почему? - возмутился ректор. - Мы все налоги заплатили…
Угу, теперь все ясно. Заплатил налоги и протягивай ноги. Наверное, у них все средства только на это и уходили.
- А вы не выполняете указ герцога о статусе магических школ! - победно провозгласил незваный гость, потрясая в воздухе каким-то пергаментом. - А в нем, между прочим, сказано, что если в течение года в школе не обучались представители знатной фамилии…
- А сколько вам надо? - невольно заинтересовался я.
Мужик, кидавшийся на ректора, замер, смерил меня презрительным взором и таки соизволил ответить:
- Хотя бы двое.
Хм, наверное, эльфийская кровь чем-то похожа на властелинскую, и теперь я точно верю, что Рин мой родственник. Поскольку так мерзопакостно улыбаться можем только мы.
- Позвольте представиться, - шагнул вперед он, - Эльсирин ли'Аринкуэль, Светлый княжич Дубравы, Свет Звезды дома Ли'Аринкуэль!
Хе, а у меня титул подлиннее будет!

Отступление десятое, несколько короткое

- Убил бы! - тихо выдохнул невысокий мужчина в сером невзрачном костюме, мановением руки сбрасывая уже ненужную личину и преображаясь в князя Дубравы. - Сколько раз говорил: «Выучи полный титул, выучи!» Так нет, зазубрил начало… Вот они, последствия воспитания без матери!

Глаза собравшихся медленно, но верно приобретали форму круга. Да и не только у них. Родство нового ученика с эльфийскими правителями стало для большинства присутствующих шоком. Как и преображение половины гостей в Светлого князя со свитой.
- Э-э… Мне-э… - попытался что-то выдавить из горла изрядно спавший с лица «захватчик».
- Но он все равно один! - истерично взвизгнул кто-то из его прихвостней.

Уй, мне все же придется это сделать…
- Диран ас'Аргал гар'Тарркхан! - сделал шаг вперед я, вызывая церемониальное облачение. Да я же вас после этого за нарушение конспирации лично к демонам на экскурсию отправлю! - Урожденный Темный Властелин, Третий Всадник Ночи.
А больше им знать и не надо. Особенно то, что я уже прошел инициацию. Умеющий принимать боевую форму темный из рода Властелинов - это вам не нашествие орков. Это гора-а-аздо хуже…

Отступление одиннадцатое, не менее короткое

- Твой хоть чуть-чуть титул назвал! - мрачно буркнул еще один, не менее неприметный мужчина, скидывая уже абсолютно ненужную личину. - А мой?! Приедет домой - прибью к маргуловой матери… Или Гилу отдам на обучение, пусть фехтовать учит!
- И для кого это будет наказанием? - флегматично поинтересовалась хрупкая женщина, сидящая рядом.

Вторая часть приглашенных тоже скинула маски. Ну-ну, я посмотрю, как эта стража постарается вытолкать взашей моего отца. Надо ему намекнуть, что школу разносить не стоит, мне тут еще пять лет учиться. Я надеюсь.
- Еще вопросы есть? - наши отцы хором. Кажется, праздник удался. Вот только как остальным это все объяснить?

Отступление двенадцатое, пока заключительное

Ночь спустилась на Благоземье. Окутала сероватым туманом города, заглянула в столицу, скрывая людей, марширующих по улицам ровными рядами. Вооруженных людей. Они шагали вперед и растворялись в синеватом дымке работающих перемещающих пентаграмм.
Люди исчезали, чтобы через пару мгновений появиться за множество миль от Благоземья, в Аларии.
Война началась.

ГЛОССАРИЙ,
составленный принцем Дираном (собственноручно) и предназначенный для желающих поближе познакомиться с природными и этнографическими особенностями Темной империи и близлежащих земель

Аргамак ташкирийский - редкая порода коней, выводимая исключительно в Ташкире - небольшой стране на юго-востоке Темной империи. Порода отличается исключительной скоростью и красивой статью… (Многообразие живого мира Орраша, том первый. Кардморская библиотека).
Артана - растение, чьи плоды очень полезны при простуде. Произрастает в гористой местности, расцветает (и соответственно, приносит плоды) раз в десять лет, при наличии совпадения множества различных факторов (луна вошла в созвездие Власогона, в четверг прошел сильный ливень, а в Таркских горах засвистел проснувшийся после зимовки хвыйт). (Растения и магия, издание второе, переработанное, под редакцией Ю. Лушки. Личная библиотека принцессы Марики).
Ашконы - создания светлой магии. Многие спорят, обладают ли данные существа хотя бы зачатками разума или являются попросту последствиями выбросов магической энергии. (Основы военного дела, том первый, раздел «Основные живые и неживые силы». Кардморская библиотека).
Варр'кхаллем тер эрр'анаш хорра! - выражение недовольства от резкой смены громкости окружающей действительности, а также предложение столь «громогласному» возмутителю спокойствия использовать свои дарования для других целей. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Дэйвн - полулегендарный обитатель Стальной пустыни. Существование не доказано. Истинный облик не установлен. Предположительно, похож на людей. (Более подробное описание см. в «Мифы и легенды Вольной Аларии», том 3, издание третье, переработанное).
Зурра - насекомое, напоминающее обыкновенную муху. В отличие от мухи - спит не более нескольких дней в году. (Многообразие живого мира Орраша, том третий. Кардморская библиотека).
Ир хор'ракаш тер маар'кеташ! - риторическое предположение о том, что везение и невезение сугубо субъективные понятия. Вот только заменой одного на другое занимается явно не отвечающая за это богиня, а некто посторонний, имеющий какие-го претензии непосредственно к произносящему. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
К'ен тершттха! - просьба здраво оценить физическое и моральное состояние существа, сделать скидку на его усталость и быть снисходительным к некоторым, не очень положительным, чертам характера. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Крост - песчаный полоз. Существует точка зрения, согласно которой предками кростов были обыкновенные дождевые черви, но под воздействием вспышки магии Царицы Ночи кросты приняли именно тот облик, в котором и находятся сейчас. Хотя от предков в них осталось еще очень много. (Многообразие живого мира Орраша, том пятый, Кардморская библиотека).
Кхартэлье илл'яртанга тх'ен! - выражение отношения конкретного существа к устройству миропорядка и своего в нем положения. Неофициально - местоположение и скульптурная композиция, образ коих отождествляется с восприятием данным индивидом окружающего пространства. (Сама расшифровка данного словосочетания на общий часто воспринимается как нечто нецензурное.) (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
К'ш'ен кхетраа! - предложение свести счеты с жизнью довольно оригинальным образом. Не очень распространенное выражение, так как самоубийство в Темной империи не самая популярная мера. Если говорить точнее - очень непопулярная. (Справочник старотемных выражений под редакцией А. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Кэйнса - разновидность ваты, сильно распушенное волокнистое вещество. В отличие от обычной ваты, производимой из хлопка, кэйнса создается из волокон травы, произрастающей исключительно на границе Стальной пустыни и Дорфа. Обладает повышенной впитываемостью. («Прикладная артефактология», раздел «Народные средства». Кардморская библиотека).
Кэрк'хаан! - пожелание жарких объятий одного шаловливого демона, обитающего в Межмирье. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).

Предыдущая страница 22 Следующая страница


23 Ксения Баштовая, Виктория Иванова

Мармар - предположительно существо, обладающее огромной силой и опасностью. Непредположительно - ничего не установлено. (Более подробное описание, преимущественно состоящее из «предположительно», «возможно» и «утверждают, что…», см. в «Мифы и легенды Вольной Аларии», том 3, издание третье, переработанное).
Мерк'херрас тамиирин?! - классический перевод данного словосочетания: «непоседливое существо». Степень же непоседливости или ее причина, а также местоположение «причины» определяются длиной грассирования первой части, растягивания гласных во второй и тоном произнесения. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Нархейн. - Становление и развитие классического темного позволило сформироваться определенной системе званий и титулов. В частности, получили широкое распространение т. н. «частицы» «-нархейн» и «-нархейа», добавляемые в соответствии с нормами этикета к именам рыцарей и леди Ордена Предвечной Тьмы. (Микоши из Тутта «Темный язык или темное наречие? Вчера. Сегодня. Завтра», издание второе, дополненное. Таркрим, 7013 г. Хранится в Личной императорской библиотеке). Нас'шаллехт орра гварртакхарн! - предложение совершить путешествие в Межмирье в сезон повышенной агрессивности местного населения в полном тяжелом броневом доспехе, вооружившись лишь плохо оструганной дубовой вилкой. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Нир Линс'Шергашхт элларс мин - дословно: да будет Великая Ночь благосклонна к нам. Как вариант: да услышит Ночь твои слова. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Нир Шегре'тер - дословно: Владетельная и Великая Ночь. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Нир Шегре'тер хал'ларран - Великая Ночь… К тебе взываю… (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Скийифа - животное, обитающее исключительно на территории Темной империи. Похоже на ящерицу, поросшую птичьими перьями. Подобно птице - способно летать и вить гнезда. Подобно ящерице - способно ползать под землей. (Многообразие живого мира Орраша, том седьмой. Кардморская библиотека).
Сторх - одомашненный зверь, похожий на огромного, защищенного зеленой чешуей-броней слизня. Используется для грузовых перевозок. (Многообразие живого мира Орраша, том седьмой. Кардморская библиотека).
Тайшеен эр гриё эс'кхаа - дословно: «Жизнь коротка и…». Последнее определение пропущено, так что дать полный перевод, а также истолковать данное словосочетание затруднительно, но, если судить по эмоциональности первой части, ничего цензурного во второй не будет. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Текк мак'хеллам гер'тарааат! - высказывание, повествующее о горячем желании встретить существо, к которому обращается говорящий, и бурно выразить радость от исполнения желания. Степень необходимости встречи, вероятность выжить после нее и способ выражения радости определяются выражением, с которым произносится данное высказывание. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Т'елкханг шьераан! - дословный перевод: «нехороший шалун». Как и все фразы на старотемном, может изменять смысл в зависимости от эмоциональной окраски. Не рекомендуется к использованию в общественных местах, так как очень часты разные толкования. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Т'елшентра аиис элт'хен! - жизнь - очень разнообразное и наполненное глубинным смыслом занятие. Сакраментальность и глубина наполнения определяются эмоциональной составляющей предложения. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Теш мар'рахт ик'меласс кес вит'алларс - мир устроен немного не так, как казалось раньше. Классический перевод. С учетом придыханий и эмоционального фона может переводиться как инструкция к тому, какие именно детали окружающей действительности стоит убрать, причем довольно болезненным способом. Производить же сие действо рекомендуется некоему криворукому, косоглазому и находящемуся в крайнем похмелье существу. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Той ррахк'арран мерк… - Араш'ррен т'келлес рраш - дословно диалог звучит следующим образом: «Дети очень непоседливые существа. - Да, в чем-то очень похожи на родителей». Однако, как и при переводе иных фраз со старотемного, необходимо учитывать их эмоциональную составляющую. Таким образом, обе фразы могут поменять значение, начиная от связки «Что тебе на месте не сиделось - На себя посмотри» и дальше. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Тшайхово - дословно: очень-очень хорошо. В связи с многозначностью старотемного значение может меняться на прямо противоположное. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Тэрхн'иел тэндраал… ч'ен гардшаас… - дословно: первое - поворот с поклоном и приветственный жест, а второе - жест рукой, который довольно трудно повторить. Это классика. Если рассматривать данные слова в комплексе, то можно трактовать как выдержку из пособия по пыткам или тренировки некоторых восточных познавателей мира, носящих название «сторха». (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Хав'ракк эс'вердан мирк'тараат! - осторожное и субъективное мнение относительно влияния солнечной активности, крепости костной ткани, а также количества соприкосновений с более твердыми предметами на мыслительный процесс оппонента. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Цаппа - предположительно близкий родственник скийифы. Некоторыми темными высказываются предположения о возможности скрещивания этих видов животных. (Многообразие живого мира Орраша, том девятый. Кардморская библиотека).
Эллар лас'террок кет'валлин… Хет'марр эс'сет нарт'хеш! - «Вложите руки и разомкните объятия… путь, пройденный, чтобы встретиться…» - классический перевод. О неклассическом цензура умалчивает. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Хеш тарграм тех ис'керрас! - эмоциональное описание того, насколько же все-таки длинные волосы требуют больше заботы, нежели те, что были ранее. А также предположение, какая длина является наиболее желанной. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Швыйк - степное животное, похожее на разжиревшую гигантскую мышь. Прирученное, используется для перевозки грузов. (Многообразие живого мира Орраша, том девятый. Кардморская библиотека).
Шкерт - растение, чей цветок насыщенно-красного цвета появляется раз в пятнадцать лет в случае удачного совпадения звезд и планет. (Растения и магия, издание второе, переработанное, под редакцией Ю. Лушки. Личная библиотека принцессы Марики).
Шшен т'ханнат - просьба, обращенная к обитающему в Межмирье относительно небольшому демону под названием шшен появиться в этом плане бытия и пригласить на приватную беседу некоторых очень стремящихся к общению личностей. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Эйликх тхэнир Лиинс - дословно: «Услышь мой голос, Ночь, ведь ты везде…» (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Эл'таррес мик'шеварт грек'тер ик'валлах шевтаар - пожелание отправиться в дальний и полный препятствий путь, неся в руках неудобный очень тяжелый предмет. Два последних слова описывают предполагаемое местонахождение предмета, а также способ, коим рекомендуется его туда доставить. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Эр Линнэ'Шэграхт элларс миэррэ - дословно: «Да защитит Великая Ночь своих недостойных и слабых, но чтящих силу ее детей». (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).
Эрриата - День всех влюбленных. Празднуется с огромным размахом: народными гуляньями, прыжками через костер, песнями и плясками, а также ритуальным сожжением чучела тещи… (Нравы и обычаи Темной империи, том второй, издание пятое, переработанное. Под ред. Т. И. Граши).
Эрр'рехас нейр - дословно: «осознание ошибок с помощью внушения». Однако удваивание согласной «р» перед апострофом явно намекает на физическое внушение, а само наличие апострофа - на посильную помощь в данном деле. (Справочник старотемных выражений под редакцией К. Аллона. Спрятан в обложке «Поэмы и сказания диковинных земель»).

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1
    ТАМ ЗА ТУМАНАМИ…     (Страница 1)
  • Отступление первое, слегка вопросительное (Страница 3)
  • Глава 2
    АХ, ЭТА СВАДЬБА…     (Страница 4)
  • Отступление второе, весьма нервное (Страница 7)
  • Глава 3
    ЕСЛИ ДОЛГО МУЧИТЬСЯ…     (Страница 7)
  • Отступление третье, не особо длинное (Страница 8)
  • Глава 4
    УВЕЗУ ТЕБЯ В ПУСТЫНЮ,     (Страница 8)
  • Отступление четвертое, весьма нервное (Страница 12)
  • Глава 5
    ДОРОГА, ДОРОГА, ТЫ ЗНАЕШЬ ТАК МНОГО…     (Страница 13)
  • Глава 6
    ЧТО ДЕНЬ ГРЯДУЩИЙ НАМ НАГАДИТ…     (Страница 16)
  • Отступление шестое, очень злобное (Страница 17)
  • Глава 7
    ПОСЛЕДНИЙ БОЙ, ОН ТРУДНЫЙ САМЫЙ…     (Страница 18)
  • Отступление седьмое, практически ненужное (Страница 19)
  • Отступление восьмое, почти предательское (Страница 20)
  • Глава 8 ОРЛЯТА УЧАТСЯ ЛЕТАТЬ… (Страница 20)
  • Отступление девятое, слегка ехидное (Страница 22)
  • Отступление десятое, несколько короткое (Страница 22)
  • Отступление одиннадцатое, не менее короткое (Страница 22)
  • Отступление двенадцатое, пока заключительное (Страница 22)
  • ГЛОССАРИЙ,
    составленный принцем Дираном (собственноручно) и предназначенный для желающих поближе познакомиться с природными и этнографическими особенностями Темной империи и близлежащих земель     (Страница 22)


Ксения Баштовая - Маленьких все обидеть норовят!

Ксения Баштовая
Виктория Иванова

Маленьких все обидеть норовят!

Цикл: "Темный принц" - 2

 Читать книгу

Аннотация

Итак, моя часть клятвы Мира выполнена, до Затерянного Храма команда дошла. А раз так, можно со спокойной душой и совестью отправляться в школу. В конце концов, я же маленький, мне учиться надо, так? И вообще, кто не спрятался, я не виноват!..

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ксения Баштовая - Биография

Ксения Баштовая

На основную страницу

Биография

03/06/1985 Образование-высшее юридическое, место работы - Ростовская Областная Коллегия Адвокатов "Бизнес и право", адвокат.