Кристофер Раули - Звездный молот

1 Кристофер Раули

Глава I

Старая планета умирала. Миллионы лет скиталась она по пустынной Вселенной, пока не попала во власть бело-голубого тирана. Он исторг ее из бескрайних глубин космоса, опалил безжалостным огнем и заставил уныло вращаться по далекой вытянутой орбите. Планета умирала, и агония была мучительной. Над обнаженным базальтовым ложем древних океанов ветер гнал сухую пыль, и вой его напоминал нескончаемый стон страдания. Громадные молнии с треском рассекали малиновое небо.
Из облака пыли вынырнула огромная машина, настоящее механическое чудовище в полторы мили длиной. Скалы крошились под ее тяжестью, превращаясь в мелкую каменную россыпь.
Наверху машины возвышалось громоздкое десятиметровое сооружение, содрогающееся от толчков и колебаний стального мастодонта. Сзади донесся жалобный вой клаксонов конвойных машин, скрытых облаком пыли. Громадная машина остановилась и приступила к сооружению заправочного пункта.
Далеко отсюда, за триста километров к северо-востоку, океаническое дно начало мелко дрожать. Вибрация становилась все сильнее и сильнее, и внезапно все заполнил яростный свет мощной вспышки. В базальте образовалась яма с правильными очертаниями куба глубиной в четыре километра. Ее остывающие стены тускло светились, на дне клубился раскаленный пар.
Батареи громадной машины жадно всосали энергию. Несколько секунд она стояла неподвижно, лишь наверху потрескивали веселые голубые искры, а затем тяжелый пыльный мрак пронзили ослепительные ионные лучи, направленные прямо в энергоприемники конвойных машин. Сразу ожили, грозно зашевелились орудия, выискивая невидимую цель.
Но цели не было, и давно уже не поступало распоряжений от военного командования. В центре управления машины Хранитель снова и снова пытался вызвать экипаж. Человек давно бы оставил это безнадежное занятие, но трехметровый робот не знал сомнений, хотя ни на один из бесчисленных призывов ответ так и не пришел. Ни на один за миллионы лет…
Хранитель осмотрел горизонт и дал направление конвою. Бесконечный марш на запад продолжался. Машины ничего не знали о гибели планеты, они просто выполняли свою задачу.

***

По земному исчислению шел XXV век космической эпохи. Это было худшее время в истории человечества. Шло пятнадцатое столетие лоовонской тирании.
Все началось, когда на Млечном Пути, у вытянутой руки созвездия Ориона, произошла встреча двух удивительно похожих рас. С далекого Золотого Лоо прилетели на стремительных сверхсветовых кораблях голубокожие лоовоны; люди Земли тогда еще неторопливо продвигались по Галактике на субсветовых звездолетах.
В это время империя Лоо простиралась на семь килопарсеков. Человечество смогло освоить пространство, составляющее едва ли одну двадцатую этих просторов.
Ничего странного, что обе расы, при всей их похожести, отнеслись к контакту совершенно по-разному. Внешне они удивительно походили друг на друга, только лоовоны были чуть повыше и имели голубоватый оттенок кожи.
И еще одно роднило людей и пришельцев с Лоо: и те и другие превыше всего ценили свободу. Только лоовоны признавали это право лишь для себя. Древние религиозные постулаты, запрещавшие производить генетические эксперименты с лоовонами, естественно, не распространялись на людей. И в их лабораториях стали появляться странные существа. Они рождались покорными рабами Золотого Лоо. Число их стремительно росло век от века, угрожая перерасти численность свободного человечества.
Тем временем при дворе императора Лоо разгоралась закулисная борьба. Алчные аристократы, которых подстрекали обуреваемые мечтами о «Галактике Лоовонов» жрецы культа Лоо, требовали колонизации новых и новых миров. Враждующие группировки Сейфанов, религиозные лидеры, Верховное Бюро – разведывательное управление империи – все участвовали в этом грандиозном деле, все стремились господствовать над целыми мирами.
Район расселения человечества, объявленный «зоной жизненных интересов Лоо», неумолимо сокращался. Он уже напоминал островок в огромном океане империи. Лишь железная рука наследника императора, управляющая космическим флотом, удерживала наиболее нетерпеливых лоовонов от дерзких выходок, которые повлекли бы разрыв договора между цивилизациями и окончательное порабощение человечества. Наследник императора понимал, что за разрывом последует война, и, несмотря на осознание превосходства лоовонов, считал ее преждевременной.
Тем не менее, запертое лоовонским флотом в ограниченном пространстве, теряя свои обитаемые миры один за другим, человечество практически оказалось в положении подчиненной расы.
Неожиданно в 17082 году по календарю Лоо (в 4533 году по земному летосчислению) для людей впервые сквозь тучи сверкнули лучи надежды. Откуда-то поползли слухи о затерянной умирающей планете, об археологе – человеке, у которого было только полголовы, но который якобы овладел секретом избавления рода людского от ига лоовонов.
Эта информация дошла до ушей правящей человеческой элиты и через несколько часов послушно поступила в Верховное Бюро. Агенты Бюро не зря ели свой хлеб.
Лоовоны забеспокоились. Что скрывается за этими слухами? Есть ли в них доля правды? Бюро неумолимо сжимало кольцо поиска вокруг таинственного археолога, но он, кем-то заблаговременно предупрежденный, успел скрыться, и след его затерялся между звезд.
Верховное Бюро праздновало победу. Заговор подавлен в самом зародыше, оппозиция разгромлена. Лоовоны не подозревали, что борьба только начинается. Да и как они могли о чем-то догадываться, ведь даже главный компьютер Бюро не мог предвидеть всех сюрпризов, которые так любит фортуна!

***

Какое значение имел для гигантского, совершенного в своем роде электронного мозга такой факт, что в тот самый год, когда доктор Улин Сенгрон, покрытый ужасными ранами, приполз из пустыни и поведал свою удивительную историю, на Глегане – лоовонской планете – родился человеческий ребенок. Его мать значилась в картотеке как «Джоанна 416». Малыш увидел свет в маленькой грязной хижине на Северо-западной улице жалкого поселка, где жили рабочие замка Фиргайз.
Старый лорд Дишилм Фиргайз находился в родстве с императорской фамилией, однако предпочитал прозябать в глухом уголке, чем испытывать при дворе всю тяжесть опалы, которую навлекли на род Дишилмов его братья. В своей домашней лаборатории лорд занимался генетическими опытами. Синтезированную в лаборатории замка яйцеклетку имплантировали в матку одной из женщин, и через девять месяцев у нее родился мальчик, которому был присвоен индекс «Джон 672-5-416». Ребенок не обнаруживал каких-либо отклонений от нормального человеческого развития. Вскоре ему на лбу вытатуировали личный индекс и передали на воспитание матери. Джоанна с радостью приняла своего сына, и он стал носить фамилию Йэхард. Так называли себя уже несколько поколений людей, живших в ячейке 416.
С того времени прошло двадцать лет. Старый лорд Дишилм решил на досуге заняться перестройкой родового гнезда. Джон Йэхард также оказался в числе строителей. Во всем замке кипела напряженная работа. Бригада Джона трудилась дни напролет, перетаскивая огромные блоки красного гранита на транспортер, который подавал их к исполинскому подъемному крану. Кран подхватывал многотонные красные кубы, возносил их на высоту двухсот метров и укладывал на гребень строящейся стены, опоясывающей Северную башню.
Рядом с транспортером постоянно маячила высокая нескладная фигура лоовонского надсмотрщика Ушмая. Очередной блок тяжело пополз по лязгающей падающей ленте. Джон почувствовал, что Ушмай не смотрит в его сторону, и немедленно проскользнул в укромное местечко, где он мог посидеть в тенечке, расслабить ноющие мышцы. Из своего убежища Джон наблюдал, как бригада готовится к отправке нового блока. Все работали совершенно обнаженными, если не считать кожаных передников и мягких прокладок на плечах. Воспользовавшись короткой передышкой, товарищи Джона собрались вокруг бака с водой, чтобы промочить пересохшие глотки. Бдительный Ушмай в ту же секунду обнаружил отсутствие Йэхарда. Оглядываясь, надсмотрщик яростно заметался вдоль транспортера, разыскивая дерзкого лодыря.
Джон с сожалением вздохнул и, опершись рукой о стену, стал подниматься на ноги. Вдруг он замер: пальцы его нащупали трещину в гигантском монолите, лежащем в основании грандиозного сооружения. Йэхард наклонился, чтобы рассмотреть поближе. Да, трещина, и не маленькая, змеилась до самой башни. Видимо, далее такой монолит не выдерживает ее веса. А ведь башня еще не закончена, предстоит нарастить еще добрых пятьдесят метров, чтоб ее шпиль горделиво вознесся на полукилометровую высоту над Большим холмом. Старого лорда убеждали использовать современные строительные материалы, но Дишилм настаивал на архаичных гранитных блоках, укрепленных стальной арматурой. Тогда сооружение производило бы на зрителей сильное впечатление.
Ушмай пронзительно засвистел, указывая рукой на бак. Джон присоединился к бригаде и подошел к своим закадычным друзьям, Труку и Гусу.
– Чтобы черт разорвал на куски этого Ушмая! – сказал Йэхард, злобно поглядывая то на надсмотрщика, то на огромный штабель красных блоков, которые им следовало таскать.
– Ушмай всегда тебя вынюхивает, – заметил Тру к с легкой усмешкой.
– До него дошло, что в ячейке 416 на этой неделе ели соевую похлебку, – объяснил Гус.
– Кто тебе об этом сказал? – нахмурился Йэхард.
– Одна маленькая болтунья.
– Просто наш Гус приударяет за твоей сестренкой! – засмеялся Трук.
– И ты скрывал это от меня? – Джон мрачно посмотрел на Гуса.
– А почему ты должен об этом знать?
– Потому что я самый старший мужчина в своей ячейке.
– В том-то и дело, что мужчина. Джоанна знает про нас. Я все делаю честно и благородно, как видишь.
– Тише, ребята! – испуганно прошептал рыжий Альби. – Смотрите, сюда идет Ушмай.
Надсмотрщик приближался, щурясь на солнце, небрежно поигрывая электрическим нейронным хлыстом.
– Эй, шестьсот семьдесят второй, опять отлыниваешь! Еще одно замечание, и дело кончится для тебя Исправлением, запомни.
Джон устало пробормотал в ответ какие-то извинения. Ушмай уже отвернулся от него, как вдруг Йэхард сам окликнул лоовона:
– Послушайте, монолит, лежащий в основании башни, дал трещину. Опасная трещина, узкая, но глубокая.
Лицо Ушмая начало лиловеть. Изменение цвета кожи у лоовонов означало крайнее раздражение.
– Трещина?! В великолепном монолите, который выбирал сам лорд? Замолчи, дурак! Что ты можешь знать о прочности камня? Или ты был в каменоломне? Может, ты опытный каменотес? Нет, ты просто грязный осел, рабочая скотина, у которой только и хватает ума воровать в лесу лорда дикую сою. Делай что тебе велено, на сегодня еще осталось достаточно блоков, а в чужие дела не смей совать свой сопливый нос. Трещина! Нет, вы только подумайте!
Ушмай, отходя к транспортеру, злобно фыркнул.
Бригада вновь принялась за работу. Справа от них стояли гигантские чаны, в которых размешивали известковый раствор. Где-то левее грохотал второй транспортер.
Товарищи расспросили Джона о трещине. Он подробно описал ее, но рабочие недовольно покачали головой.
– Каждый камень проверялся мастерами, какие тут трещины…
– А Ушмай-то наш уже воображает себя лордом. А что? Накопит деньжат, купит где-нибудь старую лоханку и захватит себе планету поудобнее. Все они загребают деньги лопатой.
К концу дня Джон подошел к монолиту и осмотрел трещину. Определенно она стала шире. Джон снова обратился к Ушмаю, и тот немедленно дал волю своему раздражительному характеру.
– Ради собственного блага, убирайся от меня подальше! – заорал разъяренный лоовон.
– Еще одно слово про трещину в этом замечательном камне, и тебе не миновать Исправления!
Джон втянул голову в плечи и отошел. Он не испугался угроз надсмотрщика. В последний раз его подвергали Исправлению в конце прошлого месяца, когда в их хижине обнаружили стручок сои. Нет, Джон не боялся боли, хотя и обжигающей, но короткой.
Йэхард только потому был так настойчив, что, кроме Ушмая, ни один лоовон не стал бы слушать его дольше трех секунд. Лоовоны считали общение с людьми оскорбительным для своего достоинства. Людям предписывалось быть немыми, услужливыми и по возможности незаметными.
Вместе с другими рабочими Джон побрел от замка к подножию холма, где приютился жалкий поселок. Туда стекалась серая людская масса после окончания рабочей смены.
У себя дома, в небольшом строении из дерева, где щели были замазаны мягким пластиком, он застал мать и маленькую сестренку Трели, которые сидели у очага, помешивая жидкий мутноватый суп, слегка пахнущий соей, – неделю назад Джон тайком принес ее из соседнего леса.
Вскоре вернулся домой младший брат Сэм, высокий худой подросток; ему уже исполнилось четырнадцать. Сэм работал на винограднике, раскинувшемся на южном склоне холма.
– О, Сэмми, ты как раз к ужину! – весело приветствовал брата Джон. Как самый старший мужчина, он считал своим долгом опекать четырех младших сестер и двух братьев. Хотя родственниками в прямом смысле они не были. И Сэм, и Трели, и все остальные появились на свет от искусственной яйцеклетки.
На работе послушный, исполнительный и молчаливый, Сэм был на хорошем счету. Его первые дни прошли в лаборатории, а затем Сэма вернули Джоанне. Женщина привязалась и к этому сыну. Сэма вообще все любили, несмотря на его болезнь. Иногда по ночам ему снились кошмары, и тогда он начинал рвать зубами собственное тело. Разбуженные диким рычанием, мать и Джон вставали и привязывали Сэма к кровати на время приступа.
Обитатели ячейки 416 ели свой ужин – соевую похлебку и синтетический хлеб. За столом говорили о недомогании маленькой Ваны. Джон сидел, опустив голову над тарелкой, стараясь не смотреть матери в глаза. От одного взгляда на сестренку в ушах у него словно раздавался похоронный звон. Врачи называли это «серая болезнь». Когда это началось, Джон сразу сказал матери, что девочку необходимо положить в госпиталь, но Джоанна со вздохом потрясла чулок, в котором семья хранила деньги. Там слабо зазвенели две-три маленькие монетки. С того дня Йэхард постоянно искал пути как-то заработать. Но пока он зарабатывал только на воду и хлеб для всей семьи. Младшие тоже приносили в дом наличные, этого кое-как хватало для оплаты жилища и отопления. Оставалась одна надежда – скоро Сэм и Гельда, работавшие на винограднике, должны получить деньги, и их, вероятно, хватит, чтобы положить Вану в госпиталь. Только бы малышка дотянула. «Если она все еще жива и даже чувствует себя сносно, – думал Джон, – болезнь еще не приняла тяжелой формы. А потом, пока Вана будет лечиться, надо взять дезинфицирующую шашку и окурить хижину».
Откуда-то донесся страшный грохот, земля задрожала. Почти в ту же секунду дверь распахнулась настежь и в дом влетела Гита, возбужденно размахивая руками. Она была так взволнованна, что не могла вымолвить ни слова, лишь тяжело дышала и показывала рукой в направлении замка.
– Да что там произошло, говори же! – нетерпеливо воскликнула Джоанна.
– Наверно, прилетел космический корабль, – спокойно заметил Сэм. – Помните, как тогда, когда привезли жену для молодого лорда Ину, эту самую леди Магельсу. Эх и наелись же мы тогда!
Джон взглянул через дверь на небо, но не увидел дымного следа, обыкновенно оставляемого посадочными двигателями звездолетов. Потом он перевел взгляд на замок, высившийся вдали, и вдруг вскочил на ноги.
– Трещина! – заорал он. – Башня упала! Над цитаделью Фиргайз уже поднималось огромное облако пыли. Джон выбежал из дома и помчался к холму. Улицы поселка заполнились рабочими. Повсюду раздавались яростные крики:
– А ведь Йэхард их предупреждал!
– Там сотни наших погибли!
– Еще бы, целая башня рухнула!
На площади собралась толпа. Все слушали Урга, самого старого рабочего в поселке.
– Надсмотрщика Ушмая предупреждали о трещине! – выкрикивал он, злобно сверкая глазами. – Мы требуем, чтобы он искупил свою вину в Яме Смерти!
Толпа одобрительно заревела и двинулась по главной улице. Навстречу им, соблюдая безупречный строй, бежала замковая стража, великаны семи футов росту, с шоковыми дубинками наготове. Их крохотные головы были закованы в грозно блестевшие на солнце стальные шлемы. Рабочие, вооружившись чем попало, бросились на стражников. Закипела яростная битва. Люди, доведенные до отчаяния многолетними притеснениями, голыми руками сражались с ненавистными стражниками. Их несокрушимая фаланга дрогнула, подалась, но вдруг на помощь прибыл новый отряд и ударил рабочим в тыл.
Когда сгустились сумерки, огромные воины с крохотными стальными головами рассеяли толпу.
На поселок опустилась ночь, освещаемая гигантскими кострами пылающих домов. Всюду бродили стражники, разыскивая зачинщиков.
На следующее утро мятежники, оставшиеся в живых, предстали перед лордом Дишилмом. Тот собственноручно выбрал нескольких из них – зачинщиков, по его мнению, – и приказал отправить их в Яму Смерти. Стражники немедленно хватали обреченных и тащили к страшному месту. Их леденящие душу крики раздавались над замком день и ночь. В число приговоренных попал и Джон, на которого лорду указал сам Ушмай. Рядом с Йэхардом стоял огромный микроцефал из замковой стражи, который возбужденно хихикал, когда из ямы доносились вопли умирающих.
Неожиданно он вытянулся по стойке «смирно» и застыл. Джон поднял голову и посмотрел на балкон замка. Там появилось несколько лоовонов из семьи хозяина, которые пожелали лицезреть Искупление. Йэхард узнал среди них молодого лорда Ину, наследника лорда Дишилма, и его жену, леди Магельсу из рода Гнови.
В этот момент стоявшего рядом с Джоном Рэма схватили и поволокли к яме два стражника. Панели, закрывавшие отверстие в земле, раздвинулись, отчаянно сопротивлявшегося Рэма столкнули в яму, и панели снова сдвинулись так, что снаружи осталась торчать только его голова. Через несколько секунд воздух наполнился отчаянным криком несчастного, тело которого пожирали хищные черви.
Джон заметил, что на балконе леди Магельса с отвращением заткнула уши. Глаза их на какое-то время встретились: молодая женщина несколько секунд пристально смотрела на Джона, затем отвела взгляд.
Через час то, что осталось от Рэма, извлекли из ямы и бросили в кучу, где перемешались останки уже прошедших Искупление. Тут же огромный стражник с тупой ухмылкой схватил Джона за плечи и поволок к освободившейся яме. Напоследок Джон оглянулся на голубокожую девушку на балконе. Леди Магельса, схватив мужа за руку, что-то горячо шептала ему на ухо. Йэхарда опустили в яму, и панели беззвучно сомкнулись вокруг его шеи. На него угрюмо смотрели рабочие, которых пригнали сюда наблюдать казнь своих товарищей.
Вдруг с балкона раздалась отрывистая команда на языке Лоо. Стражники в стальных шлемах недоуменно замерли, но команда повторилась вновь. Панели раздвинулись, Джона вытащили из ямы и повели к небольшой башенке в углу замка. Завернув за угол, стражник оглянулся, убедился, что их никто не видит, а потом открыл маленькую потайную дверь в стене.
Джона грубо втолкнули в проем, и он стал медленно подниматься по темной спиральной лестнице. Наверху его поджидал другой микроцефал, который провел его по длинному коридору, обитому белым бархатом, к огромным дверям тоже белого цвета. За ними открылась большая комната, почти наполовину занятая круглой кроватью. Рядом с ней нетерпеливо расхаживала леди Магельса.
Она коротко указала Джону на бархатную лакейскую ливрею, а сама, усевшись на подушки, с интересом наблюдала за ним. Немного помедлив, Джон стал снимать свои лохмотья, но едва он успел раздеться, как Магельса сильным рывком повалила его на постель, и они немедленно занялись любовью. Молодая страстная леди, искушенная во всех порочных наслаждениях, которые столь пышно расцветали на Ратане, ее родной планете, впервые за долгое время смогла пустить в ход всю свою пылкость и умение.
После, когда они, пресыщенные, утомленные, лежали на кровати в объятиях друг друга, Джон приподнялся на локте и прислушался. Сквозь открытое окно донеслись вопли мятежников, все еще проходящих Искупление.

***

Поначалу Джону казалось, будто его жизнь и впрямь изменилась к лучшему. Магельса отвела его к хирургу, который убрал татуировку индекса со лба Йэхарда, но буквально на следующий день она приказала выжечь ему на ягодицах свои инициалы. Во дворце Джон служил под началом старика Чалмса, старшего лакея.
Используя свое новое положение, Джон старался помочь семье и при каждой возможности посылал матери то пакет мяса, то хлеб, то головку сыра, а то и бутылку хорошего вина.
Через два месяца Магельса стала относиться к Джону заметно холоднее. Он понял, что наскучил пылкой леди и вскоре его сменит новый фаворит.
Йэхард давно замечал семейный разлад в стенах замка Фиргайз. Магельса терпеть не могла мужа, считала его скучным и тупым. Она ненавидела тихий, захолустный Глеган с его холодными лесами и вересковыми пустошами. Молодой женщине хотелось обратно, в сверкающие мегаполисы Ратана с их блестящей, шумной, развратной жизнью. Красавица надоедала Ину просьбами отпустить ее повидаться с родителями.
Лорд Дишилм с видимым неудовольствием выслушивал бесконечные жалобы невестки. Сам он не искал родства с семейством Гнови. Ведь Гнови принадлежали к Голубым Сейфанам, а Дишилм – к Красным, последние были в большой немилости при дворе. Родство с этой семьей укрепляло положение хозяина Фиргайза, хотя Магельсу считали позором для всех Голубых Сейфанов. С другой стороны, от Магельсы Голубые Сейфаны имели информацию о делах одного из опальных вождей мятежных Красных Сейфанов.
На все просьбы молодой леди Дишилм отвечал отказом. Космические путешествия дороги, а перестройка замка отнимает уйму средств. Леди Магельса могла рассчитывать на отдых не раньше чем подарит ему внука и наследника.
Однако лорд не знал, что невестка использует самые современные методы контрацепции, надеясь в конце концов добиться обвинения себя в бесплодии и отправки обратно на Ратан. Там она рассчитывала получить окончательную свободу и вернуться к радостям прежней жизни.
Но и Магельса не догадывалась, что за каждым ее шагом пристально следит леди Флаам, жена старого лорда. Леди Флаам происходила из обедневшего рода Костричи, чей захудалый замок располагался на одном из южных островов Глегана. Ее мечтой было накрепко связать род Фиргайзов с родом Костричи, выдав замуж за Ину свою молодую племянницу. На пути этих планов стояла Магельса. Ну что ж, тем хуже для нее, она будет убита и опорочена. Простого развода здесь недостаточно, иначе Гнови просто предложат другую невесту из своего рода, а старый Дишилм не сможет им отказать. Магельсу необходимо публично опозорить, лишь тогда, согласно канонам религии, Дишилм может полностью отказаться от невест рода Гнови.
Однажды утром Джона грубо разбудили два микроцефала. Тупо ухмыляясь, великаны скрутили его, засунули в мешок и отнесли в покои леди Флаам. Йэхарда вытряхнули прямо к ногам зловещей повелительницы замка Фиргайз. Облаченная в черные одежды, она восседала на троне, искусно сделанном из черепа громадного диноморфа.
Джон с замиранием сердца смотрел на леди Флаам. В поселке ходили жутковатые слухи об этой старой паучихе. Собственная семья поспешила отделаться от нее, когда на молодую Флаам пало подозрение в отравлении двух старших сестер и сводного брата. Необузданная и распутная, она прятала свое истинное лицо под маской ханжества. У нее было немало любовников из числа людей, от которых она потом избавлялась, сбрасывая их в подземелье, кишевшее хищными серыми червями.
С минуту Флаам смотрела на Йэхарда, наслаждаясь его явным испугом.
– Кажется, твоя презренная жизнь подходит к концу, – медленно заговорила она, наклоняясь вперед. – Ты можешь сохранить ее лишь в том случае, если точно исполнишь мои приказания…
После, уже лежа в своей комнате, Джон долго ломал голову над мучительной дилеммой. Леди Флаам велела ему тайно отключить сигнализацию в спальне Магельсы и подать условный знак, когда они будут в ее постели предаваться любовным утехам. В ту же секунду в спальню ворвутся люди Флаам с видеокамерами и микрофонами. Как только это случится, Джон, словно потеряв голову от страха перед расплатой, должен выхватить маленький плазменный нож и закричать, что Магельса его заложница. Стражники попытаются освободить девушку, и тогда он – тоже, конечно, случайно – убьет ее.
Флаам уверяла, что если все это будет точно исполнено, Джону ничего не грозит, что вместо него в Яму Смерти посадят другого, а самого Джона тайно переправят в маленькое поселение людей на побережье Северного океана.
Довериться леди Флаам? Джон с усмешкой покачал головой. В тот же вечер в спальне Магельсы он рассказал ей об интриге, которую плела против них старая паучиха. Джон не любил Магельсу, но был благодарен ей за спасение.
Молодая женщина пришла в ужас от его слов. Заливаясь слезами, дрожа от страха, она кое-как оделась и бросилась к мужу, умоляя о помощи.
Ину задумался. Его младший брат, любимчик леди Флаам, не упустит ни малейшей возможности занять положение наследника Фиргайза. Тщательно взвесив все в уме, Ину велел позвать Джона.
– Ты должен пойти к моей матери и убить ее, – хладнокровно сказал он. – Оружие я тебе дам. Если справишься, я отпущу на свободу тебя и твою семью.
Выбора у Джона не оставалось. Вечером опытный дантист вмонтировал ему в зуб капсулу с ядом. Одна из фаланг его среднего пальца была удалена и заменена протезом, в котором ухитрились разместить крохотный двухзарядный пистолет.
Несколько дней спустя, когда Джон работал в гардеробе, его схватили два стражника леди Флаам, ни слова не говоря, тщательно обыскали и накинули мешок на голову. Через пару минут Йэхарда швырнули к подножию зловещего трона хозяйки Фиргайза.
– Почему ты не сделал того, что я велела? – тихо спросила она.
– Я не мог… Магельса завела себе нового любовника.
– Лжешь! – Голос женщины снизился до свистящего шепота. – Я уже два дня наблюдаю за вашими богомерзкими наслаждениями. Никакого нового любовника нет!
Леди Флаам нажала кнопку на ручке трона, и мозаичные пластины в полу бесшумно разъехались. Из темного провала донесся слабый плеск воды и тихий, почти нежный звук – шипение голодных серых червей.
Два стражника двинулись на Джона. Он прыгнул одному на грудь и с силой прижал палец к маленькому низкому лбу нападавшего. Раздался хлопок, палец будто обожгло огнем, и громадный микроцефал тяжело рухнул на спину. Джон почувствовал, как сзади его обхватили две могучие руки и сжали так, что затрещали ребра. Хрипя, задыхаясь в этих медвежьих объятиях, Йэхард извернулся и впился зубами в напряженный бицепс. Стражник пошатнулся под мгновенным действием яда, коротко простонал и повалился, все еще прижимая Джона к себе.
Краем глаза Джон заметил леди Флаам с огромным пистолетом в руке. Громыхнул оглушительный выстрел. Пуля обожгла щеку Джону и взорвалась в стене. В следующую секунду Йэхард сорвал с пояса убитого стражника нейронный хлыст и швырнул старухе в лицо. Вскрикнув, леди Флаам упала на ковер, и Джон, не теряя времени, уселся ей на грудь. Его руки обхватили мягкое горло женщины и сжались. Пот заливал ему глаза, в ушах бился и звенел пронзительный визг, но Джон давил и давил, пока судорожно бьющееся тело не обмякло.
Он поднялся на ноги и осмотрелся. На среднем пальце зияла глубокая рана, со щек и лба, расцарапанных леди Флаам, сочилась кровь. Сбросив тела в люк, Джон поспешил найти кнопку на ручке трона, чтобы побыстрее закрыть панели и не слышать возбужденного свиста серых червей.
Боясь оставить за собой кровавый след, Йэхард замотал палец тряпкой и бегом кинулся в апартаменты лорда Ину. Но в роскошных покоях он не нашел хозяина, вопреки их договоренности. В комнатах Магельсы Джон также никого не обнаружил. В отчаянии Йэхард бежал из замка и спрятался в лесу.
На другой день стражники с собаками начали прочесывать окрестности, и Джону пришлось спасаться в песчаных дюнах, окружавших вересковую пустошь за лесом. Несколько дней он прожил как дикий зверь, питаясь съедобными корешками. Но под конец его раненый палец чудовищно распух и почернел, руку простреливали приступы нестерпимой боли. В одну из ночей Джон украдкой пробрался в поселок. Еще не доходя до родного дома, он узнал из случайно подслушанного разговора, что обитатели ячейки 416 два дня назад окончили жизнь в Яме Смерти.
Всю ночь Джон лежал на полу хижины, содрогаясь от беззвучных рыданий. На рассвете он встал и знакомыми ходами пробрался в замок.
В коридоре Йэхард услышал, как в спальне Магельсы молодой лорд Ину яростно ссорился со своей женой. Магельса требовала отпустить ее на Ратан. Ину же беспокоило совсем другое.
– Ну почему ты упорствуешь?! – кричал лорд. – Собственный отец подозревает меня в убийстве матери! Нам надо подарить ему наследника, пока он не обратил благосклонный взгляд на моего брата Лажука.
– Какое это имеет значение?
– Какое значение?! – уже совершенно не сдерживаясь, завопил лорд Ину. – А как ты думаешь, почему род Фиргайзов заживо похоронил себя здесь?
Магельса безмолвно покачала головой.
– Не знаешь? Так я тебе скажу. Нас держат под надзором! Мой отец избежал смерти лишь ценой добровольного изгнания! Потому что император никогда не потерпит нас при дворе – Голубые Сейфаны хотят заправлять всем одни!
– Да отсюда до двора несколько килопарсеков. Здесь, в этой глуши, вы можете делать все что угодно, и никто даже не заметит…
– Ошибаешься, дорогая! Верховное Бюро ни на секунду не оставляет нас своим вниманием. Знаешь старика Чалмса, старшего лакея? Он же приставлен к нам Бюро. Отец сразу сказал мне: «Следи за собой, когда говоришь в присутствии Чалмса!» И он был тысячу раз прав. Я как-то незаметно наблюдал за работой старика – это опытный и умелый шпион.
– И что же?
– А то, что моего отца пока щадят только из-за тебя, как ни удивительно. Они рассчитывают на появление нашего наследника, который соединит Фиргайзов с Голубыми Сейфанами.
– Поехали на Ратан вместе. Там ты сможешь выбрать себе одну из моих сестер.
– Да как я могу покинуть Глеган, пока не найден этот твой любовник? Если его поймают, он сразу заговорит, и тогда нам обоим не миновать Искупления.
Джон ударом ноги распахнул дверь, ворвался в спальню и, схватив лорда Ину за горло, приставил ему ко лбу почерневший палец.
– Если я не ошибаюсь, – процедил Йэхард сквозь зубы, – вы мне кое-что должны.
Ину, выпучив глаза, дрожал всем телом, но молчал.
– Чего тебе надо? – хрипло спросила Магельса.
– А ты не догадываешься, зачем я пришел сюда?
Лоовонка, уже овладев собой, лишь холодно пожала плечами.
– Откуда я могу знать, чего хочет человек, грязный раб?
– Однако ты несколько месяцев спала с этим грязным рабом, не так ли?
Магельса презрительно фыркнула и отвернулась. Ину жалобно всхлипнул.
– Вы, видимо, нехорошо себя чувствуете, хозяин? Ваше недомогание немедленно пройдет, как только вы увидите меня в Яме Смерти, не правда ли? Ведь так просто все свалить на раба, которому вы конечно же поспешите заткнуть рот! Но подумайте, несравненный лорд, если я посильнее прижму палец к вашему высокородному лбу, что будет?
Ину судорожно глотнул воздуха.
– А теперь, если вам не угодно отвечать на этот вопрос, слушайте, что потребует от вас грязный раб.
И Джон изложил ему план, который созрел в его голове, когда он лежал на полу в ячейке 416.
В тот же вечер Магельса сняла со счета мужа крупную сумму и заказала два билета на ближайший звездолет, отбывающий с Глегана через два дня. Себе она взяла билет до Ратана. Путь Джона лежал в мир людей, в систему Ноканикус, двадцать шесть световых лет от Глегана по направлению к созвездию Гиад. Такие расходы почти разорили Ину.
Затем молодой лорд сделал признание о своей причастности к убийству матери, которое Магельса сняла на видео и, перешифровав затем, внесла в память главного компьютера замка. Стоило набрать по межзвездной связи номер условного кода, который знали только Джон и Магельса, как исповедь Ину появилась бы на всех экранах в резиденции Фиргайзов.
В следующие два дня Йэхард не отходил от молодого лорда. Присланный Магельсой врач ввел Джону обезболивающее, удалил пораженные ткани и нарастил на пальце новую плоть.

1 Следующая страница


Звездный молот 2

Немедленно после операции Джон начал укладывать свой багаж. Запасная одежда, изрядный запас стимулирующих таблеток, документы на имя Джона Йэхарда, личного секретаря Магельсы.
На третий день Ину, Магельса и Джон вылетели в Калб, главный город Глегана, располагавшийся в двухстах километрах западнее замка Фиргайз. Там они, пройдя небольшую регистрацию, сели в небольшой транспортный корабль, который быстро доставил их на орбиту, на борт комфортабельного звездолета. Ину сразу же вернулся на Глеган.
Джон не боялся его мести: молодой лорд хорошо помнил о компромате на себя, заложенном в память компьютера.
В салоне Джон сел поближе к Магельсе, опасаясь неожиданных сюрпризов со стороны этой взбалмошной и импульсивной особы. Но его страхи были напрасны. Для Магельсы все складывалось как нельзя лучше: она возвращалась на Ратан и готовила для родителей леденящий кровь рассказ по собственной версии. А там уже отец защитит ее от любых притязаний Фиргайзов. Что касается Джона, то лоовонка чувствовала невольное восхищение и уважение к смелому землянину. В ее сердце даже зашевелилось странное чувство к этому человеку, которое Магельсе никогда не доводилось испытывать прежде. Высокий, мускулистый, с черными горящими глазами, Джон выгодно отличался от вялых, изнеженных обитателей Ратана.
Звездолет включил гравимагнитное поле и, стремительно набирая скорость, покинул орбиту Глегана.

***

Молодой Ину, вернувшись в замок, сразу прошел в кабинет отца и сбивчиво поведал ему, что Магельса, потеряв голову от своего любовника из поселка, убила леди Флаам и скрылась со своим дружком. Лорд Дишилм, естественно, ничего не знал о признании сына, заложенном в компьютер, поэтому для него так и осталось загадкой, почему Гнови позднее прервали с ним всякие отношения и расторгли брак между Ину и Магельсой.
В глубине души старый лорд почувствовал облегчение, отделавшись от своей супруги, которой и сам побаивался. Он настолько воспрянул духом, что даже объявил о своем намерении жениться вторично и написал письмо императору с просьбой разрешить явиться ко двору и приискать там подходящую невесту из благородных Голубых Сейфанов. Этим планам не суждено было сбыться: вскоре лорд Дишилм погиб от руки неизвестного убийцы.
Поползли слухи, что здесь замешан Ину. Но об убийстве все забыли, когда в замок прибыла невеста, специально присланная императором для наследника Фиргайза. Леди Синка, так ее звали, была по крайней мере втрое старше своего жениха, дряхлеющая старая ведьма. Это означало, что теперь молодой лорд заручился определенной поддержкой в высших кругах, и слухи, связанные со смертью старого Дишилма, быстро улеглись.
Тем временем Джон Йэхард преодолел уже большую часть пути от Глегана к человеческим мирам. Путешествие заняло несколько недель, во время которых звездолет то и дело трясло, когда, пересекая подпространство, он разом покрывал расстояние в два-три световых года. Всякий раз, когда корабль возвращался в нормальное измерение, пилоту приходилось тщательно подгонять гравимагнитное поле корабля под параметры места выхода, чтобы избежать магнитных ловушек; этот процесс требовал от пилота большого мастерства.
На космической станции Ялпитан Джон простился с леди Магельсой, которая одарила его на прощание нежным поцелуем, при этом глаза молодой лоовонки подозрительно заблестели. Магельса села на великолепный звездолет, совершающий регулярные рейсы в район Ориона, откуда нетрудно было добраться до желанного Ратана.
Джон мрачно смотрел ей вслед. Теперь на космической станции среди лоовонских солдат он оставался совсем один. Без Магельсы Джон ощущал себя беззащитным, и компромат на лорда Ину, внесенный в компьютер, уже не казался ему надежной защитой. В конце концов, лорд может просто уничтожить главный процессор вместе со своей исповедью.
Но голубокожие лоовоны в серой униформе не обращали на Джона ни малейшего внимания, и когда Йэхард поднимался на борт звездолета, который должен был доставить его до Ноканикуса, в нем вновь окрепло чувство уверенности.
На корабле Джону пришлось разделить каюту с пожилой землянкой; в благодарность за долгую службу у лоовонских лордов она получила под старость свободу и билет в любую человеческую систему на выбор. Почтенная старушка была рада без памяти. Большую часть пути она то яростно ругала своих бывших хозяев, то громко распевала гимны, славившие людскую цивилизацию.
Джон не смог долго выдерживать такое соседство, и когда не в меру крикливая леди опять принималась вещать, немедленно уходил в библиотеку и сидел там, пока не начинали слипаться глаза.
Хотя в библиотеке были собраны лоовонские книги, изданные для людей, Джону удалось отыскать несколько томов, в которых о людях писалось объективно. Читая их, Йэхард словно рождался заново. Перед ним открывались такие горизонты, о которых он даже подумать не мог. Самое большое впечатление на Джона произвел «Универсальный кодекс человеческой морали». Он провел не одну бессонную ночь, заучивая наизусть каждый из семидесяти постулатов. Иначе Йэхард не чувствовал себя вправе вступить в мир свободных людей.
Пока Джон читал и восхищался, звездолет уже входил в ареал автономной земной цивилизации. Старые, давно освоенные миры сохранили свою высокую культуру, несмотря на постоянную унизительную опеку лоовонов. Гиады, группа Альдебарана, миры Малой Медведицы – во всех этих системах люди имели полную автономию, что показалось поначалу Джону довольно странным, даже пугающим.
Когда корабль прибыл в систему Ноканикуса, потекли изнурительные часы. Корабль, то резко тормозя, то внезапно ускоряясь, проходил сквозь пояс астероидов. Наконец они достигли Гипериона, самой большой планеты звезды Ноканикус.
Книги и фильмы, просмотренные Джоном, в самых восторженных выражениях воспевали чудеса этой планеты. Могучие корпорации. Гигантская индустрия. Колонии на малых планетах. Джон приготовился увидеть нечто незабываемое, и Гиперион не разочаровал его. Кораблю приходилось с трудом лавировать в толчее судов, снующих вокруг планеты и огромной причальной станции на орбите.
Йэхард зачарованно смотрел в бортовой экран внешнего обзора на веретеновидные, сигарообразные аппараты, которые, мигая разноцветными огнями, проносились рядом. Повернув к причальным узлам, корабль медленно поплыл между огромными темными конструкциями. Вдруг из множества шестиугольных отверстий хлынули потоки ослепительного света. Джону казалось, будто их звездолет проходит сквозь ступицу исполинского колеса. Где-то в глубине причала угадывались машины, многократно превосходящие корабль по величине.
Слегка вздрогнув, лайнер пришвартовался. Вместе с толпой галдящих пассажиров Джон вышел из звездолета и направился к кораблям местного сообщения. В заплечной сумке лежало все движимое и недвижимое имущество Джона Йэхарда. Но зато он был свободным человеком в мире людей!
Вскоре его доставили на Гиперион. Мегаполис, в котором оказался Йэхард, был явно перенаселен. Жизнь била здесь ключом, повсюду текли людские потоки. Как сообщалось в туристическом проспекте, все население – двадцать четыре миллиона человек – так или иначе было связано с мощными финансовыми, промышленными корпорациями, индустрией развлечений. Эти виды деятельности составляли гордость и силу Гипериона.
К счастью, у Джона осталось немного денег. Слоняясь в многочисленной толпе горожан, Йэхард ошалело наблюдал разноцветное неистовство огней рекламы. Со всех сторон ярко пылали бесконечные «С. Даба», «Счастье на всю жизнь», «ДД», «Арника», десятки, тысячи, целые потоки разноцветных лучей, впивающихся в глаза.
Джон извлек из сумки пачку лоовонских кредиток, которые получил от лорда Ину в замке Фиргайз, и направился в сверкающий зеркалами и хромом банк «Балтитьюд». Миловидная девушка, сидевшая за столиком в отделе обмена валют, пришла в восторг от бумажек Джона, вертела их, долго разглядывала и в конце концов объяснила, что здесь лоовонские деньги столь высокого номинала не принимаются. Джон, уже несколько утомленный суматохой Гипериона, настаивал на своем, все больше раздражаясь. На шум прибежал старший клерк, который быстро уладил дело, обменяв все деньги Джона на гиперионские. Этого хватило, чтобы выдать Йэхарду банковскую кредитную карточку.
Покинув банк, Джон отправился бродить по улицам центрального сектора, скорее напоминающим ущелья. Над ним мощно вздымалась громада Октагона V, возносившая свою главу на почти километровую высоту. Йэхард шел мимо сверкающих витрин дорогих магазинов, мимо шикарных ресторанов и заманчиво мерцающих огней увеселительных заведений. Рядом суетилась шумная, жизнерадостная толпа людей, одетых в элегантные платья серых и голубых тонов, самых модных расцветок сезона. Это беспокойное море широко разливалось по улицам, заполняя весь город неумолчным гулом тысяч голосов, и Джону казалось, что он слышит шум прибоя, разбивающегося о скалы Холодного моря на Глегане.
Поужинав в дешевой закусочной, Йэхард улегся на скамейку в парке, но вскоре был не слишком вежливо разбужен полицейским. Его отпустили лишь после короткой, но энергичной лекции о недопустимости бродяжничества и дружеского совета как можно скорее уничтожить следы клейма на лбу.
Прошел день, наступила ночь, снова занялся день, и Джон убедился, что жизнь в городе ни на секунду не замирает, и ночью улицы так же многолюдны, как и днем, пожалуй, даже еще многолюднее.
В конце концов Джон снял крохотную комнатушку в самом дешевом отеле за сотню в сутки. Обзаведясь крышей над головой, Йэхард отправился искать себе работу. Уже через несколько часов поисков ему стало ясно, что он попал из огня да в полымя. Для Джона, не получившего никакого образования, в высокоразвитой, наукоемкой экономике Гипериона не оставалось ни малейших шансов. Иногда удача вроде бы улыбалась ему, но стоило нанимателю заметить на лбу Йэхарда следы клейма, как все разговоры кончались отказом, в котором сквозило почти нескрываемое презрение. Уходя, Джон слышал за спиной шепот: «Выкормыш!», «Клейменый!», « Лоовонишко!»
Когда эта история повторилась в небольшом баре, куда он нанимался уборщиком, Йэхард, не сдержавшись, влепил хозяину хорошую затрещину. Все завсегдатаи бара мгновенно повскакивали со своих мест, набросились на Джона и жестоко избили его. Джон, выброшенный на улицу, сумел кое-как добраться до больницы и предъявил свою кредитную карточку. Врач, взглянув на него, посоветовал лететь лечиться на родной Лоо. Помощь удалось получить лишь в бесплатной благотворительной поликлинике.
Утром в полном отчаянии Джон направился в правительственную службу занятости, но и там не услышал ничего утешительного. Заработать на приличное существование можно, объяснил ему заспанный, зевающий чиновник, продав один из своих органов в трансплантационный банк. Банк будет содержать Джона в одном из частных санаториев, пока не возникнет нужда в соответствующем органе. Обладая молодостью, силой и красотой, Йэхард также мог бы прожить, предлагая себя для любовных утех постаревшим развратницам. Но сам чиновник не советовал идти по этой дорожке из-за лоовонских клейм на теле.
У Джона имелись неплохие перспективы работы на верхних этажах зданий мегаполиса, где обычно селились проживающие здесь лоовоны, но Йэхард с негодованием отверг мысль о том, чтобы снова попасть в услужение к надменным голубокожим. К тому же, работая и живя среди людей, Джон мог легче укрыться, если расследование его преступлений на Глегане будет все-таки начато.
Выйдя на улицу, Джон пошел в парк и сел под деревом, тупо глядя перед собой. Мысли его снова и снова возвращались к крохотному пистолету в среднем пальце, но в глубине души Джон боялся пугающей неизвестности, скрывающейся за последней чертой. Он увидел приближающуюся к нему девушку; кажется, она и раньше попадалась ему на глаза в службе занятости. Подойдя, незнакомка предложила Джону проверить его пси-способности по специальному тесту и привела Йзхарда в свой кабинет. Результаты оказались неожиданно высокими; особенно хорошо Джон чувствовал у людей страх, ненависть, ярость. Из службы занятости было тотчас отправлено сообщение в Особый отдел департамента полиции Гипериона. Там повсюду выискивали рекрутов, которых можно было бы подготовить для борьбы с террористами. Они за последние годы стали настоящим бичом планеты. Служба в Особом отделе была тяжелой, опасной, но хорошо оплачиваемой. Во всяком случае, жалования вполне хватало, чтобы снимать довольно приличную квартиру. Джону пришлось решать быстро – его порядком истощившиеся средства \ позволяли провести только одну ночь в отеле. К людям, ночевавшим на садовых скамейках, как он уже знал, полиция относилась без всякой жалости. Бездомных просто отлавливали, грузили на корабль и отправляли на огромную старую космическую базу, где набрался уже не один миллион подобных бедолаг.
Экономика Гипериона медленно входила в глубокий кризис. Расположенная на самом краю ареала расселения человечества, система Ноканикуса совершенно перестала привлекать колонистов с других планет. Лоовоны неумолимо прибирали к рукам самые удобные планеты в Галактике. Не было переселенцев, и грандиозный космический флот колоний замер, сиротливо стояли в доках огромные лайнеры с надписью «NAFAL» на борту. Гиперион перестал притягивать к себе межпланетных торговцев, и его экономика, замкнутая в самой себе, медленно, но верно приходила в упадок.
Тем не менее, кризис почти не коснулся добывающей промышленности. На многочисленных астероидах, богатых газом и водой, были основаны небольшие поселения, и торговля там велась так оживленно, как нигде в человеческих мирах. Но на громадных станциях у пояса астероидов положение складывалось просто отчаянное. Они лежали слишком далеко от проторенных дорог и терпели невероятные лишения, несмотря на огромные залежи ценного газа и воды неподалеку.
Выслушав объяснения девушки из службы занятости, Джон, с минуту поколебавшись, дал согласие работать в Особом отделе, или в «Отделе убийц», как еще его называли. Через несколько часов Йэхарда представили руководителю отдела. Тот придирчиво осмотрел Джона, заставил пройти заново все тесты и, просмотрев результаты, удивленно присвистнул. Джону предложили жалованье по средней ставке плюс премии за каждого уничтоженного террориста.
Когда снимали отпечатки пальцев для занесения в картотеку, Йэхарду пришлось объяснить, какой операции в свое время подвергся его средний палец. У специалистов изумленно поползли вверх брови, однако Джона решили оставить в отделе. Такие пси-способности встречались крайне редко. Да и совершенное владение языком Лоо, знание жизни его голубокожих обитателей само по себе являлось существенным преимуществом Йэхарда.
Прошло несколько дней, заполненных тренировками. Джон жил в общежитии для курсантов, еще не получивших значок агента. Сокурсники относились к нему с нескрываемой враждебностью из-за следов лоовонского клейма на лбу. Джон сделал себе новую пластическую операцию, пытаясь их убрать, но это почти ничего не изменило. Стиснув зубы, Йэхард с головой ушел в учебу, задавшись целью стать первым во всем. Он раньше всех на курсе добился звания агента. Начальник училища сам вручил ему табельное оружие и направление в Особый отдел. Едва появившись на рабочем месте, Джон получил приказ отправиться по следам религиозной секты «Жизнь во имя смерти», давно наводившей страх на весь Ноканикус.

Глава II

Спасаясь от агентов Лоо, посланец бежал из Квиста по канализационной шахте. Он присоединился к каравану, идущему на юг, и покинул его только там, где располагался наблюдательный пост лоовонов. Он шел всю ночь, чтобы к рассвету добраться до далекого Западного перевала. Днем посланец отдыхал, а на следующую ночь стал осторожно пробираться через Северный Стальной пояс.
Одинокий человек брел среди мрачных громадин мертвых машин, едва освещенных призрачным звездным светом. Приходилось опасаться «людей песков», высоких волосатых мутантов, но гонец был молод и быстр. Ему удалось избежать встречи с ними и скрыться в песчаных дюнах. Поднявшееся солнце застало его дремлющим на каменном выступе у вершины огромной скалы. Оттуда прекрасно просматривалась местность и к тому же не обжигали безжалостные утренние лучи.
К концу следующей ночи посланец добрался до высоких зданий из тускло поблескивающего стекла. На одном из них возвышалась проржавевшая ажурная башня ста метров в высоту. К ней-то и шел гонец, покачиваясь от усталости, жадно вдыхая свежий утренний воздух. Молодой эльшит улыбнулся ему, но тем не менее тщательно обыскал с головы до ног.
– Где тот, у кого лишь полголовы? У меня есть важное сообщение…
Лицо эльшита посуровело. Вместе с посланником он спустился в мрачное подземелье, потолок которого терялся где-то во тьме, велел дожидаться здесь и исчез. Посланец остался один. Мало-помалу глаза привыкли к темноте, и он уже начал различать какие-то контуры громадного подземного зала, как вдруг сзади кто-то окликнул его.
В инвалидном кресле, скрючившись, сидел маленький изможденный человек. Левая половина его лица совершенно отсутствовала, ее заменял странного вида медицинский аппарат. От него отходили бесчисленные провода и трубочки к массивному кубу, смонтированному за спинкой кресла.
– Мне сказали, что ты принес важную весть. – Голос этого странного существа был под стать его внешности: сухой, резкий, с неприятным акцентом.
– Это так. Слушай: «Птица уже летит, она в системе, где таится наша надежда». – Посланец говорил медленно, отчеканивая каждое слово, будто боялся быть непонятым.
– Спасибо тебе, – сказал человек. – Ты хорошо справился с заданием. Теперь можешь отдохнуть.
Мягко загудели электромоторы, и кресло растаяло во тьме.
Над горизонтом поднималось голубое солнце. Длинные тени протянулись от стеклянных зданий, а их освещенные стены ослепительно заблестели. Человек с половиной головы немного помедлил перед входом в свое тайное убежище. Когда они придут? Будут ли они вовремя? Человек посмотрел на юг, туда, где клубились облака Пыльного пояса. Там огромные автоматические машины, едва различимые в серой дымке, по-прежнему ехали в строгом порядке, словно оживший город небоскребов.
Он взглянул на небо цвета индиго. Где-то там были лоовоны. В один прекрасный день голубо-кожие могут обо всем догадаться. Лишь бы это не случилось слишком рано, пока миссия еще не завершена.
Сильный порыв ветра прилетел с юга и принес с собой горячее, ядовитое дыхание Пыльного пояса. Надвигалась буря. Человек вздохнул и исчез в темном провале люка.

***

Гиперион праздновал «Ночь сумасшедших» – окончание первого академического семестра и начало зимних каникул. Повсюду справляли шумные празднества, слонялись толпы подвыпившей молодежи, горланящей студенческие гимны. Полиция изо всех сил старалась не выпустить гуляк из треугольника между Октагоном V, VI и VII.
У подножия Октагона X студенты университета Гипериона праздновали этот знаменательный день по своим собственным обрядам. В фонтане у Зеленого холма боролись какие-то весельчаки в малиновых гидрокостюмах. Собравшиеся вокруг пьяные ватаги зрителей неистово орали, подбадривая представителей своих факультетов. Другие нестройными голосами распевали непристойные песни. В самом здании вовсю шла пирушка; произносились. бесчисленные тосты во здравие университетской команды, недавно разгромившей слабаков и недоумков из университета Ноканикуса со счетом 15:3 в финале игр зимнего сезона.
В ту же ночь сорок лучших студентов старших курсов собирались возле Старой башни, излюбленного места золотой молодежи Гипериона. Они приходили в полной темноте, держа в одной руке яблоко, а в другой головку чеснока. В полночь башенные часы били двенадцать раз, вспыхивал свет, а «адепты», как их называли, представали перед зрителями и жюри, сидевшем в башне на втором этаже. Каждому новичку задавали вопрос, обычно самого неделикатного содержания. В зависимости от того, нравился ли ответ зрителям и жюри, адепт должен был съесть либо яблоко, либо чеснок. Жюри могло в особых случаях даже потребовать, чтобы, например, испытуемый спустил брюки или юбку, а то и сделать что-нибудь похуже.
Это была «Ночь сумасшедших».
Но кроме веселого над Гиперионом носилось и другое безумие, безжалостное и кровавое. Секта «Жизнь во имя смерти» и «Отдел убийц» постарались как можно лучше подготовиться к празднику.
Считалось, что сорок юных гениев находятся в безопасности за стеной университетского городка. У ворот стояли вооруженные охранники, проверявшие всех входивших. Но когда к городку подкатила очередная огромная толпа студентов, стражи бессильно опустили руки. Этим и воспользовался Арни Ог, миновав проходную без малейших трудностей. За пазухой он прятал короткий автомат. Одетый в красный плащ университетского служащего, Ог прошел мимо растерявшихся полицейских и направился через Гиадские поляны к Старой башне.
За время своей карьеры Арни добыл уже девять скальпов. На его счету было четыре террористических вылазки, во время которых он лично убил двадцать три человека. В секте его имя ежегодно отмечалось в почетных списках наиболее отличившихся перед Творцом. Руководимая им группа «Калайские драконы» состояла из фанатиков, боготворивших своего вожака и готовых на все.
Да, много славных дел было на счету Арни, но все они не шли ни в какое сравнение с этим. Гиперион теперь не скоро забудет его имя!
Он углубился в аллею, обсаженную кустами, и вдруг остановился. Где-то рядом послышался звонкий девичий смех и приглушенное бормотание подвыпившего парня. Арни подошел поближе к сплошной стене кустарника и раздвинул ветви. Там, на небольшой полянке, надежно скрытой от посторонних глаз, молодая парочка самозабвенно занималась любовью. Короткая зловещая усмешка на миг искривила губы Арни. Одним быстрым движением он извлек из кармана узкий длинный нож. Особенно ему понравилась девушка, привлекательная блондинка с великолепной фигурой. Такой скальп будет достойным украшением его коллекции…
В тридцати футах от маленькой полянки Мелисса Балтитьюд медленно шла к Старой башне, положив в карманы яблоко и чеснок. Главное – идти не спеша, выглядеть спокойной и хладнокровной. Иначе банда старых придурков в жюри заставит разыграть целое представление со стриптизом перед гогочущими зрителями.
Мелисса как никто другой добивалась очереди выступить перед башней с яблоком и чесноком. Еще бы, ведь это давало право на вступление в элитный клуб «Орбита»! Девушка боялась только одного. А вдруг Джейсон Парки, ее бывший дружок, развязный смазливый подлец, нашепчет членам жюри, какие вопросы ей лучше задать?
Мелисса решительно сжала губы. Что бы ни спрашивали, она ответит. И будет есть чеснок, и танцевать голая у фонтана, если потребуется. Она сделает все что угодно, лишь бы войти в «Орбиту». А там уж начнется совсем другая жизнь.
До нее донесся сдавленный крик, совсем близко. Он показался Мелиссе несколько странным. Девушка прислушалась. От фонтана долетали крики бойцов и азартные вопли зрителей. Девушка пожала плечами. В такую ночь нечему удивляться. Ну и что, если какую-нибудь киску парни разложили под кустиками? Такое происходит часто. Мелисса поспешила к знакомой башне, пока еще ярко освещенной.
Ее сразу окружили друзья. Здесь были и Сюзи Эмерли, и Саймон Вэзил, и Генри Эндайн, и многие другие. Но Мелисса смотрела сейчас только на Сюзи. Неужели она и в самом деле выходит замуж за Бертрана Лароша? Их родители давно мечтали объединить свои финансовые империи, это ни для кого не секрет. Девушке вдруг захотелось заплакать, но она овладела собой и принялась оживленно болтать со своими подругами.
Внезапно все, как по команде, повернулись в одну сторону. Незнакомый высокий брюнет, вскочив на парапет, окружавший чашу фонтана, напряженно вглядывался в темную стену кустарниковой аллеи. Потом со страшными проклятиями он выхватил нейронный хлыст и бросился в толпу.
В мозгу Джона картина возникла с ужасной ясностью – блеск опускающегося лезвия, красивые волосы, рука в черной перчатке, сжимающая нож, стаскивающая скальп, дикий животный восторг…
Джон прорвался сквозь толпу, расчистив себе дорогу ударами хлыста. Какой-то толстяк попытался вцепиться ему в рукав, но Йэхард стегнул хлыстом по широкому красному лицу, и толстяк с воем рухнул на землю. Джон помчался к кустам, отшвырнув в сторону двух обнимающихся лесбиянок, случайно оказавшихся на его пути.
– Держите этого ублюдка! – завопил кто-то сзади.
За спиной послышался тяжелый топот, но Джон, не обращая на него внимания, мчался через поляну, сжимая в руке автоматический «ТО-ТО» двадцать второго калибра. Словно пушечный заряд, он влетел в зеленую стену и, прорвавшись сквозь нее, замер как вкопанный. Арни ускользнул отсюда совсем недавно, кровь на траве даже не успела остыть. Жертвоприношение было совершено по всем правилам – головы отделены, тела тщательно вскрыты, вырезанные сердца лежали рядом на траве, подергиваясь, будто две огромные лягушки. Взглянув на них, Джон понял, что задумал Арни совершить сегодня.
На поляну, запыхавшись, бежали его молодые преследователи.
– Эй ты!.. – угрожающе заорал один из них и внезапно умолк. – Господи, это же Анни Клейн! – пробормотал он наконец. – Ей… ей отрезали голову и сняли скальп…
Парень повалился в кусты, и оттуда донеслись звуки мучительной рвоты. Его спутники с позеленевшими лицами, мгновенно протрезвев, медленно возвратились к фонтану.
В воздухе поплыл звучный бой часов. В одно мгновение вся башня и прилегающий к ней дворик осветились яркими лучами прожекторов. Сорок одна фигура в длинных плащах поклонилась восторженно зашумевшей толпе.
– Мелисса Балтитьюд! – пробулькал электронный голос. – Выйдите вперед! Мелисса, – продолжал голос после того, как девушка вышла, – правда ли то, что говорят о вас и о Бертране Лароше?
Ее сердце подпрыгнуло. Как они могли узнать? Неужели Джейсон?..
Мелисса не успела ответить. Какая-то сумятица поднялась в толпе справа от нее. Внезапно загрохотал автомат, заглушив чей-то пронзительный крик. Из толпы рванулась приземистая фигура в красном плаще, с ножом в левой руке и автоматом в правой. Мелисса, не в силах сдвинуться с места, как зачарованная смотрела на дырочку дула. Она почувствовала, как напрягся палец, лежащий на спусковом крючке; от внезапного приступа слабости подкосились ноги.
Грянул выстрел, и пуля взвизгнула над самым ее ухом.
Второго выстрела не последовало. Из темноты раздался громкий окрик, и тот самый высокий брюнет метнулся от кустов через поляну прямо к убийце в красном плаще. Ог развернулся, и его автомат выплюнул короткую очередь. Затем, схватив Мелиссу за руку, он быстро увлек ее за собой к башне.
– Стой, Арни! – снова крикнул Йэхард.
Но Ог уже добрался до полуоткрытой двери, втолкнув туда девушку, и, обернувшись, пальнул опять. Мелисса оглохла от стрельбы и бессильно упала на пол. По каменным плиткам пола с веселым звоном прыгали гильзы.
Какие-то люди, истошно вопя, с топотом бежали вверх по лестнице. Арни быстро кинул опустошенную обойму, вставил новый магазин и, не целясь, выпустил туда несколько пуль. Кто-то вскрикнул, и тяжелое тело покатилось по ступенькам, заливая их кровью, хлещущей из разорванной спины.
Снаружи грохнул ответный выстрел. Пуля, влетев в открытую дверь, врезалась в великолепные резные панели, которыми были обиты стены, и взорвалась. Арни бросился на пол, извиваясь как уж, подполз к Мелиссе и схватил ее за руку. Девушка смотрела на него широко раскрытыми от ужаса глазами, не в силах даже вскрикнуть. Ог сильным рывком подтащил Мелиссу к себе, горячо дыша ей в лицо. Губы его раздвинулись в жесткой улыбке, обнажая крупные белые зубы, острые, как у волка. Оглянувшись на дверь, Арни резко вскочил на ноги и, ухватив Мелиссу за плечи, поднял ее с пола и поставил перед собой.
Оцепенение, сковывавшее девушку словно липкая болотная тина, вдруг исчезло. Она дико закричала, извиваясь в сильных руках террориста. С лицом, перекошенным от злобы, Арни придавил ее к стене, вытащил из кармана широкую трубку длиной не больше фута. Продолжая зловеще улыбаться, Ог нажал кнопку, и из трубки с легким звоном выскочило сверкающее лезвие. Серебряные отблески перебегали по острой холодной стали. Мелисса крепко зажмурилась, но перед глазами по-прежнему стояло это лезвие, уже не сверкающее, а тусклое, тусклое от крови, капающей с острия… ее крови…
Неожиданно Ог отбросил нож и выстрелил в дверной проем. Прикрываясь девушкой как щитом, не переставая стрелять, он потащил ее к лестнице. Автомат Арни внезапно умолк. В три прыжка он оказался у первой лестничной площадки, почти волоча за собой девушку вниз по ступенькам, и швырнул Мелиссу на пол. Что-то тихо хрустнуло, и ее руку будто пронзила огненная игла.
Автомат Арни снова загрохотал над ухом, и наверху опять раздались крики. Ог стоял, выпрямившись во весь рост, сжимая дымящийся автомат обеими руками, и в его глазах светилось мрачное торжество. Ему конец, он отлично это понимал, но он еще сумеет прихватить с собой три-четыре десятка жертв. А там – плевать на все! Слава о нем прогремит повсюду, слава Короля Смерти. Но напоследок было бы неплохо снять скальп с молоденькой шлюхи, что лежит рядом как дохлая крыса.
Опустившись на колени, Арни извлек из кармана маленький нож для ритуальных жертвоприношений и перевернул девушку на спину. Убрал с ее лба прядь волос. Он улыбнулся. Да, это хорошая идея. Арни приложил лезвие к гладкой нежной коже и слегка надавил. Под острием выступила капелька крови.
Сверху по лестнице раздались торопливые шаги. С проклятием Арни вскочил на ноги и вскинул автомат. В десяти шагах, чуть пригнувшись, сжимая в руке пистолет, стоял Джон Йэхард. Два выстрела грянули почти одновременно. Пуля террориста ударила Йэхарда в грудь и отбросила его назад. Маленькая пластиковая пуля из пистолета Джона вонзилась Арни в руку, державшую автомат, и распорола ее до самого локтя. Он завертелся волчком и рухнул на пол у стены, заливая все вокруг кровью, фонтаном бьющей из разорванной артерии. Хрипя от боли и ярости, ловя ртом воздух, Арни перевернулся, выхватил из-за пояса круглую ручную гранату и нажал кнопку взрывателя. Последнее, что он успел услышать, был резкий хлопок «ТО-ТО». Вторая пуля угодила ему в лоб, будто консервную банку вскрыв голову, поставив таким образом точку в карьере лидера «Калайских драконов».
Почти в тот же миг Джон метнулся через всю лестничную площадку, выдернул гранату из еще теплой руки террориста и с криком «Берегись!» швырнул ее в темный пролет. В следующую секунду он бросился на пол, накрыв Мелиссу своим телом. Взрыв потряс башню до основания. По лестнице пронеслась горячая волна, зазвенели осыпающиеся стекла, что-то посыпалось с потолка. А потом наступила тишина.
Спаситель, прикрывший Мелиссу собой, со стоном откатился от нее в сторону. Все еще не в силах пошевелиться, терзаемая страшной болью в сломанной руке, девушка с ужасом в глазах наблюдала, как он снимает куртку и расстегивает пряжки бронежилета. Там, как раз посередине грудной пластины, красовалась огромная вмятина.
В воздухе стоял тяжелый запах нагретого оружия. Под головой Арни быстро растекалась большая красная лужа. Несколько секунд Мелисса смотрела на нее, потом вздохнула и потеряла сознание. И снова тишина тяжелым покрывалом укутала Старую башню. Тишина смерти, подумал Джон, как и десятки раз до этого.
Где-то наверху послышались осторожные, крадущиеся шаги. Неподалеку уже завыли полицейские сирены. Больше всего Джону сейчас хотелось увидеть врача: очень сильно болела грудь, словно лошадь лягнула его копытом. Если все ребра уцелели, это будет просто чудо.
Две головы, принадлежащие, видимо, отчаянным смельчакам, боязливо высунулись с пролета второго этажа. Они безмолвно разглядывали труп Арни, а затем исчезли.
Вскоре наверх поднялись двое парней, поддерживая молоденькую девушку под руки. Она едва перебирала ногами, голова ее мелко тряслась, как у старухи. Глаза девушки случайно встретились с глазами Джона, и она торопливо отвернулась. Парни, не говоря ни слова, повели ее дальше к выходу.
С трудом освободившись от бронежилета, Джон подполз к Мелиссе и склонился над ее бесчувственным телом. Из своего внутреннего кармана Йэхард извлек маленькую капсулу и осторожно поднес коричневый цилиндрик к бледному лицу. Веки дрогнули, и со слабым стоном девушка открыла глаза.
– Ну, как вы? – спросил Джон.
– Рука, – тихо всхлипнула она, – кажется, я сломала руку.
– Что-нибудь еще?
– Очень болит нога…
Джон, не мешкая, подхватил девушку на руки и вынес из башни. Он бережно уложил девушку на мягкую траву лужайки; вокруг ярко сияли мощные прожектора, полицейские мигалки разбрызгивали красные и голубые огни, солдаты в серой униформе быстро оцепляли здание. Перед башней бестолково суетились люди в дорогих вечерних туалетах, размахивая руками, что-то возбужденно говоря, то и дело срываясь на крик. Родители избранных сорока, догадался Джон.
Над лужайкой раздался захлебывающийся женский плач, переросший в жуткий истерический хохот. Арни Ог сумел-таки забрать с собой пять молодых жизней. Какой-то плотный лысоватый мужчина стоял на коленях над телом сына, обхватив голову руками, и ритмично раскачивался, как маятник. Джон стиснул зубы. Почему, ну почему так получилось? Йэхард знал, что здесь мало было его вины, но сердце все равно щемило острой болью.
Высокий человек в безупречном сером костюме неожиданно кинулся к нему.
– Лисси! – срывающимся голосом крикнул он. – Лисси, ты жива?! Что с тобой?
– Ничего, только рука сломана. И нога, кажется, тоже…
– Господи, что здесь произошло?!
– Не знаю, папочка. Спроси этого человека, это он убил террориста.
– Убил? – мужчина удивленно воззрился на Джона. – Кого вы убили?
Йэхард узнал подошедшего. Это был Джейсон Попкритус Балтитьюд, его выступления Джон не раз видел по телевидению.
– Мы звали убитого Арни Ог, но у него было еще десятка полтора других имен. На нем два десятка трупов, и он возглавлял террористическую группу «Калайские драконы».
Балтитьюд с негодованием взглянул на Йэхарда.
– Меня всегда удивляло, как плохо защищено общество от кровожадных скотов вроде этого Арни. Как он мог проникнуть на территорию университетского городка?
– Не думаю, что это было так трудно, – заметил Джон, не отрывая глаз от скопления полицейских машин. Где-то между ними мелькнула карета медицинской помощи.
– Мисс Балтитьюд, врачи уже прибыли, – обратился он к Мелиссе. – Потерпите чуть-чуть, сейчас вам помогут.
– Объясните же мне, что произошло, – потребовал мистер Балтитьюд. – Я хочу знать, как могли допустить весь этот кошмар!
– Очень просто. – Джон хотел пожать плечами, но весь скривился от боли в груди. – Мы следили за ним. У нас имелась кое-какая информация о намерениях Арни. Но Ог был чертовски увертлив, и мы потеряли его буквально у самых ворот студенческого городка. К счастью, я верно рассчитал, что он придет именно сюда. Проникнуть сквозь такую слабую охранную систему не представляет проблемы. Жертв буквально подали на блюдечке этой старой акуле Арни.
– Так вы находились здесь? – изумленно спросил Балтитьюд.
– У фонтана. Там стояла самая большая толпа, и я боялся, что Ог выстрелит по ним из темноты.
– И вы спокойно торчали у фонтана, когда этот кровавый зверь рыскал поблизости? Вы охраняли кучу пьяниц, когда рядом собирались сорок лучших молодых людей планеты?! Я вижу, вам придется ответить на несколько весьма неприятных вопросов. При первой же возможности я поговорю с вашим начальством.
Джон недоуменно посмотрел на разгневанного магната.
– Да я рисковал шкурой, чтобы спасти вашу дочь, понимаете?
– Я все отлично понимаю. Я понимаю, что ваша глупость и неумение едва не стоили моей дочери жизни. А что вы скажете тем, что сейчас лежат мертвыми на траве? Где вы были, когда их убивали?
– Я сделал все, что мог. Мне удалось обнаружить Арни в тех кустах, где он начал свою кровавую драму. Если бы он не замешкался, снимая скальп с какой-то бедняжки, то я мог бы вовсе упустить его. Из безопасного убежища он перебил бы всех ваших сорок избранных и спокойно смылся. Арни был настоящим профессионалом в играх такого рода.
– Играх? О чем вы? Вы с ума сошли?
– Играх, мистер Балтитьюд, совершенно верно. Вы, вероятно, не очень задумывались над ними раньше, ведь они обычно происходили будто в другом мире, куда не падает ваш просвещенный взгляд. Вам следовало бы получше следить за программой новостей, тогда вы давно услышали бы об этих подонках, которые противопоставили себя всей вселенной. Вот почему им нравится играть в такую игру.
– Папа, ты же не прав, ну о чем ты говоришь… – слабо произнесла Мелисса. – Пожалуйста, приведи врача, иначе я умру от боли.
Мистер Балтитьюд медленно поднялся и направился к машине «Скорой помощи». Джон посмотрел ему вслед и вздохнул.
– Ну, мисс Балтитьюд, теперь, наверное, мне можно идти. Не думаю, что стоит продолжать этот разговор. Надеюсь, вы не сочтете оскорблением, если я пожелаю вам спокойной ночи?
– Постойте! – Мелисса приподнялась на локте. – Я даже не знаю вашего имени.
– Йэхард, агент У-дубль один. Скажите отцу, что, если он захочет пожаловаться, пусть обращается к Коптору Брайану.
Джон встал и, пошатываясь, побрел к машине с красным крестом.

***

В командном центре огромной машины Хранитель проводил очередную техническую проверку. Экипаж по-прежнему отсутствовал, но размеренная жизнь, обычная рутина текла для робота своим чередом.
Но впервые за тысячи лет Хранитель стал замечать неполадки в некоторых отделах. Где-то в глубине стальной громадины что-то жадно поглощало энергию, намного больше, чем требовалось для нормальной работы агрегатов. Еще немного, и придется снова останавливаться для подзарядки. Электронный мозг Хранителя ежесекундно перебирал миллионы вариантов, но ни один не отвечал на этот вопрос. Хранитель попытался увеличить уровень своего интеллекта, но и это не принесло результатов.
Энергия продолжала убывать. Чувство досады или удовлетворения не были знакомы роботу. В этом он уступал другим машинам своего поколения. Сбой в деятельности автоматов беспокоил его лишь постольку, поскольку нарушалась заложенная в него программа. Хранитель уже несколько раз принимал решение спуститься вниз и обнаружить причину неполадки, уничтожить врага, подгрызающего сами основы существования автоматической системы. Но главная программа запрещала покидать контрольный пост, пока команда не вернется на свои места. Всегда наготове – вот главные слова, навеки запечатленные под бронированным черепом Хранителя. И он оставался у пульта, бесстрастно фиксируя быстрое падение уровня энергии.

Глава III

Джон Йэхард проснулся в холодном поту. Опять всю ночь мучили кошмары: пылала хижина 416, играла туповато-радостная улыбка на крохотном личике огромного стражника, кровавые отблески выхватывали из темноты мрачное лицо коренастого террориста. Сквозь треск и гудение пламени неслись отчаянные крики матери и сестер, горевших заживо. Джон рвался к ним на помощь, но ноги будто приросли к месту. «Ты пойдешь к матери и убьешь eё», – тихо просвистел в ушах голос лорда Ину.
Этот сон повторялся изо дня в день. Иногда Джону казалось, что лучше было бы совсем не спать. Картины ночного кошмара медленно таяли в голове, оставляя ощущение усталости. Йэхард мрачно обвел взглядом свою маленькую комнатушку, казалось еще более запустелую и нежилую, чем обычно. На столе в окружении грязных стаканов стояла пустая бутылка. Там и тут на полу валялась разбросанная одежда, которую он стащил с себя, прежде чем рухнуть в постель.
Джон попытался сесть и застонал. Грудь дьявольски болела. Часы на стене показывали половину седьмого. От окна шел мягкий гул моторов, работники муниципальной службы поднимали над городом противорадиационные фильтры. Нашарив под кроватью пульт, Йэхард включил телевизор, чтобы посмотреть утренний выпуск новостей.
На экране возникло знакомое всем скуластое лицо Бланкетта Ла Вро; оживленно жестикулируя, популярный обозреватель с жаром говорил об инвестиционном кризисе, постигшем население громадной космической станции Нострамедес. Ее промышленность погрязла в долгах, а вкладчики с богатых планет, таких, как Виллиам, Ингрид, Шала, Гидеон, вовсе не торопились помочь больному соседу.

Предыдущая страница 2 Следующая страница


3 Кристофер Раули

Джон с трудом вылез из кровати и пошел в душ. Конечно, лоовоны же никуда не исчезли, а значит, вряд ли найдет себе покупателей продукция с космических верфей Нострамедеса.
Посвежевший после душа, Йэхард, вернувшись в комнату, как раз успел к репортажу криминальной хроники. На экране появилось массивное лицо Коптора Брайана, дававшего отчет о событиях прошлой ночи на пресс-конференции. Одеваясь, Джон прислушивался к его выступлению.
– Убийцей оказался не кто иной, как Арни Мури Ог. Вы уж поверьте мне на слово, что это был один из самых опасных преступников Гипериона. Возглавляя группировку «Калайские драконы», Ог своими руками убил двадцать восемь человек…
В переднем ряду поднялась пожилая, густо накрашенная женщина с высокой прической.
– В связи с бойней у Старой башни кое-кто выдвигает серьезные обвинения против вас и ваших служащих. Я цитирую: «Высочайшая некомпетентность охраны университета, которая вполне могла, но не сумела предотвратить кровавый кошмар…»
– Позвольте мне не принимать данное обвинение на свой счет. Университетская охрана мне совершенно не подчинена. Ну а в остальном я с вами полностью согласен. Мы уже неоднократно указывали на промахи в их работе, особенно при подготовке к проведению массовых мероприятий. Думаю, вам лучше поговорить с Отделом поддержания общественного спокойствия нашего департамента.
– Но упреки звучат также и в адрес ваших подчиненных…
Лицо Коптора стало быстро наливаться краской.
– Да, мне об этом известно. И я рад, что мне представилась возможность заявить следующее: всех, кто предъявляет к нам претензии, я считаю злобными, малоумными клеветниками. Под моим командованием находится семнадцать высококвалифицированных агентов, обладающих отличными пси-способностями. Но даже будь у меня под началом целый полк, мы и тогда не смогли бы заткнуть всевозможные дыры. То, что произошло, следует расценивать как доказательство прекрасной подготовки наших агентов, совершивших почти чудо. Благодаря их самоотверженности количество жертв не превысило пяти человек. Думаю, им надо дать награду, а не выдвигать глупые обвинения.
– Спасибо, Коптор! – с чувством произнес Джон и выключил телевизор.
С отвращением натянув на себя одежду, Йэхард бессильно плюхнулся в кресло. Жизнь, казалось, протекала мимо, как вода в медленной реке. Относительно неплохая квартира, аудио-видео-голокомбайн, в конце недели вечеринки с обязательным участием девочек без комплексов. Серое однообразие будней не скрашивала смертельная опасность тяжелой работы. Джон жил словно перекати-поле и нигде не мог пустить корни. Агентам Особого отдела не полагалось долго засиживаться на одном месте, иначе никто бы не поручился за их безопасность. За девять лет на памяти Джона было уже пять случаев, когда его коллег убивали дома.
Йэхард спустился на лифте вниз и направился в парк. Восходящее солнце ярко освещало деревья и веселые, аккуратно подстриженные лужайки. Тихое гудение моторов мягко вплеталось в шум листвы.
Несмотря на ранний час, любители утренних пробежек уже заполнили тропинки. Вокруг монумента Гиад две девушки, заливаясь смехом, пытались летать с помощью небольшого аэростата в виде женской фигуры. Неподалеку горел костер, вокруг него молча сидела кучка огнепоклонников в белых одеждах, безмолвно созерцая языки пламени. Гиперион начинал свой дневной цикл.
Всякий раз, проходя мимо монумента Гиад, Джон останавливался, чтобы полюбоваться этим великолепным сооружением. Монумент представлял собой двадцать семь шаров, изображающих обитаемые миры той отдаленной системы. На шарах отчетливо виднелись материки и океаны, над которыми курчавились облака. Эта картина неизменно вызывала покой в душе агента.
Миновав памятник, Джон углубился в небольшой тенистый ельник. Йэхард любил ходить по его тропинкам, засыпанным опавшими иглами. Их запах будил воспоминания, одновременно и мучившие, и утешавшие эго. Стоило закрыть глаза, и в ушах шумел могучий лес, окружавший замок Фиргайз; из прошлого с необычайной ясностью являлись картины той жизни, которая теперь казалась полузабытым сном.
Раздвинув еловые лапы, Джон вынырнул из леса неподалеку от Октагона V. Возле главного входа, как обычно, толпились служащие. Йэхард на минутку задержался у торгового автомата, чтобы купить сандвич и свежую газету. Прочитав несколько строк, он нахмурился. Арни Ог был не единственным устроителем прошлой кошмарной ночи. Во время вечеринки, проходившей в Октагоне II, кто-то бросил в окно кафе осколочную гранату. Девять человек скончались на месте, двадцать четыре увезли в больницу. Террорист скрылся.
С отвращением дожевывая мясо, Йэхард сунул свою магнитную карточку в щель пропускающего автомата, вошел в холл и поспешил к себе в кабинет.
Особый отдел департамента полиции постоянно переезжал с места на место, меняя один офис за другим, похожий на предыдущий как две горошины в одном стручке: стены, занятые экранами, страшная теснота. Агенты сидели по двое за каждым столом, ассистенты толпились в коридорах.
Тем не менее полицейское начальство всегда старалось расположить «Отдел убийц» поближе к себе, дабы было кого бросить в нужный момент на горячую работенку, когда дело решали минуты. А такие случаи с активизацией секты «Жизнь во имя смерти» возникали все чаще. Массовые убийства мирных граждан, охота за скальпами, захват заложников – этот шквал насилия, обрушившийся на Гиперион, необычайно взволновал общественность. Отовсюду раздавались призывы навести железной рукой порядок, требования самых жестких мер по отношению к преступникам. Полицейские при малейшей тревоге хватались за оружие и открывали огонь, умножая тем самым число погибших от шальных пуль. Газеты всякий раз разражались на это гневными статьями. Экономический кризис усугублялся политической нестабильностью.
Джон поднялся на первый этаж Октагона V, где в конторе разорившейся газовой компании временно расположился Особый отдел. Пройдя по большому вестибюлю, Йэхард завернул в неприметный боковой коридорчик. Рядом со входом приютилось небольшое кафе, принадлежавшее их отделу. Бармен, скучавший у стойки, следил за обстановкой у входа в коридор.
Пройдя до конца коридора, Джон остановился перед обшарпанной серой дверью, украшенной табличкой «Архив». Он приложил большой палец к букве «А» и, когда дверь бесшумно убралась в стену, шагнул в кабинет.
Там царила обычная суматоха. Мерцали экраны, надрывно пищали сигналы вызова, в воздухе стоял крепкий запах кофе и табака. Пробравшись за свой стол, где уже сидел его товарищ, агент Элвис Аполло, Джон кивнул другу и занялся чтением корреспонденции на своем дисплее.
Первое послание было от Мелиссы Балтитьюд, очень теплое, исполненное признательности. Она сообщала, что пока лежит в госпитале экстренной помощи, но надеется скоро выйти оттуда, поскольку ее состояние не вызывает более опасений. Йэхард улыбнулся, приказал компьютеру стереть данное сообщение и показать следующее. Читая его, Джон беспокойно нахмурился.
Командор Петри, исполнительный директор Военной корпорации Ноканикуса, по слухам, никогда не являлся на службу к восьми утра, тем более чтобы связываться с агентом Особого отдела. Да и зачем вообще это делать, когда под рукой есть могущественный аппарат военной разведки. Но на сей раз у командора, видимо, были очень серьезные неприятности. А раз так, Джон уже знал это по опыту, тут наверняка замешаны лоовоны.
Через пять минут Йэхард уже пробирался сквозь утреннюю толпу к резиденции военной разведки, тщетно пытаясь отогнать дурные предчувствия. Люди суетились вокруг, спешили по своим обыденным делам: бесконечное море лиц, судеб, надежд. И в любой момент из этого водоворота может всплыть перекошенное лицо убийцы. Джон вспомнил: на фотографиях, помещенных в газетах, кто-то опознал в Арни некоего Даниэля Миги, незаметного работника одной из респектабельных фирм Октагона XIII.
Военная разведка располагалась в высокой узкой башне, опутанной паутиной путепроводов. Охранник на входе отобрал у Йэхарда оружие, тщательно обыскал с помощью портативного рентген-аппарата, снял отпечатки пальцев и рисунок радужки глаза. Сверив данные с карточкой Джона, уже прибывшей из Особого отдела, охранник кивнул и пропустил его к эскалатору. Наверху стоял стройный подтянутый мужчина в сером костюме, с выправкой военного. Командор Петри' в свои шестьдесят пять выглядел еще очень молодо, но наметанный взгляд Йэхарда сразу заметил морщинки у глаз, старческие складки возле рта и небольшой животик.
– Проходите, очень рад вас видеть, – сердечно приветствовал его командор.
Очутившись в просторном зале с зеркальными стенами, Джон вспомнил офис своего родного отдела и невольно усмехнулся. Здесь царила удивительная тишина, несмотря на множество молодых работников в безупречно белых рубашках, ходивших между столами. Под потолком слегка колыхались огромные листья пальм.
От Йэхарда не укрылось, что в своих поредевших волосах командор прятал металлический обруч пси-дефлектора. Похоже, усмехнулся Джон, Петри боится, как бы кто-нибудь не проник в его мысли. Но дефлектор плохо гасил сильные эмоции, и Йэхард отлично видел, что Петри находится в крайне подавленном состоянии, хотя это никак не отражалось на лице командора.
– Я очень признателен вам, что вы откликнулись. Откровенно говоря, мы по уши влезли в дерьмо. Иначе я никогда не посмел бы отрывать вас от работы. Я же знаю, как вас нагружают.
Иногда, Джон, мне кажется, что все в этой системе валится в тартарары. Как там звали того подонка, которого вы застрелили?
– Арни Ог.
– Да, именно. Паршивое вышло дело. Мастер по освещению, или кем он там оказался? – командор раздраженно передернул плечами. – Ладно, проходите в мою нору и присаживайтесь.
Уютный кабинет Петри украшали экзотические цветы, источавшие тяжелый аромат. Плети вьюнка густо обвивали зеркальные стены, почти полностью скрывая их под зеленым ковром листвы. Йэхард погрузился в глубокое кресло, и оно немедленно начало мягко массировать ему спину. Джон поморщился.
– Скажите, эту штуку можно выключить?
– Да, конечно. Выключатель на правой ручке.
Кресло сразу же успокоилось. Был еще слишком ранний час, чтобы Петри мог предложить Йэхарду виски, но у Джона возникла странная уверенность, что командор весьма обрадовался бы возможности приложиться к спиртному за компанию. Судя по красным, припухшим от бессонницы глазам, он сегодня совсем не спал.
– Ладно, Джон, не будем терять время, быка за рога надо хватать быстро и без долгих раздумий. Мы же живем в большой системе, значит, и неприятности у нас серьезные, верно?
«Конечно же серьезные, – подумал Джон. – Давай же, договаривай, я же сам догадываюсь, что…»
– Здесь замешаны лоовоны, и этого достаточно, чтобы дело воняло, как тухлая рыба. – Петри нажал кнопку на пульте, и на экране, обрамленном желтыми орхидеями, появилось лицо человека. Высокий лоб, направленные прямо в камеру бледно-голубые глаза, большой, чуть крючковатый нос, ранее, очевидно, перебитый. Он был уже в годах, его седеющие волосы были собраны в тугой пучок на затылке; его кожа выглядела дубленой, загорелой, как у всех, кто провел всю жизнь на открытом воздухе. В ухе висела серьга в виде красного эмалевого кольца.
– Что? – Джон с изумлением перевел взгляд на Петри. – Эльшит? Да в радиусе ста световых лет отсюда не найдется ни одного эльшита! Во всяком случае, не по эту сторону Гиад.
– Его ищут лоовоны, он скрылся от них.
«Да, да, иначе и быть не могло…»
– Что же он натворил?
– Лоовоны говорят, что он устроил взрыв на их космической станции неподалеку. Среди погибших оказались двадцать высокопоставленных сановников, в том числе девять Голубых Сейфанов.
У Джона перехватило дыхание.
– Кто из них?
– Вингемы и Тирстеды.
– Жрецы Лоо уже начали действовать?
– Насколько нам известно, пока еще нет.
– Но Верховное Бюро уж точно начало, – с горькой усмешкой произнес Йэхард.
Петри снова кивнул. Верховное Бюро никогда не дремало, ничто не укрывалось от его бдительного ока.
– Если этот малый в самом деле пустил кровь Голубым Сейфанам, агенты Бюро перевернут всю Галактику вверх дном. Где это случилось?
– Точно не знаю. Лоовоны от нас скрывают, на какой станции.
– Плохо, – заметил Джон.
– Да, вообще ничего нет, если по существу. Бюро, видимо, само толком не разобралось в этой кутерьме. На лоовонских этажах просто вой стоит. Они требуют, чтобы убийца Сейфанов принял Искупление при императорском дворе. Вы представляете, Джон? Нам придется действовать быстро и решительно; но с другой стороны, надо соблюдать все дипломатические тонкости, чтобы не наломать дров. От нас требуют результативного и молниеносного поиска. Полиции лоовоны не доверяют, считают их дураками и болтунами. Между нами говоря, в этом они совершенно правы. Если вся история просочится в прессу…
– Как давно это случилось?
– Не больше пяти-шести дней назад.
– Вполне достаточно, чтобы скрыться с Гипериона куда-нибудь за пояс астероидов.
– Мы не думаем, что он покинул Гиперион. Здесь его почти невозможно найти. Я уверен, парень и не подозревает, что по его следу уже пущены собаки.
Джон мысленно перебрал все планеты системы, астероиды, громадные станции и нехотя согласился:
– Да, тут ему проще затеряться, чем где бы то ни было.
– Этот человек крайне опасен. Для выполнения задания вам потребуется выложиться на полную катушку, гораздо больше, чем вы выкладываетесь при вашей обычной работе. Никакой стрельбы не понадобится. Во всяком случае, я так надеюсь. Лоовоны потребовали назначить на расследование агента с самыми высокими пси-способностями, а лучше вас, Джон, нам никого не найти. К вашим услугам все резервы моего ведомства. Я лично прослежу, чтобы вам ни в чем не отказывали.
– Как его зовут?
В кабинете повисла напряженная тишина. Командор обреченно вздохнул.
– Бэй, Элвис Бэй, эльшит Красного Полумесяца. Ярый пангуманист, подозревается и в других убийствах лоовонов. Считается настолько опасным, что вам запрещается вступать с ним в личный контакт. Никаких разговоров с преступником, парни из Бюро повторили мне это раз пятьсот.
На столе Петри запищал сигнал и зажегся красный индикатор. Командор порывисто вскочил и одернул пиджак, расправляя несуществующие складки.
– К нам заявились их превосходительства. Им приспичило встретиться с вами лично, чтобы вы лучше прониклись важностью поручаемой миссии.
Джон не верил своим ушам. Лоовоны здесь? Вдали от роскошных апартаментов, которые содержатся целиком за счет бюджета Гипериона? Видимо, голубокожие и впрямь обеспокоены не на шутку.
Дверь въехала в стену, и в кабинет вошли три высокие фигуры в темных очках, которые они сняли лишь после того, как Петри опустил жалюзи на окнах.
– Его превосходительство Золотой и Голубой Аралл Чалиш! – торжественно провозгласил командор, отвешивая низкий поклон в полном соответствии с дипломатическим этикетом.
Джон также поклонился. Его обуревало странное чувство какого-то дикого щенячьего восторга. Надменные голубокожие представители высшей расы сами являются к нему! Он им нужен! Йэхард с трудом подавил волнение.
Аралл внимательно посмотрел на Джона. Он был высоким, крепкого сложения, с грубыми чертами лица. Холодные золотые глаза казались сверкающими бриллиантами на фоне темно-синей кожи. Грудь его украшал орден «Сверкающей звезды».
– Леди Блазилаб из рода Чалиш! – представил Петри женщину, стоявшую чуть позади Арал-ла, высокую лоовонку с тонким худым лицом и крупной челюстью. Светло-голубой цвет ее кожи приятно гармонировал со сверкающим черным платьем. Такой фасон – обтягивающая юбка до пола и длинные рукава – всегда носили женщины из воинственных родов, живущих в пограничных мирах. Держалась леди Блазилаб подчеркнуто отстранение, но Джон все время ощущал на себе ее пристальный взгляд из-под полуопущенных век.
– Его превосходительство Моргуз из рода благородных Голубых Сейфанов! – почтительно произнес командор, склоняясь перед третьим лоовоном, самым молодым из всех трех, как определил Джон, ибо его длинные волосы, еще ни разу не стриженные, в полном беспорядке ниспадали на плечи. Он был одет в свободную голубую тунику, украшенную фамильной эмблемой. Молодой лорд равнодушно посмотрел на Джона и сразу же отвернулся со скучающим выражением на лице.
Зато Джон едва сумел скрыть свое изумление. Сам Моргуз из Голубых Сейфанов! Выше мог стоять только наследственный Аралл.
Йэхард не сомневался, что высокие гости заметили маленькие шрамы у него на лбу, там, где когда-то красовались старые клейма. «Ну и пусть! Если меня забракуют, – мелькнуло в голове, – тем лучше».
Леди Блазилаб, едва усевшись в кресло, сразу заговорила резким тоном, словно обращаясь к своему слуге:
– Петри, вы уже инструктировали агента?
Командор покраснел и выдавил из себя улыбку:
– Да, леди Блазилаб, насколько это представлялось возможным. Ведь в моем распоряжении почти нет фактов. Верховное Бюро, понимаете ли…
Петри неловко замялся. Джон явственно ощущал презрение и неудовольствие, исходящие от лоовонов. Им, несравненным и непобедимым, претила неуклюжесть и туповатость низшей расы.
– Да чтоб вы провалились с этим Бюро! – яростно воскликнул по лоовонски молодой лорд. – Говорят вам, они не будут вмешиваться. Если с их стороны станут чиниться препятствия розыску, скажите мне, и я подам жалобу ко двору. Это дело касается прежде всего нас.
Аралл почти снисходительно махнул рукой Моргузу.
– Голубые Сейфаны, – с непередаваемым выражением на лице заявил он, – никогда не позволят себе вернуться ко двору с пустыми руками. Но Сейфаны также не могут жаловаться императору, не выяснив досконально всех деталей. Иначе мы и впрямь не достигнем результата.
«Неужели опять раскол между Сейфанами?» – подумал Йэхард. В прошлом уже были случаи, когда в кровавых межпланетных
конфликтах уничтожались целые планетные системы.
Петри был плохим физиономистом. Для него существовал лишь язык официальной корреспонденции, сложная мимика лоовона ускользала от командора. Однако Аралл заметил, что Джон гораздо лучше понимает тайный смысл его слов.
– Мы выяснили, что вы родились на планете, принадлежащей Лоо, – обратился он к Йэхарду на космическом эсперанто, чисто, с чуть заметным акцентом выговаривая слова – верный признак того, что Аралл долгое время жил рядом с людьми. – Но вы предпочли эмигрировать. Почему?
Бесполезно было скрывать что-либо.
– Я хотел быть свободным, – отчетливо произнес Джон.
– Понимаю, – кивнул Аралл. – Окажись я на вашем месте, я, возможно, поступил бы так же. Вы принадлежите к одной расе, мы к другой; однако сейчас это не помеха нашему сотрудничеству. Всякое преступление должно быть наказано. Как по-вашему, – продолжал Аралл, и яркие золотистые глаза его так и впились в Джона, – велика ли возможность схватить беглеца?
– Убийцу Сейфанов надо найти во что бы то ни стало! – выкрикнула леди Блазилаб, злобно потрясая кулаками. Аралл раздраженно нахмурился, но промолчал. На худосочной груди лоо-вонки поблескивали семь золотых звездочек – по древности рода она превосходила даже Моргуза.
Араллу оставалось лишь не перебивать ее и дать выговориться.
– Мы загнали его в угол. – Резкий голос леди
Блазилаб нестерпимо резал уши Йэхарду. – Казалось, мерзавцу уже не уйти. Но ему удалось ускользнуть из нашей сети, он дьявольски хитер. Второго промаха быть не должно. Выслеживать преступника надо с величайшей осторожностью, чтобы у него не возникло даже тени подозрения. Поэтому нам нужен ты. В этом деле бесполезна дюжина людей-болванов, тут требуются только лучшие из них.
Она с почти угрожающим видом указала пальцем на Йэхарда. Неожиданно Джон почувствовал, что слова комом застряли в горле. Пришлось прокашляться, прежде чем ответить.
– Появление эльшита в районе человеческой автономии само по себе весьма неожиданно для нас… – начал он, но леди Блазилаб вновь не дала ему закончить:
– О какой автономии ты говоришь? Речь идет о приграничном районе. Слову «автономия» нет места в языке людей!
Джон изо всех сил стиснул ручки кресла, чтобы подавить невольную дрожь. Ты же свободен, твердил он себе, ты же так давно свободен!
Аралл подался вперед и быстро заговорил с Блазилаб на толликском диалекте лоовонского. До Йэхарда долетали лишь обрывки слов, но, судя по всему, тот старался вразумить разъяренную леди. Затем Аралл вновь повернулся к Джону:
– Действительно, тот человек проделал очень далекий путь.
– И мы должны быть уверены, что его не упустят здесь, как упустило Верховное Бюро! – – опять вмешалась неугомонная лоовонка.
– О! – вкрадчиво сказал Петри. – Я уверен, вы останетесь довольны Джоном. Из всех наших людей… – и командор начал рассыпаться в похвалах способностям Йэхарда.
– А я тебя знаю! – молодой Моргуз, неожиданно расхохотавшись, прервал славословия Петри. – Ты же убийца из Особого отдела, верно?
– Да, – спокойно ответил Джон, глядя ему в глаза.
Глаза Аралла изумленно расширились.
– Я об этом не знал. Мне придется посоветоваться с руководством, могут возникнуть неожиданные осложнения.
– Все в порядке! – отозвался Моргуз. – Ты же не убьешь эльшита, верно? – У юного лорда злобно заблестели глаза. – Я сам приведу его в камеру и лично буду следить за Искуплением. – Голос лоовона внезапно сорвался на визг. – Я требую этого именем Голубых Сейфанов!
В комнате повисла напряженная тишина. Джон четко ощущал ярость леди Блазилаб и досаду Аралла.
– Я никого не собираюсь убивать, – заговорил Джон, воспользовавшись паузой. – Я готов взяться за ваше задание, но поставлю одно условие: я буду работать один, в крайнем случае с тем, кого я выберу сам. Позже, когда преступник окажется у меня в руках, можете забрать его, но до этого – ни малейшего вмешательства в ход расследования.
Несравненные и непобедимые взглянули на Йэхарда с почти человеческой растерянностью.
Впервые в их жизни представители низшей расы осмеливались предъявлять свои требования, да еще таким уверенным тоном! Леди Блазилаб попыталась протестовать, однако Аралл спокойно заявил, что вынужден будет жаловаться императору на ее недостойное поведение, унижающее всю расу Лоо в глазах людей, и той пришлось отступить.
Больше всего Джона беспокоила проблема Верховного Бюро. Этот вопрос почти не затрагивался в разговоре, но Йэхард точно знал – столкновения с агентами Бюро не избежать.
И еще одна мысль неотступно преследовала его: а если он действительно поймает эльшита? На сверхсветовом корабле преступника отправят в великолепный Лоо, и там старик в невыносимых муках и одиночестве расстанется с жизнью, окруженный враждебными синими лицами, под пристальным оком сотен телекамер.
Спустя несколько минут лоовоны удалились. Джон мог приступить к поиску.

Глава IV

Прямо из кабинета Петри Джон связался с Особым отделом и сообщил, что решением высшего начальства он временно передается в распоряжение военной разведки. Брайан без малейшего энтузиазма отнесся к такому ослаблению своих и без того скудных сил. Но командору Петри Коптор возражать не мог.
– Позаботься о себе, Джон, – буркнул капитан напоследок, – ты мне еще понадобишься живым и невредимым.
Выйдя из резиденции военной разведки, Джон уселся в желтый кар и направился в студию Мэг Ване в Октагон VII. Ему срочно требовалось посоветоваться с близким другом.
Октагон VII являлся сердцем индустрии моды. Гладкие стены громадного здания украшали яркие голограммы: улыбающиеся красотки в умопомрачительных туалетах от прославленных модельеров, лучшие модели нового сезона. Все это постоянно двигалось, меняло форму и цвет, словно картинки в гигантском калейдоскопе. Жизнь в Октагоне VII ни на секунду не замирала.
Джон приказал кару остановиться возле главного входа и вышел из машины. Как обычно, вокруг возбужденно бурлила толпа. Наступал час голубых каров, и дорожная полиция выбивалась из сил, отгоняя от мест парковки желтые, красные и зеленые машины. Близился день ежегодного зимнего фестиваля мод. Все магазины переживали нашествие публики, подыскивающей себе наряды для бесчисленных банкетов, балов, маскарадных вечеров, отличавших это особенно ожидаемое наступление зимних праздников. Инженеры спешно готовили генераторы искусственного снега, которые теперь будут ежедневно включать над городом на один-два часа. Город спешно прихорашивался, пряча под яркой расписанной маской уродливое лицо неумолимого экономического спада.
Двое полицейских в коричневой униформе бросились к кару Джона, но тот, не говоря ни слова, сунул им под нос удостоверение Особого отдела. У них глаза полезли на лоб, а один даже заявил, что это, вероятно, подделка, и потребовал проверки в участке, но другой, выругавшись, вырвал удостоверение из рук напарника и сунул его обратно Джону. Оба полицейских побежали на свой пост, боязливо оглядываясь через плечо, будто ожидая выстрела в спину. Йэхард усмехнулся: никто не хотел по доброй воле связываться с «Отделом убийц»!
Протолкавшись сквозь толпу, Джон через сверкающую зеркальную дверь прошел в центральный холл здания. Под его потолком нашлось бы место для десятка футбольных полей и пяти вертолетных площадок. Йэхард пересек холл по диагонали, нырнул в небольшой боковой коридор и очутился перед кабинками служебных лифтов. Поднявшись на нужный ему этаж, Джон, выйдя из кабинки, свернул налево и уверенно зашагал по лабиринту проходов, тупиков, коридорчиков, скрывающихся в недрах гигантского здания. Изнанка Октагона VII вовсе не поражала роскошью, подобно фасаду. Матовые панели, покрывавшие стены, потускнели и потрескались. На полу валялись обрывки бумаги, куски ткани и прочий мусор, словно на заброшенных космических станциях. Здесь располагались дешевые квартиры, давно облюбованные теми, кто не смог сесть на непотопляемые лайнеры могучих корпораций и вынужден был сам вести свою утлую лодчонку по бурному морю бизнеса. Тут жила и Мэг Ване, независимый программист.
В отличие от собратьев по профессии, Мэг зарабатывала неплохие деньги, но когда ее спрашивали о секрете успеха, она только усмехалась. Никто и подумать не мог, что Мэг выполняла задания для Особого отдела по просьбам агента Йэхарда. Но Мэг вела себя так тактично, так бережно и расчетливо обращалась с деньгами, что ухитрялась не вызывать ничьей зависти.
Для Йэхарда же она была единственным близким другом. Джон так и не смог окончательно стать полноправным гражданином Гипериона если не юридически, то фактически. Между ним и другими людьми лежала пропасть, которую не уменьшило даже исчезновение клейма. Слишком сильно люди ненавидели лоовонов и переносили частичку ненависти на тех, кто жил когда-то среди голубокожих. Некоторое время Джон встречался с девушкой, которая с явной благосклонностью принимала его ухаживания. В один прекрасный вечер Йэхард сделал предложение, и она согласилась. Но за неделю до свадьбы невеста поинтересовалась, откуда у него шрамы на лбу. Джон честно рассказал ей все, и на следующий день помолвка была разорвана.
Иногда Йэхарду казалось, что без Мэг он давно бы пропал. В трудные минуты Джон всегда шел к Мэг за лекарством для истерзанной души. С другой стороны, и Мэг привязалась к нему, как к сыну, которого у нее никогда не было.
Мэг перебралась на Гиперион с Нострамедеса и часто со смехом говорила, что впервые с тех пор, как покинула тамошние трущобы, не испытывает угрызений совести, вдыхая воздух. Лишь побывав по долгу службы на Нострамедесе, Джон понял, сколько горечи скрывалось в этой шутке.
Йэхард свернул в коридор № 117, где тускло светились желтым светом еще уцелевшие лампы, и пошел к двери № 99. Быстро набрав код, Джон терпеливо подождал, пока компьютер идентифицирует его внешность; наконец зажглась зеленая лампочка, и дверь с легким протестующим скрипом отъехала в сторону.
Вдоль стен маленькой комнаты расположились информационные модули, помеченные цветными бирками. Белая бирка означала информацию, прибывшую сегодня и которую еще предстояло разобрать на досуге. Под красной биркой хранились сведения, касающиеся заданий Особого отдела. Самый большой модуль, помеченный малиновой меткой, содержал в себе все достижения Мэг в игре «Маскарад».
Мэг, влачащая жалкое существование независимого программиста, стояла на самой последней ступеньке иерархии Гипериона. Но в «Маскараде», грандиозной компьютерной игре, которой увлекалось все население Гиперионд, она относилась к высшей аристократии. Мэг владела семьюдесятью тремя персонажами в двенадцати различных частях, в том числе королевой в части «Спрятанная тетрадь».
Большую часть ее комнатушки занимало огромное, связанное сетью проводов и кабелей компьютерное оборудование. В углу приютился относительно небольшой «Даекс Рэм 44000», разбросав повсюду свою периферию. Рядом перемигивались лампочки вычислительных блоков, образующих систему «Биорэм Ша-3», любимца Мэг и главного соперника «Даекса». «Биорэм» выглядел как широкий плоский ящик. Основу «Биорэма» составляли сорок фунтов искусственно выращенных нейронов, плавающих в питательном желе. Самого «Ша-3» почти не было видно, его закрывали блоки подкормки и энергообеспечения.
Сама Мэг, небрежно облокотившись на «Даекс», разговаривала по видеотелефону. На экране мерцало лицо Ингрид, лучшей подруги Мэг. Хозяйка квартиры, одетая в серое облегающее платье, весело кивнула Джону, стараясь получше показать свою новую прическу – высокий кокон волос, нависающий надо лбом.
Миг подтянула к себе поближе пять мониторов и со всех сторон обложилась клавиатурами. Рядом с «Даексом» стояли три стула: для иных игр (например, «Фототронные гладиаторы») Ванс требовались партнеры, и тогда она звала на помощь Ингрид и Синдар.
Джон подсел к небольшому монитору, стоящему на отдельном столике, и просмотрел почту, которая откладывалась для него у Мэг. Вниманию Йэхарда предлагался каталог большого электронного аукциона. Всего за двести пятьдесят тысяч кредитов вперед и двести тысяч ежегодно в течение двадцати лет Джон мог приобрести ранчо Угина Хукса на Сплендоре, целых две квадратных мили лесов и полей. Йэхард усмехнулся. За девять лет службы он скопил на своем счету двадцать семь тысяч кредитов, и это было еще неплохо, учитывая стоимость жизни на Гиперионе. Половина дохода уходила на оплату бесконечно унылых и однообразных квартир среднего уровня.
Иногда Джон пытался освоиться и с низшим уровнем, то есть с помещениями, не предназначенными для проживания. Однажды ему достался длинный узкий закуток со сводчатым потолком, расположенный в техническом отделе Окта-гона VI. Там было гораздо просторнее, чем в любой из прежних квартир. Удовольствие обходилось Джону всего лишь в шестьсот кредитов в месяц. Йэхард начал уже подумывать, чем ему украсить палаты, как вдруг наступила зима, и обогреватели, расположенные прямо под полом, заработали вовсю. Температура сразу достигла семидесяти градусов и ниже уже не опускалась. Когда термометр показал девяносто пять, Джон не выдержал и съехал.
Остальную часть корреспонденции составляли приглашения на благотворительные балы, и Йэхард без сожалений стер их.
Мэг наконец окончила делиться стратегическими планами с Ингрид и вытащила из печки кипящий кофейник. Подойдя к Джону, она поставила перед ним дымящуюся чашку и чмокнула в лоб.
– Я слышала историю про террориста, смотрела по утреннему выпуску. Мы оказались правы насчет университета, только упустили из виду Старую башню. Я едва не умерла со страху, когда смотрела запись. А тебе было страшно?
– Когда смотрел запись? Нет. А вот когда запись только делалась, душа в самом деле уходила в пятки. Как это ни дико звучит, нас выручила девушка, с которой он снял скальп. Не будь ее, возле башни лежали бы тридцать – сорок трупов.
– Коптор встал за тебя горой, – заметила Мэг.
– Коптор никогда меня не предавал. Если бы все люди походили на Коптора или на тебя, наш мир еще имел бы право на существование.
Она нежно потрепала Джона по щеке.
– Спасибо, мой хороший. А теперь выкладывай, с чем ты пришел сегодня.
Джон отхлебнул из чашки.
– Откровенно говоря, мое новое дело вряд ли понравится тебе.
– О Господи! – страдальчески простонала Мэг. – Только не говори, что здесь замешаны лоовоны.
Йэхард закусил губу. Иногда его даже раздражало, что Мэг всегда оказывалась права.

Предыдущая страница 3 Следующая страница


Звездный молот 4

– Точно. Кто-то прикончил несколько лоовонов, и теперь за ним гонится по следу все Верховное Бюро. Но он сумел обвести их вокруг пальца, так что меня призвали на помощь голубокожим.
– Тебя? А почему не военную разведку?
– Там нет агентов с пси-способностями. А беглец, судя по всему, ими обладает. Сам командор Петри просил помочь в поисках. И в моем присутствии трое лоовонов кричали на него, как на проштрафившегося слугу. Они хотят максимального результата и только результата, на законы им наплевать. Поэтому военная разведка и не хочет мараться в грязи. А Особый отдел – отверженные, им уже нечего бояться за свою репутацию. – Джон чуть помолчал и задумчиво добавил:
– В случае успеха мне обещали десять тысяч.
– Самое грязное в этом деле, как и во всем остальном, – деньги лоовонов. Ты же встаешь в шеренгу загонщиков!
– Правильно, а что нам остается? Лоовоны могут и надавить, если с ними не соглашаться по хорошему.
– Ты говорил про Верховное Бюро…
– Они не будут упускать меня из виду.
– Черт возьми! – Мэг с отвращением передернула плечами.
– Сегодня со мной говорил молодой Моргуз из рода Голубых Сейфанов. Кажется, он совсем недавно вступил в права главы семейства. Среди погибших от руки беглеца оказались Вингемы и Тирстеды. Лоовоны просто тряслись от ярости.
– Я полагаю! – фыркнула Мэг.
– Теперь Бюро возьмет нас под колпак. Ты не искала у себя «клопов»?
Она беспокойно оглянулась по сторонам.
– Нет, но немедленно велю Дейзи заняться этим. Дейзи, полный поиск! – приказала Мэг.
«Даекс Рэм 44000» немедленно загудел, в действие вступила программа обеспечения безопасности. Невидимые лучи тщательно прощупывали пол, стены, потолок, стараясь обнаружить следящие устройства.
– Для начала нужно составить общее представление о наших подопечных, – сказал Джон, вставляя дискету в приемную щель ближайшего процессора. – Я сейчас отправлю запрос в банк данных военной разведки, там должна быть вся необходимая информация.
На большом экране вспыхнуло знакомое лицо.
– Эльшит! – воскликнула Мэг. – У него в ухе красная серьга, значит, он из группы «Красного Полумесяца»!
– Да, и это самые непримиримые из эльшитов.
– «Восстань, человеческий род…» и так далее. – Мэг нервно допила кофе.
– Лоовоны просто вне себя.
– Вот уж не думала, что придется когда-нибудь работать на них. Они почти поработили нашу систему. Любой лоовонский звездолет заполняет свои баки великолепным газом Ноканикуса. А что они платят нам? Почти ничего; так записано в договоре, заключенном столетия назад. О, я знаю, о чем говорят голубокожие, – Мэг гневно посмотрела на Джона. – Мы, дескать, не можем ломать график полетов, мы вправе рассчитывать на вашу дружественную помощь; мы ведь помогаем вам осваивать богатства близлежащих звездных систем, хотя и самых малоценных. Но, Джон, при такой эксплуатации запасов газа в нашей системе едва ли хватит на сто – двести лет. А потом нам останется либо уйти, либо медленно вымирать в этом Богом забытом углу. У нас в резерве даже нет планет, пригодных для обитания, куда мы могли бы в крайнем случае переселиться. Видишь, выбор у людей Ноканикуса небогатый – умереть или погрузиться на звездолеты и отправиться обратно к Гиадам. И кто знает, сколько сумеет добраться до цели живыми?
Джон вздохнул. Мэг опять была права, печально права.
– Мы ничего не можем с этим поделать, мы должны подчиняться существующим законам, даже если они установлены лоовонами.
– Джон, Ноканикус принадлежал людям еще до Большого броска!
– И принадлежит… пока что. Лоовоны могут захватить его в любой момент, когда им только заблагорассудится. А Покорители системы мертвы уже тысячу лет.
– Но они не забыты!
Джон исподлобья угрюмо посмотрел на Мэг. У нее в жизни всегда светил впереди огонек, то тускнея, то снова разгораясь, но никогда не угасая окончательно. Мэг верила, что еще увидит, как с щей человечества спадет ярмо лоовонов, верила упрямо, верила вопреки всему. А он… Йэхард рядом с ней особенно ясно осознавал свою опустошенность. Зачем он живет? Есть ли цель в его жизни? Проходили дни, похожие друг на друга как близнецы, безвозвратно утекали годы молодости. А он жил, равнодушно наблюдая за ними, без будущего, без надежды, без мечты, оживлявшей душу. Без счастья, без любви.
Мэг внимательно наблюдала за отсутствующим взглядом своего гостя, пустым, поникшим, исполненным тайной горечи.
– Джон Йэхард! – воскликнула она. – Вы что, уже сдались?
Джон пришел в себя и попытался изобразить улыбку.
– Нет Мэг, мы никогда не позволим покорить нас. Даже если мы потерпим поражение, то ни за что не признаемся в этом.
«А тем временем за последние десять лет число людей-рабов в лоовонских мирах переросло численность свободного человечества», – мысленно закончил он.
Развитие земной расы, со всех сторон окруженной империей Лоо, совершенно затормозилось. Наука угасла. Заключая договор с людьми, агрессоры особенно настаивали на развитии научного сотрудничества, и в результате лучшие ученые были вынуждены работать над проектами лоовонов. Солнце человечества клонилось к закату. И блеск его впервые померк после столкновения Покорителей с расой голубокожих в тогда еще бесконечно далеком Орионе.
Сбывались опасения и страхи, возникшие еще в ту пору, когда Покорители начали строить свои сверхсветовые звездолеты.
Почти тысячу лет земная цивилизация медленно, но упорно расползалась по Галактике в разные стороны от гигантского Канопуса. Возникали сотни процветающих колоний. Люди осваивали любые места, начиная с похожих на Землю планет систем желтых звезд и кончая мертвыми спутниками красных карликов. Где не было планет, там возводились огромные космические станции, вмещающие десятки миллионов поселенцев. Соединенные в одно целое быстрыми кораблями «NAFAL» и тахионной связью, чьи волны летели быстрее света, человечество бурно развивалось, неуклонно продвигаясь вперед.
Волны экспансии докатились и до созвездия Гиад. Сначала возникли поселения в системах Ноканикуса и Покорения. Именно обитатели Покорения, имея самый мощный научный потенциал, сумели создать сверхсветовые звездолеты и начали Большой бросок в сердце Галактики. Они смеялись над предупреждениями, присланными из старых систем.
И в глубинах космоса Покорители встретили лоовонов. Никто так и не узнал, какое потрясение испытали бесстрашные астронавты. Вероятно, так же удивился бы Колумб, если бы, причалив в 1492 году к берегам Америки, он обнаружил США во всем своем блеске 1992 года, а не дикий материк индейцев, бизонов и прерий.
Однако поражены были не только люди. Корабли Покорителей впитали в себя лучшие достижения земной науки, совершенно неизвестной лоовонам.
Но контакта между цивилизациями не получилось. Взаимное непонимание переросло в открытую враждебность. В короткой, яростной схватке Покорители уничтожили три лоовонских крейсера. Грохот ужасных взрывов прокатился по всей огромной империи, расширявшейся почти двенадцать тысяч лет.
В ответ на людей обрушилась вся мощь боевого космофлота Лоо, целая армада во главе с семьюдесятью линкорами. Покорители обратились в бегство, и, преследуя их, лоовоны ворвались в человеческие системы.
По легендам, именно на этих боевых кораблях отправились к Лоо первые люди, поступившие на службу к пришельцам. Голубокожие и в самом деле охотно покупали генетический материал или даже живых людей, которые зачастую охотно продавали себя, чтобы хоть таким образом увидеть блеск далеких звезд, покоренных могущественной цивилизацией. Но им в лучшем случае была уготована участь забавных домашних животных во дворцах высокородных лордов.
Мэг заглянула Джону в глаза и мгновенно прочитала его мысли.
– Если бы лоовоны были хотя бы отталкивающе безобразны, – задумчиво произнесла она, – как, например, рептилии, насекомые… Но ведь голубокожие так похожи на нас!
– По-твоему, приятней подчиняться разным монстрам?
– Да нет, глупый. Просто если бы они считали нас уродами, то не держали бы возле себя. А мы изящней, сильнее, красивее их, да и в постели можем дать сто очков вперед любому голубокожему. И потому-то им особенно нравится помыкать нами. Будь у нас побольше различий, две расы никогда не сотрудничали бы. Неужели ты согласился бы оставить свой дом и отправиться неизвестно куда с мерзким страшилищем?
Джон невольно усмехнулся. Он вспомнил промелькнувшую в газете заметку, что при дворе императора считается очень модным иметь такой же разрез глаз, какой у людей. Победители старались походить на побежденных.
Раздался резкий сигнал Дейзи, сообщившей, что «клопов» не обнаружено.
– С чего же начнем? – спросила Мэг.
– Я думаю, надо для начала проверить архивы военной разведки, что у них есть об эльшитах.
– Хорошо, – вздохнула Мэг, усаживаясь за пульт.

Глава V

Высоко над землей, на самом верхнем этаже Октагона VI, проходила необычная встреча с участием командора Петри. Несмотря на то что он возглавлял самую мощную секретную службу Гипериона, ему никогда раньше не доводилось встречаться с коллегами из служб Лоо, хотя он часто наталкивался на следы их присутствия.
Неудивительно, что Петри сильно робел в присутствии Пазна Бертамба, директора резидентуры Верховного Бюро по Ноканикусу. Бертамб неподвижно сидел в глубоком массивном кресле, и его синеватое лицо расплывалось в полумраке. Хотя башня, в которой они находились, возвышалась на сотни метров над городом, в комнате было темно. Окна закрывали поляризационные экраны. Свет лился только из тускло светящегося шара под потолком.
Внешность Бертамба считалась некрасивой даже среди лоовонов. Говорил он с легким присвистывающим акцентом, характерным для уроженцев центра империи. Крепкую мускулистую фигуру плотно облегал черный френч, украшенный на груди алмазной звездой. У окна стоял уже знакомый Петри Аралл.
– Итак, командор, теперь вы понимаете, что данный случай не может не затронуть большой политики. Погибшие Сейфаны обладали достаточным влиянием, чтобы развязать гражданский вооруженный конфликт. Все касающееся этого случая должно храниться в глубокой тайне. Верховное Бюро получило указание заняться расследованием дела о взрыве.
Слушая лоовона, стараясь привыкнуть к его ужасному акценту, Петри ощущал странное чувство благоговения и гордости. Он приглашен на встречу самим директором резидентуры! Он лично разговаривает с Бертамбом, который столько лет был лишь мрачной тенью, призраком, хоть и грозным, но бесплотным.
Петри уже открыл рот для ответа, но неожиданно Аралл перебил командора:
– Моргуз из рода Голубых Сейфанов готов представить вам письмо, скрепленное печатью императора. Надеюсь, вы не станете спорить, что оно обладает бесспорным авторитетом?
– Милорд, некоторые аспекты данного дела обладают такой исключительной важностью… – начал Бертамб, но Аралл повелительно поднял руку.
– Нет ничего важнее и исключительнее, чем воля нашего императора! – с пафосом произнес он, хотя в глубине души лорд понимал, что ввязывается в нелегкую борьбу. Лоо далеко; далек и тот, кто поставил печать на письмо Моргуза. А здесь, в пограничном мире, Верховное Бюро всесильно.
– Милорд, – невозмутимо продолжал Бер-тамб, – боюсь, вы не вполне осведомлены о некоторых обстоятельствах, известных мне.
Что-то в его тоне заставило Аралла насторожиться.
– О каких обстоятельствах вы говорите?
– Простите, милорд, но в вопросе, открывать ту или иную информацию или не открывать по этому делу, окончательное решение принадлежит Верховному Бюро.
– Следует ли из ваших слов, что вы полностью отстраняете нас от участия в расследовании? – с трудом сдерживаясь, спросил Аралл. Голос его дрожал от негодования.
У Бертамба чуть скривились уголки рта.
– Вы вправе понимать меня как заблагорассудится, но это ничего не изменит. Вы можете продолжать розыск, но исключительно в частном порядке. Расследование находится в компетенции Верховного Бюро.
– Вам придется пожалеть об этом, – пробормотал Аралл, на лице его появилось растерянное выражение. – Вы ответите перед Голубыми Сейфанами…
– Милорд, значение дела выходит далеко за рамки межгрупповых конфликтов.
Петри со страхом прислушивался к их разговору. Погиб принц крови Лоо, под началом которого находился целый флот из шестидесяти судов. Сила достаточная, чтоб уничтожить всю систему Ноканикуса. А тут еще Верховное Бюро наложило лапу на всю информацию.
– Но что я скажу Моргузу? Вы же знаете, как он вспыльчив, – со вздохом промолвил Аралл.
– Ничего ему не говорите. Пусть все идет своим чередом. Ваш агент будет продолжать работать, но его доступ к информации мы постараемся ограничить. Если он выйдет на след, в чем я сильно сомневаюсь, мы проследим за ним и успеем принять соответствующие меры. А тем временем все силы Бюро будут приведены в действие, дабы преступник не смог уйти от заслуженного наказания.
– Предупреждаю вас, Бертамб, Моргуза не так легко успокоить, как вы думаете, – сквозь зубы процедил Аралл. – Вам придется лично иметь с ним дело.
В комнате повисла напряженная пауза. Петри наконец-то осмелился вставить слово:
– Как Верховное Бюро предполагает ограничить доступ нашего агента к информации?
– Наши контролирующие программы будут введены во все ваши банки данных. Никто не сможет проникнуть в определенные отделы без моего ведома.
– Вы в самом деле так поступите? У вас есть на это полномочия?
Бертамб не отвечал. Петри страшно хотелось дать лоовону затрещину, но он благоразумно сдержался.
– Скажите, командор, – промолвил Аралл, – человек, которого вы рекомендовали, Джон Йэхард… на него можно положиться? Простите, что задаю подобный вопрос, но слишком многое зависит от вашего ответа.
– В Особом отделе он с успехом выполнял самые сложные задания. Его пси-способности необычайно высоки, такие очень редко встречаются.
– Я спрашивал не об этом. Опасения внушает его помощник, некий независимый программист.
– Думаю, вы преувеличиваете опасность, – пожал плечами Петри. – Боюсь, ее чувства в той или иной степени разделяют все обитатели нашей системы.
– Верховное Бюро считает их сотрудничество недопустимым, – ледяным тоном произнес Бертамб. – Посоветуйте вашему Йэхарду пока обходиться без нее.
В бесстрастном голосе лоовона Петри явственно услышал угрожающее «а иначе…».
Тревожные мысли обуревали командора, когда он покидал тускло освещенные апартаменты на верхних этажах Октагона VI.

***

Тем временем в небольшой комнате в Октагоне VII шел обычный спор.
– Нет, Джон, ты не прав. У Покорителей было не пять, а шесть кораблей. Огонь первыми открыли лоовоны, и Покорителям пришлось защищаться. Они не виноваты, что стреляли лучше голубокожих. Их главная ошибка – в распылении сил, и лоовоны перебили всех по одному! – возбужденно говорила Мэг, негодующе глядя на Джона.
– И все-таки перебили!
– Нет! Ты помнишь старые баллады?
– Сказки, мифы! «Восстань, человеческий род…»
– Джон, почему ты даже не хочешь задуматься? Ведь во всех сказках содержится зерно истины.
– Мэг, все легенды про подвиги Покорителей созданы не ими, а такими патриотами, как ты, чтоб поддержать дух людей, заживо гниющих на разных станциях вроде Нострамедеса. Ты выросла на этих песнях и уже не можешь посмотреть на историю объективно.
– Покорители не сгинули бесследно, – с мрачной уверенностью произнесла Мэг. – Мои отец и мать родом со спутников Виллиама. Там, как тебе известно, могут жить только самые отчаянные. И не сравнивай меня со рванью, которая населяет ваши станции и мегаполисы.
– Ну хорошо, прости меня, – Джон примирительно махнул рукой. – Ты происходишь по прямой линии от Покорителей. Только вот все наследие твоих предков обратилось в прах полтора десятка веков назад.
– Не все. Последние Покорители, оставшиеся в живых, нашли убежище на спутниках Виллиама. Поэтому лоовонские корабли там почти никогда не заправляются.
– В глубине океана, где тонут надежды… – вполголоса нараспев произнес Джон.
– Мы оставим его! – подхватила Мэг. Глаза ее засверкали огнем, мягкий голос окреп, и в нем зазвучал металл.
Где-то там, в самом сердце Моря безбрежного, Мы оставим его!
Там, куда не доходит Свет звезд отдаленных, Мы оставим его.
Пропев последнюю строфу гимна, она умолкла и вздохнула.
– Безусловно, у Тьера Мери получилось бы лучше, но ты, полагаю, и так понял, что Покорители не сдались. Гордость человечества не погибла вместе с их кораблями, а значит, мы еще сможем сломать лоовонское ярмо, надо лишь захотеть!
Джон невольно улыбнулся ее воодушевлению. За девять лет жизни на Гиперионе он разучился надеяться и черпать радость в самой надежде. Девять лет… Годы побед, годы сокрушительных поражений…
– Ладно, Мэг, допустим, где-то в Богом забытых уголках еще целы звездолеты Покорителей, если лоовоны не добрались до них!
– Джон, я точно знаю, где-то рядом должен находиться «Уинстон Черчилль»! Может быть, даже на системе одного из красных карликов.
– На этих системах все до дна перерыто голубокожими.
– Значит, Покорители ушли еще дальше.
– Наверное, раз ты так говоришь…
Резко запищал сигнал Дейзи.
– Ага, пришли данные из архива военной разведки! – оживился Джон и вдруг осекся. – Ничего не понимаю, – недоуменно проговорил он.
– Запрашиваемая информация на обработке, доступ временно закрыт, – прочитала Мэг. – Черт возьми, мы же не сможем работать без нужной информации.
– У нас есть портрет старого эльшита.
– И ты хочешь попытаться с помощью такой картинки найти его в муравейнике Гипериона?
– Тогда поговорю с Петри. Чертыхнувшись, Джон встал и пошел к двери.
– Куда ты? – окликнула Мэг.
– К Петри, – не оборачиваясь, ответил Йэхард.
– Так ведь можно позвонить.
– Нет, я хочу говорить именно с Петри, а не с агентами Верховного Бюро, слушающими твой телефон.
Через полчаса Джон снова был в здании военной разведки. На этот раз командор заставил долго ждать себя. Йэхард уже собирался покинуть тихий зал ожидания, когда его наконец-то пригласили в кабинет шефа могучей спецслужбы. Сидя за столом, Петри торопливо напяливал на себя пси-дефлектор и густо покраснел, когда Джон появился на пороге.
– Извините, сегодня просто сумасшедший день. Впрочем, я, честно говоря, не ожидал снова увидеть вас так скоро. Что, уже есть какие-то результаты?
– Мне закрыли доступ к информации, касающейся этого дела. Выследить преступника, не зная о нем ничего, кроме внешности, в тех условиях, в какие я поставлен, совершенно невозможно.
Петри шумно вздохнул, словно утомленный тюлень. С каждым годом все больше и больше хлопот и неприятностей. Только что он прочитал шифровку из военной разведки Гиад. Текст записки был давно уничтожен, но грозные слова предупреждения звучали в голове командора похоронным набатом.
– Джон, дело не так просто, как вам кажется. Тут затронуты и военные, и политические интересы лоовонов, причем интересы высшей степени секретности. Верховное Бюро повсюду сует свой поганый нос. Эти прохвосты предупредили меня, что если вам понадобится информация, я сначала должен получить их паршивое согласие.
– Как же так? – Джон изумленно подался вперед. – Вы не можете пользоваться собственным банком данных без ведома лоовонов?
Петри, опустив голову, смотрел в пол.
– Какой-то сукин сын уже успел связаться с императором и потребовать, чтобы сюда пригнали весь флот сектора. Они всю нашу систему превратят в кучку пепла, лишь бы найти проклятого старикашку, – командор невесело усмехнулся. – Конечно, я не думаю, что император двинет такую махину по первому тявканью истеричного религиозного идиота. В их культе все такие же кретины, как и здешние пангуманисты, их при дворе часто держат вместо шутов, как я слышал. Слава Богу, пока еще лоовонским флотом командуют военные, а не попы. Генералы – благодетели человечества, а как вы думаете, Джон? – Петри натянуто улыбнулся Йэхарду. – Однако дело все равно дрянь. Убийство Голубых Сейфанов может стать хорошим поводом к гражданской войне в империи Лоо. Голубые Сейфаны держали в руках разработку богатств космоса по всем владениям, в которых, к слову, живут и люди. Вы понимаете, спокойствие и благополучие всех людей зависит от положения Голубых Сейфанов. Стоит им хоть чуть-чуть дать слабину, и Красные Сейфаны немедленно попытаются вылезти из щелей и задать Голубым серьезную взбучку. Если дело дойдет до драки, то мы окажемся в самом горячем местечке галактической войны. Самому дьяволу не посоветую сунуть задницу в такое осиное гнездо, – Петри нервно передернул плечами. – Ну, Джон, теперь-то вам понятно? Сволочи из культа Лоо спят и видят гражданскую войну, а в дальнейшем – возвращение Красных Сейфанов. После победы жрецы смогут потребовать у Красных все что угодно; и они, конечно, потребуют навести порядок в секторе и положить конец безобразиям низшей расы.
– Вы так думаете?
– А вот когда Красные прочно займут места при дворе, тогда и посмотрим, прав ли я был… если еще будем в живых, – многозначительно усмехнулся командор.
– Ладно, оставим высокую политику. Мне надо поймать террориста, и для этого мне нужно иметь хотя бы минимум данных об эльшитах вообще.
– Хорошо, Джон, я попытаюсь надавить на Верховное Бюро. Но многого обещать не могу.
Йэхард покинул командора с чувством липкого страха, будто прикоснулся к скользкому телу чудовищной, смертельно ядовитой медузы.
Когда он вернулся, в студии Мэг работали два компьютера. Ване кропотливо выискивала малейшие обрывки информации, прошедшие мимо бдительного ока Верховного Бюро. Большой «Биорэм» бесстрастно изучал лицо Элвиса Бэя. В строке под портретом мигали показатели состава кожи и пигмента волос. Взглянув на них, Джон даже присвистнул от изумления.
– Ничего себе! Это же землянин!
– Именно, выходец с Земли, ни больше ни меньше.
– Никогда прежде не встречал таких. А ты?
– Тоже никогда. Старик проделал изрядный путь.
– Эльшит, да еще выходец с Земли. Судя по коже, старик провел немало времени в горячих местечках, причем без особенной радиационной защиты.
Дейзи раздраженно запищала.
– Дейзи проверяет главный компьютер департамента полиции, списки прибывших и убывших.
– Мэг, если бы наш подопечный прибыл на Гиперион легально, Верховное Бюро давно сцапало бы его.
– Нельзя упускать ни малейшей возможности, мой милый, – пробормотала Мэг, не отрываясь от экрана.
«Даекс 44000» с молниеносной быстротой пролистывал списки иммиграционной службы, за секунду тщательно сравнивая с лицом старого эльшита полтора миллиона карточек.
– Давай, Дейзи, быстрее! – нетерпеливо воскликнула Мэг. Дейзи покончила с иммиграционной службой и взялась за отели.
– Бесполезно, – вздохнула Ване, – искать надо не на Гиперионе. Вообще-то у меня есть код дальних коммуникаций. Видишь обозначение «Ч» в правом углу экрана? Это выход на связь между звездолетами.
– Ты имеешь в виду «Славу Галактики»?

Предыдущая страница 4 Следующая страница


5 Кристофер Раули

– Именно.
Джон невольно вцепился в ручки кресла. «Слава Галактики» – огромный лоовонский крейсер, грозно нависавший над Гиперионом, ощетинившийся стволами мощных орудий, с бригадой отборных головорезов Верховного Бюро на борту.
Дейзи уже гудела вовсю, подключаясь непосредственно к бортовому компьютеру боевого корабля.
– Заперто! – произнес Йэхард, не в силах сдержать вздох облегчения.
– Только не для нас. Дейзи им не по зубам, особенно с моей сторожевой программой.
– Мэг, когда-нибудь из-за своего ума ты влипнешь…
– Ты тогда прольешь на мою скромную могилу скупую мужскую слезу. Но это потом. Ага! – торжествующе воскликнула она. На экране появились полицейские фотографии Элвиса Бэя, анфас и в профиль. На них элыыит выглядел еще сравнительно молодым, без красной серьги в ухе. Неожиданно лицо Бэя исчезло, на его месте появились изображения мужчины и женщины, оба не старше тридцати лет, высокие, очень бледные, с белокурыми волосами. Их тела обтягивали легкие скафандры с небольшими ранцами жизнеобеспечения за спиной. Мэг увеличила их лица и вывела на главный экран.
– Кто бы это мог быть? – задумчиво произнес Джон.
– Наверняка из глубокого космоса. Судя по цвету кожи, родились на борту звездолета и не покидали его лет пятнадцать. Жили в условиях высшей защиты.
Во внешности женщины поражали огромные темные глаза, которые на ее бледном лице казались черными провалами. У мужчины были высокие, сильно развитые скулы, надменный, упрямый взгляд.
– Нет сомнений, эти двое как-то связаны с Бэем! – возбужденно воскликнул Йэхард.
– Если ими занимаются на крейсере, дело и впрямь серьезное, – тихо сказала Мэг.
– Пока хватит рисковать. Уведи Дейзи, надо попробовать поискать в других местах.
– Сомневаюсь, что там будет хоть капля полезной информации.
– Но поискать стоит. Знаешь, Мэг, у меня такое ощущение, словно я вхожу в темную комнату, где сидит человек в черном плаще. Я ничего не вижу перед собой и не могу достать до стен руками.
Мэг, поморщившись, велела Дейзи прекратить связь.
– Хорошо, тогда мы начнем искать в библиотеке университета. Вот, – раздраженно бросила она, взглянув на экран, – пусть теперь говорят, дескать, мы независимы от голубокожих.
На экране отчетливо светились строки текста:
«Эльшиты: человеческая религиозно-политическая группировка. Состоит в основном из обитателей сектора Альдебаран (232 системы в радиусе 30 световых лет).

Происхождение: информация закрыта.
Религиозные догматы: информация закрыта.
Религиозные обряды: информация закрыта.
Политические цели: информация закрыта».

Джон быстро пробежал глазами по экрану. Вся необходимая информация находилась под запретом.
– Ничего не забыли, – сквозь зубы процедила Мэг. – То же самое и во всех остальных библиотеках, куда я имею доступ. Про элышитов ты ничего не найдешь.
– Мда, – вздохнул Йэхард. – Придется возвращаться на крейсер.
– Хорошо. Но прежде скажи мне, – Мэг повернулась и в упор посмотрела на Джона. – Сказки мне, для чего тебе это нужно? Почему ты должен делать для голубокожих грязную работу? Или ты до сих пор у них в рабстве? Или просто захотелось сорвать крупный куш?
– Не знаю, Мэг, – Джон нерешительно потер подбородок. – Давай-ка сначала добудем информацию, а там решим, зачем она нам нужна.
В ее зеленых глазах зажегся зловещий огонек.
– Что ж, ничего другого не остается, как взломать секретный банк данных.
– Верховного Бюро?
– Ты угадал.
– Не сходи с ума, там тебя точно сцапают.
– Нет уж, – упрямо заявила Ване, – я никому не позволю лишать меня необходимых сведений.
Пальцы Мэг быстро забегали по клавишам.
– Выйти на линию связи звездолетов не представляет для меня трудностей, как ты понимаешь, – быстро объясняла она, работая над программой. – Защитные коды на компьютеры всех кораблей передаются каждые два часа из дальнего космоса, судя по всему, из штаба флота. Мы с «Ша-3» собираем эти сигналы уже в течение трех лет и многое поняли. Лоовоны вовсе не дураки, но тут их подвела надменность. Они и подумать не могли, что презренные людишки могут заинтересоваться кодами всерьез. Поэтому каждые полтора года весь цикл сигналов повторяется. Теперь «Ша» остается только подсчитать время, прошедшее с начала цикла, и подобрать нужный код. Смотри, – она указала на экран.
На мониторе программа «Шпион Ша-3», изображенная в виде жирного красного червя, осторожно исследовала глухую стену, защищавшую компьютер Верховного Бюро на «Славе Галактики». От тупой «головы» червя неожиданно брызнули мелкие черные точки. Там, где они попадали в стену, электронная броня истончалась и таяла. Внезапно в ней мелькнул разрыв, и «Ша-3» стремительно бросился туда, ворвавшись в банк данных Верховного Бюро.
– Только не задерживайся там, «Ша» – сказала Мэг звенящим от напряжения шепотом.
Красный червь извивался между черных нитей, тянущихся через весь экран – хранилищ сверхсекретной информации, бесценных файлов. Дрожащими пальцами Ване начала трансфер содержимого архивов крейсера в свой банк данных. Вдруг на экран легла грозная тень.
– Проклятье! – в отчаянии воскликнула Мэг. – Защитная программа! Быстрее, «Ша», вариант пять-три-десять полей.
Сверху спускались коричневые колышущиеся щупальца. Красный червяк, ловко увертываясь от них, полз к выходу.
– Пока еще ничего, всего лишь обычный осмотр файлов, программа – «Часовой». А вот скоро прибудет настоящая ищейка. Джон, оставаться здесь дальше – безумие. Мы и так много перекачали отсюда. Пора уходить!
Экран пересекла жирная розовая полоса. Потом изображение исчезло в ослепительной вспышке, после которой все покрылось жуткой мешаниной букв, цифр, линий, словно по монитору пошел снегопад.
– Господи, только не это! – со слезами на глазах воскликнула Мэг. – Они поймали «Ша»!
– Что же теперь будет?
Мэг не успела ответить. На всех устройствах, подключенных к машине, бешено замигали индикаторные лампочки. Охранная программа крейсера вторглась в комплекс «Биорэм» и полностью заняла его, беспощадно уничтожая все вокруг себя. За какие-нибудь двадцать секунд Мэг потеряла плоды шестилетнего труда.
– «Ша» мертв, – произнесла она с неестественным спокойствием, бросив беглый взгляд на экран. – Считай, что его застрелили часовые.
Джон потрясенно молчал, осознавая размеры катастрофы, постигшей Мэг. «Ша-3» был неотделимой частью многих героев, которые принадлежали Мэг в «Маскараде». Теперь, чтоб восполнить утрату, ей придется день и ночь работать с «Даексом 44000».
– Черт! – вымолвил он наконец. – Ради Бога, прости меня…
– Провалиться бы Верховному Бюро, – со злостью прошипела Ване. – Теперь они ушли, верно? – Ее глаза, казалось, метали искры на Джона, съежившегося в кресле.
Стараясь скрыть смущение, Йэхард поднялся и стал готовить обед, пока Мэг вызывала ремонтников, чтобы отдать «Ша-3» на полную реконструкцию.
Позже, за десертом, она неожиданно подмигнула совершенно убитому неудачей Джону.
– У меня возникла идея. И хорошая идея. Подумай я об этом прежде, мы бы сэкономили уйму нервов.
– О чем ты?
– Нам надо поговорить с моим старым другом. Его зовут Клинтон Равениш, он историк. Если кто и знает про эльшитов больше, чем Верховное Бюро, то это, конечно, старик Клинтон.
Мэг разыскала Клинтона Равениша в его излюбленной обители – библиотеке Института истории Гипериона. Договорившись с ним о встрече, Ване отключила видеофон и весело подмигнула Йэхарду.
– Выше нос, Джон! Мы еще посмотрим, кто посмеется последним.
По пути в библиотеку Мэг заглянула в аристократический погребок в старинном стиле и потребовала каталог имеющихся вин.
– Красное вино – единственная отрада в жизни старика, – пояснила она в ответ на недоумевающий вопрос Йэхарда. – Кроме истории, конечно. Но за бутылку хорошего вина Равениш продаст душу и тело. Ага, это, пожалуй, подойдет.
Мэг нажала кнопку, и из распахнувшегося бара вылезла запыленная, оплетенная соломой бутыль темного стекла. На поблекшей этикетке была указана выдержка – девять лет. Однако Джона гораздо больше беспокоила цена.
– Придется тебе раскошелиться, – фыркнула Мэг, – ничего не поделаешь, за информацию надо платить. Но ты не бойся, твои денежки не пропадут, старик их сполна отработает.
– Все равно, сто тридцать два кредита за какую-то прокисшую дрянь многовато.
– Несчастный скряга! – воскликнула с презрением Ване. – Тебе же обещали десять тысяч…
– Если только я справлюсь с заданием.
– Что ж, – притворно вздохнула Мэг, – без подарка к Равенишу лучше не соваться. А когда вернемся, придется, видимо, рискнуть с Дейзи и опять попытать счастья.
Джон махнул рукой и извлек из кармана кредитную карточку.
Институт истории располагался неподалеку от Октагона III, в двух изящных башнях, которые студенты бесцеремонно прозвали «Козлиными рогами». Между зданиями раскинулся небольшой, но красивый, тщательно ухоженный сквер. В подвале Северной башни и находилось институтское книгохранилище. Мэг подошла к незаметной боковой двери и уверенно набрала код. За дверью оказался тускло освещенный эскалатор, ведущий вниз. Пока дряхлая машина, кряхтя и потрескивая, тащила их в гости к Равенишу, Джон с восторгом и изумлением рассматривал огромные стеллажи, полные бумажных фолиантов, упакованных в пластиковые пакеты. Ему никогда еще не приходилось видеть столько книг, настоящих книг, а не маленьких коробочек с микрофильмами, которые составляли библиотеку лайнера, девять лет назад доставившего Йэхарда на Гиперион.
Спустившись на самый нижний этаж подвала, Мэг огляделась и радостно помахала кому-то рукой. К ним, неторопливо семеня между стеллажей, приближался весьма странного вида человек. Клинтон Равениш был очень маленького роста, подлинный гном; это впечатление еще более усиливалось благодаря остроконечной седой бороде и нелепому, мешковатому костюму. У Йэхарда мелькнула мысль, что если Равениш не украл свою одежду в институтском музее, то ему стукнуло по меньшей мере полтораста лет.
Маленький историк близоруко прищурился, разглядывая гостей, посетивших его святилище; затем морщинистое лицо гнома расплылось в широкой улыбке.
– Мэг, детка моя! Как твои дела? Ты все еще сохраняешь титул королевы Алисы в «Спрятанной тетради»?
– Боюсь, этот титул перейдет теперь другому игроку, так как лоовоны убили «Ша».
Равениш пытливо взглянул на Ване.
– Ты сказала, лоовоны?
Мэг бегло поведала ему историю поединка с компьютером лоовонского крейсера. Историк слушал молча, изредка кивая головой.
– Значит, вам нужны сведения о секте эльшитов, – задумчиво произнес он наконец. – Странно, странно. Несколько месяцев назад кто-то уже интересовался эльшитами. – Равениш почесал себе нос двумя пальцами. – Не помню уже, кто именно. Но интересовались, это точно. В конце концов, эльшиты – весьма любопытный народ. Отъявленные, закоренелые пангуманисты. Мингер в своей классификации отнес их к разряду «восторженно верующих». Их Канон – занятная смесь иудаизма, христианства и ислама. Многие авторы относят время возникновения секты к началу периода межзвездных перелетов. – Неожиданно он уставился на Джона, склонив голову набок, словно любопытная птица. – А почему лоовоны заперли все архивы?
– Ума не приложу, – пожал плечами Йэхард.
– Видимо, там вы можете наткнуться на сведения, которые лоовоны желали бы утаить?
– Разумеется, Клинтон, – сказала с досадой
Доэг, – иначе нас бы здесь не было. Ты же всегда считался великим докой по истории, следовательно, можешь помочь нам.
Равениш приосанился.
– Совершенно верно. Хотя моя специализация – история развития газовых компаний и разработки месторождений газа, я очень живо интересуюсь деятельностью пангуманистских групп. Вы не представляете, сколько любопытных и забавных вещей открывает толковому исследователю эта тема. Например, панспермисты: лига оголтелых сторонников мужского шовинизма, предававшихся гомосексуализму и увеличивших свои ряды за счет клонирования в лабораториях. Они называли себя альтернативой эмансипации, погубившей, по их мнению, цивилизацию. Казалось бы, бред, а между тем члены секты создали ряд подлинных шедевров в сфере искусства. Правда, их творения посвящены исключительно религиозным и сексуальным темам. – Глаза Равениша остановились на свертке в руках у Мэг. – А это что у тебя?
– Это тебе, Клинтон. Я постаралась выбрать получше, – она стала снимать упаковку.
Историк даже подскочил на месте.
– «Домен Ляроз»! – воскликнул старик не своим голосом. – Великое небо, девятилетней выдержки. Чудо, чудо! – Равениш с неожиданным подозрением взглянул на Мэг. – Кажется, тебе нужны самые подробные сведения об эльшитах, коли ты расщедрилась на «Домен Ляроз»?
– Все, что вы нам скажете, будет крайне ценно для нас, – вежливо заметил Джон.
– Хорошо, я подумаю. Прошу в мою келью. В своей крохотной каморке Равениш выбрал нужную дискету и вставил в большую старомодную машину.
– Так вот, – начал он тоном профессора, читающего лекцию, – возникновение секты эльшитов относится к периоду, когда в космосе велось напряженное соперничество между земными нациями. Некоторые сумели выйти в космос раньше остальных. У них на основе шовинистических предрассудков сформировались диковинные религии, наподобие недоброй памяти культа Сауди, который, как известно…
– Ради Бога, Клинтон, оставь это на потом! Особенно прошу не вдаваться в подробности насчет культа Сауди: я уже вдоволь наслушалась от тебя гадостей о нем, а Джону сейчас нужно совсем иное. Брр! – она передернула плечами. – Паранджи, гаремы, бичевание женщин по прихоти самцов… Жутко подумать!
– Извини, милая, но в истории человечества немало трагических страниц, несчастных заблуждений и роковых ошибок. Многие самые ужасные преступления, кстати, совершались во имя веры.
Мэг в отчаянии махнула рукой. Равениш усмехнулся.
– Хорошо, прекращаю. Так вот, эльшиты впитали в себя множество как передовых, так и отсталых элементов различных вероучений человечества. С одной стороны, фанатизм, доходящий до исступления, приниженное положение женщин; с другой стороны, мощная организация космических торговцев, пионеров цивилизации.
С самого начала лоовонской гегемонии эльшиты, не в пример многим, оказывали яростное сопротивление, – вдруг он осекся. – Вспомнил! – радостно воскликнул ученый. – Вспомнил! Несколько месяцев назад. Запрос об эльшитах пришел ко мне от лоовонского командования, едва ли не с самой «Славы Галактики». Но я не ответил. Боюсь, я скорее готов рукоплескать преступлениям эльшитов. Лоовоны – грубые, жестокие животные. Свое молчание на запрос я рассматриваю как акт сопротивления! – он гордо выпятил грудь. – Занятно, но благодаря этому ко мне попала любопытнейшая информация о секте и о ее деятельности на Гиперионе.
– Расскажите! – Джон так и подался вперед.
– Сначала я решил ответить и стал копаться в документации мелких и средних газовых компаний в поясе астероидов. Мое внимание привлекло беглое сообщение о космическом торговце, некоем Улине Сенгроне, который прилетел сюда лет тридцать пять назад, торговал газом и водой, а затем исчез.
– Откуда он явился?
– Это осталось загадкой. Никаких других записей про него в официальных отчетах компаний нет. Неизвестно даже, где Сенгрон базировался. Очевидно, что его родина не Гиперион. Это и показалось мне странным, и я занялся Сенгроном всерьез. Говоря коротко, знаете, к какому убеждению я пришел? Здесь, на Гиперионе, у эльшитов есть тайный храм.
– Правда? – спросила Мэг.
– По косвенным данным я выяснил, что этот торговец-эльшит на долгое время поставил свой корабль в маленьком причале захудалой компании. Клиентов, кроме Сенгрона, у них не имелось. Там никто не разгружается, поскольку нет установки искусственной гравитации, но если вам надо срочно скрыться, лучше места вы не найдете. И тут мне улыбнулась удача. Ко мне зашел бывший мой ученик, он работает сейчас старшим грузчиком, где бы вы думали? – Он выдержал эффектную паузу. – Да в той самой компании. Для хранения газа фирма арендовала склад фирмы Балтитьюда. По его словам, у Балтитьюда великолепная репутация.
– Откуда был газ? – поинтересовался Джон.
– Именно об этом я и спросил своего ученика. Газ пришел с Сунера.
Йэхард и Ване переглянулись. Расходы на «Домен Ляроз» явно себя оправдывали.
– Сунер – это…
– Космический странник. Сильно вытянутая орбита с перигеем возле Виллиама.
– Астероид?
– Комета. Первым тамошним поселенцем повезло. Богатейшие запасы почти дармового газа и воды. Колония возникла давно, еще до лоовонов.
– Так что же с Сенгроном?
– Никаких иных сведений у меня нет, но скорее всего, он уже покинул нашу систему. Торговцы – настоящие бродяги. Их пути пересекают всю сферу обитания человечества, отсюда и до Альдебарана. Но вот почему Сенгрон окружил свое пребывание на Гиперионе тайной – вопрос скорее для Верховного Бюро, верно? – Равениш снова задумчиво потер нос. – Лично я совершенно уверен, что корабль торговца доставил прямо сюда какие-то бесценные реликвии эльшитов.
Возможно, даже легендарный Камень Земли! Подумать только, каким великолепным украшением институтского музея могут стать подобные вещички!
– Да уж, – пробормотал Джон.
Беседа с Равенишем продолжалась в течение часа. Ване переписала всю информацию об эль-шитах на свою дискету, и они тепло простились со старым историком. Тому давно уже не терпелось заняться бутылкой девятилетнего «Домен Ляроз».
Назад Мэг и Джон возвращались пешком. Йэхард предложил прогуляться по парку, и Мэг согласилась, поскольку вечер обещал быть прекрасным.
– Кажется, настроение у тебя существенно поднялось, – заметил Джон.
– А что, я должна безутешно оплакивать гибель «Ша»? Нет, лучше я возрадуюсь победе. Мы узнали все необходимое вопреки проклятым голубокожим! Теперь мы уже играем не вслепую. Поэтому предлагаю тебе вместе со мной кричать «ура!».
Вдоль парковой аллеи расположились маленькие эстрады, на которых демонстрировали свое искусство фокусники, жонглеры, актеры пантомимы. Перед ними толпились кучки зрителей.
Джон подошел к небольшому павильону, украшенному ярким плакатом: «Фанни Фара и ее чудеса». Рядом со входом стояла молодая женщина в узком голубом платье, с высокой прической.
– Зайдем? – подмигнул Йэхард. Мэг только усмехнулась. Женщина у входа приветливо кивнула головой.
В павильоне собралось уже немало публики, но Джон отыскал два свободных места в первом ряду. Представление начиналось.
Фанни Фара была той самой женщиной с высокой прической. Представление заключалось в том, что Фара создавала огромные полупрозрачные пузыри наподобие мыльных с помощью странного предмета, напоминающего петлю, сплетенную из разноцветных нитей. Каждый желающий мог просунуть туда голову, убедившись, что внутри ничего нет, после чего Фара осторожно шевелила петлей, и из ее середины выплывало с полдюжины пузырей размером от горошины до крупного апельсина. Пузыри переливались яркими красками, зыбко дрожали, словно готовые лопнуть в любой момент. Но хозяйка павильона с улыбкой извлекала из футляра длинную спицу и с силой тыкала в сверкающие радужные шары. На гладких боках не оставалось никаких следов от укола. Публика была в восторге.
В представлении принимали участие толстый пушистый кот и маленький песски, излюбленное домашнее животное лоовонов. От кота, прошедшего сквозь петлю, получился большой красный пузырь, а от песски – совсем небольшой, прозрачный, будто сделанный из стекла. Детям представление особенно нравилось. Они просили еще, но Фара объясняла, что от каждого живого существа можно только раз получить такой эффект. Второй раз никаких пузырей не получится.
Какие-то люди в коротких шортах, типичные туристы со станций в поясе астероидов, стали задавать вопросы.
– Эта штука с планеты Бараф, как ее чаще всего называют. Ну, знаете, та самая, на которой обнаружены следы древней цивилизации, – начала объяснять Фара. Джон с интересом прислушивался. Его всегда привлекали рассказы об этом таинственном мертвом мире. – Моим отцом был Финерас Фара, бесстрашный исследователь. Он снарядил экспедицию на Бараф и открыл там руины вымерших городов. Отцу и его спутникам грозили сотни опасностей. Приходилось сражаться с природой и с последними обитателями планеты – жуткими человекоподобными мутантами. Однажды во время страшной песчаной бури, когда невозможно было увидеть собственную протянутую руку, два вездехода свалились в пропасть. Погибли тридцать человек, в живых остался лишь мой отец. Именно в той долине, где он очутился после падения, Финерас и обнаружил первый мертвый город. Другая его экспедиция отыскала множество некогда процветавших, а теперь погибших селений. В одном из них и была найдена эта вещь.
В толпе послышались аплодисменты.
– Отец в последний раз вернулся с Барафа сорок восемь лет назад, и с тех пор мы устраиваем наш аттракцион. По самым скромным подсчетам, мы произвели не менее двух миллионов пузырей, а игрушка продолжает работать, не требуя ни подзарядки, ни ремонта. Так откуда же возникают пузыри? – Фара широко улыбнулась. – Из воздуха! – и она засмеялась, показывая свои ровные белые зубы.
Публика дружно зааплодировала. Джон поднялся с места и стал пробираться к хозяйке павильона сквозь толпу обступивших ее туристов.
– Двадцать кредитов не слишком ли высокая цена за радужные шарики? – бросила ему вслед Мэг.
– После того, что мы уплатили за «Домен Ляроз», об этом смешно говорить, – ответил Йэхард.
Протолкавшись к Фаре, он молча протянул две бумажки и пригнул голову. Та приветливо улыбнулась и осторожно опустила петлю на плечи Джона. Йэхард вдруг почувствовал, будто невидимые холодные и мягкие пальцы прикоснулись к его голове и слегка надавили. В следующую секунду Фара подняла петлю, и со всех сторон послышались удивленные возгласы. По воздуху, чуть подрагивая, плыл маленький серебристый кубик…
Хозяйка павильона потянулась к нему, но Джон, опередив ее, проворно поймал кубик и сжал в ладонях. Острые углы чуть покалывали кожу, по рукам разливался странный приятный холодок. Фара с досадой топнула ногой.
– С прибором что-то случилось. Мне нужна эта штука, что получилась, я должна разобраться, в чем дело.
– Минуточку, – Джон отступил назад, – я заплатил двадцать кредитов и имею право оставить ее себе.
Неожиданно Йэхарда даже охватило раздражение. Кубик принадлежит только ему. Никто не смеет даже прикоснуться к нему без разрешения хозяина. С вызывающим видом Джон сунул кубик в карман.
– Я еще никогда такого не видела, – чуть не плача, настаивала Фара, – это первый кубик. Необходимо исследование!
Не слушая ее причитаний, Йэхард повернулся и пошел к выходу. Где-то внутри крепла уверенность, что кубик ему пригодится.
– Я подумаю над вашими словами, – бросил он через плечо, – но пока я ничего не собираюсь отдавать.
Мэг, удивленно глядя на своего спутника, последовала за ним.
– Это мое! – упрямо повторил Джон. – Я заплатил деньги.
Ване рассмеялась, но в ее смехе слышалось недоумение.
Они расстались возле монумента Гиад. Мэг вернулась домой, а Йэхард направился в кабачок «Шервудский лес», который он посещал всякий раз, когда требовалось хорошо поразмыслить.

Глава VI

Несмотря на поздний час, парк переполняли толпы гуляющих. Где-то вдалеке шумел Окта-гон VII, со всех сторон осажденный поклонниками моды, стремящимися во что бы то ни стало встретить зимние праздники во всем блеске новых нарядов. Полицейские, пытавшиеся как-то урегулировать людское движение, выбивались из сил.
Спасаясь от городского шума, Джон свернул в уединенную дубовую аллею, и раздражающий шум вдруг исчез, запутавшись в густой листве зеленых великанов. Наступали сумерки, между толстых стволов пролегли тени. Легкий ветерок, холодный почти по-зимнему, зашелестел в ветвях.
Йэхард вдохнул свежий воздух полной грудью и внезапно улыбнулся. А все-таки они с Мэг сделали шаг вперед вопреки всесильному Верховному Бюро. Теперь их не сбить с верного пути. Только сначала надо поесть, принять душ, а затем отправляться на орбитальную станцию, где на складах компании Балтитьюда хранится груз с корабля эльшитов. Сухие листья кружились на ветру, словно разбросанные кредитки. Десять тысяч уже, считай, в кармане… Нет, только пять. Мэг имеет полное право на половину вознаграждения. Завтра утром хорошо бы связаться с Брайаном – в Особом отделе, наверное, накопилась гора работы.
Впереди приветливо мигнул огонек «Шервудского леса». В кустах надрывался кристаллофон; под деревьями, смутно различимые в темноте, ползали на четвереньках какие-то нетрезвые личности.
У входа в кабачок посетителей встречал «веселый мельник» – десятиметровая фигура, искусно вырезанная из цельного ствола засохшего дуба. «Мельник», небрежно облокотясь на крышу дома, радостно улыбался и приветливо махал механической рукой. Подмигнув деревянному великану, Джон распахнул дверь.
Каменный пол, бревенчатые стены, низкий деревянный потолок воссоздавали обстановку английской таверны XIV века. Как обычно, в этот час здесь было немноголюдно: дневные посетители ушли, время ночных еще не настало.
Джон уселся за стол, сунул кредитную карточку в щель приемника и заказал ростбиф, салат и кружку темного пенистого эля, которым всегда славился «Шервудский лес».

Предыдущая страница 5 Следующая страница


Звездный молот 6

Поужинав, Йэхард блаженно откинулся на спинку кресла и некоторое время бездумно наблюдал, как меняются картины на экране, встроенном в стену в виде окна. Там один за другим сменялись виды городов Старой Земли, исчезнувших в ядерную эпоху. Со странной тоской Джон слушал полузабытые названия – Ванкувер, Глазго, Москва, Париж, – звучавшие словно пленка с голосом погибшего человека.
Он отвернулся от экрана, взялся за недопитую кружку эля и вдруг увидел, что рядом с ним стоит высокая девушка с прекрасным лицом. Обтягивающее серебристо-голубое платье подчеркивало изящество великолепной фигуры, не скрывая чудесных ног манекенщицы. Девушка приветливо улыбнулась Джону и села за его стол. В голове у Йэхарда шевельнулось смутное подозрение: для проститутки такого калибра «Шервудский лес» – явно неподходящее место.
– Привет, – произнесла она мелодичным серебряным голоском, – как приятно встретить сегодня хоть одного человека, который не озабочен предпраздничными покупками. А что это вы пьете? – девушка чуть поморщила свой точеный носик.
– Эль. Не пугайтесь, я никогда не позволяю себе больше одной кружки. А вы, видимо, не часто заходите сюда?
– Нет, я здесь впервые.
Она походила на гостью из царства грез. Прекрасная незнакомка из ниоткуда. Одна, без спутника, и с игривыми искорками в глубине огромных влажных глаз, направленных на него. Явно не прочь познакомиться. Джон стиснул зубы. Да, Верховное Бюро не дремлет.
Йэхард напряг свои пси-способности, насколько это оказалось возможным после пинты эля. Никакого результата. Вероятно, ее обучали подавлять эмоции.
И все-таки как она хороша! Но это великолепное тело продано чужакам. Интересно, сколько людей из-за нее попало в лапы голубокожим?
Отказаться от сладкой отравы почти не хватало сил.
Джон неожиданно перегнулся через стол и поцеловал ее в губы. Девушка не отпрянула, не издала ни звука, лишь покорно приникла к его губам. Все подтвердилось. Йэхард медленно уселся в кресло, еще находясь во власти этого сладостного поцелуя.
– Вы слишком красивы, чтобы я смог удержаться, – тихс произнес он. – Больше всего я хотел бы забыться и остаться с вами; но, как вас уже, видимо, предупреждали, у меня неплохие пси-способности.
– О чем вы говорите? – жалобно произнесла девушка, растерянно посмотрев на Джона.
– Простите, мне пора идти.
Йэхард встал и, распахнув дверь, вышел в темный парк.
Дома его поджидал новый сюрприз. Когда он открыл дверь, из квартиры выглянула кудлатая голова Онлики, соседа Джона. На лице Онлики играла хитроватая улыбка. Сейчас последует приглашение на вечеринку, посвященную началу фестиваля. «Здорово проведем время… классная жратва… девчонки без комплексов». Йэхард усмехнулся. Это уж слишком. Они с Онлики едва сказали друг другу пару слов, кроме случая, когда Джон пожаловался соседу на громкую музыку, день и ночь раздающуюся в его квартире.
– Онлики! – холодно окликнул его Йэхард.
– А… Что? – сосед явно растерялся.
– Передай Верховному Бюро, что меня так дешево не купишь. Пусть придумают приманку похитрее, понятно? – Онлики только глупо моргал. – Объясни это сам, мне неохота с ними разговаривать. Понимаю, как тебе жаль терять легкие денежки, но ничем помочь не могу.
Джон повернулся к нему спиной, но тут Онлики, придя в себя, злобно прошипел:
– Эй, Йэхард, я давно хотел тебе сказать, что ты вонючее дерьмо. Мы с соседями договорились и решили выставить тебя к чертовой матери. Ты не должен жить с нормальными людьми, ты, убийца, кровосос, лоовонский прихвостень, тебя надо…
Джон захлопнул дверь. Иногда далее хорошо, подумал он, когда скрытая ненависть прорывается наружу. От этого он испытывал какое-то мазохистское облегчение.
Йэхард подошел к компьютеру и нажал кнопку. Пришло сообщение от Коптора. В темной комнате засветилось знакомое грубоватое лицо.
– Джон, – озабоченно сказал Брайан, – тут у меня лежит жалоба на тебя, переслали из Верховного суда. Какая-то сука предъявила иск агенту Йэхарду чуть ли не на два миллиона. Погоди-ка, – Коптор заглянул в папку. – Иск подан Газовой компанией Балтитьюда. Если ты устал, то свяжись со мной завтра.
Экран погас. Джон закусил губу. Иск на два миллиона! Сейчас как раз самое время разбираться в суде с рассвирепевшим газовым бароном.
Йэхард извлек из кармана серебряный кубик и положил на маленький столик у окна. Призрачный свет наружных фонарей заиграл на гладких гранях, яркие блики перебегали по острым ребрам. Джон взвесил его на руке – если и тяжелее пушинки, то ненамного. Йэхард слегка сдавил кубик между пальцами. Тонкие полупрозрачные стенки даже не подались. Он нажал сильнее, и снова безрезультатно. Господи, да что же это такое?
Решив пока не ломать голову над заведомо неразрешимым вопросом, Джон отправился в ванную, принял душ и побрился. Почувствовав себя свежим и бодрым, Йэхард надел чистую рубашку, долгополое пальто и застегнул пряжки магнитных башмаков.
Выйдя из дома, он направился к платформе магнитной линии. Вскоре подошел поезд. Джон быстро побежал к другому концу платформы. Его напряженное сознание уловило чье-то внимание к себе. Прекрасно, агенты Верховного Бюро на месте. По площадке торопливо семенила пухлая женщина с потным красным лицом. Йэхард улыбнулся ей и сел в поезд, идущий к Октагону VII. Прибыв, Джон обошел здание и нырнул в маленький служебный коридор. Мэг работала в своей студии.
– О чем расскажешь? – спросила она, колдуя над Дейзи. – Уж не обратился ли ты к здравому смыслу и не решил ли бросить это дело?
– Нет. В настоящий момент я ломаю голову, куда вложить денежки. А ты на что пустишь пять тысяч кредитов?
– Мне не приходится долго раздумывать. «Ша-3» в госпитале. Одна реанимация стоит пять сотен, а уж восстановление личности, которую я в него вложила, встанет в астрономическую сумму. Верховное Бюро уже трижды пыталось подсунуть сюда «клопов», – с презрением продолжила Ване. – Сначала заявились представители компании по обслуживанию «Биорэмов», но Дейзи не пустила их на порог. Потом был какой-то продавец биодисков. Последним приплелся идиот из Новой церкви и битый час завывал под дверьми: «Задумайтесь о Боге!» Между делом он попытался подсоединить что-то к внешнему кабелю. Дейзи пустила повышенное напряжение и, надеюсь, здорово тряхнула его.
– Все в порядке, – усмехнулся Джон, – Верховное Бюро бдит.
Ване криво улыбнулась.
– Не унывай, Мэг, завтра утром я поднесу тебе на блюдечке пять тысяч. «Ша-3» вернется из госпиталя в идеальном состоянии. Пять тысяч – неплохой заработок за двенадцать часов.
Она покачала головой.
– Я хотела бы разделить твой оптимизм, Джон. Но меня мучает мысль, что на деньгах будет кровь несчастного старика. Мы сорвем куш, а эльшит отправится к голубокожим живодерам.
– Прекрати себя терзать, – махнул рукой Йэхард. – Что изменится, если я откажусь от задания? Верховное Бюро рано или поздно все равно сцапает его. Лоовоны хотят схватить Бэя первыми, но мы-то догадываемся, где он скрывается. Надо поспешить, воспользоваться преимуществом.
– Это грязные деньги, Джон, грязная работа. Дай старику уйти. Ты сам не получишь удовольствия от твоей награды.
– Ты глубоко заблуждаешься. Наоборот, я приложу все усилия, чтобы заработать их. Деньги – мерзкая вещь, но без них нельзя. Я не удивлюсь, если узнаю, что Бэй убил лоовонов также ради презренного металла.
Мэг закусила губу и отвернулась. Йэхард смущенно забарабанил пальцами по подлокотнику.
– Мэг, только не подумай, будто мне приятно работать на Верховное Бюро. Будь обстоятельства чуть благоприятней для нас, с какой радостью я послал бы ко всем чертям этих выродков, контролирующих нас.
Ване, взглянув на него, улыбнулась и вытерла слегка покрасневшие глаза.
– Спасибо, Джон, я рада твоим словам. Да, кстати, – она показала на дисплее информационную директорию, помеченную малиновой меткой «Маскарада», – отныне вся информация об эльшитах хранится здесь. На всякий случай, а то вдруг некий приблудный проповедник проберется в студию в мое отсутствие.
Дейзи резко запищала. Приближалось время вечернего сеанса великой игры. По программе сегодня транслировался эпизод высшей сложности после «Спрятанной тетради» – «Луи Каторз». Мэг предстояло во всех подробностях воспроизвести на главном экране жизнь Старой Земли. На этот раз Ване досталась роль скромной девушки-горничной. Однако Мэг догадывалась, что именно ее героине, Даниэль Лебран, предстоит соблазнить графа д'Алу и заманить старика в ловушку, где графа подстерегают заговорщики с обнаженными кинжалами. Смерть придворного освобождала место Хранителя королевского шоколада.
Пальцы Мэг бегали по клавиатуре, создавая кусочек за кусочком мозаику давно минувшей жизни. К счастью, сцена была групповая. Ване отвечала лишь за образ Даниэль, девушки дерзкой и развратной, скрывающей свое истинное лицо под маской тихони. С «Ша-3», безусловно, стоящая перед Мэг задача выполнялась бы намного проще. Первая сцена происходила в кабачке, вторая – в спальне королевы. Миллионы зрителей, заранее настроенных критически, с нетерпением ждали начала. Наступило время «Маскарада».
Мэг ухитрилась заполучить контроль над режимом освещения. Лицо Даниэль, французской крестьянки, превратившейся в авантюристку, всегда оставалось на виду, ни на секунду не уходя в тень. Девушка строила глазки, ее высокая грудь тяжело вздымалась под чистой белой блузкой. Мэг контролировала ситуацию и свою роль. Граф д'Алу, морщинистый и напудренный, торопливо стягивал кружевные панталоны, путаясь в завязках, дрожа от возбуждения.
Юбка Даниэль медленно сползла по восхитительно длинным стройным ножкам. Переступив через одежду, лежащую на полу, она подошла к огромной графской кровати под балдахином и опустилась на перину, томно глядя на д'Алу.
– Ото! – воскликнул Джон. – Семьдесят процентов, Мэг!
Действительно, эта эротическая сцена привлекла большую часть зрителей, в то время как самые волнующие моменты «Спрятанной тетради» не могли собрать более пятнадцати процентов, а порка обнаженной кухарки заинтересовала лишь двадцать процентов преимущественно мужской аудитории.
Занавески балдахина стыдливо задернулись, знаменуя победу Мэг и ее героини. Игра продолжалась.
Король со своей свитой возвращался с охоты. В этой сцене Ване не имела никакой роли, и теперь она имела право сделать передышку и выпить чашечку кофе.
– Какой же приз полагается за все это? – спросил Джон, наблюдая за экраном, на котором жили десятки персонажей, управляемые лучшими игроками планеты. Великолепная графика создавала полную иллюзию присутствия: клубились облака над Версальским дворцом, во дворе суетились слуги, лаяли пятнистые борзые.
– Шесть тысяч за первое место, – ответила Мэг, – четыре тысячи за второе. Как видишь, не так уж плохо.
Джон кивнул головой. В прошлом году персонаж королевы Алисы в «Спрятанной тетради» получил приз в десять тысяч.
– Кстати, – внезапно сказала Мэг, словно вспомнив о чем-то, – звонил Клинтон Равениш. Он кое-что нашел для нас. На спутниках Виллиама сохранилось предание, что эльшиты происходили от потомков экипажа корабля Покорителей «Уинстон Черчилль». Команда надежно спрятала крейсер в системе Ноканикуса и бежала. Они добрались до Джинджера на небольших спасательных кораблях, а оттуда на звездолетах «NAFAL» улетели к Гиадам.
Йэхард недоверчиво фыркнул.
– Несколько эльшитов в системе Ноканикуса еще не доказывает существование мифического корабля Покорителей.
– Подожди, я еще не все сказала. Я тщательно проанализировала наш случай и пришла к важному выводу.
– Какому?
– Ты должен отказаться от задания.
– Боишься, что я накрою потомков Покорителей? Чушь!
– Это не чушь! Джон, ты только подумай как следует. Одно подходит к другому, как детали огромной головоломки. «Уинстон Черчилль» добирается до одной из систем красных карликов, консервируется там, команда спасается на маленьких шлюпках. И рейсами «NAFAL» уходит к Гиадам. И через какие-нибудь сто – двести лет религия эльшитов распространяется по всем человеческим мирам, становится оплотом пангуманистического движения, антилоовоновского сопротивления, вплоть до терроризма.
– Ты забыла, – прервал ее Джон, – эльшиты существовали и раньше.
– Да, но кем они были? Захудалая, незаметная секта, одна из сотен. Тебя не удивляет такой прогресс? – Скептическая улыбка на лице Йэхар-да неожиданно вывела Мэг из себя. – Джон, не прикидывайся дураком! Вспомни, что двигатели Браада работали по иному принципу, чем у лоовонских звездолетов. Покорители вполне могли уйти от преследования, ведь их корабли пересекали почти всю Галактику без подзарядки. Двигатели Браада использовали гравимагнитный потенциал самих звезд!
– Так какого черта эльшиты явились сюда?
– Это мы с Дейзи и попытались выяснить. Поскольку «Ша» погиб, я призвала на помощь «Джамбо» из Университетского центра. К счастью, его оператором работает Ингрид, и нам удалось выяснить прелюбопытные вещи…
На экране – король верхом на коне. Разодетые придворные оживленно переговаривались между собой; где-то послышались звуки охотничьих рожков, и свора гончих весело залаяла в ответ. Персонажи, созданные такими же мастерами, как Мэг, жили своей, почти реальной жизнью. Ване, почему-то оглянувшись, наклонилась к Джону. Глаза ее сверкали, но голос упал до едва различимого шепота:
– Я поняла, что должна существовать иная галактическая раса, великая и могущественная, которую боятся лоовоны. Боятся, поскольку мы можем обратиться к ней за помощью. Мы не обречены на бесполезное прозябание на задворках Галактики под ярмом голубокожих…
Йэхард молча слушал ее. Он хотел поверить в чудо, но врожденный скептицизм брал верх.
– Согласен, Галактика велика. Но существуй твоя таинственная цивилизация на самом деле, лоовоны давно бы натолкнулись на нее. Их космические исследования длятся уже не одну тысячу лет. Мы же пока ни о чем подобном не слышали.
– Да, ничего. Но это еще не доказательство моего заблуждения. Голубокожие все скрывают от людей. Никто из тех, кто эмигрировал на Лоо, не вернулся назад. Наши ученые, дипломаты, мастера искусств – как много их улетело к Лоо и осталось там! Оттуда, словно из могилы, не доходит ни одна весточка. Приходится довольствоваться скупыми обрывками, которые соблаговоляют сообщать лоовоны. – Джон колебался. Глаза Мэг лихорадочно блестели. – Посмотри, как складываются факты. Эльшиты посещают станцию и удостаиваются приема у высших сановников империи. Чем объясняется такая необычная аудиенция? Не шел ли на ней разговор о таинственных пришельцах с другого конца Галактики? Эльшиты – вечные странники, кому, как не им, первым отыскать следы иного разума?
Лоовоны хитростью развязали языки Бэю и его спутникам, и эльщитам, чтобы сохранить тайну, оставалось только взорвать станцию. А сюда они явились искать помощи у потомков экипажа «Уинстона Черчилля»!
– Что?! Сюда, на Гиперион?
– Да нет же, глупый, на астероиды Виллиама.
Дэйзи призывно засигналила. Наступила сцена, в которой принимал участие горбатый Роки, персонаж Мэг. Ване все свое внимание обратила к дисплею и клавиатуре. На экране, тяжело переваливаясь, прошелся маленький хромоногий горбун и уселся на ступеньки паперти. Когда появился король, Роки должен был прорваться сквозь строй швейцарцев, поцеловать край роскошной мантии и попросить милостыню. На уродливом лице карлика лежала печать немого страдания. Ване поработала не один день, чтобы придать лицу своего героя такое выражение.
Король упорно отказывался слезть с коня. Убийцы в толпе только и ждут, когда он спешится, дабы нанести роковой удар кинжалом. Один из конвойных швейцарцев побежал отворять ворота, поскольку верхом король не мог проехать через небольшую калитку. Роки порывисто поднялся с места.
Внезапно экран погас. Загорелся красный тревожный сигнал. На мониторе крупными буквами вырисовалось слово «перебой», а затем появилось лицо Моргуза из рода Голубых Сейфанов.
– Черт бы тебя побрал, голубокожая свинья! – в отчаянии воскликнула Мэг, изо всех сил нажимая клавишу сброса, но лицо Моргуза не исчезло. К несчастью, он слышал слова Ване, обращенные к нему, и глаза молодого лорда вспыхнули диким бешенством.
– Молчать! – проревел он так, что Йэхард не на шутку испугался.
– Моргуз, – сказал Джон, стараясь придать своему голосу возможную убедительность, – я очень прошу вас переключиться на другой канал. Я уверен, данное досадное недоразумение произошло случайно, однако вы прервали сцену «Маскарада», к которой моя коллега готовилась не одну неделю.
– Убирайся вон с моего экрана! – закричала Ване, силясь переключить лоовона с главного кабеля на линию коммуникатора.
– Успокойте эту женщину! – рявкнул Моргуз, наливаясь краской.
Мэг наконец сумела овладеть Дейзи, и лицо лоовона, исчезнув с главного монитора, возникло на небольшом выносном экранчике рядом с Йэхардом. Но было уже поздно. Роки стоял, ошалело глядя вслед королю, проезжающему в открытые ворота. Сержант швейцарцев приказал выпороть дерзкого горбуна, осмелившегося подняться в присутствии его величества, на глазах всего народа. С горестным стоном Мэг нажала клавишу выхода и потянулась за недопитой чашкой кофе.
– Эту женщину я прикажу… – гневно начал Моргуз, но Джон быстро перебил его:
– Ее помощь при выполнении вашего задания просто неоценима для меня. Я чрезвычайно благодарен ей, как, конечно, будете благодарны и вы, когда прочитаете отчет о ходе расследования. Итак, чем я обязан вашему вниманию?
Моргуз с немой яростью смотрел на него, не в силах произнести ни слова. Еще никто не осмеливался возражать ему. Однако лицо его уже начинало бледнеть, и молодой лорд в конце концов сумел овладеть собой. Здесь, далеко от Золотого Лоо, в диком пограничном мире, пока еще приходилось считаться с условностями низшей расы.
– У вас есть результаты? – спросил он почти спокойным тоном.
– Пока хвастаться нечем, – сокрушенно развел руками Джон. – Верховное Бюро перекрыло доступ к необходимой информации. В результате лишь сейчас мы можем приступить непосредственно к поиску. Для меня весьма удивительно, что Бюро препятствует успешному выполнению миссии, возложенной на меня лично вами.
Моргуз, презрительно фыркнув, холодно взглянул на Йэхарда.
– Мне не нужны ваши оправдания. Мне нужны результаты, и притом немедленно. Если вы не найдете того человека, то, возвращаясь ко двору, я захвачу с собой вашу голову.
Молодой лорд исчез с экрана.
– Некоторые лоовоны выражаются с очаровательной откровенностью, – заметила Мэг.
Джон вздохнул и откинулся на спинку кресла.
– Хуже всего то, что он говорил вполне серьезно.
– Поневоле задумаешься, стоят ли жалкие пять тысяч этого?
– Мне любопытно, как отнесутся власти Гипериона к милому намерению Моргуза. Почему-то мне не очень верится в их надежную защиту. Хоть мы и живем в почти свободном мире, вряд ли кто захочет перечить некоторым маленьким прихотям Голубых Сейфанов. Теперь мы должны найти Бэя хотя бы ради спасения своей жизни.
Мэг всплеснула руками.
– И ты так спокойно говоришь об этом? Тебе велели найти опытного террориста на целой планете за какие-нибудь несколько часов, без малейшей подсказки, если не считать портрета, а в случае неудачи прямо угрожают отрезать тебе голову?! Как он смеет!
– Смеет, Мэг, смеет. Ему ничего не стоит подослать ко мне убийцу. Думаю, наша полиция не станет чрезмерно утруждать себя расследованием смерти какого-то лоовонского прихвостня, вызвавшего гнев Голубых Сейфанов.
– Но ты же человек, Джон! Ты свободный гражданин Гипериона, и вдобавок полицейский агент!
– Какое дело до этого несравненному Моргузу? Неужели тебе не понятно, что такое Голубые Сейфаны? Под их командованием миллионные армии из корпуса «Гром», триста боевых кораблей только в нашем секторе и Бог весть сколько в других. Голубые Сейфаны повелевают более чем десятью тысячами систем. Выше Моргуза стоит лишь высокородный Аралл да его мальчик-наследник семи лет. Но ведь Аралл – почти третье лицо в империи!
Ване отвернулась и, закрыв лицо руками, тихо заплакала. Йэхард придвинулся к ней и молча обнял ее за плечи.
– О, Джон, – воскликнула Мэг, – я так боюсь за тебя. Господи, неужели лоовоны поработили человечество навеки, а я так и умру в страхе за тех, кто мне дорог?
Джон тяжело вздохнул. Мэг умолкла, и они долго сидели вдвоем в тишине.

Глава VII

В этой части станции, где тяготения почти не существовало, люди попадались редко. Прежде чем добраться сюда, в секцию складов, Джон часами блуждал по лабиринтам скупо освещенных коридоров. Совершенно измотанный, он уже не верил своим глазам, когда перед ним встали громадные стальные ворота, украшенные эмблемой компании Балтитьюда. Такие же знаки украшали и ворота других складских ангаров, бесконечными рядами убегавшие вдаль. Джон отмахал не меньше мили, пока наконец не наткнулся на склад № 45 Б. Если верить Равенишу, за этими стенами из несокрушимого металла и находился тайный храм эльшитов. Створки ворот были слегка приоткрыты. От дурного предчувствия у Йэхарда неприятно засосало под ложечкой.
Огромное помещение было пусто, совершенно пусто. Джон висел над входом, водя по сторонам лучом фонаря. Желанные десять тысяч, уже почти осязаемые в кармане, растаяли как дым. Бедняге Равенишу придется распроститься с мечтой о ценном экспонате для музея. Что бы ни привез сюда корабль Сенгрона, оно уже находилось не здесь.
Разочарованный, подавленный неудачей, Йэхард выбрался из ангара и поплыл обратно. Ближайший челнок на Гиперион стартовал через полчаса.
Джон вернулся домой за час до полуночи, усталый и разбитый. С отвращением стянув одежду, он рухнул в кресло, открыв бар, налил себе полный стакан «Токарола». Опять разболелась грудь; «Токарол» великолепно прочистил мозги, но в желудке началось нечто ужасное, и Джона едва не вырвало. Все, решено, завтра утром надо пойти к Петри и отказаться от задания.
Па блоке связи вспыхнул сигнал вызова. Йэхард колебался, хватит ли у него сил на новый разговор с Моргузом? Потом, обреченно вздохнув, он решительно нажал кнопку приема. На экране, к великому удивлению Джона, появилось лицо Мелиссы Балтитьюд.
– Мистер Йэхард! – радостно воскликнула девушка. – Наконец-то я вас нашла!
«А она очень и очень симпатичная», – неожиданно для себя подумал Джон, а вслух спросил:
– Уже выписались из госпиталя?
– Час назад. Больше я не могла там оставаться. Рука у меня в лечебном коконе, как и нога, так что о клубе «Орбита» пока нечего и мечтать.
Ее звонкий голос звучал весело и спокойно. Девушка из состоятельной семьи скучает, ей хочется с кем-нибудь поболтать, а беседа с представителем профессии, овеянной этакой мрачной романтикой, может оказаться занимательной.
Джон вздохнул: в его жизни уже было нечто подобное.
– Я весьма сожалею о случившемся.
«Интересно, что бы ты сказала, если бы увидела на моей заднице клейма, поставленные Магельсой? «
– Знаете, о чем я подумала? Может, вы заедете ко мне? Мы бы вместе поужинали и поговорили. Я хочу задать вам уйму вопросов.
– Так оно и есть…
– Что вы сказали, мистер Йэхард? Простите, я не расслышала.
– Вас интересует моя работа?
– Ужасно! Я давно мечтала познакомиться хоть с одним из агентов Особого отдела, но в свете их нечасто встретишь. А сейчас папы нет, я сижу одна, скучаю и смотрю в окно.
– Разве вы не играете в «Маскарад»?
– Ненавижу компьютерный суррогат жизни, предпочитаю настоящих людей вымышленным.
Внезапно Джона осенило.
– Хотите, я приеду к вам прямо сейчас? Мы будем вместе скучать и вместе смотреть в окно.
– Правда? – глаза ее загорелись. – Это будет замечательно!
Через несколько минут он уже быстро шел к транзитной линии, конечно не без сопровождения из Верховного Бюро. Поймав кар, Йэхард уселся на переднее сиденье. Женщина в голубом платье расположилась через два ряда сзади. Предусмотрительно запищал зуммер, и Джон стремглав выскочил на платформу. Женщина в голубом, несмотря на немалые габариты, ухитрилась выпрыгнуть за ним, в последний момент проскользнув между закрывающимися дверями.
Джон бегом пересек платформу, на ходу останавливая другой кар. Женщина в голубом, снова проявив незаурядную подготовку, успела плюхнуться в кресло рядом с Йэхардом перед самым отходом машины. Проехав две остановки, Джон неторопливо вышел на платформу и, оглянувшись, рванулся к находящейся неподалеку магнитной линии. Краем глаза он заметил высокого мужчину в коричневом пиджаке и белых брюках, спешащего в том же направлении.
Вскочив в вагон, Йэхард доехал до Октагона V, пулей вылетел наружу, едва открылись двери, и юркнул в небольшую нишу на огромной стеле с рекламными щитами, украшавшей станцию. Когда-то там, скрытый от глаз густым плющом, обвивающим стелу, стоял небольшой аппарат, создававший на рекламном экране огромное голографическое изображение бандита со зверским лицом. По требованию возмущенной публики неэстетичную картину убрали. Теперь Джон, сидя в освободившейся нише, внимательно наблюдал за спускающимся с платформы эскалатором.
К движущейся ленте, тяжело дыша, подбежала женщина в голубом и растерянно огляделась вокруг. К ней вскоре подошел мужчина в белых брюках. Они обменялись несколькими фразами, после чего женщина рысцой затрусила к другому краю станции, а мужчина поехал на эскалаторе вниз.
Джон продолжал ждать. Спустя минуту к боковому ограждению подошел коренастый парень в синей спецодежде с эмблемой одной из межзвездных линий на спине. Астронавт спокойно поднес запястье ко рту, что-то сказал в крохотный микрофон и направился к ближайшей стоянке машин. Из своего убежища Йэхард видел, как туда подкатил большой кар белого цвета. Парень наклонился к окну, видимо желая еще что-то сообщить. Никто из слежки не заметил, как густые плети плюща раздвинулись и высокий брюнет, выскочив оттуда, словно тень скользнул в последний вагон. Поезд отошел от платформы и с легким гудением стал быстро набирать скорость, оставив далеко позади белый кар и женщину в голубом платье, безнадежно озирающуюся по сторонам.
Октагон II имел апартаменты высшего уровня. Его ярко освещенная бесчисленными прожекторами громада величественно уходила ввысь. Джон остановил кар у парадного входа и прошествовал через огромный сверкающий холл. Навстречу ему поднялся здоровенный охранник, поигрывающий нейрохлыстом. Йэхард сунул церберу под нос свою визитную карточку и назвал имя мисс Балтитьюд. На лице верзилы поочередно сменились сначала негодование, потом недоумение и, наконец, удивление. В полном замешательстве он отступил назад, уступая Джону дорогу. К счастью, охранник не заметил шрамов на лбу Йэхарда, иначе не преминул бы схватить дерзкого лоовонишку, осмеливающегося посещать дочь одного из виднейших граждан планеты. А потом последовали бы звонки в полицию, мистеру Балтитьюду и прочие крупные неприятности.
Жилище газового барона занимало три самых верхних этажа небоскреба. Там хватило места для средних размеров оранжереи, где благоухали экзотические цветы и хрипло перекликались попугаи. Рядом находилась застекленная галерея, опоясывающая весь небоскреб. Над прозрачным потолком бездонным куполом нависало ночное небо, величественное, прекрасное, бесконечно далекое от муравьиной суеты внизу.
Джон любовался этим зрелищем, когда его окликнул лакей в позолоченной ливрее. Бросив на Йэхарда презрительный взгляд, он сквозь зубы поинтересовался, что, мол, тому здесь надо.
– Слушай-ка, приятель, – произнес Джон, стараясь придать своей физиономии самое горделивое выражение, – сообщи леди Мелиссе, что Джон Йэхард уже прибыл.
Несколько секунд лакей раздумывал, спустить ли наглеца с лестницы или все же выполнить просьбу. В итоге осторожность победила, и он с каменным лицом отправился в покои хозяйки. Минуту спустя пораженный слуга, с вытянувшимся лицом, униженно кланяющийся, в самых изысканных выражениях попросил сэра Йэхарда войти.
В круглой комнате посередине стоял невысокий стол с опорой в виде человеческой головы. Световые панели, встроенные в одну из стен, изливали розовое свечение. На противоположной стене мерцал и менялся каждую секунду в соответствии с негромкой мелодией сложный цветовой орнамент, линии и пятна закручивались, переплетались, завязывались в узлы.
На этом фоне Джон не сразу заметил Мелиссу, уютно устроившуюся в глубоком кресле.
– Добро пожаловать, мистер Йэхард. – Она повернулась к лакею:
– Вы можете идти, Бун. А мы сейчас попробуем старинное вино, столь ценимое папой.
Вино было замечательным, а его аромат – великолепным. Джон наслаждался покоем и удобством, столь редкими в его суровой жизни. Разговор коснулся покойного Арни, секты «Жизнь во имя смерти», деятельности Особого отдела. Девушка с живым интересом слушала неторопливый рассказ Йэхарда.
– А где вы родились? – неожиданно спросила она.
Джон обреченно вздохнул и отчеканил как военный рапорт:
– Ячейка 416, Северо-восточная улица в поселке у замка Фиргайз, на Глегане.
Девушка недоуменно пожала плечами.
– Господи, да где же это? Никогда не слышала о такой планете.
– В субдиректорате пятом Голубых Сейфанов. Примерно тридцать световых лет отсюда.

Предыдущая страница 6 Следующая страница


7 Кристофер Раули

– Так ведь это же планета, которую отняли у людей лоовоны!
– У несравненных Сейфанов иная точка зрения, но в одном они с вами спорить не будут: сейчас Глеган действительно принадлежит Лоо.
В ее глазах сверкнули льдинки.
– Выходит, вы…
– Лоовонишка? Обидное слово, и тем не менее, с гиперионской точки зрения, я в самом деле…
– Ради Бога, не обижайтесь! – горячо воскликнула девушка. – Понимаете… вы первый, раньше я никогда не разговаривала с людьми вашего круга. Не все ли равно, где родился человек? Каждый ценен сам по себе!
Джон усмехнулся. Она еще не заметила шрамов от клейм.
– Ничего. Поверьте, я понимаю и ни капельки не сержусь.
– Но я вижу боль в ваших глазах! А я-то хотела предложить вам прогуляться со мной на Сплендор.
Джон не верил своим ушам. Приглашение на шикарную виллу в Сплендоре, уголке богачей!
– Кажется, я бы не отказался.
Мелисса даже не пыталась скрыть радость.
– Только пусть это будет нашим маленьким секретом. Откровенно говоря, мои родные будут не в восторге, если узнают. А лично мне наплевать на ваше происхождение. Вы спасли мне жизнь, и я вам бесконечно благодарна.
Нет, девушка начинала определенно нравиться Джону. Хорошенькая, искренняя, молодая, еще не зараженная великосветскими предрассудками…
– Я вам тоже благодарен, – улыбнулся Йэхард. – За девять лет жизни на Гиперионе я приобрел некий иммунитет к насмешкам. Но куда приятнее вместо них встретить такое вот отношение…
Мелисса смущенно рассмеялась.
– А вы раньше бывали на каких-нибудь планетах или больших станциях в нашей системе?
– Да, на одной-двух.
– На какой? Бэнтли? Версаль? Шангри-Ла? Там есть замечательные висячие сады…
– Нет. Я посетил лишь Нострамедес и Эвертон.
Она сделала удивленную гримаску.
– Я никогда там не была.
– Вы не много потеряли. Я и сам бы не полез в эти гиблые места, но меня послали туда захватить банду террористов, которых полицейские разгильдяи упустили на Гиперионе. – Йэхард задумчиво отхлебнул вино. – Кстати, а как мы доберемся до Сплендора?
– Папа подарил мне яхту типа «Голубь». Зимние праздники придется провести здесь, а потом мы улетим на виллу и вместе отдохнем. У нас там вилла и неплохой лес.
Джон прикрыл рукой глаза, словно защищаясь от яркого света. Лес. Он уже целую вечность не видел деревьев, кроме тех, что растут в парке, со всех сторон окруженные металлом, стеклом и пластиком. Тишина, покой… и рядом Мелисса Балтитьюд!
– Какая, вы сказали, яхта?
– «Голубь», модель «Классик-Б». Подарок от папы за хорошую учебу. Если хотите, по пути можно посетить Шангри-Ла, а потом – к нам. Я уверена, вам понравится наше ранчо.
Йэхард лишь молча кивнул.
– Кроме леса там есть бассейн. А еще папа специально для меня держит дюжину лошадей, и мы будем кататься верхом.
Джон стиснул зубы. Девушка с самым спокойным видом говорила о совершенно невероятных вещах, про которые он даже помыслить не мог, что такие существуют. Вдруг брови его слегка нахмурились.
– Вы чем-то недовольны?
– Я никак не осмелюсь обратиться к вам с просьбой. Вы бы очень мне помогли, исполнив ее.
– Пожалуйста, не стесняйтесь. Наоборот, я буду рада.
– Мне необходимо узнать, когда освободили один из складов, принадлежащих компании мистера Балтитьюда.
Мелисса на секунду задумалась, а потом взяла пульт связи.
– Какой именно склад вас интересует? Назвав пароль, девушка получила доступ к компьютерному архиву фирмы. Йэхард сообщил ей номер склада, и она кивнула.
– Грузы оттуда вывезли только вчера. Странно, но их описание не дается, как обычно делают по правилам учета.
Все сходится, подумал Джон. Где уж ему, когда и от Верховного Бюро призрачный эльшит ускользает сквозь пальцы, словно туман.
– Вы разочарованы. Вы хотели бы услышать другое?
Йэхард поморщился.
– Это совершенно не важно. Я обманул сам себя. В моей профессии постоянно наталкиваешься на ложный след. Благодаря вам я сэкономил уйму времени и сил. Спасибо, вы очень добры.
Глаза Мелиссы радостно заблестели.
– Еще вина?
Джон не ответил. Он медленно наклонился вперед и взял руку девушки. Она не отняла ее и тоже подалась к Йэхарду. Губы девушки чуть приоткрылись, и Джон, позабыв обо всем, приник к ним. Мелисса обвила его шею руками и закрыла глаза. Сердце Джона бешено колотилось. Они наконец разомкнули объятия, и Йэхард, взглянув ей в лицо, встретил сияющий взгляд, полный нежности и любви.
Внезапно за дверью раздался сильный шум, двери распахнулись, и в комнату влетел Джейсон Попкритус Балтитьюд, словно разъяренный бык в испанской корриде.
– Как вы осмелились! – взревел взбешенный магнат.
– Папа! – в ужасе воскликнула Мелисса. – Почему ты не на банкете?
– Мне сообщили, будто некий лоовонский выкормыш заявился сюда. Сначала я даже не поверил! Можешь поблагодарить Буна. Он настоял на моем возвращении, и я успел как раз вовремя, чтобы предотвратить самое худшее.
– Мистер Балтитьюд, – спокойно произнес Йэхард, – вы, надеюсь, не думаете, что я мог оскорбить вашу дочь?
– Да вы одним своим присутствием наносите величайшее оскорбление всей нашей семье, в том числе и моей дочери. Мелисса выходит в высший свет, она стала членом клуба «Орбита», и никогда не станет знаться с лоовонским генетическим мусором.
Мелисса разрыдалась. Джон медленно поднялся на ноги, в его глазах вспыхнул недобрый огонь. Балтитьюд крикнул в открытую дверь:
– Эй, Бун, Гоза! Сюда, живо!
– Сэр, – сквозь зубы процедил Йэхард, – я ни в коей мере не собираюсь повредить репутации вашей дочери. Она пригласила меня сама, так как хотела поблагодарить за спасение от пули террориста. Меньше всего я хочу послужить причиной безобразного скандала. И я буду крайне вам обязан, если вы станете более сдержанны в выражениях.
Балтитьюд презрительно фыркнул. В дверях выросли Бун и охранник в темной униформе, низкий, кряжистый, с огромным красным носом.
– Гоза, вышвырни этого ублюдка вон. Постарайся получше объяснить ему, что здесь он незваный гость.
– Папа! – со слезами на глазах вскрикнула Мелисса. – Не надо! Нет!
Она попыталась встать, но Джон мягко удержал ее на месте.
– Успокойся, дочка, – прорычал разъяренный отец, – все это для твоего же блага.
– В самом деле, мистер Балтитьюд? – усмехнулся Йэхард. – Может, вы и сами хотите насладиться маленьким спектаклем? И ради него вы науськиваете бедного старого Гозу на человека, который имел несчастье навлечь на себя ваше нерасположение. Не очень-то умно с вашей стороны.
– Гоза, поживее! – рявкнул Балтитьюд. Джон принял боевую стойку. Охранник с одного взгляда понял, что ему придется иметь дело с опытным бойцом. Однако Гоза и сам считался мастером кулачного боя и к тому же имел превосходство в весе. Его удар был молниеносным, но Йэхард оказался еще быстрее. Уклонившись от свистящего кулака, Джон врезал противнику ногой в живот. Стопу пронзила острая боль, словно Йэхард пнул стальную стену. Гоза, сбитый с ног, уже вставал, с усмешкой поглаживая бронежилет, скрытый под одеждой.
– А ловкий парень, верно? – зловеще проговорил он и извлек из кармана маленький элект-рошокер. В наступившей тишине отчетливо слышалось комариное гудение прибора.
Внезапно позади себя Джон почувствовал вспышку дикой ярости, под которой таился страх. И еще он ощутил почти физически трость, занесенную над своей головой. Не оборачиваясь, Йэхард присел и, выбросив ногу назад, как лягающая лошадь, отбросил Балтитьюда назад. Бун кинулся на помощь упавшему хозяину. Гоза прыгнул на Йэхарда, замахнувшись шокером. Джон едва успел увернуться, но охранник сумел ухватить его левой рукой за плечо, и сильный рывок поверг Джона на пол. Уже в падении он ухитрился сбить Гозу подсечкой; оба противника покатились по полу, вцепившись друг в друга, хрипя и задыхаясь. Гоза попытался коснуться тела врага шокером, но Йэхард всем весом навалился на правую руку противника, сжимавшую оружие, и придавил ее к полу. Рыча словно раненый медведь, охранник одним могучим движением отшвырнул Джона в сторону. Йэхард отлетел к стене, но успел вскочить на полсекунды быстрее грузного Гозы. Страшный удар ногой в лицо опрокинул охранника на спину. Его нос превратился в кровавую лепешку, шокер покатился по ковру. Джон подхватил маленькую черную трубку и приложил ко лбу поверженного врага. Его тело судорожно выгнулось и замерло. Джон, тяжело дыша, выпрямился и облегченно вытер лоб рукой. К счастью, он не убил толстого дурака. Бун, широко раскрыв рот, смотрел на Йэхарда с ужасом в глазах.
– Ну, парень, – обратился к нему Джон, – как ты думаешь, стоят ли деньги, которые тебе заплатят, удовольствия от удара этой штуковиной? Может, ты уступишь мне дорогу?
Бун, как заяц, метнулся в угол. Йэхард усмехнулся и, подойдя к Мелиссе, быстро поцеловал ее в губы.
– Примите мои извинения, дорогая. Я благодарю вас за великолепный вечер и неоценимую помощь в поисках. До свидания.
Покидая апартаменты газового барона, Джон, небрежно махнув шокером, задел лицо мраморной статуи, стоявшей возле оранжереи. Раздался треск, статуя покачнулась, и какой-то предмет со стуком покатился по полу. Это был каменный нос Попкритуса Балтитьюда III, основателя газовой империи.

Глава VIII

Выйдя из Октагона II, Джон поймал кар и отправился на площадь Голубой Луны. Он хотел как следует подумать и сосредоточиться. Сейчас наилучшим местом для этого представлялся ресторан «Райская птица», забегаловка среднего пошиба, посещаемая в основном членами экипажей звездолетов. Но в отличие от других заведений такого рода, «Райская птица» не славилась ежедневными потасовками, грандиозными попойками – любимыми развлечениями навигаторов. Проститутки и педерасты тоже почему-то обходили ресторан стороной. Таким образом, костяк завсегдатаев составляли покорители звездных трасс, стремящиеся отдохнуть от постоянного гула и нервотрепки межпланетных перелетов, а также тихие, скромные люди, бывшие в натянутых отношениях с таможенной полицией Гипериона.
Просунув кредитную карточку в щель расчетного автомата, Джон заказал себе пива и погрузился в размышления. Утром можно связаться с Петри, отказаться от участия в расследовании и ближайшим рейсом улететь на другую планету, работу он себе найдет: везде нужны крепкие парни, виртуозно владеющие пси-способностями и пистолетом.
Краем глаза Йэхард заметил, как в бар зашли два астронавта в серебристо-желтых комбинезонах газовой компании Балтитьюда. Джон вспомнил, что отныне его врагом стала крупнейшая промышленная корпорация планеты. Впрочем, Брайан заступится за него в крайнем случае. Эх, если бы Коптор мог помочь и в борьбе с Моргузом!.. А пока будет нелишне задуматься над сменой места жительства. Какая-нибудь конура низшего уровня, не имеющая даже адреса. Джон отхлебнул пива и вдруг вздрогнул как от электрического удара.
Такого сильного сигнала он не ощущал никогда. Кто-то совсем рядом с ним просто умирал от страха, который усиливался от изматывающего душу мучительного ожидания. Ужасная угроза нависла над неизвестным. В диком хаосе мыслей, эмоций, бушующих в напряженном мозгу, два слова гудели неумолимо, словно погребальный набат, и Йэхард ясно уловил их: это были слова «Верховное Бюро».
Джон отключил свои пси-способности, не в силах выдержать этого напора. Он встал из-за стола и подошел к бару. Облокотившись на стойку, Йэхард внимательно осмотрел кабинки. Почти везде сидели одинокие пилоты, мрачно уставясь в дно пустого стакана, или оживленно перешептывались контрабандисты. Но в одной из кабинок сидела, забившись в угол, женщина, и, взглянув в ее расширенные глаза, Джон опять услышал грозный набат: «Верховное Бюро… Верховное Бюро…»
Йэхард сразу узнал ее. Хрупкая блондинка с матово-бледным скуластым лицом и огромными темными глазами – это была женщина, чье досье находилось в компьютере «Славы Галактики». Она даже не сменила серый обтягивающий комбинезон с цифровым кодом на воротнике.
Из одной кабинки, пошатываясь, вышел навигатор компании «Пан-Нокан»; Джон немедленно занял освободившееся место, не спуская глаз с блондинки в сером, время от времени заглядывая и в ее сознание. Иногда перед ним вставал образ великого человека, героя расы и мученика, которого рвали заживо на куски клещи безжалостной машины, залитой потоками ослепительного света. Несомненно, она связана с эльшитами и ее терзает предчувствие чего-то ужасного, что должно произойти по ее вине.
Неожиданно женщина поднялась из-за стола, расплатилась за нетронутый ужин и поспешила мимо Йэхарда к двери. Джон последовал за ней, проталкиваясь сквозь толпу, наполнявшую площадь Голубой Луны.
Сейчас Йэхард даже радовался многолюдию мегаполиса, иначе его давно бы обнаружили. Женщина нервничала, беспрестанно оглядываясь по сторонам. Джону приходилось пускать в ход все уловки, усвоенные им еще на курсах, чтоб остаться для нее незамеченным.
Эльшитка шла прямо к вокзалу, откуда стартовали челноки на орбитальные станции. Йэхард пробрался вслед за ней на борт небольшого корабля, который через полчаса доставил пассажиров на «Ворота Гипериона». Едва открылись герметические двери, женщина выскочила из салона и побежала к эскалатору. Джон бросился вдогонку и вдруг увидел ее стоящей у ограждения движущейся ленты, пытливо вглядывающейся в текущую мимо толпу. Йэхард невозмутимо прошел мимо, однако у самого эскалатора он не выдержал и оглянулся. Глаза их встретились, и эльшитка метнулась через проход к линиям ближнего следования. С проклятием Джон кинулся туда, расталкивая людей, не обращая внимания на возмущенные возгласы. Коридор, в котором скрылась женщина, был удручающе пуст. Взгляд Йэхарда упал на светящееся табло. Через десять минут из третьего пассажирского шлюза отбывал корабль на Нострамедес. Снова выругавшись, Джон помчался по коридору и свернул под арку, украшенную огромной цифрой «3».
Возле звездолета трое работников службы безопасности в шлемах и черных мундирах закрывали отсек с отправляющимися в ссылку преступниками. Дверь пассажирского отсека уже была загерметизирована. Йэхард быстро сунул под нос свое удостоверение сержанту группы, молодой некрасивой женщине с красными волосами. Та со страхом отшатнулась от него: на станциях все особенно боялись террористов, за которыми только и охотился Особый отдел.
– Откройте мне отсек, быстро! – рявкнул Йэхард, раздраженный замешательством полицейских.
Сержант сняла с пояса электронный ключ и вставила в узкую щель в корпусе трапа. Одна из створок тяжело отъехала в сторону, открывая путь в отсек. Войдя в салон, Джон увидел в иллюминатор, как рабочие, закрыв дверь, со всех ног кинулись прочь от проклятого корабля.
Йэхард осмотрелся. В небольшом салоне сидели десять – двенадцать пожилых людей, уже пристегнутых к креслам. Джон выбрал себе свободное место и тяжело опустился на мягкое сиденье.
Звездолет явно не относился к числу фешенебельных лайнеров. Серо-голубые панели потускнели и потрескались, ковровая дорожка на полу истерлась до дыр. Пассажиры, утомленные люди с угрюмо-покорными лицами, невидяще глядели перед собой. По большей части это были рабочие и мелкие служащие, потерявшие место и пытающиеся найти счастье в иных краях.
Система искусственной гравитации шлюза отключилась. Мягко загудели маневровые двигатели. Корабль осторожно выплыл через внешние ворота в открытое пространство. Весь корпус содрогнулся от рева маршевых двигателей. Неприятная тяжесть мягким мешком навалилась Джону на грудь. Кого-то на заднем кресле стошнило. У какой-то старушки разорвалась сумка, и выпавшие вещи раскатились по салону.
Путешествие заняло около трех часов. Экран внутреннего обзора пассажирского отсека не работал, и Йэхард так и не смог проверить, находится ли на борту женщина в сером комбинезоне.
Нострамедес от Гипериона отделяло чуть больше миллиона километров. Звездолет не мог похвастаться современными двигателями, поэтому нужное ускорение набиралось очень долго. Перегрузка почти совсем вымотала Джона, как вдруг гул под ногами прекратился. Тело охватила приятная легкость невесомости. Йэхард отстегнул ремни и, всплыв к потолку, оглядел салон. Женщины в сером нигде не оказалось. Вероятно, она каким-то образом ускользнула от него и осталась на Гиперионе, а он, как дурак, отправился в путешествие на миллион километров. Джон едва сдержался, чтоб не заорать от досады. Десять тысяч, которые уже почти были в руках, стремительно удалялись от него по мере того, как звездолет удалялся от Гипериона. Вместо богатого куша – бесцельный расход в шестьсот сорок кредитов, и это еще не считая бутылки «Домен Ляроз»!
Вспыхнула красная лампочка, начиналось торможение. Йэхард опять забрался в кресло и стал смотреть на экран внешнего обзора. Там, на фоне бездонного бархатного неба, вырастал Нострамедес – колоссальный цилиндр, висящий в пустоте, окруженный энергетическими поясами, с гигантскими отверстиями на торцах.
Корабль медленно вплыл в причальный шлюз, предназначенный для пассажирских судов. Звездолет слегка вздрогнул. Длинная рука причального манипулятора подхватила и перенесла его в сектор со средним тяготением. Закрылись герметические переборки, огромный шлюзовый эллипс быстро наполнился воздухом, двери раскрылись, и пассажиры, утомленные перелетом, потянулись к выходу.
Возле эскалатора их уже поджидал таможенный пункт. Установление личности, поиск запрещенных к ввозу товаров – все это чиновники проделывали вяло, механически, не очень вникая в суть дела. Ежедневно перед ними проходили сотни таких неудачников. Кто-то после проверки отправится в средний сектор, к крохотным однокомнатным квартиркам с плохим кондиционированием воздуха, а кто-то, как, например, осужденные, начнет нисхождение в ад, известный под названием «трущобы Нострамедеса».
Тут существовало немного правил, и главным из них было «все только за деньги». Ценность человека определялась тем, сколько он имел на счете в банке.
Пассажиры, прошедшие контроль, толпились у транзитной линии. Прямо перед носом Джона захлопнулись двери побитого желтого кара, но Йэхард, почти не веря своим глазам, успел разглядеть внутри хрупкую фигурку в сером обтягивающем комбинезоне. Останавливать машину было уже поздно. Йэхард едва смог дождаться, когда кар, единственный на линии, вернется назад. Джон, отпихнув стоящих перед ним в очереди, влетел в салон и вставил служебную карточку в щель автоматической кассы. Робот медленно выплюнул ее обратно и высветил надпись: «Только за деньги». Выругавшись, Йэхард сунул в щель кредитную карточку. Бокс немедленно принял ее и даже милостиво снизил плату за проезд до четырех кредитов, приняв во внимание должность пассажира. Джон вытащил из кармана дискету с универсальной программой информационного внедрения, выдававшуюся каждому агенту Особого отдела, и вошел в компьютер кара. Древний помутневший монитор замигал, однако на нем все же появилось дрожащее, расплывчатое сообщение о перевезенных ранее пассажирах. Эльшитка использовала дорогую всесистемную карточку, аккредитованную в филиале «Кислородного банка Виллиама» на Гиперионе. Никакого адреса на Нострамедесе женщина не дала, но она, несомненно, направлялась в трущобы. Вздохнув, Йэхард указал кару то же самое направление. Машина, натужно гудя изношенным мотором, понесла его по темным извилистым тоннелям громадной станции. Джон не мог отделаться от ощущения, что попал в кишечник какого-то великана.
Через несколько минут кар, заскрипев, остановился в темном закоулке, украшенном настенной живописью на самые похабные темы. Едва раскрылись двери, в нос ударила невыразимая вонь – запах гниения, плесени и экскрементов. Йэхард старался не дышать носом. Да, трущобы Нострамедеса ничуть не изменились за те пять лет, когда он был здесь в последний раз. Его коллега из местной полиции охарактеризовал это место как «уменьшенную и исправленную модель преисподней «.
Вокруг царил серый полумрак. Свет нескольких тусклых ламп едва пробивался сквозь задымленную атмосферу. Где-то неподалеку смутно чернели изогнутые фермы, поднимающиеся кверху словно ребра гигантского скелета – остатки так и не достроенной, заброшенной верфи.
Воздух напоминал слезоточивый газ. От него жгло глаза, кололо в груди. Неподалеку от движущейся транспортной ленты расхаживали полицейские в черных мундирах, с дыхательными аппаратами на лицах. Лениво помахивая нейрохлыстами, они отгоняли зазевавшихся прохожих, подошедших слишком близко к красной черте безопасности. В темноте помигивали зеленые лампочки автоматов по продаже кислородных ампул. Позади них, насколько удавалось увидеть, тянулась прочная стальная решетка, огораживающая мир «вонючек», как их звали на Нострамедесе. Сквозь толстые прутья повсюду блестели жадные глаза, раздавался глухой шум, неясное бормотание. В трущобах никто не бегал, не разговаривал во весь голос, не делал ни одного лишнего шага; это вело к недопустимому расходу сил и драгоценного воздуха.
Магазины кислородных компаний, расположенные неподалеку, охранялись бандами обитателей темных кварталов Нострамедеса, совершенно обнаженных, если не считать дыхательных аппаратов и набедренных повязок. В руках они держали утыканные гвоздями дубины, однако при виде кредитной карточки почтительно расступались перед платежеспособным покупателем.
В магазине Джон взял себе воздушную маску, пару ампул с кислородом и маленькую лампу, крепящуюся на лоб, – совсем не лишняя предусмотрительность, ибо многие закоулки трущоб совершенно не освещались. А его путь лежал именно туда.
Едва Йэхард ступил за решетку, вокруг сгустилась непроглядная тьма. В луче лампы мелькали какие-то человекоподобные существа, обряженные в немыслимые лохмотья, почти не скрывавшие наготу. Взгляд большинства их был устремлен туда, где тускло горели лампы транспортной ленты, отсюда казавшиеся ослепительно яркими. Люди ждали.
Заботу о поддержании парий Нострамедеса брали на себя благотворительные организации, местные и гиперионские. Считалось, что каждый обитатель трущоб четыре раза в день получает порцию питательной пасты. На самом деле здесь слабый всегда отдавал сильному последнее за самое бесценное право – право дышать. За половину своего дневного рациона «вонючка» мог посидеть возле гигантской вентиляционной шахты или провести полдня на верхних этажах, где концентрация углекислого газа снижалась.
Большинство обитателей трущоб дошло до крайней степени истощения, дистрофия безжалостно косила людей. Легче всего здесь жилось вожакам бесчисленных банд, соперничающих между собой за местечки с относительно чистым воздухом, да их приближенным, помогающим держать в покорности вымирающие стада «вонючек».
Джон медленно продвигался по трущобам, заглядывая во все уголки, расспрашивая встречных. Район от района здесь отделялся высокой бетонной стеной, в которой были проделаны один-два прохода. Мрачные грязные типы с нейрохлыстами наготове собирали плату за переход границы. Йэхард совсем заблудился в лабиринте однообразных обветшалых бараков, захламленных бесконечных коридоров, темных тоннелей. Он попытался сначала использовать пси-способности, но от этого пришлось отказаться. Слишком велико оказалось бремя человеческого страдания, навалившееся на его мозг. Волосы на голове вставали дыбом, слезы наворачивались на глаза, к горлу подкатывала горькая волна тошноты.
Долго Джон бродил по трущобам, пока наконец в отчаянии не прекратил бесплодные поиски. Он устал, был подавлен и истратил целую ампулу кислорода. Заветные десять тысяч, едва приблизившись, вновь растаяли в ядовитом сером сумраке. Придется связаться с Петри и объяснить, в чем дело. Пусть люди из военной разведки хоть раз своими чистыми руками покопаются в подобном дерьме.
Неожиданно Йэхард с удивлением обнаружил, что очутился в относительно благоустроенном по местным меркам районе. Здесь был высший уровень трущоб, где темный мир граничил с миром обыкновенных людей, где жила особая трущобная аристократия. Здания не казались разваливающимися, лампы горели почти везде. Джон даже заметил поле для игры в гольф. Над небольшими барами мигали красные фонари. Один из них был отделан в китайском стиле, крикливо украшен желтыми стилизованными пагодами и зелеными драконами.
Именно в «Шай Чи» любили собираться представители своеобразного истеблишмента – агенты по торговле воздухом, вожаки самых крупных банд и их многочисленная свита.
Йэхард остановился, секунду подумал и спрятал «ТО-ТО» за голенище высокого башмака.
Чтоб открыть двери бара, пришлось опять использовать кредитную карточку. Ленивый толстый охранник на входе равнодушно обыскал Джона, но не догадался ощупать посетителя ниже колен. Внутри работали кондиционеры, и Йэхард с наслаждением стянул с себя пропотевшую маску.
Заказав бутылку вина и сандвич, он уселся за столик и осмотрелся в поисках кабинки с видеофоном. Действительно, в дальнем углу оказался пункт межпланетной связи. Джон со вздохом принялся за еду. Выхода нет, остается только признать свое поражение и просить помощи. Доев сандвич, Йэхард подошел к переговорной кабинке и заказал разговор с Гиперионом, оплатив часть стоимости вперед. Механический голос предложил ему подождать несколько минут.
Внезапно Джон ощутил, что в кабинке он находится не один. В следующую секунду к горлу прижалось холодное лезвие ножа, и кто-то прошептал ему в ухо:
– Спокойно, приятель, не дергайся. Мы хотим только спросить тебя кое о чем.
– Тут какая-то ошибка, – тихо произнес Йэхард, – я вас не знаю.
– Конечно, не знаешь. Советую даже не думать о всяких глупостях, иначе не поручусь за твою шкуру, – послышался в ответ второй голос.
Джон почувствовал, как его обыскивают грубые руки, вытаскивают из кармана бумажник, но, как и прежде, пистолет в ботинке остался незамеченным. Эти двое были явно не из спецслужбы. Его вывели из кабинки, взяв под руки.
– Пойдешь между нами, – угрожающе сказал один из бандитов, – идти по-хорошему, без шалостей, иначе может произойти несчастный случай, понял?
– Послушайте, если вам нужны мои деньги, то достаточно подвести меня к ближайшему обменному автомату, а не проверять мою кредитоспособность на допросе с пристрастием.
Джон почувствовал, как острие лезвия чуть вонзилось в горло.
– Заткни пасть. Мы не грабители.
Йэхард чуть скосил глаза, чтоб разглядеть своих собеседников. Он ничуть не удивился, увидев знакомые бледные лица, высокие фигуры и серые комбинезоны в обтяжку.
Похитители вывели Джона из бара и увлекли в извилистый темный переулок. Даже здесь, в «аристократическом» районе трущоб, дышалось с трудом. Остановившись возле приземистого длинного строения, один из конвоиров постучал условным стуком, и Йэхарда втолкнули в открывшуюся дверь.
Перед его глазами предстал довольно обширный зал, напоминающий какой-то склад. В дальнем конце у стены стояли одинаковые закрытые контейнеры. Тут же находились люди в таких же серых комбинезонах, с воздушными масками, стянутыми на грудь. Среди них Джон сразу узнал женщину, которую так долго преследовал. Вблизи она выглядела старше, чем сначала показалось Йэхарду. Впрочем, присмотревшись, он решил, что ее сильно старило огромное нервное напряжение. В больших темных глазах, устремленных на него, таился страх.
Джон с облегчением заметил, что ни у одного из присутствующих в руках нет оружия.
Вперед вышел высокий седой мужчина чуть постарше других, с сутулыми плечами и изможденным лицом. На груди его комбинезона блестела эмблема одной из межпланетных линий и несколько эмалевых значков.
– Это он?
– Да! – воскликнула женщина. – Я заметила его, когда ждала Корокса… который так и не пришел.
– Тише! Молчи, или нам придется убить этого человека. Неужели ты хочешь замарать руки кровью? – Элыпит повернулся к Джону:
– Зачем ты следил за нами? Ты из Верховного Бюро?
Йэхард не отвечал. Нервы у всех были натянуты до предела, так что требовалось тщательно взвесить каждое слово. Особенно угрюмо выглядели те двое молодых, притащивших Джона сюда. Судя по их лицам, они бы не задумываясь пустили в дело ножи.
– Я работаю в Финансовой полиции, – медленно ответил Джон. – Вы подозреваетесь в изготовлении фальшивых кредитных карточек.
Пожилой эльшит извлек из кармана Джона его служебную карточку.
– Здесь написано «Особый отдел». Вы лжете.
– Да он же грязный убийца! – дрожащим от волнения голосом воскликнула женщина. – К тому же работает на Верховное Бюро.
– Наша Дана повсюду видит лоовонских агентов, – усмехнулся один из молодых конвоиров. – Удивительно, как только мы еще не попали под подозрение.
– А ты заткнись, Мак Ни, – отрезала эльшитка, – за тобой никто не гнался с самого Гипериона.
– Тише вы, оба! – высокий повелительно поднял руку. – Властью, данной мне…
– Может, хватит молоть чепуху? – фыркнул Мак Ни. – Если я услышу хоть одно слово про страдающее человечество, меня, наверное, стошнит. Нечего ломать голову: прикончить мерзавца да сматываться отсюда поскорей. Наши жизни сейчас на волоске.
Седой эльшит энергично затряс головой:
– Нет, мы не обагрим своих рук кровью. Я поклялся в этом перед Бэем, и точка. Ты понимаешь?!
Мак Ни скорбно закатил глаза. Высокий снова обратился к Йэхарду:
– Видимо, ты и вправду лоовонский шпион. Однако нам некогда проводить расследование. Ты останешься жить и передашь от нас сообщение голубокожим. Скажи им, что они опять упустили Бэя, Элвис уже скрылся среди звезд. Скажи, что нас теперь тоже не поймать. Скоро мы будем далеко.
– Капитан, лучше убить его, – тихо произнесла Дана.
– Нет. Мы его свяжем и оставим здесь. Но убийство не осквернит наше дело, он еще никому из нас не причинил вреда.
– Но он же вызовет своих хозяев.
– Мы успеем уйти. Лоовоны опоздают.
– Если мне позволят сказать слово… – начал Джон.
– Да замолчи ты! – рявкнул Мак Ни. – Ты только потому и сохранил свою жизнь, что у нас слишком доброе сердце. Мы знаем, кто ты такой.
Позади тихо открылась дверь, и в зал вошла высокая блондинка.
– Все готово, капитан, – произнесла она.
Люди в серых комбинезонах направились к неприметной двери в дальнем углу. Капитан кивнул двум конвоирам с ножами:
– Сломайте ему руки, свяжите и оставьте здесь. Дверь потом запрете.
Седой элыпит повернулся и двинулся к выходу. На лице Мак Ни появилась жестокая улыбка, и Йэхард понял, что сейчас свое слово скажут ножи.
Резко развернувшись на месте, он вырвался из рук молодых стражей. Джон прыгнул в сторону, и острое лезвие рассекло воздух в полудюйме от его лица. В следующую секунду Йэхард оступился и полетел на пол. Сзади на него обрушился сильный удар, но Джон мягко откатился к стене и выхватил «ТО-ТО».

Предыдущая страница 7 Следующая страница


Звездный молот 8

Первая пуля попала нападавшему в бедро, кровь хлынула сильной струей. Мак Ни попытался выбить пистолет, но опоздал на какую-то секунду. «ТО-ТО» снова хлопнул, отшвырнув эль-шита к стене.
Джон бросился к боковой двери, в которой скрылся капитан. За ней, в темном коридоре, неясно виднелась убегающая фигура.
– Стой! – крикнул Йэхард и без колебаний вскинул пистолет.
За спиной, над самым ухом, послышался тихий свист, и Джон упал вперед, сбитый с ног внезапной атакой с тыла, так и не выпустив из рук «ТО-ТО». Он мгновенно перевернулся на спину и приготовился открыть огонь, но сзади никого не оказалось. Только странный шар, вроде бильярдного, с двумя красными точками, светящийся будто глаза хищника, висел в футе над полом. Шар подпрыгнул, и Джон почти потерял сознание от страшной боли в груди.
Когда Йэхард пришел в себя, невысокий парень в сером комбинезоне бил его ногой в живот, крича: «Получай, ублюдок, получай!» Джон, защищаясь, выставил вперед руку, извернулся и подсечкой свалил противника на землю. Тот еще не успел шевельнуться, как агент Особого отдела Йэхард навалился на него, выкручивая руки за спину. Потом Джон, тяжело дыша, придавил его к полу, как вдруг перед глазами у него вспыхнула ослепительная звезда, а потом наступила темнота.

Глава IX

Пазн Бертамб наконец-то соизволил прибыть. Агенты Бюро при виде шефа вытянулись в струнку.
– Вся информация, представляющая интерес, уже передана на «Славу Галактики», командир, – бодро отрапортовал начальник отдела Бенкс.
– Правильно. Только я не приказывал устраивать здесь разгром.
Бенкс изумился. Разве это не была .обычная операция по ликвидации? Ему ясно приказали схватить женщину, участвующую в антилоовонском заговоре, и отправить ее в Зверинец. Так поступают со всеми, кто осмелится без разрешения проникнуть в военную информационную сеть.
– Командир, я думал…
– Знаю, что вы думали. Но вы совершили крупную ошибку. Не ожидал от вас, Бенкс. Занимаемый вами пост предполагает хотя бы минимальное количество мозгов. Вы никогда не задавались вопросом: «А как повернется дело дальше?» Вам не приходило в голову, какие осложнения для нас может повлечь такой поворот? Вам, кажется, сказали, что у женщины был сообщник, который, пожалуй, возбудит против нас иск в суде Гипериона. Вы об этом подумали? Бенкс сокрушенно опустил голову.
– Я понял. Сейчас мы все исправим.
– Исправьте, да поскорее. Комната должна выглядеть так же, как и до вашего визита. Приступайте.
– А женщина, командир?
Бертамб смерил Бенкса ледяным взглядом.
– О чем вы говорите?
– О женщине. Нам вернуть ее обратно?
– Не знаю, не знаю. Боюсь, в настоящий момент это будет затруднительно. Вы меня понимаете?
С первыми проблесками сознания вернулась дикая головная боль. Боль пульсировала в затылке, будто кто-то забивал туда железный гвоздь. Джон Йэхард тихо застонал, приходя в себя. Все тело мучительно ныло. Оглянувшись, он обнаружил, что лежит почти раздетый в незнакомом ему переулке. Дыхательный аппарат, пистолет, одежда – все куда-то исчезло. Джон закашлялся: ядовитый воздух трущоб разъедал легкие и горло, как кислота. На затылке выскочила шишка величиной с яйцо, ломило ушибленные ребра. Он с трудом поднялся на ноги и, пошатываясь, побрел туда, где слышался надрывный свист. Где-то возле решетки начинали работать аппараты регенерации атмосферы.
Каждый шаг отдавался болью во всем теле. Но еще хуже была мысль, что без одежды, без документов, без денег ему невозможно выбраться отсюда. Даже если удастся чудом попасть на Гиперион, легче от этого не станет. Дело провалено, причем окончательно. Лоовоны, конечно, обвинят его. Эльшиты бы не ушли, вызови он сразу на помощь военную разведку.
Внезапно его осенило. Одна нить осталась таки в руках, пусть слабая, ненадежная, но выбирать не приходилось. Только бы успеть вовремя, пока последний луч надежды не погас совсем.
Воздух в тоннелях становился совершенно невыносимым. Вонь не просто раздражала, она душила. Вой гигантских компрессоров делался все громче, напоминая предсмертный вой чудовищного животного. Идти было трудно. Иногда из темноты он получал неизвестно от кого тычки и проклятия. Лишившись одежды и лампы, Йэхард превратился в обычного «вонючку», такого же, как тысячи других.
Наконец, не веря своему счастью, Джон увидел свет фонарей над знакомой транспортной лентой. Вдоль решетки вытянулась бесконечная очередь нагих человеческих существ, стоявших за ежедневной порцией питательной пасты. Возле огромного бака, подвешенного к потолку на пункте раздачи, расхаживали полицейские с нейрохлыстами, следя за порядком и безжалостно стегая тех, кто ломал стройную линию очереди.
Джон решил обратиться к ним за помощью, хотя ясно предвидел их реакцию на его просьбу. Двое охранников, надвинув себе на лицо телеприемники, наслаждались сеансом «Эровидео».
Остальные даже не взглянули в сторону Йэхарда, всеми силами старавшегося привлечь внимание стражей порядка.
– Стой смирно, вонючка, иначе получишь хлыста вместо жратвы! – лениво бросил высокий сержант, замахнувшись на него. Но Джон, посчитав сержанта, еще совсем молодого парня, не столь огрубевшим на службе, как другие, настойчиво повторял свои просьбы.
– Говоришь, имеешь счет в банке? Я ведь могу это легко проверить.
– Конечно, я даже помню номер кредитной…
– Да не возись ты с ним, Туск, – крикнул один из полицейских. – Ты что, так и не научился узнавать висельников? Дай ему как следует, и пусть стоит в очереди, как все. Лучше включи ящик, там сейчас такое показывают, со смеху сдохнешь.
Удар нейрохлыста пронзил тело болью, словно огненная игла. Джон со стоном отшатнулся назад. С отчаянием и тоской он посмотрел на транспортную ленту, по которой двигались и двигались люди. Йэхард безнадежно смотрел на мир, от которого его отделяла решетка, мир желанный, близкий и недосягаемый.
Полицейские довольно долго наслаждались порнографическими фильмами, время от времени разражаясь взрывами хохота. Наконец сеанс кончился, и Йэхард снова рванулся к сержанту по имени Туск. Грозно свистнул нейрохлыст, и Джон замер на месте как вкопанный.
– Вы ошибаетесь. Если вы не верите мне, можете сами набрать мой код. У меня есть специальный код для связи с начальством в экстренных случаях. Мое руководство не забудет вашей помощи.
Туск презрительно покачал головой.
– Эту сказку я уже слышал. Знаешь, парень, ты мне уже начинаешь надоедать.
– Послушайте, я работаю в полиции Гипериона. В интересах вашей собственной карьеры, пустите меня к переговорному пункту. Я, кажется, не прошу о многом, верно?
Полицейский угрожающе поигрывал нейро-хлыстом.
– Ну хорошо, посмотрим. Только если это окажется шуткой, твоя шкура надолго запомнит мой урок, если даже его забудет твоя пустая башка.
Сержант провел Йэхарда к переговорной кабинке возле транспортной ленты. Там скучала толстая женщина в форме компании « Галактика-Нострамедес», с опухшим, заспанным лицом, зевая во весь рот. Она с отвращением взглянула на Джона, собравшись сразу выгнать его вон, но сержант Туск считался здесь видной фигурой, и ей пришлось смириться с незваным гостем.
– Ладно, хорошо. Садись на линию семь. Только поживее, я не хочу торчать целый день РЯДОМ С ВОНЮЧКОЙ1
Пальцы Джона дрожали, набирая код. От волнения Йэхард даже не сразу собрал нужную комбинацию. Вспыхнула красная лампочка, но Джон вовремя сумел исправить ошибку и послать вызов вновь. На этот раз зеленый сигнал показал, что заказ на Гиперион принят. Потекли томительные минуты ожидания. Туск нетерпеливо переминался с ноги на ногу.
– Ну, вонючка, клянусь небом, сегодня ты у меня получишь.
Сержант передвинул регулятор энергии хлыста на максимум. Женщина ехидно усмехнулась, показав кривые черные зубы.
– Надеюсь, офицер, вы всыплете ублюдку по первое число.
– Спасибо вам, – Джон одарил ее самой очаровательной улыбкой. – Вы очень добрая.
– Смотри, не распускай свой поганый язык! – рявкнул Туск. – Хватит валять дурака, вылезай отсюда и…
Неожиданно монитор вспыхнул, и на нем появилось массивное лицо Брайана.
– Джон! Какого черта ты делаешь на Нострамедесе? А если ты не Джон Йэхард, то откуда ты знаешь этот код?
– Это я, Коптор! Я на Нострамедесе, но давайте оставим объяснения на потом. Помогите мне выбраться отсюда. Я потерял кредитную карточку и застрял в трущобах.
Сержант Туск оттеснил Йэхарда от микрофона.
– Этот человек действительно тот, за кого себя выдает?
– Кто тут еще тявкает? – спросил Брайан.
– Все нормально, – быстро сказал Джон. – Один офицер из местной полиции. Хочет убедиться, что не ошибся, подпустив меня к видеофону.
– Ладно, – кивнул Коптор, – пусть подойдет сюда. Эй, ты, офицер, или как там тебя, рядом с тобой стоит мой самый лучший агент, и тебе лучше обращаться с ним повежливее и доставить его ко мне в лучшем виде, причем как можно скорее. Иначе я лично прослежу, чтоб конец твоей карьеры был быстрым и ужасным. Ты понял?
Через несколько минут Йэхарду уже открывали новый кредитный счет в банке Нострамедеса и выдали неплохой клетчатый костюм. Джон простился с гостеприимным сержантом Туском и пошел к остановившемуся кару. Опустившись в кресло, он полной грудью вдохнул относительно чистый воздух, который после трущоб показался волшебным ароматом.

Глава X

Принять душ казалось сумасшедшим, почти невероятным счастьем, но вкусить его Джон так и не успел. Его арестовали и доставили на уровень лоовонов, где подвергли безжалостному перекрестному допросу, постоянно угрожая применением гипногена. Особенно настаивала леди Блазилаб.
Йэхард не дрогнул перед лоовонской атакой. Он держался спокойно, подчеркнуто вежливо, на все вопросы отвечал ясно и четко, тихим ровным голосом. От этого ярость лоовонов лишь усиливалась.
– Болван! Ничтожество! – бушевала Блазилаб.
Но Джон оставался непреклонным. В рукаве у него лежал козырной туз – одно имя, навеки запечатленное в памяти. Но он скорее бы умер, чем открыл его голубокожим.
Гроза гремела свыше получаса, а потом несравненные удалились, окруженные телохранителями. Молодой Моргуз все никак не мог успокоиться, бормотал по„ нос об отрезанной голове.
Оказавшись на свободе, Йэхард первым делом принял душ, побрился и нанес визит врачу. К тому времени на левой части лица у Джона налился темно-фиолетовый синяк, между лопатками оказалась здоровенная ссадина, а на затылке – великанская шишка. Доктор, цокая языком, обработал эти травмы и поздравил Йэхарда с тем, что кости, видимо, у него сделаны из противоударной керамики, иначе и череп, и ребра раскрошились бы в пыль.
От врача Джон вернулся домой. Там он сбросил неудобный костюм, выданный на Ностраме-десе, и переоделся в свою одежду. Теперь клетчатый пиджак лежал на полу, словно осколок царства снов. Йэхарду не верилось, что всего сорок часов назад он получил приказание изловить старика эльшита.
Десять тысяч вновь обернулись бесплотным миражем. Реальной была только жирная надпись «Лоовонишко – вон!» на дверях его квартиры. Йэхард постучал к Онлики, но никто не открыл, хотя Джон был уверен, что заплывшие глазки соседа наблюдают за ним.
Выпив немного виски, он наконец-то смог вытянуться на кровати и лежать, бездумно глядя в потолок, забыв и про эльшита, и про Моргуза, и про «Домен Ляроз». Джон попытался связаться с Мэг, но ее номер почему-то не отвечал. Йэхард передал Дейзи записку и опять расслабленно распластался на койке. Сознание опутывалось мягкой смирительной рубашкой дремоты.
Из этого блаженного состояния его грубо вырвал резкий стук в дверь. Кряхтя и ругаясь, Йэхард встал и подошел к экрану-глазку. Рядом с квартирой в коридоре стояли двое в желто-серебряных мундирах. Между ними нетерпеливо топталась женщина в красном платье. Джон открыл, недоумевая, зачем сюда пришли люди из Судебной полиции.
– Джон Йэхард? – спросила женщина. Он кивнул.
– Сегодня утром вы не явились в суд. Мистер Джейсон Балтитьюд выставил против вас иск на два миллиона кредитов и выиграл дело. Вам предлагается выплатить сумму иска немедленно. В противном случае ваши счета, движимое и недвижимое имущество будут арестованы. У вас есть средства заплатить?
Джон безмолвно покачал головой.
– Тогда мы вынуждены изъять все ваше имущество, представляющее хоть какую-то ценность. Пожалуйста, встаньте в стороне и не мешайте нам исполнять свои обязанности.
Женщина извлекла из сумки розово-голубую дощечку и прикрепила ее как раз поверх слова « лоовонишко «.
Йэхард с полным отчуждением смотрел, как незнакомые люди входят к нему в квартиру и начинают уносить его вещи. Исчез элегантный старинный коврик, стол с затейливой инкрустацией, пара акварелей, подаренных одним художником с Ингрида. В последний момент Йэхард успел подойти к журнальному столику и взять серебряный кубик Фанни Фары. Судебные исполнители удивленно взглянули на него и, подхватив столик, вынесли из квартиры.
Когда работа была окончена, у Джона остался только костюм, ботинки и тот самый кубик. Осмотрев совершенно пустую комнату, он усмехнулся и лег на пол. В одночасье сгинули результаты девяти лет работы. Конечно, Йэхард мог предъявить встречный иск, может, ему бы даже удалось выиграть процесс, и тогда вещи бы вернулись назад. Но он не думал об этом, впав в какое-то равнодушное оцепенение, тупое и холодное, как смерть. Наконец Джон уснул.
Проснувшись, Йэхард так и не почувствовал себя бодрым и освеженным. Ушибы, синяки, ссадины мучительно ныли. Левая часть лица посинела и распухла. Он невольно усмехнулся. Теперь понятно, отчего нормальные прежде люди превращаются в фанатиков-пангуманистов вроде элыпитов.
Джон усмехнулся, принял стимулирующих таблеток и отправился на работу, однако застать там кого-либо не удалось. Коптор со всеми подчиненными рыскал вокруг Октагона VI, гоняясь за неизвестным бомбистом, швырнувшим гранату в директорский кабинет крупной фирмы. Только программисты уныло сидели за мигающими экранами компьютеров. Вздохнув, Йэхард открыл свой стол и извлек оттуда запасной «ТО-ТО» и снаряженную обойму.
Покидая Особый отдел, он опять обнаружил за собой «хвост», но теперь это его не волновало. Джон поймал кар, добрался до Октагона VII и пошел к'Мэг. Дейзи узнала его и открыла дверь. Комната на первый взгляд была в порядке, но Йэхард вдруг сразу понял, что худшие подозрения оправдались. Информационные модули стояли иначе, чем их ставила Мэг, на них появился тонкий слой пыли. Но главное, «Даекс Рэм 44000» не работал, отвечая лишь на звонки. Обычно Дейзи ни секунды не оставалась без дела, обрабатывая сложные модели характеров героев «Маскарада».
Компьютер тоже ничего не знал о своей хозяйке. «Нет сведений» – вот все, что высветилось на экране. И это говорило о многом…
Мэг попала в лапы Верховного Бюро, они просмотрели ее архив в поисках нужной информации. А там!..
Йэхард позвонил Ингрид Копелин.
– Господи, Джон, я ничего не знаю. В последний раз я звонила Мэг двадцать четыре часа назад. Неужели в самом деле Верховное Бюро?.. О Джон, я так боюсь за нее!
– Она могла успеть спрятаться. Вы не подскажете, где ее следует искать?
– Спрятаться? – Ингрид пожала плечами. – Мэг никогда не приходили в голову подобные мысли. Если бы ей угрожало Бюро, она бы в последний момент обратилась в полицию или еще к кому-нибудь. Мне-то Мэгги не звонила.
– Лоовоны могли нагрянуть неожиданно.
– Нет, Джон, не говорите такие страшные вещи!
Йэхард прервал связь и внимательно исследовал стол. Стоп! В своей папке он обнаружил клочок бумаги с запиской, судя по почерку, от Мэг: «Джон, Роки хочет тебе что-то сказать».
Йэхард недоверчиво взглянул на Дейзи. Компьютер, конечно, нашпигован «клопами». Он подошел к информационным модулям, взял дискету с пометкой «Луи Каторз» и сунул ее в карман.
Стиснув зубы, мрачно нахмурившись, Джон отправился в военную разведку. Офицер в приемной сообщил, что командор занят и просил подождать. Прошло не меньше часа, прежде чем Петри выскочил из кабинета и предложил Йэхарду войти. Охранник тщательно обыскал посетителя и отобрал «ТО-ТО». В кабинете Джон тяжело опустился в кресло и неприязненно посмотрел на Петри. Несмотря на пси-дефлектор, он великолепно чувствовал волну смущения и боязни, исходившую от командора.
– Плохие новости, мой мальчик…
– Где она? – жестко спросил Йэхард.
– Успокойтесь, Джон. Лоовоны всего лишь дадут ей хоть и неприятный, но небольшой урок. В конце концов, вас поймали при попытке обчистить компьютер «Славы Галактики».
– Что означает «небольшой неприятный урок»?
– Вы же выросли среди голубокожих и знаете их методы лучше меня. Думаю… вашу подругу отправили в Зверинец.
– Как! – Джон подался вперед, его глаза бешено засверкали. – Мы же старались для них! А вы… вы допустили это?!
Петри нервно передернул плечами.
– Да кто же правит в нашей системе?! – вскричал Йэхард. – Объясните, почему все окружено такой тайной? Просили меня найти чертова эльшита или нет? Извините, командор, я не хотел вас обидеть, но скажите наконец, чего от меня хотят? Вчера меня чуть не убили, когда я вышел на след преступников, а тем временем лучшего моего помощника сажают в Зверинец!
– Джон, простите меня! – Петри понуро склонил голову. – Бюро не поставило нас в известность. Понимаете, между военной разведкой и Верховным Бюро существуют, так сказать… э-э… партнерские отношения. Мы у них на побегушках. Представьте, каково нам чувствовать себя в услужении лоовонов! Однако мы боремся, и иногда я даже одерживаю хоть и маленькие, но победы. Если ваша помощница будет держать язык за зубами, вы получите ее завтра утром, слегка помятую, но живую.
– Если она пострадает, клянусь вам, я… Петри испуганно замахал руками:
– Не продолжайте дальше, Джон, прошу вас! Не надо угроз. Умоляю, ради Бога, успокойтесь.
Йэхард заметил на лице командора дикий страх и понял, что зашел слишком далеко. Это могло насторожить голубокожих. Его, пожалуй, выкинут со службы: нельзя же доверять оружие человеку, произносившему угрозы в адрес лоовонов. Этого нельзя было допустить ни в коем случае.
В голове Джона созрел план, которому он сам бы ужаснулся еще день назад, но который теперь казался самым простым и естественным. Мир, в котором жил Йэхард, рухнул, и агент Особого отдела хотя и не погиб под развалинами, вышел из катастрофы преображенным.
Уже не слушая затянувшиеся разглагольствования командора, Джон поднялся, простился с многоречивым хозяином и почти бегом кинулся к выходу. Охранник, ничего не подозревая, вернул ему сданный «ТО-ТО», и Йэхард мгновенно исчез в толпе, бурлившей вокруг. Оружие опять у него! Джон представил, как Петри у себя в кабинете будет рвать волосы от досады.
Йэхарда охватила странная, почти истерическая радость. Хотелось быстро бежать, кричать, драться. Стараясь идти как можно медленнее, он направился к парку. Вид монумента Гиад, как всегда, помог Джону взять себя в руки. Йэхард неторопливо побрел в сторону самого дикого уголка парка, где деревья стояли сплошной стеной. В лабиринте запутанных тропинок Джон прекрасно ориентировался, поскольку неоднократно совершал там утренние пробежки. Заметив темный прогал в зеленой стене, Йэхард внезапно сорвался с места и во весь дух помчался по утоптанной дорожке в самое сердце чащи. Пробежав около километра, он прыгнул в сторону и затаился за кучей бурелома. Через полминуты послышался тяжелый топот, и мимо Джона пронесся высокий крепкий малый в спортивном костюме. Йэхард отчетливо почувствовал волнение и страх, исходившие от него. Парень потерял своего подопечного, и хозяева будут теперь очень недовольны.
Выждав минуту-другую, Джон вылез из убежища и по знакомым тропинкам поспешил к Октагону IX. Там он взял кар и доехал до Октагона I, где располагалась справочная библиотека газовых компаний. В первой же будке Йэхард вставил свою универсальную дискету-ключ в компьютер и, получив полный доступ ко всем архивам, послал запрос. Ответ пришел ровно через пятнадцать секунд.
«Корокс Натан, независимый газовый дилер. Адрес: Сунер, Индиан Тренд, ком. номер 7234588-9р».
Джон облегченно вздохнул и вновь запросил справку. На экране мгновенно зажглось сообщение:
«Сунер. Представляет собой твердое кометное ядро; приблизительная масса 200 Мтн. Сильно эксцентрическая орбита, около 22° к плоскости экватора Ноканикуса. Перигей в районе орбиты Виллиама. На 4420 год население составляло 436288 человек…»
Далее следовали координаты Сунера и расписание рейсов, идущих туда с Гипериона. Оказалось, этот планетоид находился сейчас совсем рядом, всего в нескольких миллионах километров. Когда он приближался, наступала горячая пора, спрос на его экспортный товар – газ и воду – естественно, поднимался. Вокруг Сунера вились десятки танкеров, пытаясь повыгоднее загрузиться.
Ознакомившись со справкой, Джон отправился в небольшой коммерческий банк «Гастон». Войдя в расчетный зал, он в нерешительности остановился перед трансфертным аппаратом, а потом извлек одну из магнитных карточек, которые приготовила Мэг на черный день. Они являлись плодом ее многолетней работы с «Биорэмом».
С помощью такой карточки взламывались приемные коды, как и «чрезвычайной служебной карточкой», выдаваемой лишь высшим должностным лицам государства. Конечно, компьютер Центрального банка довольно быстро устанавливал подделку и оповещал все расчетные пункты, но на одну-две трансфертные операции карточки могло хватить, если не пытаться сразу снять очень крупные суммы. Большего Йэхарду и не требовалось.
Однако, поразмыслив, Джон убрал карточку в карман и направился к кабинке с небольшим Рэм-буфером, в котором, хоть и не без труда, разместился информационный модуль, содержащий характер Роки, героя эпизода «Луи Каторз». В глаза Йэхарду сразу бросился новый файл. Он запустил его, и на дисплее появилось уродливое лицо горбуна. Толстые губы того раздвинулись в усмешке.
– Эй, Джонни! Как тебе понравилось мое выступление перед королем?
Экран погас. Йэхард подождал, но программа кончилась. Джон с досадой стукнул кулаком по стене. Какое же сообщение зашифровала Мэг? Может, все-таки надо запустить общую сцену, где Роки пытается заговорить с королем, возвращающимся с охоты? Но там горбун почти ничего не делает и не говорит, и в конце концов его бьют плетью. С другой стороны, иных вариантов Джон представить не мог. Он запустил запись общей сцены и стал ждать.
Перед ним опять возникло видение далекого прошлого Земли. Король возвращался с охоты, окруженный придворными и егерями, с трудом удерживающими свору лающих псов. Вокруг сновали проворные слуги. Все как и в прошлый раз, день назад, когда игру прервало неожиданное вторжение Моргуза. Вот Роки опять вскакивает. Сейчас он воскликнет: «Король!..»
Горбун отвернулся от пышной процессии и посмотрел с экрана Йэхарду в лицо.
– Джон, – произнес Роки своим хриплым голосом, – предупреди их. «Слава Галактики» не один. Рядом с Виллиамом находится другой крейсер. Эльшитов пока не выследили, но лоовооны уже подозревают, что они направляются туда. Скорее предупреди их! – Роки потоптался на месте и подмигнул Джону. – Теперь файл лучше уничтожить.
Йэхард медленно вышел из кабинки. У него возникла новая идея. Он вытащил дискету с Роки из кармана и опустил в люк мусоросжигателя. Подойдя к узлу связи, Джон набрал домашний номер Балтитьюда. Мелисса ответила почти сразу. Йэхард сообщил, что поскольку ее отец сегодня утром разорил его до нитки, то ничто уже не удерживает Джона от принятия приглашения на Сплендор. Девушка искренне обрадовалась; космическая яхта была готова, и они могли отправиться в любой момент. Папочка в последнее время стал и впрямь невыносим.
Йэхард посоветовал Мелиссе прямо сейчас отправиться в ее ангар на орбитальной станции; он прибудет, как только освободится на службе. Прежде чем прервалась связь, Мелисса послала Джону воздушный поцелуй.
Йэхард, закончив разговор, решительным шагом подошел к трансфертному автомату и с помощью фальшивой карточки перевел на свой счет тысячу кредитов. Затем, не теряя ни минуты, он отправился в «Каг», фешенебельный супермаркет, находящийся этажом выше, и купил инвалидное кресло и пару легких скафандров, для себя и Мэг. Старушка Мэг… Джон почувствовал, как защипало в глазах, к горлу подкатил комок.
Нет, так не пойдет, надо собраться. Нельзя делать ошибок, нельзя!
Йэхард не подозревал, что в эти минуты начиналось освобождение человечества…

Глава XI

Джон Йэхард вошел в лифт, поднимающий на лоовонский уровень, переодетый в белую лакейскую ливрею. Впереди он катил инвалидное кресло, на котором лежал небольшой тючок. Под форменным сюртуком Джон скрыл бронежилет высшей защиты, усиленный дополнительными пластинами. В карманах позвякивали три полные двадпятизарядные обоймы для «ТО-ТО».
На высшем уровне царил полумрак, словно сумерки на далеком Золотом Лею. Йэхард легко затерялся в толпе слуг, так же, как и он, одетых в белое. Работая в полиции, Джон отлично знал, куда лежит его путь, и уверенно маневрировал по широким коридорам.
Йэхард выбрался на бульвар Месгиер. Потолок, уходивший на пятьдесят метров ввысь, был выложен светящимися панелями, создававшими полную иллюзию вечернего неба. Стены украшали барельефы в лоовонском неоклассическом стиле. Вдоль коридора росли деревья, посаженные в гидропонные гнезда. Бульвар вливался в Ланушское авеню. В одном месте несколько небольших кипарисов стояли так близко, что хорошо маскировали от посторонних глаз массивную дверь из сверхпрочного пластика, покрытую древними лоовонскими гексаграммами и символами.
Возле нее скучали два рослых охранника в черной униформе. Йэхард подъехал к двери на инвалидной коляске. Оба стражника переглянулись и громко расхохотались, но смех тотчас умолк, когда Джон извлек свой «ТО-ТО» и навел его на обоих лоовонов.
– Откройте дверь, живо! – прошипел Йэхард.
Один из охранников медленно стал нажимать на створку двери и вдруг, мгновенно выхватив пистолет, повернулся к Джону. «ТО-ТО» Йэхарда глухо хлопнул; из шеи парня, разорванной пулей, фонтаном брызнула кровь. Второй охранник с безмолвным ужасом смотрел на бьющееся в агонии тело товарища. Повинуясь пристальному взгляду Йэхарда, он открыл дверь и затащил внутрь труп напарника. Джон въехал вслед за ним в вестибюль и, встав с кресла, хладнокровно выстрелил охраннику в затылок. Рядом раздался пронзительный крик. Молодая лоовонка в черной форме Верховного Бюро бросилась бежать, но упала через несколько шагов, пораженная в спину. Примчавшийся на шум офицер тоже был убит.
Внезапно из бокового коридора грянул залп. Сильный толчок опрокинул Джона на пол. Несколько агентов палили в него, прикрываясь полуоткрытой дверью. Йэхард, заслонившись, как щитом, трупом охранника, открыл ответный огонь. Через минуту дуэль утихла. Джон остался один, окруженный мертвыми телами. Сорвав с себя белую ливрею, Йэхард напялил мундир одного из убитых офицеров, извлек дрожащими пальцами опустошенную обойму и вставил новую.
Джон помчался по спиральному темному коридору, расстреливая попадающихся на пути агентов Верховного Бюро, разбивая мониторы, уничтожая установки селекторной связи. Никто больше не оказывал ему сопротивления.
Голубокожие властелины Галактики никогда не допускали и мысли о прямой атаке. Лишь у одного кабинета ему попался охранник, заподозривший что-то неладное. При виде Йэхарда он выхватил пистолет, но его первый выстрел не достиг цели, а сделать второй уже не удалось. Лоовон так и не успел толком разобраться, что произошло, оседая на пол с пробитой грудью.
В кабинете сидели трое офицеров. Реакция у этих парней была молниеносная, но Джон обладал преимуществом внезапности. Первый отлетел к стене с лицом, изуродованным разрывной пулей. Второй попытался сбить Джона с ног, но Йэхард увернулся и провел отличный свинг в челюсть. Лоовон, даже не застонав, как сноп повалился на пол. Сзади на Йэхарда обрушился сильный удар, перед глазами сверкнула зеленая молния; он почувствовал, как пол под ногами встал дыбом, и успел выставить вперед руки, чтобы смягчить падение. Третий лоовон уже поднимал пистолет; в голове у Джона все еще летали красноватые круги, но ему удалось опередить врага на какую-то долю секунды.
Пошатываясь, Йэхард поднялся на ноги. Где-то в коридоре заливалась сирена, слышался тяжелый топот солдатских сапог, раздавались отрывистые команды. В дверь заглянул высокий полный охранник и издал пронзительный крик. Он резко отшатнулся обратно. Всадив две пули ему в толстый живот, Йэхард быстро оглянулся по сторонам и заменил обойму.
Неожиданно свет погас. Со всех сторон Джона обступила темнота. Но он отчетливо чувствовал поблизости острую волну страха и напряжения. Враг был здесь, совсем рядом. Йэхард замер, стараясь не дышать, зная, что в этой дуэли проиграет тот, у кого раньше сдадут нервы. Прошли несколько томительно-вязких секунд, и наконец в тишине послышался легкий шорох.
Джон стрелял наверняка.
Он бежал по коридору, ощущая за спиной ярость и страх преследователей. Один против всех, во мраке, окруженный со всех сторон…
С точки зрения лоовонов, представители низшей расы, под коей понималось человечество, лучше всего понимают язык силы. Голубокожие всегда считали людей тупыми и опасными животными, которых можно удержать в повиновении лишь страхом смерти или ужасного наказания.
Во всех человеческих системах, где проживали лоовоны, имелись резидентуры Верховного Бюро, и непременной принадлежностью каждой был Зверинец. Неизвестно, откуда взялось такое название; вероятно, оно возникло из-за криков, время от времени прорывавшихся из-за массивных дверей. Никто не мог поверить, что подобные звуки могло издавать разумное существо. Именно здесь принимали наказания преступники, повинные в деяниях против лоовонов. Начальники Верховного Бюро утверждали, будто это самая гуманная мера, поскольку не допускает пролития крови. Тем не менее многие несчастные, которым грозило заточение в Зверинец, предпочитали скорее покончить с собой, нежели подвергнуться «самой гуманной мере».
Изнутри Зверинец напоминал госпиталь: те же белые стены, зеркальные потолки, даже небольшая операционная комната. Но тут не лечили, а калечили, причем не тела, а души.
В этот день верхнюю галерею, расположенную над залом экзекуций, почтили своим присутствием высокородная леди Блазилаб и молодой Моргуз из рода Голубых Сейфа нов. Позади них застыли двое офицеров со «Славы Галактики», облаченные в черные с золотом мундиры военного космофлота. Четверо лоовонов равнодушно созерцали, как внизу агенты Верховного Бюро работали над обнаженной женщиной, распятой на замысловатом каркасе. Поблескивали никелированные инструменты, тело Мэг Ване содрогалось и трепетало. Кричать она уже не могла. Мэг ничего не видела и не слышала, погрузившись в слепящую пучину боли и страдания. Наказание подходило к своему заключительному этапу.
Первая стадия, которую применяли ко всем людям независимо от пола, состояла в том, что жертву отдавали на растерзание двум идиотам-извращенцам, жирным садистам с крохотными головками, которые приходили в неистовое сексуальное возбуждение при виде всякого живого существа. После получаса немыслимых надругательств и унижений даже самые стойкие не выдерживали, становясь хорошим материалом для дальнейшей обработки.
Когда полусумасшедшие насильники выдыхались, за дело принимались опытные палачи Верховного Бюро.
Женщинам обычно вводили специальные электроды, которые воздействовали на внутренние органы так, что у жертвы создавалась полная иллюзия родов. Только ощущения эти могли длиться часами.
Ване, уже прошедшая вторую стадию, бессильно обмякнув, лежала на хирургическом кресле. Худощавый лоовон в белом халате ловко ввел ей инъекцию специального препарата, чтобы сделать нервную систему Мэг более восприимчивой. Начинался третий этап; по знаку руководителя экзекуции двое санитаров вооружились болевыми зондами. Короткие черные цилиндры коснулись обнаженного тела, и Ване почувствовала, как каждую ее клеточку словно пожирает ненасытное пламя. Из нее вырвался крик, но судорога раскаленной проволокой скрутила пересохшее горло.
Леди Блазилаб зевнула и отвернулась. Ей уже и раньше приходилось присутствовать на пытках в Зверинце. Молодой Моргуз, напротив, с живым интересом наблюдал за процедурой, наслаждаясь страданиями женщины. После того как Верховное Бюро расправится с этой Ване, надо заняться ее сообщником, Джоном Йэхардом. Моргуз уже получил соответствующие полномочия от командования флотом сектора. Негодяй, благодаря которому эльшиты ускользнули от заслуженной кары, должен получить по полной программе. Элвис Бэй бежал, скрылся среди звезд… Но как теперь показаться при дворе императора? Что скажет Наследник?

Предыдущая страница 8 Следующая страница


9 Кристофер Раули

Конечно, можно свалить все на Верховное Бюро, призвав в свидетели Петри, старого трусливого болвана. Да, подумал Моргуз, главное – взять инициативу в свои руки. Яростная, неудержимая атака – вот стихия Голубых Сейфа-нов. Он им еще покажет. Пазн Бертамб, его заклятый враг, будет гнуть свое. Пусть! Пусть выступает пред императором, разливается в клевете. В конце концов Моргуз добьется, чтоб Бертамба приговорили к Искуплению. А там надо попросить разрешения самому исполнить казнь. О, он придумает нечто особенное для Пазна и для проклятого человечишки Джона Йэхарда. Искупление произойдет публично, перед зрителями, перед многочисленными объективами телекамер.
В коридоре перед пыточной камерой послышался какой-то шум. Молодой Моргуз гневно сдвинул брови: кто смеет помешать наказанию в присутствии Моргуза из рода Голубых Сейфанов?
Дверь распахнулась настежь, и на пороге появился высокий черноволосый человек с пистолетом в руке. «ТО-ТО» трижды хлопнул, и палачи, терзавшие тело Мэг, рухнули на пол.
Леди Блазилаб с криком ужаса вскочила на ноги. Офицеры космофлота, стоявшие рядом, уже вскидывали оружие, но крик Блазилаб предупредил Йэхарда. Затрещали выстрелы, и Моргуз, перевалившись через перила, полетел вниз с пулей в груди. Голова лоовонки разлетелась на куски, мозг и кровь забрызгали кресло. Оба офицера, так и не успев спустить курки, упали как подкошенные, сраженные наповал.
Йэхард кинулся вперед и дрожащими руками стал снимать Ване с кресла. Ее тело было мягким, податливым, но живым. Болевые зонды не оставили следов на коже, однако Мэг с головы до ног покрывали следы укусов, синяки и ссадины, полученные в борьбе с жестокими насильниками. Джон, стиснув зубы, завернул ее в черный плащ, вскинул на плечо и выбежал из Зверинца. Задыхаясь, Йэхард мчался по темным коридорам, паля наугад, ориентируясь по волнам ненависти и страха, выдававшим присутствие лоово-нов.
В холле Джон уложил бесчувственную Мэг в инвалидное кресло и попытался застегнуть ремни. Тут он с удивлением обнаружил, что его руки мелко трясутся. Йэхард усилием воли заставил себя успокоиться, дрожь в пальцах сразу утихла. Теперь ему нет пути назад, слишком далеко он зашел в борьбе с Верховным Бюро.
Выбравшись из-за уютной зеленой стены на авеню, Джон покатил кресло к лифту, ведущему на нижние ярусы. Никто не обращал на него внимания. Йэхард скинул простреленный мундир и снова превратился в лакея, сопровождающего свою больную хозяйку во время моциона. Лифт через несколько минут спустил их к транзитной линии, и вскоре зеленый кар с двумя пассажирами стремительно несся к космопорту, с которого через каждые четверть часа взмывали челноки, направляющиеся на орбитальную станцию. Счастье пока улыбалось Джону.
Однако его везение объяснялось очень просто. Атака Йэхарда была так внезапна и сокрушительна, что оставшиеся в живых агенты Верховного Бюро не сразу смогли опомниться и помешать дерзкому врагу уйти. Практически несколько минут резидентура на Гиперионе бездействовала.
Когда ошеломленные, оглушенные лоовоны окончательно пришли в себя, Джон быстро пробирался по запутанному лабиринту космопорта на орбите, направляясь к небольшим причалам, где стояли частные суда.
Тем временем Мелисса Балтитьюд в кабине своей роскошной яхты начинала терять терпение. «Голубь» представлял собой маленький шедевр инженерной мысли. Его изящные мягкие обводы придавали небольшому кораблю вид стремительной птицы. Да и внутри дизайнеры поработали на славу, создав чудо вкуса и удобства. Благодаря гладким изогнутым панелям, покрывавшим стены, салон казался просторнее, чем на самом деле. В хвостовом отсеке создатели умудрились даже разместить весьма просторную ванну с гидромассажем. Перед приборным пультом выстроились четыре антиперегрузочных кресла.
Раздался писк индикатора; Мелисса кинулась к входному люку и нажала зеленую кнопку. Йэхард, тяжело дыша, ввалился в салон, толкая перед собой инвалидную коляску. После пробежки с Мэг на плечах по коридорам резидентуры Верховного Бюро синяки и ссадины, полученные на Нострамедесе, мучительно ныли.
Мелисса с невыразимым изумлением смотрела на него:
– Джон, что случилось? О Господи, что у вас с лицом?! Да объясните же наконец!
– Пустяки, небольшая неприятность. – Он взглянул на часы. – Нам пора отчаливать. Вы уже готовы?
– Почему… – начала девушка, но Йэхард перебил ее:
– Объясню позже, когда мы покинем орбиту Гипериона.
С того момента, как Йэхард покинул лоовон-ский ярус, прошло двадцать восемь минут. Джон усадил Мэг в кресло, сел рядом и кивнул Мелиссе. Она, ни слова не говоря, подошла к пульту и набрала стартовую программу. Раздалось мощное гудение двигателей; яхта вздрогнула и медленно поплыла по выходному шлюзу. Рядом с портом витали десятки кораблей, но как только «Голубь» выбрался из этой толчеи, гудение в хвостовом отсеке переросло в победный рев, и на пассажиров накатилась тяжесть перегрузки.
Через час, когда кончилось ускорение, Мелисса включила радио. Йэхард сразу заметил необычное волнение в лоовонском эфире. Послышался легкий щелчок, приемник автоматически настроился на канал новостей Гипериона. Из динамика полилась разноголосица многочисленных станций. «Радио 99», как обычно, воздерживалось от комментариев, сухо изложив суть событий в резидентуре Верховного Бюро. Крупное «Информационное агентство 109», напротив, прямо заявило, что в массовом убийстве лоовонов подозревается один из агентов Особого отдела.
Мэг, неподвижно лежавшая в кресле, тихо застонала. Джон немедленно очутился рядом с ампулой противоболевого препарата. Она открыла глаза, в изумлении посмотрела на склонившегося Йэхарда и внезапно издала дикий крик. Это был жуткий, хватающий за душу вопль смертельно раненного животного. Ване дергалась и извивалась, пытаясь сбросить одеяло и встать на ноги. На губах у нее появилась пена, глаза закатились, из носа хлынула кровь.
С трудом удерживая бьющуюся Мэг, Джон сделал ей инъекцию и, отойдя в сторону, угрюмо смотрел, как препарат начинает действовать. Когда Ване успокоилась и задремала, он вернулся к своему креслу и продолжил слушать радионовости.
Мелисса Балтитьюд со страхом и недоумением взглянула на Мэг, а потом на Йэхарда.
– Господи, Джон, скажи, кто это? Кто эта женщина? Что с ней случилось?
– Ее зовут Мэг Ване. Она мой самый верный и близкий друг. Вместе мы выполняли задание лоовонов, выслеживали одного преступника-пангуманиста. В благодарность за работу голубокожие посадили Мэг в Зверинец. Тогда я пошел в резидентуру Верховного Бюро и забрал ее оттуда. Правда, кое-кто был против, и мне пришлось пристрелить несколько лоовонов, которые хотели преградить мне дорогу.
– Вы убили их? – Мелисса в ужасе отпрянула от Йэхарда. Ведь папочка предупреждал с самого начала! Неужели она теперь связана с убийцей?!
Джон исподлобья бросил на нее быстрый взгляд и, ни слова не говоря, продолжал прочесывать эфир. Прошло не меньше четверти часа, когда на одном из каналов наконец прозвучало: «Разыскивается опасный преступник Джон Йэхард…» В следующую секунду вновь взревели двигатели, заглушив сообщение, и «Голубь» рванулся вперед, стремительно удаляясь от Гипериона. Яхта вышла на дирекционную траекторию как раз в тот момент, когда из военной разведки пришел срочный приказ немедленно закрыть порт, отменить все рейсы, вернуть лайнеры, стартовавшие в течение последнего часа. Даже экипажам нескольких астрономических спутников следовало явиться на орбитальную станцию для проверки.
– Скажите, Мелисса, когда ваш отец заметит, что вы отсутствуете? – задумчиво спросил Джон.
– Так я же предупредила его заранее. Он и прежде знал о моих планах провести каникулы на Сплендоре. Папочка ни о чем не станет беспокоиться. Но если бы он только представил…
Йэхард нахмурился и стал барабанить пальцами по подлокотнику. Сколько времени потребуется лоовонам, чтобы выследить их? Нечего и говорить, голубокожие перевернут вверх дном весь Гиперион в поисках опасного преступника. Когда его нигде не найдут, Верховное Бюро легко обо всем догадается, и за дело возьмется «Слава Галактики» и тот, второй, крейсер.
– Мне очень жаль, Мелисса, – проговорил Джон, – но теперь мы не сможем вместе отдохнуть на Сплендоре. Я стал слишком опасным гостем. Вам лучше высадить меня на одной из небольших станций. Я как раз знаю одну по пути, только придется подкорректировать курсовую программу. Вы не возражаете, если я сам это сделаю?
– Куда вы хотите попасть?
– Мне и Мэг необходимо передать кое-кому крайне важное сообщение. Поверьте, Мелисса, дорогая, я не преступник, я никого не хочу убивать, но иного пути у меня нет. А мои сведения в конечном итоге могут спасти человечество. Хотя, наверное, я несу чушь…
Голос, которым он говорил, заставил Мелиссу удержаться от возражений. Девушка съежилась в кресле и молча смотрела, как Джон начал вводить поправки курса в компьютер.

Глава XII

Путь к Сунеру был долгим, и двигатели успели порядком опустошить топливные баки. Джон в подробностях поведал Мелиссе о событиях, которые за три-четыре дня столь сильно изменили его жизнь. Девушка после всего услышанного стала мрачной и неразговорчивой. Йэхард также молчал и смотрел на экран, на котором все росла и росла яркая точка. При подлете к Сунеру тормозные дюзы мягко загудели, гася ускорение.
Сильнее всего Джона беспокоила Мэг. Она так и не вышла из послеболевого шока – то тихо и несвязно что-то бормотала, то погружалась в глубокое забытье, всякий раз выходя из него с криком ужаса. Йэхард поил ее протеиновым коктейлем, и Ване принимала пищу. Все попытки заговорить с ней оставались безрезультатными, хотя Мэг уже перестала биться в судорогах от страха, когда Джон подходил близко.
– Шок, Мелисса, – ответил Джон на немой вопрос в глазах девушки, – шок, и ничего больше. Так бывает со всеми, кто проходит через Зверинец. Вы никогда не догадывались, что лоовоны проделывают с людьми? Нет? Ну и хорошо. И не дай вам великое небо догадаться когда-нибудь.
Громада Сунера уже заполнила собой весь экран. «Голубь» послал запрос на швартовку и принялся накручивать витки вокруг космического странника. Отчетливо виделся семикилометровый стальной цилиндр – обитаемая станция, в которой и проживали колонисты, в основном работавшие на добыче воды и газа. Благодаря сильно вытянутой орбите планетоида им удавалось за один свой год побывать в самых отдаленных уголках системы, выгодно сбывая этот товар неизбалованным и щедрым дальним поселенцам.
Наконец по радио пришло разрешение причалить, и яхта осторожно вплыла в приемный шлюз, предназначенный для огромных транспортных кораблей. Компьютер-лоцман ловко подвел небольшое суденышко к переходнику. Вообще-то здесь, в невесомости и вакууме, работали только роботы, но иногда сюда приходилось забредать и мастерам-наладчикам, когда у автоматов происходили сбои в программе. Для них и предназначался крохотный пассажирский тамбур, довольно необычный для грузового причала.
Йэхард встал из кресла и подошел к Мелиссе. – Если вы подлетите к станции с другой стороны, то там, уверен, сможете заполнить баки до отказа. Отсюда уже рукой подать до Сплендора. Отправляйтесь к себе на виллу и не бойтесь – никто не подумает, что дочь самого влиятельного магната помогла бежать от правосудия такому отъявленному негодяю, как я. В крайнем случае, вам поможет ваш отец.
Девушка печально посмотрела на Джона.
– И вы надеетесь ускользнуть из системы? Лоовоны, без сомнения, поймают вас.
– Да, наверное, – Йэхард пожал плечами. – Но что еще остается делать? Мы с Мэг давно подписали себе смертный приговор, так что останавливаться поздно. И все же я надеюсь на лучшее. Летите на Сплендор, отдыхайте и не думайте обо мне. Я постараюсь послать вам весточку, как только смогу. Как знать, вдруг мы еще встретимся? Или вы увидите по межзвездной трансляции, как я буду проходить Искупление…
Он сумасшедший, подумала Мелисса. Его, конечно, поймают и предадут ужасной казни на глазах у миллионов зрителей во всей Галактике.
Тем временем Джон уже успел облачить себя и Мэг в легкие скафандры и открыл внутреннюю дверь выходного шлюза яхты. Усадив Мэг в инвалидное кресло, он направился к выходу, но потом повернулся и, наклонившись к Мелиссе, поцеловал ее в губы.
– Прощайте, моя дорогая! – проговорил Йэхард дрогнувшим голосом, закрыл свой шлем и быстро вышел.
Оставшись одна, девушка бессильно опустила голову на пульт управления и горько разрыдалась.

***

На Сунере никого не волновала проблема розыска беглых преступников, так что пограничный контроль состоял всего лишь в проверке кредитных карточек. Тем не менее у Джона замирало сердце, когда он вставлял сработанную Мэг подделку в щель приемника. Но опасения оказались напрасными. На пульте у полицейского зажегся зеленый сигнал, оповещавший, что владелец карточки не находился в конфликте с законом. Таможенный досмотр здесь и вовсе отсутствовал, поэтому Джон легко смог оставить при себе свой маленький «ТО-ТО».
Едва миновав контрольный пункт, Йэхард подошел к регистрационному компьютеру и в одном из отелей средней руки забронировал под вымышленным именем двухкомнатный номер. Теперь их путь лежал в центральный сектор.
Аристократический район станции представлял собой широкую площадь, со всех сторон окруженную магазинами, ресторанами, офисами крупнейших компаний. По углам возвышались мощные башни из стекла и бетона, напоминавшие ножки исполинского стола. Потолок над площадью был выложен светлыми панелями, искусно имитировавшими голубое небо, а голограмма на стенах станции изображала великолепный горный пейзаж. Па вершинах в лучах солнца сверкал снег; трава ярко-изумрудного цвета волновалась под нежным дуновением легкого ветерка; со склонов, весело журча, сбегали прозрачные ручейки. Глаз не мог отличить реальность от иллюзии.
В отеле Джон переоделся, принял душ и пообедал. К его великой радости, Мэг тоже съела жаркое, порцию салата и запила фруктовым соком. Правда, все с тем же безучастным выражением на лице.
После обеда Йэхард включил телевизор и поймал информационную сводку новостей. Сунер очень мало волновали события, всполошившие систему Ноканикуса, и диктор уделил сообщению о розыске беглого сотрудника Особого отдела совсем немного времени. К удивлению Джона, охота за ним велась неожиданно вяло. Были оповещены все иммиграционные службы планет и станций, все транспортные компании; «Слава Галактики» переправился к Нострамедесу. Этим и ограничились мероприятия по поимке одного из опаснейших преступников на Гиперионе. Но Йэхарда эти малоактивные действия и умалчивание информации тревожили сильнее всего. Значит, Верховное Бюро работает на полную мощь. Как обычно, их агенты производят немного шума, но свое дело знают на совесть. Конечно, поддельные карточки не должны оставить особого следа в финансовой системе планеты, но если лоовоны догадаются запустить полную аудиторскую программу, то им с Мэг придется туго. Выследить такую карточку нетрудно, хотя бы и в целой планетной системе.
Отсюда следовал неприятный вывод – пора уносить ноги. Расслабляться некогда. Джону страшно хотелось спать, но он взбодрил себя чашкой крепкого кофе и бегло осмотрел Мэг, дремавшую в кресле после еды. Ване выглядела уже намного лучше: синяки побледнели, обработанные ссадины быстро затягивались. Никаких переломов Йэхард не обнаружил, так что, если ее разум придет в норму, скоро она окончательно поправится.
Джон перенес Мэг в инвалидную коляску, проверил «ТО-ТО», вложил новую обойму и вместе с Ване покинул отель, держа путь к Юго-Восточной башне.
Через час Йэхард уже стоял перед небольшой дверью на пятьдесят третьем этаже, украшенной маленькой табличкой «Газовое агентство Корокса». Джон постучался и, не дожидаясь ответа, распахнул легкие створки и прошел внутрь, толкая инвалидное кресло перед собой.
В приемной, скромно украшенной коричневым пластиком под дерево, навстречу ему шагнул молодой человек в темно-синем костюме, явно стараясь заслонить своей неширокой спиной проход, находящийся возле единственного стола в комнате.
– Извините, но сегодня… – начал юноша, однако Джон не мог терять время на разговоры. Он выхватил пистолет и навел дуло оружия на парня:
– Ну-ка, двигай вперед, живо! Да смотри, если вообразишь, будто я шучу, это будет последняя мысль в твоей башке.
Лицо юноши приобрело зеленоватый оттенок. Бедняга судорожно глотнул воздуха и медленно пошел по проходу, безуспешно стараясь унять крупную дрожь в ногах.
Пройдя по коридору, выложенному настоящим деревянным паркетом, Йэхард и Мэг вместе со своим провожатым оказались в круглом зале с низким потолком, где за столом сидели несколько человек; среди них выделялся плотный мужчина с сильно загоревшим лицом, одетый в белоснежный костюм. Его окружали высокие бледные люди в обтягивающих комбинезонах. Судя по всему, в компании велась жаркая полемика, но при виде Йэхарда в комнате повисло напряженное молчание. Джон оттолкнул юношу в сторону и вскинул «ТО-ТО».
– Не двигаться, сидеть на месте, – процедил он, переводя пистолет с одного эльшита на другого.
– Это Верховное Бюро! – отчаянно вскрикнула женщина с белыми волосами, которую Йэхард преследовал на Нострамедесе.
– Спокойно, – остановил ее Джон, – на ваше счастье, я не из Бюро. Наоборот, я хочу помочь вам. У меня есть сообщение необычайной важности.
– Что все это значит? – с напряжением в голосе спросил высокий сутулый человек с нашивками капитана корабля на рукаве. – Ведь вы уже пытались однажды уничтожить нас.
– Тем не менее я действительно не из Бюро. Я передам вам сообщение, но при условии, что вы возьмете нас обоих с собой. Мне и моей помощнице нельзя оставаться в этой системе, за мной охотятся лоовоны.
Молодой эльшит с перевязанной правой рукой, в котором Йэхард узнал Мак Ни, так и подскочил в кресле, задыхаясь от ярости.
– Сволочь, – прохрипел он, – проклятый пес, я убью тебя.
В его здоровой руке блеснул маленький пистолет. Джон резко выдернул свой «ТО-ТО» и выстрелил почти не целясь. Пуля вышибла оружие из руки Мак Ни, тот вскрикнул, побледнев еще сильнее, чем был.
– Не двигаться! – грозно крикнул Йэхард. Бледная женщина тихо заплакала.
– Я же говорила, – всхлипывала она, – я же предупреждала, что его нужно убить. Почему вы меня не послушали?
– Никого не надо убивать, – решительно сказал Джон. – Я расскажу вам свою историю, и вы должны меня понять. Я буду краток.
…Йэхард перевел дыхание. В наступившей тишине раздался тихий голос мужчины в белом костюме – Натана Корокса:
– Боюсь, молодой человек, ваши угрозы напрасны. Мы не в состоянии взять вас с собой, даже если бы и захотели. В баках нашего корабля нет ни капли горючего; кроме того, мне пришло сообщение, что нашу посудину конфискуют, если мы в ближайшее время не внесем плату за аренду места в элинге. Как видите, размахивание пистолетом здесь не поможет.
Джон усмехнулся.
– Сколько вы должны?
– Двадцать шесть тысяч кредитов, – развел руками Корокс.
Йэхард, не опуская «ТО-ТО», быстро подошел к маленькому трансфертному аппарату у стены и вставил в щель поддельную карточку. Запросив компьютер «Гранд-Сентобанка», он потребовал немедленно снять двадцать шесть тысяч из резервных запасов. Джон рисковал, это было слишком опасно, однако суперкод сработал. Компьютер колебался несколько секунд, проверяя фальшивые счета столь серьезного заказчика, однако вскоре на аппарате вспыхнула зеленая лампочка, говорившая о том, что трансферт совершен.
– Заправляйте ваш корабль, – сказал Йэхард. – Но поторапливайтесь, компьютер в любой момент может запустить аудиторскую программу, и наш обман вскроется.
Корокс спокойно изучал свои холеные ногти; седой капитан беспокойно заерзал на месте.
– Чего же вы, в конце концов, хотите? – спросил он.
– Я же говорю, мы хотим улететь вместе с вами. Здесь мне оставаться нельзя, поскольку я застрелил нескольких лоовонов. Поэтому я буду очень признателен, если вы немного поторопитесь.
Корокс изумленно подался вперед:
– Я не ослышался? Вы сказали об убийстве лоовонов?
– Вы все поняли правильно. Кроме того, как ни прискорбно, мне придется убить и вас, если вы будете мешкать с заправкой.
Корокс кивнул своему секретарю, и тот немедленно подошел к компьютеру и запросил службу космопорта.
– Так вы хотите бежать вместе с нами? – недоверчиво спросила женщина, которую, как помнил Йэхард, звали Дана.
– Да.
– Почему?
– Потому что я знаю, куда вы направитесь.
– Знаете?
– Конечно, знаю. Но объяснения я оставлю на потом. Слушайте, что я скажу. Мое послание предназначается двоим, рожденным в гнезде птицы.
Джон блефовал, поскольку его последние слова являлись собственным домыслом, основанным на анализе фактов по истории эльшитов, полученных от Равениша.
Глаза Даны вновь наполнились ужасом, и он понял, что догадка попала в самую точку.
– Как вы можете знать это, если вы не из Верховного Бюро? – Голос капитана дрожал.
Йэхард ясно видел, что тот находится в состоянии самой настоящей паники. Джон удивленно взглянул на него. И такой трус участвует в деле освобождения человечества?!
– Я и моя помощница Мэг, – продолжал Джон, – крепко сели вам на хвост, как вы уже поняли. Мы выслеживали вас по приказу лоовонов, но Мэг сочувствовала вам и в результате попала в Зверинец.
Он поудобнее усадил Ване в кресле.
– Я понимаю, вам сложно это представить, но я решил перейти на вашу сторону.
Капитан и другие элыпиты начали возбужденно переговариваться вполголоса, и наконец Ко-рокс повернулся к Джону:
– В чем же заключается ваше сообщение?
– Хорошо. – Йэхард сделал глубокий вдох. – Лоовоны устроили вам засаду в районе Виллиама. Верховное Бюро подтянуло туда крейсер, отослав для отвода глаз «Славу Галактики» в другое место.
– Откуда вы знаете? – недоверчиво спросил Корокс.
– Моя помощница, вот эта, Мэг, смогла проникнуть в бортовой компьютер «Славы Галактики» и, очевидно, перехватила сообщение, адресованное второму крейсеру.
– Интересно…
– Верховное Бюро тоже так считает. Как видите, для нее дело кончилось Зверинцем.
– А дальше? – поинтересовался капитан.
– Я отправился в резидентуру Бюро и вызволил Мэг оттуда. Правда, как я говорил, пришлось уложить десяток-другой агентов.
Эти слова произвели огромное впечатление на элыиитов.
– Господи! Уничтожить агентов Верховного Бюро!..
– Причем столько…
– Голубокожие, наверное, вне себя…
– Это еще очень мягко сказано, – подтвердил Йэхард.
– Что скажете, Хокстоун? – спросил Корокс.
– Ну, – промямлил капитан, – если он говорит правду, то нам нельзя мешкать. Мы должны немедленно сесть на корабль и бежать…
– Мы попали в ловушку, – уныло констатировала Дана.
Па лице Мак Ни заиграли желваки.
– Он не полетит с нами, – решительно заявил молодой элшит, – иначе останусь я.
– Послушай, я же заправил вашу лоханку, – Джон начал терять терпение. – Если я и эта женщина не исчезнем, то нам обоим крышка. Лоовоны предадут нас публичному Искуплению.
– Меня это не волнует. Мы вас не берем.
– Разве ты здесь командуешь? – прищурился Йэхард.
Мак Ни вызывающе взглянул на Хокстоуна. Тому было явно неловко.
– По-моему, ты все-таки шпион голубокожих. Я бы тебя не взял, – наконец высказался капитан.
– Если бы я был из Верховного Бюро, – усмехнулся Джон, – ручаюсь, мы бы сейчас не сидели и не беседовали. Вас всех давно уже отволокли бы куда надо и обработали гипногеном.
Внезапно послышался резкий стук в дверь. Йэхард замер на полуслове. Неужели лоовоны уже здесь?
– Потуши свет, – прошипел он Короксу и, когда стало темно, прижался к стене возле косяка. Дверь начала медленно отворяться.
В комнате послышался вздох облегчения. Не веря своим глазам, Джон смотрел, как в небольшую щель с легким жужжанием вплывает темно-зеленый шар, на котором, как два зловещих глаза, светились красные точки.
– Опасность, опасность! – пробулькал странный механический голос. – Опасность! Холодно, нет энергии. Опасность.
– Все в порядке, – сказал Корокс, снова включая освещение.
Йэхард изумленно смотрел на шар.
– Это же наш Глазастик, – улыбнулся Хокстоун, силясь совладать с дрожью в руках. – Самый обыкновенный песочник с Барафа.
Секретарь Корокса извлек из кармана золотую зажигалку, и к потолку рванулся длинный язык пламени. Зеленый шар немедленно подлетел к нему и начал подставлять огню свои изумрудные бока.
– Где опасность, Глазастик? – спросила Дана. – Почему ты здесь?
Из песочника полилась торопливая скороговорка со странными певучими интонациями, напоминавшими птичьи.
– Опасность, – снова и снова повторял мяч, – опасность.
– Мы уже поняли, – терпеливо вздохнул Корокс, – какая именно, объясни, пожалуйста.
– Опасность! Бэй у врагов. Верховное Бюро. Прилетели на корабле и схватили Бэя. Я спасся.
– Они далеко? – быстро спросил Джон.
– Уверен, что нет. – Капитан Хокстоун смертельно побледнел. – Через несколько минут лоовоны явятся за нами. Конец, всему конец. Я с самого начала предвидел это! – Он в отчаянии обхватил голову руками.
– Конец, – прошептала женщина, – мы все окончим жизнь в Зверинце.
Среди всеобщей растерянности Йэхард быстро шагнул к двери.
– Погодите, рано отчаиваться. Может, еще не поздно поправить дела. Лоовоны состоят из плоти и крови, а значит, смертны, как и мы.
Зеленый шар порхнул к нему и повис перед глазами Джона.
– Тебя зовут Джон Йэхард! – снова пробулькал песочник. Его «глаза» сверкали словно два огромных бриллианта.
– Да, ты не ошибся.
– Да! Ты убиваешь врагов! Тебя ищут, ищут! Ищут повсюду!
Все посмотрели на Джона.

Предыдущая страница 9 Следующая страница


Звездный молот 10

– Подожди, Глазастик, – перебил Йэхард, – об этом после. Веди нас к Бэю, мы попробуем выручить старика.
– Да! Спаси Бэя! За мной! – Шар завертелся в воздухе волчком и вылетел из комнаты. Джон кинулся за ним и помчался по коридорам, стараясь не отставать от несущегося впереди зеленого песочника.
Пробежав по ленте эскалатора пассажирского терминала, Йэхард, следуя за песочником, ворвался в длинный переход, ведущий к посадочному шлюзу. Вдали виднелись высокие фигуры в черных мундирах – гвардия Верховного Бюро.
Не теряя времени, Джон вскинул «ТО-ТО». В длинном, узком коридоре с низким потолком выстрелы прозвучали неожиданно громко. Первым рухнул офицер, шедший позади всех. Сержант, двигавшийся на шаг впереди, круто обернулся и принял уготованную ему пулю в переносицу. Двое других агентов волокли под руки пожилого человека в белой одежде, запятнанной кровью. Едва заслышав стрельбу, конвоиры мгновенно выхватили пистолеты, но было слишком поздно. Песочник мелькнул над их головами, и в темя одному из лоовонов ударила короткая белая молния. Второй уже судорожно корчился на полу, захлебываясь кровью, текущей из развороченной шеи. Агент, оглушенный Глазастиком, со стоном пытался встать на ноги. Джон подошел поближе, приложил дуло «ТО-ТО» к затылку голубокожего и нажал на спуск. Имея дело с Верховным Бюро, надо действовать до конца.
Йэхард оглянулся. В конце коридора неподвижно стояла Дана, безмолвно глядя на трупы в черных мундирах. Рядом с ней, пыхтя и отдуваясь, привалился к стене Хокстоун. Джон кивнул им обоим:
– Быстро хватайте старика и несите на корабль.
Женщина не шевельнулась, словно приросла к полу.
– Живее, кому говорят! – заорал Йэхард. – Мы все покойники, если станем теперь медлить. Корабль заправлен, пора сматываться.
– Мы никогда никого не убивали, – наконец прошептала Дана, – никого…
– Это и есть агенты Верховного Бюро, которых вы так боялись. Мы ведем с ними войну, а на войне смерть – обычное дело. – Джон не испытывал ни страха, ни угрызений совести. Он уже второй раз убивал лоовонов и будет убивать еще, если потребуется. – Война так война.
Видя, что эльшиты так и не сдвинулись с места, Йэхард подскочил к Дане и сгреб ее за шиворот.
– Берите Бэя и несите! – крикнул Джон, тряся женщину словно молодое деревце. – Живо, иначе, клянусь, я пристрелю и вас!
Он отпустил Дану и помчался обратно в офис Корокса. Там, в опустевшем зале, одиноко стояло инвалидное кресло со спящей Мэг. Бросили больную, испугавшись голубокожих! Ну ладно! Йэхард схватил коляску и со всех ног помчался к пассажирскому терминалу. Влетев на верхнюю площадку на эскалаторе, Джон успел заметить, как широкая спина Хокстоуна исчезла в проходе. Йэхард кинулся туда и, бегом проскочив по коридору, нырнул вместе с Мэг в пассажирский переходник, пристыкованный к длинному космическому кораблю.
Интерьер корабля оказался до крайности простым и утилитарным, как и на всех грузовых танкерах. В центральной каюте были по кругу расставлены синие противоперегрузочные кресла; вверх тянулась прозрачная труба пневмолифта, доставляющего пилотов на командный мостик. Ажурная конструкция мостика, нависавшая над кают-компанией, пульт управления, места для вахтенных и огромная панель из экранов.
Человек в окровавленной белой одежде уже сидел в кресле. Джон осторожно усадил Мэг, пристегнул ее ремнями и сам устроился рядом с Бэем. Откуда-то возник песочник и подплыл по воздуху к старику эльшиту. Йэхард искоса взглянул на того, за кем так долго и безуспешно гонялся. Он выглядел гораздо старше, чем на фотографиях Петри; на левой щеке багровели рубцы от удара нейронного хлыста.
Под потолком, из динамиков внутренней связи, гулко зазвучал голос:
– Говорит капитан Хокстоун. Добро пожаловать на флагманский корабль компании «Люфт-лайн» танкер «Орн». Всем занять свои места, пристегнуть ремни и ждать старта. Нам предстоит хорошая встряска.
Снизу в каюту проник мощный гул, от которого завибрировал пол.
– Двигательный отсек, – скомандовал Хокстоун, – полная мощность через две минуты.
Свет потускнел, тревожно замигали красные лампы. Две минуты! Йэхард вспомнил, какими томительно долгими были периоды разгона во время путешествия с Глегана.
– Внимание, отчаливаем! – раздалась команда. Голос капитана заметно окреп. Здесь, на знакомом мостике, среди подчиненных и приборов, он вновь почувствовал себя сильным и уверенным.
«Орн» медленно выплыл из дока; дюзы радостно взревели, и корабль рванулся вперед. Перегрузка безжалостно навалилась на Джона, сдавливая горло широкой мягкой лапой.
– Лейтенант Дана Олки, координаты «Славы Галактики», – потребовал Хокстоун.
Ускорение нарастало, дышать становилось все тяжелее.
– Крейсер в главном порту Нострамедеса, – отрапортовала Дана, – четыре миллиона километров отсюда.
– Хорошо, лейтенант. Двигательный отсек, каков уровень мощности?
– Нарастает, капитан. Достигнем пика через сорок четыре секунды.
Рев внизу перешел в пронзительный высокий вой.
– Капитан, на линии центральный контрольный пункт Сунера!
– К чертям его.
– Не могу, они…
На большом экране вспыхнуло взволнованное лицо диспетчера.
– «Орн», вы что, с ума сошли?! Вы же устроите тут грандиозное столкновение. Немедленно вернитесь!
– Извини, Сунер, объяснять некогда. Берген, убери его с экрана.
– Слушаюсь.
– Эй! – крикнул диспетчер. – Что значит некогда?
– Вы прекрасно понимаете это слово. До свидания.
Экран погас.
– Двигательный отсек, какова мощность?
– Скоро выйдем на пик. Капитан, вы думаете, что это безопасно? Слишком близко масса Сунера. Нас может захватить притяжением.
– Боюсь, в нашем положении остается лишь рисковать. Ситуация угрожающая…
– Угрожающая?! – выкрикнул кто-то. – Да после убийства агентов Верховного Бюро нас предадут публичному Искуплению, предварительно продержав неделю в Зверинце. Этот маньяк с пистолетом подписал нам смертный приговор!
– Умолкни, Мак Ни, твоя точка зрения нам уже известна, – прервала его Дана.
– Капитан! – встревоженно воскликнула она. – «Слава Галактики» покинул Нострамедес. Он движется очень быстро, силуэт даже раздваивается на локаторе.
– Они почуяли нас! Сколько им потребуется, – чтоб добраться сюда?
– Им еще надо развернуться. Думаю, у нас в запасе тридцать – сорок секунд.
– Мощность? – крикнул Хокстоун.
– Теперь мы погибнем! – зарыдал кто-то на мостике. – Все погибнем из-за него!
Внезапно вой двигателей умолк: «Орн» совершал переход. В каюте повисла напряженная темнота и тишина. Потом легкий толчок, дрожь, и на экранах снова вспыхнула панорама звездного неба.
– Включаю искусственное притяжение. Уровень – пять, – сообщил капитан.
Йэхард облегченно вздохнул и потянулся.
– Когда я летел к Ноканикусу с Глегана, каждый переход у нас занимал несколько часов.
Неожиданно из динамиков раздался ответ Хокстоуна:
– Пилоты фешенебельных лайнеров должны всячески заботиться о своих пассажирах. А мы рисковали. Вероятность, что мы попадем в эту исключительно благоприятную точку, равнялась примерно одному против пяти. Но точки с такой хорошей гравимагнетикой попадаются редко. Нас бы здорово потрясло, не попадись она нам. Лайнерам приходится тщательно балансировать уровни гравитации, поэтому каждый переход занимает много времени.
– А «Слава Галактики»? – спросил Йэхард.
– Если крейсер уже готов к прыжку, нам не уйти. Четыре миллиона километров – не такой уж большой отрезок для лоовонского боевого корабля, – вздохнул голос капитана в динамике.
– А он в состоянии уничтожить нас?
– На этом расстоянии его лазерные орудия сожгут нас как щепку.
– Где мы сейчас?
– На противоположной стороне системы Ноканикуса, – объяснил Хокстоун, – я рассчитал трассу так, чтобы использовать силу тяготения звезды. Это сэкономило нам уйму энергии. Теперь наши шансы выжить выросли на двадцать процентов.
– То есть крейсер не сможет нас теперь обнаружить?
– Конечно, нет. Нас от него закрывает Виллиам.
Рядом послышался легкий вздох – Элвис Бэй открыл глаза. Йэхард вскочил и, схватив стакан витакола, протянул эльшиту. Песочник немедленно издал угрожающее гудение.
– Нет! – пробулькал шар. – Нельзя! Нельзя подходить!
Бэй со стоном приложил руки ко лбу.
– Я сплю или уже умер? Вот уж не думал, что даже в рай придется отправиться на космическом корабле.
Йэхард рассмеялся.
– Ни то, ни другое. Вы на борту «Орна», в безопасности.
Прищурившись, эльшит рассматривал Джона, а потом принял стакан и сделал большой глоток.
– Да ведь я знаю вас! – внезапно воскликнул Бэй.
– Откуда?
– Вас же ловят по всей Галактике. Каналы забиты сообщениями о розыске. Говорят, вы уложили восемнадцать лоовонов.
– А вы – Элвис Бэй, беглый преступник, устроивший взрыв на станции, стоивший жизни двум Голубым Сейфанам.
Эльшит весело обхватил Йэхарда за плечи.
– Прекрасно, молодой человек! Приглашаю вас в нашу экспедицию. Добро пожаловать! Впереди предстоит горячая работа, и нам нужны люди вроде вас.
Песочник радостно подпрыгнул:
– Добро пожаловать!
Йэхард улыбнулся. В своей жизни ему так редко приходилось слышать эти слова, что он был рад им, даже если они исходили от говорящего бильярдного шара.

Глава XIII

Командор Петри со смешанным чувством страха и невольного сочувствия смотрел на неподвижную фигуру, замурованную в пластиковый кокон.
Пазн Бертамб попытался пошевелиться. Во время штурма резидентуры пуля Йэхарда угодила ему в грудь. Когда он уже падал, вторая пуля пронзила щеку, искрошила нижнюю челюсть и разорвала язык. То, что Бертамб остался жив, являлось маленьким медицинским чудом, предметом гордости лоовонской медицины. Врачи собирали челюстную кость буквально по кусочкам, но говорить как следует Бертамб еще не мог. К его голосовым связкам подсоединили специальный аппарат, который воспринимал сокращения мускулов и трансформировал их в членораздельную речь с помощью синтезатора слов.
Однако настроение у директора местного представительства Верховного Бюро было самым мрачным. Жизнь в нем поддерживалась лишь благодаря кокону жизнеобеспечения, и в таком положении ему придется провести много времени – год, а то и больше. А как только он поправится, его предадут Искуплению при дворе императора. Такой провал, какой он допустил, прощать нельзя.
Моргуз из рода Голубых Сейфанов тоже остался жив, но леди Блазилаб спасти не удалось. Хуже всего было то, что Бертамб никак не мог понять, как вообще стал возможен столь сокрушительный и унизительный разгром Верховного Бюро. Один человек практически полностью уничтожил центральную резидентуру на Гиперионе. Из двадцати трех агентов уцелели лишь четыре, поскольку в это время находились в служебных командировках. Из раненых выжили всего трое. Оснащение Особого отдела, профессионализм кадров продемонстрировали полное его превосходство над Верховным Бюро.
Бертамб открыл глаза и посмотрел на командора Петри, вытянувшегося в струнку. Лоовон попытался усмехнуться, но изуродованные губы словно обожгло огнем.
– Итак, Петри, меня, по-видимому, ожидает Искупление. Вы понимаете, что это значит?
Командор кивнул.
– От меня будут заживо отдирать кусочек за кусочком, пока не оставят обчищенный скелет.
– Я знаю. – Голос Петри звучал совершенно спокойно.
– Через несколько часов на Гиперион прибудет новый персонал резидентуры. Надеюсь, вы окажете им всемерное содействие.
– Безусловно.
Бертамб содрогнулся от дикого приступа бешенства. Представитель отсталой, низшей расы унизил его, прервал столь многообещающую карьеру! А тут еще старый дурак Петри чуть ли не смеется в лицо бывшему директору резидентуры, перед которым прежде и дышать боялся.
– Прошу вас иметь в виду, командор, что я уже сделал о вас доклад в штаб флота сектора. Скоро вы предстанете перед трибуналом, и вас будут судить по лоовонским законам военного времени. Вы умышленно рекомендовали нам этого маньяка-убийцу для поиска беглого эльшита.
– Умышленно?! – воскликнул Петри. – От меня потребовали найти агента с самыми высокими пси-способностями. Я выполнил поручение, и Йэхард уже поймал преступников, вопреки сильному противодействию с вашей стороны.
– Кроме того, вы умышленно вовлекли в дело женщину, ненавидевшую империю Лоо, которая в своей дерзости дошла до того, что попыталась проникнуть в защищенные пограммы крейсера и за свои преступления была подвергнута справедливой каре! – Бертамб задыхался от гнева. – Вон! Убирайтесь отсюда, дурак безмозглый, прочь с глаз моих! Скоро вы получите новые приказы из штаба, которые едва ли вам понравятся. Знаете ли вы, что в движение приведен весь флот сектора? Сюда идет сам адмирал Бунж. Вы навлекли на себя гнев Голубых Сейфанов, хранители веры Лоо взывают к мести! А теперь вон!
Его тело конвульсивно содрогнулось. Петри в испуге выбежал из комнаты; теперь командор всерьез опасался за все человечество Ноканикуса – идет сам адмирал Бунж!

***

В системе Ноканикуса вращалось пять планет – газовых гигантов: Абдул, Виллиам, Ингрид, Шала, Гидеон. Из них первые два были относительно небольшими и спокойными. К тому же вокруг Виллиама вилось с полдюжины спутников, богатых гидрокарбонатами, аммонитами, азотом, водой – всем, что нужно для высокоразвитой цивилизации, за исключением металлов.
Именно эти спутники и привлекли внимание первых колонистов системы, в которой не нашлось мало-мальски пригодных для обитания планет. Колония на Гиперионе возникла после долгого и упорного труда по созданию искусственного климата. Поэтому многие охотно поселялись на довольно комфортабельных станциях возле спутников газовых планет, и лишь из-за ограниченности площади численность проживавших там едва переваливала за полмиллиона.
«Орн» перешел на дрейфующий режим. Прямо по курсу сверкала яркая точка – газовый гигант Абдул. До него было не меньше 150 миллионов километров; до ближайшей орбитальной станции Камлеопард-Ал – 20 миллионов. Танкер двигался по баллистической траектории, с выключенными двигателями, иногда выстреливая астрономические зонды, чтобы вовремя обнаружить лоовонский крейсер.
Пока данные разведки успокаивали: никаких врагов не обнаружено.
В кают-компании «Орна» Джон Йэхард отвечал на вопросы.
– Да как вы можете ему верить? – кричал Финн Мак Ни. – Он же лоовонский шпион, подосланный, чтобы выведать наши планы. И никто меня в этом не переубедит!
Джон пожал плечами. Он и не собирался оправдываться перед агрессивным молодым эльшитом, поскольку понимал бесполезность этого занятия. Йэхард больше надеялся на Дану Олки, координатора группы. Дана работала в администрации компании «Люфтлайн» и не входила в регулярный состав экипажа танкера. К тому же на сторону Джона сразу встал Элвис Бэй, а затем к нему примкнули капитан, Далила, Берген и Рива Колод. Против Йэхарда выступали Мак Ни, Флинн и Чак.
По отношению к Бэю эта троица держалась подчеркнуто почтительно, как солдаты перед офицером, но в этом послушании не чувствовалось искреннего уважения. Когда их взгляды останавливались на Джоне, он ясно чувствовал идущую от эльшитов волну ненависти.
Остальные члены команды колебались, кому верить.
– Ведь еще на Орнгольме нас предупреждали: здесь лоовонские шпионы кишат повсюду, – говорила Дана, – и они были правы. Но неужели голубокожие могли принести в жертву столько агентов ради успеха одного лазутчика?
– Дура! – уже не сдерживаясь, крикнул Мак Ни. – Да лоовоны всегда плевали на такую мелочь, как чья-то жизнь. Если бы потребовалось, Верховное Бюро отстреляло в сто раз больше и даже не поморщилось.
– Ты так думаешь, потому что сам не ценишь жизнь, особенно чужую. Но я уверена, что даже лоовоны не столь безжалостны к своим, как ты, – парировала Дана.
Джон взглянул на Мак Ни. Определенно у него с Бэем существовали какие-то идеологические различия; видимо, они принадлежали к разным толкам секты эльшитов.
Хокстоун взирал на Мак Ни с опаской. Йэхарду внезапно стало жалко этого слабого человека, против своей воли вовлеченного в водоворот событий, от которых он всегда предпочитал держаться подальше. Никогда бы он не сунул голову в львиную пасть, если бы не подвернулся под руку в недобрый час, когда Элвис Бэй появился на Орнгольме, чтобы потребовать плату за старые долги.
– Чепуха! – решительно сказал Бэй. – Спору нет, лоовоны могут принести в жертву далеко идущим планам сколько угодно рядовых агентов. И все же Мак Ни не прав. Зачем было устраивать бойню, когда я уже попал в лапы Верховного Бюро? Намного проще было устроить мне мыслесканирование и сразу выяснить все необходимое, чем устраивать долгий и неубедительный спектакль с участием провокатора. Нет, для меня ясно – Джон с нами.
– Я предлагаю гипноген, – заявил Мак Ни, – тогда сомнений не останется.
– Не вижу в этом необходимости. К тому же у нас нет времени. Скоро сюда прибудет весь флот сектора, и нам надо подготовиться к переходу.
– Объясните мне, пожалуйста… – начал Йэхард.
– Что? – спросила Дана.
– Почему мы летим к Виллиаму?
– Потому что… – Она неожиданно осеклась.
– Здесь мы в относительной безопасности. А там, как я предупреждал, ждет засада, – сказал Йэхард.
– Но нам необходимо заправиться, – вмешался Хокстоун, – иначе нам не хватит топлива, чтобы уйти из системы. Может, нам повезет и нас не заметят. А иначе нам придется заправляться в лоовонских системах, что равносильно самоубийству.
Бэй вдруг громко расхохотался.
– Ради Бога, капитан, не вводите бедного Джона в заблуждение. Он вполне заслуживает нашего доверия.
– Внимание! – раздался с мостика голос лейтенанта Берген. – Мы засекли вражеские корабли. Десять… нет, одиннадцать тяжелых крейсеров. Идут и идут… Похоже, весь флот сектора движется на Ноканикус.
– Они сохраняют боевой строй, – добавил оператор зондов дальней разведки. – Летят на полной скорости, самые большие уже сконцентрировались около Гипериона, но легкие корабли шныряют повсюду.
Элвис Бэй усмехнулся.
– Нами занялся сам адмирал Бунж. Видимо, он имеет определенные подозрения насчет нашей миссии. Ну что ж, капитан, игра становится интереснее.
Лицо Хокстоуна смертельно побледнело, на лбу выступили крупные капли пота.
– Хорошо, – хрипло проговорил он, – наша миссия продолжается.
Бэй пристально посмотрел на капитана. Элвис явно опасался, что тот может сломаться.
– Мы будем действовать по намеченному плану, – тихо продолжал Хокстоун, – только я требую, чтобы в журнал была внесена запись, что я всячески противодействовал незаконному захвату судна компании «Люфтлайн» и меня заставили повиноваться под страхом смерти.
– «Орн» – ваш корабль, капитащ – любезно улыбнулся Бэй, – и мы многим обязаны вашему мужеству и героизму. Мы, бесспорно, станем защищать тех, кто работает для освобождения человечества.
– Вы все сошли с ума…
– Наверное, вы правы, но другого выбора нет. Наш путь лежит к Виллиаму. Это смелый шаг, но на Земле в старину говорили: «Фортуна сопутствует смелым». Кроме того, не забывайте, «Орн» оснащен двигателями, которые усовершенствованы учеными нашей секты, не так ли, Мак Ни?
– Наши изобретения не подведут. Только бы переход оказался удачным, – буркнул молодой эльшит.
– Объясните же, – взмолился Йэхард, – почему мы до сих пор в системе Ноканикуса? Почему мы должны очертя голову лететь к Виллиаму, когда на хвосте у нас десятки мощных крейсеров?
– Потому что мы обязаны выполнить нашу миссию в самом сердце газового гиганта, причем успеть туда раньше лоовонов, которые догадываются о наших намерениях. Им помог… один предатель с Земли, редкостный мерзавец. Пока мы их опережаем, но это преимущество надо использовать как можно скорее.
– Голубокожие говорили, что один раз вас схватили, но вам удалось бежать, – заметил Джон.
– Лоовоны, как обычно, выдали желаемое за действительное, – заметил Бэй. – Они и впрямь близко подобрались ко мне, но я был вовремя предупрежден.
– Внимание! – закричал лейтенант Вок с мостика. – Поблизости от Эль-Занзилаб корабль. Судя по размерам, тяжелый крейсер. Капитан, он в том же квадрате, что и мы!
Элвис решительно поднялся.
– Спокойно. Мы движемся по баллистической траектории, на небольшой скорости, с выключенными двигателями, а крейсер идет быстро, так что мы для него невидимы. Пока. Стоит ему отстрелить зонд, и нам крышка. Через пять минут после этого «Орн» отправится в свое последнее путешествие.
– А вместе с ним и мы, – пробормотал Хокстоун.
– Как «последнее путешествие»? – изумился Йэхард.
– Джон, вам когда-нибудь приходилось слышать «Гимн Покорителей»?
– Вы имеете в виду: «В глубине океана, где тонут надежды…»
– «Мы оставим его»… Правильно.
– Да, слышал.

Предыдущая страница 10 Следующая страница


11 Кристофер Раули

– А слышали вы тайную версию гимна, версию эльшитов?
Йэхард удивленно взглянул на Элвиса.
– Наш гимн. Он начинается так же, как и тот, который вы знаете: «В глубине океана, где тонут надежды, мы оставим его…», но продолжается так:

На ревущих широтах, в океане безбрежном Мы спрячем его.
«Черный Немо» поможет в холодных глубинах Нам спрятать его.
И уйдем в дальний путь, путь борьбы и тревог.
Но мы вернемся.
Снова свет воссияет и воскреснет наш Бог, Когда мы вернемя».

– «Черный Немо»… – повторил Йэхард.
– Конечно. Наш путь лежит туда, где уже много столетий спрятан боевой корабль Покорителей – «Уинстон Черчилль».
Джон откинулся на спинку кресла, потрясен-но глядя на улыбающегося элышита.
– Господи, – прошептал он. – Мэг опять оказалась права. Права, черт бы ее побрал, права!
Адмирал Бунж шел на Ноканикус. Правительство Гипериона на внеочередном заседании безуспешно пыталось собраться с мыслями, пока наконец министры не начали потихоньку разбегаться, лишая высокое собрание кворума.
Между тем лоовоны были уже повсюду. По коридорам здания военной разведки расхаживали черные мундиры Верховного Бюро. На входе неподвижно застыли, словно каменные статуи, солдаты-киборги, с одинаковыми лицами и костями из сверхпрочного пластика. Никогда Петри не испытывал такого страха, как в тот момент, когда эти дьяволы из специального корпуса ворвались в его заведение. Они двигались с ужасающей быстротой и ловкостью, безжалостные, неуязвимые, не знающие сомнений, полулюди-полумашины с пустыми глазами.
На главном причале орбитального порта величественно стоял огромный флагманский линкор адмирала «Завоеватель». Цепочки черных мундиров проворно оцепляли зеркальную башню, где располагалась военная разведка.
Адмирал Бунж, хмурый, с темно-синим лицом и беспощадным взглядом, вошел в здание военной разведки; по бокам вышагивали два киборга из охраны. Адмирал прошествовал в кабинет Петри и, опершись обеими руками на великолепный стол, с жесткой усмешкой взглянул в глаза командору, задрожавшему от страха.
– Отныне кое-что здесь изменится. Объявляю о введении в системе Ноканикус чрезвычайного военного положения. Верховная власть теперь принадлежит командованию императорского флота. Ты, кажется, не рад этому, командор?

Глава XIV

Пока в кают-компании «Орна» шел перекрестный допрос, космический крейсер «Слава Галактики» заставил состыковаться с собой яхту «Голубь». Через четверть часа Мелисса Балтитьюд предстала перед глазами капитана Ильфейта.
– Нам известен ваш маршрут, – бросил лоовон, – вы заходили на Сунер.
Девушка попыталась совладать с внезапной дрожью, охватившей ее.
– Моя фамилия Балтитьюд, и мой отец владеет крупнейшей газовой компанией в системе. Я не знаю, чем вызвано ваше насилие. Но если я расскажу о нем отцу, уверяю, он будет весьма и весьма недоволен.
Капитан Ильфейт с некоторым интересом взглянул на Мелиссу. Пожалуй, ничего, довольно привлекательна, только немного худа на лоовонский вкус. Сам-то Ильфейт предпочитал женщин с Лоо, но, наверное, среди младших офицеров найдутся желающие поиграть с землянкой.
– Вы, видимо, не знаете, что на Гиперионе введено военное положение. Три часа назад ваш отец был арестован Верховным Бюро и помещен в Зверинец.
Капитан откинулся в кресле, наслаждаясь смятением девушки.
– Я знаю, для чего вы летали на Сунер: вы помогали бежать отъявленным преступникам Мэг Ване и Джону Йэхарду. Ваша вина очевидна, и по законам военного времени я могу судить вас и предать любому наказанию вплоть до смертной казни.
Мелисса, потрясенная, раздавленная, беспомощно смотрела на лоовона. В его круглых золотистых глазах светились злорадство, презрение, насмешка – все, кроме сочувствия. В эту минуту она уже жалела, что не пала в ту ночь возле Старой башни от пули сумасшедшего террориста.

***

На борту «Орна» шли последние приготовления. Экипаж занял места согласно расписанию, элышиты разбирали оружие из небольшого арсенала в грузовом отсеке. Элвис Бэй, сев рядом с Йэхардом, предложил ему великолепного вина из своей фляги. Старик поднял бокал за успех миссии. На коленях у Бэя лежал песочник, неподвижный, с потухшими красными глазами, точь-в-точь зеленый бильярдный шар.
– Заинтересовались нашим Глазастиком? – произнес Элвис, перехватив внимательный взгляд Джона. – Любопытнейшая штука, верно? Как он сам мне объяснил, песочники у древних аборигенов Барафа были чем-то вроде домашних любимцев. Их выращивали как животных, но на самом деле – это роботы.
В памяти Йэхарда всплыл номер Фанни Фары, и Джон, пошарив в кармане, выложил на стол серебряный кубик. Глаза Бэя изумленно округлились.
– А вот еще один великолепный образец вечного вещества, – сказал старый элышит. – Некоторые из их машин создавались из таких же материалов. Тонкие, на вид хрупкие, как солома, но несокрушимые. Другие машины уже проржавели и рассыпались в пыль, и от них не осталось ничего, только повышенное содержание металлических оксидов в почве. – Элвис повертел кубик в руке. – Странная вещь, должно быть, самая любопытная из всех, что мы находили. По сведениям Глазастика, древние использовали какие-то биологические технологии и могли выращивать, словно хлебный колос, удивительные аппараты. Как – пока установить не удалось.
Неожиданно песочник подскочил, и на его поверхности вновь загорелись красные точки.
– След! Да! Древний след! – заклекотал он.
– В чем дело? – изумленно спросил Бэй. Песочник завертелся над столом, и между ним и кубиком проскочила зеленая искра.
– Эй, это мое! – воскликнул Джон, вскочив с места. Он схватил кубик, но тут же с проклятием отдернул руку маленький серебряный предмет оказался обжигающе горячим и стал как будто немного меньше. – Что за чертовщина!
В ответ в его мозгу тихо зазвучала мелодия, легкая, как дуновение ветерка, едва уловимая, но прекрасная.
– След! Ты след! – повторял песочник, порхая над головой Йэхарда.
– Я?
– Кто ты? Ты след!
– Боюсь, я чего-то не понимаю. Что ты имеешь в виду, Глазастик?
– Ты оставляешь след! Сигнал сильный, древний! Откуда ты? Ты – старый хозяин! Да! Только старые хозяева оставляют следы!
Йэхард удивленно повернулся к Бэю.
– Вы понимаете, о чем говорит Глазастик?
– Рискну предположить. Любая мыслительная деятельность оставляет следы. С помощью специальных приспособлений их можно материализовать, как ваш кубик. Глазастик улавливает это непосредственно.
– Когда я дотронулся до него, он оказался горячим, как расплавленный металл. А Фара говорила, будто все ее пузыри абсолютно инертны.
– Но у вас-то не пузырь, а кубик. Видимо, вы обладаете таким же даром, как древние, недоступным нам.
Песочник плясал в воздухе над столом, словно сумасшедший комар.
– Прости, Глазастик, – сказал Элвис, – здесь нет старых хозяев.
Шар вдруг издал протяжный стон:
– Опасность! Мало энергии! – и стрелой полетел к камбузному отсеку, где тихо гудела микроволновая печь. Джон задумчиво посмотрел ему вслед.
– Удивительное существо. Откуда оно у вас? Элвис кашлянул.
– Когда-нибудь я вам расскажу. Это очень долгая история, и произошла она, когда я еще был молод, как вы. При первом же случае я поведаю о своих приключениях; смею заверить, это стоит иного романа.
По кораблю прокатилась трель тревожного сигнала. «Орн» готовился к последнему полету. Йэхард нервно провел рукой по лбу.
– А если мы не найдем «Черчилль»?
– Мы найдем, – уверенно сказал Бэй.
– А если он поврежден?
– У нас останется четыре часа на устранение неполадок. Если мы не успеем, то можем считать себя покойниками, а нашу миссию – проваленной. Но глава Совета Возвращения Покорителей уверял меня, что корабль полностью исправен. «Уинстон Черчилль» находится в режиме консервации; хитроумная система вспомогательных двигателей стабилизирует судно в бешеной атмосфере Виллиама. Топливо они черпают прямо из нее, благо водорода там в избытке.
– Вы упоминали про Черного Немо… Бэй улыбнулся.
– Вопросы, вопросы… Кажется, мне придется отвечать на них до самой смерти. «Черный Немо» – прозвище капитана Виллиама Шреда, командира корабля «Жюль Верн». Именно он открыл газовый гигант и назвал его своим именем. Вы удивлены? И, кажется, не знали этого прежде? Рад вас просветить. И еще «Черный Немо» – мощный стабильный вихрь возле Северного полюса планеты. «Уинстон Черчилль» лежит в самом сердце вихря, там относительно тихо. На границах скорость атмосферных потоков достигает сотен километров в час, однако в так называемом «окне» царит практически полный штиль. «Орн» заранее готовили к миссии. Мак Ни и другие наши техники усовершенствовали двигатели танкера. Все продумано заранее. Корабль на полной скорости войдет в вихрь с таким расчетом, чтобы составляющая силы тяги и направления атмосферных течений выбросила «Орн» прямо в «окно». Самым опасным является момент перехода на «Уинстон Черчилль». Один из переходных шлюзов «Орна» заменен специальной магнитной линией, по которой может двигаться кабина, хоть и небольшая, но достаточная для перевозки нашего экипажа. Когда команда уйдет, автопилот поведет танкер в последний полет. И долг эльшитам будет уплачен.
– Какой долг? – поинтересовался Джон.
– Потомки Покорителей вот уже девятьсот лет в долгу перед нами. Оставив здесь корабль, их предки на спасательных ботах добрались до Джинджера, а оттуда кораблями «NAFAL» – до Гиад; не всем удалось спастись, за ними охотилось Верховное Бюро. И тогда бывшие Покорители обратились к нам за помощью. Их потомков вы уже знаете.
– Это… экипаж «Орна»?..
– Конечно. Тут нет ничего удивительного, наша религия очень древняя и всюду пользовалась уважением. Лоовоны подозревали, что мы укрываем смертельных врагов империи, и Верховное Бюро почти разгромило секту. Расправы избежали единицы, но это были лучшие из лучших. Ценой титанических усилий им удалось возродить организацию, и теперь мы вновь собрали силы для решительного сражения.
– Внимание! – прозвучал из динамиков голос Хокстоуна. – Корабль готов к переходу, всем занять свои места. Ускорение начнется через три минуты.
Йэхард вскочил и бросился к Мэг, чтобы проверить, хорошо ли она пристегнута, и лишь потом уселся в кресло сам. Опять взревели дюзы, и через пять минут снова наступила тишина, возвещающая о совершении перехода.
«Орн» вынырнул из пространственно-временной дыры возле самого Виллиама, словно жирная муха, упавшая в аквариум с голодными форелями. Со всех сторон к танкеру бросились стремительные перехватчики, стремясь вонзить в его длинный корпус огненные иглы ракет. Но «Орн» завершил переход всего в пяти тысячах километрах над бушующей атмосферой газового гиганта. Рискованный маневр удался: перехватчики не смогли подойти достаточно близко, иначе мощности их двигателей не хватило бы, чтоб вырваться из могучих объятий тяготения планеты. «Орн» на бешеной скорости влетел в верхний слой оболочки планеты, и бескрайнее белесое море кипящего газа поглотило жалкую красную точку, как океан поглощает песчинку.
Корабль задрожал, когда его со всех сторон охватили неистовые вихри и смерчи; танкер швыряло словно соломинку. Экраны внешнего обзора ослепли, будто завешенные светлым полотном, за которым бродили бесформенные тени. Чудовищная гравитация придавила Джона к креслу, налила тело свинцовой тяжестью. Ему приходилось бороться за каждый вдох, словно выброшенной на берег рыбе. Двигатели натужно гудели, работая с явной перегрузкой, и лишь бортовой компьютер уверенно вел корабль по намеченному курсу сквозь этот беснующийся ад. «Орн» проникал в «Черный Немо»!

***

Высоко над ними на самой низкой орбите скользил лоовонский легкий крейсер. Капитан
Ральзан стоял навытяжку перед экраном, с которого смотрело хмурое лицо адмирала Бунжа.
– Мы почти поймали их, – докладывал капитан, – наши перехватчики окружили танкер со всех сторон; но, как и следовало ожидать от представителей низшей расы, они предпочли покончить с собой, чем внять голосу разума и признать поражение.
Адмирал угрюмо покачал головой:
– Вы недооцениваете наших врагов. Вряд ли эльшиты явились сюда за смертью. Установите патрулирование всего квадрата, выпустите зонды, узнайте все, что можно.
Экран погас. Капитан Ральзан выругался и подошел к пульту управления. Вскоре из-под серого брюха крейсера брызнули маленькие точки разведывательных спутников и, набирая скорость, понеслись вниз. Через пять минут от них уже поступили первые донесения: в пробах забортного вещества кроме аммиака, метана и гелия оказались остатки отработанного топлива из дюз космического корабля.

***

На борту «Орна» царило напряженное молчание, которое лишь подчеркивал натужный вой двигателей.
– Капитан, – прохрипел с мостика навигатор, с трудом ворочая чугунным языком, – мы поймали устойчивый радарный сигнал. Сигнал запеленгован, и я уже рассчитал местоположение источника.
Из груди у всех вырвался вздох облегчения. Выходит, их труды не напрасны, цель уже близка. «Уинстон Черчилль» на месте!
Внезапно сквозь белую пелену на экранах прорвался ослепительный свет, и «Орн» содрогнулся от удара волны мощного ядерного взрыва.
– Спокойно, – раздался голос Бэя, – никакой опасности нет. Я приказал выбросить за борт атомные фугасы, чтоб ввести в заблуждение лоовонов. Пусть думают, будто мы погибли в нижних слоях атмосферы.
Джон с уважением взглянул на старика. Неудивительно, что голубокожие считают его опаснейшим преступником в Галактике.
– Мистер Йэхард, – продолжал Элвис, чуть задыхаясь, но тем не менее четко и ясно, – когда мы перейдем на «Черчилль», вы займете место в двигательном отсеке. Вы имели несчастье подстрелить Мак Ни и Райли, наших бортинженеров, а они потратили немало времени на изучение устройства корабля. Вы вывели их из строя и теперь извольте загладить свою ошибку и помочь им. Предупреждаю, вам придется нелегко: там сотни кнопок, рычагов, переключателей и никаких компьютеров.
– Но почему? – с трудом ворочая языком, проговорил Джон.
– Покорители были ярыми пангуманистами и твердо верили в неограниченные способности человека. Они считали, что машины мешают людям развивать себя, и старались обходиться без них где только возможно. Покорителям нельзя отказать в уме, но благодаря их ошибкам мы попали под власть голубокожих.
– Лоовоны рано или поздно все равно бы нашли нас.
– Согласен, но если бы у нас тогда имелись сотни кораблей вроде «Уинстона Черчилля», мы бы отстояли свою свободу. Ведь империя Лоо – колосс на глиняных ногах, ее постоянно подрывают изнутри конфликты между кланами Сейфанов. Мы могли стать победителями, а стали побежденными.
Элвис умолк, утомленный столь долгой речью. Джон повернул потяжелевшую голову к экранам и стал смотреть на потоки газов, несущихся за бортом со скоростью семьсот километров в час. Вокруг неистовствовала неукротимая стихия Виллиама, вихри метались и сталкивались, пожирая друг друга, раздирая в клочья гигантские черные тучи. Внезапно на мониторы словно легла тень, белесый фон сменился серыми сумерками. Корабль вошел в мертвую зону.
– Капитан, запущена программа причаливания, – раздалось из динамика внутренней связи.
Скорость резко уменьшилась; «Орн» медленно плыл вдоль борта громадного корпуса космического корабля, повинуясь уверенным командам электронного мозга. Здесь, в самом сердце чудовищного водоворота, давление достигло полутора тонн на квадратный дюйм. Вилл нам все сильнее и сильнее сжимал танкер в своих могучих объятиях. На мостике шла лихорадочная подготовка к стыковке.
– Капитан, вроде бы все в порядке. Причальный узел исправен.
– Хорошо, дайте команду на переходный коридор. Лейтенант Берген, вы проверяли его перед полетом?
– Так точно, проверяла. Дефектов не обнаружила.
«Орн» вздрогнул от легкого толчка и застыл на месте.
– Капитан, мы пристыковались.
– Я понял. Открыть переходную трубу.
– Слушаюсь. Труба открыта, сэр.
В ту же секунду в каюту ворвался рев шторма, бушевавшего за бортом, яростный, неистовый, грозный, словно планета гневалась на букашек, дерзнувших проникнуть в ее сердце. Джон невольно содрогнулся; прожив девять лет в городе, он успел забыть, что такое плохая погода, а столь страшной бури еще не приходилось видеть вблизи человеку. От чудовищного рева корпус «Орна» мелко вибрировал, будто готовясь развалиться на части.
– Соединение завершено! – прокричала с мостика Берген, силясь заглушить шум урагана. – Переходник открыт. По приборам, атмосфера на «Черчилле» вполне пригодна для дыхания, но там дьявольски холодно.
– Спасибо, лейтенант, – ответил Хокстоун. – Придется потерпеть. Переход начинаем немедленно. В хвостовой части танкера нарушена обшивка, и если мы не уберемся отсюда через десять минут, мы окажемся в тепленьком местечке, где температура примерно полтораста градусов ниже нуля, а атмосфера состоит из метана и аммиака.
Едва справляясь с собственным телом, налившимся более чем двойной тяжестью, люди медленно выползали из противоперегрузочных кресел. В каюте резко похолодало, в воздухе чувствовался сильный запах нашатыря.
Йэхард с помощью Бэя, Чака и Мак Ни перенес спящую Мэг в небольшую кабинку, где уже собрались остальные члены экипажа. Загудели электромоторы, металлическая коробка, набитая людьми, начала двигаться по трубе, соединявшей два корабля.
На них, как лавина, обрушился неистовый вой стихии, отделенной всего несколькими сантиметрами пластика и стали. Когда они наконец достигли «Уинстона Черчилля», Джону показалось, что прошла вечность, хотя на самом деле миновало десять секунд.
Скучившись во внешнем тамбуре, в котором ледяной воздух обжигал легкие, будто кипяток, измученные беглецы с «Орна» терпеливо ждали, пока не открылась переборка во внутреннем отсеке, а потом, еле передвигая ноги, вошли в огромный зал, тускло освещенный красными лампочками. Здесь тоже было холодно, хотя и не так, как в переднем шлюзе. Во всяком случае, дышалось намного легче.
Загорелись яркие светильники, расположенные на сводчатом потолке, и Йэхард с удивлением обнаружил, что зал полон странными автоматами, неподвижно застывшими у стен. Сразу чувствовалось: Покорители даже не пытались создать хоть какое-то подобие уюта или комфорта. Все подчинялось строгой целесообразности.
Последними из шлюза вышли Бэй, Хокстоун и лейтенант Берген с планом корабля в планшете. За ними бесшумно захлопнулась герметическая переборка. Берген вместе с Джоном пошли в медицинский отсек и уложили Мэг на госпитальную койку. Потом Берген отправилась обратно, в распоряжение Элвиса, объяснив Йэхарду, как ему добраться до своего поста.
Двигательный отсек оказался грандиозным сферическим помещением длиной не меньше полумили. Место Джона было у контрольного поста, расположенного на платформе под самым потолком. Почти все свободное место там занимали мониторы и необозримые поля индикаторов, рычагов, кнопок, клавиш, давно исчезнувших на обычных кораблях. Решетчатые стены оплетала густая паутина разноцветных кабелей и проводов.
Финн Мак Ни и молодой эльшит Чак уже ждали Джона. Мак Ни начал давать ему указания, почти не скрывая неприязни и ограничиваясь лишь самыми короткими распоряжениями.
Оказалось, панели управления на правой стороне отвечают за один двигатель, а на левой – за другой. Перемычка между ними контролировала ремонтные и аварийные системы, а также обеспечивала связь отсека с командным постом. Вдобавок на ней крепился пульт управления маневровыми двигателями, включавшимися при причаливании и отчаливании со станции.
Джон занял место у левого ряда, Мак Ни – у правого, Чак расположился посередине. Подчиняясь командам элыиитов, Йэхард передвигал непослушные руки, и под его пальцами оживали, начинали весело перемигиваться индикаторы.
– Передвинь красный рычаг номер семь в позицию П, – приказал Мак Ни.
Джон повиновался; сразу же где-то внизу возникло низкое мощное гудение.
– Двигатели заработали! – воскликнул Йэхард.
– Да, молодой человек, Покорители нас не подвели, да и вы тоже. А мы тем временем успели наладить внутреннюю связь, – послышался из небольшого черного динамика голос Бэя.
– Внимание, проверка маневровых дюз, – проговорил Чак.
К гудению добавилось яростное рычание и треск взрывов.
– Отлично, – заметил Мак Ни, – кажется, дюзы выжимают полную мощность.
На панели Джона неожиданно вспыхнула красная лампа.
– Черт! – с досадой произнес Чак. – Вектор тяги левого двигателя отклонился.
– На сколько?
– На одну-две десятых градуса.
– Это опасно?
– Трудно сказать. Мы же так толком и не изучили «Черчилль», а ему, не забывай, давно стукнуло девятьсот лет. Откуда я могу знать, какие штуки может выкинуть лоханка, разменявшая почти десять веков. Пожалуй, придется запустить диагностическую программу.
– Хорошие новости, ребята, – заявил динамик голосом Хокстоуна. – Берген говорит, что центральный компьютер в полном порядке, а по словам Даны, через час у нас будет теплый воздух.
– Маневровые двигатели полностью исправны, – сообщил Мак Ни. – Мы можем стартовать в любую минуту. Баки полны; видимо, корабль и впрямь постоянно черпал топливо вокруг себя.
– Прекрасно. Похоже, пора преподнести лоовонам небольшой сюрприз, – отозвался капитан. – Всем занять свои места. Скоро «Орн» отправится в последний путь, а мы пойдем за ним.
Дюзы огромных двигателей изрыгнули пламя, с легкостью набирая тысячи тонн тяги. Громадный корабль вздрогнул, повернулся и, опираясь на четыре огненных столба, стал медленно подниматься туда, где на высоте пяти тысяч километров тускло мерцало окно «Черного Немо».

Глава XV

– Адмирал, сигнала больше нет.
Бунж расхаживал по своей каюте, как тигр в клетке. Черт возьми, что это за вспышка только что была в самом сердце гигантского вихря возле Северного полюса? Намного сильнее, чем ядерные фугасы, которые взорвал проклятый эльшит, надеясь их обмануть. Внешне похоже на работу корабельных дюз, но слишком большая мощность; такую не разовьет не только «Орн», но и, пожалуй, его «Завоеватель».
На глазах Бунжа один из перехватчиков, увлекшись погоней, подошел слишком близко к планете и, захваченный могучим тяготением, рухнул вниз. Он погиб так же, как, вероятно, погиб «Орн».
Почему эльшиты пошли на самоубийство? Может, увидев флот, блокировавший все вокруг, беглецы поняли, что их миссия потерпела крах? Или предпочли смерть плену? Или…
Нет, это невозможно! Неужели он, адмирал Бунж из рода Красных Сейфанов, да и весь штаб флота ошибались? Неужели правы были Голубые Сейфаны, когда призывали не относиться пренебрежительно к романтическим мифам людей? Если эльшиты пошли на самоубийство, то зачем им устраивать спектакль с ядерными фугасами?
Все с безжалостной неопровержимостью указывало на единственно возможный вывод, и адмирал почувствовал, как кровь стынет у него в жилах.
Если здесь в самом деле покоится последний корабль Покорителей, то надо готовиться к бою. Его надо захватить или уничтожить любой ценой.
Потеря звездолетов пришельцев с Земли до сих пор лежит несмываемым пятном позора на флоте Лоо. Их уникальные двигатели могли использовать антигравитационный эффект и таким образом развивали достаточную мощь, чтобы вывести судно из поля тяготения относительно небольшого газового гиганта вроде Виллиама. Сражаться с ним будет нелегко, перехватчикам мешала маневрировать огромная гравитация планеты, от них толку ждать не приходилось. Остается надеяться на постоянное патрулирование и на лазерные пушки крейсеров. А пока лучше потребовать с Джинджера десяток мощных тягачей. Они могут понадобиться после боя.
Снова в глубине белесого океана полыхнула мощная вспышка. Должно быть, корабль Покорителей огромен. И как только удается сдвинуть с места этого монстра в сильнейшем гравитационном поле?
Адмирал лихорадочно кусал губы. На весах лежала его судьба. Одно из двух: или лавры величайшего полководца за последние девятьсот лет, или публичное Искупление перед троном императора. В случае неудачи, Бунж не сомневался, вместе с ним казнят и всех высших офицеров флота, находившихся в его подчинении.

Предыдущая страница 11 Следующая страница


Звездный молот 12

– Адмирал, сигнал снова обнаружен. Квадрат «три-четыре», его мощность быстро растет.
Бунж глубоко вздохнул. Наконец-то, они приближаются! Под пеленой рвущихся в клочья метановых облаков все ярче разгоралось световое пятно.
– Орудия к бою! – скомандовал адмирал внезапно охрипшим голосом. О Золотой Лоо, только бы удалось!
Бунж не догадывался, какую ловушку поставил ему старый опытный эльшит. Вспышка принадлежала двигателям «Орна», который, с трудом преодолевая тяготение, медленно поднимался вверх, повинуясь заложенной в бортовой компьютер программе. Натужно ревели дюзы, борясь с могучей гравитацией. В верхних слоях атмосферы электронный мозг корабля приказал начать переход. Взвыли двигатели, созданные лоовонскими инженерами, и танкер рванулся в приоткрывшуюся дыру пространственно-временного континиума. Но слишком велика оказалась сила притяжения гигантской планеты, слишком мала мощность корабельных двигателей, чтобы вырваться из чудовищного капкана Виллиама. Переход не удался, гравитационная ловушка захлопнулась: сотни миллиардов атомов мгновенно превратились в энергию.
Адмирал Бунж невольно отпрянул от экрана. Словно новое солнце родилось в бушующем океане метана и гелия. На сотни километров разлилось море огня, в пелене облаков на миг образовался гигантский разрыв, и в следующую секунду его опять закрыли бешено вертящиеся вихри. В командном пункте все офицеры застыли как зачарованные, не отводя глаз, наблюдая зрелище грандиозной катастрофы. Бунж глубоко вздохнул, стараясь сбросить с себя груз чудовищного напряжения последних минут. Итак, у них ничего не получилось. Наверно, даже кораблям Покорителей не дано победить притяжение газового гиганта. Легкая, мгновенная смерть…
– Адмирал! – раздался позади испуганный голос одного из адъютантов. – Смотрите, там… О Господи, что это?
В том самом месте, где только что погиб «Орн», быстро росло черное круглое пятно – верный признак совершающегося перехода.
– О души великих Сейфанов… – прошептал кто-то.
– Огонь! – выкрикнул Бунж. – Огонь, болваны, они сейчас уйдут…
Но было поздно: дрожащий черный пузырь лопнул, разорванный на клочки могучим гравитационным полем, и по белесой поверхности атмосферы вновь неслись темные облака.
В командном пункте повисло напряженное молчание. Адмирал, смертельно побледнев, не отрываясь смотрел на экран.
– Немедленно рассчитайте мне вектор перехода, – проговорил он наконец. – Куда эти ублюдки могли скрыться?
Заложив руки за спину, Бунж снова начал расхаживать взад-вперед, бросая угрюмые взгляды на мониторы внутренней связи. Сомнений нет, беглецы ушли с Виллиама. Но сильное тяготение не позволит им совершить большой переход. Имея в распоряжении координаты начального пункта, навигаторы вычислят вектор с точностью до десяти градусов. В погоню за эльшитами бросится весь флот, и тогда им не удастся так легко уйти.
– Сколько систем находится в радиусе тридцати световых лет отсюда? – обратился Бунж к адъютанту.
– Сто семьдесят четыре, адмирал, – последовал ответ.
Через несколько минут армада флота уже покидала систему Ноканикуса.

***

Из своего убежища, вырубленного в скале, Улин Сенгрон смотрел, как ослепительно яркое светило склоняется к горизонту. Даже теперь, в час заката, можно было наблюдать его лишь сквозь толстое затемненное стекло.
На Болгол опускались горячие, малиновые сумерки. Кое-где среди гор Ферники уже начинали перемигиваться огоньки. Там, где пересекались каньоны, разгоралось мягкое светло-розовое зарево.
Квист оживал. В гаражах заводили свою песню моторы, задорно перекликались клаксоны вездеходов. По пыльной дороге уже ползла вереница автомобилей, несущих очередных искателей приключений к призрачным богатствам и реальным опасностям Улайта, Северной пристани и Могильников. По традиции, организаторы экспедиции накануне отправления устраивали пышные банкеты, и во всех кабачках и барах шел пир горой. Содержатель клуба «Закат» приготовил своим гостям сюрприз, достав откуда-то целую цистерну настоящего виски вместо отвратительной водки местного производства. Суровые, закаленные авантюристы веселились как дети, не думая, что едва ли один из пяти вернется назад к этой дряхлой стойке. Над веселящимся городом опускалась долгая полярная ночь.
Вот уже несколько часов Сенгрон с тревогой и надеждой смотрел в окно на садящееся солнце и на облака пыли, взбиваемые колесами бесчисленных караванов. За Ферникой находился небольшой аэропорт, на который челноки частной компании дважды в день вываливали пассажиров и грузы, привезенные из космопорта на орбите. Но среди новоприбывших не было тех, кого так долго ждал человек с половиной головы.
В комнату неторопливо вошел один из помощников Сенгрона.
– Мы получим машины через пять часов, Улин. Через шесть уже можно отправляться.
– Хорошо, Ник. Нам надо поскорее убираться: сегодня приземлились уже два челнока с солдатами. Лоовоны явно готовятся к решительному удару. От нас зависит, успеют ли они его нанести.

***

На экране тускло мерцал свет маленькой звезды – красного карлика.
– Где мы? – спросил Джон.
– В укромном местечке, – отозвался Бэй. – Оно даже не обозначено на некоторых картах. Отсюда до ближайшей системы не менее восьми световых лет.
– Если честно, это ни о чем мне не говорит.
– От Ноканикуса нас отделяет примерно двадцать пять световых лет. Мы совершили большой прыжок.
В каюту просунулась голова Даны.
– Вы здесь, Йэхард? Пойдемте, нам нужно проверить генераторы.
Во всех отсеках огромного корабля царила тишина. Джон и Дана проезжали на служебном каре мимо бесконечных кают и складов в лабиринте темных коридоров.
– Просто жутко становится, – поежился Йэхард. – Удивительно, зачем понадобилось строить такую громадину?
– Покорители хотели создать корабль, который сразу мог перевезти большую партию колонистов, – ответила Дана.
Наконец они добрались до спирального кабеля, который опутывал генератор словно чудовищная змея. Джон и Дана Олки двинулись вдоль него, отыскивая на его могучем теле повреждения, вызванные электромагнитным полем небывалой мощности. Громадный энергетический всплеск в результате гибели «Орна» изменил состояние материи и помог «Черчиллю» уйти в гиперпространство, однако это не могло не сказаться пагубно на некоторых агрегатах корабля.
Йэхарду и Дане приходилось работать в узеньком коридорчике, где едва могли разойтись два человека, согнувшись в три погибели под низким потолком. Предстояло проверить тысячи соединений и целые мили проводки.
Через каждый километр на кабель крепилась выводная коробка, через которую к кабелю подсоединялись десятки других проводов. Коробка крепилась к кронштейну фигурным болтом. Джон ослаблял крепление и поднимал крышку, а Олки выискивала повреждения. Дана рассказывала об Орнгольме, планете в далекой системе Асдалай, и о старых долгах Покорителей.
– Прошло без малого тысяча лет, мистер Йэхард. Теперь уже не все помнят, сколь многим наши предки обязаны эльшитам. Поэтому некоторые из экипажа «Орна» без должного уважения относятся к Бэю. Им невдомек, что без таких, как он, Покорители угодили бы в лапы Верховного Бюро, а лоовоны завладели бы их звездолетами. Кстати, голубокожие до сих пор не открыли секрет наших двигателей.
Джон презрительно фыркнул.
– Наука Лоо давно уже впала в застой. Только постоянные вливания свежих идей наших ученых, которых они используют, поддерживают хоть какой-то прогресс.
– Правильно, мистер Йэхард. Тем важнее успех нашей миссии.
– Олки, объясните, пожалуйста, какова же конечная цель экспедиции?
– Простите, но я не могу об этом говорить. Только Элвис расскажет вам все, если, конечно, сам захочет. Если честно, то я сама многого не знаю, как и другие члены команды «Орна», включая и молодых эльшитов. Бэй умеет хранить секреты.
Йэхард усмехнулся. Такое умение становилось суровой необходимостью, когда противником выступало вездесущее Верховное Бюро.
– Еще один вопрос, Олки. Помогите мне разобраться, кто здесь является эльшитом, а кто нет. Видимо, к секте принадлежат Мак Ни, Флинн и Чак?
– Да, верно. Кстати, должна вас предупредить. Финн Мак Ни затаил на вас злобу. У него тяжелый характер, мне сложно с ним работать.
– Почему?
– Эльшиты вообще ненавидят женщин. Мак Ни и Чак вовсе являются любовниками. Многие эльшиты склонны к гомосексуализму. Ничего не поделаешь, таковы каноны религии.
– А Бэй?
– О, Бэй другое дело, – рассмеялась Дана, – но не забывайте, он же с Земли. Даже на Орнгольме Земля кажется страшно далекой, а здесь она превращается просто в некую сказку, символ. От Асдалая до Солнца больше семидесяти световых лет. Но с таким кораблем, как «Черчилль», мы покроем это расстояние в два перехода.
– Наверное, эльшиты с Земли не похожи на здешних?
– Если они такие же, как Бэй, то наши ребята отличаются от них, как небо от земли. Элвис более чем благосклонно относится к женщинам. Увидите, пока мы будем лететь, он успеет переспать со всеми – с Ривой Колод, с Далилой Берген и со мной.
Джон весело расхохотался, и в длинном коридоре гулкое эхо долго повторяло его смех.
Разговаривая, перебрасываясь шутками, Йэхард и Дана ползли вдоль бесконечного кабеля. Новая коробка, выхваченная из темноты лучами фонариков, новый фигурный болт. Пройдено уже три четверти пути. Болт не поддавался. Джон покрепче ухватился за ключ и навалился на него всем телом – никакого результата. Утирая пот, заливавший глаза, Йэхард прислонился к стене.
С необычайной силой сверху на него обрушилась лавина жгучей ненависти, и в тот же миг в тишине послышался тихий скрип металла по металлу. Джон бросился к Дане, сбил ее с ног, а секунду спустя раздался резкий хлопок, и гаечный ключ, словно пуля, просвистел над головами и со страшной силой врезался в стену. От удара в стороны брызнули красные искры. Йэхард встал, подобрал с пола погнутый инструмент и задумчиво потер подбородок.
Лицо Даны было смертельно бледным.
– Господи! Вы чуть не погибли. Нельзя поступать так неосторожно.
– Неосторожно? – улыбнулся Джон. – Ну нет, Олки, ты не права.
Адмирал Бунж стоял навытяжку, подняв подбородок, не сводя глаз с перекошенного злобой лица Моргуза из рода Голубых Сейфанов.
– Вы воистину заслуживаете награды, Бунж: я прикажу жечь ваш половой орган медленным током, пока от него не останется кучка золы. Будьте уверены, что вместе с вами Искупление примут ваши старшие офицеры, члены вашей семьи и родственники.
– Ваши сиятельства, мне поставили совершенно невыполнимую задачу.
– Невыполнимую? – на губах Моргуза показалась пена. – Ах ты дурак, тварь, ничтожество! Перед смертью ты у меня отведаешь и горячих углей, и морозильную камеру… Но прежде я прикажу изрезать твоих детей на куски у тебя на глазах.
Тело Моргуза дергалось и конвульсивно содрогалось на госпитальной постели. Адмирал стоял, стараясь примириться с судьбой. Это было трудно, чертовски трудно.

Глава XVI

Окончив ремонт, члены экипажа собрались на совет в огромной столовой. Молодые эльшиты даже не смотрели в сторону Джона, но от них исходила столь сильная волна ненависти, что Йэхард не сомневался: именно они пытались убить его. Джон с трудом уговорил Дану хранить молчание об инциденте, поскольку не хотел обвинять без неопровержимых доказательств, однако про себя решил постоянно держаться настороже. Если эльшиты устроят новое покушение, ему придется нанести ответный удар.
Элвис Бэй поднял руку, призывая всех к молчанию.
– Друзья мои, близится заключительный этап нашего путешествия. Скоро вы узнаете, к чему стремились мы долгие годы, не жалея ни сил, ни жизни.
По собравшимся прошел ропот, перешептывания.
– Когда мы приблизимся к той планете, – продолжил Бэй, – мы покинем «Уинстон Черчилль» и переведем его на вытянутую орбиту, где его никто не обнаружит. Если нам будет сопутствовать удача в нашей миссии, корабль нам больше не понадобится.
– Лучше уж оставьте звездолет мне, – горько усмехнулся Хокстоун, – я же теперь капитан без корабля.
– Дорогой мой, – произнес Бэй, – поверьте, мы все глубоко переживаем гибель «Орна». Когда мы победим, на Асдалае будут строить танкеры с двигателями Покорителей, и клянусь, я приложу все силы, чтоб под ваше командование передали первый из таких красавцев, который, конечно, назовут «Орн».
Хокстоун скептически покачал головой:
– Вы сами не верите в то, что говорите. Да и что вы можете знать про эти двигатели? А вдруг они взорвутся при очередном переходе? Честно говоря, я все больше и больше сомневаюсь в вашей безумной затее, ради которой вы готовы поставить на карту наши жизни.
– С прискорбием слышу от вас, капитан, эти слова. Но иного выбора нам не дано. Моя, как вы выразились, затея, безумная или нет, одобрена Верховным Советом эльшитов.
– А по-моему, выбор есть, – сказал Хокстоун. – Мы взорвем корабль и на спасательной лодке доберемся до ближайшей обитаемой системы.
– До нее не меньше восьми световых лет. Путешествие растянется на долгие годы.
– Ничего. По крайней мере, мы останемся в живых.
– Допустим, так. Но кто согласится провести двадцать лет на маленьком корабле, погруженный в капсулу с жидким гелием?
Никто не произнес ни слова. Хокстоун подавленно опустил глаза.
– Приятно видеть такое единодушие. Итак, мы доберемся до нужной системы все вместе, переведем звездолет на дальнюю орбиту, а сами, все вместе, высадимся на спасательной лодке на одной из планет. Дальше желающие могут поступать по своему усмотрению. Со мной пойдут только добровольцы.
– Если бы меня спросили, – тихо проговорила Берген, – повторяю, если бы меня спросили, я бы ответила, что мне глубоко наплевать на догмы какой бы то ни было религии и я хочу вернуться на Орнгольм, чем скорее, тем лучше. Мы и так слишком долго искушали судьбу.
– Нет! – пылко воскликнула Дана. – Мы должны заплатить долги наших предков. Я счастлива, что этот жребий выпал мне. Да, счастлива! Орнгольм без малого тысячу лет жил с бременем морального долга на сердце. Неужели вы останетесь глухи к голосу чести? Согласна, путь наш будет труден и опасен, но тем лучше для нас, мы получим шанс показать себя достойными славы предков.
Далила Берген отвернулась и промолчала.
Собрание подошло к концу. Джон подошел к автомату раздачи еды и нажал синюю клавишу. Система, включенная впервые за тысячу лет, загудела и выдала ему порцию сушеных бананов, яичницу из концентрированного порошка и картофельное пюре. Йэхард обреченно вздохнул и отправился со своей порцией к ближайшему столику. К нему вскоре присоединилась Дана.
– Я хочу у вас спросить, Джон, – проговорила она, потупив взгляд, – что вы собираетесь делать, когда мы доберемся до той планеты?
– Еще не знаю точно, Олки. Мне нужно поместить Мэг в хороший госпиталь. Ей потребуется долгий отдых. Ну а я хотел бы пойти с Бэем до конца.
– Тогда мы пойдем вместе, – просияла Дана. – Я тоже хочу выплатить долг предков до последнего.
– Наслаждаетесь кухней Покорителей? – послышался сзади веселый голос Бэя. Старый эльшит потрепал Джона по плечу и уселся рядом. Перед ним на стол мягко опустился песочник, погасив свои красные глаза. Йэхард с любопытством посмотрел на зеленый шар, который продолжал вызывать у него живейший интерес.
– Он отдыхает, – пояснил Элвис, перехватив взгляд Джона, – запасается впрок энергией. Я помню, вы хотели побольше узнать про нашего маленького друга.
– Я и сейчас очень хочу. Никогда прежде не встречал столь любопытных существ, даже не слышал ничего подобного.
– Если он действительно существо. Лично я считаю его роботом, да Глазастик и сам так говорит. Правда, я не сумел добиться от него толковых объяснений, как он появился на свет. – Бэй извлек из кармана серебряную фляжку и плеснул немного желтоватой жидкости в стакан Йэхарда. – Попробуйте вот это, Джон. Ручаюсь, вы никогда не пили настоящее виски «Кобра» с Земли.
Йэхард взял стакан и задумчиво повертел в руках. Тем временем Дана поднялась из-за стола, попрощалась и вышла.
– Расскажите мне о Земле, – попросил он.
Лицо Элвиса омрачилось.
– Я бы не стал говорить о своей родной планете, – проговорил старый эльшит, – если бы не верил в ее возрождение. Но в наших силах вернуть Земле жизнь. Это и является в конечном итоге моей целью.
– Не понимаю, – недоуменно сказал Джон, – разве колыбель человечества мертва?
– Почти. Она уже не похожа на прекрасный зелено-голубой мир, какой нам оставили предки. Биосфера деградировала до крайней степени. Но мы, – в его голосе зазвучало воодушевление, – но мы восстановим ее, родину нашей цивилизации. Земля вновь станет цветущим садом. Мы вольем свежую кровь в иссохшие жилы и вернем Земле красоту и молодость.
– Скажите, – внезапно спросил Джон, – где на Земле вы родились?
– Родился? – Бэй удивленно взглянул на Йэхарда. – Почему вы хотите это знать?
– Я выполняю свое задание. Военная разведка сообщила о вас очень много. Теперь я могу получить ответ на любой вопрос и хочу воспользоваться случаем.
Элвис улыбнулся.
– О вас говорили как об одном из лучших агентов.
– По части выслеживания?
– И во всем остальном.
– Такова была моя работа. Меня усиленно обучали, но эта не значит, что она мне нравилась.
– Да, – кивнул Бэй, – я понимаю.
– Но давдйте продолжим разговор. Где же вы родились?
– Настойчивости вам не занимать. Придется удовлетворить ваше любопытство. Я родился на территории Южной Америки. Но большую часть жизни провел в так называемом куполе, в Северной Америке. Это место почти невозможно описать. Попытайтесь вообразить – сорок миллионов телеэкранов и мертвый океан. Население голодает, за исключением правящей верхушки, которая живет за счет других. Периодически в народе вспыхивают восстания, которые подавляются войсками. Как видите, нынешняя Земля – не самое лучшее место.
– Мать рассказывала мне, будто мой предок Бенджамен Йэхард происходил из города Эрст-рип V. Вы знаете такой?
– Старая колония Южного полюса. Я ее знаю, но никогда на том континенте не был. В прежнее время он назывался Антарктида и его целиком покрывали льды. Бескрайние поля сверкающего снега и льда, ни одного города! По берегам его жили стаи удивительных птиц, в океане плавали огромные киты. А потом китов перебили эти варвары японцы, а другие животные вымерли, когда стаял ледяной панцирь. Теперь там то же, что и на остальных материках, – ветер, пустыни и поселки под куполом.
– Как же вы собираетесь восстановить Землю?
– Прежде всего необходимо переселить туда побольше людей, чему сейчас всячески препятствуют лоовоны. Затем мы вернем животных, которые были вывезены на другие планеты, засеем почву и сохранившиеся водоемы растениями. Мы заслонимся от Солнца орбитальными дефлекторами, планета остынет, и вода, находящаяся в воздухе в виде пара, дождем прольется на иссушенную пустыню. Тогда мы сможем высадить любые деревья, траву, и в атмосфере убавится углекислоты и прибавится кислорода. Вновь восстановится нарушенный природный баланс.
– А почему лоовоны препятствуют переселению?
– Потому что их устраивает заброшенная, умирающая Земля. Восстановление родового гнезда сразу поднимет дух человечества и, чего доброго, еще подвигнет на борьбу со своими поработителями.
Йэхард нахмурился и потер подбородок.
– Да, я понимаю, о чем вы думаете, – кивнул Бэй, – для осуществления наших планов потребуется много времени и сил, но я уверен, мы добьемся своего. Лоовонское ярмо будет сломано, и колыбель цивилизации людей опять расцветет.
Джон забарабанил пальцами по столу.
– Еще я хочу знать, – тихо сказал он, – поможет ли нам та, другая раса?
Элвис откинулся назад, с величайшим удивлением глядя на Йэхарда.
– Откуда вы о ней знаете?
– Мэг рассчитала на компьютере, что лоовоны вошли в соприкосновение с еще более могущественной, чем они, космической расой.
– Вы и ваша Мэг и впрямь стоите вдвоем целого Верховного Бюро, – сказал Элвис Бэй. – Вы сделали удивительно тонкие выводы, если учесть, как мало вы знали с самого начала. – Секунду-другую он испытующе смотрел на Йэхарда, а потом продолжил, понизив голос почти до шепота:
– Космическая раса, которую боятся лоовоны, действительно существует. За последнюю тысячу лет голубокожие дважды уничтожали целые планеты, выжгли там все живое ядерными взрывами.
– Но зачем?
– Там находились небольшие поселения этой расы. В одном случае поблизости оказалась маленькая колония людей, из которой нам и успели сообщить о случившемся.
– Зачем? – повторил Джон. Бэй воодушевился.
– Лоовоны боятся этого загадочного древнего разума, боятся настолько, что сожгли целые планеты, на которых обнаружили его следы.
– А вы хотите его использовать?
– Ради Бога, Джон, не надо об этом! – вдруг вскричал Бэй со слезами в голосе. – Перестаньте, прошу вас.
– Простите, – потрясение пробормотал Йэхард, – я не хотел…
Он никак не мог понять, какую рану в душе старого эльшита неосторожно затронул своим вопросом. Между тем Элвис уже взял себя в руки.
– Нет, мы не будем искать эту форму разумной жизни, и, надеюсь, она тоже нас не найдет… Хотя вы все-таки правы, друг мой. Мы действительно ищем древнюю исчезнувшую расу, и успех наших поисков будет означать конец лоовонской тирании. Мы отправляемся за наследием этого таинственного мира, который был уже велик и могуществен, когда по дну морей Земли ползали примитивные моллюски. Его обитатели спасли нас задолго до того, как мы появились на свет; спасли дорогой ценой, пожертвовав собственной цивилизацией.
– Но кто они?
– К сожалению, я не могу точно вам сказать, их язык не приспособлен для человеческого горла речевой аппарат древних настолько же превосходил наш, насколько мы превосходим, скажем, собак или кошек. Если бы я произнес вам, как они сами себя называют, вы, чего доброго, подумали, будто я говорю по-китайски.
– Что вы знаете о них?
– Внешне древние представляли собой своеобразных большеголовых амфибий с мягкой влажной кожей. Их цивилизация достигла высокого уровня культуры, как материальной, так и духовной. Интеллект древних был удивительно развит, они могли создавать не только совершенные машины, но и непревзойденные произведения искусства. Как я жалею, что не владею их языком в достаточной степени и не могу оценить их красоту! Эта прекрасная, мудрая цивилизация исчезла из Галактики миллионы и миллионы лет назад, но лишь благодаря им мы теперь существуем на свете.
– Почему вы так думаете?
– Потому что они остановили вэнгов.
– Кого?
– Мне очень трудно перевести термины древних. Они называли своих врагов «сверхпаразитическими червями», если приблизительно перевести смысл расшифрованной мною надписи на наш язык. Лоовоны также уничтожали те планеты, где обнаруживали следы деятельности разумных варваров вэнгов.
– Но если древние остановили их…
– Да, остановили, надломили их мощь, но не смогли полностью уничтожить. Вэнги необычайно гибкая жизненная форма, способная существовать в самых разных обличиях и видах. Ничтожная горсточка их сумела спастись и рассеялась по Галактике подобно чудовищной инфекции, которая уже дважды выплывала из глубины времен словно вековое проклятье. И ее пришлось уничтожить вместе с планетами.
– Ужасно… – прошептал Джон.

Предыдущая страница 12 Следующая страница


13 Кристофер Раули

– Да, ужасно, хотя и не так, как тирания голубокожих.
– А что случилось с древними?
– Сейчас трудно сказать, – вздохнул Бэй. – Имеющиеся у нас факты неполны и разрозненны. К тому же самые ценные археологические находки находятся в руках лоовонов. Насколько я успел понять, древние весьма преуспевали в астрономии, но космическая техника у них хромала. Они тем не менее посылали космические зонды в отдаленнейшие уголки Галактики, хотя так и не смогли открыть сверхсветовой способ передвижения и нуль-переход. Впрочем, древние и не нуждались в сверхсветовых звездолетах. Их великолепные телескопы, с расстоянием между линзами в миллионы километров, вбирали в себя все участки Галактики. Однажды на отдаленнейших планетах они обнаружили странную форму жизни. А вскоре древние столкнулись лицом к лицу с наступающими вэнгами.
Бэй отхлебнул кофе, задумчиво глядя перед собой.
– Длительная, медленная эволюция сделала древних мудрыми, – продолжал Элвис, – их цивилизация стремилась к слиянию, гармонии с природой. Однако им удалось создать такие шедевры инженерной и архитектурной мысли, перед руинами которых до сих пор стоишь, потрясенный величием разума. И весь этот огромный потенциал был брошен на создание глобального, межзвездного масштаба, оборонного проекта. – Они осуществили его?
– Не совсем. Вэнги нагрянули слишком быстро и смели древних, которые так и не сумели успешно противостоять их натиску и жестокости. Однако первые сокрушительные поражения помогли собраться с мыслями и узнать секрет силы врага. В ходе грандиозной научной программы была разгадана загадка супергравитации, которая еще целые столетия останется тайной для человечества. Древним в последний момент удалось создать оружие, которое уничтожило не только флот вэнгов, но и все их планеты. И все же они опоздали: небольшая часть уже разгромленной орды прорвалась на родную планету древних. И тогда, понимая, что с этим надо покончить раз и навсегда, осознавая нависшую над Галактикой угрозу, древние решились на героический шаг – взорвать собственную звезду. В бушующем море огня погибли и благородные спасители будущих цивилизаций, и их враги.
– Что же случилось дальше с планетой?
– Сила взрыва выбросила ее в пространство, где она скиталась миллионы, а может, миллиарды лет.
– А потом?
– Потом странницу захватила огромная бело-голубая звезда. Это случилось несколько тысяч лет назад. А спустя два-три тысячелетия ее заселили люди. – Бэй поднялся из-за стола. – Пойдемте в мою каюту, я вам все покажу.
Старый эльшит повел Джона в жилой отсек и распахнул перед ним дверь в свои апартаменты. Пропустив гостя, Элвис внимательно осмотрел коридор и захлопнул дверь.
– Я еще никому не называл конечной точки нашего пути, – сказал он, проницательно взглянув Йэхарду в лицо. – Никому, даже потомкам Покорителей.
Бэй поставил на стол маленький голограф; в воздухе над ним возникло изображение крупной звезды, вокруг медленно вращалась небольшая планета.
– Звезда называется Плеон, находится в созвездии Плеяд. Это молодое, горячее, полное энергии светило.
Джон, покусывая губу, смотрел на светящийся шарик над столом.
– Конечно, Плеон слишком молод, чтобы обзавестись собственными планетами. Та, которую вы видите, была захвачена его гравитацией и притянута из глубин космоса. Люди называют ее Бараф.
Бараф! Таинственный мир, ставший могилой для не менее таинственной цивилизации! Неужели!..
– Там вы и нашли Глазастика?
– Точно. А также Молот.
– Молот?
– Да, разрушитель звезд, могущественное оружие древних. И с его помощью мы освободим человечество от ярма лоовонов.

Глава XVII

Двигатели огромного корабля работали великолепно, однако после завершающего перехода в левом силовом агрегате что-то взорвалось, и грохот дюз потонул в скрежете рвущегося металла. Компьютер мгновенно блокировал поврежденный отсек и включил систему аварийного обеспечения.
Вся команда по тревоге собралась в командном пункте. На главном навигационном экране рядом с красной точкой, обозначавшей местоположение «Черчилля», медленно полз по желтому пунктиру орбиты черный шар планеты.
Состоялось короткое обсуждение ситуации. На искалеченном звездолете не захотел остаться никто, поэтому решение о переводе корабля на дальнюю орбиту и высадке на спасательной лодке было принято почти единогласно.
Бэй указал рукой на экран:
– А вот и небезызвестный вам Бараф. Планета почти мертва, очень мало освоена, но именно здесь таится последняя надежда на освобождение человечества.
Элвис переключил программу, и перед зрителями замелькали безжизненные, выжженные ландшафты.
– Как видите, океаны уже почти пересохли, ложа древних морей обнажились. Теперь примерно девяносто восемь процентов поверхности занимает суша, в основном пустыни.
– А почему это произошло? – спросил Джон.
– В результате резкого повышения температуры после сильного оледенения. Бараф был притянут к светилу примерно три тысячи лет назад. Жар Плеона растопил лед, опять образовалась вода, и на короткое время первоначальный круговорот вещества восстановился. Но орбита Барафа осталась сильно эксцентричной. Когда планета проходила возле раскаленной звезды, океаны просто испарились, как вода из перегретого чайника.
– Как же удалось открыть Бараф? – поинтересовалась Берген. – И кто согласился жить в таких жутких условиях, под жестоким радиоактивным излучением?
– На Бараф наткнулись по чистой случайности. Это еще одно доказательство того, что Бог за людей или, во всяком случае, наблюдает с сочувствием за нашей борьбой. – Бэй улыбнулся. – Честь открытия принадлежит троим чудом спасшимся после кораблекрушения астронавтам.
– Как! – воскликнул Хокстоун. – Да этот район удален на целые световые годы от границы продвижения людей.
– Их корабль принадлежал одной из первых сверхдальних экспедиций, организованных «NAFAL», когда к звездам посылали суда с экипажем, находившимся в состоянии анабиоза.
Бортовой компьютер дал сбой, развил максимальную скорость и продлил сон команды на сотни лет.
– Почему?
– Подобные случаи довольно часто происходили с самообучающимися машинами первых десяти поколений. Какая-то математическая ловушка, из которой бедняга не смог выбраться. История знает случай, когда звездолет погиб, поскольку его компьютер углубился в способы математического доказания существования Бога.
– А что случилось потом?
– После нескольких столетий напряженных поисков электронный мозг, сочтя задачу нерешаемой, решил действовать по ранее заложенной программе – уменьшить скорость, разбудить экипаж и так далее. Но было уже поздно, корабль вошел в облако космической пыли. Команда едва успела покинуть звездолет до взрыва. Однако спастись удалось лишь троим: Анатолю Болголу, биологу экспедиции, Лидии Разевской, младшему бортинженеру, и Лотте Фернике, врачу. Они смогли выдержать семилетнее путешествие на маленькой лодочке и благополучно высадиться на ближайшую планету. Столетие спустя с планеты пришел сигнал SOS. Лоовоны немедленно послали туда спасательный звездолет; когда он прибыл, голубокожие открыли для себя настоящий затерянный мир, населенный потомками троих астронавтов, чье число достигло уже десятков тысяч, а также таящий удивительные открытия.
Все посмотрели на Глазастика, неподвижно зависшего в воздухе перед экраном.
– Да, на Барафе обнаружены огромные загадочные машины, мертвые города и другие удивительные вещи вроде песочников. Слух о чудесах отдаленной планеты облетел всю Галактику и привлек сюда бесчисленные отряды любителей легкой наживы. Здесь побывали даже несколько авантюристов лоовонов, хотя, как известно, голубокожие патологически боятся радиации.
– Позвольте, – недоуменно спросил Джон, – вы сказали, планету заселяли десятки тысяч потомков троих астронавтов. Как же им удалось размножиться за короткое время?
– Очень просто. Старый Болгол был биологом, генетиком, а Лотта Ферника – великолепным хирургом. Спасаясь от радиации, они обосновались в глубоких пещерах Квиста возле Северного полюса, где сумели оборудовать лабораторию. В ней яйцеклетки, взятые от Разевской, искусственно оплодотворялись сперматозоидами Болгола. Первые опыты оказались успешными – в пробирках начали развиваться сто двенадцать зародышей, в основном женского пола. Из них получились полноценные человеческие существа. Дальше дело пошло легче.
Мак Ни насмешливо присвистнул:
– Я думаю.
– Но вскоре новое поколение вышло из-под контроля… м-м-м… родителей и рассеялось по вдей планете. Под влиянием жесткого излучения начались мутации. Теперь Бараф населяют четыре вида аборигенов. Они плотно обжили северные долины и сейчас занимаются грабежами археологов и авантюристов. Дикари очень опасны, большинство из них каннибалы. В каждом племени есть стада пленников, предназначенных для съедения. Про этот мир рассказывают порой самые ужасные вещи.
– Как же им удается выжить в условиях сильнейшей солнечной радиации?
– Днем мутанты забираются под землю, а ночью вылезают на поверхность. Особенно много их в древних городах. Говорят, аборигены создали свою религию, сделав предметом культа генетику, а Анатоля Болгола – богом. Жрецами своеобразной веры стали прямые потомки Разевской и старого биолога. «Святые гены», как они сами себя называют.
– Да, славное местечко! – Далила Берген передернула с отвращением плечами.
– В высшей степени малоприятное. Главный город, Квист, больше напоминает крупное стойбище современных дикарей. Там действует один закон – закон силы, и вы должны уяснить это себе как можно лучше. Вам придется постоянно держаться настороже.
Собрание закончилось. Вахтенные торопливо закладывали в компьютер корабля параметры орбиты, другие готовили к путешествию лодку. Через час от серой громады «Черчилля» отделилась маленькая точка и понеслась туда, где светился на фоне темного космоса небольшой светлый диск таинственной планеты. А еще через три дня на аэродром Квиста мягко приземлился на парашюте обгоревший при входе в атмосферу спасательный бот. Вышедшие из него люди с тревогой и страхом смотрели на бескрайние пустыни, на едва различимые вдали горы, напоминающие зубы неведомого чудовища.
Вскоре к лодке подкатили несколько броневиков. Оттуда вышел высокий мужчина с загорелым суровым лицом и начертал в воздухе крест левой рукой – опознавательный знак элыпитов.
Бэй обнял его и обменялся с ним поцелуем. Клаксоны машин торжественно засигналили.
Но Йэхард не смотрел на встречу, наблюдая за Мак Ни. На лице бортинженера была написана жгучая ненависть, брови сошлись в узкую полоску, тонкие губы сжались. Неожиданно Мак Ни заметил взгляд Джона, злобно сверкнул глазами и отвернулся.
К лодке приближался электрокар с тремя вооруженными охранниками, высланный администрацией аэропорта, чтобы забрать аппарат в ангар. Путешественники поспешили перейти в броневики, и колонна из четырех машин покатила к Квисту. Там, в центре, расположились отель и госпиталь эльшитов, куда собирались поместить Мэг и раненого Райли.
Квист окружали древние, разрушающиеся горы. Обитатели его известковых пещер жили исключительно за счет охотников за сокровищами и археологов, обеспечивая их всем необходимым, защищая или грабя.
Бэй выбрал лучший отель, называвшийся «Вольный ветер», который представлял собой огромную скалу с выплавленными внутри помещениями. Вокруг ограждения из колючей проволоки под высоким напряжением прохаживались охранники в красно-голубых мундирах, с автоматами наперевес. Под мягкой тканью френчей явно угадывались тяжелые бронежилеты.
Охранники и молодые эльшиты на броневиках презрительно и одновременно вызывающе посмотрели друг на друга, но никто не произнес ни слова. Только один охранник тихо проговорил что-то своему коллеге, но сразу умолк, как только один из эльшитов как бы невзначай повернул в их сторону крупнокалиберный турельный пулемет.
Элвис пошел договариваться о пропуске, а остальные тем временем вылезли из тесных кабин, чтобы размять затекшие ноги.
Пока они оглядывались по сторонам, чьи-то проворные пальцы уже обшаривали их карманы, выуживая оттуда все мало-мальски ценное.
Краем глаза Джон заметил, как двое молодых парней-аборигенов с оливковой кожей оказались возле Хокстоуна. Один из них опасливо оглянулся и осторожно запустил руку в чуть приоткрытую заплечную сумку капитана. Йэхард быстро шагнул вперед, ухватил воришку за кисть и приставил ему ко лбу «ТО-ТО». Карманник выругался, но, почувствовав холод дула, покорно отдал кредитную карточку Орнгольмского банка и пошел прочь.
Сзади тревожно закричала Дана. Джон, обернувшись, увидел, как пара грязных худых подростков катит куда-то коляску со спящей Мэг. Он в два прыжка настиг похитителей, которые, бросив добычу, пустились наутек.
– Я же предупреждал, каннибализм здесь обычное дело, – покачал головой Бэй, только что вернувшийся после переговоров с охраной. – Ну, дело улажено. Доставайте деньги, тут в ходу только лоовонские кредитки.
– Как! – воскликнул Хокстоун. – Опять платить? Да нас обдирают на каждом шагу, скоро нам придется продать последнюю рубашку!
– Сожалею, капитан, но я не хочу рисковать людьми, ночуя в неохраняемом месте. Я уже говорил, что людоедство, грабежи, работорговля весьма распространены на Барафе. Даже кладбищ тут нет, поскольку зарывать драгоценное мясо в землю считается недопустимой глупостью.
Далила Берген тихо охнула.
– Как видите, лучше пойти на дополнительные расходы, – улыбнулся Бэй, – но не волнуйтесь, я беру на себя объяснения с финансовой комиссией на Орнгольме.
– Не думайте, что это будет легко, – насмешливо заметил Хокстоун, – вам еще придется отчитаться за гибель «Орна».
После недолгих препирательств Дана, казначей экспедиции, со вздохом извлекла из сумки свою кассу. Бэи заказал для всей команды номера по специальной расценке для экспедиций: сотня кредитов в день за человека плюс процент от будущей прибыли. Глядя, как деньги уплывают в карманы охранников, капитан испустил горестный стон.
Интерьер «Вольного ветра» представлял собой странную смесь отеля и крепости: мощные бронированные двери, сторожевое поле на входе, огромный тихий холл с фонтаном, окруженный низкими деревьями, в ветвях которых щебетали птицы.
Из окна комнаты Джона открывался вид на Большую дорогу, широкий шумный проспект, постоянно забитый машинами, едущими от Излома Меридиана к аэропорту через центр города. Йэхард оставил в номере сумку, предварительно достав оттуда пистолет и серебряный кубик, и спустился в холл, где присоединился к экипажу «Орна». Сначала их путь лежал в госпиталь, где надлежало оставить Ване и Райли. Когда Джон объяснил врачу, что случилось с Мэг, тот только покачал головой.
– Эта женщина славно послужила делу эльшитов. Мы позаботимся о ней и постараемся вернуть бедняжке разум и память.
На прощание Йэхард крепко пожал руку Райли.
– Хорошо, хорошо, – проворчал раненый, – только смотрите, возвращайтесь живым и по возможности скорее. Я совсем не держу на вас зла и поэтому должен предупредить: остерегайтесь Мак Ни, парень опаснее, чем ядовитая змея.
Пожелав больным скорейшего выздоровления, Бэй велел всем возвращаться в отель. По дороге Йэхард, приникнув к окну, рассматривал диковинные мутационные формы человека, встречавшиеся на улицах Квиста. Чаще других попадались люди высотой в семь футов, с желтой кожей, покрытой голубыми пятнами.
В «Вольном ветре» Джон едва успел перекусить и сразу поспешил в номер Элвиса. Когда он вошел, там уже находились Бэй, Дана Олки и несколько незнакомых молодых людей, худых, загорелых, с коротким ежиком светлых волос.
– А я говорю, что пойду до конца! – горячо говорила Дана,:
– Меня назначил Совет Орнгольма, без которого не состоялась бы наша экспедиция. К тому же, не забывайте, я оплачиваю все расходы по подготовке похода. Так что ваша точка зрения для меня просто оскорбительна.
Молодые эльшиты стали совещаться вполголоса между собой, а Бэй, заметив Джона, вывел его на середину комнаты.
– Позвольте вам представить Джона Йэхарда. Джон, это наши братья на Барафе: Аул, Карак, Йондон и Дисни.
– Здравствуйте, мистер Йэхард, – приветствовал Аул, протягивая руку. – Как вам понравился наш госпиталь? Там работает самый квалифицированный персонал, а уж о вашей помощнице они особенно позаботятся, учитывая ее заслуги перед нашим делом.
– Я очень вам благодарен, – ответил Джон, – и в свою очередь постараюсь заслужить вашу признательность.
– Хорошо сказано. Но имейте в виду: связавшись с нами, вы вступаете на крайне опасный путь, где на каждом шагу можно свернуть шею.
– Я это прекрасно знаю. Здесь, конечно, есть резидентура Верховного Бюро?
– Совсем маленькая, всего три агента. Лоовоны панически боятся радиации, которой на Барафе в избытке. Мы легко водим их за нос. Гораздо опаснее предатели и подонки из числа людей. Дай им шанс, и они продадут нас голубокожим по сходной цене. Для них свято только одно – деньги.
– Как же вам удается охранять свои секреты?
– У нас известная репутация, – усмехнулся Йондон, – все знают: попробуй устроить ловушку эльшиту – и расправа будет скорой и ужасной.
Йэхард взглянул на их решительные лица, крепкие руки, привыкшие держать оружие, и понимающе кивнул. Сомневаться не приходилось – с этими парнями шутки плохи.
– Вы пойдете покупать снаряжение вместе с Даной и Дисни, – сказал Бэй. – Нам требуется оружие, и тут при выборе могут потребоваться ваши профессиональные знания. Олки приглядит, чтоб вы не очень сорили деньгами. Поверьте, нам пришлось приложить немало усилий, чтобы выпросить их у Совета Орнгольма. Постарайтесь закончить сегодня, поскольку послезавтра мы уже должны быть у Излома Меридиана, где нас ждут вездеходы.
Молодые эльшиты единодушно заявили, что все участники похода должны быть вооружены. По подсчетам Элвиса, требовалось не менее полудюжины автоматов. Карак посоветовал прикупить к ним парочку ручных гранатометов.
– Великолепная штука против людоедских племен южных пустынь, – уверял он, – с такой игрушкой я берусь обратить в бегство целую толпу каннибалов.
Через час они покинули отель и направились к широкой улице, которую прочно оккупировали торговцы стреляющим товаром, разнообразным экспедиционным оснащением и агентства по найму проводников. Дисни рассказал, что многие из них тесно связаны с бандами мутантов, сообщая им о всех новых экспедициях и помогая устраивать засады. Продавцы получали свое добро обратно, накладывали заплаты на пулевые пробоины и вновь пускали его в оборот. Кроме того, в Квисте существовало несколько независимых полицейских агентств, которые регулярно шантажировали экспедиционеров, обвиняя их в приобретении «незаконного» снаряжения. Избавиться от них можно было только путем пожертвования им довольно ощутимой суммы.
К району оружейников примыкал длинный ряд гаражей и ангаров, в которых каждый мог нанять машину для экспедиции, исходя из толщины кошелька или собственного вкуса. По улицам нескончаемым потоком катились небольшие трехколесные веломобили, управляемые рикшами – тощими, бледными уроженцами подземного города, именующими себя квизами. Голубоглазые мутанты с неестественно длинными шеями смешивались в толпе с вновь прибывшими авантюристами. Малорослые носильщики-япы с огромными тюками на головах ловко лавировали в сутолоке, пробиваясь вслед за хозяевами. В воздухе висел постоянный гул от тысяч голосов, восклицаний, ругани, треска мотоциклетных моторов, лязганья гусениц вездеходов, нетерпеливых сигналов велорикш.
Из окон домов на верхних этажах выглядывали лица стариков и детей. Выставленные на улицу колонки, включенные на полную мощность, наполняли улицу звуками музыки, которые, перемешиваясь с собственным эхом, отражающимся от стен напротив, порождали жуткую какофонию. Йэхард искренне обрадовался, когда их группа свернула в относительно тихий, выдолбленный в скале тоннель. Здесь, под мрачными сводами, слабо освещенными редкими фонарями, нельзя было пройти десяти шагов, чтоб не наткнуться на оружейный магазин или склад. По совету Дисни они решили начать с лавки дядюшки Блааса. Ее хозяин пользовался заслуженным уважением у покупателей, особенно оттого, что его входная дверь была отделана настоящим деревом.
Войдя внутрь, Джон и его спутники очутились в маленьком, весьма опрятном помещении, окрашенном в красные и зеленые тона двумя цветными лампами. На стенах в стеклянных ящиках висели старинные пистолеты, винтовки и даже сабли. За длинным полированным прилавком стоял низенький лысый человечек, представившийся как Блаас. Йэхард едва успел открыть рот, как хозяин движением фокусника выложил перед ним великолепные иллюстрированные каталоги. Выбрав несколько образцов, Джон попросил посмотреть на них, чтобы попробовать покупку «на вес и на зуб», как выразился он.
Из всего заказанного Йэхард отобрал шесть мощных автоматов, пару длинноствольных гранатометов и десяток карабинов, рассчитанных на не очень-то умелых стрелков. К ним добавились три ящика патронов и дюжина упаковок с реактивными гранатами. Себе Джон решил оставить свой верный «ТО-ТО» и ограничился тем, что прикупил к нему четыре обоймы с разрывными и бронебойными пулями.
Блаас любезно поклонился:
– Весьма благодарен. С вас причитается шестнадцать тысяч кредитов.
– Что?! – глаза у Даны полезли на лоб. – Шестнадцать тысяч? Вы с ума сошли!
– Олки, – заметил Йэхард, положив ей руку на плечо, – неужели ты думаешь, будто в бою с дикарями лишние деньги окажутся полезнее винтовок?
Дана прикусила язык и, ни слова не говоря, уплатила нужную сумму. Хозяин свистнул, и перед прилавком выросли два огромных черных мутанта. В несколько минут они упаковали оружие в футляры и взвалили их на плечи. Джон внимательно вглядывался в темные лица, на которых выделялись огромные, светлые, жутко неподвижные глаза. Это не укрылось от Блааса.
– Это стеклянные глаза. Меня нервирует вид пустых глазниц, – объяснил торговец. – Слуг я всегда ослепляю и кастрирую, иначе с ними не совладать. Дикарей из южных пустынь обычно никто не берет из-за их скверного характера, но я-то их умею дрессировать. Теперь я даже кормлю своих рабов из своих рук.
В отель закупочный отряд вернулся без приключений. Там они узнали, что другой группе повезло меньше. Лейтенанта Берген и капитана, отправившихся за продовольствием на ближайший рынок, ограбили до нитки. Бандиты даже пытались утащить Далилу с собой, но, к счастью, дело происходило недалеко от «Вольного ветра» и ее крики привлекли внимание охраны. Теперь капитан пытался утопить скверное настроение в бутылке местного виски, а Берген истерически рыдала у себя в номере. Бэй куда-то пропал, оставив записку, что отлучился по делам и скоро вернется.
Джон собрал всех остальных участников экспедиции в фойе, показал оружие и объяснил, как им пользоваться.
Близилось время ужина. Элвис так и не появился, поэтому общая трапеза прошла без него. После еды Йэхард поднялся к себе, чтобы в последний раз перед отъездом из Квиста почистить и смазать «ТО-ТО».

Глава XVIII

Когда Джон наконец улегся в постель, он сразу же провалился в тяжелый крепкий сон без сновидений, какой бывает у смертельно уставших людей. Джон не слышал тихого скрипа открываемой двери, осторожных шагов по мягкому ковру на полу. Йэхард проснулся, только когда чьи-то сильные руки сдавили ему горло. Еще не вполне осознавая, что происходит, Джон вцепился в них, нащупал средний палец и стал выворачивать его в сторону. Послышался сдавленный стон, хватка на шее слегка ослабла, но вдруг длинная тонкая игла уколола Йэхарда в предплечье, а потом опять наступило забытье.
Джон очнулся в темной комнате, обнаженный, крепко связанный по рукам и ногам. Рот раздирал большой твердый кляп. Рядом смутно угадывались две или три фигуры. Видимо, разговор между ними шел уже давно.
– Зачем так уродовать парня? – убеждал один голос, тонкий и торопливый. – Я найду хорошего покупателя, получим навар лоовонскими кредитками. Бабы из голубокожих ужас как падки на людей-рабов.
– Нет, – ответил ему голос Мак Ни, – прежде чем продать, ты должен его ослепить, кастрировать и отрезать ему язык. И продать его надо только человеку, а не лоовону. Помни, тем, кто смеет ослушаться нас, грозит страшная кара.
– Лучше всего продать какой-нибудь банде из ближних пустынь, – вмешался третий, и Джон сразу узнал Чака, – только бы удалить его из города.
– Ха, очень им нужен такой бесполезный кусок мяса!
– Не твое дело. Исполняй что тебе говорят, иначе горько пожалеешь. – Угроза слышалась не столько в словах, сколько в тоне, которым Чак произнес это. – Смотри, будь с ним поосторожней. Он опасен, как черный скорпион.
– С чего ты взял?
– Не задавай лишних вопросов. Кастрируй его, ослепи и продай.
– Не забудь отрезать язык. Имей в виду, мы потом все проверим.
Они удалились, оставив Джона одного. Прошло не меньше часа в мучительной неизвестности, но наконец дверь открылась и на пороге появился обладатель тонкого голоса, невысокий жирный человек с фонариком в руке. Позади него виднелся неясный силуэт. В воздухе поплыл сладковатый запах духов.
– Смотрите, – гордо сказал толстяк, обводя Йэхарда лучом, – необходимый орган на месте. В постели ему цены не будет.
– Да, я вижу, – ответил скрипучий женский голос.
– А какая фигура! Малый чертовски привлекателен.
– Не думаю, Бомпипи, что ты можешь судить о таких вещах.
– Смею вас уверить, мадам, могу. Ведь я стараюсь познать радости обоих полов.
Женщина рассмеялась, а потом спросила:
– Кстати, почему тебя просили кастрировать его?
– Элыниты! Откуда я могу знать, чем бедняга провинился перед ними. Наверное, перешел им дорожку в святой день или обмолвился лишним словечком с лоовонами. Кто теперь скажет? – Бомпипи патетически развел руками. – Ладно, я ограничусь ослеплением и отрезанием языка. А насчет остального, так у меня сердце кровью обливается при одной мысли лишить столь хорошего раба самой ценной его части.
– Да, прекрасный самец. Ты прав, эльшитов не поймешь. Постой, а не он ли швырнул недавно гранаты в церковь Святого Анарха?
– Вполне возможно, мадам, вполне возможно.
– Там погибли сотни людей. Поиски виновного ведутся до сих пор, но без особого успеха, верно?
– Во всяком случае я не слышал об их успешном окончании.
– Хорошо, выколи ему глаза, отрежь язык, если тебе приказали. Но больше ничего не трогай, а после операции доставь раба в мои апартаменты.
– Не сомневайтесь, мадам. Торговый дом Ха-ала обратится за помощью к самому высококвалифицированному хирургу. Ему вставить искусственные глаза из биопласта? Выглядят совсем как натуральные. Или ограничиться простыми, стеклянными?
– Пришли мне каталог. Я ознакомлюсь с расценками и решу сама.
– Отлично, мадам, всегда к вашим услугам. Они ушли. Теперь Джон знал, что его ждет: слепота, немота и вечное рабство у развратной старухи. Утром экспедиция отправится в путь, вряд ли они станут искать его, теряя драгоценное время. К тому же Мак Ни, без сомнения, объявит его предателем, и ему могут поверить. Джон содрогнулся и стал лихорадочно ощупывать путы на руках, пытаясь найти хоть малейшую слабину.

***

Далеко-далеко, удаленный на два килопарсека от Ноканикуса и Плеона, сверкал Золотой Лоо. Сердце империи, колыбель лоовонской цивилизации. Здесь, на планете со строгим регулированием климата и ограниченной численностью населения, могли обитать лишь избранные. Сто миллионов представителей высшей аристократии проживали в великолепных особняках старинных городов, чьи названия словно возвращали в далекое прошлое Лоо: Растрия, Клюмперск, Шуббуи, Золотой Голг.
Императорская резиденция располагалась в Растрии, древней столице Первой империи, существовавшей еще до начала космической эры. В главном здании дворца, огромной башне, именуемой Перстом Бога, начиналось очередное заседание Совета Несравненных.
Магнол Оке, генеральный директор Верховного Бюро, вставил информационный модуль в гнездо приемника гигантского компьютера. С высоких галерей, поднимающихся к потолку, на него были устремлены глаза важнейших сановников. Здесь присутствовали Аралл из Голубых Сейфанов, Аралл из Серебряных Сейфанов, Верховный адмирал Сним, Президент-министр Вольвонгао и Верховный хранитель культа. В самом дальнем углу, куда отправляли опальных и отверженных, но не удаленных от двора, сидели, обмениваясь тревожными взглядами, Моргуз из рода Красных Сейфанов, Моргуз из Зеленых Сейфанов и Второй жрец Божества.
Двери распахнулись настежь, в зал заседания размашистой походкой вошел Наследник. Его фигура, казалось, излучала ярость, заставившую задрожать Зеленых и Красных Сейфанов. Фактический повелитель огромной империи, ни с кем не здороваясь, проследовал к своему председательскому столу и, опершись на него руками, мрачно посмотрел на застывшего в почтительной позе Магнола Окса.
– Ваше высочество, – вкрадчиво начал шеф Верховного Бюро, – эльшитов, захваченных нами на Земле, мы подвергли мозгосканированию. Трое из них обладали информацией, представляющей определенный интерес. Они рассказали о каком-то таинственном оружии, которое якобы имеет столь большую разрушительную силу, что с его помощью подчиненная раса способна изменить естественный порядок вещей и уничтожить империю.
– Каково действие этого оружия? Есть ли основания верить преступникам?
– Я представил вниманию вашего высочества некоторые свои соображения. К сожалению, наши сведения ограниченны, однако последние события наглядно подтвердили существование рационального зерна в эльшитских мифах. История с кораблем достаточно памятна нам всем. На мой взгляд, мы не должны повторять прежние ошибки, напрочь отметая возможность существования пресловутого оружия.
Глаза Наследника устремились на адмирала Снима.
– Ваш флот упустил корабль Покорителей, верно?

Предыдущая страница 13 Следующая страница


Звездный молот 14

– Мы их скоро поймаем, – дрогнувшим голосом отвечал Сним, стараясь придать себе уверенный вид. – Мы уже прочесываем Галактику квадрат за квадратом и скоро выйдем на след, я уверен.
Наследник яростно стукнул кулаком по столу.
– Я слышу это уже шестьдесят часов подряд! Вы всякий раз вот-вот выйдете на след, но, как обычно, дело заканчивается ничем. Проклятье, сначала меня водил за нос ваш знаменитый Бунж, а теперь вы продолжаете то же самое. Кстати, я никак не могу понять, почему вы назначили на столь ответственную операцию тупоголового болвана из Красных Сейфанов?
– Ваше высочество…
– Молчать! Как только Бунжа доставят сюда, я прикажу предать его Искуплению. Мой названый брат, Моргуз из Голубых Сейфанов, предлагает предварительно провести пытки огнем и холодом. Его мнение кажется мне заслуживающим внимания.
Сним только вздохнул. Он уже ничем не мог помочь своему двоюродному брату.
– А теперь, – продолжал Наследник, поворачиваясь к Оксу, – изложите кратко, что там у вас есть, а главное, как вы собираетесь отыскать это чертово оружие и заодно проклятых террористов.
После неоднократных, весьма болезненных для запястий и лодыжек, попыток ослабить путы Джон убедился, что связан он на совесть. От постоянного напряжения ныли мышцы. Йэхард позволил себе пятиминутную передышку и вновь собрался возобновить усилия, как вдруг в комнату вернулся жирный работорговец с тонким голосом, на этот раз сопровождаемый огромным мутантом семи футов роста, похожим на медведя и сложением, и чертами лица.
Бомпипи небрежно поигрывал небольшим ней-рохлыстом, которым нежно, на самой малой мощности, потрепал Джона по щеке.
– Проснись, друг мой, сейчас не время спать. Скоро твоя жизнь в корне изменится, настает великий для тебя день. Я Бомпипи, хозяин лучшего агентства по торговле живым товаром в Квисте. Я всегда забочусь о своей собственности, так что тебе обеспечено… гм… медицинское обслуживание самых лучших лечебных учреждений города. Тебя будут оперировать под анестезией! Видишь, как я добр к своим подопечным…
Толстые губы Бомпипи растянулись в масленую улыбку.
– Ты отправишься навстречу судьбе, как нежно любимый ребеночек, на руках Ог Ука. Напоследок твоим глазам доведется узреть великолепное зрелище. Взгляни на его формы, на цвет кожи, на одухотворенное лицо! Ручаюсь, эти воспоминания в будущем неоднократно утешат тебя в трудные минуты.
Джон в отчаянии оглянулся по сторонам. Бомпипи искренне наслаждался его ужасом и беспомощностью.
– Идемте! – воскликнул работорговец. – Впереди тебя ждет безмятежная, сытая жизнь. Ты удостоился внимания одной из самых богатых леди в Галактике. Даже в слепоте я вижу выгоду для тебя, поскольку, говоря откровенно, внешность мадам весьма далека от совершенства. Ничего не поделаешь, годы! Зато она в полной мере сохранила пылкость молодости и свои… аппетиты.
Бомпипи сделал знак Ог Уку, и огромный мутант, без малейшего усилия подняв Йэхарда на руки, вышел из комнаты и тяжело потопал по длинному коридору к лестнице, ведущей на улицу. Позади мелко семенил толстый работорговец. Как обычно, там бурлила толпа, сотни людей спешили по своим делам. Никто не обращал внимания на гиганта со связанным человеком на плече. Обычное дело, еще один бедняга попал в рабство.
Джон в бессильном отчаянии стиснул зубы. Неужели его сделают немым, слепым калекой, жалкой игрушкой для развратной старухи?! Он начал извиваться, дергать связанными руками и в конце концов так надоел Ог Уку, что тот просто посильнее сдавил Йэхарда в своих медвежьих объятиях. Пленник мгновенно успокоился, не в силах ни пошевелиться, ни крикнуть, с трудом втягивая воздух в сдавленную могучими лапищами грудь. Так они добрались до больницы и вошли в ее большой белый холл, с потолком, выложенным зеркалами, словно специально для того, чтобы Джон яснее увидел безвыходность своего положения. Их встретил молодой человек в белом халате, с бледным лицом, вытянутым как у лошади. Он провел их в сверкающую чистотой комнату, посреди которой стояла застеленная клеенкой койка. Ог Ук сбросил туда Йэхарда, а парень в халате ловко пристегнул жертву толстыми ремнями. Мутант развернулся и, неуклюже переваливаясь, удалился из операционной. О назначении помещения Джон уже догадался по блеску разложенных на столике скальпелей, зажимов и прочих медицинских инструментов.
Ассистент в белом извлек кляп изо рта Йэхарда и дал ему попить.
– Спасибо, – сказал Джон, оторвавшись от поилки.
– Не стоит благодарности. Я слышал, вас надо ослепить?
– И к тому же отрезать язык.
– Видимо, Бомпипи нашел для вас особого покупателя. Обычно мы также удаляем и другой орган, – заметил парень, готовя оборудование для анестезии. По тембру голоса Йэхард догадался, что сам ассистент давно лишен пресловутого органа.
– Слушай, друг, тебе лучше не лишать меня зрения и речи.
– Конечно, лучше. Все так говорят, да я и сам так думаю. Только, – парень в белом халате вздохнул, – ничего от этого не меняется. Если они чего-то захотели сотворить над тобой, то сотворят, и никто тут не поможет. Ты еще счастливчик, тебя прооперируют в лучших традициях обычной, а не местной хирургии – Дол знает свое дело. А насчет предстоящей участи – запомни правило: самая собачья жизнь лучше смерти.
Йэхард тихо застонал от отчаяния.
– Не делай глупостей. Я могу дать за себя хороший выкуп.
– Да что ты говоришь? – ассистент весело улыбнулся, словно услышав веселую шутку. – Итак, чем мы богаты? Затерянные золотые россыпи, богатейшие месторождения чистого радия, сокровища древних? Как ты думаешь, сколько подобных сказочек я выслушал на своем веку от бедняг, попавших в твое положение? Ты даже не представляешь, какие щедрые посулы мне тут делались.
– Дурак! – крикнул Джон. – Я знаю, где находится песочник!
Парень заразительно рассмеялся.
– Вот теперь ты точно врешь! Песочники исчезли лет пятьсот назад, их давно раскупили богатые лоовоны. Придумай басню поубедительнее.
– А я говорю, что знаю!
– Ложь!
– Нет, правда.
Йэхард произнес последнюю фразу с такой необычайной убежденностью, что ассистент окинул его долгим изучающим взглядом.
– Если я расскажу ей твою байку, а потом на поверку это окажется блефом, мне не поздоровится. Она совершенно лишена чувства юмора.
– Кто «она»?
– Доктор Дол, конечно, тот самый хирург, который вырежет тебе глаза за три минуты.
– Скажи своей костоправке, пусть хоть применит гипноген. Если я вас обманываю, вы всегда успеете меня ослепить.
– Смотри, приятель, – покачал головой ассистент, – когда ты ей покажешь, Дол заберет песочника к себе, а с тобой расправится, как велел Бомпипи.
– Без меня она даже близко не подойдет к песочнику. Иди, поговори с ней, только сначала убедись, что Бомпипи убрался.
– Ты, кажется, недавно на Барафе, – протянул парень, подозрительно рассматривая Йэхар-да, – ладно, надеюсь, ты не врешь.
Ассистент вышел, но вскоре вернулся вместе с высокой черноволосой женщиной. Худое бескровное лицо, узкие бледные губы, безжалостный стальной блеск в глазах делали ее похожей скорее на вампира, чем на целителя людских недугов.
– Лжешь? – резко спросила женщина.
– Я же говорил, что согласен на гипноген. Попробуйте, а там обвиняйте меня.
– Гипноген, да? Я на твоем месте предпочла бы его, чем ослепление и потерю языка. Тебя ждет новая жизнь, дружок, – она усмехнулась. – Бомпипи рассказал мне, для чего тебя купили. Ты еще обрадуешься, что вовремя перестал видеть и говорить.
– Никто еще не врал под гипногеном, вы знаете это.
– А если погибнешь? Я потеряю несколько тысяч кредитов и Бомпипи, моего основного клиента. Зачем мне рисковать верными деньгами ради бредней отчаявшегося раба?
– Затем, что, получив Глазастика, вы станете богатейшим человеком в Галактике. Вы сможете купить весь Бараф, как пару ботинок, а не подбирать крохи со стола жирных подонков.
Доктор Дол вздрогнула.
– Подожди немного, – сказала она и прошла в смежную комнату. Через минуту оттуда раздался ее голос. – Да, такой вид песочников известен, иначе их называют димплами. Место прежнего обитания – район экваториальных пустынь и южнее. Ты мог слышать об этом раньше.
Женщина вернулась в операционную и задумчиво забарабанила пальцами по столику с инструментами.
– Ничего не поделаешь, придется рискнуть. Ты выглядишь достаточно здоровым для небольшой дозы гипногена. В конце концов, если даже ты лжешь, я потеряю не слишком много времени. – Дол кивнула ассистенту:
– Приготовь мне гипноген.
Через час все было кончено. Йэхард не держался на ногах, его мутило, перед глазами вертелись радужные круги. Звуки доходили до него как сквозь вату, Джон едва понимал человеческую речь.
Но он видел! Больше того, теперь Йэхард не чувствовал пут, стягивающих его руки и ноги, их успели разрезать. Правда, на бедре оказался небольшой ящичек, пристегнутый толстым ремнем, но Джон даже не обратил внимания на эту мелочь, опьяненный радостью долгожданной победы. Дол насмешливо наблюдала за ним.
– Погоди, дружок, ты еще не вольная птичка. Я прикрепила к твоей ноге заряд взрывчатки. Взрыватель здесь, у меня на запястье. Стоит мне нажать кнопку, и сработает детонатор. Только попробуй выкинуть какой-нибудь номер, и останешься калекой навсегда. Думаю, заказчица Бомпипи не очень расстроится, ведь ты ей нужен не для состязаний по бегу.
В дверь просунулась голова ассистента.
– Звонит Бомпипи, спрашивает, как идет операция.
– Скажи, что у меня срочный случай, его рабом я займусь позже.
Она взяла со столика шприц и сделала Йэхарду инъекцию для быстрейшей нейтрализации последствий гипногена. Когда Джон окончательно пришел в себя, Дол бросила ему грязную белую робу:
– Одевайся, да поживее. Сейчас мы пойдем в отель, ты покажешь мне песочника, из рук.
В свою заплечную сумку она положила небольшую холодильную камеру и сунула в кобуру крупнокалиберный пистолет. Через четверть часа велорикша уже доставил их к «Вольному ветру».
Здесь все было как прежде. Охранники с автоматами прохаживались вдоль защитного периметра, в холле толпились постояльцы. Джон взял у портье ключи и поднялся к своему номеру. Дол пришлось ждать у двери, пока Йэхард не заманит песочника в ловушку, где низкая температура приведет его в оцепенение.
Джон уже давно понял, что экспедиция уже ушла и с минуты на минуту сюда наведается Верховное Бюро. Похоже, Дол тоже учуяла неладное, поскольку Йэхард слышал, как она нетерпеливо переминается с ноги на ногу в коридоре, бормоча под нос ругательства.
– Ладно, хватит, возвращайся, черт тебя побери.
Женщина просунула голову в дверь и подставила челюсть под кулак. Джон всю силу вложил в этот удар; Дол молча повалилась на пол, как деревянная кукла, глухо стукнувшись о стену затылком. Перепрыгнув через ее тело, Йэхард выскочил из номера и помчался вниз по лестнице. Позади раздался топот тяжелых армейских башмаков – Верховное Бюро опоздало на несколько минут.
В холле Джон нырнул в неприметную служебную дверь и неожиданно оказался на кухне. Люди в белых колпаках удивленно уставились на него. Оглянувшись по сторонам, Йэхард заметил вторую дверь, распахнул ее и бросился в открывшийся темный коридор. По отелю уже разливались трели свистков, тревожно завывали сирены.
Джону срочно требовался нож, пилка, что-нибудь острое. Должно же быть при кухне хоть какое-то подсобное помещение, где хранится поварской инвентарь!
Впереди кто-то выкрикивал отрывистые слова команды. Йэхард наугад толкнул легкие створки, скорее заслонявшие, чем запиравшие вход, и прыгнул в темную комнату. Пол уже гудел от тяжелого топота преследователей. Джон мысленно приготовился к худшему и тут с облегчением понял, что погоня прошла мимо и теперь удаляется. Выждав, пока шум совершенно не затих, он уже собрался покинуть свое убежище, но вдруг сзади раздался знакомый голос, от которого Йэхард едва не подскочил на месте.
– Да! Мы должны спрятаться! Спрятаться вместе!
– Глазастик! – радостно воскликнул Джон.
– Здравствуйте, мистер Йэхард. Финн Мак Ни уже объявил о вашем предательстве.
– Именно он и похитил меня. Но что ты делаешь здесь? И где Бэй?
– Не знаю! Опасность! Сильный недостаток энергии! Мне пришлось искать источник тепла, а когда вернулся, комната оказалась пуста. Я ждал, а потом пришли враги! Лоовоны, Верховное Бюро! Да! Я спрятался! Ты спрятался! Мы спрятались!
– Верно, Глазастик, мы спрятались, – сказал, улыбаясь, Джон, осторожно выглянув в щелочку между створками. – А теперь помоги мне разрезать проклятый ремень. Мне прикрепили взрывчатку к ноге, чтобы я не пытался бежать.
Быстро выскочив в коридор, Йэхард открыл дверь напротив и там наконец-то нашел великолепный набор кухонных резаков. Схватив небольшой нож с узким, длинным лезвием бритвенной остроты, он начал пилить толстый пластик. Из случайных порезов на коже тотчас появились капли крови; прочный ремень не поддавался, у Джона на лбу выступил пот. Перед его глазами с ужасающей четкостью вставала картина: агенты Верховного Бюро приводят в себя доктора Дол, длинные хищные пальцы нажимают на кнопку детонатора. Йэхард, вцепившись обеими руками возле надреза, рванул изо всех сил, и пластик, не выдержав, лопнул. Размахнувшись, Джон отшвырнул бомбу в самый дальний угол, привалился к стене и стал сжимать ногу, чтобы остановить кровотечение. Перед глазами опять завертелся песочник.
– Опасность! Нужна помощь! Медикаменты есть в комнате, где мы прятались. Я знаю! Ты теряешь очень ценную жидкость!
Йэхард, прихрамывая, вернулся в темную кладовку; тут же сзади послышался глухой сильный удар, с потолка посыпалась пыль. Наверное, доктор Дол сейчас торжествовала победу.
Наклеив на порезы лечебный пластырь, Джон повернулся к песочнику:
– Думаю, нам пора переходить в наступление. Во всяком случае, оставаться здесь дальше глупо и опасно. Нас обязательно поймают если не работорговцы, то Верховное Бюро. Я совершенно не собираюсь выяснять, кто из них хуже.
– Опасность! Что делать?
– Для начала необходимо раздобыть другую одежду…
– Да! Я готов! – песочник радостно запрыгал в воздухе.
Йэхард понимал, что нечего и думать разгуливать по Квисту с Глазастиком у плеча, как ходил по звездолету Бэй. К счастью, в результате тщательных поисков в кладовой были обнаружены черный мешок и парадная форма посыльного, аккуратно повешенная на стену, а также небрежно брошенный в углу рабочий комбинезон. Облачившись в ливрею, Джон уложил Глазастика в мешок, прикрыл его сверху комбинезоном и осторожно выбрался в коридор. Не зная дороги, он долго плутал наугад, пока снова не оказался в холле. Как всегда, там шумела оживленная толпа. Возле запертых дверей застыли два автоматчика. Джон замер на месте. Издалека охранники не обратят на него внимания из-за формы, но теперь покинуть отель вряд ли удастся – наверняка уже отдан приказ никого не выпускать.
Мимо Йэхарда, сгибаясь в три погибели под тяжестью груза, прошел носильщик.
– Эй, парень! – вдруг раздалось за спиной у Джона. – Ты что, заснул?
Джон быстро обернулся. Возле открытых дверей кабины грузового лифта стоял рослый детина в фуражке с надписью «Рассылка» на околыше. Йэхард мгновенно подскочил к нему и подставил плечо. Верзила, раздраженно фыркнув, навалил на него два тяжелых тюка. Чуть пошатываясь, Джон побрел вслед за первым носильщиком к выходу. Часовые у дверей, равнодушно скользнув взглядом по униформе отеля, пропустили служащего, занятого переноской багажа отправляющейся экспедиции. Йэхард свалил груз возле стоявшего во дворе мощного грузовика и неторопливо вышел за периметр.
Опытный рикша вскоре доставил его в район возле перекрестка Большой дороги и проспекта разевской. Как следовало из рассказов жителей Квиста, здесь всегда можно было достать хорошего невольника по сходной цене. Довольно скоро Джон обнаружил заведение Бомпипи, щеголявшее мраморным фасадом с барельефами, изображавшими сцены из интимной жизни мутантов. Пройдя в полутемное помещение фирмы, Йэхард позвонил в колокольчик и выпустил песочника, который взлетел под самый потолок и там затаился.
– Добрый день, добрый день! – пропищал знакомый голос. Джон вежливо улыбнулся хозяину и помахал рукой. Глаза работорговца так округлились, что казалось, вот-вот упадут на пол.
– Что? Это ты? А… Ах, да-да-да, замечательно. Рад видеть вас крепко стоящим на ногах. Вот уж не ожидал от Дол такой глупости. Она теперь лишилась своего лучшего клиента. Бомпипи с ней больше дела не имеет. Вы вернулись, друг мой, просто прекрасно! Мадам уже заждалась, но Ог ук вас скоренько отнесет по адресу.
– Пожалуйста, не беспокойтесь так ради меня! – сказал Йэхард, приложив руку к сердцу.
– О нет, никакого беспокойства! Подождите минуточку, Ог ук прекрасно обо всем позаботится.
Узкая лестница жалобно заскрипела под тяжестью огромного мутанта. Великан вырос в дверях, едва втиснув в проем широченные плечи.
– Хватай его! – завизжал работорговец.
С тупой улыбкой на уродливом лице Ог ук двинулся к Джону.
– Вы совершили ошибку, – покачал головой Йэхард, отступив на шаг.
– В самом деле? – оскалился Бомпипи – Я ошибся? Она говорила, будто использовала гипноген. Ты, видать, парень не промах, но со мной тебе не справиться, я не так глуп, как старая костоправка!
Песочник спикировал вниз и ударил искрой в затылок мутанта. Грузное тело тяжело рухнуло на пол. Йэхард изо всех сил пнул Ог Ука в горло и повернулся к работорговцу.
– О, Боги святые, – пробормотал Бомпипи, изумленно глядя на Глазастика. – Это же…
Сильный хук правой в челюсть не дал ему договорить. Тщательно обыскав помещение, Джон обнаружил целый склад вещей, чьи прежние хозяева прошли через руки тонкоголосого поставщика невольников. Тут же в целости и сохранности лежали «ТО-ТО» и прежняя одежда Йэхарда. На память о гостеприимном хозяине Джон прихватил с собой охотничий нож с широким длинным клинком невероятной остроты. Лезвие мгновенно убиралось в рукоятку, стоило нажать кнопку, а сверхпрочный металл, из которого оно было сделано, позволял легко резать не только дерево, но и сталь.
Вскрыв с помощью ножа кассу, Джон выгреб оттуда пачку лоовонских кредиток. Запасшись деньгами, Йэхард крепко связал Ог Ука и Бомпипи, спрятал песочника в мешок и, посвистывая, вышел из лавки. Настало время покидать Квист.

Глава XIX

Завернув в район оружейников, Джон направился по Большой дороге к Меридианному Излому. Теперь на нем были крепкие походные башмаки и красно-желтый костюм из ветростой-кого и антирадиационного материала. Голову прикрывал легкий шлем с воздушными и световыми фильтрами.
Помимо «ТО-ТО» в кобуре, через плечо у Йэхарда висела крупнокалиберная автоматическая винтовка; на ремне болтались подсумки с магазинами, две ручные гранаты и футляр с биноклем комбинированного действия. За голенище Джон засунул охотничий нож, а песочника спрятал в небольшую походную сумку. Теперь он чувствовал себя настоящим бродячим арсеналом.
Приближаясь к выходу из города, Йэхард все сильнее ощущал дыхание ночной пустыни – холодный и острый запах, просачивающийся сквозь главные ворота вместе с легким бризом. Повсюду гудели моторы машин, которые непрерывным потоком двигались сквозь довольно узкие ворота, увозя очередные партии археологов и искателей счастья и неизвестности. Дорога на Излом Меридиана, освещенная сотнями фар, казалась в темноте чудовищной змеей, которая, извиваясь, стремительно ползет к горизонту.
К черной скале, нависшей над дорогой на высоте трех метров над землей, прилепилась застекленная кабинка. В ней неясно виднелись трое, затянутые в черные мундиры. Джон инстинктивно отскочил в тень большого рекламного щита, стоявшего у обочины, достал бинокль и перевел его на ночной режим.
Да, правильно, трое в форме Верховного Бюро. Один голубокожий с видеокамерой снимает отъезжающие караваны, рядом двое охранников.
Видимо, лоовоны зашевелились. Пока действуют только местные силы, но и этого хватит, чтоб выйти на след Бэя, а там на Бараф свалится весь флот сектора.
Проскользнуть незамеченным перед камерой, специально предназначенной для поисков в толпе, явно не удастся. Но и оставаться в Квисте тоже нельзя. Джон опустил бинокль в футляр и снял с пояса гранату.
В темноте никто не заметил фигурку, которая быстро мелькнула у подножья черной скалы, вскарабкалась по ее крутому склону к застекленной кабинке и, кубарем скатившись вниз, снова юркнула в тень.
Внезапно окрестности озарились яркой вспышкой, грохот взрыва обрушился словно водопад, а когда дым рассеялся, на месте наблюдательного поста была только глубокая выбоина. На капот одному из вездеходов шлепнулась оторванная голубокожая рука.
Впервые за триста лет движение на Большой дороге прекратилось. Люди, оглушенные и ошарашенные столь необычным происшествием, по-трясенно смотрели на то место, где был пост. Самые проворные из местных воришек уже рыскали вокруг, тщетно пытаясь обнаружить что-либо ценное в останках агентов Бюро. Так прошло несколько минут. Потом послышались нетерпеливые гудки клаксонов, одна из машин несмело двинулась вперед, за ней еще и еще… Вскоре Большая дорога опять жила своей обычной суетливой и монотонной жизнью.
Тем временем Йэхард уже шел к длинным рядам гаражей и транспортных ангаров. Его со всех сторон принялись осаждать, словно свора собак, бесчисленные представители компаний проката. После долгой ругани, препирательств, обмена затрещинами и зуботычинами конкуренты отступили перед могучими кулаками дюжего агента фирмы «Огненные колеса». Дело мгновенно уладилось, и Джон зафрахтовал четырехместный джип, а также проводника. Это поглотило почти весь остаток денег, но жалеть о них не приходилось – надо было побыстрее убираться из Квиста, пока Верховное Бюро не оправилось от удара.
Явился проводник, долговязый загорелый малый, назвавшийся Брэнтом, который, выслушав наставления агента фирмы, тяжело вздохнул, словно приговоренный к смерти, и поплелся в гараж. Через пять минут автомобиль с водителем и одним пассажиром проехал через главные ворота и, подпрыгивая на ухабах, покатил по направлению к форту Пиншон. Оттуда в разные стороны разбегались главные магистрали Барафа, проторенные бесчисленными авантюристами: Северный прибрежный путь и Старый Улайт. Именно там Джон надеялся догнать экспедицию. Если Бэя в форте не окажется, придется пробираться самому, следуя указаниям Глазастика. Песочник что-то говорил о дороге на юг, в пустыни экваториального пояса. Конечно, Брэнт и шагу не сделает южнее Пиншона, но Йэхард рассчитывал взять на место нового проводника из числа рыцарей удачи, проникающих в самое сердце этих гиблых районов.
– Слушай, приятель, – обратился он к Брэн-ту, – можно в форте найти смелых ребят, которые не побоятся прогулки к экватору? Водитель угрюмо покачал головой:
– Туда никто не ходит, там ничего нет, кроме песка да злющих мутантов.
– А куда ведет Улайт?
– Сначала на восток, а потом сворачивает на юг и дальше до самого конца континента Болго-ла. Вот уж где сущий ад! Впрочем, идиоты или археологи забираются и южнее, даже в пределы высохшего океана. Вызови из компьютера карту, тебе станет понятнее, о чем я говорю. Но запомни, парень, одно – как только съедешь с дороги или, не дай Бог, спустишься на дно океана, шансы свернуть себе шею возрастают вдвое с каждой пройденной милей.
– Почему?
– Как будто сам не понимаешь! Пустыни и мутанты не способствуют долголетию. Не забудь еще про частые землетрясения. На моей памяти за последние десять лет Улайт трясло дважды, причем в прошлый раз в трещину свалилась целая археологическая экспедиция. Мы попробовали их вытащить, да куда там! На юге такие подлости случаются то и дело.
Джон задумчиво изучал карту, светящуюся на маленьком экране. Как же ему наверстать упущенное время и прибыть в форт одновременно с Бэем?
Над дорогой раскинулась долгая ночь. На бархатном небе лениво перемигивались крупные звезды. Впереди сверкали огни фар, проталкивая свои лучи сквозь облака мелкой пыли, поднятой бесчисленными колесами караванов.
Устроившись в кресле поудобнее, Йэхард лихорадочно строил в уме планы скорейшего прибытия в Пиншон. Все экспедиции двигались через Излом Меридиана – глубокое ущелье в горном хребте, протянувшееся с запада на восток, в ста милях южнее Квистд. Дальше дорога шла к форту, а там разделялась на два рукава, ведущих к развалинам древних городов.
– Кроме Излома есть другой путь? – задумчиво спросил Джон.
– Есть, но о нем лучше забыть. На Западном перевале сидят желтые черти. У них теперь вожаком Мертвая Голова, сущий зверь, просто дьявол, отъявленный головорез. Через его владения может пройти разве что колонна танков. Потому-то кабачок старого Бенчо на Изломе последнее время круто полез в гору.
– Но через Западный перевал дорога короче?
– Да, до форта ты добрался бы быстрее, но лично я бы все равно там не ездил – сплошные круги, трасса узкая, как серпантин, да и холодновато бывает на высоте двух километров.
Йэхард больше не колебался. Сомнений нет, лоовоны устроят ему засаду именно на Изломе.
– Тем не менее я хочу рискнуть и поехать через перевал, – заявил он, – я очень спешу.
– Ты что, парень, дефективный? – раздраженно взглянул на него Брэнт. – Или уши сегодня не чистил? Я же сказал, там Мертвая Голова. Или тебя обуяла жажда самопожертвования и ты хочешь кормить собой семейку мутантов?
– Ничего с нами не случится. Если мы поддадим газу, то, наверное, сумеем проскочить. В крайнем случае, мы будем защищаться.
Брэнт, презрительно хмыкнув, снял ногу с педали акселератора, и джип стал быстро сбавлять скорость.
– Что ты собираешься делать? – поинтересовался Джон.
– Остановиться, высадить тебя и вернуться назад. Если ты обязательно хочешь лезть на рожон, то мне остается только попрощаться с тобой и пожелать найти придурка, который даст себя уломать.
– Ах, так? – Йэхард достал «ТО-ТО» и направил дуло прямо в лоб водителю. – Если ты немедленно не прибавишь ходу, я выкину твой труп на обочину, а дальше поеду сам. С управлением уж как-нибудь справлюсь.
Брэнт, смертельно побледнев, поставил ногу обратно на педаль, мотор взревел с новой силой, и джип рванулся вперед. Из-за холма вынырнула надпись в человеческий рост, выполненная светящимися буквами на металлическом щите: «Заправочная станция Бенчо». Издав протяжный стон, проводник свернул с трассы и повел машину тихой, совершенно безжизненной дорогой, едва заметной среди плоских песчаных холмов. Джон удовлетворенно кивнул и убрал пистолет, однако продолжал внимательно наблюдать за действиями шофера, стараясь понять, как управлять машиной. Это оказалось, как он и ожидал, довольно несложным благодаря бортовому компьютеру-
Так прошло три часа. Дорога по-прежнему оставалась безжизненйой, за все время им не встретилось ни одного автомобиля. Лишь где-то вдалеке мелькнули отблески света, но Йэхард так и не понял, были ли это фары вездехода или костер возле хижины мутантов. Вокруг расстилалась безбрежная унылая равнина. Джон позволил себе несколько расслабиться, но не перестал подозрительно поглядывать на проводника, опасаясь с его стороны какой-либо выходки.
Однообразно гудел двигатель, мягкое покачивание джипа наводило сон, бороться с которым смертельно уставшему Йэхарду становилось все труднее и труднее. Он старался взбодрить себя, думал о таинственном Молоте, затерянном в выжженных экваториальных пустынях, об экспедиции Бэя, теперь, наверное, уже достигшей Излома Меридиана, о Квисте. В памяти всплыло бледное, безжалостное лицо доктора Дол и масленая улыбка на жирной роже Бомпипи.
Брэнт несмело кашлянул.
– Мы уже подъезжаем к горам, – жалобно проскулил он, указывая на черные зубцы, вырастающие на горизонте. – Самое время передумать, ведь еще не поздно вернуться. Я знаю одну тропку, мы будем у Излома уже через пять часов. Ей-Богу, шкура дороже любого выигрыша во времени.
– Гони вперед, – процедил Джон.
Брэнт тихо выругался сквозь зубы и яростно вдавил в пол педаль акселератора. Взревев мотором, джип стал бодро брать довольно крутой подъем, взбираясь по избитой, извилистой тропке, которую трудно было назвать дорогой. Когда машина вскарабкалась на вершину каменистого холма, Джон заметил на востоке розовеющую полоску неба: приближался рассвет.
– Нам надо успеть проскочить, пока светит Плеон, – сказал Йэхард, – в такое время мутанты забираются в норы и вряд ли выползут оттуда ради двух человек в автомобиле.
Проводник презрительно фыркнул.
– Ты, я вижу, большой знаток мутантов, если так уверенно рассуждаешь, что у них в башке.
– Знаток-то я слабый, – со вздохом признался Джон.
Брэнт не отвечал. Джип, подпрыгивая на камнях и ухабах, летел по узкой дороге, словно змея обвившейся вокруг горного склона. Они взбирались все выше и выше, равнина, погруженная во мрак, медленно уходила вниз. Йэхард посмотрел на восток, где разгоралась яркая заря и уже засияли алмазным блеском покрытые снегом пики.
Неожиданно мотор чихнул. Лицо проводника передернула судорога страха.
– Если движок забастует, – мрачно пробормотал он, – мы можем считать себя временно ходячими бифштексами.

Предыдущая страница 14 Следующая страница


15 Кристофер Раули

– Не волнуйся, Брэнт, у меня всегда останутся две пули на крайний случай.
Проводник взглянул на Йэхарда, горько усмехнулся и продолжал наблюдать за дорогой.
Натужно завывая, джип преодолел последний подъем и быстро покатил по узкой лощине, с обеих сторон зажатой черными скалами. Здесь была высшая точка Западного перевала, позади осталась половина пути. Между тем стало уже так светло, что Брэнт выключил фары. Машина обогнула громадный валун, и перед их глазами раскинулась бескрайняя пустыня, едва освещенная лучами восходящего Плеона, уходящая от подножья гор к линии горизонта.
– Что это? – спросил Йэхард, указывая на легкие серые облачка вдалеке.
– Северный Песчаный пояс. Отсюда зрелище впечатляющее, не спорю, но предпочел бы любоваться на него со стороны. Облака – не что иное, как «пустынные дьяволы», смерчи. Я помню, года два назад один такой проходил через Излом Меридиана. Мать честная, как я только уцелел! В высоту они бывают двадцать километров, а вертятся со скоростью сотни миль в час. Говорят, у экватора встречаются и пострашнее, только, скажу тебе, и местные запросто всосут машину вместе с пассажирами и со всеми прочими потрохами.
– Тогда нам повезло, Брэнт. Смерчи не скоро сюда доберутся. Давай газуй, осталось уже немного.
Джип стремительно летел по ровному каменистому плато, за ним тянулся пышный шлейф пыли. Джон недоумевал, как могут мутанты существовать в таких местах, где нет ни воды, ни животных, куда давно перестали забредать экспедиции.
В боковом окне мимо проплывали огромные валуны, и вдруг на вершине одного из них вы-Росла высокая фигура, закутанная в коричневый балахон. Громыхнул выстрел крупнокалиберной винтовки, брызнули осколки пробитого стекла; вторая пуля отрикошетила от крыши.
Брэнт дико завизжал, словно пойманный заяц. Йэхард выхватил «ТО-ТО» и дважды выпалил в одинокого снайпера. Его пули бессильно высекли искры из скалы, человек в коричневом прыгнул в сторону и исчез. – Вперед! – заорал Джон.
Брэнт, скрючившись у штурвала, надавил на акселератор до отказа, и в следующую секунду зловещий валун остался далеко позади. Вдогонку им грянули еще три выстрела, по задней стенке кузова словно ударили стальным кулаком, но джип уже исчезал за поворотом. Проводник перевел дух.
– Если мы попадем в песчаную бурю, мы покойники, – мрачно заявил он, разглядывая круглую пробоину в боковом стекле.
Йэхард молча изучал карту. Западный перевал почти пройден, но между горами и фортом Пиншон лежали несколько сот миль выжженной пустыни. Плеон поднимался быстро; скоро песок нагреется, восходящие потоки начнут стремительное движение вверх, и на дне высохших морей заревут страшные вихри. Путь к форту будет нелегким.
Беспощадный солнечный свет нестерпимо резал глаза. Заметив, что Брэнт опустил на своем шлеме темный экран, Джон последовал его примеру. После очередного поворота дорога пошла под уклон.

Глава XX

Несмотря на яростные лучи солнца, от которых, казалось, плавятся камни, первые несколько часов пустыня дышала ледяным холодом. Брэнт и Джон нацепили поверх затемненных очков поляризаторы и стали похожи скорее на каких-то диковинных насекомых, чем на людей. Плеон уже высоко стоял над горизонтом, заливая равнину ослепительным бело-голубым светом.
На третьем часу пути началась жара. Над раскаленным песком дрожало зыбкое марево; вдали смутно маячили грозные столбы «пустынных дьяволов». На зубах скрипел песок, сухой горячий воздух, словно вырвавшийся из преисподней, при каждом вдохе обжигал легкие. Жара просачивалась сквозь пробоину в стекле, вязко переливалась внутри салона, как расплавленная смола. Крупные капли пота, как пауки, медленно сползали по позвоночнику. Джон взглянул на карту.
– Если продолжим в том же темпе, то через шесть часов уже увидим форт Пиншон.
– Если нас раньше не сожрут мутанты, – мрачно заметил Брэнт. – И не забывай про жуткую радиацию. Надеюсь, ты не думаешь, будто это корыто снабжено защитой? Ты совершенно прав, никакой защиты нет.
– Согласен, радиация – штука неприятная, но делать нечего. В мире есть вещи, более важные, чем наши с тобой удобства или даже жизни.
– Чтоб мне сдохнуть! Никак, мы ищем универсальное средство от поноса и запора?
Джон чувствовал, что не вправе откровенничать перед человеком, который может разболтать услышанное первому встречному, например, агенту Верховного Бюро.
– Извини, Брэнт, я не могу рассказать это тебе.
– Ох, мать моя! – проводник скорбно всплеснул руками, на секунду выпустив руль. – Неужели ты родила меня для безвременной смерти в компании психованного фанатика ради неизвестно чего?
– Надеюсь, ты скоро все поймешь. Но сейчас я ничего тебе не скажу.
– Я понял, ты один из придурков, считающих древних богами, и теперь ищешь развалины их храма мудрости. Лет шесть назад таких тут было пруд пруди.
Йэхард пожал плечами и стал смотреть в окно.
– Ну давай, валяй, – приставал Брэнт, – а то слишком скучно ехать. По крайней мере, если я рискую шкурой, могу же я знать, во имя чего. Джон усмехнулся. Едва ли он сумел бы поведать своему спутнику о таинствах эльшитов, о целях секты, поскольку сам не имел о них никакого особенного понятия, кроме планов Бэя о возрождении Земли.
– Я не принадлежу ни к какой религии, и наша экспедиция не связана ни с каким культом, – вяло ответил Йэхард; в его душе внезапно зародилось болезненное сомнение и мучительный скептицизм. А вдруг все, что говорил Бэй, – ложь, сказка, навязчивая идея, возникшая в воспаленном мозгу старого эльшита? Джон фыркнул и помотал головой, словно стряхивая путы неверия. Нет, Элвис меньше всего похож на сумасшедшего, и тому есть доказательство – круглый зеленый шар, спокойно отдыхающий сейчас в рюкзаке. Если существует песочник, значит, должен существовать и Молот, который надо найти раньше лоовонов.
Впереди из песков вырастал высокий темный силуэт, а за ним еще один и еще, еще… Целый город небоскребов, затерявшийся в пустыне.
– Машины, – объяснил Брэнт в ответ на удивленный взгляд Йэхарда. – Мы проезжаем Северный Стальной пояс. Теперь осталось лишь полтораста миль, не больше.
Проводник обреченно вздохнул. Теперь поздно думать об избавлении от этого безумца, который ни на секунду не спускает с него глаз и держит пистолет наготове. Они забрались слишком далеко, чтобы возвращаться, остается идти вперед до конца. Джип, взметая за собой пыльный шлейф, стремительно мчался по бескрайней выжженной пустыне.
Внезапно в однообразном, унылом море раскаленного песка вспыхнули яркие точки, словно отдаленные маяки; ослепительные лучи брызнули в кабину, радугой заиграв на внутренней стороне поляризационных очков Джона.
– Что там такое? – удивленно воскликнул он.
– Стеклянные дюны, – отозвался Брэнт, – в Стальном поясе их довольно много. Какой-то археолог, помню, растолковал мне, что это особые кристаллы, которые способны самовоспроизводиться под влиянием солнечной энергии, как растения. Старикан утверждал, якобы древние именно так и выращивали материалы, из которых создавали свои машины.
– Интересная теория.
– А толку-то. Ученые давно облазили дюны сверху донизу, даже под дно подкапывались, изучали спектр лучей, какие они отражают, только до сих пор точно не знают, для чего и как древние их построили. Кстати, когда мы подъедем к дюнам поближе, ты особенно на них не пялься. Падающие лучи создают внутри странный узор, который постоянно меняется, переливается, как в калейдоскопе, и некоторые, неосторожные, залюбовавшись его красотой, трогаются умом.
Стеклянные горы поднимались над горизонтом, созданные, казалось, из сплошного ослепительного сияния. Из самого сердца дюн непрерывным потоком изливались струи света: зеленые, оранжевые, голубые, красные волны света поднимались, схлестывались в неописуемо дикой и прекрасной битве красок, бессильно опадали, истощив друг друга, рождая в своей смерти новую завораживающую симфонию цветов. Не в силах оторвать глаз от этого зрелища, Джон зачарованно смотрел туда, где беспрерывно кипела и переплавлялась сама ожившая радуга. Над ухом предостерегающе кашлянул Брэнт. Йэхард вздрогнул, будто пробуждаясь ото сна, и, поспешно отвернувшись, стал глядеть на юго-запад.
Там с пологого песчаного холма быстро спускался большой черный автомобиль на широких рубчатых шинах. Из кабины торчала длинная, гибкая антенна, на которой трепыхалась черная тряпка с изображением розового черепа.
– Мертвая Голова! – взвизгнул Брэнт. – Я так и знал! Господи, нас обоих сожрут заживо!
– Заткнись! – рявкнул Джон, опуская стекло. – Гони на полной, живо!
– Господи, я же с самого начала предвидел это. – В голосе Брэнта явно звучали истерические нотки. – Теперь нам конец! Они будут откармливать нас месяц-другой, а потом поджарят заживо и съедят!
Йэхард, высунувшись наружу, несколько раз выстрелил в догонявший их черный автомобиль. Разрывные пули пробили огромные дыры в широченных шинах, но мрачный джип под пиратским флагом продолжал неумолимо мчаться вперед. Джон выругался, вытащил из подсумка гранату и, размахнувшись, швырнул ее в черную машину. К небу взметнулся грохочущий столб песка, огня и дыма; из этого облака вынырнул автомобиль преследователей, медленно прокатил несколько метров и, вздрогнув, замер.
– Ты видел?! – воскликнул Джон, повернувшись к Брэнту. – Они отстали!
– Дурак! – завопил тот. – Смотри, мы же в ловушке!
Навстречу им по тропе летел с пронзительным воем клаксонов второй черный джип.
– Держи прямо, не подставляй борт, – сквозь зубы процедил Йэхард, поднимая свою крупнокалиберную винтовку.
Перекошенное лицо проводника, белое как полотно, было покрыто потом. Обе машины стремительно сближались. Между ними уже оставалось не больше тридцати метров.
– Вправо! – хрипло крикнул Джон. Брэнт судорожно рванул руль, на миг прямо перед Йэхардом вырос широкий лобовой экран черного автомобиля, в который он в ту же секунду всадил бронебойные пули, а потом их джип скользнул мимо, едва не чиркнув крылом о черный борт, обогнул сверкающую дюну и завилял в лабиринте стеклянных гор, запутывая следы.
Через час они поняли, что оторвались от погони. Проводник, поколесив еще минут двадцать среди кристаллических громадин, наконец нашел нужное направление, и машина, снова выскочив на открытое пространство, покатила на юго-восток.
– Вперед, к форту Пиншон! – сказал Джон с усталой улыбкой.
Брэнт пробормотал что-то неразборчивое в ответ и яростно защелкал кнопками на пульте управления.
Позади по-прежнему неистовствовало буйство красок, посылая вслед удаляющемуся джипу тугие пучки разноцветных лучей. Йэхард в последний раз взглянул на острые пики стеклянных дюн и со вздохом отвернулся. Небо уже совсем побелело, ослепнув от беспощадного света Плео-на, поднимавшегося к зениту. Стрелка термометра показывала 130 градусов по Фаренгейту. Становилось трудно дышать. Помедлив, Джон достал из сумки флягу с водой и положил между собой и Брэнтом.
Джип ехал по пустыне – маленькая точка в безбрежном океане жары и песка, жалкая и незаметная рядом с остатками циклопических построек, которые, даже полуразрушенные, величественно вздымались на километровую высоту. Вблизи Йэхард убедился, что по строению они больше всего напоминали раковины чудовищных моллюсков, сплюснутые, вытянутые, изогнутые, иногда переплетенные в диковинный орнамент. Глядя на них, Джон вспомнил слова Бэя об успехах древних в развитии биотехнологии. Да, эти удивительные конструкции не имели ничего общего с машинной цивилизацией людей или ло-овонов.
Между двумя барханами мелькнула зеленая стена, закрученная в спираль. Наверху виднелась деревянная будка, над которой реял голубой флаг.
– Форт Пиншон, – выдохнул проводник.
– Мы победили, дружище! – весело крикнул Йэхард, отхлебнув из фляги. – Я же говорил, мы прорвемся.
Брэнт криво усмехнулся.
– Расскажи мне кто такую историю в Квисте, ни на грош бы не поверил. Небось ребята меня засмеют, когда стану трепаться про наш ненормальный рейд.
В тени, отбрасываемой стеной, лежали каменные плиты размером около сотни метров, хаотично сваленные в кучу.
В них и под ними, собственно, и располагался Форт. Его охватывал полукольцом легкий защитный периметр с единственным проходом, где под прикрытием шестиствольной автоматической митральезы дежурил пост охраны. После довольно вялого осмотра и одного-двух вопросов Джону и Брэнту разрешили заехать на территорию Пин-шона.
Йэхард сунул проводнику несколько смятых лоовонских кредиток. Тот опустил их в карман и с каменным лицом смотрел, как Джон выбирается из машины.
Форт Пиншон представлял собой весьма необычный форпост цивилизации, возникший благодаря счастливому стечению обстоятельств: наваленная груда каменных плит и чудом пробившийся сквозь песок родник оказались рядом. В целом здесь имелись вполне приличные условия существования.
В верхней части каменного хаоса поселилось небольшое племя мутантов, склонных к оседлой жизни и живо напоминавших Йэхарду носильщиков из Квиста.
На первом этаже было сделано несколько помещений: отель, магазин, кабачок и крытый бивуак для лагеря. Там горело несколько костров, вокруг них сидели молчаливые люди в грязных робах, тупо глядя на огонь. От внутреннего двора бивуак отделялся невысокой мраморной стеной, покрытой выбоинами от пуль. В глубине площадки виднелась бронированная будка часового с торчащим стволом крупнокалиберного пулемета. Поверх стены грозно топорщилась колючая проволока, на ней висели объявления на нескольких языках, запрещавшие находиться здесь с открытым оружием.
За небольшую плату Йэхарда впустили в отель, предварительно обыскав с головы до ног и отобрав все предметы, опасные для жизни, включая охотничий нож за голенищем. К удивлению Джона, интерьер местной гостиницы мало чем отличался от холла любого отеля средней руки на Гиперионе. Те же гобелены, слегка потертые ковры, панорамные голографические фотографии, мягкий свет ламп. Правда, несколько разочаровали комнаты – крохотные клетушки, похожие на гроб, в которых можно было только лежать и которые располагались в стене наподобие пчелиных сот. Джон усмехнулся и отправился в душ смывать пот и грязь долгого путешествия через Западный перевал. Бодрый и посвежевший, он вернулся в холл, заказал в баре пиво и, прихлебывая пенящийся напиток, стал прислушиваться к разговорам вокруг. Рядом, привалившись к стойке, несколько проводников обсуждали какую-то крайне занятную тему.
– Меньше всего следует надеяться, Бай Нэп:, что мутанты поступят с тобой честно, – объяснял высокий загорелый бородач в черном костюме с надписью на груди «Дороги Ампака – лучшие из лучших», – им нужны сначала твои денежки, а потом и твое мясцо.
– Но и без них нельзя, Эйджел, – возразил коротышка, обряженный в синее и белое, – в пустыне без мутантов не обойдешься, больше ведь туда никого не загонишь. Приходится поневоле полагаться на них, разумеется не убирая пушку чересчур далеко.
– Ха! – усмехнулся Эйджел. – Да они тебя сожрут вместе с твоей пушкой, ты и охнуть не успеешь, бочонок жира!
– Нет, Бай, Ампак прав, – вмешался третий, – от мутантов добра не жди. Вспомни хотя бы тех идиотов,
– А, да, те, что приехали совсем недавно. Притащиться сюда с бабами! – Эйджел презрительно усмехнулся. – Я заметил среди них одну смазливую мордочку, черт возьми!
– Они вполне заслужили свой гонорар. Такая жуткая глупость здесь не прощается.
Джон невольно вздрогнул при этих словах. Неужели речь идет о его товарищах? Ведь в экспедиции были Олки, Далила Берген, Рива Колод. Йэхард уже собирался вмешаться в разговор и задать несколько вопросов, как вдруг дверь распахнулась и между столиками прошествовал высокий лоовон с презрительным, надменным лицом, сопровождаемый двумя охранниками. Джон бросил взгляд на его тунику, но не увидел на ней знаков благородного происхождения. Вероятно, изгой, беспутный отпрыск уважаемых родителей, которого изгнали из семьи. А может, разбогатевший торговец, рыщущий в поисках легкой наживы, или скрывающийся от суда преступник. Не задерживаясь, голубокожий завернул за стойку и вошел в комнату бармена. Ампак перехватил удивленный взгляд Йэхарда и усмехнулся.
– Вам, наверно, интересно, как владыка вселенной очутился в здешней вонючей дыре?
– Вы поразительно точно угадали мои мысли.
– Это Ромсини. Живет на Барафе уже лет тридцать. Отчаянный малый, первый охотник за сокровищами. Недавно нашел какой-то кристалл и продал его за тридцать косых. – Не дожидаясь ответа, бородач схватил Джона за руку и энергично потряс. – Меня зовут Эйджел Ампак. Я проводник по Северному прибрежному пути и немного по Улайту.
– Рад познакомиться, мистер Ампак. Я как раз хотел спросить у вас о той экспедиции с женщинами. Судя по вашему разговору, у них сейчас крупные неприятности.
– Неприятности? Да они по уши влипли! Приехали сюда вчера на закате. Им, видишь ли, потребовался проводник, чтоб ехать к черту на рога, до самого конца Улайта и дальше по морю. Подавай им машины, которые таскаются возле экватора. Никто с ними связываться не захотел, ну они и наняли мутантов. Только археологи могут сморозить такую глупость.
К Ампаку сзади подошел Бай Нэш.
– Эй, Эйджел, никак новый самоубийца пожаловал? Или это очередной археолог?
– Самоубийца? – изумленно повторил Джон.
– Иначе тебя назвать нельзя, если ты собираешься прогуляться по Улайту. Там как раз сезон землетрясений, все порушило к чертям, уцелел только форт Хариб Зара возле Гильотины Дьявола. Теперь по развалинам бродят одни мутанты. На прошлой неделе паршивцы напали на бывший форт Криб и угнали человек двадцать в свои мясные склады.
– Сейчас на Улайте почти негде спрятаться, если сукины дети погонятся за вами, – поддакнул Ампак.
– И еще, – продолжал Нэш, – как только съезжаешь на морское дно и ползешь к экватору, готовься напороться на «собачьи котлы»: представляешь, посреди ровной пустыни – огромная яма, будто из земли вынули аккуратненький кубик со стенкой эдак километра четыре.
– Лучше туда не соваться, – подхватил Эйд-жел, – мы и тут-то не чувствуем себя в безопасности, а по сравнению с экватором здесь настоящий курорт.
– Понятно. Однако расскажите, что произошло с экспедицией, о которой мы начали разговаривать.
– Мы пытались образумить этих дурачков, да они не слушались, – Ампак поморщился. – Я их убеждал хотя бы подождать до следующего утра, ехать-то можно лишь ночью. Да куда там – парни торопились, будто за ними гналось все Верховное Бюро, – бородач весело ухмыльнулся. – Ну и случилось то, что должно случиться. Всех похватали мутанты, не успели они пройти десяти километров. Точнее, не всех, а половину, включая, конечно, баб. Те, кто пошустрей, ухитрились смыться, а пойманных, как водится, мутанты утащили в свои норы. Теперь небось у них пир горой.
– А спасшиеся?
– Вернулись сюда, отдышались и снова укатили – отправились выручать товарищей. Один, однако, остался, до сих пор сидит на бивуаке. Стоял тут, разевал рот, вот и дождался, когда местный мутант ухватил его за шкирку. Ему тоже суждено харчевать собой семейку паршивых ублюдков.
– Когда это произошло?
– Подождите-ка, дайте вспомнить. Приехали они на закате, задержались только для закупки еды и топлива и сразу дунули дальше. А часа четыре назад уже вернулись, рассказали про свои напасти и опять исчезли.
– Сколько их было?
– Четверо, один старикан, трое молодых. Странная компания, похожи на религиозную секту.
Джон облегченно вздохнул. Значит, Бэй и молодые эльшиты остались живы. Поблагодарив Ампака, Йэхард вышел из отеля и, получив обратно оружие, направился к бивуаку. У первого же костра он нашел Хокстоуна со скрученными за спиной руками, сидящего возле колышка, к которому его привязали.
– Здравствуйте, капитан, мы снова встретились, – проговорил Йэхард, помахав рукой.
Хокстоун тупо смотрел на него, раскрыв рот. Из уголка губ стекала серебристая струйка слюны. У Джона дрогнуло сердце; кажется, рассудок бедняги не выдержал жутких потрясений и лопнул, как перетянутая струна.
– Капитан, я пришел освободить вас. Вы можете идти сами?
В глазах Хокстоуна появилось осмысленное выражение.
– Думаю, да. А ты зачем здесь, предатель? Явился покончить с нами?
– Я не предатель. Мое исчезновение – дело рук Мак Ни. Я все объясню потом. А сейчас, похоже, предстоят объяснения с вашим новым хозяином.
К ним вразвалочку приближался огромный темно-коричневый мутант с низким звериным лбом и могучими челюстями, выступающими вперед, как у обезьяны. Он был на полторы головы выше Джона и вдвое шире в плечах. На бедрах у него болтался пояс, сделанный из человеческих черепов. Другой одежды мутант не носил, кроме новеньких походных башмаков. В волосатой лапище новый хозяин Хокстоуна держал длинный и толстый кнут.
– Зачем ты разговариваешь с моим мясом? спросил он.
– Кто ты? – спросил Йэхард, отступив на шаг.
– Я Гнуш Гуск. Это мое мясо. И ты станешь моим мясом, если не уберешься.
– Сколько ты хочешь денег за своего раба?
– Деньги? Лоовонские деньги? – насторожился мутант.
Джон кивнул.
– Сто пятьдесят. – Гнуш придвинулся ближе. – У тебя деньги с собой?
– Сто пятьдесят слишком много, я дам только семьдесят.
– Нет, такое отличное мясо стоит гораздо дороже. Я буду есть его целую неделю.
– Семьдесят, это мое последнее слово.
– Мистер Йэхард, неужели вы станете торговаться, словно на рынке! – жалобно простонал Хокстоун.
– Семьдесят, Гнуш. Меньше можно, больше нет.
Мутант медленно взялся за рукоять огромного ножа, висящего на поясе.
– А почему бы мне не сделать и тебя мясом и забрать твои деньги?
– Потому что я тут же убью тебя, – процедил Джон, выхватив «ТО-ТО».
Гнуш отшатнулся, но сразу успокоился и с ухмылкой показал на кабину часового с пулеметом:
– Если ты выстрелишь, то сам получишь пулю. Таков закон. Ты хочешь умереть ради этого мяса?
Йэхард опустил пистолет в кобуру и извлек свой нож. Перед глазами Гнуша, как серебристая искра, сверкнул клинок.
– Тогда пусть будет дуэль. Мне все равно, каким способом тебя прикончить.
– Ты станешь моим мясом. Мы откормим тебя, а когда ты наберешь жира, месяца через два, мы поджарим тебя в собственном соку, – прохрипел мутант, доставая свой кинжал с неожиданно длинным, не меньше полуметра, ржавым лезвием из серой стали.
Йэхард прикусил губу. По сравнению с оружием Гнуша его нож выглядел игрушечным. Пожалуй, стоило поторговаться, тем более что Джон еще мог добавить двадцать кредитов, но сейчас отступать было поздно.
Гнуш сделал молниеносный выпад, совершенно неожиданный для такой туши. Йэхард успел отскочить, но острие кинжала проткнуло ему левую щеку. Из глубокого пореза хлынула кровь. На лице мутанта играла жестокая усмешка.
Гнуш снова пошел в атаку; Джон пригнулся, увернувшись от удара, направленного в горло, пнул противника в пах и сразу отпрыгнул назад, чтоб избежать свистящего лезвия, описавшего смертоносный полукруг в дюйме от его груди.
В третий раз мутант, замахнувшись кинжалом, неожиданно выбросил сжатую в кулак левую руку и сбил Йэхарда с ног, как соломинку. Гнуш бросился на упавшего человека, чтобы, навалившись всей своей тяжестью, переломать ему кости, но Джон стремительно откатился в сторону и вновь вскочил на ноги. Повернувшись к врагу, он едва успел заметить, как на его голову с быстротой молнии падает серое лезвие кинжала. Уворачиваться было поздно. Йэхард инстинктивно поднял нож, заслоняясь от удара, и его клинок, столкнувшись с оружием Гнуша, перерубил меч мутанта пополам.
Выпучив глаза, Гнуш недоуменно смотрел на жалкий огрызок, но тут Джон сделал свой первый выпад и распорол ему руку от кисти до локтя. Кровь хлынула ручьем, мутант с ревом отшатнулся назад.
– Ты ранил меня! – завыл он, потрясая искалеченной лапой.
– Убирайся отсюда, мешок неповоротливый, пока я не выпустил из тебя весь жир! – усмехнулся Йэхард, освобождая Хокстоуна от веревок. Вокруг Гнуша уже хлопотали две женщины из того же племени, одежда которых состояла лишь из небольшой набедренной повязки и ожерелья черепов на груди. Осмотрев разрезанную руку, они разразились рыданиями и потоком проклятий вслед Джону, уходящему вместе с капитаном за мраморную стену.
В баре Йэхард влил в Хокстоуна несколько рюмок местного виски, столь же отвратительного на вкус, сколь и крепкого, а затем, оставив беднягу возле стойки, отправился искать Брэнта.

Глава XXI

Мелисса Балтитьюд с ужасом смотрела на экран. Бесстрастная телекамера во всех подробностях запечатлела Зверинец и ее отца в руках озверевших насильников. Изо рта хозяина мощной промышленной империи стекала струйка слюны, в глазах застыло тупое, безразличное выражение.
Офицер Верховного Бюро, усмехнувшись, щелкнул выключателем, изображение мигнуло и погасло.
– Итак, вы видели, как мы расправляемся с некоторыми.
– И вы еще называете себя высшей расой, – тихо прошептала девушка. – Я вас ненавижу! Господи, как я вас ненавижу!
В круглых желтых глазах лоовона сверкнула молния, но сразу погасла; он поудобнее устроился в кресле.
– Ваши чувства меня совершенно не волнуют. Я только хочу вас предупредить, что если вы откажетесь сотрудничать с нами, то окажетесь в такой же ситуации или даже похуже…
Мелиссе хотелось бросить гордое «Нет!» в это насмешливо-равнодушное лицо, увидеть на нем злобу и растерянность. Пусть знает – дочь Джейсона Попкритуса Балтитьюда сумеет перед лицом страшной казни показать себя достойной своих славных предков. Но перед Мелиссой вставали оскаленные морды мучителей в Зверинце, фигуры палачей в черных мундирах на заднем плане – ив животе возникала холодная пустота, колени начинали мелко дрожать. Благородная решимость таяла, как воск над огнем, разъедаемая обыкновенным жалким страхом.
Теперь она поняла, почему лоовоны так долго держали человечество в повиновении. Для них существовала лишь цель, которой надо достичь любой ценой, а средства не имели ни малейшего значения. Настоящая цивилизация не могла противостоять такой холодной решимости и жестокости.
– Да, вы вовсе не высшая раса! – внезапно выкрикнула Мелисса надтреснутым голосом. – Вы просто дикари, завладевшие современной техникой, иначе бы эти зверства не были возможны! Офицер Верховного Бюро спокойно пожал плечами.
– Ваша точка зрения разделяется многими даже на Лоо. Наши обычаи достались нам в наследство от седой старины, и некоторые считают их глупым атавизмом. Но с другой стороны, само тысячелетнее существование великого Лоо доказывает жизнестойкость системы. Ведь империя отражает естественное состояние вещей в природе: высшие формы повелевают низшими, используя слабых в своих целях. Вы сами признаете, что это правда, когда наконец откажетесь от химер сострадания, равенства, свободы и прочей ерунды, придуманной рабами себе в утешение. Подобные заблуждения крайне вредны, поскольку провоцируют противоестественный отбор. Править должен сильнейший. Голубые Сейфаны победили в последней гражданской войне, и их могущество непоколебимо вот уже одиннадцать тысяч лет.
Лоовон неожиданно сжал кулаки, и в его голосе зазвучало ожесточение:
– Ну а что представляет мыльный пузырь вашей так называемой цивилизации? Вы владеете высокими технологиями не больше двух тысяч дет. Вы раздроблены, раскиданы по космосу, распылены на десятки колоний, зачастую враждующих между собой. Ах да, вы же хотите доказать мне, будто человечеству незнакомы жестокость, несправедливость, произвол? Не обманывайте себя, милая; я могу привести великое множество примеров из истории людей, от которых у вас волосы встанут дыбом. Честно говоря, иногда мне кажется, что у нас в прошлом не очень много различий, но мы первые поднялись к сияющим вершинам славы и процветания, и теперь вашей расе предопределено стать слугами великого Лоо.
– Мы бы вас не стали порабощать, – проговорила Мелисса, содрогаясь попеременно то от ненависти, то от страха.
– Неужели? Вы же в старину угнетали даже друг друга и сейчас, я уверен, не изменили бы своим традициям.
Девушка подавленно опустила голову. В словах лоовона была правда, грубая, страшная, как сама жизнь. Счастье одних зиждилось на крови и страданиях других. Пуля террориста, миновавшая ее у Старой башни, могла бы сразить Сьюзи, Бертрана Лароша или кого-то еще. Она не задумывалась об этом, выращенная как оранжерейный цветок, огражденная от мира папиными миллионами.
– Чего вы от меня хотите? – хрипло произнесла Мелисса.
Офицер нажал кнопку, и на пороге немедленно вырос стюарт из команды крейсера, держа в руках поднос с едой и бутылкой вина.

Предыдущая страница 15 Следующая страница


Звездный молот 16

Девушка вздрогнула. Так, значит, все было заранее просчитано и предусмотрено! Ее колебания, нерешительность, сомнения и, в результате – полное поражение. С ней просто разыграли психологическую комбинацию, как в учебнике, ведя ее по заранее выбранному пути. Глупая мышь среди хищных умных котов.
Лоовон нажал кнопку, и на экране появилось знакомое лицо: глубоко сидящие темные глаза, тонкий решительный разрез рта, резко очерченный подбородок. Джон Йэхард.
– Вам знаком этот человек?
– Да, немного.
– Разрешите вас поздравить. Про него вообще знало очень мало людей, причем двоих мы упустили.
– Кого?
– Одну женщину, которая теперь вместе с ним. Вы, наверное, сами ее видели.
– Да, та самая, которую вы поместили в Зверинец.
– Был еще один полицейский офицер, но он умер.
– Как?
– Не важно. Мы попытались выжать из остальных сотрудников отдела любые отрывки полезной информации. Но вас мы не станем подвергать ни мозгосканированию, ни даже гипногену. Мы хотим найти этого человека, и вы нам поможете.
Ни Брэнт, ни Хокстоун не изъявили особой радости, узнав о решении Джона присоединиться к спасательной экспедиции Бэя. Проводник ругался все яростнее по мере того, как они углублялись в Южный Стальной Пояс. Капитан, сидя на заднем кресле, изумленно таращился на гигантские руины загадочных машин.
– Бог ты мой, словно целый город, где здания расставлены друг от друга на совершенно одинаковом расстоянии.
– Бэй говорил, что древние их выращивали.
– Чушь! Как можно вырастить такое? – воскликнул Хокстоун, указывая на полукилометровую конструкцию из замысловато переплетенных черных труб. Джон пожал плечами в ответ.
Джип мчался мимо загадочных колоссов, возвышавшихся над песчаными барханами. Полуденное солнце палило вовсю, но благодаря новому стеклу и встроенному кондиционеру пассажиры чувствовали себя вполне сносно. Йэхард заметил, что тени начинают удлиняться, значит, скоро жара станет спадать.
Неожиданно впереди на однообразном серовато-желтом фоне пустыни мелькнуло яркое пятно. Человек в красном комбинезоне, а рядом с ним автомобиль.
– Засада! – взвизгнул Брэнт.
Но Йэхард уже успел разглядеть в тени от одного из рухнувших исполинов еще два джипа и схватил проводника за плечо.
– Подъезжай поближе. Не бойся, это, наверное, эльшиты.
– Твоих эльшитов слопали мутанты, да и мы попадем к ним на зуб, если послушаемся тебя.
Джон исследовал в бинокль кабины джипов. Там никого не было. Неужели Брэнт прав?
– Оставайтесь на месте, – сказал Йэхард, доставая винтовку и открывая дверь, – если меня подстрелят или схватят, уезжайте отсюда.
Медленно, держа палец на спусковом крючке, Джон подходил к стоявшим автомобилям. Человек, замеченный еще издалека, поднял оружие; Йэхард узнал молодого эльшита.
– Дисни! – крикнул он, подняв руки вверх. Дуло, направленное ему в грудь, не пошевелилось. Джон понял, что еще один шаг – и раздастся выстрел.
– Мак Ни вас обманул! – крикнул Йэхард, глядя Дисни в глаза. – Он сам похитил меня и продал в рабство.
– А чем докажешь?
– Если бы я был предателем, я бы не стал бас здесь разыскивать.
Молодой эльшит задумался. Его взгляд упал на джип, застывший неподалеку.
– С кем ты приехал?
– С Брэнтом, водителем, и Хокстоуном.
– Зачем ты привез капитана сюда? Он же расстался с нами в форте Пиншон, сказал, что хочет вернуться в Квист и пробираться домой, на Орнгольм. Несчастный трус!
– Не так громко, Дисни, – улыбнулся Джон, – иначе наш капитан услышит. У бедняги, к сожалению, не все в порядке с головой, с ним надо обращаться деликатно.
Эльшит заколебался, опустил ружье и тихо свистнул.
– Хорошо, стой там, где стоишь. Пусть решает Бэй, ему виднее.
К ним уже спускались с бархана двое в таких же костюмах и поляризаторах, закрывавших лицо. Вступив в тень, они подняли очки, и Элвис весело улыбнулся Джону.
– Я знал, что ты вернешься, мой мальчик. Оба молодых эльшита удивленно взглянули на него.
– Все в порядке, – сказал Бэй. – Йэхард снова с нами. Ведь ты не предатель, Джон, правда?
У Джона отлегло от сердца. Значит, старик по-прежнему верил в него, несмотря на клевету Мак Ни! В жизни Йэхард встречал лишь трех людей, которые по-настоящему им дорожили: мать, Коптор Брайан и Мэг. Теперь к ним добавился Элвис.
– Я вижу, ты приехал вместе с Хокстоуном, – заметил Бэй. – Но как тебе удалось уговорить милейшего капитана вновь присоединиться к нам?
– У бедняги не оставалось выбора. Я нашел его в логове отвратительного мутанта, который уже готовился полакомиться им, и мне стоило большого труда убедить некоего Гнуша Гуска отказаться от своих гастрономических планов. Но боюсь, капитан теперь немного не в себе. Кстати, у меня есть для вас еще кое-что. – И Джон, раскрыв заплечный мешок, вынул оттуда песочника.
Едва коснувшись руки Элвиса, шар мгновенно ожил, подпрыгнул и залопотал что-то на непонятном гортанном языке. К удивлению Йэхар-да, старый эльшит ответил ему на том же, а затем повернулся к Джону.
– Глазастик в большом долгу перед тобой, да и я тоже. Ты уже вторично спасаешь меня. Впрочем, и я припас сюрприз для тебя.
Бэй порылся в карманах и протянул Йэхарду на ладони серебряный кубик.
– Я нашел это в твоей комнате. Мне сразу стало ясно, что ты покинул нас не по доброй воле.
– Спасибо вам.
– Не стоит благодарности. Пойдем, расскажу, как обстоят дела теперь. Твоя помощь крайне необходима.
Сделав Брэнту знак подъезжать, Джон вместе с Элвисом забрался в длинный зеленый джип. Эльшит включил экран и вызвал карту района, в котором они находились.
– Скоро начнется ветер, поднимется пыль, и под ее завесой мы проедем километров пять на юг. Мы схватили двух мутантов и заставили их показать дорогу к мясным кладовым племени.
– Мне сказали, вы наняли дикарей в качестве проводников.
– Да, я допустил ужасную ошибку. Никто не хотел отправляться с нами под вечер, а я спешил, поскольку боялся, что тебя похитило Верховное Бюро. Все еще могло кончиться благополучно, но люди с «Орна» вели себя крайне беспечно.
– Что же теперь делать?
– Мы дадим мутантам небольшой урок, – мрачно сказал Бэй, – но надо торопиться. Мы не встретили человека с половиной головы в Квисте, под носом у лоовонов это было бы слишком рискованно, но мы должны найти его на юге, где он ждет нас.
Когда Элвис закончил излагать Джону свой план и показал на карте расположение подземных мясных складов, ветер уже с воем гнал по пустыне густые тучи пыли.
С трудом ориентируясь в наступившем полумраке, Йэхард вернулся в свою машину. После небольшого препирательства, в ходе которого Джон снова пригрозил проводнику пистолетом, Брэнт, отчаянно ругаясь, двинулся вслед за тремя машинами. Маленький караван катил словно в сплошном сером облаке, упорно выдерживая направление на юг. Вскоре они очутились перед песчаным холмом с грубым черным обелиском на вершине. Возле него автомобиль Бэя затормозил. Йэхард приказал остановиться, взял винтовку и повернулся к Брэнту и Хокстоуну:
– Ну, друзья, я отправляюсь вместе со спасательным отрядом выручать пленников. Теперь я уже не в силах помешать вашему возвращению в форт Пиншон или в Квист. Решайте сами, как вам следует поступить.
Капитан молчал, тупо глядя в одну точку. Джон вздохнул, вылез из кабины и, шатаясь от диких порывов ветра, пошел к эльшитам. Позади него взревел мотор, джип Брэнта круто развернулся и исчез в облаке пыли. Глупо было рассчитывать, что он останется.
Бэй, стоя у своей машины, показывал на небольшое круглое отверстие у основания холма.
– Здесь вход в мясные склады, – крикнул он. Слова его едва пробивались сквозь вой бури. Ветер, словно дикий зверь, кидался на людей, забрасывая им в лицо песок и мелкие камешки, рвал на клочки струйку дыма, вьющуюся из вершины кургана.
– Мутанты готовят еду, – заорал в ответ Джон, – нам надо поторопиться. Вы нападете спереди, а я зайду с заднего хода. Со мной пойдет Дисни.
Они разделились. Йэхард с молодым эльшитом обогнул холм, и они направились искать запасной лаз в логово дикарей. Джон упал, споткнувшись о тяжелую каменную плиту, закрывавшую вход в подземелье. Никто его не охранял; мутантам и в голову не приходило, что люди с поверхности могут отважиться атаковать их в собственном доме.
Отвалив плиту, Джон и Дисни обнаружили грубую деревянную лестницу, исчезающую в темноте. Оттуда на них пахнуло резким сладковатым запахом жарящейся человечины. Йэхард с отвращением проглотил слюну.
– Пусти меня вперед, – сказал он, перебравшись через край, и, включив фонарик, начал решительно спускаться вниз. Его со всех сторон обступил непроглядный мрак. Джон застыл на месте и прислушался, но ни один звук не нарушал мертвой тишины. Вероятно, местные обитатели поголовно заняты приготовлением пищи. Йэхард вздохнул и продолжил спуск, стараясь как можно меньше расшатывать хлипкую лестницу.
Джон не считал, сколько еще он прошел ступенек в потемках, но внезапно, опустив ногу, ощутил под собой только пустоту. Вглядевшись в освещаемое фонарем пространство, Йэхард с удивлением обнаружил, что стоит метрах в семи над полом в большом круглом помещении, заставленном коробками и мешками.
Вцепившись в последнюю перекладину, Джон, изгибаясь всем телом, стал раскачивать лестницу. Набрав нужный размах, он разжал руки и, пролетев метра три, грохнулся на верх огромной коробки. Та угрожающе заколебалась от толчка, но устояла. Йэхард несколько секунд лежал неподвижно, сердце неистово колотилось у него в груди.
Откуда-то донеслись звуки буйного пиршества – обрывки песен, раскаты грубого смеха, глухой барабанный бой. Джон осторожно спустился на пол и прокрался к дверному проему, необычно широкому, но высотой не более четырех футов.
Заглянув туда, он увидел просторный зал, поделенный пластиковыми перегородками на множество ячеек. В некоторых из них стояли черные автомобили на больших рубчатых шинах, точь-в-точь как те, которые охотились на него и Брэнта среди стеклянных дюн.
Рядом вдоль стены выстроились длинные ящики, напоминавшие гробы без крышек. Джон равнодушно скользнул по ним взглядом и вдруг содрогнулся от ужаса. Из одного ящика торчала человеческая рука. Присмотревшись, Йэхард увидел, что в каждом ящике лежали люди, крепко связанные пластиковыми ремнями. Над ними нависали аппараты принудительного кормления, от которых отходили толстые резиновые трубки, вставленные несчастным в пищевод. Периодически срабатывало реле времени, и им в желудок вбрасывалась порция питательной смеси.
В зале никого не было, и Джон, проскользнув туда, склонился над жуткими ящиками. В двух лежали Финн Мак Ни и Гельго Чак. Неподалеку вздымался живот чудовищно распухшей, раскормленной женщины, уже превратившейся в рыхлую шаровидную массу. Йэхард подумал, что она весит не меньше трехсот фунтов.
Холодно посмотрев на обоих эльшитов, Джон на цыпочках подошел к неплотно прикрытой боковой двери и приник к узкой щели. В большой комнате возле котла, кипевшего над костром, сидели две самки, украшенные ожерельями из черепов, весьма похожие на жен Гнуша Гуска. Их пустые черные волосы, собранные в тугой узел на затылке, скрепляли шпильки из обточенных плюсновых косточек.
Вернувшись в склад, Йэхард пододвинул под лестницу самую высокую коробку и тихо свистнул. Через минуту к нему спустился Дисни. Молодой эльшит осмотрелся и нажал кнопку маленького трансмиттера, подавая сигнал основной группе.
Пробравшись в зал, они заняли позиции и стали ждать. Джон чувствовал на себе испуганный ненавидящий взгляд Мак Ни. В глубине души Йэхард сожалел, что этого негодяя еще не сожрали мутанты.
Внезапно под высоким потолком раскатился грохот выстрелов, сопровождаемый неистовым ревом дикарей. На стенах вспыхнули лампы, ярко осветив все вокруг. Откуда-то в зал хлынули людоеды, потрясая над головой оружием, испуская дикие вопли. Джон и Дисни поднялись во весь рост и открыли огонь.
Произошла невообразимая свалка. Мутанты кричали, метались в разные стороны, падая под пулями. Две женщины с ножами в руках, отделившись от толпы, устремились на Йэхарда. Его винтовка дважды выстрелила, и обе рухнули как подкошенные, заливая пол кровью. Джон отступил и укрылся за кучей пустых металлических бочек. Сзади послышались тяжелые шаги, и Йэхард, обернувшись, оказался лицом к лицу с огромным мутантом, сжимающим в руке длинный кинжал. Джон едва успел отшатнуться, и ржавый выщербленный клинок со свистом рассек воздух возле его руки. Ударом приклада Йэхард выбил оружие из волосатой лапы, но в следующую секунду чудовищный кулак тяжело опустился ему на голову. Перед глазами вспыхнула ослепительная молния, Джон опрокинулся на спину, почти потеряв сознание. Могучая ручища обхватила ему горло и сдавила его, как стальной калкан. Сил сопротивляться уже не оставалось…
Издалека, прорвавшись сквозь красный туман, громыхнул выстрел; хватка мутанта ослабла. Йэхард втянул в легкие воздух, и картина мира для него вновь прояснилась. Дикарь медленно заваливался на бок, захлебываясь кровью, рядом стоял Дисни с поднятой винтовкой.
– Спасибо, – хрипло проговорил Джон, поднимаясь на ноги.
Молодой эльшит с усмешкой покачал головой и, развернувшись, выпалил в высокого людоеда, неумело целившегося в них из ружья. Йэхард выхватил «ТО-ТО», но стрелять ему было уже не в кого. Зал опустел, пол покрывали трупы, изуродованные разрывными пулями.
Они бросились в другую комнату, однако и там битва подошла к концу. Уцелевшие мутанты лежали на полу под прицелом винтовок, вокруг валялось полтора десятка окровавленных тел.
Элыпиты, тяжело дыша, сжимали оружие, их глаза возбужденно сверкали. У Дектора рука висела на перевязи, Йондон безжизненно вытянулся у стены.
– Где наши? – спросил Джон.
– Здесь, – ответил Аул, указывая на угол, отгороженный толстой решеткой, за которой сидели Дана Олки, Берген, Вок Хэнгер, бледные, но невредимые.
– А где Рива Колод? – Йэхард оглянулся вокруг.
У Даны задрожали губы, глаза наполнились слезами. Она попыталась что-то сказать, но не смогла выговорить ни слова и лишь указала рукой на противоположный конец комнаты. Там стоял широкий стол, на нем лежала голова Ривы, аккуратно разложенные внутренности и другие части ее тела, разрубленные на куски. Джон отшатнулся, схватился за горло, и его вырвало.
Бэй положил руку на плечо Йэхарда:
– Надо идти, мой мальчик. Дикари, несомненно, уже успели известить о нападении главные силы племени. Если мы замешкаемся, к нам нагрянет целая орда.
Джон молча кивнул и, спотыкаясь, побрел в зал освобождать лежащих в ящиках пленников. Толстая женщина, рыдая, сползла на пол, пытаясь облобызать башмаки Йэхарда. Мак Ни и Чак молча выбрались из своих ящиков и быстро вышли, ни на кого не глядя.
– Даже спасибо не сказали, – заметил Джон. Стоявший рядом Дисни сплюнул.
– Это вообще странная парочка. Мы их не очень-то любим.
Йэхард с помощью молодого элыпита слил топливо из всех машин в баки приземистого полугусеничного вездехода старой модели, который на Барафе называли «черепашкой». Аул и Карак стали грузить в него захваченное у мутантов снаряжение.
Бэй направился к Чаку и Мак Ни. Оба предателя молчали, опустив головы, упорно глядя в пол.
– Итак, – сурово произнес Элвис, – вы мне лгали. Более того, вы совершили страшное преступление.
Никто не вымолвил ни слова в ответ. Только Мак Ни исподлобья метнул на Йэхарда ненавидящий взгляд.
– К несчастью, у нас нет времени для надлежащего расследования, это придется отложить. Но если подобное повторится, я буду вынужден жестоко покарать вас. Нельзя позволить, чтобы личная неприязнь препятствовала достижению общей цели. Ясно?
Чак чуть заметно кивнул.
– Очень хорошо. Вы поедете на вездеходе вместе с другими членами экипажа «Орна». Джон Йэхард займет место Йондона в головной машине. Идите, да поторопитесь, нам надо побыстрее убраться отсюда.
Бэй повернулся к другим пленникам, освобожденным эльшитами.
– А вам, друзья, я также не советую задерживаться. Берите любой автомобиль и езжайте в форт Пиншон, это всего тридцать километров на северо-запад.
Высокий мужчина, одетый в лохмотья ветрозащитного костюма, указал на уцелевших дикарей, по-прежнему лежавших на полу.
– А как поступить с ними? Сами добьете или оставите нам?
Элвис задумчиво потрогал подбородок.
– Каннибализм, конечно, ужасен. Возможно, лучше было бы убить их, но, с другой стороны, кровожадность противна человеческой природе. Мы отдаем их вам, но прошу вас, используйте отпущенное время на нечто более полезное, чем месть.
Некоторые из спасенных немедленно бросились подбирать валяющееся на полу оружие. Бэй вздохнул и направился к своему джипу. Йэхард угрюмо посмотрел на трупы, разбросанные по залу. Дана несмело подошла к Джону и дотронулась до его плеча.
– Вы вернулись, – прошептала она, – Мак Ни лгал.
– Да, я вернулся, – улыбнулся Йэхард, стирая кровь, капавшую с порезанной щеки.
– Вы ранены!
– Пустяки, царапина.
Дана принесла из «черепашки» аптечку первой помощи и, невзирая на протесты Джона, обработала порез антисептиками, умело наложив повязку из обезболивающего пластыря.
– Спасибо вам, – произнес Йэхард, – обо мне еще никогда так не заботились.
– У вас была тяжелая жизнь?
– Да, не спорю. Сотрудников «Отдела убийц» никто особенно не любил, их только ненавидели и боялись. Как, например, Мак Ни.
– Я не знаю, почему Финн сделал это, – тихо сказала Дана, – но я рада, что вы снова с нами и что обвинения против вас оказались ложью.
Она быстро поцеловала Джона в щеку и побежала к вездеходу. Йэхард с удивлением посмотрел ей вслед, а потом направился к головной машине, где уже поджидал его Бэй.

Глава XXII

Три джипа и один вездеход ехали по пустыне, возвращаясь в форт Пиншон. Экспедиции потребовалось пополнить запасы продовольствия, топлива, а заодно найти нового проводника. Ветер стихал, и густые тучи пыли, поднятые в воздух, начали заметно редеть.
Бэй не находил себе места от снедавшего его волнения. Все планы рушились. Он не смог встретиться с Сенгроном в Квисте, откуда пришлось спешно бежать. Теперь искать Улина надо где-то на юге: в Пиншоне, у Бенчо возле Большого Могильника или возле Гильотины Дьявола. В форте старого археолога не оказалось, значит, он ждет их в другом месте, с мучительным беспокойством считая часы. А Бэй потерял полдня на освобождение незадачливых астронавтов с Орнгольма. Проклятая задержка! А Верховное Бюро не дремлет, подбирается все ближе. Нет, ошибаться нельзя! Только не сейчас, когда успех так близок.
Но Элвис понимал, что экспедиция не сможет обойтись без проводника. Иначе как найти дорогу в безбрежной пустыне, где нет ничего постоянного, ветры ежедневно передвигают песчаные холмы, а землетрясения то и дело до неузнаваемости меняют рельеф? А еще «собачьи котлы», геологический феномен Барафа: гигантские ямы глубиной и шириной в несколько километров, имеющие поразительно правильную кубическую форму. А мутанты, населяющие экваториальные районы… Без проводника всякая попытка пробраться по Улайту обречена.
До форта оставалось не более десяти километров, когда с запада донеслось мерное низкое гудение.
– Мутанты уже в пути, – определил Аул, сидящий за рулем, – видимо, паршивцы уже обнаружили нашу работу на мясном складе.
Гудение нарастало, заглушая вой ветра, явно приближаясь к ним.
– И что они будут делать? – тревожно спросил Джон.
– Скорее всего, атакуют форт. Такое часто случается. Лет десять назад им даже удалось как-то захватить старый Пиншон. Всех обитателей угнали на съедение, а сам форт сожгли и разграбили.
– Но через несколько дней на развалинах уже кишмя кишели новые поселенцы, – добавил Дис-ни, – отстраивали заново. Пиншон – настоящее золотое дно Барафа.
– А почему бы не укрепить форт посильнее?
– Да его постоянно укрепляют, только ведь и мутанты не дремлют, – усмехнулся Аул, – говорят, у них в последнее время появились минометы.
– Но если форт в опасности, – нахмурился Бэй, – нам нельзя туда ехать. Надо немедленно поворачивать на юг.
– У нас маловато воды и продовольствия, – заметил Дисни, – а дикари, глядишь, и не станут осаждать Пиншон, просто постреляют издалека.
– В Квисте я видел, как Верховное Бюро наблюдало за отъезжающими машинами, – негромко сказал Йэхард, – и в отеле они были. Лоовоны наверняка идут по нашему следу, и, возможно, в форте мы окажемся одновременно с голубокожими.
– Эй, что за черт! – вдруг воскликнул Аул.> По дороге, ведущей от Пиншона, навстречу им стремительно летел джип. По вмятине на крыше, новому стеклу и размалеванным бортам Йэхард сразу узнал машину Брэнта. Подкатив ; поближе, автомобиль остановился, из него выскочили старые знакомые Джона, Брэнт и Эйджел Ампак, и отчаянно замахали руками. Судя по их лицам, произошло нечто из ряда вон выходящее. Аул, затормозив рядом с ними, опустил боковое стекло, наполнив кабину пылью и свистом ветра.
– В форт дороги нет, – с ходу выдохнул Ампак, – там лоовонские войска. Десант сбросили прямо из космоса, мы едва успели удрать.
– Никогда такого не видывал, – перебил его Брэнт. – Люди, броневики и еще до черта всяческой дряни. Человек двенадцать схватили и сразу расстреляли возле периметра. Они не люди, они…
– Киборги, – подсказал Эйджел, – киборги, биологические роботы. – Бородач улыбнулся Джону и пожал ему руку:
– Рад видеть вас целым и невредимым, приятель. Значит, когда началась заваруха, мы с Брэнтом проверяли двигатель. Я как увидел первый парашют, сразу смекнул: пора брать ноги в руки. Опоздай мы на минуту, валяться бы нам у периметра.
– А где Хокстоун? – взволнованно спросил Бэй.
– Здесь, с нами. Мы собирались втроем вернуться в Квист, да чуть-чуть не успели…
Наступило гробовое молчание. Элвис мрачно посмотрел на северо-запад.
– Кажется, мы оказались между двух огней.
– Да, – протянул Аул, – на севере голубокожие, на юге мутанты. А что на западе и востоке?
Бородач на секунду задумался.
– На западе дикари полные хозяева. Вас там моментально выследят. На востоке их сравнительно немного. Но ведь вы тогда отклонитесь от пути; Брэнт говорил мне, будто вам надо на юг.
– А вы бы согласились стать нашим проводником? – быстро спросил Бэй.
– По-моему, выбирать мне не приходится. Старый эльшит с минуту молчал. Неужели сама судьба приходит им на помощь в последнюю минуту? В священных книгах неоднократно говорилось, что Бог, хотя и подвергает чад своих испытаниям, никогда не дает им окончательно отчаяться в получении милости небес.
Да, спасение пришло вовремя, когда капкан, поставленный Верховным Бюро, уже готов был захлопнуться. Бэй закусил губу. Да возможно ли это? Он, бывший школьный учитель, уже столько лет противостоит чудовищной мощи лоовонской империи! Элвис давно начинал сомневаться в том, что его просто хранит счастливая звезда, особенно после случая на Земле. В глубине души Бэя давно уже зародилась уверенность в обреченности их борьбы. То, что казалось невероятно удачным стечением обстоятельств, скорее просто хитроумная комбинация Верховного Бюро, которое пытается усыпить его бдительность и пробраться к человеку с половиной головы. А затем захватить их обоих, и голубокожие узнают все. Если уже не знают…
Но если лоовонам так много известно, почему они не овладели Молотом тридцать лет назад, когда предатель донес ищейкам империи о двух безумцах, вознамерившихся с помощью чудо-оружия ниспровергнуть власть Лоо?
Опять проклятый старый вопрос, мучительный и неразрешимый. Ведь диктатор Суматры подвергся мозгосканированию, но он, видимо, не выдал тайны. Может, Хорэл успел покончить с собой? Или его убили лоовоны? Или внезапный сердечный приступ? Старик не выдержал пыток? Вероятно, палачи из Зверинца перестарались и вместо того, чтоб сломить дух, уничтожили тело.
Если это так, то Верховное Бюро знает не больше, чем им сообщил диктатор Лос-Анджелеса, – несколько туманных намеков, обрывки неосторожного разговора. И еще немного информации, выжатой из несчастных, угодивших в их силки во время облавы на Земле месяц назад.
Но ведь тогда лоовоны не ведут его, а идут за ним! Значит, в поединке галактической империи и отставного учителя исход предрешен не так уж однозначно.
Особенно сейчас, когда появился проводник. Подослан ли он Верховным Бюро? Не исключено, но маловероятно.
– Итак, что вы нам посоветуете? – спросил Бэй у Ампака.

Предыдущая страница 16 Следующая страница


17 Кристофер Раули

– Видите, там похожая на пирамиду машина древних. Под ней можно спрятаться и переждать, пока мутанты не проедут мимо на штурм форта. А потом мы потихоньку смоемся, и никто нас не заметит.
– Но лоовоны раздавят дикарей одним ударом!
– Вы недооцениваете мутантов, – усмехнулся бородач. – Думаю, очаровательным киборгам предстоит лично познакомиться с некоторыми их военными хитростями.
Бэй кивнул. На него внезапно навалилась усталость, хотелось ни о чем не думать, беззаботно принять чужое решение. А ведь ему всегда приходилось решать за других. В памяти всплыла университетская аудитория в Лос-Анджелесе, студенты, с восторгом внимающие лекциям нового преподавателя истории. Откуда-то возникло милое лицо Алей, его жены, единственной женщины, которую он любил. Почему так получилось, моя ненаглядная, думал Элвис, почему именно ты? Мрачные коридоры, тускло горящие лампы, извивающиеся розовые щупальца – и твой отчаянный крик… Проклятые воспоминания, которые и надо и нельзя забыть…
Пять машин быстро развернулись и покатили к огромному черному конусу, напоминающему чудовищный зиккурат трехсот метров высотой. Вероятно, он являлся частью колоссальной конструкции, теперь занесенной песком. Полый изнутри, он имел пролом в восточной части, а под его крышей вполне мог разместиться средних размеров стадион.
Автомобили загнали внутрь; Джон с биноклем в руках вышел посмотреть на пустыню. Неподалеку змеей извивалась серая лента Улайта. На северо-западе над барханами едва виднелась верхушка форта Пиншон, однако флага Йэхард уже не обнаружил.
На юге поднималось густое облако пыли. Обгоняя его, впереди мчались несколько черных точек. На зов Джона явился Элвис и принес инфракрасный прибор, позволяющий взгляду проникать сквозь плотную завесу песка. Бэй насчитал около полусотни автомобилей на широких шинах, направляющихся к форту. Мутанты горели желанием отомстить за нападение жителям форта, а заодно пополнить опустевшие мясные склады. Йэхард смотрел, как их армада с завыванием сирен и ревом моторов пролетела мимо и исчезла между песчаными холмами.
Прошло пятнадцать минут, полчаса, час… Люди, стоявшие у подножья черного конуса, ждали, напряженно глядя на север. Ветер почти стих, тучи поднятого песка уже не закрывали обзор.
Вдруг у форта сверкнула яркая вспышка, а спустя несколько секунд, подобно удару грома, докатился звук взрыва. За ним последовали другие, также сопровождаемые глухими раскатами. Из пролома вылез Эйджел Ампак и присоединился к наблюдателям.
– Неужели у дикарей есть ядерное оружие? – недоуменно спросил Элвис. – Нет, это «мухобойки».
– Мухобойки?
– Да, очередное наследство древних. Уж не знаю, где мутанты его откопали. Оно режет как наши лучшие лазеры, может выжечь сердцевину, не повреждая оболочки. Хорошая штука, мечта любого хирурга.
– Но откуда взрывы?
– Если «мухобойку» перевести на высший уровень энергии, то все, на чем сфокусируется луч, взрывается с жуткой силой.
– В форте остался кто-нибудь живой?
– Конечно, – усмехнулся Эйджел, – хотя старый Пиншон, уверен, изрядно потрепало. Не в первый раз на моей памяти придется отстраивать его заново. Мутанты шутить не любят, особенно когда у них такой вожак, как Мертвая Голова.
– Если кто-то еще жив в форте, то это лоовонские солдаты, – мрачно заметил Джон.
– Тогда пора ехать, – сказал Бэй, – сейчас самое время, когда дикари как следует схватились с голубокожими.
Через несколько минут из-под конуса вынырнули четыре джипа и вездеход и покатили на восток параллельно Улайту. Вдогонку им продолжали сверкать вспышки света и грохотать взрывы, сотрясающие землю.
Неожиданно наступила тишина, нарушаемая лишь посвистыванием ветра в верхушках барханов. Йэхард посмотрел на запад: над песчаными холмами поднимался черный дым, сквозь который пробивались лучи Плеона, заваливающегося за горизонт.
Когда наступила темнота, караван был уже Далеко от форта. Колонна из пяти машин с включенными фарами подкатила к развилке широких дорог. Впереди них смутно вырисовывались мрачные силуэты Серых скал, похожие на зубы чудовищного крокодила. На перекрестке машина Ампака остановилась. Проводник вылез из кабины и подошел к джипу Бэя.
– Ну, командир, – промолвил Эйджел, – теперь надо выбирать дорогу. Можно прямо сейчас свернуть на юг и ехать дальше по Старому Улайту, а можно проехать чуть дальше на восток, обогнуть скалы, и там будет другой путь, шоссе Могильников.
– Кажется, Улайт удобнее, – заметил Бэй.
– Причем намного.
– Но лоовоны наверняка погонятся за нами именно по нему, – вмешался Йэхард.
– Трудная задача, – задумчиво проговорил старый эльшит. – А нельзя нам взять восточней и спуститься на юг по океанскому дну, параллельно Улайту?
– Вам придется отмахать тысячи километров с постоянным риском для жизни. Там то и дело землетрясения, случаются жуткие бури, иногда при этом идет снег и град величиной с человеческую голову, а укрыться абсолютно негде. Два года назад одна экспедиция угодила в такую кутерьму. Мы их потом отыскали, но уже поздно. До сих пор мутит, как только вспомню…
– А шоссе Могильников? – спросил Бэй. – Насколько я знаю, это не очень уж опасная дорога.
– А разве вы были на юге? – проводник изумленно уставился на Элвиса.
– Да.
– И вернулись второй раз?
– Пришлось, как видите.
– Сюда никто не возвращается, – пробормотал Ампак, – никто, даже самые чокнутые археологи. Я-то не забирался дальше северной границы района «собачьих котлов». Вы их видели?
– Да, видел. Зрелище впечатляющее.
– Я просто обалдел, когда впервые напоролся на них, – Эйджел неуверенно поскреб подбородок. – А южнее вы не заходили?
– Заходил. Моя экспедиция достигла зоны экватора, где проходят маршруты машин древних.
У Ампака отвисла челюсть.
– Господи, неужели мы сейчас туда направляемся?
– Именно. И если вас не пугают легенды про…
– «Кашу-из-мяса» и «мясо-из-стали»! – выдохнул проводник.
– Я вижу, вы знаете сказки, ходящие среди дикарей.
– У старожилов есть много преданий о чудесах Барафа, – медленно проговорил Эйджел, – но ни одно даже близко не похоже на слухи о божестве людей зум.
– Вы верите в это?
– Люди моей профессии вообще суеверны. У меня был товарищ, который однажды вместе с археологической экспедицией пустился на юг. Назад никто не вернулся. Я часто задумываюсь, что с ними произошло.
– Надеюсь, ваш друг погиб не очень страшно, – произнес Бэй с неожиданным ожесточением в голосе.
Наступило молчание. Ампак задумчиво стряхивал с рукава налет пыли.
– Вернемся к нашим дорогам, – снова заговорил Элвис. – Итак, шоссе Могильников. Что вы можете сказать?
– Дорога идет на юг по дну русла пересохшей реки, пересекает восточные отроги Серых скал по глубокому ущелью, а дальше спускается до южной оконечности континента Болгол и опять встречается с Улайтом. На шоссе вы выиграете километров пятьсот, но путь будет нелегким – сплошные завалы и вулканы. Поэтому почти никто там в последнее время не ездит.
– Какие еще опасности нас подстерегают на шоссе?
– Надо смотреть в оба, чтоб не попасть в лапы мутантам, а на юге уже начинают попадаться люди зум. Не хотел бы иметь дело с этими скотами, – поежился проводник.
Элвис тяжело вздохнул. Опять приходилось решать, выбирать тот единственно верный вариант, который спасет его спутников, чувствуя на своих плечах невыносимый груз ответственности. Бэй почти не сомневался, что особое внимание Верховное Бюро уделит Улайту. Если постараться, они, наверное, успеют прибыть к Большому Могильнику прежде, чем их преследователи. А там Сенгрон сумеет найти надежное убежище… – Мы поедем по шоссе, – твердо сказал Элвис, – до самого конца, к Гильотине Дьявола.
Ампак пожал плечами и пошел к своему джипу. Опять заревели моторы, четыре автомобиля и вездеход рванулись с места и понеслись по дороге, огибая Серые скалы.

Глава XXIII

Открыв глаза, Мелисса Балтитьюд с удивлением обнаружила, что все еще жива. Сегодняшнего дня вполне хватило бы, чтобы умереть десять раз.
Теперь допросы и короткая подготовка на борту крейсера казались ей детскими играми. Девушка пошевелилась и невольно застонала от боли, прострелившей спину. Казалось, были сломаны все кости. С трудом поднявшись на четвереньки, она, почти теряя сознание, поползла вперед.
Час назад «Слава Галактики», снизившись на промежуточную орбиту, приступил к выбросу десанта. Ее вместе с субдиректором Верховного Бюро Клаатом и киборгом из специального корпуса заперли в посадочную капсулу и выстрелили вниз. Клаат предупреждал, что старт будет жестким, но, пожалуй, лоовон и сам не ожидал такой встряски. Киборги без труда переносили такие перегрузки, но для любого смертного это было жестоким испытанием. Удар вышиб весь воздух из легких, вывернул внутренности наизнанку и превратил тело в мешок, наполненный горячей болью.
Мелисса едва успела прийти в себя, как новый рывок вдавил ее в сиденье. На высоте нескольких тысяч футов раскрылся парашют, и капсула закачалась под ярким куполом, медленно опускаясь на форт Пиншон.
Грохнувшись на землю неподалеку от бесформенной груды плит, металлический шар, распавшись надвое, вышвырнул своих пассажиров наружу. Посадочная система, видимо, также проектировалась в расчете на кибернетических солдат. Мелисса упала, пролетев метров пять, и покатилась по песку, нестерпимо сверкающему под палящим солнцем. В небе уже повсюду цвели купола, то и дело щелкали раскрывающиеся капсулы, между барханами стремительно перебегали киборги первого десантного батальона.
Откуда-то появился Клаат, помог девушке подняться на ноги. Вдвоем они направились к закрученной в спираль зеленоватой стене, у подножья которой лежали огромные плиты, небрежно сваленные в кучу. Как объяснил лоовон, это и был знаменитый Пиншон. Там располагались гостиница, магазин, стоянка для экспедиций – все необходимое для короткого отдыха на пути в глубь пустыни.
В баре гостиницы за стойкой сидело несколько жутких человекообразных существ огромного роста, больше напоминавших обезьян. При виде Клаата и взвода киборгов они с ревом повскакали со своих мест, угрожающе потрясая оружием. Лоовон с минуту брезгливо рассматривал мутантов, а затем махнул рукой. По его знаку солдаты устремились вперед и прикончили их в несколько секунд, действуя с ужасающей, нечеловеческой быстротой и жестокостью.
По приказу Клаата к нему привели всех людей, которых удалось поймать в форте. После короткого допроса пленных отводили в комнату бармена, где уже успели установить оборудование, и подвергали мозгосканированию. Субдиректор Верховного Бюро внимательно просматривал данные, появляющиеся на мониторе, стараясь выискать информацию о беглецах, а потом требовал привести нового. Тела прошедших допрос оттаскивали за периметр и бросали в кучу. Эти полутрупы с изуродованными мозгами, конвульсивно подрагивая, жили еще несколько дней, пока не останавливалось сердце.
Клаат еще не успел завершить свою работу, как вдруг раздался тревожный рев сирены. Лоовон выбежал из бара с пистолетом в руках и быстро осмотрелся. На юго-востоке в клубах пыли мчалось несколько десятков черных джипов на огромных шинах, приближаясь к форту. Они остановились в полукилометре от периметра, из них выскочили мутанты и стали торопливо выгружать какие-то громоздкие аппараты. Лоовон приказал уничтожить незваных гостей. Но прежде чем он успел закончить фразу, у него за спиной раздался мощный взрыв. Ударная волна подхватила Мелиссу и перебросила ее за ограждение, словно пушинку. Несколько секунд девушка лежала неподвижно, потеряв сознание от новой страшной боли в спине. Другой взрыв привел ее в чувство. Она с трудом приподнялась на локте и увидела изуродованные останки Пиншона.
От страшного грохота содрогалась земля. В небо взлетали громадные столбы огня и дыма, бетонные плиты раскалывались как орехи, гигантские обломки со свистом проносились в воздухе. Один из них, весом не менее полутонны, рухнул в десятке метров от нее. Охваченная ужасом, Мелисса поползла на четвереньках вперед, подальше от этого ада.
Возле развалин форта суетились фигурки десятка уцелевших солдат и нескольких офицеров Верховного Бюро. Среди них метался Клаат, потрясая пистолетом, хрипло выкрикивая команды, пока его не заглушил новый взрыв.
Ответная контратака киборгов была ужасна. Одним стремительным броском они достигли врага, и на позициях мутантов вспыхнула короткая, но кровопролитная схватка. Через минуту резня уже закончилась. Лишь немногие из воинов отряда Мертвой Головы смогли спастись, вокруг горящих джипов валялись десятки трупов.
Солдаты немедленно вернулись за периметр и выстроились в безупречно ровную шеренгу, ожидая новых приказаний.
В небе над их головами, словно сказочные цветы, расцветали разноцветные купола второго десантного батальона. Лежа без сил на песке, Мелисса смотрела вверх, и слезы текли по щекам девушки. Что теперь с ней станет? Оставят ли ее в живых? Сможет ли она когда-нибудь вернуться домой… и встретить Джона?

***

Четыре джипа и вездеход быстро катили по шоссе Могильников. Мимо них проносились странные сооружения около десяти метров высотой, поражающие своей ажурной структурой. Джон присмотрелся к ним и внезапно почувствовал, как от ужаса у него холодеют пальцы. Холмы были сложены из костей. В них перемешались ребра, фаланги, другие части скелета; не человеческие черепа, водруженные ка короткие колонны, казалось, провожали угрюмым взглядом несколько машин, дерзнувших появиться в этом царстве смерти. Бесконечные ряды, шеренги черепов, уходящие вдаль, словно армия мертвецов, восставшая из недр погибшей планеты.
– Ничего особенного, Джон, – заметил Бэй, – просто кладбище.
– У него очень своеобразный вид. Элвис улыбнулся.
– Издержки быстрого роста населения по мере развития цивилизации. Природным ареалом обитания древних являлись прибрежные мелководья или влажные болота. Прогрессируя, они осваивали все новые и новые районы, расширяя свою среду обитания. Вас удивляет непритязательный вид кладбища, однако мне приходилось участвовать в раскопках захоронений ранних эпох; тогда покойников хоронили в горизонтальном положении и ставили надгробные памятники. Но безжалостные требования времени, как видите, внесли в традиционные обычаи некоторые коррективы.
– Как же останки могли сохраняться так долго?
– Исключительно благодаря оледенению, которому Бараф подвергся во время скитаний в космосе. Но сейчас лед стаял, процессы эрозии возобновились, даже резко усилились. Скоро кости обратятся в пыль. И никто не хочет исследовать это удивительное место, кроме энтузиастов археологов, работающих с риском для жизни.
Йэхард в молчании смотрел на черепа. Широколобые, массивные, с выступающими челюстями, они напоминали крокодильи. Какие мысли, какие чувства бурлили под их толстыми костяными пластинами, думал Джон, что видели некогда глаза, в круглых глазницах? Над кладбищем свистел ветер, перекатывая по земле останки прежних хозяев планеты.
К полуночи в темноте возле дороги из головной машины заметили три красных огонька над кабачком Бенчо. Оставив машины во дворе, охраняемом двумя автоматическими шестиствольными митральезами, участники экспедиции вошли в небольшую пещерку, где располагался ярко освещенный кабачок.
Там за стойкой, делившей помещение на две части, восседал сам Бенчо, возбужденно обсуждавший с двумя постояльцами великую битву у форта Пиншон.
– Я своими ушами слышал по радио, – кричал один из них, – лоовоны выбросили десант с орбиты и перехватали всех, кого смогли поймать. Они как раз занимались мозгосканированием бедняг, и тут появились мутанты, которые хотели отомстить за нападение на мясной склад, и задали голубокожим хорошую взбучку! Погибли сотни лоовонов!
– Черт возьми, такой победы мы не одерживали со времен Покорителей! – воскликнул Бенчо, грузный толстяк с выпирающим животом и рыхлым красным носом. – Да, ребята, новая заря человечества начнется с Барафа!
Бэй попросил заправить машины, долить в канистры воды и дать немного продовольствия. Йэхард, расплачиваясь, выложил на стойку оставшиеся лоовонские кредитки Бомпипи. Элвис недовольно нахмурился.
– Ты зря сделал это, Джон. Теперь все завсегдатаи вас запомнят, к вящей радости агентов Верховного Бюро.
– Может, нам предупредить их? – тихо спросил Джон. – Ведь лоовоны их мозгосканируют.
– Думаете, они нам поверят? Эти люди просто посмеются и продолжат поглощать свое пиво. Вы добьетесь только того, что вас еще лучше запомнят.
Йэхард оглянулся и посмотрел на завсегдатаев. Конечно, Бэй был прав.
Позади послышался тихий скрип. Джон обернулся: Финн Мак Ни выскользнул из телефонной кабинки и нырнул в темный коридор. Элвис и Джон переглянулись и бросились за ним. Пробежав по коридору, они оказались во внутреннем дворе, защищенном периметром. Ветер, посвистывая, раскачивал фонари, в темноте бродили яркие пятна света, но Мак Ни бесследно исчез. Йэхарда охватило тяжелое предчувствие беды.
– Финн уже давно беспокоит меня, – признался он, – его мстительность превратилась в какую-то манию… если за ней не кроется нечто большее. Согласен, каждому обидно получить рану, но нельзя рисковать успехом всей миссии из-за личной обиды.
Бэй утвердительно кивнул.
– У меня Мак Ни тоже вызывает опасения. Его прислал в мое распоряжение совет эльшитов Орнгольма вместе с остальными. Откровенно говоря, будь у нас другой специалист по двигателям «Черчилля», я бы отверг кандидатуру Финна.
Из темноты появилась высокая крепкая фигура. Свет упал на лицо, и Джон узнал Ампака.
– Вы здесь, командир? Я тут потрепался с местными проводниками, и они в один голос твердили, что ехать дальше по шоссе – чистейшее безумие. В западном крае часто встречаются люди зум.
Элвис решительно направился к машинам и собрал вокруг себя членов экспедиции.
– Кажется, дикари форта Пиншон спасли нас, – сказал он, – Верховное Бюро понесло там существенные потери, поэтому мы обладаем некоторым преимуществом. Я предлагаю взять западнее и снова ехать по Улайту. Мы потеряем полдня, но сейчас мы можем себе это позволить.
Йэхард удивленно посмотрел на старого эльшита. Почему Бэй так изменил первоначальный план?
– По-моему, мы достаточно далеко забрались на юг, – проговорил Брэнт, – лично я хотел бы остаться здесь, а потом попытаться возвратиться в Квист.
– Вы, несомненно, наткнетесь в пути на лоовонов, и тогда вам не избежать мозгосканиро-вания.
– Так ведь голубокожих разгромили, разве вы не слышали? Их теперь нечего бояться.
– Боюсь, что сведения о разгроме распространяют сами лоовоны, чтобы мы успокоились, потеряли бдительность и стали легкой добычей. Нет, нельзя рисковать и посылать вас на верную гибель под мозгосканером. Вы слишком много знаете.
Брэнт явно собирался возразить, однако Аул шагнул к нему и с милой улыбкой извлек длинный широкий нож.
– Ты поедешь туда, куда мы прикажем. К тебе в кабину сядет Дектор и постарается по мере сил удержать тебя от глупых поступков.
Водитель покорно умолк, и его лицо мгновенно стало белым как бумага.
– Мы уезжаем отсюда как можно скорее, – продолжал Бэй, – всем быть готовыми через пятнадцать минут.
Через четверть часа на дворе взревели моторы, и машины, сверкая фарами, переваливаясь на ухабах, исчезли в ночной темноте.
Несколько часов дорога шла строго на юг, потом стала отклоняться на запад, приближаясь к местечку Маленькая Кость. Там, среди холмов, сложенных из останков черепов, обломков ребер, позвонков, выпирал из земли черный металлический купол. Рядом с ним Бэй велел Аулу притормозить. Впереди зияла узкая щель каньона, по которому вилось шоссе, а на западе во мраке смутно виднелись округлые очертания невысоких гор. Элвис собрал участников экспедиции и сообщил о новом изменении маршрута:
– Мы поедем на юг по шоссе, как и предполагалось прежде.
– Почему? – воскликнул Мак Ни.
– Мистер Ампак не вполне уверен в благоприятной погоде на Улайте.
Йэхард слегка нахмурился. Проводник не говорил ничего подобного Бэю.
Мак Ни угрюмо молчал. Люди заняли свои места, и экспедиция покатила дальше к огромному каньону. Под равномерное гудение двигателя, мягкое покачивание джипа Джон незаметно для себя задремал и проснулся лишь на рассвете.
Машины уже углубились в южные пустыни. Ветер гнал тучи пыли, видимость постоянно падала; к полудню скорость уменьшилась до семи километров в час. Караван с трудом пробирался сквозь извилистую сеть протоков и рукавов высохшей реки.
Ближе к полудню они наткнулись на изуродованный джип, медленно ползущий им навстречу. В нем сидели мужчина и две женщины. У одной на голове была повязка, насквозь пропитанная кровью.
– Что у вас случилось? – окликнул их Бэй.
– Мы археологи, – ответил мужчина, – работали на южном побережье, это примерно тысяча километров отсюда. Неожиданно на нас напали люди зум. Они… они… – его голос задрожал.
– Они схватили наших товарищей и изжарили их заживо, – твердо сказала женщина с повязкой, – а нас заставили смотреть. Проклятые ублюдки…
Элвис поделился с археологами водой и продовольствием, и экспедиция продолжила путь.
– Кто такие люди зум? – поинтересовался Йэхард.
– Племя мутантов, – ответил Бэй, – мне с ними приходилось встречаться. Когда я попал на Бараф впервые, про них многое говорили, но редко видели. Люди зум живут в пустынях экватора, куда почти никто не забредает.
– Теперь они продвигаются на север, – вставил Аул, – говорят, их замечали даже возле Великих Могильников. Два года назад эти ублюдки штурмом взяли форт Зара и утащили человек пятьсот в свои владения. Их боги якобы обитают в экваториальных районах, где шляются бродячие машины.
– Боги? – Элвис неожиданно побледнел.
– Болтали про какие-то странные обряды. После них оживают мертвые; есть байки про некое вещество «н'сул», и будто бы люди зум управляют мертвецами мысленно.
– Люди зум живут общинами, – подхватил Дисни, – еда или вещи – все делится поровну. В последнее время появились мутантные формы без глаз и без носа, с увеличенными ушами. В пустынях зрение и обоняние ни к чему.
– Спаси нас Бог от встречи с ними, – тихо произнес Бэй.
Наступило длительное молчание. Мимо проплывали в окнах бесчисленные нагромождения скал, высохшие русла. Дорога извивалась словно серая змея, убегая в бесконечность. Йэхард почувствовал, как у него снова начинают слипаться глаза, и он с удовольствием погрузился в мягкие объятия дремы.
Его сны сначала были безмятежными и радостными, но потом сознание заполнили страшные, пугающие образы. Джона схватили, швырнули на дно глубокого темного колодца и оставили там одного. Но где? Кто?
Йэхард проснулся от непонятного возбуждения пси-способностей. Напряжение нарастало с каждой минутой. Уже выделяются спокойная уверенность, торжество, радость. Далеко впереди кто-то с очень мощными пси-способностями заметил караван и давал воинам сигнал приготовиться. Внезапно в мозгу с поразительной ясностью возникла картина: удобная неглубокая ложбинка, поворот, из-за которого вот-вот покажутся машины, направленный туда ствол тяжелого пулемета.
– Люди зум, – негромко сказал Джон, – там, на дороге. Я их чувствую. Один наводит пулемет – примерно в километре от нас. Но пока мы, кажется, вне пределов досягаемости.
Бэй быстро взглянул на Йэхарда:
– Ты уверен?
– Видение совершенно отчетливое. Здесь засада, довольно крупный отряд.
Элвис велел остановиться. Выйдя из джипа, он долго изучал окрестности с помощью инфракрасного аппарата, а потом молча передал аппарат Джону и указал на обрывистый правый берег. Йэхард смог различить несколько фигур, скорчившихся за щитами грубых, видимо самодельных, шестиствольных пушек. Применив увеличение, он увидел огромные черепа, вдвое больше человеческих, плоские лица, лишенные носов, затянутые кожей глазницы.
– Попытаемся прорваться? – спросил Бэй.
– Я бы не рискнул. У них очень удачная позиция, а мы представляем собой великолепную мишень, спрятаться здесь негде. Надо идти в обход.
Элвис кивнул и пошел к автомобилю Ампака.
– Мы обнаружили засаду людей зум. Как нам миновать их?
– Люди зум? – проводник побледнел как полотно. – Сматываемся отсюда скорее! Вернемся на двадцать километров. Там есть ответвление русла. Оно идет на восток и делится на три рукава; один из них вновь вливается в основное русло, но гораздо южнее.
Вслед за головной машиной Бэя караван развернулся и покатил обратно. Они свернули в протоку, о которой говорил Ампак, и двинулись на восток, обходя коварную засаду.
Йэхард ощущал чужую ярость, разочарование, идущее с запада. Несмотря на сильные пси-способности, люди зум не чувствовали врага. Возможно, мутанты сами не вполне научились пользоваться столь мощным оружием, врученным им в обмен на зрение и обоняние. Мало-помалу поток мыслей отдалялся, слабел, а когда протока вновь соединилась с основным руслом, совсем прекратился.
Снова потянулись томительные однообразные часы, неотличимые друг от друга, как десятки миль пройденного пути. Джон опять начал задремывать, как вдруг радостно присвистнул. Впереди на горизонте вырастала огромная скала, причудливо источенная ветром. Между двух мощных каменных столбов застрял черный монолит со скошенным нижним краем.
– Гильотина Дьявола, – сказал Бэй, – здесь южная оконечность континента Болгол. Дальше идет бывший шельф, а потом ложе высохшего океана. Поздравляю вас, друзья, мы почти приехали.
Скала казалась совсем близкой, тем не менее солнце уже начало клониться к западу, когда караван подкатил к основанию Гильотины.
Бэй, Йэхард и Ампак вылезли из машины и осмотрелись. Невдалеке чернел провал небольшой пещеры, возле него стояли два помятых джипа. Элвис направился к пещере, и вдруг перед ним вырос рослый мутант в желтом комбинезоне.
– Я эльшит, – произнес он, – меня послал человек с половиной головы. Вам нельзя идти в «убежище под камнем». Вчера туда нагрянули агенты Верховного Бюро и подвергли всех мозгосканированию. К счастью, хозяин запретил нам сообщаться с фортом.
– Как тебя зовут? – спросил Элвис.
– Мил он.
Джон слегка улыбнулся, и мутант тоже весело оскалился в ответ.
– Следуйте за мной. Я поведу вас к человеку с половиной головы.
Милон повернулся и исчез в пещере. Трое людей последовали за ним. Они спускались по ступенькам лестницы, невидимой в темноте, слыша впереди тяжелые шаги мутанта. Внезапно раздались мелодичные переливы охранной сигнализации, мягкое гудение, и панель в боковой стене отъехала в сторону.

Предыдущая страница 17 Следующая страница


Звездный молот 18

В небольшой, ярко освещенной комнате стояли несколько молодых эльшитов с автоматами. Бэй шагнул к ним навстречу, у его плеча вился песочник. Здесь, окруженный телохранителями, поджидал своих гостей легендарный доктор Улин Сенгрон.
– Здравствуй, Улин. Мы встретились опять.
– Здравствуй, Элвис. Добро пожаловать на Бараф. У нас, как видишь, все по-прежнему. А как в Лос-Анджелесе?
– Там в одном здании живет больше людей, чем тут на целой планете. Точнее, не живет, а умирает. Знаешь, я никак не думал, что коллегия диктаторов настолько прогнила.
– Зато я это подозревал и настоял на наших предосторожностях.
– И ты оказался прав.
– Ты еще помнишь долготу?
– Конечно.
– Прекрасно, широту я тоже не забыл, даже имея половину от прежнего мозга.
– Я до сих пор не могу понять, каким чудом ты остался жив.
– Чудес не бывает, Элвис. Хотя иначе чем волшебниками наших хирургов не назовешь.
Джон в изумлении смотрел на человека, сидевшего в инвалидном кресле, соединенного трубками с хитроумными медицинскими аппаратами, и на гладкий пластик, заменявший половину черепа.
– Я вижу, с тобой Глазастик, – улыбнулся Сенгрон своей жуткой полуулыбкой. Он протянул руку, и песочник немедленно опустился ему на ладонь.
– Со мной не только говорящий шар, Я хочу представить тебе одного молодого человека, который не входил в нашу партию с самого начала. Джон Йэхард присоединился к нам в системе Ноканикуса, но я смело могу сказать, что без его храбрости и преданности мы бы уже десяток раз потерпели поражение.
Сенгрон впился в Йэхарда тусклым водянистым глазом и вдруг с неожиданной силой пожал Джону руку:
– Рад познакомиться, юноша. А кто еще пришел с вами?
– Это Эйджел Ампак, наш проводник.
– Хорошо. Пойдем со мной, Элвис, нам есть о чем поговорить. Ты знаешь, что на Улайт наведывалось Верховное Бюро?
– Как лоовоны смогли забраться так далеко на юг?
– Они сбросили из космоса десантные летательные аппараты. Я слышал, около пяти у них уже погибло. Реактивные двигатели не годятся для здешней атмосферы, насыщенной пылью. Сегодня утром в форте Пиншон при посадке взорвался один флайер, погибло семеро офицеров специального корпуса.
– Да, форт нельзя назвать счастливым местом для голубокожих, – усмехнулся Бэй.
– Однако киборги разгромили отряд Мертвой Головы, а его самого убили.
– Так всегда бывает в империи.
– Но так больше не будет, если ты, Элвис, сдержишь свое слово!
Старый эльшит посмотрел в глаза человеку с половиной головы и решительно сжал кулаки.

Глава XXIV

Задыхаясь в защитном костюме, Мелисса с трудом подняла руку, утирая пот со лба. Скроенная на лоовонского офицера форма явно была великовата и слишком тяжела для земной девушки.
Климат на Барафе оказался просто невыносимым. Громадные очки-поляризаторы разрешалось снимать только к закату, чтоб не остаться без глаз. В воздухе постоянно висела жесткая мелкая пыль, которая пробивалась даже сквозь дыхательные фильтры.
Впереди мрачным призраком чернела Гильотина Дьявола. Новый субдиректор Верховного Бюро внимательно изучал скалу в инфракрасный бинокль. То, что осталось от Клаата, уже запаяли в свинцовую капсулу и отправили на Лоо для захоронения со всеми воинскими почестями. Мелисса никогда не жалела об этом ничтожном циничном типе, холодном садисте; однако появление Банкула заставило ее изменить точку зрения. Лоовон постоянно требовал именовать себя «лорд», его излюбленной темой были высокопарные разглагольствования о вечном служении великой империи как изначальной судьбе низшей человеческой расы. Никакого желания разговаривать с ним Мелисса не испытывала. Девушка прилегла на песок и блаженно потянулась, расправляя члены, затекшие за время многочасового сидения в неудобном кресле флайера.
Флайер, доставивший их сюда, медленно подымался в воздух, оба оставшихся двигателя натужно ревели. Один загорелся при посадке, и его пришлось сбросить, второй отказал сразу после старта.
Мелисса вспомнила, как на ее глазах на импровизированном аэродроме возле форта Пиншон разбились два флайера, двигатели которых наглотались пыли. Над головами киборгов, собранных для посадки, поплыли пышные султаны черного дыма. Лоовонские офицеры угрюмо смотрели на горящие обломки самолетов.
Кто-то окликнул девушку сзади. Это был Магнол Оке, генеральный директор Верховного Бюро. К нему Мелисса почти привязалась, ведь он спас ее, когда Банкул после высадки второго десанта приказал подвергнуть мозгосканированию коварную женщину из низшей расы.
– Никаких следов, – разочарованно вздохнул Оке, – боюсь, ваши друзья опять ускользнули. Если мы не сможем их поймать, разразится галактическая война. И когда империя победит, сомневаюсь, уцелеет ли человечество как биологический вид.
Мелисса взглянула на него с горькой усмешкой и отвернулась, чтобы лоовон не заметил слез, наполнивших ее глаза.
– Простите, лорд Оке, – промолвила девушка, – но повторяю, я знаю вашего беглеца очень мало и все уже рассказала вам. Йэхард сказал, что отправляется к звездам искать таинственную космическую цивилизацию, а больше я ничего не знаю.
Оке кивнул. Он верил словам землянки, в отличие от большинства своих подчиненных. Мелисса оставалась теперь его последним козырем в почти проигранной игре. Да, проигранной, хотя на первый взгляд все шло весьма гладко. У них есть шпион в лагере эльшитов, а приходится двигаться ощупью. Больше того, тот агент сообщил, будто караван свернет с шоссе на Улайт, но расставленные там сети не принесли никакого улова, кроме нескольких мелких рыбешек.
Да, от таких мерзавцев в последнее время не много пользы. Даже про Бараф Верховное Бюро узнало из выкладок навигаторов-экспертов бедняги Бунжа. Возможно, шпион раскаялся и теперь полностью на стороне эльшитов? Тогда ждать здесь не имеет смысла, беглецы давно ушли отсюда и теперь пробираются сквозь яростные бури экваториальных пустынь.
– Если мы их упустим, я буду вынужден уничтожить планету, – с мрачной решимостью сказал Оке, – вы это понимаете?
– Нет.
– Я прикажу провести массированную ядерную бомбардировку, пока вся поверхность не превратится в ровную массу расплавленного песка.
– Когда вы начнете? – рассеянно спросила Мелисса. Она сейчас думала совсем о другом. Ее мысли были прикованы к Джону Йэхарду. Жив ли Джон, где, в каких краях он теперь пробивается к своей мечте в безумной попытке сокрушить лоовонскую империю? Девушка почувствовала, как тугой комок подкатывает к горлу.
Лоовон взглянул на нее и, усмехнувшись, пожал плечами.
– Сначала надо собрать здесь значительную часть флота сектора. На это потребуется день, не больше; а остальное – дело нескольких минут.
– А люди, которые живут на Барафе?
– Некоторых вывезем, прочим придется умереть.
– Да, слуги империи всегда так поступают.
– Мы обладаем огромной мощью, гораздо большей, чем дано понять человеку. Мы никогда не позволяем себе чувства жалости к врагу и всегда идем вперед до конца. Именно Лоо предопределено объединить Галактику. Наши повелители уже обращают внимание на другие звездные островки в космосе, и я верю, наступит день, когда вся Вселенная будет осенена эмблемой Золотого Лоо. Можем ли мы, вынашивая такие грандиозные планы, допустить малейшее неповиновение, которое способно хоть чуть-чуть уменьшить наши силы?
Интересно, подумала Мелисса, почему все офицеры Верховного Бюро говорят так, будто их речь записывается на пленку? Впрочем, наверное, так оно и есть, ведь среди них вошло в моду следить как за окружающими, так и за своими коллегами.
Она отвернулась и стала смотреть на дорогу» над которой уже висело облако пыли, поднятой колесами броневиков.
Далеко на юге, примерно в полутора тысячах километрах от Гильотины Дьявола, маленький караван экспедиции пробирался по дну высохшего океана, плутая в невероятно запутанном лабиринте горных хребтов, нагромождений скал и извилистых каньонов. Продвижение вперед было мучительно медленным. То и дело приходилось возвращаться назад и искать новый путь, поскольку дорогу постоянно перекрывали каменные завалы или внезапно выросшая впереди отвесная стена. Повороты, петли, тупики, бесконечные поиски обхода выматывали людей до предела. Водители засыпали за рулем, теряли сознание. Их сменяли новые добровольцы, чтобы через несколько часов в полуобмороке бессильно сползти с кресла на пол.
На третий день экспедиция наткнулась на первый «собачий котел». Перед колесами головной машины, одолевшей трудный подъем, неожиданно разверзлась чудовищная яма в несколько километров глубиной и шириной. Ее края и стены были поразительно ровными, будто какой-то великан, забавляясь, вырезал из земли кубик. Аул едва успел нажать на тормоза, и джип замер в полуметре от провала. Эльшиты, высыпав из машины, в немом изумлении смотрели на эту странную рану на теле планеты.
– Такая штука не могла образоваться естественным путем, – покачал головой Джон.
– Да, – согласилась Дана, – на природный феномен совсем не похоже.
– А размеры? С какой целью древние создавали их? – Йэхард прошелся немного вдоль провала. Кое-где края уже изгрызла эрозия, но в целом стены остались идеально гладкими, словно полированными. На дне, будто вязкая болотная тина, неподвижно лежала темнота. К Джону приблизился Ампак.
– Впечатляет, верно?
– Мне непонятно, зачем это делалось.
– Кто теперь скажет? – пожал плечами проводник. – Нам трудно понять древних. Ведь «собачьих котлов» десятки; здесь еще новенький, а вот у экватора, говорят, встречаются совсем древние. Один археолог утверждал, будто они существовали аж до оледенения Барафа. Вообще-то смотрится красиво, только жуть как опасно. Всю родню до десятого колена успеешь вспомнить, пока долетишь до дна.
– Может, в них собирали воду? – предположил Йэхард.
– Нет, тут же было дно океана.
Джон задумчиво посмотрел вдаль, где над горизонтом клубились облака пыли, взметенные песчаной бурей. Ампак искоса наблюдал за ним.
– А вы не боитесь идти туда? Больно у вас лицо стало задумчивое.
– Я думал о нашей миссии. Мы должны успеть опередить лоовонов, которые, как вы понимаете, начинают наступать нам на пятки. Мне нельзя попадаться к голубокожим, мистер Ампак, меня разыскивают за убийство восемнадцати офицеров Верховного Бюро. В этой Галактике я уже не смогу жить нормальной жизнью.
– В этой Галактике? Что вы имеете в виду?
– Я и мои друзья хотим изменить ход истории, смести лоовонскую тиранию и обновить лицо мира, в котором мы живем.
– Бог ты мой! – пробормотал Ампак, выпучив глаза. – Да с вами, ребята, не соскучишься!
Но тогда нам не резон рассиживаться на месте, надо побыстрее мотать вперед. И вот еще что, мистер… э-э… Йэхард, как вы засекли на шоссе засаду людей зум?
– У меня пси-способности сорок первого уровня по шкале, принятой в системе Ноканикуса.
– А, ну теперь понятно. Небось работали в полиции?
– Целых девять лет. Выбирать не приходилось, больше ничего я не умел. Я вырос в лоо-вонском мире, Эйджел. Если вы присмотритесь, то увидите у меня на лбу отметины. Мне нанесли сюда код, который ставился всем рабам в замке Фиргайз. Позже я сделал пластическую операцию, но следы остались.
Ампак от удивления даже присвистнул.
– Мать честная! Мне и в голову не приходило!..
– Я хочу уничтожить империю, – с ожесточением продолжал Джон, сжимая руки в кулаки, – я хочу отомстить за мою мать, за моих братьев и сестер, которые окончили жизнь в Яме Смерти. Вы знаете, что такое Яма Смерти?
– Простите меня, – тихо сказал Эйджел, – я не хотел причинить вам боль.
Йэхард отвернулся и не ответил. Проводник вздохнул и медленно направился к машине. Джон, чуть задержавшись, последовал за ним. В головном джипе рядом с Бэем, смущенно улыбаясь, сидела Дана.
– Я попросила перевести меня к вам, – объяснила Олки, – ехать с Чаком и Мак Ни совершенно невыносимо. Я, по крайней мере, их терпеть не могу, как и они меня. Всю дорогу оба молчали, а если и открывали рот, то сразу начинали ругать какого-то Бомпипи и с наслаждением предвкушали, как расправятся с ним после возвращения. – Это работорговец, которому Чак и Мак Ни продали меня в Квисте. Мне хотели выколоть глаза и отрезать язык, а потом превратить в игрушку для любовных утех старой лоовонки.
– Негодяи!
– Не говорите плохо о Бомпипи, – усмехнулся Йэхард, – он сделал все, чтобы облегчить мою участь.
Аул запустил мотор и осторожно повел джип вдоль края ямы, объезжая «собачий котел».
На четвертый день экспедиция наконец-то выбралась на относительно ровное плато, тщательно вылизанное ветром. Теперь караван мог развить гораздо большую скорость, хотя по-прежнему приходилось опасаться коварных ям. «Собачьи котлы» стали попадаться гораздо чаще, иногда расположенные в десятке километров один от другого. Некоторые, изуродованные временем и эрозией, были до половины засыпаны щебнем, некоторые пока сохраняли свою безупречную кубическую форму.
К полудню Ампак первым заметил впереди одинокую черную гору. Бэй велел держать курс прямо на нее. Мрачная громадина словно вырастала из песка, подавляя воображение своими грандиозными размерами. Йэхард достал бинокль и, приникнув к окулярам, вскрикнул от удивления. На земле лежали останки колоссальной машины, разрушенной землетрясением. Центральная часть, представляющая собой купол, с диаметром основания около пяти километров и высотой около трех, даже поверженная, мощно вздымалась над пустыней.
Элвис приказал остановиться в полумиле от купола и, выбравшись из кабины, долго изучал труп металлического чудовища. Наконец он вернулся в джип и велел ехать дальше.
– Это и есть то, что мы ищем? – спросил Джон.
– Нет, машина, за которой мы гонимся, до сих пор может перемещаться и, судя по всему, находится в исправном состоянии. Она ползет на запад и огибает планету по экватору примерно раз в десять земных лет.
– Как она заправляется энергией?
– Не знаю, – вздохнул Бэй, – возможно, аккумуляторы расположены внутри. Машина достаточно велика, чтобы нести запас батарей или какие-нибудь генераторы, хотя далеко не такая большая, как эта.
Йэхарду очень хотелось повнимательнее исследовать рукотворного мастодонта, но Бэй не допускал и мысли о задержке, и к вечеру черный купол, оставшись позади, исчез за горизонтом. Караван приближался к экватору. Ветер становился все пронзительнее, вновь появилась густая пылевая завеса, видимость быстро падала.

Глава XXV

На пустыню надвигалась ночь. Аул предложил устроить привал, отдохнуть немного, перекусить. Бэй сначала решительно отказался, но, взглянув на измученное лицо молодого эльшита, приказал сделать остановку.
Люди собрались у костра, достали армейские продовольственные пакеты. Отблески света падали на их лица, похудевшие, изможденные, с запавшими глазами. Некоторые едва смогли стоять от крайнего утомления. Несколько дней трудного пути никому не прошли даром.
Элвис, сидя на подножке, громко заговорил, стараясь, чтобы его услышали все:
– Друзья мои, мы подошли к концу нашей миссии. То, к чему мы стремились, находится в тридцати километрах к югу отсюда. По крайней мере, это следует из моих расчетов. – Он сделал паузу и обвел взглядом лица людей, смотревших на него кто с радостью, кто с недоверием, кто с тупым равнодушием.
– Вы верили мне, – продолжал Бэй, – и ваша вера помогла преодолеть вставшие на нашем пути препятствия, которые считались непреодолимыми. Теперь я надеюсь показать вам, что лишения были не напрасны. Хотя, признаюсь, опасности, ожидающие впереди, неизмеримо страшнее опасностей пройденных.
Элвис поднял голову, порыв резкого ветра растрепал его седые волосы. В глазах старого эль-шита отразились кровавые отблески огня.
– Скоро мы найдем… Я надеюсь, что найдем несколько машин, созданных древними, одну большую, остальные поменьше. Они до сих пор способны двигаться, хотя прошли миллионы лет. Их называют Южными Бродягами.
– Aral – воскликнул Ампак. – Знаменитые призраки экватора! Те самые, которые иногда замечали археологи, но не осмеливались приблизиться к ним! Значит, мы действительно в конце дороги.
– Вы правы, – кивнул Бэй, – нам нужна в первую очередь большая машина, маленькие только охраняют ее, создавая особое защитное поле, сквозь которое не может проникнуть никакое твердое тело. Вероятно, прежде оно защищало весь конвой от бомбовых ударов, но это всего лишь предположение. Большая машина является основным звеном грандиозной оборонительной системы древних, могучим оружием, чью мощь даже невозможно описать. Я был там, видел надписи на центральном посту… Слава Богу, что такая страшная сила не стала достоянием зла!
– А как она действует? – поинтересовалась лейтенант Берген.
– Создает гравимагнетический провал в цетре мишени. Маленькие цели, вроде космического корабля, просто взрываются. Но если навести его на звезду, произойдет образование сверхновой, сопровождаемое колоссальным выбросом энергии и материи, раскаленной до невероятных температур.
– Господи! – прошептала Далила.
– Да-а, – протянул Ампак, – теперь лоовонам не поздоровится.
– Звездный Молот, – тихо произнесла Дана, – он существует!..
– Да, Молот существует, и мы используем его, чтоб низвергнуть тиранию империи Лоо и вернуть свободу роду человеческому.
Йэхард искоса взглянул на Мак Ни. Показалось ему или молодой эльшит при этих словах действительно чуть вздрогнул?
Бэй повелительно поднял руку, призывая к молчанию.
– Путь к заветной цели труден. Надо в лабиринте коридоров в машине выбрать тот единственный маршрут, что ведет в центральный пост. Там вечно на посту робот, бессменный страж, именуемый Хранителем, наблюдающий за машиной, готовый защищать ее от любого внешнего воздействия. Хранителя необходимо нейтрализовать. И тут нам поможет только Глазастик. Только он в состоянии общаться с роботом и убедить его не уничтожать нас. Песочник также позволит открыть внешний переходник, через который мы сможем проникнуть внутрь. Не думайте, что это легко, ведь машина создавалась для передвижения по дну океана. Толща воды должна была охранять Молот от атаки. Нам исключительно повезло, ведь Глазастик прежде принадлежал его оператору, имя которого переводится примерно так: «Плоскостопый-астроном-обеими-ногами-стоящий-на-земле». Видимо, древние обладали изрядным чувством юмора. Он погиб вместе со всем экипажем миллионы лет назад.
– Как это случилось? – поинтересовался Ампак.
– Враги настигли их. Последняя атака уже не спасла силы зла от разгрома, но смогла поразить мужественных защитников планеты. Хозяин Глазастика и его друзья лихорадочно пытались спасти оставшихся в живых обитателей, спрятать в убежища, но тщетно… Скоро страшное проклятие пришельцев проникло и за бронированные стены машины.
Джон невольно посмотрел вокруг. Казалось, разорвалась завеса времени и из далекого прошлого вновь встают картины грандиозной битвы, некогда кипевшей в этих мертвых песках, бесстрашных свидетелях трагической и величественной борьбы.
Голос Бэя заставил Йэхарда вернуться к реальности.
– Когда мы найдем Молот, первым делом надо провести разведку, осмотреть его со всех сторон. Затем первая группа попробует пробраться через переходник. В ней пойдут я, Дисни, Аул и Дектор. Если в течение тридцати минут мы не вернемся или подадим условный сигнал, в машину должна войти вторая группа в составе Джона Йэхарда, лейтенанта Даны, Вока и Берген.
Джон заметил, как Мак Ни и Чак переглянулись. Элвис словно забыл о них.
– На кассете, которую я вручаю Йэхарду, содержатся мои инструкции, что делать внутри машины. Если вы точно выполните их, то сумеете пробраться в центральный пост.
Бэй неожиданно умолк, будто у него перехватило дыхание. Овладев собой, он продолжил:
– Внутри машины нам угрожает большая опасность, самая страшная из всех. Запомните: если мы не подали сигнала, значит, мы мертвы. Если вторая группа, войдя в машину, встретит нас, с виду живых, немедленно стреляйте, лучше всего разрывными пулями, чтоб разорвать тела на части.
– Как?.. – выдавила из себя Берген.
– Повторяю, уничтожить тела и немедленно уходить, не стараться увидеть, что случится потом.
– Но почему? – ломким голосом воскликнула Дана. – Как такое может случиться?
– Молот заражен врагами древних. Врагами, которых почти полностью разгромили, для защиты от которых создали это мощное оружие.
– Какими врагами? – пробормотал Аул.
– Теми, кого назвали «вэнг урмилкувл». – Слова древней речи, срываясь с языка Бэя, сплетались в зловещее кружево, мрачное, как одеяние вдовы. – Как говорит Глазастик, мое произношение никуда не годится, но я постарался передать название как можно точнее. В переводе термин звучит примерно так: «высокоразумная суперпаразитическая жизненная форма». Ее скорее нужно рассматривать как особый вид хищнической цивилизации, которая любую органическую материю рассматривает только как пищу или вместилище для себя. Раса вэнгов не имеет ничего общего ни с нами, ни с лоовонами, ни даже с древними. Любые попытки установить с ней контакт будут напрасны. Для вэнгов мы всего лишь еда. Для нас они смертельная угроза.
– И в машине сейчас… – побледнев, произнесла Берген.
– Их боевая форма, опаснейшая из всех.
– «Каша-из-мяса» и «мясо-из-стали»! – изумленно выпалил Ампак.
– Вы правильно угадали, Эйджел.
Вновь в память Элвиса хлынули кошмары тех дней, боль, которую не излечили прошедшие тридцать лет. Лабиринт коридоров, полумрак… Алея, идущая к нему с искаженным судорогой лицом, с нечеловеческим криком боли и ужаса… Тонкие розовые нити, тянущиеся за ней, словно паутина. Алея, любимая!..
Свет от костра упал на лицо Бэя, и Джон невольно вздрогнул. Казалось, Элвис внезапно, как по волшебству, старел на глазах. Элыпит медленно поднялся с подножки джипа, влез в кабину и почти без сил опустился на сиденье.
Привал был закончен. Вскоре караван уже мчался на юг, а поднявшийся ветер разметал и долго еще перекатывал по пустыне несколько обуглившихся головешек.

***

К Барафу быстро стягивались грандиозные силы флота сектора. Адмирал Грашк, сменивший несчастного Бунжа, сидевшего под арестом у себя в каюте, собрал в кулак отборные силы империи. Батальоны специального корпуса, рассаженные в десантные капсулы, спокойно ожидали приказа к высадке. Над планетой парили наблюдательные зонды, но беглецов пока что скрывала невероятно запыленная атмосфера.
По базальтовому ложу высохших морей грохотали гусеницы танков. Отдельный отряд Верховного Бюро, брошенный в погоню, неудержимо мчался вперед, теперь их отделяли от каравана эльшитов какие-нибудь сто километров.
В просторной кабине головного танка, приникнув к окуляру перископа, сидел Магнол Оке. Рядом с ним, держась за поручни, стояла Мелисса Балтитьюд. Лоовон заметно нервничал. Если он не сумеет выполнить свою задачу, оставалось только прибегнуть к сплошной ядерной бомбардировке. Генеральный директор Верховного Бюро решил, что в этом случае ему лучше остаться на Барафе, чем возвращаться на Лоо ко двору наследника, где его неминуемо ждет Искупление.
Танк, стальное чудовище в два километра длиной, стремительно летел по пустыне, каждый час покрывая восемьдесят миль. В трюме, под ногами Мелиссы, тряслись в своих гнездах киборги, каждую минуту готовые к мгновенному катапультированию.
Вокруг клубился тяжелый раскаленный мрак, который не могли рассеять даже мощные прожектора боевой машины. Радары тщательно прощупывали дорогу, выискивая каньоны, «собачьи котлы» и другие коварные западни здешних мест.
Мысли девушки, словно бумеранги, все время возвращались к беглецам, к Джону Йэхарду. Мелисса всем сердцем желала, чтобы ему удалось скрыться, она не хотела видеть Джона побежденным, жалким пленником, беспомощно ожидающим мучительной казни. Но если Йэхард спасется, тогда… Тогда – неистовое пламя ядерных взрывов, а затем темнота. Ей захотелось заплакать, но слез уже давно не было.

Глава XXVI

Экспедиция упорно пробивалась на юг сквозь темноту, сквозь свист ветра и крутящиеся вихри. Время от времени Аул включал приемник, но в эфире царило мертвое молчание.
Лишь однажды в небе мелькнули два ярких огонька и тут же исчезли. Никто не успел толком рассмотреть, что это было. Бэй только угрюмо покачал головой и приказал двигаться быстрее.
– Лоовонский флайер? – спросил Йэхард.
– Боюсь, именно так, Джон.
Караван продолжал свой путь по пустыне еще несколько часов, и внезапно из мрака выступила черная масса, еще более плотная, чем окружающая тьма.
– Молот! – вскричал Джон.
– Нет, – возразил Элвис, – пока только одна из машин конвоя, видимо замыкающая.

Предыдущая страница 18 Следующая страница


19 Кристофер Раули

– Она не выстрелит по нам? – опасливо осведомился Аул.
– Не думаю, охранные системы вряд ли были предназначены для поражения целей на дне моря, ведь опасность-то исходила из космоса. По крайней мере, в прошлый раз с нами ничего не случилось.
Лучи фар упали на покрытый легким налетом ржавчины корпус громадной полусферы диаметром в полкилометра. Сквозь толстый слой пыли неожиданно проступили линии, складывающиеся в какую-то непонятную фигуру. Внезапно Джон вздрогнул и вцепился в руку Элвиса. С крутого бока полусферы на него грозно смотрело огромное лицо диковинного существа, нечто среднее между жабой и крокодилом.
– Древние! – воскликнул Джон.
– Да, – кивнул Бэй. – Конечно, не совсем обычно для высокоразвитой расы украшать оружие устрашающими мордами, как это делали люди в доиндустриальную поху. На Земле, например, на носы боевых кораблей укреплялись изображения сказочных женщин или драконов. Даже в раннеиндустриальное время военные самолеты с помощью раскраски делали похожими на тигров, акул и других хищников. Но мы, конечно, далеко ушли вперед по сравнению с предками, наше оружие теперь строго утилитарно и не носит на себе варварского декора. Налицо явный прогресс!
Горькая ирония, прозвучавшая в словах Элвиса, удивила Йэхарда, который не очень хорошо разбирался в истории человечества.
– Возможно, это первый опыт древних в области высокотехнологичного оружия. Вы же говорили, они не любили воевать.
– Однако нашим миролюбцам удалось создать самое страшное средство разрушения в Галактике.
Аул прибавил скорость и быстро обогнул черную полусферу, которая мгновенно растворилась в темноте позади них.
Неожиданно сквозь привычные завывания ветра послышался новый звук, знакомый и грозный. Джон заметил, как побледнело лицо Бэя. На землю упали лучи прожекторов, словно длинные призрачные пальцы, ощупывающие пустыню, и остроносый вертолет, украшенный эмблемой Лоо, вынырнув из-за облаков пыли, проплыл над джипом и исчез в западном направлении. Элвис перевел дух.
– Едем дальше, Аул, – сказал он.
Через пять минут автомобиль здорово тряхнуло. Приказав остановиться, Бэй вместе с Йэхар-дом выскочил из кабины с фонарем в руке. Джип стоял на дне диковинной траншеи, будто здесь проехались гусеницы чудовищного танка в триста футов шириной, на полметра вдавившись в базальт морского дна. Элвис издал радостный возглас:
– Мы уже близко, Джон, совсем близко.
Дальше экспедиция мчалась по следу гигантской машины. Ветер начал стихать, и поднятая пыль немного улеглась. Словно вуаль сползла со стекол, и на фоне неба, уже слегка окрашенного лучами восходящего Плеона, зачернел гигантский яйцевидный силуэт. Бэй всем телом подался вперед, его глаза лихорадочно засверкали.
– Наконец-то! – тихо проговорил он, словно обращаясь сам к себе. – Я ждал этого тридцать лет. Я поклялся вернуться сюда и сдержал свое слово!
Элвис умолк, не в силах справиться с волнением. На лбу старого эльшита крупными каплями выступил пот, руки мелко дрожали. Но во взгляде, устремленном на мрачную громадину, была непреклонная решимость.
Сзади вспыхнул ослепительный свет, и с неба, подобно грохоту водопада, обрушился рев вертолетного мотора. Остроносый боевой вертолет хищной тенью скользнул над землей, разрезал предрассветный полумрак лучами прожекторов.
– Стой! – хрипло заорал Йэхард.
Аул отчаянно нажал на тормоза. Вертолет, обогнав караван, круто развернулся и стал надвигаться на несколько помятых джипов, беспомощно замерших посреди огромной пустыни, словно зайцы перед нападающим сверху коршуном.
Собранный, всегда готовый к бою Джон распахнул дверь кабины и выскочил наружу с автоматическим гранатометом в руках. Опустившись на колено, он вскинул легкую металлическую трубу на плечо и один за другим выпустил три снаряда. Две красные ниточки трассеров бессильно мелькнули мимо, но третья вонзилась прямо в двигатель. В стороны брызнул толстый сноп искр, вертолет вздрогнул, завалился набок и тяжело рухнул вниз. Высокий столб огня, взвившись над пустыней, будто молнией озарил все вокруг.
– Вперед! – крикнул Бэй. – Вперед, мы должны успеть первыми!
Время утекало, словно песок сквозь пальцы. Где-то на орбите, накручивая витки над притихшей планетой, лоовонский крейсер уже начал одну за другой выбрасывать десантные капсулы с бойцами специального корпуса. Через несколько минут они будут здесь…
Караван на полной скорости мчался по следу. Силуэт гигантской машины заполнял собой весь горизонт, будто грандиозный памятник собственной мощи. Черный сферический корпус возносился в небо на сотни метров; снизу его поддерживали четыре платформы длиной с километр, с двумя огромными гусеничными парами под каждой.
Джон с изумлением смотрел на стального колосса. Казалось почти невероятным, что это смогли создать руки смертных.
Элвис указал на толстый хобот трубы, выходящей из борта машины:
– Там один из входов. Нам надо влезть на откидную площадку, никакой лестницы, опускающейся на поверхность, нет. Ведь прежде здесь была вода океана.
– Почему машина стоит? – спросил Джон. – Вы же говорили, что она двигается?
– Конечно, двигается, и вы скоро сами увидите.
– Эй, смотрите! – неожиданно воскликнул Дисни, показывая рукой наверх.
В небе повсюду вспыхивали желтые огоньки, словно танцевали светлячки; по воздуху плыли разноцветные купола.
– Проклятье! – прорычал Аул. – Десант голубокожих! Стреляйте же, черт возьми!
К джипу огромными скачками уже приближалась высокая фигура в черном лоовонском мундире. Джон вскинул «ТО-ТО» и несколько раз выпалил в солдата, целясь ему в грудь. В стороны полетели куски мяса и клочья ткани, разбросанные разрывной пулей. Десантник пошатнулся, но устоял, и в следующую секунду он, сделав невероятный прыжок, приземлился прямо на капот автомобиля. Брызнули осколки стекла, и сквозь лобовой проем протянулась страшная рука. Следующая пуля Йэхарда угодила в запястье, оторванная кисть шлепнулась на колени Аулу. Солдат, не обращая на это внимания, замахнул-лся обрубком, но тут над ухом Джона оглушительно громыхнула крупнокалиберная винтовка Дисни. Выстрел снес десантника с капота и швырнул его на землю. Йэхард оглянулся назад: два джипа и «черепашка», чуть отставая, неслись за ними, объезжая сброшенного солдата, который уже поднимался на ноги.
– Киборги, – мрачно сказал Аул, сбрасывая на пол отстреленную руку с торчащими обрывками проводов и синтетическими волокнами, – их почти невозможно убить.
– Великолепно, – усмехнулся Джон, – как раз то, чего нам недоставало.
Вся пустыня была усеяна бегущими фигурами в черных мундирах, а с неба постоянно опускались новые капсулы, выбрасывая из себя бойцов десантного батальона.
– Направляйся туда, Аул, – спокойно, как на прогулке, произнес Бэй, указывая на узкое пространство между двумя гусеничными парами.
Молодой эльшит вывернул руль, и джип нырнул под днище гигантской машины.
– Остальные наши где? – спросил Элвис.
– Их не видно, – тревожно ответил Дисни, посмотрев назад.
Аул напряженно озирался по сторонам. Казалось, они очутились в огромном подземелье, над которым тяжело нависал черный сводчатый потолок.
Неожиданно в темноте раздался оглушительный лязг и скрежет. На брюхе металлического монстра, тускло освещенном светом поисковой фары джипа, словно вспучивался чудовищный нарыв. Внезапно он раскрылся с легким звоном, и сверху опустилась закрученная в штопор колонна с небольшой круглой площадкой на конце. От нее до поверхности земли оставалось не больше пяти футов.
– Отлично, – сказал Элвис. – Главный вход. Как только джип остановился, Бэй выскочил из кабины и с песочником в руке побежал к трубе. Джон и оба молодых эльшита с оружием в руках заняли круговую оборону. Дисни взглянул на «ТО-ТО» Джона и покачал головой:
– Так просто их не возьмешь. Мы имеем дело не с людьми, а с киборгами из императорского специального корпуса.
– Удачным выстрелом можно уложить даже киборга, – возразил Джон, – цельтесь в голову, лучше всего в глаза. Это особенно уязвимые места.
Йэхард опустил пистолет в кобуру и, достав свой автомат, вставил в него магазин, полный мощных разрывных пуль. Он снял предохранитель и оглянулся на Бэя. Элвис стоял уже возле самой площадки, высоко подняв руку. В темноте вспыхнули две красные точки, песочник свечой взмыл кверху и прижался к чуть заметному углублению в закругленном теле колонны.
В темноте вспыхнули фары, все заполнилось рычанием моторов. В проход между платформами влетели два джипа, «черепашка», а вслед за ними ворвались высокие фигуры в черных мундирах. Один из киборгов прыгнул вперед и повис на поручне, приваренном к крыше одного из автомобилей. Что-то сверкнуло, джип вильнул в сторону, прокатился несколько метров и замер. Подбежавшие солдаты стали вытаскивать из кабины отчаянно отбивавшихся пассажиров.
– Проклятье! – Аул в бессильном бешенстве стукнул кулаком по капоту. – Кого они схватили?
– Кажется, там ехали Берген, Вок и Харген, – угрюмо ответил Дисни, – теперь им уже не помочь.
Оставшийся джип, принадлежащий Брэнту, сбавил было скорость, но тут же снова рванулся вперед, едва успев оторваться от преследователей. Йэхард, Аул и Дисни открыли огонь. Выстрелы отдавались гулким эхом под сводчатым днищем гигантской машины, разрывы пуль вспыхивали словно светлячки. Молодые эльши-ты стреляли великолепно, не тратя даром ни одного патрона, но это не могло остановить киборгов, бронированные черепа которых были рассчитаны на прямое попадание мелкокалиберных снарядов.
«Черепашка», описав дугу, подлетела к опустившейся площадке и остановилась. Из вездехода выскочил Гельго Чак, за ним Финн Мак Ни и Брэнт с винтовкой в руках. Водитель, тяжело дыша, подбежал к Джону.
– Вы видели? – прохрипел он.
– Видел, – сквозь зубы процедил Аул, – лучше помоги нам задержать их.
– Это не лоовоны! Это роботы!
– Конечно, черт тебя побери, поэтому ты и нужен нам со своей винтовкой, иначе мы бы справились сами!
Брэнт присоединился к стрелкам и принялся палить в неумолимо приближающиеся фигуры.
Тем временем почти все участники экспедиции взобрались на подъемную площадку входа. Элвис невозмутимо стоял на земле, словно капитан, покидающий корабль последним.
– Отходите! – крикнул он молодым эльши-там.
Группа прикрытия откатилась назад, преследуемая по пятам десятком киборгов. Они едва успели вскарабкаться к остальным, втащить Бэя, и подъемник мгновенно вознесся вверх. Однако несколько солдат успели вцепиться в край площадки. Одного Джон сбросил выстрелом, но другой уже переваливался через борт, еще двое подтягивались на руках.
В этот момент платформу втянуло в шлюзовой тамбур, снизу с лязгом захлопнулась крышка люка, перерезав двух киборгов пополам. Третий мягким кошачьим движением вскочил на ноги, и в его руках появился короткий автомат. Йэхард вскинул «ТО-ТО» и всадил полную обойму в застывшее неживое лицо. Пули рикошетили от стального лба, голова солдата со стуком колотилась о стенку. Наконец послышался короткий треск электрического разряда, киборг вздрогнул, обмяк и бессильно сполз на пол.
– Берегись! – отчаянно завопилл Ампак. Джон резко обернулся и в ужасе отпрянул назад. Верхняя половина туловища перерезанного люком солдата ползла через площадку к Дане, а та, словно зачарованная, застыла на месте, не в силах сделать ни шагу. Цепкие, как намагниченные, пальцы обхватили ей ногу и сжали, будто капкан. Свободной рукой изуродованный, но еще живой робот тянулся к кобуре, висящей на груди.
– Пригнись, Олки! – крикнул Йэхард. Снова затрещали выстрелы «ТО-ТО», но в ответ ему громыхнул крупнокалиберный армейский пистолет. Пули яростно бились о стены, высекая искры из сверхпрочного металла. Наконец киборг судорожно выгнулся и застыл.
Джон вытер пот и огляделся по сторонам. Тамбур напоминал бойню: Дектор и Аул были тяжело ранены, капитан Хокстоун лежал на полу, под ним быстро растекалась красная лужа.
Йэхард попытался помочь Дане освободиться от мертвой хватки киборга, но убедился, что об этом нечего и думать. Тогда он извлек свой нож и перерубил запястье неподвижной руки, однако кисть продолжала держать щиколотку, словно чудовищный браслет. Олки со стоном отшатнулась от изувеченных останков десантника и бросилась к безжизненному телу Хокстоуна. Опустившись рядом с ним на колени, Дана приложилась ухом к груди, стараясь услышать биение сердца, а потом медленно выпрямилась. В глазах у нее стояли слезы.
Джон вставил в пистолет новую обойму и подошел к Бэю. Элвис стоял под круглой лампой, укрепленной на потолке и тускло освещавшей помещение тамбура. Воздух наполнял странный, чуть сладковатый запах, неприятно щекотавший горло.
– Куда идти теперь? – спросил Йэхард.
Бэй молча указал на песочника, висевшего над его головой. Неожиданно зеленый шар задрожал и стрельнул искрой в небольшую красную метку, нарисованную на стене. Послышалось тонкое гудение, вроде комариного писка, и за спиной Элвиса открылся широкий проход. Отсюда начинался полутемный коридор в виде большой трубы. По потолку тянулась странная рубчатая полоса вроде застежки-молнии. Впереди коридор поворачивал и был освещен еще хуже.
– Подъемники там, в полутораста шагах отсюда, – промолвил Бэй, – идемте. Раненые есть?
– Капитан Хокстоун мертв, – тихо всхлипнула Дана.
– Аул тоже, – угрюмо добавил Дисни, – Дектор совсем плох и, видимо, недолго протянет.
– Он может двигаться?
Молодой эльшит безнадежно махнул рукой.
– Да у него в спине такая дыра, кулак можно просунуть. А средства медицинской помощи остались в «черепашке», и мы не в состоянии помочь бедняге. Пожалуй, лучше его оставить здесь, а лоовоны уж постараются спасти Дектора, поскольку из трупа никакой интересной информации не выжмешь.
Снизу донесся легкий шорох и скрежет металла по металлу.
– Что это? – удивился Брэнт.
– Киборги, – предположил Джон, – они пытаются открыть переходник, а если не сумеют, прибегнут к взрывчатке.
– Ты прав, – кивнул Бэй, – нам надо уходить, и поскорее. Дектора оставим тут. – Он повернулся и вошел в коридор.
Оставшиеся в живых участники экспедиции последовали за ним. Позади, как крыша мышеловки, захлопнулась стальная дверь.
Элвис вынул из кармана фонарь, по круглым стенам, выложенным зелеными пластинами не правильной формы величиной с ладонь, запрыгал яркий лучик. Странные круглые выступы на потолке отбрасывали длинные тени.
Подъемник оказался сразу за углом. Это была толстая полупрозрачная труба, протянувшаяся от пола до потолка, с овальным отверстием посередине. Бэй смело шагнул в трубу, и его тут же стало быстро поднимать кверху. Джон и Дана Олки последовали за ним. Йэхард не почувствовал никакого прикосновения, однако какая-то невидимая сила мгновенно вознесла их на новый уровень. Они не успели опомниться, как оказались в просторном помещении, освещенном лишь фонариком Бэя.
– Почему здесь нет ламп? – удивился Джон. – Трудно сказать, – пожал плечами Элвис, – но с того времени, как мы впервые пришли сюда, тут ничего не изменилось. Возможно, это просто экономия энергии, но скорее древние вообще не любили яркого света. Почти везде в машине царит сумрак.
Из подъемника один за другим появились молодые эльшиты, Брэнт и Ампак. Убедившись, что экспедиция в сборе, Элвис двинулся дальше, нащупывая дорогу лучом фонарика. Рядом с его ухом, как комар, вился песочник.
– Не мешай, Глазастик, – отмахнулся Бэй, – лучше поищи, где включается свет.
Шар вспорхнул к потолку, выстреливая в разные стороны голубоватые искры. Поблизости вспыхнули тусклые розовые и голубоватые панели, но и их слабого света хватило лишь, чтобы разглядеть черную дыру прохода в зеленой стене, украшенной причудливыми узорами.
– Сюда, – скомандовала Элвис, – мы уже недалеко от цели.
Они пошли по темному коридору. Через сотню шагов туннель разделился на три рукава; секунду поколебавшись, Бэй двинулся по центральному. Неожиданно под каблуком Джона что-то хрустнуло, и тут же пронзительно взвизгнула Дана. Элвис круто обернулся, направив на них луч фонарика.
На полу у ног Йэхарда лежали несколько почерневших костей, оскаленный череп и истлевшие лохмотья комбинезона. Бэй опустился на колени и внимательно осмотрел останки скелета.
– Наверное, это профессор Абукар, – спокойно произнес он, – бедняга отстал от нас тогда и заблудился.
Снизу докатился приглушенный грохот, гулким эхом раскатившийся по бесчисленным коридорам.
– Взрыв! – воскликнул Джон. – Лоовоны взорвали внешний люк.
– Скорее, нам надо бежать, теперь могут проснуться древние чудовища! – Элвис вскочил и торопливо зашагал по коридору. Остальные едва поспевали за ним.
Все уже совершенно вымотались, когда наконец добрались до второго подъемника. Один за другим участники экспедиции поднимались на уровень, на котором, по словам Бэя, был расположен центральный пост: сначала Бэй, следом за ним Дана, Дисни, Брэнт, Эйджел Ампак, Гельго Чак, Мак Ни и последним Джон Йэхард.

Глава XXVII

Лоовонская военная машина была запущена на полную мощность. Над планетой барражировали четыреста тяжелых крейсеров, готовые в любую минуту захлестнуть ее морем ядерного огня, которое не только бы уничтожило металлическое чудовище древних, но и покрыло бы весь Бараф коркой остекленевшего грунта толщиной полтора десятка метров. Три тысячи киборгов из императорского специального корпуса высадились в указанном квадрате и немедленно приступили к штурму объекта. Операцией руководил Магнол Оке, генеральный директор Верховного Бюро.
Первым делом он допросил пленников, захваченных возле внешнего входа. Далила Берген, Вок и Харген сразу сознались во всем, что им было известно, но полученная от них информация мало удовлетворила лоовона. Его заместитель Банкул настаивал на мозгосканировании, однако Оке считал, что эльшиты и впрямь знают не больше, чем выложили, и разумнее будет использовать их в качестве заложников.
Тем временем саперы успешно справились со своей задачей: в днище переходника зияла огромная дыра. Первый взвод уже проник в тамбур и исследовал его стены с помощью ультразвука, обнаружив закрытую дверь в круглый коридор. Из тамбура вынесли два трупа, одного умирающего эльшита и останки трех киборгов. Оке нахмурился: видимо, беглецы не робкого десятка, если сумели справиться с солдатами специального корпуса.
Грохнул новый взрыв, пробивая дорогу штурмовой группе. В темный туннель, открывшийся за проломом, устремились маленькие роботы-разведчики. Там они никого не обнаружили; атмосфера была вполне пригодной для дыхания, несмотря на несколько повышенную концентрацию двуокиси углерода. Кроме того, анализ проб воздуха обнаружил наличие странных химических веществ, напоминавших остатки высокомолекулярных углеводородов. Вся информация немедленно поступила в Главный штаб, к генеральному директору Верховного Бюро и его первому помощнику, маршалу Плезмару.
Магнол Оке получил строгий приказ: грозное оружие древних должно быть захвачено в целости и сохранности. Оно послужит в будущем для укрепления власти империи.
Плезмар отдал команду продолжать операцию. Взвод киборгов под началом троих офицеров и одного агента Верховного Бюро осторожно двинулся по темному коридору, освещая себе путь мощными фонарями. Странный сладковатый запах, казалось, забивал легкие лоовонов, словно вата, окутывал сознание пеленой безотчетного страха.
За поворотом разведывательная группа обнаружила толстую полупрозрачную трубу, вероятно, подъемное устройство. Об этом немедленно доложили в штаб.
Звук взрывов, вибрация корпуса проникли в самые отдаленные уголки огромной машины. Где-то далеко неизвестное существо почувствовало легкую дрожь своей паутины, опутавшей Молот подобно линиям электропроводки. Яркие лучи света привлекли его внимание.
Никто не заметил, как из рубчатой полосы на потолке, напоминавшей застежку-молнию, опустилось бледно-розовое щупальце толщиной не больше мизинца и потянулось к нескольким фигурам, столпившимся у подъемника. На конце щупальца раскрылся нежный голубовато-белый цветок; хрупкие, похожие на перья, лепестки жадно впитывали информацию об этих двуногих созданиях.
Чужой холодный разум некоторое время изучал ее, а потом принял решение. Силы, спавшие три десятилетия и до последнего случая века, пробудились. Твари, вскормленные плотью самых разных существ, от оператора Молота до Алей Бэй, опять были голодны и хотели есть.
В круглом коридоре из всех щелей в полу, в потолке, в стенах поползли гладкие розовые щупальца. Они извивались, цеплялись друг за друга, сплетаясь в нечто единое, пульсирующее, трепещущее, как чудовищные легкие…

***

На верхнем уровне все было покрыто толстым слоем пыли и стояла тишина. Бэй обвел лучом фонарика просторный овальный зал, и Дана снова вскрикнула от испуга. На полу, вытянув вперед руки, лежал еще один скелет. На скрюченном пальце белой искрой сверкнуло серебряное кольцо.
Элвис опустился на колени. По щекам его текли слезы.
– Алея, – прошептал он.
Участники экспедиции, собравшись вокруг, молча смотрели на старого эльшита.
– Если ваша жена погибла здесь, значит, опасность угрожает нам даже на этом уровне?
Бэй с трудом овладел собой.
– Вполне возможно. Откровенно говоря, сам я не видел, что тут произошло. Я остался жив, поскольку вместе с Сенгроном был на центральном посту. Твари не смогли проникнуть сквозь защитные заслоны, выставленные Хранителем.
Снизу донесся сильный шум, отдаленный грохот взрыва, чуть слышные гортанные голоса до-овонов. Казалось, эти звуки заставили Мак Ни принять окончательное решение. Он выхватил пистолет и навел дуло в грудь Бэю. Гельго Чак тоже вскинул свой короткий автомат.
– Попрошу вас не двигаться с места, – сурово произнес Мак Ни, – именем Верховного Бюро вы арестованы.
– Что за шутки… – растерянно начал Брэнт.
– Ты предатель, Финн! – воскликнула Дана.
– Как же так? – Элвис шагнул вперед, словно не видел направленного на него ствола. – Мы же всегда считали тебя своим. Ты работал в инженерной службе. Тебе верили!
Голос Бэя сорвался. Случилось самое худшее. Они, обманутые и преданные, оказались пешками в чужой игре. Молот, который должен был освободить человечество, теперь встанет на службу империи.
– Эй, Йэхард, – приказал Мак Ни, – отойди от них. Теперь-то я с тобой посчитаюсь. Гельго, забери у этого подонка оружие.
Чак, опустив автомат, шагнул вперед. На лице Джона появилась странная улыбка. «ТО-ТО» в мгновение прыгнул ему в руку, и овальный зал озарился вспышкой выстрела. Разрывная пуля швырнула Мак Ни на стену, но в ту же секунду Чак, не целясь, выпустил в своих недавних товарищей половину магазина. Йэхард почувствовал, как его будто рванула за плечо железная рука, раскаленная добела. Дисни, Брэнт и Дана упали как подкошенные. Фонарик Бэя погас, и все мгновенно погрузилось во мрак. Джон неподвижно лежал на полу, сжимая пистолет и напряженно прислушиваясь к мертвой тишине. Он знал, что где-то рядом скрывается Чак, выжидая, у кого первого сдадут нервы. Вдруг совсем близко раздался слабый шорох, и сразу же из темноты брызнула короткая нить трассеров. Йэхард дважды выстрелил, кто-то отчаянно вскрикнул, а потом все стихло.
Джон поднялся, достал из кармана аварийную осветительную шашку, зажег ее и осмотрелся по сторонам. У его ног, раскинув руки, вытянулся Бэй, глаза старого эльшита были закрыты.
Дана, зажимая ладонью рану на бедре, безуспешно пыталась встать. Кровь, сочащаяся сквозь пальцы, насквозь пропитала ткань ее комбинезона.
– Мне больно, – всхлипнула Олки, – никогда не думала, что это так больно.
– Дай посмотрю, – Йэхард шагнул к ней, но вдруг краем глаза уловил какое-то движение. Он круто повернулся: Мак Ни, привалившись спиной к стене, с перекошенным от ненависти лицом поднимал пистолет. Джон, ни секунды не колеблясь, спустил курок, и пуля, перебив кисть предателя, отбросила оружие в сторону.
Элвис медленно открыл глаза.
– Куда вы ранены? – тревожно спросил Йэхард.
– Мы проиграли, – с трудом проговорил Бэй, – все пропало…
Джон выхватил нож и разрезал на нем одежду. Да, раны есть, целых две: одна на правой стороне груди, другая под коленом. Теперь старика придется нести, от Даны помощи будет немного.
– Мать честная, настоящее побоище! – послышался сзади голос Ампака.
Проводник осторожно приближался, держа руку за спиной. На губах его играла странная улыбка.
– Да, – продолжал Эйджел, – мне и раньше говорили, что вы шустрый малый, но такого я не ожидал. В тамбуре вы показали настоящий класс. И здесь вы не подкачали, здорово вышли из положения. Ей-Богу, я от вас в восторге.
Он вытащил из-за спины маленький пистолет с коротким толстым стволом, стрелявший пластиковыми капсулами, и направил на Йэхарда.
– Я всегда считал, что Мак Ни нипочем не справится с вами. Поэтому я и решил временно удалиться со сцены, ведь при такой пальбе недолго заработать серьезное «бо-бо». Но теперь снова мой выход. Сейчас я вас парализую, любезный. Вы отлично будете лежать тут, пока солдатики не придут сюда и не отнесут вас в госпиталь. Надеюсь, ваше Искупление станет самым длительным и жестоким в истории. Впрочем, вас скорее всего мозгосканируют, а Искупление приберегут для папаши Бэя.
– Нет, – Джон, улыбаясь, покачал головой.
– Да, – оскалился проводник.
Песочник спикировал сверху и, ударив по руке Ампака, выбил у него оружие. Вскрикнув от неожиданности, Эйджел нагнулся, чтоб поднять пистолет, но выстрел «ТО-ТО» пригвоздил лазутчика к полу.
Дана, цепляясь за стену, с трудом поднялась на ноги. С нижних уровней доносились неясные звуки.
– Кончено, – хрипло сказал Элвис, – скоро появятся киборги.
– Нет, – упрямо возразил Йэхард, – нас еще не схватили.
– Я не могу двигаться. Дальше идите без меня, – Бэй схватил Джона за руку. – Когда попадешь на центральный пост, пусть Глазастик переговорит с Хранителем. Я уже все рассказал песочнику. Главное, не делайте резких движений, оказавшись лицом к лицу с роботом… – Он раскашлялся, отхаркивая сгустки крови. – А теперь уходите, оставьте меня здесь.
Йэхард взглянул на висящий под потолком зеленый шар. Красные точки светились в темноте как два вопрошающих глаза. Что творилось в этом маленьком мозге, упрятанном в круглую оболочку из неизвестного материала? Понимает ли он, что сейчас решается судьба целой цивилизации?
– Рано сдаваться, – Джон скрипнул зубами, – цель уже близка.
Кривясь от боли, Йэхард поднял старого эль-шита и взвалил его себе на здоровое плечо.
Песочник подпрыгнул и поплыл в темную пасть прохода. Джон, пошатываясь, побрел за ним, а следом, припадая на одну ногу, ковыляла Дана.

***

Предыдущая страница 19 Следующая страница


Звездный молот 20

Офицер, командовавший разведывательной группой, внимательно изучал трубу подъемника. Тихий шорох позади заставил его обернуться. Лоовон направил луч фонаря в круглый коридор и дико закричал от ужаса.
Там напряженно пульсировало, переливалось оттенками от бледно-розового до почти красного нечто похожее на огромное легкое, заполнившее собой весь тоннель. Из рубчатой полосы на потолке протискивались белые конусовидные выросты. Внезапно они лопнули с легким треском, и в тела офицеров и солдат вонзились сотни крохотных иголок, за которыми тянулись тонкие, как паутина, нити.
Воздух огласили пронзительные крики ужаса. Нити вибрировали, раздуваясь на глазах, словно всасывая кровь несчастных.
Киборги открыли огонь, живая сеть в коридоре брызнула ошметками розовых нитей. Одни из них рвались, но другие, став уже толстыми, как веревки, поднимали своих жертв к потолку.
В действие вступила боевая форма вэнгов. Проникая в чужую плоть, она мгновенно захватывала нервную систему, уничтожая ее и выращивая новую, свою, внедряясь в жизненно важные органы.
Вопли несчастных усилились, будто миллионы крохотных ножей, раскаленных добела, кромсали каждую их клеточку. Но ужаснее боли было сознание того, что собственное тело перестает повиноваться мозгу, который превратился в бессильного пленника, заточенного в черепной коробке.
Киборги, захваченные розовыми бестиями, еще сопротивлялись. Боевая форма вэнгов была больше приспособлена к белковым тканям, чем к сложному соединению органики и фитотропных проводников. Они стреляли не переставая, поскольку приказ штаба требовал немедленно уничтожить зараженных лоовонов. Разрывные пули рвали тела в клочья, солдаты стояли в коридоре, облепленные тонкими нитями, покрытые кровью, бесстрастно ожидая новой команды.
Обо всем случившемся Плезмар сразу доложил Магнолу Оксу. Лицо генерального директора смертельно побледнело.
– Дерево Лаштри! – прошептал он.
– Не понимаю, о чем вы, – нахмурился маршал.
– Лаштри называлась планета, которую Красные Сейфаны сожгли во время последнего междуцарствия.
Плезмар в ужасе схватился за голову.
– Да сохранят нас души Великих Сейфанов! Но ведь это так далеко отсюда!
– Не забывайте, Бараф – планета-странник. Кто знает, где она бродила, пока не прибилась к Плеону.
Маршал со страхом взглянул на развороченный переходник с зияющей дырой.
– Что же теперь делать?
– Я сейчас свяжусь с адмиралом, а вы пошлите новый отряд киборгов, пусть найдут беглецов живыми или мертвыми.
– Но их наверняка уже нет, мы вряд ли обнаружим хотя бы трупы!
– Исполняйте мой приказ, маршал. Среди эльшитов двое наших агентов, которых удалось внедрить в экспедицию с самого начала. Я хочу узнать, что с ними случилось. Машина слишком велика, в ней можно скрываться целыми неделями. У нас нет времени на столь долгие поиски.

***

Идти становилось все труднее. Каждый шаг отдавался резкой болью в плече. Тело Бэя словно наливалось свинцом, и вскоре Йэхарду уже казалось, будто он несет на себе по крайней мере трех человек.
Темные коридоры, выложенные желтоватыми пластинами, тянулись в бесконечность, извиваясь и переплетаясь как змеи, ужасающе похожие друг на друга. Впереди плыл песочник, совершенно невидимый во мраке, лишь горели два красных глаза. На перекрестке шар на секунду застывал неподвижно, словно колеблясь, а затем поворачивал в следующий проход. Джон давно уже не пытался разобраться в этом невероятном лабиринте и, механически переставляя ноги, брел за парой красных огоньков.
Откуда-то снизу вновь докатились отголоски страшного шума, беспорядочной пальбы и эхо отчаянных воплей. Дана, охнув, испуганно оглянулась назад. Необоримый ужас, звучавший в этих криках, ледяной рукой сжал Йэхарду сердце. Он бережно опустил Бэя на пол и, тяжело дыша, посветил ему фонарем в лицо. На губах Элвиса блуждала странная улыбка.
– Вы слышите? – произнес Джон.
– Да, – прошептал старый элыпит, – старые дьяволы проснулись и хотят есть.
Йэхард, вздрогнув, повернулся к песочнику.
– Ну, куда теперь, Глазастик?
– Налево! Мы близко! Опасность, мало энергии!
Олки протянула руку, и шар немедленно опустился к ней на ладонь. Дана поплотнее прижала его к себе, чтоб сохранить столь необходимое Глазастику тепло.
Джон с трудом снова взвалил Бэя на плечи и, пошатываясь, двинулся в левый проход.
В кромешной тьме время перестало существовать. Йэхарду казалось, что они уже целую вечность бредут в непроглядном мраке. Безнадежное отчаяние начинало стальной петлей сдавливать разум. Все пропало, проклятый песочник ошибся, они заблудились и теперь слепо ползают по огромному лабиринту, из которого им никогда не выбраться. Скоро сюда придут киборги и найдут их, беспомощно кружащих в двух шагах от цели…
– Пришли! – неожиданно пробулькал Глазастик. – Пришли! Опасность, мало энергии!
– О чем ты говоришь? – тупо спросил Джон. – Куда пришли? Дана, зажги свою шашку, я ничего не вижу…
Вспыхнул яркий свет, и перед изумленными взорами последних участников экспедиции открылся огромный круглый зал. Зеленые стены, изгибаясь, вздымались вверх, плавно переходя в мощный купол.
Неожиданно зазвучала тихая музыка, нежная и хрупкая, будто рожденная не колебанием воздуха, а самим сознанием. На стенах засияли непонятные образы, символы, замысловатые переплетения линий, складывающиеся в причудливые знаки, – слова древнего, исчезнувшего языка. Джон поставил Бэя на ноги, бережно поддерживая его за талию. В глазах Элвиса отражались пылающие огни голограмм.
– Наконец-то, – прошептал он, – наконец-то! Послышалось легкое шипение, в полу образовался широкий провал, и оттуда стала подниматься громадная черная сфера. Йэхард невольно подался назад. В боку сферы отворился круглый люк, и из него полились оранжевые лучи света.
– Глазастик, лети ко мне, – хрипло сказал Бэй. Шар немедленно выпорхнул из рук Даны и завертелся перед лицом Элвиса. – Глазастик, теперь все зависит от тебя. Ты должен передать Хранителю необходимые коды.
Песочник в ответ подпрыгнул, подлетел к люку и застрекотал на неизвестном языке. Чуть вздрогнув, сфера начала раскрываться, словно чудовищный цветок лотоса. В центре ее находился стальной монстр, похожий на жабу, робот трех метров высотой. Четыре лапы, похожие на мощные колонны, поддерживали неуклюжее сплюснутое тело. Глазастик вился над головой чудовища, стреляя в него короткими голубыми и зелеными молниями. Выпуклые голубые окуляры Хранителя зашевелились и сфокусировались на трех человеческих фигурах, застывших перед роботом.

Глава XXVIII

В овальном зале, привалившись спиной к стене, лежал Эйджел Ампак. Он умирал и понимал это. Если помощь не придет в ближайшие полчаса, ему конец, слишком много крови потеряно.
В голове у проводника роились мрачные мысли. Как же он забыл про чертов шар?! Так глупо получить пулю! Даже если его спасут, разве сможет проклятое Верховное Бюро расплатиться полностью за вытекшую кровь, заплати оно хоть миллион? Да и будут ли деньги вообще? Голубокожие, как говорят, не очень-то ласковы с неудачниками.
Тихий шорох прервал неутешительные размышления Ампака. Что-то быстро двигалось в темноте, приближаясь к нему. Неужели солдаты уже здесь? Громко застонав, Эйджел достал свой маленький фонарик и нажал кнопку.
По полу с невероятной быстротой скользили какие-то розовые черви длиной около фута и толщиной примерно в палец. Похолодев от ужаса, проводник смотрел, как они вгрызались в неподвижное тело Гельго Чака, будто гусеницы в яблоко, и уходили в него.
Внезапно труп конвульсивно содрогнулся. Послышался жуткий хруст, словно внутри рвались мышцы и сухожилия. Живот вздулся огромным бугром и вдруг с треском лопнул, выбросив вверх фонтан крови. Комбинезон на спине разорвался, и из прорех полезли тонкие извивающиеся щупальца.
Ампак увидел, как три червяка ползут к нему, и начал кричать. Гулкое эхо зловеще повторило его дикие вопли, словно голос отчаяния. Тело Эйджела стало дергаться, будто к нему подсоединили гальваническую батарею, и вдруг резко поднялось на ноги и встало рядом с ожившим трупом Гельго Чака. Тела Врэнта и Дисни неестественно корчились на полу, труп Мак Ни уже полз на четвереньках, волоча за собой пучок розовых нитей, растущих у него из спины.
Через десять минут пятеро мертвецов, воскрешенных неведомой силой, двинулись к центральному посту, ориентируясь по кровавому следу, оставленному лейтенантом Даной. Впереди шел тот, кого недавно звали Эйджелом Ампа-ком, предводитель группы зомби, хотя под его черепом еще трепетал мозг живого человека, мозг, тонущий в океане боли, объятый ужасом, но бессильный сделать что-либо. Тело бывшего проводника уверенно шагало по темным коридорам. Завладевшие им существа, видимо, прекрасно знали дорогу.

***

Хранитель бездействовал и казался растерянным. Песочник сообщил ему о появлении новых целей и дал их координаты.

***

Новые цели! Сколько лет он ждал этого, тщетно вызывая исчезнувшую команду! Будь у него эмоциональный блок, Хранитель сейчас просто пришел бы в восторг.
Но вот существа, которые стояли перед ним… Они никак не могли являться членами экипажа, чьи образы робот не забыл за прошедшие миллионы лет.
Такой случай не был предусмотрен ни одной программой. Решение требовалось принять самому. Вариант первый: уничтожить чужаков как вероятного противника; однако присутствие песочника заставляло усомниться в его правильности. Вариант второй: исследовать разум пришельцев. Хранитель включил сканер и сразу обнаружил сильное возмущение ментального поля.
Одно из существ давало След Чести, неповторимый след древних хозяев! Робот проверил еще раз, но ошибиться было нельзя: гость несомненно принадлежал к числу Посвященных. Робот переключился на программу третьего уровня и послал сильный импульс на Знак Достоинства пришельца.
Серебряный кубик в кармане Джона Йэхарда внезапно нагрелся, задрожал и растаял в воздухе, передав содержащуюся в нем информацию электронному мозгу Хранителя. Трое существ замерли в напряженном ожидании перед трехметровым стальным монстром.
Пронзительный крик разорвал тишину. Дана, корчась от страха, указывала на полукруглую арку прохода, под которой, чуть покачиваясь, стояли Ампак, Дисни, Брэнт, Финн Мак Ни и Гельго Чак.
– Они же мертвые, мертвые! – истерически рыдала Дана.
Йэхард как зачарованный смотрел на кровь, капавшую на пол, на бледные застывшие лица, на огромные рваные раны на груди Мак Ни. Вдруг он заметил тонкие розовые нити, тянущиеся по воздуху вслед за пятью зловещими фигурами, и оцепенение, сковавшее Джона, мгновенно спало. Выхватив «ТО-ТО», он выстрелил несколько раз, всаживая пулю за пулей в неживую плоть. Чужаки отлетали назад, тело Мак Ни разорвало пополам. Мертвецам приходилось умирать снова.
Наступила страшная тишина. Сжимая в руке пистолет, Йэхард, не шевелясь, наблюдал, как Гельго Чак, неподвижно лежавший у стены, медленно поднимает голову и встает на ноги.
Верхняя часть трупа Мак Ни зашевелилась и поползла, подтягиваясь на руках, как чудовищный паук. Дикий крик Даны заглушил грохот выстрелов. Пули отбрасывали чужаков назад, но они по-прежнему упорно стремились вперед.
– Глазастик, прикажи Хранителю защитить нас, – прохрипел Бэй.
Но робот уже заметил приближающегося врага. Чудовищная стальная пасть открылась, и оттуда ударил тугой сноп огня. Яростное пламя жадно пожирало мертвые тела, на глазах превращая их в хлопья сероватого пепла. Когда на пол рухнули обугленные останки Эйджела Ампака, из них выскользнуло нечто розовое, влажно лоснящееся, и, извиваясь, скользнуло назад в темноту.
– Надо войти в кабину, – задыхаясь, прохрипел Элвис, – этих тварей так просто не убьешь. Хранитель повернулся к троим людям, стоявшим перед ним, и его страшная пасть снова распахнулась. Йэхард машинально вскинул
«ТО-ТО», хотя прекрасно понимал, что пули лишь высекут искры из толстой брони, покрывавшей голову робота. Но вместо беспощадного огня выпуклые окуляры Хранителя зажглись мягким зеленым светом, и в оранжевом сиянии, окружавшем кабину центрального поста, образовалась овальная дыра: Хранитель приоткрыл проход в защитном поле.
Бережно поддерживая Элвиса под руки, Джон и Дана внесли его в святая святых Звездного Молота, и за ними с тихим гудением сомкнулись лепестки сферы. Йэхард тревожно осмотрелся: они оказались в довольно просторном круглом помещении, стены которого были покрыты шестиугольными экранами и панелями управления, на которых весело перемигивались разноцветные огоньки. Возле одного из экранов стояло широкое приземистое кресло, больше похожее на насест для огромной жабы. Йэхард уложил на него Бэя, почти потерявшего сознание, и вместе с Даной перевязал кровоточащие раны старого элыыита.
Хранитель неуклюже топтался в стороне, над головой вился песочник, выстреливая в голову робота короткие разноцветные молнии.
Оставив Элвиса на попечение Олки, Джон подошел к самой большой панели и дотронулся до одного из боковых рычагов. На двух мониторах, расположенных в верхнем ряду, вспыхнула карта звездного неба. Лоб Йэхарда прорезали глубокие морщины.
– Каковы координаты Золотого Лоо? – спросил он.
– Глазастик уже все передал Хранителю, – задыхаясь, выговорил Бэй, – теперь робот справится сам.
– Помогите мне разобраться с этой штукой, я хочу знать, как она работает.
Повинуясь указаниям Элвиса, Джон передвигал рычаги, и на стене один за другим загорались экраны.
– Глазастик, – тяжело дыша, произнес Элвис, – прикажи Хранителю включить радио, нам надо связаться с лоовонами.
Песочник подпрыгнул, и из него полилась булькающая скороговорка на языке древних. Окуляры робота на мгновение потускнели, и тут же изображение на центральном мониторе будто рванулось вперед, сквозь бриллиантовые россыпи звезд и газовые облака, и наконец сфокусировалось на яркой желтой точке в созвездии Ориона.
– Золотой Лоо! – возбужденно воскликнул Джон. – Вот сейчас самое время начать переговоры с голубокожими!
Где-то включился невидимый динамик, и кабину заполнили шум, потрескивание и свист космического эфира.
– Нам нужен военный канал, – нахмурился Йэхард, – как мне настроить приемник?
Внезапно сквозь шорох помех прорвалась лоовонская речь. Хранитель расценил корабли на орбите как часть угрожающей Молоту опасности и автоматически вычислил частоту, на которой велись переговоры между ними.
– Внимание! – отчетливо произнес Джон на языке Лоо. – С вами хочет говорить Элвис Бэй, лидер партии эльшитов, захвативших Звездный Молот. Я требую, чтобы мне дали возможность связаться с верховным командованием Лоо.
Эфир взорвался потоком неразборчивых восклицаний, угроз, недоуменных вопросов. Неожиданно все стихло, и ясный уверенный голос сказал:
– Говорит Магнол Оке, генеральный директор Верховного Бюро. Властью, предоставленной мне Наследником и верховным командованием Вооруженных Сил империи, я приказываю вам немедленно сдаться. Обещаю полную неприкосновенность сейчас и в будущем в обмен на ваше содействие. Предлагаю прислушаться к голосу разума и предотвратить дальнейшее кровопролитие.
Бэй поднялся на локте, пытаясь что-то сказать, но силы окончательно оставили его, и Элвис без сознания повалился на кресло. У Даны тряслись от волнения губы, глаза широко расширились. Тут Йэхард понял, что отныне является единственным полномочным представителем человечества на переговорах, которые решат судьбу земной цивилизации. Сейчас от каждого его слова зависело, обретут ли люди долгожданную свободу или им суждено окончательно исчезнуть как независимым носителям разума. У Джона мелко задрожали пальцы, к горлу подкатил тяжелый комок; но едва он произнес первые несколько слов, лихорадочное волнение, снедавшее его, мгновенно исчезло.
– О нашей сдаче не может быть и речи. Напротив, я требую немедленного отведения ваших войск. Мы захватили Звездный Молот, и в настоящий момент хватит одного выстрела, чтоб превратить светило Золотого Лоо в сверхновую звезду. Молот создает мощнейшие отклонения гравимагнетического поля и прекрасно действует независимо от расстояния. Как вы справедливо заметили, необходимо предотвратить кровопролитие, однако, если вы вынудите нас, мы прибегнем к крайним мерам. Жду вашего ответа.
Джон умолк и вытер пот, обильно выступивший у него на лбу, хотя в центральном посту было отнюдь не жарко.
Что же предпримут лоовоны? Вероятно, бросят на штурм все силы? А вдруг саперы закладывают ядерные фугасы, чтобы уничтожить машину? Нет, вряд ли, Верховное Бюро непременно хочет завладеть Звездным Молотом. Скорее, Оке пошлет киборгов на захват центрального поста. Йэхард криво усмехнулся. Даже если солдатам удастся пробраться сквозь дьявольский лабиринт, им придется иметь дело с Хранителем, и Джон был уверен, что робот продемонстрировал перед ними едва ли не одну десятую своих возможностей.
Тем временем в кабине громадного танка Маг-нол Оке нервно расхаживал из угла в угол.
– Я хотел бы знать, кто ко мне обращается? – отрывисто бросил он в микрофон.
– К вам обращается Джон Йэхард от имени Элвиса Бэя… и всего человечества.
– Позовите лейтенанта Мак Ни.
– Финн Мак Ни мертв, как и… – Джон прикусил язык, поскольку не хотел ставить лоовонов в известность об участи Ампака.
Оке коротко простонал. Сомнений нет, оба шпиона провалились! И нет уже никакой возможности помешать этим безумцам, и проклятое оружие направлено на Золотой Лоо! Он с ненавистью посмотрел на Мелиссу Балтитьюд, забившуюся в угол, сжавшуюся в комок, как пойманная птица в клетке. Теперь слишком поздно пытаться использовать ее… Звери, звери, омерзительные животные, низкие, злобные, коварные! Поздно, слишком поздно!
– Мы проиграли, – спокойно сказал генеральный директор Верховного Бюро, нажимая красную кнопку на пульте управления. Это был условный сигнал к началу ядерной бомбардировки. Оке закусил губу, стараясь примириться с мыслью о мгновенной смерти в неистовом океане огня. Наверное, тогда Наследник не станет подвергать Искуплению его семью.
Размышления Окса прервал голос Джона Йэхарда:
– Я требую, чтобы мне незамедлительно открыли тахионную линию для связи с правительством Лоо. Я хочу говорить с Наследником. Необходимо обсудить вопросы первостепенной важности. Отныне судьбы мира в корне изменяются. Человечество не станет больше терпеть гнет Золотого Лоо.
– Боюсь, что я не в силах выполнить ваше требование, – в голосе Магнола звучала странная ирония, – у меня просто не хватит времени.
На орбите в пусковых шахтах огромных крейсеров взревело яростное пламя, и тысячи ракет, набирая скорость, стремительно понеслись вниз, туда, где посреди выжженной солнцем пустыни стояла огромная машина, окруженная тремя батальонами специального корпуса.
Но произошло нечто, чего не предвидели ни Магнол Оке, ни адмирал Грашк, ни даже Джон Йэхард.
Сторожевое поле защитной системы Молота обнаружило приближающиеся из космоса объекты, и в центральный пост Хранителю немедленно поступило предупреждение об опасности. В ста милях к северо-востоку участок морского дна площадью в шестнадцать квадратных километров задрожал и растворился в ослепительной вспышке вместе с небольшим племенем зум и его мясным складом. В энергоприемники машин конвоя вонзились серебряно-белые ионные лучи, и над Молотом, лоовонским отрядом и конвоем в ту же секунду раскрылся тускло мерцающий полупрозрачный купол.
Лоовонские ракеты пролились на него стальным дождем, но, едва прикоснувшись к защитному полю, мгновенно аннигилировались, оставляя после себя лишь дымный след.
Но программа Молота требовала после отражения атаки нанести ответный удар. Загадочные лучи, которые еще десятки лет будут оставаться тайной для человеческой науки, распространяясь быстрее света, сосредоточились на скользящих по орбите кораблях военного флота Лоо, создавая гравимагнетический провал в центрах высоких температур. Двигатели всех крейсеров взорвались почти одновременно, и в несколько секунд боевая мощь империи в секторе Барафа перестала существовать.
Оке, выпрямившись, стоял посреди кабины, воспаленными глазами глядя на обзорные экраны. Бомбардировка почему-то не началась, связь с адмиралом Грашком неожиданно прервалась.
Генеральный директор понял все и повернулся к маршалу Плезмару:
– Похоже, маршал, что защищать империю придется нам двоим. Я приказываю вам захватить пункт управления Звездного Молота, или как он там называется, и уничтожить засевших в нем преступников.
Плезмар нерешительно теребил воротник своего мундира.
– Но ведь малейший наш промах может погубить Золотой Лоо! Не лучше ли будет связаться с Наследником и собрать Государственный Совет? Подумайте, ведь даже массированный ядерный удар не достиг цели, мы потеряли весь флот сектора. В руках у этих людей необычайно мощное оружие, их требования надо по возможности удовлетворить, хотя бы для того, чтобы выиграть время.
Магнол Оке презрительно посмотрел на маршала:
– Вы хоть понимаете, о чем говорите? Даже если нам удастся выкрутиться, Наследник не простит подобного унижения своего достоинства. Нас предадут Искуплению, и, уверяю вас, наша смерть не будет скорой и легкой.
– Не забывайтесь, – резко сказал Плезмар, – я происхожу из рода Голубых Сейфанов…
– Какое это имеет значение сейчас? Выполняйте мой приказ, маршал, и помните, что я, не имея чести принадлежать к аристократическим фамилиям, возглавляю Верховное Бюро.
Плезмар, побледнев от сдерживаемого гнева, отдал приказ о штурме.
Киборги кинулись внутрь огромной машины. Они достигли верхнего уровня, на котором находился центральный пост, но здесь, возле подъемника, их встретили враги, неуязвимые для разрывных пуль. Тысячи розовых червей облепили солдат с головы до ног, въедаясь в плоть, выделяя кислоту, разъедавшую даже сверхпрочную сталь черепов. С потолка спустились тонкие колышущиеся щупальца и обвили тела киборгов, жадно всасывая в себя их белковые части. Через несколько минут от бойцов специального корпуса остались лишь металлические детали да керамические кости.
Сообщение о разгроме вскоре поступило в штаб.
– Нам надо связаться с Наследником! – крикнул Плезмар.
– Никогда! – бросил Оке, отворачиваясь от маршала. – Трус, жалкий трус, – процедил он.
Глаза Плезмара вспыхнули бешенством. Маршал выхватил длинный кортик и по самую рукоятку всадил его в спину Оксу. Генеральный директор Верховного Бюро рухнул на пульт управления. Мелисса Балтитыод дико вскрикнула. В ту же секунду в кабине загремели выстрелы. Двое агентов, состоявших в личной охране Плезмара, открыли огонь по свите Окса. Со всех сторон началась яростная пальба. Мелисса, зажав уши руками, лицом вниз лежала на полу.
Когда перестрелка закончилась, на командном пункте в живых и невредимых оставались только Мелисса, Плезмар и один его телохранитель. Три экрана оказались разбитыми вдребезги; маршал, вытирая кровь из задетой щеки, тяжело опустился в кресло, прошитое пулями в пяти местах, и взял микрофон.
– Джон Йэхард, вы слышите меня? Я маршал Плезмар, командующий силами специального корпуса. Верховное Бюро отстранено мною от руководства операцией. Я согласен удовлетворить ваши требования. Потерпите немного, скоро я установлю связь с Золотым Лоо, и вы сможете переговорить с Наследником.
Сердце у Йэхарда учащенно забилось.
– Они готовы связать меня с Наследником! – воскликнул Джон.
Бэй с трудом приподнялся на локте.
– Осторожнее, мой мальчик, – прошептал он, – голубокожие теперь предупреждены, мы продемонстрировали им воочую колоссальную мощь Молота. Лоовоны сейчас станут тянуть время, а сами начнут изыскивать пути, как уничтожить нас.
– Но что они могут сделать? – удивился Йэхард. – Мы же недосягаемы, к тому же у всех на глазах превратили в пыль целый флот!
В каюте танка Плезмар нетерпеливо посматривал на часы. Вдруг случилось неожиданное: маршала оттолкнули в сторону и выхватили у него из рук микрофон.
– Джон! – отчаянно закричала Мелисса. – Джон, ты слышишь меня?
– Мелисса! – голос Йэхарда зазвенел как натянутая струна. – Любовь моя, неужели это ты?
– Да, милый, – смеясь и плача, говорила девушка. – Я здесь, у лоовонов, меня захватили в плен вскоре после того, как мы расстались на Сунере. Меня хотели использовать, чтоб поймать тебя. Джон, маршал сказал правду: тут была страшная схватка и начальник Верховного Бюро теперь мертв. Сейчас устанавливается связь с Золотым Лоо. Вы победили, Джон, вы победили!
Плезмар, опомнившись, схватил Мелиссу за руку и, выкрутив ей кисть, вырвал микрофон.
– Маршал, – не допускающим возражений тоном приказал Йэхард, – немедленно отпустите мисс Балтитьюд. Я требую, чтоб она была включена в переговорную группу в качестве посредника. С ее помощью мы станем контролировать отведение ваших войск от машины. Если вы не эвакуируете своих солдат и не закроете внешний люк, я уничтожу Золотой Лоо и прочие планеты империи, какие только смогу.
Джон напряженно ждал ответа. Наконец из динамика раздался голос Мелиссы:
– Все хорошо, дорогой мой, маршал согласился на твои условия.
Йэхард отрывисто рассмеялся, и даже на изможденном лице Бэя появилась слабая улыбка.
– Давайте связь с Наследником, – крикнул он, – мы хотим сделать ему одно предложение, очень важное. Нас устроит лишь видеолиния, я давно мечтал поболтать с повелителем империи с глазу на глаз.
Раздался щелчок, и на одном из экранов зажглось изображение огромного зала в императорском дворце. За небольшим полированным столом в окружении нескольких членов Государственного Совета сидел Наследник. Джон слышал, как сановники тихо перешептывались между собой, слышал шорох их широких мантий. Несмотря на сознание своей силы, Йэхард на несколько секунд растерялся – ведь перед ним были самые могущественные властелины в известной части Галактики.
Наследник довелительно поднял руку, и шушуканье советников немедленно смолкло. Джон впился глазами в его лицо, еще не старое, но хранившее на себе отпечатки самых тяжких пороков и низменных страстей. В тридцать лет он пришел к власти в результате дворцового переворота, устроенного группировкой Голубых Сейфанов, и теперь замещал на престоле отца, впавшего в старческий маразм. Но сейчас это лицо искажал страх и неприкрытый ужас, какого Йэхард никогда прежде не видел у лоовонов. В памяти Джона всплыл далекий Глеган, маленький рабочий поселок у замка Фиргайз, жалкая ячейка 416, и губы его тронула горькая усмешка.
– Итак, чего ты хочешь? – надменно произнес Наследник.
– Многого, ваше высочество, – тихо сказал Йэхард, – очень многого. Для начала я хочу, чтобы силы империи были отведены из района человеческой гегемонии.
– Кто ты такой, чтоб предъявлять столь чудовищные претензии? Я не хочу унижать свое достоинство, разговаривая с космическим пиратом.
– Боюсь, у вас нет иного выбора.
– Ошибаетесь, выбор есть. Мой флот уже собирается возле Земли, и я могу в любой момент отдать приказ о начале массированной ядерной бомбардировки.
Земля! Словно ледяная рука, ужас сдавил внезапно сердце Джона.
– В таком случае я немедленно уничтожу Золотой Лоо.
Среди советников раздались возмущенные возгласы, но Наследник не шевельнул и бровью.
– Докажи мне, что ты не лжешь, и я подумаю над твоими словами.
Йэхард глубоко вздохнул. Раненое плечо жгло огнем, в голове начинали тихо постукивать серебряные молоточки. Бэй слегка шевельнулся в кресле и тихо застонал. Дана давно лежала на полу в глубоком обмороке. Джон стиснул зубы и заговорил, стараясь придать твердости своему слабеющему голосу:

Предыдущая страница 20 Следующая страница


21 Кристофер Раули

– Вы хотите увидеть оружие в действии? Хорошо, назовите мне любую звезду, и я мгновенно превращу ее в сверхновую.
Глаза Наследника сверкнули опасным бешенством затравленного зверя.
– Докажи это! И тогда благородные Сейфаны поверят тебе!
Йэхард повернулся к песочнику:
– Глазастик, задай дополнительную цель, находящуюся в секторе главной, но в стороне от обитаемых миров.
Шар завертелся и снова стрельнул в голову Хранителю зеленой искрой. Панорама звездного неба на большом экране задрожала, и рядом с Золотым Лоо загорелась еще одна яркая точка – горячая белая звезда, удаленная от Лоо на семь световых лет, лишенная планетной системы.
– Ваше высочество, – произнес Джон, – Молот наведен на белого гиганта в середине созвездия Правосудия.
– Майарк! – воскликнул Наследник.
– Именно. У вас есть там что-нибудь?
– Автоматические научные зонды, несколько метеоритных перехватчиков и космическая крепость.
– Великолепно! Кажется, гарнизон ваших крепостей состоит исключительно из киборгов. Что касается перехватчиков, надеюсь, они работают на почтительном расстоянии от звезды. Установите связь с зондами и смотрите.
– Хорошо, связь уже установлена.
– Тогда я приступаю. – Йэхард набрал побольше воздуха в грудь. – Это вам за Мэг, – прошептал он. – Огонь, Глазастик.
В самом сердце Майарка возник гравитационный вакуум. За миллионную долю секунды громадная звезда потеряла свое тяготение. Чудовищный взрыв выбросил в пространство сотни триллионов тонн раскаленного вещества; через несколько секунд гравитационная воронка заполнилась, и снова сверкнула ослепительная вспышка – произошло обратное схлопывание. Когда взбесившаяся материя наконец успокоилась, на месте Майарка оказался колоссальный шар, который легко вместил бы в себя всю систему, где вращался Золотой Лоо. Родилась сверхновая звезда.
Экран в императорском дворце на миг засиял нестерпимым светом, отбрасывающим пронзительно четкие тени от предметов, и затем неожиданно погас.
– Вы удовлетворены? – спросил Джон. Лицо Наследника побледнело. Он посмотрел на монитор, где горело изображение сверхновой звезды, передаваемое отдаленным зондом, и сглотнул слюну.
– Нам надо посовещаться, – хрипло сказал лоовон, – мы возобновим связь через десять минут.
– Хорошо, но ни секунды больше. Помните, Молот теперь направлен на Кбарк.
Роскошный зал в императорской резиденции погас на экране. Йэхард вызвал Мелиссу, чтобы узнать, как идет отвод войск. По словам девушки, люк уже отремонтировали, а батальоны киборгов отведены на безопасное расстояние.
Джон посоветовал Мелиссе получше приглядывать за саперным отрядом. Кто знает, а вдруг решительный Магнол Оке успел отдать приказ об установке мин? Ведь даже огромная машина вряд ли выдержит взрыв ядерного фугаса.
Йэхард внезапно с удивлением заметил, что его голос звучит прерывисто и глухо, и только тут понял, что измотан до последней степени. Болело раненое плечо, ноги дрожали и подгибались, перед глазами плавал красноватый туман. Джон испугался: а вдруг он свалится именно сейчас, в тот момент, когда победа почти в руках. Дана Олки и Бэй давно уже лежали без сознания, и лишь песочник непоседливо вился над панелями управления.
– Ну что, Глазастик, – слабо усмехнулся Йэхард, – мы с тобой остались вдвоем.
– Ошибка! Ошибка! – застрекотал шар. – Мы втроем! Ты забыл про Хранителя.
Джон оглянулся на робота, неподвижно застывшего у стены.
– Верно, я забыл про него. Итак, мы втроем – команда Звездного Молота.
– Неверно! Ошибка! Ошибка! Команда – это ты! Мы – часть Звездного Молота!
Глазастик прав, подумал Йэхард. Без него, живого человека, Глазастик и Хранитель, две совершенные в своем роде машины, ничего не смогли бы сделать. Иногда песочник казался Джону наделенным собственной волей, но теперь он понимал, что это было следствием долгого общения с Бзем, передавшим Глазастику часть своей личности.
Йэхард пошевелил рукой, и резкая боль в плече помогла ему прийти в себя. Условленные десять минут истекали.
Точно в назначенный срок связь с Лоо восстановилась. Судя по выражению лица Наследника, дискуссия в императорском дворце протекала нелегко.
– Какое решение вы приняли? – торжественно спросил Джон.
– Нам надо продолжить переговоры, – пробормотал Наследник.
– Сначала отведите ваш флот из пределов обитания людей.
Наступило долгое молчание. Повелитель вытер вспотевший лоб.
– Мы согласны, – наконец глухо сказал он. – Я сейчас отдам приказ…
Наследник не договорил. Затрещали выстрелы, послышались громкие крики, и в зал ворвались фигуры в малиновых туниках служителей культа Лоо.
Впереди, потрясая оружием, бежал высокий худой лоовон с узким лицом фанатика, глаза его горели огнем безумия.
– Я новый Верховный Жрец, – загремел он, – отныне власть в империи переходит к тем, кто воистину ратовал за вечную славу Великого Лоо. Предательство и слабость презренной аристократии позволили низшей расе покуситься на сами основы порядка, освященного высшими силами. Но я не допущу этого! Я отдал приказ флоту о начале немедленной бомбардировки планет, населенных людьми. Низшая раса, дерзнувшая пойти против воли божества, должна исчезнуть навсегда! Именем Золотого Лоо, стреляйте, дети мои!
Заговорщики открыли огонь, и через несколько секунд Наследник и члены Государственного Совета лежали на полу, изрешеченные пулями.
– Я взываю к вашему разуму! – произнес Йэхард, сознавая, что этот призыв напрасен. – Остановитесь, иначе будет поздно.
– Сдавайся, презренный! – взвыл фанатик. Джон покачал головой. Последний шанс был упущен.
– Пли, Глазастик, – отрывисто скомандовал он.
На экране Верховный Жрец продолжал бесноваться, размахивая руками, изрытая проклятья по адресу человеческой цивилизации, а потом все исчезло в ослепительно белой вспышке.
В наступившей тишине раздался растерянный голос Плезмара:
– Тахионная связь прервалась. Золотой Лоо на вызовы не отвечает.
– Да, да, я знаю, – машинально произнес Йэхард. Сознание содеянного обрушилось на него словно горный обвал. Только что он уничтожил целый мир. Кто скажет, сколько миллионов бесследно пропали в чудовищном взрыве сверхновой? И пусть одержана победа, империя обезглавлена, но Джон не чувствовал ни радости триумфа, ни удовлетворения от достижения цели, лишь страшную внутреннюю опустошенность.
– С кем еще из первых лиц Лоо вы можете связаться? – угрюмо спросил он Плезмара.
– Я попробую поискать. Обычно все высшие сановники находились при дворе Наследника.
– Хорошо, ищите, только поторопитесь. Да, установите также тахионную линию с Землей. Если хоть один из ваших кораблей попробует выпустить ракету, боевую или даже осветительную, я превращу всю империю в скопление сверхновых. Сейчас под прицелом Молота система Фереса с планетой Ратан и населением тридцать миллиардов. Вам, маршал, лучше пока заняться разоружением отрядов специального корпуса. И имейте в виду: вы свидетель коренного изменения истории Галактики, так что держитесь на высоте положения… Вы меня поняли?
– Не беспокойтесь, я не предприму попыток нового штурма. В данный момент мы пытаемся найти кого-либо из представителей правящей династии. Пока действует Великое Соглашение между народом и монархией, лишь они могут говорить от лица империи.
– Ладно, я готов подождать. А как связь с Землей? Что делает флот?
– Сейчас откроем тахионную линию. Поскольку верховное командование, по-видимому, не в состоянии осуществлять руководство, его функции переходят ко мне, маршалу императорского специального корпуса. Я уже отдал приказ адмиралу Гоуру отойти от вашей планеты.
– Куда?
Плезмар не отвечал.
– Куда? – грозно повторил Джон. – Отвечайте, или я взорву Ратан!
– Фатуз, – выдавил из себя маршал. – Космическая крепость номер четыре.
– Ее координаты в человеческой системе измерений, живо! И не вздумайте обманывать меня, если хоть сколько-нибудь дорожите родным миром.
Дрожащим голосом, запинаясь, Плезмар дал местоположение главной базы имперского флота.
– Хорошо. Кстати, маршал, вы не установили контакт с крепостью в системе Майарка?
– Нет, крепость не отвечает на вызовы.
– Вы еще ни о чем не догадываетесь, Плезмар? Поверьте, я не хотел этого, но у меня не было выхода. Религиозные фанатики, захватившие власть в Лоо, и слышать не хотели о компромиссе. Скажу честно, я испугался их одержимости. Теперь я войду в историю как величайший убийца. Я глубоко сожалею о случившемся.
Маршал не отвечал. Йэхард тяжело вздохнул, все получилось совсем иначе, чем хотелось…
Снова потекли минуты ожидания. Джон понимал двусмысленность своего положения: почти властелин Галактики – но как непрочна его власть. Раненный, без пищи, без медицинской помощи, он долго не продержится. Надо поскорее заканчивать переговоры, пока еще есть силы стоять на ногах. Л потом… потом… Проклятье! Ведь центральный пост превратился для них в могилу! Как им выбраться отсюда, когда за стеной кабины чутко сторожит боевая форма вэнгов? Кто сможет спасти их? У Джона пересохло в горле.
– Глазастик, тут нельзя достать воды? – хрипло спросил он.
– Ты в опасности! Тебе не хватает жизненно важной жидкости! Тебе нужна помощь! – возбужденно забулькал песочник.
Шар завертелся под потолком, рассыпая зеленоватые искры, и в одной из панелей управления открылась ниша с круглыми полупрозрачными флягами, полными живительной влаги. Трясущимися руками Йэхард поднял самую большую бутыль и припал к ней потрескавшимися губами. Напившись, он попытался привести в чувство Бэя и Дану, спрыснув им лица водой, но его друзья продолжали лежать в глубочайшем обмороке.
– Внимание! – затараторил Глазастик. – Внимание! Хранитель уходит! Экипаж вернулся в центральный пост! Управление передается тебе! Я буду помогать! Хранитель должен уничтожить врага!
– Какого врага?
– Машину заразил враг! Хранитель должен уничтожить врага!
– Ты имеешь в виду вэнгов?
– Опасность! Машина заражена врагом!
В круглой кабине открылся широкий проход, и Хранитель, защищенный непроницаемой броней, отправился в неисправный отсек, чтоб навсегда покончить с неконтролируемой утечкой энергии.
Из динамика раздался голос Плезмара:
– Джон Йэхард, мы установили связь с Землей.
– Хорошо, подключите меня к линии.
На экране возникло изображение просторного кабинета, посреди которого стоял полукруглый стол. За столом сидели полтора десятка человек в пышных пурпурных тогах. Высокий мужчина со смуглым лицом и массивной нижней челюстью поднялся с места.
– Я Борис Белган, президент Коллегии диктаторов планеты Земля. Я хочу знать, кто к нам обращается и почему.
Джон коротко объяснил суть дела. Глаза Белгана едва не вылезли из орбит.
– Неужели вы хотите сказать, что Золотой Лоо больше не существует?
– Я не хотел делать этого. Наследник был готов согласиться на мои условия, но в последний момент власть захватили жрецы. Я не мог убедить их отказаться от безумного намерения уничтожить человечество.
– Господи! – Белган в отчаянии схватился за голову. – Да вы сами сумасшедший!
– По-видимому, – иронически произнес один из диктаторов, – наш коллега не может представить себе мир без лоовонов.
Он встал из-за стола и подошел почти вплотную к монитору.
– Я диктатор Суматры. Я полагаю… точнее, я уверен, рядом с вами сейчас находится человек по имени Элвис Бэй.
– Да, – удивленно ответил Джон, – но мистер Бэй ранен и не в силах говорить с вами.
– Когда Элвис придет в себя, скажите, что его хочет приветствовать старый друг.
– Минуту внимания, – опять послышался из динамика голос Плезмара, – у меня есть сообщение для вас, Йэхард. Мы нашли представителя императорской фамилии и уже связались с ним. Вас подключить к линии сейчас или попозже?
– Подключите немедленно, – распорядился Джон, – нельзя заставлять ждать августейшую особу.
На маленьком боковом экране появилось лицо нового Наследника, и Джон издал возглас удивления.
– Ину? Не может быть! Это вы?
– Что? – Молодой лорд выглядел совершенно потрясенным. – Какого дьявола! Неужели ты причастен к ужасной трагедии?..
– Прежде всего, сиятельный Ину из рода Фиргайзов, постарайтесь уяснить некоторые простые вещи. Во-первых, вам придется смириться с изменением в соотношении сил между нашими расами…
– Подожди, я ничего не понимаю! Мне сказали, будто Золотой Лоо уничтожен, Наследник погиб и я теперь должен стать во главе империи и вести переговоры с предводителем мятежников. С тобой, грязным рабом! Признавайся, мерзавец, что ты натворил?
Йэхард усмехнулся. Похоже, его бывший хозяин не вполне понимал, насколько изменились обстоятельства с того дня, как они расстались в космическом порту Глегана.
– Называйте меня «лорд», и никак иначе, мне надоело быть грязным рабом. А во-вторых, вы немедленно подпишете манифест, в котором обязуетесь соблюдать права и свободы человеческой цивилизации, вернуть системы, принадлежащие людям до заключения договора между нашими расами, а также прикажете разоружить весь имперский военный флот. Время лоовонской тирании закончилось! Вам ясно, ваше высочество, лорд Ину из рода Фиргайзов?

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава I (Страница 1)
  • Глава II (Страница 2)
  • Глава III (Страница 2)
  • Глава IV (Страница 3)
  • Глава V (Страница 4)
  • Глава VI (Страница 5)
  • Глава VII (Страница 6)
  • Глава VIII (Страница 7)
  • Глава IX (Страница 8)
  • Глава X (Страница 8)
  • Глава XI (Страница 8)
  • Глава XII (Страница 9)
  • Глава XIII (Страница 10)
  • Глава XIV (Страница 11)
  • Глава XV (Страница 11)
  • Глава XVI (Страница 12)
  • Глава XVII (Страница 13)
  • Глава XVIII (Страница 13)
  • Глава XIX (Страница 14)
  • Глава XX (Страница 15)
  • Глава XXI (Страница 15)
  • Глава XXII (Страница 16)
  • Глава XXIII (Страница 17)
  • Глава XXIV (Страница 18)
  • Глава XXV (Страница 18)
  • Глава XXVI (Страница 18)
  • Глава XXVII (Страница 19)
  • Глава XXVIII (Страница 20)


Кристофер Раули

Звездный молот

 Читать книгу

Аннотация

Земляне, освоившие сверхсветовые скорости и заселившие множество планет, сталкиваются с агрессивной, еще более высокоразвитой цивилизацией и попадают к ней в тяжелую зависимость. Волею судьбы один из бывших рабов становится активным членом тайной организации борцов за свободу. Земляне стремятся овладеть наследием вымерших обитателей планеты, которое поможет им избавиться от невыносимого ига своих угнетателей.

Создание книги: Major (Major14@web.de)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Кристофер Раули - Биография

Кристофер Раули

На основную страницу

Биография

Кристофер Раули родился в Великобритании в 1948 году, позже переехал в Соединенные Штаты Америки. Первый фантастический роман "Война за вечность" был опубликован в 1983 году, когда автору было уже 35 лет. Далее последовали "Черный корабль", "Основатель", "Звездный молот" и другие романы, выдержанные в духе боевой фантастики с элементами космической оперы.

На свою золотую жилу Кристофер Раули напал в 1982 году, когда написал первую книгу о Базиле (в русском переводе "Ярость дракона"). Как вы уже догадались, это все та же боевая фантастика, но в антураже фэнтези. Базил полюбился англоязычным читателям, и с тех пор Раули практически каждый год выпускает новую книгу о его приключениях.