Кристофер Раули - Драконы Аргоната

1 Кристофер Раули

Глава первая

В долине Валмес фермеры имели обыкновение бороновать поля по весне, после вспашки и до посева. Упряжки из двух, а то и четырех лошадей тащили здоровенные бороны с длинными зубьями.
Со стороны это могло показаться картиной мирной и безмятежной, чуть ли не идиллической. Ни дать, ни взять - гимн ежегодному севообороту. Но для мелких полевых зверушек боронование оборачивалось сущим бедствием, ибо для них не было спасения от пятнадцатифутового гребня стальных лезвий, взрыхлявших верхний слой почвы. Правда, у шустрых полевок еще оставалась возможность спастись бегством, но уж для медлительных, неуклюжих жаб попадание под борону означало неминуемую гибель.
В связи с этим в Валмесе, как и во всем старом Кунфшофе, укоренился своеобразный обычай. Старые, удалившиеся от дел ведьмы рыскали по полям, собирая жаб. Кунфшонские фермеры знали толк в земледелии и имели представление о том, сколь полезны жабы, уничтожающие вредных насекомых
То был всего лишь один из многочисленных способов, которыми на старости лет ударившиеся в мистику или просто удалявшиеся от дел колдуньи платили за свое содержание. Само собой, занимались они и ведовством, их заклятия способствовали увеличению урожая, повышали плодовитость скота и отгоняли вредных, надоедливых насекомых от домов, загонов и конюшен. Пользу ведьмы приносили огромную, ибо многие болезни, бедствие для всего мира, обходили Кунфшон стороной.
По обыкновению, каждую отставную ведьму содержали за счет какой-нибудь фермы. Старая Лессис, удалившись от колдовских дел, работала на земле Гелурдов на поле - которое возделывало уже семь поколений этой Семьи.
Забросив в тачку заплечный мешок с двумя дюжинами недовольных жаб, Лессис бросила взгляд на соседнее, принадлежавшее семейству Бартлейн, поле, где старая ведьма Катрис тащила по меже полную тачку жаб.
День выдался прекрасный - не настолько жаркий, чтобы обливаться потом, но вполне теплый, чтобы можно было работать в одной лишь полотняной сорочке и сандалиях.
Про себя Лессис благословляла и погоду, и глупых, прожорливых жаб. Она чувствовала, что они боятся - всякий испугается, угодив в темный мешок, - но на самом деле им ничего не грозило. Не позже чем послезавтра сразу после того как бороны взрыхлят землю - жаб вернут на поля. Причем вовсе не колдуньи, а батраки: всего-то и требуется развязать мешки да осторожненько выпустить животных наружу. Устроившись для завтрака у каменной ограды поля, Лессис отдыхала душой и телом. Позади нее серовато-коричневой массой вздымался холмистый кряж. Впереди раскинулся городок Валмес: шпили и крыши проглядывали среди деревьев. На севере высилась изящная колокольня, а позади нее маячил скат крыши храма. Планировка этого не одно столетие просуществовавшего города не могла не радовать глаз. Примерно в полумиле от поля гнали по дороге стадо коров. Еще дальше, на склонах Меловой горы, виднелись черные точки - то паслись овцы. В небе белели пушистые облака.
Всех трудившихся на его полях фермер Гелурд снабжал хлебом, сыром и фруктами, а уж сборщицам жаб всегда перепадало самое лучшее. Потому-то в простенькой оловянной кружке Лессис было лучшее вино из подвалов Валмеса. Запив свежеиспеченный хлеб и мягкий белый сыр выдержанным вином, Лессис сочла его слишком хорошим для старой походной кружки, но, в конце концов, пришла к заключению, что Гелурд просто выполняет свои обязательства по отношению к жабам - «достойному маленькому народцу», оберегающему поля от вредоносных жуков, гусениц и саранчи.
Наслаждаясь отдыхом, Лессис безмятежно поглядывала на город. Уход от дел оказался для нее более приятным, чем она ожидала. Почти все дни проходили в заботах о доме, цветах и плодовых деревьях. Если добавить к этому сбор жаб да волшбу, посвященную урожаю... Неудивительно, что на мистические обряды и научные занятия времени почти не оставалось.
Но неожиданно идиллическое настроение Лессис было нарушено ощущением странной тревоги. На дороге за деревьями появилась торопливо шагающая женщина, весь облик ее излучал напряжение, нарушающее безмятежность окружающего пейзажа.
Дорога делала изгиб, и торопливая незнакомка исчезла из поля зрения, но вскоре появилась снова. С усилием взобравшись по склону, она свернула на тропу, ведущую к полю Гелурда.
Вне всякого сомнения, незнакомку подгоняло какое-то важное, неотложное дело. Через некоторое время Лессис уже ясно видела приближающуюся к ней высокую молодую девушку в голубом платье послушницы. По мере приближения девушки Лессис приглядывалась к ней, отметив решительный разворот плеч и темные, собранные, как и подобало послушнице, в пучок волосы.
Девица явно направлялась к ней, и старой колдунье стало не по себе. Все знали, что она отошла от дел. Неужели ведьма, прослужившая более пятисот лет, не заслужила права на отдых? Есть ведь и другие волшебницы, обладающие достаточными знаниями и навыками, - та же Ирена или, например, Мелаан. В конце концов, она, Лессис, и так уже отправила на смерть слишком много людей.
- Прошу прощения, леди, - промолвила девица, сделав неловкий книксен. Судя по всему, она была деревенской простушкой.
- Да, в чем дело? - спросила Лессис, нутром чуя неладное.
Еще раз прошу извинить меня за беспокойство, но для вас поступило послание. Мать-настоятельница говорит, что оно очень важное.
Повисло долгое, тягостное молчание: лишь ветер шелестел в высокой траве. По синему небосклону все так же проплывали безмятежные облака.
- Да, дитя, - отозвалась наконец Лессис, - где же это послание?
Вот оно, леди, - промолвила девушка и вручила колдунье маленький свиток, явно доставленный имперской почтовой чайкой.
Всего лишь мгновение потребовалось Лессис, чтобы раз вернуть свиток и пробежать его глазами.
Рибела, Королева Мышей, обращалась к ней с просьбой о помощи. Возникли некие дела, которые могла сделать только она, Лессис. Следовало предпринять определенные действия. Встретиться с определенными людьми...
Жабы копошились в лежащем у обочины мешке, а колдунья с тоской думала о том, что ей снова придется заняться делами суетного мира. А ведь казалось, что с ними покончено навеки. Но нет, даже пять веков служения не обеспечили ей и десяти лет отдыха перед мирной кончиной.
Увы, мечтам о покое не суждено было сбыться. Кому-кому, а самой Королеве Мышей, Великой Ведьме Рибеле Лессис отказать не могла.

Глава вторая

Расположенный в окрестностях Голубого Камня лагерь легионеров Кросс Трейз был настолько стар, что частокол местами прогнил, а угловые башенки грозили обрушиться при сильном порыве ветра - разумнее всего было в них не соваться. Уже поговаривали о том, чтобы забросить Кросс Трейз либо приступить к его реконструкции, но покуда форпост кое-как функционировал.
Казармы пока еще не валились, да и драконий дом, пусть и не слишком большой, славился тем, что был теплым зимой и прохладным летом. Бассейн, как это обычно бывало в далеких от столицы лагерях, конечно же, устроили снаружи, но выложили плитняком, и вода в нем всегда оставалась чистой.
В то лето в форте Кросс Трейз были расквартированы Сто девятый марнерийский драконий эскадрон, а также шесть десятков солдат Восьмого полка Второго легиона и дюжина новичков - юнцов, которых готовили к поступлению на службу.
По правде сказать, служба в Кросс Трейз считалась просто-напросто отдыхом. В долине Голубого Камня не происходило ничего такого, что могло бы потребовать вмешательства легионеров, не говоря уж о драконах. Конечно, время от времени случались мелкие происшествия с хозяевами троллей или среди горцев заново разгоралась застарелая кровная вражда. Порой на дорогах Эрсойского побережья обнаглевшие разбойники нападали на какой-нибудь обоз, и их приходилось ловить, но в основном задача размещенных в Кросс Трейз войск сводилась к тому, чтобы помогать имперскому инженерному корпусу в починке дорог да восстановлении мостов. Драконы участвовали в строительных работах с немалым удовольствием. Физический труд - рытье канав и перетаскивание тяжестей - несколько разнообразил монотонность лагерной жизни, но самая привлекательная сторона этой деятельности заключалась в том, что богатая имперская инженерная служба не скупилась на пиво. Пивовары Голубого Камня специализировались на светлых, пшеничных сортах, весьма популярных у Драконов.
Со строительством новых мостов и прокладкой дорог был связан еще один весьма приятный аспект: местные жители прямо-таки соперничали друг с другом в стремлении как следует накормить драконов. Пироги, жаркое, огромные подносы с ветчиной, горы свежего хлеба и сыра - все это не могло не радовать вивернов. При всей прожорливости драконов их прокорм стоил населению меньше, чем обошелся бы наем рабочих.
Во всех провинциях Аргоната дороги поддерживались в исправном состоянии и круглый год были пригодны к использованию. Ко всем городам и крупным поселкам подводилась чистая вода. Продуманная система канализации позволяла избавляться от нечистот. Всюду, где только возможно, наводили мосты, рыли пруды и дренажные каналы, насыпали дамбы.
Имперские инженеры работали неустанно, и труды их немало ускоряла добровольная помощь драконов. Десяток вивернов, снабженных огромными лопатами и отточенными полосами стали, которые использовались как кирки, могли прорыть канал в десять футов шириной и восемь глубиной всего за несколько дней - в зависимости от твердости почвы.
Когда работы в окрестностях не находилось, виверны предавались безделью в драконьем доме. Впрочем, безделью относительному: регулярно проводились учения и тренировки с оружием. На сей счет командир эскадрона Кузо был непреклонен. Зато после тренировок драконы могли освежиться в бассейне, а потом их ждал пусть и непритязательный, но сытный ужин и море разливанное вина. В целом гарнизон Кросс Трейз жил тихо и мирно. Однако для Сто девятого марнерийского тишь да гладь нарушалась соперничеством между Свейном и Ракамой.
Здоровенный носатый Свейн, самоуверенный и задиристый, служил в эскадроне уже не первый год. Этот крепко сколоченный малый с копной темно-русых волос запросто мог отлупить любого драконопаса, за исключением Релкина. С Релкином он встречался только на тренировочных фехтовальных поединках, но до настоящей драки дело ни разу не доходило. Свейн уважал Релкина. Поначалу, правда, он завидовал популярности товарища по оружию, но зависть со временем слабела, а уважение, напротив, усиливалось.
С появлением Ракамы положение Свейна поколебалось. Низкорослый, зато буквально свитый из мускулов, уроженец городка Голубой Холм, что близ Топкого Озера, был не только прирожденным забиякой, но и мастером кулачного боя, ибо некогда занимался в школе боевых искусств. Мощный торс, великолепная координация и быстрота движений делали его опасным противником. Его прямой удар правой заслуженно считался неотразимым.
Хотя Свейн был заметно выше ростом и фунтов на двадцать тяжелее, Ракама сразу решил, что сможет взять верх.
Свейн, само собой, не мог оставить столь дерзкий вызов без внимания, и между двумя драконопасами произошло несколько стычек. До сих пор побеждал Свейн, но ни одна из схваток не затягивалась дольше чем на пару минут. Всякий раз драчунов растаскивали в стороны, правда, Ракама успевал нанести противнику несколько болезненных ударов. Оба знали, что решающей победы Свейн так и не одержал, и это, разумеется, подзадоривало Ракаму. Новенький постепенно уверился, что, продлись стычка подольше, он непременно отколошматил бы соперника, невзирая на превосходство того в росте и весе. Свейн, конечно же, дрался неплохо, но великолепно поставленный удар правой, которым славился Ракама, был неотразим для всякого, кроме признанных мастеров рукопашного боя. Не зря парня избрали представлять Восьмой полк на летних состязаниях в Далхаузи в легком весе.
Ракама полагал, что, если ему удастся выдержать первый натиск Свейна, стремительные прямые удары непременно принесут ему победу. Свейн и сам подозревал нечто подобное, а потому почитал наилучшей тактикой сбить Ракаму с ног, навалиться на него всем весом и дубасить на земле.
Ни у кого не было сомнений в том, что рано или поздно дело закончится хорошей потасовкой. Ракама и Свейн постоянно задирали один другого по совершенно вздорным по водам. В конечном итоге драка произошла из-за нелепого недоразумения между драконами.
Пополудни, после пятимильного марш - броска, виверны направлялись к бассейну, и Влок - скорее всего, ненамеренно подставил ногу Грифу. Ракама высказался о Влоке весьма нелестно, Свейн потребовал извинений, и парни тут же бросились бы друг на друга, не случись рядом командира эскадрона Кузо.
- Потом разберемся, - проворчали оба.
Вечер в лагере проходил довольно спокойно, люди поужинали и лениво переговаривались, намереваясь вскоре отойти ко сну. Базил и Релкин невесть который раз давали показания в связи с делом Портеуса Глэйвса. Двое писцов, один из которых представлял королевский суд, а другой был нанят Глэйвсом, записывали ответы на вопросы помощника судьи. Те самые вопросы, на которые дракон и драконир уже неоднократно отвечали в ходе непомерно затянувшегося процесса по делу бывшего командира Восьмого полка. На сей раз Глэйвс подал апелляцию в верховный суд Марнери.
Именно в то самое время, когда Релкин боролся с судебной рутиной, Свейн и Ракама решили окончательно выяснить отношения. Когда они встретились в коридоре за трапезной, поблизости не оказалось никого, кроме новобранцев Курфа и Гаута, не решившихся встревать в дела старших товарищей.
Ракама плюнул на пол и пробормотал в адрес Свейна какую-то гадость. Взбешенный верзила схватил Ракаму за грудки, притиснул к стене и принялся колотить. Ракама боднул Свейна головой в лицо и попытался было вырваться. Свейн вновь загнал его в угол и отвесил пару сильных ударов по корпусу, однако и сам получил прямой в голову, да такой, что отлетел в сторону. Возникла небольшая пауза.
Ракама тряс головой, пытаясь восстановить координацию. Лоб его рассекла ссадина, отчаянно ныла ушибленная челюсть. У Свейна был расквашен нос, кровь залила ему лицо и грудь. Досталось обоим, однако ни один из соперников уступать не собирался. Но когда первый порыв ярости иссяк, схватка приобрела иной характер: она стала состязанием воли, выдержки и умения. Удары руками и ногами чередовались с нырками, уклонами и обманными маневрами. Постепенно Ракама, двигавшийся скользящими, танцующими шагами, стал перехватывать инициативу. Свейн рванулся было напролом, но получил встречный удар правой и отпрянул, ошарашено тряся головой. Теперь в наступление перешел Ракама. Свейн стал опасаться его молниеносных ударов правой и старался держаться на дальней дистанции, отбиваясь ногами. Ракама упорно пытался навязать ближний бой. Свейну становилось не по себе - словно он поймал медведя. Оборона Ракамы казалась несокрушимой, но и он уже начинал выдыхаться. Драка продолжалась более четырех минут, так что оба противника задыхались и обливались потом.
Неожиданно Свейн оказался припертым к стене. Отбиваясь от наседавшего Ракамы, он с размаху ударил левой, затем правой, однако соперник ловко увернулся и ответным ударом припечатал Свейна к стене и выбил ему зуб.
Сойдясь с Ракамой вплотную, Свейн в свою очередь приложил его головой о стену и попытался повалить наземь, но получил локтем по физиономии. На несколько секунд соперники отпрянули друг от друга, пытаясь прийти в себя.
Лица у обоих были разбиты, кровь обрызгала беленые стены, но Свейну, кажется, досталось больше. Ракама чуял близость победы. Свейн боялся его стремительных ударов правой, которые не успевал блокировать, несмотря на преимущество в росте и весе. Впрочем, сдаваться он не собирался.
Ракама снова ринулся в атаку. Он ловко увернулся от левого кулака Свейна, но налетел на короткий прямой удар правой. В следующее мгновение Свейн влепил ему коленом в диафрагму, а левой рукой заехал по челюсти с такой силой, что Ракама отлетел в сторону. Его уверенность в победе несколько поколебалась.
Свейн расшиб себе костяшки пальцев и опасался даже, не сломана ля у него рука, а Ракаме так досталось по челюсти, что ей явно предстояло ныть не одну неделю. Он привалился к стене, мотая головой и пытаясь восстановить равновесие. Свейн рванулся вперед, решив воспользоваться полученным преимуществом.
И тут кто-то приказал им остановиться. Свейн не обратил внимания на чужой голос, ибо считал, что пришло время рассчитаться с Ракамой раз и навсегда. Пусть этот негодяй получит по заслугам. Но вмешался не кто иной, как Релкин. Выйдя из трапезной, он услышал шум схватки и сразу сообразил что к чему. Такого исхода он опасался уже довольно давно.
Оба противника едва держались на ногах, лица их были разбиты в кровь, и Релкин, не колеблясь, бросился к ним, позвав на подмогу обоих новичков, жавшихся в сторонке. Он умелой подсечкой сбил Свейна с ног, подоспевшие Курф и Гауг навалились на упавшего и прижали его к земле. Тем временем Ракама восстановил равновесие, оторвался от стены и попытался пнуть беспомощного противника ногой. Релкин блокировал его удар.
- Хватит! Прекрати сейчас же!
- Проваливай! - пошатываясь прохрипел Ракама. - Это не твоя схватка.
- Она закончена.
- Как бы не так.
Ракама не колебался. Разумеется, Релкин слыл умелым бойцом, и его репутация была прекрасно известна всем, но в сравнении с могучим, мускулистым Ракамой худощавый драконир из Куоша казался едва ли не хлипким. Ракама попытался провести свой излюбленный, отработанный удар правой, однако Релкин упредил его движение: в отличие от Ракамы он не выдохся и не устал. В следующий миг он впечатал Ракаме ногу в живот, так что коренастый силач сложился пополам и рухнул на землю, не в силах вдохнуть.
Тем временем Свейн стряхвул с себя Курфа и Гаута и попытался подняться на ноги, но был снова повержен Релкином.
Свейн, прекрати. Послушай меня...
Здоровенный нос Свейна определенно был сломан. Релкину и самому перебили переносицу всего несколько месяцев назад, и он по собственному опыту знал, что впереди Свейна ждут не совсем приятные дни.
- Не дергайся, Свейн, а то схлопочешь пинка. Я драться не хочу, но ты не оставляешь мне выбора.
Заткнись, умник. Это тебя не касается.
- Вот уж нет, это касается всех нас. Вы задираете друг друга не первый месяц, и вашу вражду чувствуют драконы. Этому необходимо положить конец. Мы устали от вашей свары.
- Конец будет положен тогда, когда разделаюсь с этим малым.
Подумай лучше о себе. Что будет с вами обоими, если о драке прознает Кузо. Он вам спуску не даст.
- Послушай, этот гаденыш Ракама с первого дня нарывался на нахлобучку.
Если даже и так, вам следовало провести поединок по всем правилам.
Ракама с трудом поднялся на ноги. К тому времени его побледневшее было лицо снова порозовело, и Релкин вздохнул с облегчением: он опасался, не отшиб ли часом Ракаме какой-нибудь жизненно важный орган. Удар ногой был очень силен.
- На этом дело не кончится! - выпалил Ракама.
- Как скажешь. Но продолжить его ты сможешь только на ристалище. Будешь сражаться со Свейном как положено. А не то тебе придется сразиться еще и со мной.
- С тобой? - буркнул Ракама и, подняв голову, встретился с Релкином взглядом. Через несколько мгновений он отвел глаза, ощутив внутреннюю силу, намного превосходившую его собственную. Драчун и забияка неожиданно понял, что этот спокойный, добродушный юноша может стать грозным противником. Не в кулачной потасовке, а в смертельном поединке.
- Драка закончена! - решительно заявил Релкин. - Ты больше не тронешь Свейна, а он тебя. Тому, кто вздумает задираться снова, придется иметь дело со всеми нами. Уразумел?
Ракама, все еще пребывавший под впечатлением своего нежданного открытия, угрюмо кивнул.
Релкин повернулся к остальным:
- Ребята, если мы постараемся, то, пожалуй, сумеем привести этих дуралеев в порядок прежде, чем они попадутся на глаза Кузо. Глядишь, и избавим их от наказания.
Курф и Гауг одобрительно закивали.
- А коли так - за дело. Раздобудьте горячую воду, мыло и щетку. Свейн, первым делом умой физиономию. На тебя смотреть страшно.
Свейн медленно кивнул, неохотно признавая справедливость сказанного. Чертов куошит, как всегда, был прав.
- ... И постарайся придумать какую-нибудь отговорку, простую и правдоподобную. Кузо непременно заинтересуется, как вышло, что вы оба в одно и то же время ухитрились обзавестись синяками да шишками.

Глава третья

К сожалению, драконы обладают индивидуальностью в той же степени, что и люди. У каждого из них свой характер, зачастую весьма непростой. Особенно славились непредсказуемостью поведения зеленые: виверны огромного роста, стройного телосложения, с изумрудного цвета шкурой. Их отличали крайняя вспыльчивость и злопамятность - случалось, что некоторые из них в порыве гнева убивали собственных дракониров. Иметь с ними дело было весьма не просто, однако в легионах их ценили за виртуозное владение мечом: фехтовальные упражнения темно-зеленые выполняли, словно танцуя, с легкостью и быстротой, поразительной для созданий, весящих около двух тонн.
Ракама заботился о Грифе, молодом темно-зеленом виверне родом с Мутного Озера. Прослышав о схватке, Гриф был очень рассержен вмешательством Релкина, ибо не сомневался, что, не случись этого, Ракама непременно одержал бы верх. По мнению Грифа, Релкин своим непрошеным вмешательством похитил у его драконира заслуженную победу.
Вернувшись в драконий дом после учений - приемы владения мечом драконы отрабатывали регулярно, - Гриф принялся громко сетовать на несправедливость:
- Дракониры решили помериться силой. Эка невидаль, почему Ракаме не дали закончить дело?
Почти все остальные драконы оставили его слова без внимания. Базил в это время купался в бассейне и ничего не слышал, но вот глаза Пурпурно-Зеленого вспыхнули опасным огнем.
Пурпурно-Зеленый с Кривой Горы был своего рода диковиной - вольный дракон по рождению, он вступил в легион после того, как лишился крыльев.
С Грифом он ссорился уже не один раз. До сих пор дело не доходило до драки лишь потому, что товарищи разнимали противников, спасал Грифа от гнева более крупного сородича.
- Влок? Где Влок? - звал Гриф, прежде всего желавший высказать свое неудовольствие дракону Свейна.
- Дракон Влок здесь, - отозвался кожистоспинный, появляясь из своего стойла. Он тоже был раздражен. Престарелый ветеран Влок слыл туповатым, однако на все имел свою точку зрения, и упрямства ему было не занимать. - Оба драконопаса повредились, - прорычал он. Эта вражда заходит слишком далеко. Зачем нужно, чтобы наши мальчики увечили один другого.
Гриф усмехнулся:
- Ты, Влок, говоришь так, потому что мой парень отлупил твоего. В этом вся правда!
- Клянусь огненным дыханием... - взревел Влок.
- Мой парень твоего побьет, - громко повторил Гриф. Ты это знаешь, и он знает, и я знаю.
- Довольно! - зашипел Пурпурно-Зеленый. - Мы все устали и от тебя, и от твоего парня.
- А с тобой кто-то разговаривает? Уж точно не я.
- Зато я говорю с тобой, это уж точно.
Пурпурно-Зеленый поднялся во весь свой внушительный рост. Гриф расправил плечи и злорадно ухмыльнулся.
- Молчал бы лучше, тупица, дикарь с подрезанными крыльями. Проку от тебя никакого. Ты и меча-то толком держать не умеешь.
Ошарашенный неслыханными оскорблениями, Пурпурно-Зеленый действительно промолчал, но уже в следующую секунду с ревом бросился в атаку. Гриф попытался увернуться, но был схвачен могучими руками и отброшен к стене драконьего дома, самый фундамент которого содрогнулся от этого страшного удара. В пылу схватки Пурпурно-Зеленый забыл все, чему его учили, и дрался как дикий хищник, каким он и был до поступления в легион. Его огромные челюсти сомкнулись на плече Грифа. Тот, к счастью, еще не успел снять тренировочный панцирь из толстой кожи, однако все равно взвыл от боли.
Здание снова задрожало. Послышались крики, по лестницам забегали люди. Двухтонный темно-зеленый и четырехтонный дикий драконы, сцепившись, покатились по полу. Грифу удалось вывернуться, и он пустился наутек.
Пурпурно-Зеленый метнулся следом, но, на свою беду, запнулся о табурет, который разлетелся в щепки. Выигранного мгновения хватило Грифу, чтобы выхватить из заплечных ножен меч.
Пурпурно-Зеленому пришлось бы худо, но его прикрыл Влок, тоже успевший обнажить свой Кацбалгер. Высекая искры, сталь зазвенела о сталь. Гриф и Влок, боевые драконы, товарищи по оружию, дрались на мечах прямо в стенах драконьего дома.
Драконы толпой повалили наружу. Затем отступил во двор и Влок, с трудом отбивавшийся от совершенно озверевшего Грифа. Влок был уже стар, да и в лучшие свои годы не владел мечом так, как энергичный и проворный Гриф.
Услышав шум схватки, Базил Хвостолом, кожистоспинный виверн, тянувший на две с лишним тонны, выскочил из бассейна. Мигом оценив обстановку, он понял, что Влок угодил в беду - бедолаге едва удавалось сдерживать неистовый натиск Грифа. У самого Базила меча под рукой не было, что вынуждало его оставаться сторонним наблюдателем. Но не долго - не таков был прославленный Хвостолом. Взгляд его упал на вместительную клеть, куда складывали обрубки жердей и бревен, которые драконы рубили мечами на тренировках. Ухватив орясину футов в шесть длинной, Базил устремился к Грифу.
Молодой темно-зеленый, целиком сосредоточившийся на схватке с Влоком, так и не заметил нового противника, пока Базил не огрел его жердиной по затылку. К сожалению, Базил размахнулся не слишком сильно, а потому удар не возымел желаемого эффекта. Голова у молодого виверна была крепкой, так что он, хотя и оказался сбитым с ног, мигом перекатился и с яростным воплем вскочил.
Базил искренне пожалел, что не приложил его посильнее.
Влок хотел воспользоваться неожиданной передышкой, чтобы ретироваться, но тут Базил ухватил его за руку.
- Чего тебе?
- Дай меч, - прорычал Хвостолом, выкручивая Кацбалгер из хватки удивленного кожистоспинника.
Гриф уже приближался, высоко подняв Свейн - свой разящий клинок. Базил оттолкнул Влока в сторону и выступил вперед с отнятым у Блока Кацбалгером.
Первый же удар Грифа был отбит с изяществом и легкостью, ничуть не походившими на торопливые взмахи Влока. Гриф снова ринулся в атаку, но Базил мгновенно отразил удар и умелым приемом отбил Свейт вниз, к самой земле. Гриф пошатнулся и вынужден был отступить.
Теперь обстановка коренным образом изменилась: вместо неповоротливого Влока Грифу противостоял прославленный Хвостолом, вооруженный Влоковым мечом - Кацбалгером. В отличие от Экатора, этот меч не имел магических свойств, но был острым, прочным и легким для своего размера. После короткого обмена ударами Гриф вынужден был уйти в оборону.
Молодой дракон дрался пылко и еще дважды пытался перехватить инициативу, но всякий раз попадался на обманное движение Базила. Вложенная в удар сила пропадала впустую, а положение соперников оставалось прежним.
В конце концов, когда Базил обрушил рубящий удар сверху, а Гриф блокировал его, подставив Свейт, противники сошлись вплотную. Оба попытались пустить в ход свободную руку, и Базил оказался проворнее. Гриф зашатался, в течение нескольких секунд он оставался практически беззащитным. Этого времени Базилу с избытком хватило на то, чтобы плашмя ударить соперника Кацбалгером по предплечью и выбить Свейт из его руки.
С яростным воплем Гриф повалился назад, ухватившись за ушибленную руку. В тот же миг другие драконы скрутили его и, оттащив к бассейну, окунули головой в воду - охладиться ему явно не мешало. Затем Грифа поволокли в лазарет, втолковывая по дороге, что в Сто девятом марнерийском не принято наскакивать на боевого товарища. В другой раз подобная выходка будет стоить ему жизни.
Гриф не спорил. Кажется, он только сейчас начал осознавать всю меру своего безрассудства.
Через некоторое время ветераны эскадрона собрались возле водокачки, чтобы обсудить создавшееся положение.
- Так больше продолжаться не может, - заявил Базил. - Неприятности следуют одна за другой, каждый день. Этот зеленый - просто самый вспыльчивый из нас. Но все остальные тоже малость не в себе.
- Точно. Я сама чуть не набросилась на Пурпурно-Зеленого с мечом, - призналась Альсебра, шелковисто-зеленая дракониха, славившаяся фехтовальным мастерством.
Пурпурно-Зеленый смерил ее раздраженным взглядом, но промолчал.
От Базила это не укрылось.
- Ты спокоен, - заметил он, - на тебя это не похоже.
Пурпурно-Зеленый выдохнул - медленно и зловеще. Порой Базилу казалось, что дикий дракон, того и гляди, станет огнедышащим, как его легендарные великие предки.
Я оскорблен, но ее тем не менее понимаю. Она права, мы все не в себе.
Высоко ли поднялась Красная Звезда?
Пока нет.
- А Гриф? Он что, спятил?
Большинство присутствующих пожали плечами, явно полагая, что все зеленые, так или иначе, малость со сдвигом. Пурпурно-Зеленый насупился и ударил себя в грудь.
- Этот дракон устал от Грифа и его вечных подначек.
- Мы заметили, - промолвила Альсебра, не раз разнимавшая Грифа с Пурпурно-Зеленым.
- Гриф должен стать бойцом эскадрона, - заявил Базил. - Сейчас он чужой.
- А вот другие новобранцы ему не чета, - сказала Альсебра. - Взять хотя бы Чурна. Молодой, а какой крепкий. Славный вояка.
- Дракону все ясно, насмешливо проворчал Пурпурно-Зеленый. - Альсебра мечтает подняться на гору и оплодотворить там свои яйца. С помощью молодого Чурна.
Альсебра вздрогнула, а потом повернулась к Базилу и уставилась на него широко раскрытыми глазами. Всякую бесплодную дракониху, именуемую фримартин, сильнее всего задевало упоминание об отсутствии у нее способных к оплодотворению яиц.
- Видишь, Базил, - сказала Альсебра, - он меня задирает.
Базил сочувственно пожал плечами и смерил своего дикого собрата суровым взглядом:
- Ты прекрасно знаешь, что Альсебра - фримартин. Зачем ее обижать? Чего доброго, она возьмет меч и прикончит тебя на месте. Тебе ведь известно, каково ее искусство.
Пурпурно-Зеленый смолчал и на сей раз. За время пребывания в легионе он, конечно же, обучился владеть мечом, но искусство его было далеко от совершенства. В бою не ловкость компенсировалась его чудовищной силой и свирепостью. Выставив вперед щит, Пурпурно-Зеленый шел на пролом и легко прорывал шеренги троллей, но отдавал себе отчет в том, что в поединке на мечах ему Альсебру не одолеть. Служба, помимо всего прочего, научила его сдерживаться. Бывшему властелину Кривой Горы самообладание давалось нелегко, но сейчас был как раз тот случай, когда оно оказалось кстати.
Поняв, что его дикий приятель не станет нарываться на неприятности, Базил вздохнул с облегчением. Однако проблема с Грифом оставалась неразрешенной.
- Этот Гриф неплохой рубака, только вот характер у него никудышный. Может, хоть эта история пойдет ему впрок.
- Может, и так, - согласилась Альсебра. - Во вся ком случае, теперь он знает, что кое-кто в эскадроне владеет мечом получше его.
Все кивнули в знак согласия.
Хорошо, что рядом не случилось Кузо.
- Вот уж точно, - подтвердила Альсебра.
- Столько неприятностей! А спрашивается, почему? Чего нам не хватает? Ни тебе походов, ни сражений. Кормежка приличная.
- Возможно, проблема именно в этом? - предположила Альсебра.
- И то сказать, - поддержал ее Пурпурно-Зеленый. - Наскучила нам такая жизнь.
- Что в ней плохого. Сытный легионный паек. Хорошее пиво.
- Ха, паек. Каждый день лапша. Акху мало. Я хочу снова съесть лошадь
- Ну уж нет. Хватит и одного раза.
- Но ведь она была такой вкусной. До того мне не доводилось есть жареной конины. Жареное мясо - самое удачное людское изобретение.
- А вот нашим предкам и изобретать ничего не требовалось. Они были огнедышащими и поджаривали добычу там, где поймают.
Пурпурно-Зеленый, никогда не задумывавшийся на сей счет, был поражен столь глубокомысленным заключением и взглянул на Альсебру с уважением:
- А ты, пожалуй, права.
Зазвенел колокол, и драконы дружно зашагали в трапезную. Земля дрожала под их тяжкой поступью. На ходу они, как всегда, сокрушались по поводу недостатка акха.
Уже позже, в стойле, когда Базил сосредоточенно водил точильным камнем по клинку Экатора, усердно трудившийся над ремнями нового джобогяна Релкин как бы ненароком поинтересовался:
- Хотелось бы знать, кто это так заехал Грифу по лапе? Ракама, бедолага, замучился с приварками.
- Это сделал Влок.
- Вот как, Влок?
Некоторое время Релкин продолжал работать молча.
Так выходит, Гриф затеял драку из-за Ракамы и Свейна.
- Ну... э-э... как сказать.
- А так, что этому необходимо положить конец, - заявил Релкин. - Слава богам, что Кузо был занят и не связал эти события воедино. До поры до времени.
У Свейна вроде бы сломан нос?
- Точно. А у Ракамы ребро. Обоим досталось.
Послышался стук, и в помещение, отодвинув в сторону занавеску, вошел маленький Джак.
- Слышали новость? спросил он с улыбкой заговорщика.
- Что еще за новость?
- Марнери. Мы возвращаемся в Марнери. Через неделю.
- Хм. А потом?
- А потом погрузимся на корабль и поплывем в Кадейн. Эй, а ты понимаешь, что это значит?
Все трое нахмурились.
Если они поплывут в Кадейн, стало быть, их посылают под Эхохо участвовать в осаде. А значит, им придется провести в плавании не один месяц и, скорее всего, пережить суровую зиму в горах Белых Костей.
- Ну что ж, может, хоть это сплотит эскадрон. Юный Джак помчался разносить свою новость по лагерю, а Релкин решительно повернулся к Базилу:
- Пожалуй, нам с тобой следует попросить отпуск. Другой возможности еще долго не представится.
Пойдем в деревню? Там можно будет подкрепиться.
- Не то слово. Ручаюсь, нам закатят такой обед, какого мы не видывали. Сколько лет нам не удавалось выбраться в Куотл, а ведь благодаря нашему участию в битве у Сприавского кряжа деревня получила немало льгот.
- Значит, мы оплатили обед заранее.
- Надо навестить фермеров и их родню.
- И идти недалеко, всего лишь за Горбатые холмы. Часа четыре - и мы на месте.
- Точно. А сейчас я пойду к Кузо и подам рапорт об отпуске. Очень хорошо, что ты не встрял в заварушку с Грифом. У командира не будет причины сказать «нет».
- Да это очень хорошо, - пробурчал Базил, подергивая кончиком хвоста.

Глава четвертая

Укрепленный городок Андиквант по существу являлся нервным центром Империи Розы. Именно там находилась штаб-квартира Службы Необычайного Провидения, о которой мало кто знал что-либо достоверное. В непритязательно обставленной задней комнатушке обшарпанного казенного строения встретились две женщины, весьма непохожие одна на другую. Они пили чай и вели беседу.
- Так ты видела их? - спросила первая, облаченная в черное бархатное платье.
У нее были длинные, зачесанные назад черные волосы, темные, подведенные глаза казались огромными, и от всего ее облика веяло неким мрачным могуществом.
Да. Приятный дом, живописные окрестности...
Собеседницей дамы в черном была скромная женщина неопределенного возраста в серой полотняной робе и простых сандалях. Худощавое, почти изможденное лицо обрамляли седые волосы.
- ... оттуда по тропинке можно выйти прямо к парку Илка. Чудесный парк, очень красивый.
- Знаю, знаю. Что ты скажешь об их истории?
- Это именно то, чего мы опасались. То, что ты предсказывала давным-давно.
- Он наконец начал действовать.
- Это зло витает над миром со времени появления человека.
- Синни остерегали нас, но их возможности ненамного превышают наши. Они сами опасаются Властелина.
Последовало долгое молчание. Женщины обменялись взглядами. Черные глаза встретились с серыми, и сероглазая понимающе кивнула:
- Выходит, я должна вернуться на службу.
Решающие слова были произнесены, и Лессис почувствовала, как на ее плечи вновь наваливается тяжкое бремя ответственности за судьбу мира. Увы, ей было даровано всего-навсего несколько бесценных месяцев отдыха и покоя.
- Это необходимо, дорогая Лессис. Я поняла, что ты справлялась с управлением Службой гораздо лучше, чем когда-либо сумею я. Прошу прощения за то, что недооценивала твои способности.
Королева Мышей склонила голову перед Королевой Птиц.
Лессис улыбнулась и кивнула в знак того, что извинения приняты. Долгие годы, да что там годы - века она работала, не рассчитывая на благодарность и признание. Мало кто понимал, что стояло за этой напряженной работой. И вот наконец сама величественная Рибела признала ее заслуги.
- Рассказ принца Эвандера показался мне убедительным. А тебе?
- Мне тоже. Вне всякого сомнения, он и принцесса Сирина были выброшены в пространство между мирами. В наше время сохранилось еще немало опасных реликтов Красной Эры. Колдун из Монжона - это не кто иной, как тот самый Гцуг, которого наши драконы изгнали с острова Чародея во время плавания к Эйго. Он был жесток, злобен и полон презрения ко всему живому. Зато теперь ему придется тысячекратно вернуть свой долг. Он превратился в Тимнал, достаточно сильный, чтобы поднять город и поддерживать свет миллионов светильников.
- Да. Я много размышляла о том, как можно использовать Тимнал. Мне хотелось использовать столь великую мощь во благо мира. Однако теперь я предпочитаю обходиться без него, слишком уж он опасен.
Женщины обменялись улыбками.
- Сейчас принц и принцесса значат для нас больше любого Тимнала. Они повидали Ортоид, мир, сокрушенный пятой Властелина, и чудом вернулись, чтобы предостеречь нас.
- Думается мне, к этому чуду каким-то образом причастны Синни. Но они не решаются ничего делать в открытую.
- Император предупрежден?
- Ему доложили. Он как раз вознамерился предпринять путешествие по девяти городам. Глава государства не посещал их уже много лет, и возможно, сейчас действительно приспело время для такой поездки. Между Кадейном и другими территориями наметились определенные трения.
- Но это ужасный риск! - воскликнула Лессис.
- Нам придется позаботиться о безопасности.
- А император знает, что я здесь?
Пока нет, но уж он-то определенно будет тебе рад. По правде сказать, ему непросто иметь дело со мной, а мне с ним. Порой он бывает слишком мягок.
- Он думает о людях - ведь его власть существует ради них. А люди не лошади, и на них нельзя ездить верхом. Власть, потерявшая поддержку народа, неизбежно ослабнет. Он проявляет осторожность, в том числе и в делах военных. Особенно после Эйго. Возможно, чрезмерную осторожность, Но понять его легко. Достаточно вспомнить о наших потерях. Нельзя посылать людей на смерть в таких количествах.
- Она помолчала и добавила:
Людьми должен править именно он, ибо он тоже человек, такой, какими мы с тобой больше не являемся.
- Рассудком я это понимаю, но принять сердцем не могу. Ты подходишь для этой роли гораздо больше, чем я.
А что Ирена? Как она чувствует себя в твоей старой шкуре?
Уже многому научилась. Думаю, со временем узнает достаточно.
- Со временем?
Рибела невесело усмехнулась:
- Именно так. И времени потребуется немало.
- Уверена, она вернется к прежней должности, обогащенная знаниями и опытом более высокого уровня.
- А ты, дорогая Лессис?
- Я возвращаюсь на службу. Такой угрозой пренебрегать нельзя.

Глава пятая

Кузо заставил Релкина дожидаться снаружи, перед штабом эскадрона. Сразу после завтрака Релкин подал ему рапорт с просьбой о предоставлении внеочередного отпуска. В просьбе отмечалось, что они находятся всего в двенадцати милях от родной деревни Хвостолома и что ни ему, Релкину, ни его дракону уже давно не выпадал случай побывать на родине. Кузо велел явиться за ответом к четырехчасовому колоколу. Еще не замерло последнее эхо, а Релкин уже был на месте.
И вот теперь он стоял по стойке смирно, тогда как другие приходили и уходили. Кузо определенно хотел указать Релкину его место, и молодой драконир понимал причину такого отношения. Оба они, и Кузо, и Релкин, прекрасно знали, что, будь на земле хоть какая-то справедливость, к нынешнему времени командиром эскадрона следовало назначить Релкина. Его имя, так же как и имя Базила Хвостолома, было неотделимо от славы Сто девятого марнерийского.
Однако реальный мир никогда не славился избытком справедливости. Как только Уилиджер, прежний командир эскадрона, вышел в отставку и вернулся к гражданской жизни, новым командиром был назначен Кузо. По той простой причине, что Релкин в это время находился в десятках тысяч миль от всех и всяческих штабов и считался погибшим. Вот так люди и упускают прекрасные возможности.
Так что Релкин - ждал.
Наконец дверь отворилась, и Кузо жестом приказал ему войти.
- Вольно, драконир, скомандовал офицер.
Сидя за большим сосновым столом и поигрывая линейкой, он смерил Релкина долгим, оценивающим взглядом. Это повторялось при каждой их встрече, хотя Релкин уже несколько месяцев как вернулся к исполнению обязанностей и оба успели составить впечатление друг о друге. Наконец Кузо положил линейку на стол, скрестил руки на груди и поджал губы.
- Ладно. Вообще-то я собирался отклонить твою просьбу, поскольку прознал, что ты участвовал во вчерашней стычке. За завтраком я получил доклад из лазарета. У Свейна сломан нос. Ракама обмотан повязками. У Грифа повреждена лапа. Перечень повреждений длинный, и меня он ничуть не обрадовал.
Мысленно Релкин тяжело вздохнул. Ну почему командиры эскадрона, все как один, всю жизнь к нему придираются. Что Таррент, что Уилиджер, а теперь этот Кузо.
- Н я не склонен делать поспешные выводы на основании такого рода донесений, ибо представляю себе, что такое драконий эскадрон. Я пять лет служил драконопасом.
Ух ты! У Релкина появилась надежда.
- Поэтому я попытался во всем разобраться. Это было непросто, но в конце концов я выяснил, что требовалось, и свел все события воедино. Свейн и Ракама уже давно задирали друг друга. А поскольку у этих драконопасов на двоих ума не больше, чем у одной блохи, они не останавливались перед драками. Не на ристалище, по правилам и под наблюдением, а там, где их не могло видеть начальство да будет благословенна Мать, что они не применили оружие - это единственное утешение. Так вот, когда они сцепились в последний раз, ты, мастер Релкин, вмешался и разнял их.
Релкин смотрел на командира со смешанным чувством, опасение соседствовало с любопытством. Дело принимало неожиданный оборот.
- Далее я выяснил, что ушиб Грифа - это работа Хвостолома. Мне следовало бы запретить выпускать твоего дракона из форта - ты ведь знаешь, что ни один виверн не имеет права ударить другого за пределами ристалища. Правила для них такие же, как и для людей. А долг командира - обеспечивать соблюдение правил и поддерживать дисциплину.
Релкин снова забеспокоился.
- Но Гриф - зеленый, а мне известно, каковы нравы зеленых. Пришлось кое-кого расспросить, кое на кого нажать, но я вызнал, что Гриф напал на Влока. А это и вовсе никуда не годится. Пурпурно-Зеленый частенько выходит из себя, но он, по крайней мере, никогда не хватается за меч. Нельзя допустить, чтобы драконы обнажали сталь против драконов.
Релкин прокашлялся:
- Разрешите сказать, сэр.
Слушаю, драконир.
Требуется время, чтобы новый дракон обжился в эскадроне. Поначалу они всегда малость буйные.
- Хм, драконир Релкин, стало быть, ты придерживаешься традиционных взглядов по этому вопросу. Я знаю, старые служаки считают, что из любого зеленого может выйти толк, надо только дать ему пообтесаться. Однако у нас едва не произошло убийство. Он мог убить старого Влока.
- Но ведь этого не случилось. Осмелюсь доложить, что для новичка Гриф прекрасно владеет мячом. Со временем из него может выйти прекрасный боевой дракон.
Кузо смерил Релкина долгим, суровым взглядом, затем кивнул:
- Ладно, думаю, я тебя понимаю. Тем более что и сам придерживаюсь того же мнения. В приказе по эскадрону не будет упомянуто об участии Хвостолома в этой стычке. - Кузо сделал паузу и продолжил: - Твой рапорт удовлетворен. Ты и Хвостолом получаете трехдневный отпуск и можете отправляться в родную деревню. Но только на три дня, понятно? К ночи третьего дня вы обязаны вернуться в лагерь. На той неделе мы отправляемся в Марнери.
- Марнери, сэр?
- Не притворяйся, я уверен, что тебе уже все известно. В том числе и то, что из Марнери мы отплывем в Кадейн.
- Кадейн?
- Да, и ты понимаешь, что это значит - долгое путешествие и холодная зима в Эхохо.
- Эхохо! - Худшие его догадки полностью подтвердились. Зиму предстояло провести на осадных рубежах вокруг вражеской крепости Эхохо. А зимы в горах Белых Костей студеные, с завывающими снежными бурями.
- Вот именно, Эхохо. А следовательно, сразу по прибытии в Марнери мы позаботимся о том, чтобы каждый получил двойной комплект зимнего снаряжения. Все изношенные и драные плащи будут заменены новыми. Во всем, что касается снабжения, я буду вести себя как фанатик. Одежда, оружие, доспехи - мы должны все иметь с запасом.
- Так точно, сэр.
- Ступай, драконир. Желаю тебе хорошо провести отпуск. Ты это заслужил.
Релкин поспешил передать эту новость Базилу. По правде сказать, разговор произвел на него приятное впечатление - кажется, с новым командиром можно иметь дело. Он практичен, не придирчив по пустякам и, главное, кое-что смыслит в драконах.

1 Следующая страница


Драконы Аргоната 2

Базил тоже был приятно удивлен этим рассказом: до последнего времени эскадрону не слишком везло с командирами. Релкин уложил в суму хлеб, наполнил флягу с водой, закинул за спину арбалет и подвесил колчан с охотничьими стрелами. В Горбатых холмах всегда водились зайцы.
Следующее утро выдалось безоблачным. Позавтракав, Релкин и Базил без промедления зашагали по узкой, но достаточно удобной дороге, что вела к селению Фелли. Чем ближе к Горбатым холмам, тем круче вверх поднималась дорога. По обе стороны росли низкорослые дубы и сосенки, в ветвях перекликались многочисленные дрозды и малиновки. Над деревьями кружило с полдюжины ястребов, а еще выше виднелись очертания какой-то крупной птицы - орла или грифа.
Релкин держал арбалет наготове, хотя и не слишком надеялся, что ему попадется хотя бы один заяц, наверняка их распугали ястребы. В добром настроении юноша и дракон поднимались все выше и выше. Деревья сменились зарослями вереска и травой, кое-где проглядывала открытая скальная порода.
Скоро они добрались до перевала, находившегося чуть пониже Старой Плеши - самого высокого из Горбатых холмов. Свернув на юг, дракон и драконир двинулись по горной тропе, вьющейся между утесами в валунами.
Время от времени Релкин замечал кроликов и даже горных баранов, но все они держались слишком далеко, вне досягаемости его арбалета.
К полудню путники добралась до горы Нищих. У ее подножья расстилался лес, а за деревьями уже виднелись общинные земли селения Куош. За полями в отдалении маячила башенка храма, казавшаяся отсюда просто сверкающим выступом скалы.
Здесь они сделали привал. Проголодавшись с дороги, оба жадно набросились на хлеб и запили его водой. Поднявшийся с долины легкий ветерок наполнил воздух ароматом деревьев и трав.
- Вот спустимся вниз, пройдем через лесную лощину и, по общинному выпасу, напрямик в «Бык и Куст». Попьем там пивка.
- Мне всегда нравилось тамошнее пиво. Хотя я никогда не мог понять, откуда взялось такое название. Ни быков поблизости нет, ни кустов. Земля плоская, на ней мальчишки в мяч играют. Кусту там не вырасти, его затопчут.
- Не спрашивай меня о таких вещах, Баз. Я там рос, вот и все. Никто мне ничего не рассказывал, а когда сирота пристает с расспросами, то получает не ответы, а подзатыльники.
- Драконопас рождается на свет с отговорками, которые так и хлещут у него изо рта.
- Бывает, что и у дракона изо рта кое-что хлещет. Вот помнится мне один денек, тебе тогда как раз исполнилось десять.
Базил напрягся.
Ничего не помню.
Могу напомнить. Ты натрескался диких ягод, а потом у тебя прихватило брюхо...
Незачем об этом вспоминать.
- ... а потом мы возвращались в деревню. Ох, и веселенькая же была дорога. Ты...
- Довольно! - щелкнул челюстями Базил.
- Ладно, ладно, - Релкин с улыбкой отвернулся, взгляд его поднялся к поросшему багряным вереском Роанскому взгорью, ограждавшему долину с другой стороны. Зеленая низина, пурпурные склоны, отдаленная башенка куошского храма - все это всколыхнуло воспоминания о былом. Мальчишкой, не видевшим мира за пределами деревни, он не раз сиживал на холмистых склонах. Тогда его так и подмывало сбежать. Горные кряжи представлялись ему прутьями клетки. Теперь он воспринимал их как стены, оберегающие тихую, мирную долину. Ограждающие ее от опасностей, которых так много в большом мире. По этим краям, отсюда до самого Эрсоя, бродили они с Базилом в юные годы, пока не отправились в путь по Борганскому тракту, имея на руках контракт с бароном.
Чертов контракт с бароном! Он обернулся одними неприятностями, связанными по большей части с троллями, которых нелегально содержал барон. Но в то время Релкину казалось, что это прекрасный способ вступить в жизнь. Набраться опыта, подзаработать деньжат, а уж потом двинуть в Марнери и подать просьбу о зачислении в драконий корпус. Вместо этого им пришлось удирать из Боргана, а вдогонку неслись проклятия барона. Впрочем, все это осталось в прошлом. В конце концов они попали в Марнери и все таки поступили на службу.
В тот день, когда они покинули Куош и зашагали по дороге в Борган, казалось, что перед ними лежит весь мир, прекрасный и манящий. То была другая жизнь, и сами они были совсем другими.
- Мы обошли чуть не весь мир и вернулись, Баз.
- Этот дракон и не думал, что ему доведется столько путешествовать.
- А здесь, похоже, мало что изменилось.
- Здесь живут мирно. Я рад, что мы ушли.
- Интересно, как поживает старый Макумбер.
- Мне тоже, Я не раз сиживал с ним здесь.
- Не сомневаюсь. Он частенько говаривал мне, что ты станешь одним из лучших вивернов, выращенных в Куоше:
- А? - Базил покосился на Релкина, выискивая на его лице усмешку. - Шутка?
- Ничего подобного. Ты действительно лучший, самый лучший виверн, когда-либо рождавшийся в здешних краях.
Базил заморгал и заурчал, словно гигантский кот:
- Этому дракону приятно слышать такие слова. Драконопас нечасто находит доброе слово для бедного старого дракона.
- Я уверен, что старый Макумбер тобой гордится.
Это заявление также было встречено громким одобрительным урчанием.
- Помнишь, как мы тащились по той дороге, - промолвил Релкин, указывая на линию тополей, обозначавших Борганский тракт. Над рекой Саун, словно львиная голова, высился холм Калкуди. - Когда-нибудь я непременно приведу Эйлсу, пусть полюбуется этой картиной. Мне кажется, ей понравится. Голубой Камень не так уж сильно отличается от Ваттель Бека.
Отдохнув, они продолжили путь - на сей раз по узенькой тропке, сбегавшей вниз по крутому склону, усыпанному каменными обломками. Порой огромные глыбы перекрывали тропу, спутникам приходилось или перелезать через них, или лавировать между валунами. Достигнув подножия горы, Релкин и Базил перелезли через невысокую каменную ограду и оказались под темными сводами леса. Вскоре они вышли на тропу, огибающую общинные земли Куоша с севера. Шпиль храма маячил прямо перед путниками. Справа, на вершине пологого склона, виднелась Березовая ферма - кучка белых, отштукатуренных строений.
Лес поредел. Открылся вид на выпас, за которым раскинулось селение. Вдоль Бреннансийской дороги тянулись Кирпичные дома: некоторые из них, например гостиница «Голубой Камень», выглядели довольно внушительно. За дорогой поднимался еще один склон, на вершине которого находилась ферма Пиггета, выделявшаяся овином с красной Крышей
Спутники пересекли выпас и вступили в деревню. Прохожие разинули рты, завидя боевого дракона с гигантским мечом в заплечных ножнах. Приметив загнутый кончик его хвоста, люди возбужденно загомонили. С тех пор как Базил поступил на службу, видеть его довелось лишь тем немногим землякам, которые побывали в Марнери!
Детишки оравой высыпали на улицу. Новость молниеносно распространилась по всей деревне. Из таверны «Бык и Куст» повалили завсегдатаи, и вскоре на углу Бреннансийской дороги и Зеленой улицы собралась целая толпа.
Как только прославленная пара - Базил Хвостолом и драконир Релкин - появилась на перекрестке, собравшиеся захлопали в ладоши.
Из погреба «Быка и Куста» выбрался Рустам Буллард, здоровенный детина с загоревшей докрасна лысиной. Вместе с двумя подручными он выкатил вместительный бочонок пива.
В толпе было немало знакомых лиц: и деревенский клоун Тарфут Брэндон, чей нос стал еще краснее, чем прежде, и Нурм Пиггет с братом Айнором, и жена зеленщика госпожа Нит, и Лоринда Кина, и старый Мартин Путдаггер... да всех и не перечислить. Детишки носились кругами и радостно вопили.
Новость распространялась все дальше, и к «Быку и Кусту» отовсюду сбегались люди. На здоровенном сером мерине прискакал фермер Пиггет. Люди затянули приветственную песню. Рустам Буллард вскрыл бочонок, плеснул несколько пинт собравшимся, а остальное предложил дракону.
Базил издал счастливый рев такой силы, что на крышах задребезжала черепица, поднял бочонок и вылил себе в глотку пенный поток доброго пива Синего Камня.
Толпа подбадривала его громкими криками и рукоплесканиями. Релкин от всей души радовался за своего дракона. Те немногие, кто еще оставался дома, побросали свои дела и поспешили на улицу, чтобы приветствовать прославленных земляков.

Глава шестая

Довольно скоро в таверне «Бык и Куст» не осталось ни капли пива - все было выпито. Рустаму Балларду пришлось закрыть заведение и отправить всех гостей вниз, на постоялый двор «Синий Камень». Там их встретил Эвил Бенарбо со своим семейством, они спешно готовились устроить настоящий пир.
Мясник прислал три говяжьих бока, и вскоре с большой кухни гостиницы потянуло жареным мясом. Все плиты были уставлены булькавшими кастрюлями и горшками. Кондитер собрал всех поварят, чтобы поскорее наготовить целую уйму пирожных и тортов, которые должны были достойно увенчать празднество.
В гостинице пустили по кругу шляпу для пожертвований, и никто из собравшихся не поскупился. Трудно было представить лучший повод для грандиозного застолья, нежели возвращение блудной парочки - Базила и Релкина.
Из драконьего дома явился сам старый Макумбер в сопровождении Вефта и Фьюри - молодых вивернов, готовившихся к поступлению на службу. Оба были кожистоспинными, правда, у Фьюри вдоль хребта тянулось что-то вроде хрящевого гребня. Драконы приволокли целую телегу, нагруженную стирабутом и акхом. Базил подхватил Макумбера и под радостные крики собравшихся усадил себе на плечо. А затем провозгласил тост в честь молодых драконов:
- За свежую кровь в драконьем доме Куоша!
Собравшиеся в гостинице и запрудившие улицу люди откликнулись дружным ревом. Народ стекался отовсюду, даже с отдаленных ферм, расположенных в холмах за Барни Моулс. Поговаривали, что новость уже докатилась до Фелли и двух Ручьев, и жители этих деревень тоже спешили к «Синему Камню», ибо все в долине гордились тем, что их край породил прославленного Базила Хвостолома.
Зеленщик Нит выставил на улицу дощатые столы. Вскоре из кухни стали выносить подносы и тарелки с говяжьим жарким, жареной картошкой, капустой и кашей. По кругу пустили жбаны с лучшим элем, какой смогли найти в кладовых гостиницы, - ведь на сухое горло и беседа не вяжется.
Драконы расположились во дворе гостиницы. Жители Куоша целыми толпами наведывались туда, чтобы повидать славного Базила и пожелать ему всего наилучшего. Память у вивернов великолепная в этом отношении они превосходят людей, - но на сей раз даже дракон не мог узнать всех. За время его отсутствия одни выросли, другие постарели. Отпрыски Нурма Пиггета - и те казались незнакомцами: они превратились в светловолосых богатырей шести футов ростом. Местный люд выглядел иначе, но их мать, Иа, была родом из Кенора.
Увы, время внесло неизбежные перемены. Те, кого помнили младенцами, стали отроками, бывшие отроки повзрослели, а у взрослых поседели волосы. Релкину и Базилу стало немного грустно. Они ведь тоже не молодели, сражаясь то здесь, то там по всему свету. У обоих возникло ощущение, будто, пока они тянули солдатскую лямку, их молодость незаметно ускользнула.
В какой-то момент Релкин поймал взгляд Базила и понял, что оба они чувствуют одно и то же. Оба неожиданно поняли, что утратили нечто драгоценное, то, владельцами чего они себя никогда не осознавали. Золотые годы юности и взросления проходили в муштре, походах и схватках, так что некогда было даже задуматься о жизни и ощутить ход времени.
Но тут музыканты взялись за инструменты, и зазвучала популярнейшая в Куоше плясовая мелодия - «Старые овцы». Тарфуг Брэндон впервые за долгие часы отставил в сторону пивную кружку и, взяв за руку Верину Пиггет, повел ее по двору в лихом танце. Красный нос Тарфута светился от удовольствия, когда он выплясывал с женой Пиггета, одного из виднейших членов Куошской общины.
Пусть овечки стары, но на склоне горы
Щиплют травку они там и тут.
Пусть овечки стары, но дождитесь поры - В мае их все одно остригут.
Впрочем, и старый Пиггет не ударил в грязь лицом - вместо того чтобы стоять да брюзжать, он подхватил прелестную дочку Тарфута, Лючию Брэндон, и принялся выплясывать с ней джигу. Любо-дорого было посмотреть! Затем в круг вошли Лавиния Пиггет с Филом Фебером, а следом все, кто смог найти себе пару. К последнему куплету «Старых овец» весь центр деревни превратился в хоровод, в веселый танцующий вихрь. Разудалые возгласы добавляли пылу.
Прервавшись буквально на мгновение, чтобы хлебнуть пивка, скрипачи снова взялись за смычки, ожили волынки, и старый Честер Плент, конюх с постоялого двора, принялся выбивать на барабане завораживающий древний ритм «Вальса Голубого Камня». Люди снова пустились в пляс.
На пивном дворе разложили праздничный костер из старых бочек, угля и прогнивших досок с крыши старой пивоварни, которые Эвил Бенарбо сложил в стороне, намереваясь сжечь на день Основания. Ребятня с воплями носилась вокруг костра, а взрослые встали в линию и, сплетя руки, принялись мерно раскачиваться под звуки старинной песни «Холмы Голубого Камня».
Любовь моя, мы уйдем в холмы.
Что синеют там вдалеке.
Мы уйдем в холмы, пока можем мы,
Чтоб бродить там рука к руке.
За этой песней затянули «Лонлилли Ла Лу», «Красавчик из Марнери», «Кадейнский вальс» и «Дэниэл решил приволокнуться». Когда дело дошло до «Кенорской песни», в хор вступили драконы: их громовые голоса можно было услышать аж в «Двух Ручьях», а то и подальше.
Затем в гостинице ударили в гонг, и кондитер с подручными выкатили наружу здоровенную тачку, груженную пирожными, слоеными пирожками и тортами. Детишки с радостным визгом устремились к сластям. Музыканты отложили в сторону инструменты и тоже решили малость подкрепиться.
Фермер Шон Пиггет вернулся в большую гостиную «Голубого Камня», утер пот со лба красным носовым платком и взял кружку эля. Вокруг него собрались самые влиятельные общинники: Томас Бирч, Эвил Бенарбо, фермер Хэйлхэм, старый Макумбер из драконьего дома. То были самые крупные производители и потребители пшеницы и ячменя в долине.
К ним присоединились менее важные, но тоже вполне уважаемые селяне: Айвор Пиггет, фермер Талло, и Дернк Кастильон, державший второй в Куоше постоялый двор «У моста». Эти люди составляли неофициальный совет общины, эффективно управлявший Куошем на основе старинных обычаев и конституционных установлений, именовавшихся «Благо Кунфшона», основы законодательства Аргоната. Уголовные дела, разумеется, разбирались в судах, а всем, что касалось религии, заправляли жрецы храма.
- Ну, что скажешь о своем способном ученике, Макумбер? - спросил фермер Пиггет, хлебнув пивка.
- Он оправдал мои надежды. Эти двое составили прекрасную пару. Видишь, они служат вместе давно, и весьма успешно.
- О да, он всегда хорошо владел мечом. Но Базил не просто превосходный боец. Душа у него прекрасная, вот что самое лучшее в наших вивернах.
- В детстве Релкин был шалопаем, но я всегда верил, что из него выйдет хороший солдат, - заметил Томас Бирч.
Пиггет ухмыльнулся:
- Припоминаю, как-то раз он здорово обчистил твой сад.
Бирч поджал губы и кивнул:
- Попадись он мне в тот день, я бы с него шкуру спустил.
- Что ж, выпьем за него, - Пиггет поднял кружку. - Благодаря мальчику и дракону наша деревня надолго изба вилась от военных налогов. Кому-кому, а нам они и впрямь сослужили добрую службу.
Все подняли кружки и дружно их осушили.
Затем разговор зашел о делах обыденных - прежде всего о состоянии посевов после недавних сильных дождей. Фермера Пиггета более всего заботил нижний край его расположенного на склоне поля.
- Зря они вырубили вязы вдоль южной дороги, - проворчал он. - Теперь там становится грязно.
- Ничего не зря, Пиггет, - возразил фермер Хэйлхэм. - Вязы-то были старые, очень старые. Теперь там высажены молодые деревца. Лет через десять деревья будут что надо.
Пиггет кивнул, соглашаясь с этим замечанием:
- Да, Хэйлхэм, думаю, в этом ты прав.
- Лукам из Барли Моу продает фургон, - вставил торговец Джоффи. Кадейнской работы, и почти новый.
- Не хватало мне только покупать фургоны у кого-то там из Барли Моу, - буркнул Томас Бирч, имевший весьма нелестное мнение о жителях близлежащих деревень.
- Это прекрасный фургон. Изготовлен в мастерской Поствера в Кадейне.
- И продан Лукаму из Барли Моу? Смеешься ты надо мной, что ли?
- Ничуть, клянусь рукой. Послушай, это прекрасный фургон, и совсем не старый.
- О! А вот и герой дня, - промолвил Томас Бирч, указывая на Релкина, зашедшего в зал, чтобы наполнить кружку.
Появление юноши было встречено рукоплесканиями. Все глаза были обращены к нему, и Релкин ощутил какое-то странное беспокойство. Пребывание в безумном эльфийском городе Мирчазе необычайно обострило его восприимчивость на психическом уровне. Все эти люди вокруг переполняли его своими предубеждениями, заботами и желаниями. Их мысли и страсти обжигали его, словно он подошел к пылающему костру. А кто он такой - всего лишь драконопас, пусть даже и неплохой. «Даже не полный драконир, и уж подавно не командир эскадрона», - с горечью подумал он. У него нет ответов на их вопросы, нет возможности удовлетворить их чаяния, и, чтобы восстановить спокойствие, ему пришлось отгородиться от их мыслей. Сейчас он оказался втянутым в круг и обменивался рукопожатиями с самыми уважаемыми людьми деревни. Каждого из них Релкин благодарил почтительным поклоном. Прежде они видели в нем лишь мальчишку, сироту, приставленного к дракону, причем дракон был для деревни куда важнее. Релкин никогда не учился в школе, его воспитывали в сиротском приюте, а потом в драконьем доме, под началом старого Макумбера. Впрочем, последнему Релкин был благодарен. Суровый, но справедливый Макумбер относился к сироте куда с большей добротой, чем другие. К тому же он знал великое множество историй о драконах и делился своими знаниями с сиротой, готовым слушать его часами.
Но факт оставался фактом: в прежней жизни Релкин был почти отщепенцем. На необразованного, безродного сорванца смотрели с подозрением, как на потенциального преступника. Теперь все переменилось. Такие люди, как Пиггет или Хэйлхэм, прежде едва удостаивавшие его кивка, пожимали ему руку и одаряли лучистыми улыбками. Еще бы - он был героем дня.
В мыслях своих Релкин пожал плечами. Его наконец признали за своего в Куоше. Ну что ж, они с Базилом хлебнули немало горечи и, с боями проложив путь через половину мира, наверное, заслужили этот восторженный прием. К тому же им с Базилом приходилось знаться с королями, королевами и эльфийскими лордами, в сравнении с которыми зажиточные сельские жители ничего собой не представляли.
- Благодарю вас, добрые сэры, сказал он. - Нам с Базилом довелось испытать немало ударов, но вам наверняка известны все эти истории. Можно считать это везением, можно неудачей, однако нам не раз случалось оказываться на самом острее войны.
- Ага, парень, ведь вы двое побывали на Сприанском кряже.
- За Сприанский кряж! - все дружно подняли кружки в честь сражения, спасшего Аргонат.
- Что ж, там мы управились, и теперь рады оказаться дома.
- А мы счастливы приветствовать вас дома.
- А правда, что вы должны вернуться уже завтра? - спросил Пиггет.
- Нет, сэр, завтрашний день мы проведем в деревне, а вернуться нам надо послезавтра вечером.
- Великолепно! - воскликнул Дернк Кастильон, хозяин гостиницы «У моста» - В таком случае не пожалуешь ля ты завтра в мою гостиницу? Я приглашаю на завтрак к первому часу.
Релкин заколебался:
- Распространяется ли это приглашение на дракона? Все заулыбались, а торговец Джоффи хмыкнул, представив себе, как дракон уплетает изысканные яства, которыми славилась кухня таверны «У моста».
Дернк сглотнул.
- Само собой, дракон тоже приглашен.
- Это замечательно. Он будет очень доволен. Я польщен вашим приглашением, мастер Кастильон.
Хорошо, стало быть, договорились. - Кастильон обвел взглядом собравшихся. - И позвольте мне распространить это приглашение на всех присутствующих. Столы для завтрака будут накрыты в большом зале.
Предложение было принято с энтузиазмом, даже Пиггет, и тот, подумав, кивнул.
В поле все равно слишком сыро, чтобы работать. Грех упустить случай побывать «У моста», - сказал Хэлхэм - всем известно, что там отменная кухня.
- Превосходно, - промолвил Кастильон и, повернувшись к Релкину, добавил: - Коли так, я должен идти и заняться приготовлениями. Ясно ведь, что хлопот у меня будет по горло.
Он ушел, и разговор возобновился.
- Признаюсь, Кастильон меня малость удивил, - пробормотал Пиггет.
- Пожалуй, - согласился Томас Бирч. - Не всякий день в таверну «У моста» зазывают гостей на дармовщинку.
- Дернк Кастильон до сих пор хранит первый заработанный им пенни.
- Ой, да перестань, - возразил Эвил Бенарбо.
- Так оно и есть, - заявил Джоффи. - Я своими глаза ми видел. Эта монетка прибита в его таверне прямо над стойкой.
Бенарбо присвистнул сквозь зубы.
- До меня тоже доходил такой слух, - сказал Пиггет.
- Конечно, он дерет с посетителей три шкуры, но и кормит так, что пальчики оближешь. Недаром Кастильон выиграл приз в Бреннансе.
- Ему бы лучше держать ресторан в Марнери. Здесь, в Голубом Камне, его обеды мало кому по карману.
- Ха, - фыркнул Джоффи, - что там Марнери. В Кадейн, вот куда ему следует ехать. Тамошние гурманы заплатят, сколько он запросит.
- Цены, цены... - проворчал Пиггет, - стоит ли нам почитай всю жизнь тратить на размышления о ценах?
- Стыд да и только, - согласился Бирч. - Но должен сказать, что при нынешних ценах на шерсть нам очень повезет, ежели в этом году удастся получить хоть какую прибыль.
Пиггет вздохнул:
- А вот цены на зерно высоки, и все из-за Аубинаса. Это может пойти нам на пользу, ведь виды на урожай пшеницы у нас хорошие.
Все закивали. Политика Аубинаса заставляла предположить, что в этом году цены на хлеб в Марнери взлетят до небес.
- Вроде мне это и на руку, но я все равно чувствую себя виноватым, - пробормотал Бирч. - Ведь мы стольким обязаны белому городу. В том числе и нашими жизнями.
И все они невольно вспомнили о Сприанском кряже, неодолимом рубеже, который спас их мир от грабежа и опустошения десятками тысяч бесов и троллей.
- Легионам мы обязаны нашими жизнями. А городам, в немалой степени, своим процветанием. Марнери всегда закупал наше зерно, так что всем в деревне на жизнь хватало.
- У Аубинаса короткая память.
- А не стоит ли за спиной Аубинаса Кадейн?
- Нет, эта игра Кадейну не на пользу. Коли цены на хлеб поднимутся, беднякам придется ох как несладко. Такой большой город, как Кадейн, не может этого не учитывать.
- А ведь ходят слухи, будто в Аубинасе назревает Мятеж. Тут впору встревожиться за судьбу всего Аргоната.
- Будущего не избежать, каким бы оно ни было.
- Да, но что бы мы ни делали, мы обязаны заботиться о будущем.
- Вот потому-то мы и толкуем о ценах. Не будь нужды думать о будущем, мы могли бы швыряться деньгами, как принцы.
- Моя жена и без того тратит их, как принцесса.
Послышался невеселый смех.
- Но в конце концов, дела пока не так уж плохи. Император свое дело знает, в Голубом Камне все в порядке. И с нами все в порядке, благодарение Матери.
- Это верно, - промолвил фермер Пиггет, - но думать о сбережении денег на будущее все равно надо. В этом месяце будут продавать бумаги трехпроцентной ренты. Собираешься взять?
Вообще-то сейчас я вложил деньги в долгосрочные обязательства. Но подумываю и о ренте. Прошлый выпуск принес неплохие проценты.
Деньги надо зарабатывать честно, - сказал Бирч, - И помнить, что грань между предприимчивостью и алчностью очень тонка.
- Ха, - отозвался Бенарбо, - нынче об этом толкуют разве что в храме.
- С деньгами надобно обращаться бережно, - промолвил Пиггет.
Разве ты хранишь золото в сундуке под кроватью? Конечно нет. Твои деньжата лежат в банке, в Марнери. И это правильно - банки надежны, ибо их контролирует Имперская Служба. Банки дают ссуды под проценты, благодаря чему деньги приносят прибыль. Когда мы покупаем ценные бумаги, это то же самое.
- Ты совершенно прав, мастер Пиггет. Не худо было бы привить такое же отношение к деньгам всем мелким фермерам, арендаторам и даже наемным работникам. Почему бы и им не вкладывать часть своего жалованья в надежные бумаги?
- Ничего не выйдет. В большинстве своем они расточительны и не думают о завтрашнем дне.
- Точно, - согласился Бенарбо, - пропивают денежки по кабакам, а потом жалуются, что им мало платят.
- Таковы уж нравы бедняков.
Приметив, что Релкин внимательно прислушивается к их разговору, Бирч обратился к нему:
- Ну а ты, драконир? Небось, поднакопил деньжат за время службы в легионах?
Релкин сжал губы.
- Действительно так, сэр. У меня есть акции, а также доля в некоторых торговых объединениях.
- Клянусь рукой! - воскликнул Бирч.
Шон Пиггет да и все прочие просто вытаращили глаза, слыханное ли дело, чтобы драконопас рассуждал о таких материях. Эвил Бенарбо хрипло хмыкнул:
- Вы только гляньте, какой он у нас умник. Драконопас Релкин, откуда ты вообще узнал о таких вещах.
- Драконопасов поощряют к тому, чтобы они вкладывали свои деньги, сэр.
- А, так это политика командования легионов?
- Да, сэр.
- Ну и дела! Драконопас - инвестор! А ты что на это скажешь, Макумбер?
- Я всегда учил их экономному и бережному обращению со всем, что у них есть.
- Что ж, похоже, мастер Релкин усвоил твои уроки, - промолвил Пиггет.
- Ба! - прервал его Хэйлхэм. - А что ты скажешь насчет воришки Пиксина? И того... забыл, как его зовут. Который в прошлом году украл теленка прямо из моего овина.
- Нынешние мальчишки все как один воры. Какие из них вкладчики? - проворчал Бирч.
- Нет, Макумбер, - не унимался Бенарбо, - что ты все-таки скажешь насчет этого Пиксина? Сперва он попался на краже яблок, потам стащил свечи, а дальше что будет? Золото?
- В душе они неплохие ребята, - отозвался Макумбер. - Просто много недополучают в жизни, дома у них нет, любовью обделены, карманной мелочи, и той, почитай, в глаза не видят.
- Да ты просто балуешь их, Макумбер. Попробуй скажи, что это не так.
- Эвил прав, - заявил Бирч. - Пора с этим кончать, Макумбер. За пять лет пятеро твоих драконопасов побывали в тюрьме.
На какой-то миг они совсем забыли о Релкине. Тот обернулся и оказался лицом к лицу с фермером Пиггетом.
- А знаешь, парень, мы ведь ездили в Марнери на твои похороны.
Релкин улыбнулся. Он слышал о своих похоронах - одной из церемоний, проведенных в связи с открытием монумента павшим при Эйго.
- Прошу прощения за то, что вам пришлось ехать в такую даль попусту.
Нечего извиняться. Хорошо, что мы там побывали. Туда съехалась вся страна. Аубинасцы, и те стояли к плечом к плечу со всеми. Увы, когда живешь в спокойном, благодатном крае, легко забыть о том, что своей безопасностью мы обязаны героизму таких ребят, как ты, и драконов вроде Хлвостолома.
- Рад слышать такую похвалу, мастер Пиггет, - сказал Релкин.
- А я был особенно рад услышать, что мы ошиблись списав тебя со счетов. Нам следовало бы знать, что Хвостолом и его драконопас выживут даже на Темном континенте.
- Вообще-то, могу вас заверить, дело и вправду шло к нашей гибели, Я воззвал к старым богам, хотя и не знаю, слушают ли они людей, как в древности.
- Вот ведь чертенок, - проворчал Томас Бирч. - Забудь ты этих старых богов. Нет никаких богов, кроме Матери. Не было и не будет во веки веков.
- Так учат в храме, мастер Бирч, - сказал фермер Пиггет. - Но мы благодарны тому, кто вернул наших молодцов домой, будь это боги или Великая Мать. За это грех было не выпить.

Глава седьмая

Релкин собрался было незаметно ускользнуть, но Айнор Пиггет настоял на том, чтобы выпить в его честь. Затем торговец Джоффи предложил тост в честь Сто девятого марнерийского драконьего эскадрона. Выпили и за это.
- Хотелось бы знать, мастер Релкин, что ты собираешься делать, когда выйдешь в отставку? - поинтересовался фермер Пиггет.
- Тут нет секрета, сэр. По выходе в отставку мы планируем осесть на земле. Я даже знаю где.
- Вот как, - хмыкнул Пиггет. - Замечательно. А твои сбережения, надо полагать, тебе в этом помогут?
- Думаю, да. К тому участку, который полагается нам за службу мы намерены прикупить столько земли, сколько сможем. В долине Бур земля пока еще дешева. Почва там хорошая, но река порожистая, вниз по течению не спустишься. Мы расчистим пустошь и станем продавать пшеницу горным племенам, сами горцы на своих холмах выращивают только овес.
- Да ты, я гляжу, все продумал, - сказал Пиггет.
- Да, сэр. Я случайно узнал, что Имперская Инженерная Служба планирует сделать реку Бур судоходной. Устроить систему шлюзов, и все такое. Тяжелые грузы можно будет сплавлять по стремнинам у Рычания Льва.
- Ого! Коли так, вы там устроитесь весьма...
- Хочется в это верить.
- А не подумывал ли ты о женитьбе, драконир Релкин? - спросил Хэйлхэм.
- О да, мастер Хэйлхэм. По правде сказать, я уже обручен. С одной молодой леди из прекрасной семьи на юге Кевора.
- Правда? Ну-ну, а можно нам узнать имя этой юной особы?
- Разумеется. Ее зовут Эйлса, дочь Ранара из клана Ваттель.
Того самого клана, что защищал Сприанский кряж?
- Того самого, сэр. Эйлса тоже была там в тот день. Она сражалась рядом со своим отцом до самого конца.
Услышав такое, фермер Хэйлхэм вытаращил глаза. Неожиданно за дверью послышался шум, и внутрь ввалились братья Паулер, Хэм и Ригон. То были здоровенные парни с кудлатыми шевелюрами и обгоревшими докрасна лицами. Целые дни они проводили в холмах, ухаживал за овцами. Сейчас они выглядели растерянными и огорченными. Когда оба здоровяка подошли к стойке, стало видно, что у Хэма слезы на глазах.
- С овцами беда, - прохрипел он с болью в голосе.
- Что случилось? - спросил Пиггет.
- Сорок, если не пятьдесят, овец разорваны на куски.
- Ты хочешь сказать - разрублены.
- Именно разорваны, словно их перекручивали и рвали голыми руками. Какие-то гиганты, может быть тролли.
Все охнули. Злобных троллей в Голубом Камне опасались давно, с тех пор, как Борганский барон нанял этих тварей себе на службу. Некоторые из них сбежали в горы, и вернуть удалось не всех.
- Да сохранит нас Мать!
- Собаки?
- Убежали. И след простыл.
Странно. Где это видано, чтобы тролль мог угнаться за собакой.
- Прошлой ночью я оставил наверху Тонко и Трота. Прекрасные овчарки, волка и того загрызут, ежели он сунется к отаре. Но сегодня их там нет.
- Погнались за волками? - предположил Томас Бирч.
Паулеры угрюмо покачали головами.
- Борганская стая иногда забредает далеко на юг, - сказал фермер Хэйлхэм.
- Мы не слышали о ней уже много лет, - возразил Пиггет.
- Есть стая в Эрсое, - промолвил Хэм Паулер, - но и с ней у нас не было неприятностей долгие годы. Здесь что-то новое, да и вообще это не волки. Волки никогда не стали бы убивать так много овец попусту.
- Неужто тролли такие злобные? - спросил Бенарбо.
- Кто знает? - отозвался Хэйлхэм. - Кто имел с ними дело?
- Уж во всяком случае не я, - фыркнул торговец Джоффи.
- Это не повод для шуток, буркнул Пиггет.
- Какие шутки? Я ни о чем таком и не думал.
- Так вот, - к Пиггету вернулась обычная решительность. - Дело, как я вижу, серьезное. Тут не обойтись без помощи двух молодцов, которые сейчас празднуют свое возвращение. Всем нам придется встряхнуться. Этим надо заняться без промедления. Я приведу своих собак. Бирч, ты своих приведешь?
Бирч кивнул и поставил недопитую кружку с пивом.
- Позови констебля, - велел Пиггет Бенарбо. - И сегодня же вечером надо будет послать весточку в Бреннанс, шерифу. Пусть он объявит тревогу по всей округе.
- Я пошлю своего парня, Ленотта, у него хорошая лошадь.
- Прошу прощения, драконир Релкин. Я бы и рад остаться, повеселиться да поплясать в охотку, но, видать, не судьба. Дело нешуточное, думаю, ты с этим согласишься.
Фермер Пиггет поставил свою кружку и покинул гостиницу.
По одному, по двое разошлись и остальные, после чего Релкин наконец смог снова наполнить свою кружку и вернуться в большой внутренний двор, где пировали драконы. Они по-прежнему сидели тесным кружком, о чем-то судачили и попивали из бочонков добрый забористый аль. Глядя на эту сцену, Релкин удовлетворенно улыбнулся. Базил теперь был прославленным, признанным героем легионов и заслужил восхищение сородичей и старых знакомых. Вместе с Базилом Релкин прошел сквозь нелегкие испытания и теперь, наблюдая за празднеством, он смутно надеялся, что именно такой и будет их мирная жизнь. В конце концов, всего через несколько лет они будут свободны.
Не спеша Релкин поднялся по наружной лестнице, ведущей на галерею второго этажа. На улице шумно веселился народ, в питейных залах постоялого двора стоял разноголосый гомон, но здесь, наверху, было тихо и прохладно.
Релкин потер щеку и потянулся. Глядя сверху на веселившихся земляков, он размышлял о том, что эти люди живут в нормальном мире и чувствуют себя в безопасности. То была жизнь, которую он оставил, вступив в легион. Но Релкин слишком хорошо знал, что эта безопасность иллюзорна и покоится она лишь на силе имперских легионов. А еще он знал, что этому миру, миру деревни, ни он, ни Баз более не принадлежат. Они - закаленные в битвах ветераны, самые настоящие герои. Почему-то это значило для юноши не так много, как можно было бы ожидать. Даже самый великий герой запросто может маяться от несварения желудка. Он по-прежнему Релкин из Куоша, сирота, у которого во всем мире нет никого, кроме большого дракона. Он остался тем самым человеком, которым был всегда.
Тем ли. При этой мысли Релкину стало не по себе. Она посещала его со времен Мирчаза, с того самого времени, когда он соприкоснулся с Единым Разумом десяти тысяч. Не раз и не два юноша со страхом задумывался, остался ли он тем, кем себя считал. Иногда ему казалось, будто в недрах его личности всколыхнулось нечто, чего он сам не понимал. Нечто способное завести его вовсе не туда, куда он стремился.
Как-то раз он попытался усилием мысли сдвинуть с места соломинку. Само собой, ничего не произошло - да и как могло быть иначе? У него не имелось никакой магической силы. Правда... под конец, когда он уже решил бросить эту пустую затею, соломинка вроде бы дрогнула и чуть-чуть повернулась.
Ветер, внушил он себе, все дело в ветре.
Только вот ветра в тот день как раз и не было.
Релкин снова ощутил холодную дрожь. Именно так начинается тропа к чародейству. Но опыт соприкосновения с волшебством научил драконира, что оно опасно, ибо совращает души и делает людей злобными и полными ненависти. Конечно, можно взяться за волшбу, желая творить добро. Стать великим, справедливым и мудрым благодетелем мира, добрым волшебником Релкином. Но вместе с силой почти неизбежно приходит и жажда власти, желание благодетельствовать превращается в стремление повелевать, разъедающее душу до тех пор, пока она не почернеет и не умрет изнутри.
Такой судьбы Релкин для себя не хотел. Он сплюнул на ступеньку, словно отгоняя глупые мысли, и отхлебнул эля. В конце концов, Серая Леди отошла от дел. Дела обстоят довольно спокойно. Ежели чуток повезет, ему больше не придется соприкасаться со странным миром магии.
Он стал думать об Эйлсе и клане Ваттель. Релкин надеялся, что их с Базилом определят на какой-нибудь пост в долине Лиз или, на худой конец, в далхаузи. Оттуда можно было бы, пусть изредка, наведываться в Ваттель Бен и работать. Нужно доказать семье Эйлсы, что он больше, чем простой драконопас. В Мирчазе Релкин и его дракон неплохо разжились золотом. Часть его Релкин припрятал, часть разместил в банках и вложил в ценные бумаги, но, так или иначе, оба рассчитывали, что, когда истечет срок службы, они заживут неплохо. Золото не решает всех проблем, однако способно существенно облегчить жизнь.
Получив четырехмесячный отпуск, Релкин и Базил провели его в клане Ваттель. Увы, после этого драконир еще отчетливей осознал, в каком непростом положении находится он сам и, главное, его нареченная. Эйлса оставалась дочерью Ранара, погибшего вождя, и клан настаивал, чтобы она вы шла замуж за одного из сородичей. Девушка упорно отвергала всякое давление и хранила верность Релкину, что, без условно, раздражало ее сородичей.
Эйлса никогда не допытывалась насчет его приключений на темном континенте. Безусловно, она заметила про взошедшую в нем перемену и поняла, что он столкнулся с чем-то, навсегда сделавшим его другим. Но их чувство, зародившееся при первой встрече в горах близ Ваттель Бека, оставалось прежним. Как-нибудь, когда-нибудь, но они непременно будут вместе.
Релкин тихонько сидел на своем месте, пока драконы не прикончили пиво. Затем местные виверны поднялись и тяж кой поступью направились к своим стойлам в Макумберовом драконьем доме. Для Базила на конюшне навалили гору соломы, и он завалялся спать. Релкин пристроился рядом с ним. Парню предлагали самую лучшую комнату в гостинице, но настоящий драконопас никогда не расстается со своим драконом.

Глава восьмая

Ближе к вечеру следующего дня на дороге, ведущей в Риотву, всего милях в семи к северо-западу от Куоша, можно было увидеть удивительное зрелище. По тракту с громом и грохотом двигалась колонна кавалеристов, сопровождавших два изящных экипажа, каждый из которых был запряжен восьмеркой лошадей. Замыкали колонну шестьдесят сменных лошадей. Кареты и всадники двигались спешно и споро.
Впереди на горячих серых скакунах неслись двое талионских разведчиков в кожаных одеяниях мышиного цвета и капюшонах с прорезями для глаз. За ними следовали двенадцать бойцов из прославленного Кадейнского кавалерийского полка в зеленой полевой форме, плоских черных шапках и сапогах. Позади кадейнцев ехала дюжина воинов в мягких серо-черньтх мундирах. Они держались в седле не хуже заправских кавалеристов, и все в их облике наводило на мысль, что люди эти очень опасны. То были солдаты личной гвардии императора Розы Паскаля Итургио Денсена Астури.
Два черных лакированных экипажа с занавешенными окнами держались в середине колонны. На высоких козлах, помимо возницы, сидел гвардеец. Лошади шли быстрой, устойчивой рысью миля за милей преодолевая расстояние, отделяющее Риотву от Кадейна.
В первой карете ехал император. Вытянув ноги и положив их на подушечку на переднем сиденье, он рассеянно посматривал в окно. Пейзаж был прелестен. Среди зеленых ухоженных полей то здесь, то там попадались сложенные из камня добротные фермерские дома, а золотистые лучи позднего солнца придавали этому зрелищу особое очарование. Наслаждаясь ласкающим взор видом, император прокручивал в памяти события последних дней. Дела шли хорошо. Он прибыл в Аргонат неожиданно, всего через три дня после того, как известил местные власти о своем намерении. Это было сделано умышленно. В Кадейне, самом большом из девяти городов Аргоната, он торжественно проехал по Ранд авеню, после чего приветствовал с балкона дворца несчетные толпы горожан. Король Нит и кадейнская королевская фамилия устроили в честь императора грандиозный банкет и бал. Хотя времени на подготовку почти не было, великолепный придворный штат Нита организовал все безукоризненно. Император объехал ближние провинции, включая Арнейс, где посетил поле битвы у Сприанского кряжа, почитавшееся как своего рода братская могила. Затем он побывал в не столь большом городе Минуэнде, обозрел его плодородные окрестности и вернулся в Кадейн, где его вновь ожидала торжественная встреча. Оттуда император выехал тайно и продолжил свое путешествие по городам Аргоната.
Повсюду его встречали восторженно, причем восторг этот был непроизвольным и искренним. Казалось, неожиданное появление и пробуждало в жителях Аргоната самые лучшие чувства В душе все они знали, что великие города, и даже самый большой из них - Кадейн, обязаны своим процветанием Империи Розы. Однако сам император казался им фигурой далекой и недоступной, он занимался организацией военных походов в неведомые земли. И вот он объявился среди них, словно был просто человеком. Люди воочию убеждались, что недосягаемый монарх живет интересами своих подданных. Империя Розы представляла собой совершенно новый, невиданный в истории тип государства, ибо с самого начала возникла в результате объединения, а не завоевания. Император давал людям понять, что ему внятны их чаяния, что он находится здесь ради них - ради каждого из них. Воодушевляя народ, Паскаль воодушевлялся сам. Все страхи недавнего прошлого рассеялись без следа. Ему было приятно выходить на улицы, беседовать с простыми людьми - а то и осушить кружечку эля на городской площади.
Как правило, знать тоже встречала его доброжелательно. Конечно, среди вельмож имелись и сторонники независимости Арнейса, но теперь их голосов никто не желал слушать, а их сердитые лица были почти незаметны в ликующей толпе.
Поездка по Арнейсу убедила императора и его приближенных, что простонародье осознает блага, проистекающие из принадлежности к Империи. Хотя эти люди имели право голоса разве что на выборах мэров и шерифов, в конечном итоге именно их мнение являлось жизненно важным для под держания спокойствия и порядка и не могло не учитываться властью.
Многие люди понимали, что лишь Империя ограничивает властолюбие богатейших купцов Арнейса, всячески стремившихся упрочить свое влияние и еще больше обогатиться. Простой народ опасался, что, ежели Арнейс обретет независимость, вся власть окажется сосредоточенной в руках кучки богатеев.
Правда, мрачные последствия военного похода на Эйго заставили многих взглянуть на все происходящее несколько по-иному. Огромные потери подорвали доверие к имперской системе, и сторонники независимости стали поднимать голову. Появляясь перед народом, Паскаль ставил своей целью увеличить число и укрепить дух своих сторонников. Он полагал, что это куда лучше, чем управлять державой из без опасного, но отдаленного Аядикванта.
Во втором экипаже ехали три человека, которых Паскаль частенько называл своими серыми музами. Строго одетый Виссе уже десять лет служил личным секретарем императора. Взгляд его был неизбывно печален, словно у постаревшей борзой, а руки вечно перепачканы чернилами. Работа с документами поглощала его всецело. Рядом с ним сидел доктор Орта - круглолицый мужчина в белом одеянии с серой полоской Службы Провидения. Орта неустанно пекся о здоровье императора, а потому считал своим долгом следить за каждым его шагом. Будь на то воля доктора, Паскаль ел бы одни лишь овощи.
Третьей в карете ехала худощавая, неопределенного возраста женщина с белыми волосами до плеч. Серые глаза на бледном лице как нельзя лучше подходили по цвету к ее облачению - серой тупике и шали. Она сидела напротив мужчин и задумчиво смотрела в окно. То была Лессис из Валмеса, Серая Леди, Великая Ведьма Кунфшона. Как известно, она прожила на свете более пятисот лет. Общение с этой женщиной постоянно вызывало душевную тревогу - во всяком случае, у императора Паскаля.
Кортеж императора с грохотом въехал в селение Сандер. Командор Грант, мужчина с серьезным, озабоченным лицом, постучал в окошко императорской кареты и склонился перед государем:
- Ваше Величество, мы в маленькой деревушке, примерно в миле от Кайлона. Здесь хорошая вода. Я предлагаю сменить лошадей здесь, а не в Кайлоне.
- Хорошо. Остановимся ненадолго здесь.
Император вышел из кареты. Вокруг, прикрывая его, но держась на некотором расстоянии, двигались облаченные в серое и черное люди с суровыми лицами. Они держались настороже, высматривая малейший намек на угрозу.
Пассажиры другого экипажа тоже сошли на землю.
У Виссе и Орты, похоже, затекли ноги, тогда как легкая, пружинистая походка Лессис могла создать неверное представление о ее возрасте.
Император накинул на плечи пурпурный плащ и вышел на небольшую площадку перед единственным в деревне постоялым двором. Бросив взгляд на сворачивавшую к северо-востоку дорогу, он отметил высившиеся справа пурпурные холмы Эрсоя - дикую и пустынную местность, в былые времена слывшую гнездом разбойников. Слева расстилалась зеленая плодородная долина, над которой возвышалась пара причудливо округлых холмов. Все было окутано золотистой предзакатной дымкой. Паскаль вздохнул полной грудью. Наконец-то он снова начал ощущать себя самим собой.
Но увы, на горизонте появилось серое облачко. Паскалю не надо было видеть его, он всегда чувствовал приближение Серой Леди. Не оборачиваясь, император сказал:
- Мы продолжим путь ночью. Когда, по-вашему, мы доберемся до Риотвы?
- К утру, но не раннему. Может быть, к десятому часу.
- Вот как! От Кадейна до Риотвы - всего за два дня! С такой скоростью скачут гонцы. Но я говорил, что мы на это способны.
Лессис промолчала. Паскаль тем временем продолжал восхищаться видом светившихся в лучах вечернего солнца круглых холмов. Ближе к вершинам деревья на их склонах казались вызолоченными.
- Чудесный край, не правда ли?
- Это Голубой Камень, Ваше Величество. Местность, прославившаяся своей природной красотой и своими драконами.

Предыдущая страница 2 Следующая страница


3 Кристофер Раули

- А это Эрсойское взгорье, верно? - спросил Паскаль, указывая налево.
- Вы правы.
Паскаль обернулся. Виссе и Орты нигде не было видно. Возницы уже распрягли усталых коней, и к экипажам подводили свежих. За спинами лошадей пурпурной массой темнели на фоне заходящего солнца горы.
Завтра Риотва. Мы торжественно проедем по улицам вместе с королем, а потом поприветствуем народ с балкона. Прежде чем наши недруги успеют даже задумать, не то что организовать какую-нибудь гадость, мы уже завершим визит и будем готовы двигаться дальше.
Лессис кивнула:
- Разумеется, Ваше Величество.
Навстречу императору уже спешили местные жители во главе со старостой деревни. Паскаль встрепенулся и с улыб кой двинулся в самую гущу, одаривая людей рукопожатиями. Этим селянам представился случай не только воочию увидеть своего императора, но и поговорить с ним. Понять, что ему не чужды заботы простых людей, ибо он такой же человек, как и они.
Пожав руки тем, кто подступил поближе, и одарив прочих приветливыми улыбками и кивками, Паскаль поцеловал протянутого ему младенца и обнял пожилую женщину, поднесшую стакан вина. Серо-черные гвардейцы наблюдали за происходящим с каменными лицами.
Спустя несколько минут император освободился, вернулся к своему экипажу и знаком предложил Лессис присоединиться.
Затем он весело помахал из окна пребывавшим в изумлении селянам, и кортеж покинул Сандер.
Мы поужинаем в Кайлоне. Я слышал, будто еда здесь отменная.
- Здешний эль славится по всей стране, Ваше Величество.
Воцарилось молчание. Первым прервал его Паскаль:
- Ну? В чем дело, леди Лессис. Я чувствую ваше неодобрение.
Это всего лишь беспокойство, Ваше Величество. Я испытываю его с самого начала этого путешествия и не смогу успокоиться, пока оно не завершиться.
- Это естественно для руководителя службы, которую Вы возглавляете. Но тем не менее...
Он широким жестом указал на окно. Неужто Лессис не видит, что все идет как нельзя лучше, благодаря их решимости и напору? Они мчатся по дорогам, опережая вести о своем прибытии. Чего ей еще надо?
- Мне показалось, что в Кадейне мы преуспели, да и вообще, путешествие проходит неплохо, разве не так?
- Безусловно так, Ваше Величество. Положение правящей партии упрочилось. Король Нит сохранит власть, да и торговцы зерном, возможно, откажутся от прежних заблуждений.
Паскаль кивнул, и на лице его появилась улыбка.
- А коли так, разве это не значит, что мы проделали немаловажную работу, и проделали хорошо? Наше путешествие было необходимо. Пришла пора залечивать раны, оставшиеся после Эйго.
Все так, Ваше Величество, однако измена может подстеречь нас где угодно и когда угодно. И я сомневаюсь, что предпринятые меры безопасности были достаточны для того, чтобы полностью замаскировать наш отъезд из Кадейна.
- Но мы путешествуем с той же скоростью, что и любой гонец - если только они не стали летать на этих чародейских тварях, похожих на летучих мышей.
- Помимо гонцов, существуют и другие способы пересылать сообщения, Ваше Величество.
- Но торговцы зерном отнюдь не чародеи, леди Лессис.
- Зато они богаты. Далеко не всем чародеям так повезло.
Император воздел руки:
- Если я стану следовать всем советам и предостережениям ведьм, то в один прекрасный день начну бояться собственной тени и не осмелюсь больше высунуть носа из дворца.
Лессис улыбнулась, он уловил суть. Сейчас император был энергичен, деятелен и не желал мириться с ограничениями своего положения. Ей же приходилось выступать в роли занудной старухи, вечно напоминающей об осторожности. Мысленно Лессис тяжело вздохнула - о скорой отставке нечего было и мечтать. У нее отняли надежду на мирную, спокойную жизнь. Уставшая женщина, которой более всего хотелось бы думать только о грушевом дереве в саду да о том, как уберечь салат от дерзких набегов кроликов, вновь оказалась в центре урагана, рядом с самим императором. И ее терзала тревога.
- Конечно, Ваше Величество. Сама по себе идея вашего путешествия весьма хороша. Это дальновидная политика, и в другое время я бы, наверное, так не беспокоилась.
- Вы никак не можете избавиться от мысли, что нам угрожает смертельная опасность?
- Мы располагаем весьма тревожной информацией. Вы знаете, о чем я говорю.
Император Паскаль сдвинул брови и отвернулся к окну.
- Знаю, но должен сказать, что верится во все это с трудом. Предложенная вами концепция сложна для пони мания.
- Но тем не менее она верна. В настоящий момент обстановка остается неясной и совершенно непредсказуемой. У нас появился новый противник, некий враг, который будет действовать исподволь и не выступит открыто до тех пор, пока не будет полностью уверен в победе. Есть сведения, что он вступил в сговор с четырьмя повелителями, все еще правящими в Падмасе. Этот недруг славится искусством манипулировать людьми. Он будет сеять раздоры среди своих возможных противников, стараясь натравить их друг на друга. Во многих мирах его зовут Обманщиком. В иных - Властелином.
- Но что движет этим чудовищем?
Здесь мы вынуждены соприкоснуться с тайной, берущей начало у самых истоков мироздания. Он был послан, дабы одухотворить мир, но отказался исполнить свой долг. Жажда власти порой оказывается очень сильной, Ваше Величество. Она может внести сумятицу даже в величайшие умы.
Кортеж загромыхал по мосту и въехал в маленький городок.
- Где мы? - спросил Паскаль у кучера.
Это Кайлон, Ваше Величество. Следующий город Бреннанс.
- А чем известен этот Кайлон?
В окрестностях выращивают пшеницу и ячмень. А сам городок славится отменным элем.
Ну что ж, остановимся, разомнем ноги. А заодно отведаем их знаменитого эля.
Колонна остановилась на рыночной площади, перед сложенным из красного кирпича зданием кайлонской гостиницы. Выйдя из экипажа, Лессис последовала за императором, позволив тем самым охране несколько расслабиться. Однако Паскаль в любом случае не мог сделать и шага, чтобы его не охраняли два-три человека. Укрывшиеся за каретой лучники внимательно следили за окнами окружающих площадь домов.
Паскаль никогда не забывал о мерах предосторожности, но прежде всего он был настроен встретиться с людьми. Весть о том, что на рыночной площади остановился кортеж из тридцати человек, двух экипажей и аж шести десятков сменных лошадей, уже облетела весь городок. Не приходилось сомневаться в том, что в Кайлон пожаловала важная персона.
Несколько солдат хором возгласили, что городок почтил своим присутствием сам Паскаль Великий, государь Империи Розы. Император зашагал вперед.
У входа императора встретили владелец гостиницы, мэр Кайлона и несколько самых зажиточных и уважаемых горожан. На серебряном подносе вынесли серебряный кубок с самым лучшим элем. Император осушил его до дна и потребовал еще. Этот хорошо продуманный поступок вызвал бурю восторга. Тем временем секретарь Виссе объявил, что Его Величество угощает элем за свой счет каждого из присутствующих. Восхищению собравшихся не было предела.
С кухни спешно принесли легкую закуску: холодное мясо, свежеиспеченный хлеб и пареные овощи. Император отобедал в обществе мэра и двенадцати виднейших горожан с их женами. Паскаль не только не требовал соблюдения придворного этикета, но, напротив, сразу же повелел всем держаться непринужденно, как с равным, и не утаивать ничего из своих забот и тревог.
В какой-то мере ему удалось подбить людей на откровенность: добрых полчаса они делились своими опасениями насчет Аубинаса и сетовали на тяжелые потери, понесенные во время кампании в Эйго. Двое уроженцев Кайлона отправились на эту войну, и оба не вернулись.
Паскаль сочувственно кивал. Его черные волосы стали седыми в ту ночь, когда он узнал, какова была цена победы. Почтив память павших, император постарался объяснить горожанам, что поход в Эйго был жизненно необходим для спасения всего мира. Кажется, ему удалось и это, во всяком случае их глаза теперь выражали не только скорбь, но и понимание.
После обеда Паскаль неожиданно подошел к послу Риотвы Корингу, невысокому, но приметному с виду человеку, который в свои пятьдесят пять лет по-прежнему мог скакать на коне, не слезая с седла день и ночь напролет.
- Присоединяйтесь к нам, посол, прокатимся вместе до следующего города.
Как будет угодно Вашему Величеству.
Жестом отдан приказ привязать его коня к императорскому экипажу, Коринг забрался в карету. При виде ведьмы он сглотнул и облизал губы.
Конечно, в своей жизни посол встречал немало колдуний, но о тех не ходили слухи, будто они способны превращаться в животных или летать под полной луной на манер летучих мышей, как великие Ведьмы. Поговаривали, что они бессмертны и живут на свете уже долгие века. Многие полагали, что их внешность - всего лишь иллюзия, а в действительности они являются уродливыми, иссохшими мумиями. Коринг поежился. В Риотве ведьмы жили тихо и довольство валясь волшбой на полях да целительством. Никому и в голову не приходило приглашать их ко двору и вводить в королевское окружение, что, по слухам, имело место в некоторых других городах.
Император развалился на сиденье, глядя прямо перед собой. На лице его появился румянец. После войны в Эйго он замкнулся в себе и долгие месяцы пребывал словно бы в некоем коконе. Но теперь кокон был сброшен, и Паскаль снова овладел инициативой. К нему вернулась былая хватка.
Возница подхлестнул коней, и экипаж тронулся с места. Паскаль помахал на прощание толпившимся на площади горожанам. Затем городок остался позади, и кортеж выехал на темную сельскую дорогу
Луна еще не взошла, но в небе ярко сияли звезды.
- Завтра утром мы прибудем в Риотву, посол, так что я предлагаю еще раз обсудить вопросы текущей политики. Король Ронсек - несносный старый упрямец. Я полагаю, он собирается испытывать мое терпение.
Коринг натянуто рассмеялся. Последнее представлялось весьма вероятным.
- Должен сказать, Ваше Величество, что король очень хочет получить имперский заказ на строительство килей для двух новых белых кораблей. Верфям в Риотве нужна работа.
- Да, разумеется. Виссе держит меня в курсе. Можете не сомневаться, кили, как и было обещано, будут заложены в Риотве. Задержка произошла из-за нехватки денег, не более того. Вы же знаете, что Империи приходится финансировать множество проектов. Мы стремимся проложить мосты и дороги, подвести воду, улучшить санитарное состояние городов и селений по всему Аргонату, да и на самих островах многое нуждается в улучшении. А Кенор? Там возникают новые города, и мы стараемся, чтобы они с самого начала располагали новейшими усовершенствованиями.
- Это прекрасная новость, Ваше Величество, король будет безмерно рад. Должен признаться, что вся эта история С килями повлияла на него очень сильно, и не лучшим образом.
Экипаж мчался сквозь ночь.

Глава девятая

По мере того как позади оставались миля за милей, местность вокруг становилась все более пустынной. Посол Коринг изо всех сил старался говорить поменьше, но это было непросто. Император проявлял изрядную дотошность и задавал такие вопросы, на которые волей-неволей приходилось отвечать пространно и подробно. Сначала Коринг почувствовал удивление потом потрясение, а под конец проникся боязливым трепетом перед Паскалем, с его неутолимой жаждой знания и изумительной способностью, запоминая мельчайшие детали, складывать из них, подобно мозаике, сложнейшую картину риотвийской политики.
Когда дело дошло до самой актуальной проблемы - движения за независимость Аубинаса, - император и здесь проявил поразившую Коринга осведомленность. Паскаль явно оправдывал репутацию прозорливого и властного государя.
- Риотва - небольшой город, Ваше Величество, а мы, риотвийцы - народ простой. Мы живем у моря и морем кормимся. Наши взгляды всегда устремлены вслед парусам наших белых судов. Гильдия судостроителей видит в замыслах зерновых магнатов Аубинаса угрозу для наших интересов, ибо если удастся взвинтить цены на зерно, это неизбежно повлечет за собой сокращение морских перевозок. Все было бы просто и ясно, когда бы не наша зависть К Марнери.
Император кивнул, и Коринг, истолковав это как поощрение, продолжил:
- Подумайте, какую мощь обрел Марнери. Аубинас - всего лишь одна из его провинций, пусть даже самая обширная.
А чем владеет Риотва? Голые скалы Руэды, Сельседы и Лакустры. Рыбацкие деревушки у побережья и скудные картофельные грядки вместо плодородных полей. Многие в Риотве считают, что будет только лучше, если Аубинас отделится. По их Мнению, необходимо сдержать рост богатства и Могущества Марнери.
Император задумчиво покивал:
- Кадейн еще более Могуч, нежели Марнери, но ваши земляки изливают свой гнев отнюдь не на Кадейн.
О соперничестве с Кадейном никто и не помышляет, ведь по численности населения Риотва уступает ему раз в десять, Потому-то наша зависть и сосредоточивается на Марнери. Боюсь, что недоброжелательность по отношению к этому королевству пустила в нашем народе глубокие корни.
- Вы правы, посол. Следует подумать о том, как преодолеть эту недоброжелательность. Хотя Риотва и Во - самые маленькие города-государства на Материке, они служат нашей общей цели. В них всегда жили моряки, и они по сей день поддерживают прочные связи с народом островов.
- Совершенно верно, Ваше Величество. Риотва поддерживает более оживленное морское сообщение с Кунфшоном, чем любой другой город, за исключением разве что Кадейна. Многие наши виднейшие семьи имеют корни на островах, думаю, что таких у нас больше, чем в других городах. Кстати, возможно, и это в некоторой степени способствует нашей враждебности по отношению к Марнери. Дело в том, что риотвийцы не осознают себя одним из народов Аргоната. Мы связаны с Кунфшоном и океаном, а не с Кенором и западными землями.
- В Кунфшоне высоко ставят Риотву. Там считают, что этому городу можно доверять. Риотва, с ее высящимися над морем башнями из серого камня, всегда была и остается верным другом Кунфшона.
- Так пусть же наши города совместно правят над ясным морем, что лежит между ними.
Император сложил руки вместе:
- Итак, народ Риотвы настроен против Марнери, но не в пользу раскольников из Аубинаса?
- Да, Ваше Величество. Обладая той же мерой самостоятельности, что и Марнери, мы считаем, что этот город слишком высоко вознесся. С другой стороны, в нашем на роде отнюдь не наблюдается особой любви к торговцам зерном, а, по общему мнению, независимости Аубинаса добиваются именно они. Однако на все это риотвийцы смотрят сквозь призму неприязни к зарвавшимся марнерийцам.
- Стало быть, король Ронсек наверняка сохраняет своего рода нейтралитет.
- Безусловно да, Ваше Величество. Думаю, король сам скажет вам, что лично он предпочел бы публично высказаться в поддержку Марнери, однако считает, что из политических соображений не должен открыто вставать в этой борьбе ни на чью сторону. Риотва всегда стремилась исправить историческую несправедливость, допущенную при распределении провинций между девятью правящими городами Аргоната. Скажем, Голубой Камень, где мы сейчас находимся, должен принадлежать Риотве, а вместо того является владением Марнери. Хотя отсюда до Марнери пять дней пути! Король не может пренебрегать традицией, он делает то, чего от него ждут.
- Да. Безусловно, паутина традиций, опутывающая всю нашу цивилизацию, скрепляет ее. Но и новации порой оказываются не менее полезными. Возможно, как раз сейчас назрело время для перемен. Не следует думать, будто величие Марнери ущемляет достоинство Риотвы. Ныне Марнери затмил своей славой все города, даже Кадейн. Кадейн - великий город, истинный космополис Империи, зато Марнери - сердце всех наших великих усилий в Аргонате. Я знаю, посол, что вы человек проницательный, так давайте же смотреть правде в глаза. Именно Марнери несет знамя Империи. Марнери, более других принимавший участие во всех недавних предприятиях, жертвуя и ресурсами, и людьми. Конечно и Риотва давала что могла, щедрой рукой. Я плавал на риотвийских судах и знаю, что лучше их нет.
- Однако в последнее время Марнери осияла столь великая слава, что сердцами моих сограждан овладела зависть. Мы всего лишь люди, мужчины и женщины. Мы идем по жизни, как можем, ведомые Рукой Матери. Большего нам не дано. Зависть постыдна, но человек слаб. Людей не переделать.
- Но мы можем попробовать. Клянусь Рукой, мы еще можем попробовать! Пусть жители Риотвы хотя бы на миг задумаются о том, что пожертвовал Марнери нашему священному делу. Разве вклад этого города сопоставим с численностью его населения? Марнерийцы снарядили два легиона и построили не меньше океанских судов, чем Риотва. А уж о том, как сражались эти два легиона, я думаю, говорить не надо.
Корингу пришлось согласиться:
- Все это так, Ваше Величество. Я знаю, что вы правы, но в народе укоренились предубеждения.
- Людей можно переубедить. Столь постыдные предрассудки унижают их достоинство. Мы поможем им осознать это и стать выше своих былых заблуждений. - Император улыбнулся и сложил руки на груди. - Поверьте, если бы народ Аубинаса действительно хотел независимости, я сделал бы все, чтобы он эту независимость получил, давайте выскажемся ясно. Мощь нашей Империи зиждется на ее гибкости. Жесткость и закоснелость чужды нашему правлению. Ни одна великая провинция не должна оставаться привязанной к тому или иному городу, если считает, что ей лучше стать свободной. Провинции должны любить свои столицы. Столицы должны любить Империю. Именно это отличает нашу державу от любого другого государства в мире. И только это позволяет нам надеяться одолеть нашего чудовищного врага в Падмасе. Но независимости жаждет отнюдь не народ Аубинаса. Ее домогаются зерновые магнаты. Они всеми способами раздували в народе малейшую искру недовольства, но даже при этом снискали поддержку всего лишь трети населения. Остальные аубинасцы просто запуганы. Зерновые магнаты мечтают освободиться от имперского контроля, попридержать зерно и, таким образом, взвинтить цены на рынках Во время войны, когда мрачная сила Падмасы угрожает самому нашему существованию, мы не можем потворствовать их алчному стремлению обогатиться!
- Вашему Величеству будет приятно узнать, что в Риотве у вас есть значительная группа единомышленников. Гильдия судостроителей, разумеется, всецело на вашей стороне. Но есть и другие, чьи интересы, пусть и не столь четко выраженные, тоже поставлены на карту. Пожалуй, мнение народа может измениться.
- Вот именно, дорогой посол Коринг. Необходимость такого путешествия назрела давно. Думаю, мы сможем помочь людям осознать реальное положение вещей. Они поймут, что император любит их и пришел к ним, чтобы показать - он просто человек, человек, всю жизнь находящийся у них на службе. Поймут, что именно служение составляет самую суть Империи. А поняв это, они отвернутся от приспешников зерновых магнатов.
Однако в конце концов даже Паскаль Интургио Денсен Астури утомился от разговоров на политические темы. Он поблагодарил посла, и тот покинул карету, продолжив путь в седле. Паскаль задернул занавески, положил ноги на подушечку и, сотворив краткую молитву, заснул.
Лессис молча сидела в углу. Мысли ее витали далеко - она прокручивала в памяти оставивший холодящее впечатление визит в некий дом в пригороде Кунфшона. Рибела попросила ее встретиться с принцем и принцессой из западных земель, Эвандером и Сириной. Они доставили грозное предостережение назвали имя, звучание которого не омрачало Рителт несчетные века. Имя Обманника, властелина двенадцати миров, Ваакзаама Великого.
Принцу и принцессе отвели уютный двухэтажный дом из серого камня, каких в Кунфшоне было множество. Извилистая тропка вела через маленький ухоженный садик к передним ступеням.
У двери Лессис встретил чудной маленький человечек, карлик, не более трех футов ростом. Вспомнив это удивительное существо, ведьма усмехнулась. Карлик был лыс, но отличался безупречно тонкими, благородными чертами лица. Двигался он словно танцор. Лессис человечек встретил неприветливо, едва завидев ее, он закричал, что парадная дверь не для таких, как она. Мол, ежели ты одета как служанка, то и в дом тебе подобает входить с черного хода.
Раздосадованная ведьма попыталась связать его маленьким заклятием и с удивлением обнаружила, что карлика почти невозможно удержать на месте. Потешный коротышка оказался магическим созданием совершенно фантастической силы. Проникнувшись невольным почтением, Лессис оставила попытки обуздать грубияна силой. Ей пришлось дважды терпеливо объяснить, кто она такая и что ей нужно, прежде чем удивительный крошечный человечек оставил ее дожидаться в холле и исчез, отправившись на поиски принца Эвандера.
К счастью для Лессис, вскоре появилась принцесса Сирина: кто-то другой доложил ей, что в холле ожидает посетительница. Принцесса объяснила Лессис, что этот карлик - не обычный слуга. Он гораздо старше, чем выглядит, и имеет свои причуды. Лессис приняла объяснение, посмеялась над нарочитой грубостью человечка, но была весьма заинтригована. Хотелось бы знать, как молодой чете из Кассима удалось заполучить в качестве челядинца столь фантастическое существо.
Принцесса, улыбчивая смуглая девушка с красивыми глазами, провела ведьму по вымощенной полированным кирпичом дорожке в уютную, отделанную белым деревом комнату, откуда открывался вид на покрытый кувшинками пруд. Комната была обставлена очаровательными старинными деревянными вещицами, несомненно выведшими из мастерских Кунфшонских Лесничих. На стене висело полотно одного из известных чардханских живописцев, скорее всего Жильтофта.
Принц работал над акварелью, изображавшей уголок сада и пруд. Бросив взгляд на мольберт, Лессис заметила, что у юноши имелся некоторый навык работы с кистью.
Ведьме предложили присесть, через некоторое время слуга - на сей раз самый обыкновенный и более услужливый - принес горячий келут и блюдо с маленькими пирожными. А затем принц и принцесса рассказали свою историю.
Уже через несколько мгновений Лессис стало ясно, что ее столь желанная отставка превратилась в недосягаемую мечту. Она выслушала безумную сагу, пробуждавшую в ней то сочувствие, то печаль - но в конечном итоге все эти чувства уступили место страху. Такому страху, какого она не испытывала уже очень давно.
Слегка покачиваясь в такт мерному перестуку колес, Лессис пробормотала благодарственную молитву Великой Матери и откинув назад голову, погрузилась в сон. Предстоящий день в Риотве обещал стать очередным кошмаром. Никакие меры предосторожности не могут считаться достаточными, ибо убийца может нанести удар в любой момент. Завтра ей придется весь день держаться настороже. Ну, а сейчас надо как следует выспаться.

Глава десятая

Сон был прерван внезапно. Под днищем экипажа раздался страшный скрежет. Карета дернулась и резко остановилась. Снаружи неслись истошные людские крики и испуганное конское ржанье. От толчка император Паскаль свалился с сиденья и вполголоса выругался. В небе, прямо над кортежем, вспыхнул ослепительный ярко-зеленый свет. Лессис заметила, что он отбрасывает резкие тени - даже внутри экипажа. Вокруг царила сумятица.
- Что это такое, черт побери! - взревел разъяренный Паскаль, пытающийся выбраться из пространства между сиденьями, нутром чувствуя неладное. Лессис одной рукой распахнула дверцу кареты, а другой нащупала рукоять спрятанного под одеждой длинного ножа. Свет сиял прямо над головой, словно какой-то гигант поднял зажженный светильник. Мимо пролетали стрелы: даже сквозь шум и гомон мои ведьма отчетливо расслышала их зловещий свист. А потом, ярдах в десяти от дороги, она увидела приближавшиеся к кортежу огромные, чудовищные фигуры. Никогда прежде ей не доводилось видеть ничего подобного. На первый взгляд они показались ей похожими на медведей, но вскоре она поняла, что у них почти человеческие головы, с физиономиями, напоминающими свиные морды. У одного из них был меч.
Лессис отпрянула, в голове ее вихрем зароились вопросы. Что это за твари - может быть, новый вид троллей? И что это за свет? Откуда он берется? На миг она подняла глаза, разглядела, что светящие лучи бьют с вершины одной из ближайших скал, резко захлопнула дверь и повернулась к императору:
- В ту сторону!
Императору не потребовалось ничего втолковывать. Он распахнул противоположную дверцу, и они выскочили на дорогу.
Вокруг кипела схватка, звон стали о сталь мешался с громкими криками. Мимо галопом проносились всадники. Глухо ударившись о землю, прямо к ногам Лессис упал кучер, из горла его торчала стрела.
Император выхватил короткий меч и держал его наготове. Большую часть своей жизни Паскаль практиковался с оружием каждую неделю, прекрасно зная о возможности покушения. Он был готов сражаться, тогда как Лессис заботило одно - как унести ноги. Она знала, что, если уж враг решился устроить такую засаду, он явно располагает превосходящими силами. Им нужно было не драться, а получше спрятаться, а потом бежать.
Но какова же все-таки природа этого проклятого света? Он был настолько ярок, что резал глаза и отбрасывал тени далеко от дороги.
Неожиданно на экипаж обрушился чудовищной силы удар а в следующий миг карета перевернулась. Лошади испуганно ржали и отчаянно бились, пытаясь вырваться из спутавшейся упряжи. Лессис потянула императора за рукав. Он последовал за ней, хотя и весьма не охотно.
Тем временем медведеподобные существа сокрушали опрокинутый экипаж огромными молотами. В ослепительном свете твари казались высокими людьми с мощной грудью и свирепыми кабаньими чертами. Один из кавалеристов бросился в атаку и на всем скаку вонзил пику в брюхо одного из чудовищ. Монстр захрипел, сложился вдвое и рухнул на колени. Но в тот самый момент, когда конь кавалериста остановился, из темноты выскочили два беса и одновременно вонзили колья во всадника. С громким криком воин упал с седла, бесы принялись добивать его на земле. Молоты продолжали бить по карете. Останься кто-нибудь внутри, его давно уже расколошматили бы, как яйцо.
Мимо, размахивая мечами и круглыми щитами, проносились все новые и новые бесы - Созданные с помощью злой магии кривоногие подобия людей. Один из них бросился на Паскаля. Император уклонился от удара, сбил беса с ног и тут же прикончил его мечом. Другой бес вознамерился на пасть на императора сзади, но Лессис вонзила нож в его спину. Бес судорожно набрал воздуху, дернулся и обмяк, ведьма оттолкнула его от себя.
Рядом с императором материализовались двое его телохранителей - Торн и Блэйд. Глаза их горели, обнаженные мечи сверкали. Блэйд был гигантом. Ростом он на добрую голову превосходил большинство людей и обладал невероятной силой. Из темноты вновь налетели бесы, но все они полегли едва ли не в одно Мгновение.
На миг вокруг императора и его спутников образовалось пустое пространство.
- Бежим! - закричала Лессис.
Император воззрился на нее, взглядом спрашивая что она имеет в виду. Лицо его казалось каменным.
- Ваше Величество, вы не должны здесь погибнуть, надо бежать к тем скалам.
В глазах Паскаля промелькнуло сомнение. Голова его полнилась опасными мыслями, но тем не менее он понял Лессис и внял ее словам. Империя не могла позволить себе лишиться государя в столь жизненно важный момент истории. Высокий сан обязывал его смириться с необходимостью бегства. Спастись любой ценой было его долгом.
- Куда? - прохрипел Паскаль.
Позади раздался короткий вопль: один из медведеподобных монстров налетел на солдата и оторвал ему го лову.
- Туда, к скалам!
Лессис устремилась вперед и едва не споткнулась о веревку, натянутую поперек дороги на высоте колен. Так вот как им удалось остановить экипаж! Эти огромные существа резко натянули лежавшие поперек дороги веревки прямо под проезжавшей каретой. Лошади повалились, колеса застопорились.
Мимо пробежал спешившийся воин. Лоб его был рассечен до кости, кровь залила лицо и окрасила алым его мундир. Паскаль протянул руку и остановил его.
- Ваше Величество! - боец узнал государя и присоединился к беглецам.
В следующее мгновение им удалось выскользнуть из освещенного пространства. В сумятице боя бесы упустили не скольких ничем не выделявшихся людей. Оказавшись в тени, Лессис оглянулась. Оба экипажа были разбиты в щепки, а на дороге еще продолжался бой. На скалах с противоположной стороны, на высоте примерно ста футов, ей удалось разглядеть несколько фигур, припавших к земле возле мощного источника света.
Она скользнула в кусты, где уже укрылись остальные.
- Идем туда, вверх, - промолвил Торн указывая во тьму. - Там есть лощина, довольно глубокая. В ней можно будет укрыться.
Под прикрытием густого кустарника они вскарабкались по каменистому склону, подальше от места засады.
- Быстрее, - шептал Торн, - наверх. Здесь есть тропа.
- Что это были за твари? - спросил император.
- Не имею представления Ваше Величество, никогда не видел ничего подобного.
- Ладно. А кто-нибудь имеет представление о том, где мы находимся?
- Это Кэпбернский перевал, Ваше Величество, - откликнулся воин с окровавленной головой. - Отсюда несколько миль до города Бреннанса. А вот там - селение Куош.
- Ты сказал, Куош? - переспросила Лессис.
- Да, леди. По-моему, оно так называется.
Лессис кивнула, как будто эти сведения подтвердили какую-то важную догадку.
- Они собирались убить нас, сокрушив экипажи вместе со всеми, кто внутри, - сказала она вслух.
- Вы, как всегда, оказались правы, Серая Леди, промолвил Паскаль, взяв ее тонкую руку в свою большую мощную ладонь. - Я недооценил стремление наших врагов покончить со мной. Однако мы можем обернуть эту историю себе на пользу. Весть о злодейском покушении и нашем спасении может послужить объединению девяти городов Аргоната.
- Может, конечно, но только в том случае, если мы действительно спасемся. Мы еще далеко не в безопасности. Уверена, скоро враги организуют преследование.
Паскаль оглянулся. В круге яркого света, близ четко очерченных деревьев, собирались бесы. Хриплые голоса выкрикивали приказы. Сколачивался поисковый отряд.
- Да, конечно.
Торн подал знак, и они выбравшись из лощины. Осторожно двинулись по каменистому плоскогорью. Голые скалы местами покрывал густой клочковатый мох, кое-где торчали корявые деревца. Свет неожиданно потух.
- Все-таки кто же они, эти твари? Какой-то новый вид троллей?
- Возможно, Ваше Величество, - ответила Лессис. Но раньше я таких не встречала. Они двигались гораздо быстрее, чем тролли.
- Тише, - прошептал Блэйд. Послышался стук копыт, и из темноты вылетел всадник.
Конь тяжело дышал, а седок сгорбился над лукой седла.
- Это посол Коринг, - сказал Торн.
- Посол!
Коринг остановился. Ваше Величество! Благодарение Матери, вы живы!
- Жив, благодаря быстрым рефлексам тех, кто меня защищает.
- Ваше Величество, вам нужно немедленно бежать отсюда. У врага несколько дюжин этих... существ. И ему станет известно, что вы не погибли.
- Кто они такие?
- Не знаю, но они едят павших.
- Так поступают тролли...
- Но что могло зажечь такой свет? Он был ярче солнечного.
- Могущественная магия, - промолвила Лессис. - Мы столкнулись с новым врагом, и он располагает силами, превосходящими то, что имеется в нашем распоряжении.
- Поспешим, господа, - в голосе Торна звучала тревога. - Нам нельзя мешкать ни минуты.
Они продолжили путь сквозь заросли вереска, по вьющейся среди валунов и утесов узенькой тропке. Император Розы, верховный сюзерен островов Кунфшона, городов-государств Аргоната и земли Кенор превратился в крадущегося во тьме беглеца.

Глава одиннадцатая

На второе - и последнее утро своего пребывания в Куотве Базил и Релкин встали рано, вскоре после рассвета. Они позавтракали в гостинице, а потом пошли умыться к деревенской водокачке. Там они здоровались и прощались со всеми селянами, проходившими мимо, а таких к тому времени, когда дракон и драконопас закончили умываться, набралось чуть ли не полдеревни. Весть о том, что Релкин и Хвостолом моются у водокачки, быстро облетела Куош, и туда направились все, кто мог выкроить свободную минутку. Прославленная парочка уже успела привыкнуть к знакам внимания со стороны тех, кто прежде не удостаивал их и кивка. Все приветствия встречали вежливый, любезный отклик.
Когда, отмывшись дочиста и наговорившись вдоволь, Базил и Релкин вернулись в гостиницу, там их поджидали две плетеные корзины с крышками битком набитые провизией в дорогу. В одной находились два великолепных окорока - подношение фермера Пиггета и его жены, очищенная от костей копченая индейка, бушель картофельного салата, сдобренного акхом, и дюжина деревенских коржей. Корзина поменьше содержала свежий пирог, дополнительный запас акха, несколько колбас и маринованную капусту. Кроме того, Релкину предстояло нести полдюжины связанных бечевой длиннющих батонов, только что вышедших из печи булочника Матусейса.
Примерно в девятом часу юноша и дракон двинулись в путь. Южный небосклон затягивало скопление кучевых облаков, впереди высились Горбатьте холмы - пять узловатых голых утесов, напоминавших хребет умершего великана. Поговаривали, что на самом северном из них, именовавшемся Старая Плешь или Бальдермеги, обитают феи. Дальше к югу цепочкой тянулись утесы пониже - Лысый Малыш, Толстая Шея, Большой Горб и гора Нищих.
Возвращаться предстояло тем же путем, каким они пришли, - через общинные земли Куоша, через Ежевичный Лес, а там, через Дингли и напрямик по долине Кэтбэк мимо горы Нищих. Тамошней узкой тропкой частенько пользовались охотники, потому как в тех местах в изобилии водились кролики. За Нищими начиналась тропа, пригодная для вьючных пони. Забирая к северу от Барли Моу, она выводила к проезжей дороге, которая тянулась через Горбатые холмы и сбегала вниз, к лагерю Кросс Трейз. Релкин не сомневался, что, если не задержит непогода, они поспеют в лагерь к ужину. Последнее было немаловажно для кожистоспинного виверна.
Если они хорошенько поднажмут с утра, то смогут остановиться перекусить уже на Толстой Шее.
Шагая по рыночной улице и Бреннансийскому тракту, они беспрерывно прощались с выходившими на дорогу земляками, а когда добрались до «Быка и Куста», вывалившие оттуда завсегдатаи окружили их и спели несколько старинных песен, даже через общинные земли Релкин и Базил шли в сопровождении стайки мальчишек и собак. Ребятня отстала примерно через милю, а вскоре и собаки, проводив путников лаем, остались позади. Релкин вышагивал бодро и уверенно. Он превосходно провел отпуск и чувствовал себя так, словно в нем зародилось нечто новое, сильное и глубокое. Возможно, он и впрямь был одним из куошитов, несмотря на свое сиротство. Деревня гордилась им и его драконом как двоими героями, что не могло не радовать. «Конечно, - говорил себе Релкин, - находиться в центре внимания все время - вовсе ни к чему, но провести так денек-другой очень даже приятно». Каждая хорошенькая девушка в Куоше считала необходимым хотя бы поговорить с ним, а многие открыто заигрывали. А ведь раньше они вели себя как капризные маленькие принцессы, которым их фамильная честь не позволяет иметь ничего общего с каким-то там драконопасом.
Он тихонько хихикнул, дракон приподнял бровь:
- Мальчика что-то рассмешило?
- Да я тут подумал о том, как все перемешалось... Как смотрели на нас раньше и как сейчас.
Дракон тоже издал глубокий, громыхающий смешок. В это утро и у него было превосходное настроение.
- Раньше владельцы гостиниц никогда не угощали этого дракона.
Релкин громко расхохотался припомнив завтрак, устроенный в их честь в гостинице «У моста». Базил умял говяжий бок, выпил ведро эля, а под конец стрескал громадный пирог, начиненный сыром и томатами. Кастильон намеревался разрезать этот пирог на маленькие кусочки и послать разносчиков продавать лакомство на улицах Куоша, но Базил, щедро сдабривая кулинарный шедевр акхом из стоявшей на столе супницы, расправился с ним всего за несколько минут. Кастильон, надо отдать ему должное, перенес потерю со стоической улыбкой.
- Как-никак, а благодаря нам они избавлены от налогов, - сказал Релкин.
- Дела у них идут хорошо.
Так же, как и у нас.
Релкин вспомнил о золоте, привезенном с Эйго и вложенном в банки Кадейна и Марнери. Для служащих драконьего эскадрона они были обеспечены прекрасно, можно даже сказать - богаты.
Дракону стоило немалых умственных усилий усвоить человеческое представление о деньгах, но он давно сумел уразуметь, что маленькие кусочки блестящего металла можно обменять на изрядное количество еды.
При мысли о том, сколько всяческой еды они могут купить, Базил радостно щелкнул челюстями. Релкин весело рассмеялся, ибо прекрасно знал, о чем подумал дракон.
Продравшись сквозь заросли сосенок и болиголова, путники выбрались на плоскогорье, поросшее буками и дубами. День оставался погожим, лишь редкие облака ползли на север по синему небу. Вскоре лес поредел, и они увидели вырисовывающиеся впереди утесы горы Нищих - отвесные стены голого песчаника от тридцати до пятидесяти футов высотой.
Вскоре они подошли к ущелью - глубокому каньону, пробитому в песчанике горным потоком. Здесь можно было взобраться наверх. Повсюду беспорядочно громоздились каменные глыбы, словно разбросанные расшалившимся малолетним великаном, однако то был кратчайший путь наверх, и для ловкого, бодрого драконопаса он представлялся не таким уж трудным. Однако для Базила, который две ночи и целый день объедался и бочками пил пиво, подъем превратился в нелегкое испытание. Дракон кряхтел, отдувался и громко сетовал на то, что драконопасы вечно заставляют бедных старых вивернов выбиваться из последних сил. Релкин не придавал этим жалобам никакого значения.
- Не надо было так наедаться перед дорогой. А три бочонка пива? Это ведь многовато, разве не так?
- Дракон не сможет пить пиво в послежизни.
- В послежизни?
- Ты думаешь, драконопас - единственное существо, которое попадает на небо?
Релкин воздел руки:
Вот уж не знаю, берут ли на небо драконопасов. Сдается мне, нужно очень крепко веровать в небеса, чтобы тебя туда допустили.
- Что ж, поверь дракону. Пива на небе нет.
Релкин не мог не согласиться с этим. Порой небеса казались ему не такими уж заманчивыми. «Интересно, - призадумался Релкин, - примут ли на небесах драконопаса который по-прежнему обращается к старым богам, да и такое ли уж благословенное место эти пресловутые небеса?» Релкин ничего не имел против мира и гармонии, ибо в жизни их явно недоставало. Но во всем нужна мера. Он не был уверен в том, что ему понравится жизнь, в которой не будет ничего, кроме этих самых мира и гармонии. В том числе не будет и пива. Нет уж.
Поднявшись по ущелью, путники ступили на каменистую тропу. Она тянулась вдоль высокого гребня, а затем, огибая утес. Взбиралась на гору. На вершине Релкин бросил взгляд в небо. Оно по-прежнему оставалось голубым, но на юге, за холмом Паулерс, над сверкающим в лучах солнца Эрсоем, собрались тяжелые тучи. У Релкина появилось скверное предчувствие все шло к тому, что они основательно промокнут, прежде чем доберутся до Кросс Трейз.
«Вечно не везет!» - подумал он, мысленно сетуя на судьбу. Вроде бы все шло прекрасно - так нет, надо взять да устроить дождик. Релкин частенько задумывался о превратностях судьбы, гадая, не являются ли они делом рук кого-то несравненно более могущественного, нежели он сам. И тут неожиданно раздался странный, дрожащий крик, эхом отразившийся от скал. Релкин резко обернулся.
- Это еще что?
Базил поднялся на ноги, вытянул шею и огляделся.
- Этот дракон никогда ничего такого не слышал.
- Уж не тот ли зверь, что подрал овец на холме Паулерс?
- Это не волк. И не дикий кот, насколько я знаю.
Они тщательно обозрели окрестности но не обнаружили никаких признаков существа, испустившего столь громкий крик.
- Медведь?
- Никогда.
- Да, ты прав. Это не медвежий рев.
Крик не повторялся.
Двинувшись дальше, они внимательно присматривались к окружающим склонам, но так и не заметили ничего подозрительного. Тучи на юге сгущались медленно, и Релкин начинал верить, что они попадут в Кросс Трейз до дождя.
И тут они услышали раскатистый грохот. Он доносился с юга, но то был не гром. Релкин припал ухом к земле.
- Всадники. Множество всадников
- Ополченцы, собранные фермером Пиггетом?
- Не знаю.
Грохот копыт приближался, и какое-то шестое чувство подсказало Релкину, что он несет с собой угрозу.
- Пригнись сказал юноша.
Всадники скакали через заросли вереска по направлению к путникам.
- Вниз! - скомандовал Релкин и потянул Базила за руку, дракон предпочел не спорить. Он нырнул в расщелину в скале, цепляясь руками за древние карликовые сосны. Релкин скользнул туда же, но тут же приподнялся и выглянул через край.
Спустя несколько мгновений появились верховые. Впереди скакали три человека, затянутые в черную кожу. Всадники, следовавшие за ними, уступали людям ростом, но превосходили их шириной плеч. Их была дюжина, но за ними показались и другие.
Релкин охнул и непроизвольно выругался.
- Бесы! - прохрипел он.
- Бесы никогда не ездят верхом. Им запрещено.
- Не ездят, не ездят... ну а эти ездят.
- Никогда такого не видел. В Падмасе они этого не...
- Постой, но откуда они взялись? Бесы на Горбах? Как могли бесы пробраться сюда незамеченными?
- Может, они высадились с моря, в Эрсое.
Два десятка кряжистых наездников легким галопом проскакали по открытой местности и пропали из виду, направляясь вниз по склону, на север. Дракон и драконопас переглянулись.
- Тут без кавалерии не обойтись.
Релкин не мешкая натянул тетиву арбалета и подготовил стрелы.
- Нам нужно как можно скорее попасть в Кросс Трейз и доложить об увиденном. Пусть сюда вышлют кавалерийский патруль. Что-то определенно не так.
- Этому дракону не нравятся, что в горах завелись бесы.
- Тогда нам лучше прибавить шагу.
Релкин зарядил арбалет.
- Почему дракон и мальчик не идут по охотничьей тропе? Через горы, минуя Львиные скалы?
- А затем вниз, к Тузаву и Миндену? Если двинуть по северной дороге, можно выиграть час, а то и больше.
Мальчик все обдумал.
- Ну-ну. Есть тут один дракон, который, как я вижу, тоже умеет соображать, что надо делать.
- Спасибо, - виверн громко щелкнул челюстями - Этот дракон учится думать сам.
Они двинулись на север, следом за всадниками. Те миновали заросли вереска и спустились вниз по овечьей тропе, такой узкой, что им пришлось ехать гуськом. Теперь они находились ниже Базила и Релкина, на тропе, ведущей к броду через речушку Инт. Добравшись до развилки, где верхняя тропа разделялась на вьючную и охотничью, дракон и драконопас увидели внизу, под деревьями, отряд всадников. Как раз там тропа, по которой ехали бесы, делала зигзаг и выводила к броду, находившемуся футах в ста ниже по склону. Охотничья тропинка, которой пользовались гораздо реже, забирала вверх и вела на восток. В конечном счете по ней можно было подняться на гребень Большого Горба за которым громоздилась Старая Плешь - самая высокая гора из пяти Горбатых холмов.
Оставив брод и тропу бесам, Релкин и Базил повернули на восток и стали подниматься вверх. Вереск поредел, сменившись порослью корявых карликовых сосен. Повсюду цвели ярко-розовые и желтые дикорастущие флоксы.
Двое прошли мимо скальной стены, на которой в глубокой древности были высечены изображения людей и львов. Видимо, в незапамятные времена по девственным лесам Аргоната рыскали львы. Затем путники миновали гору Нищих и вышли к неглубокой чаще среди гор. Вдоль протекавшей внизу речушки росли деревья. Базил и Релкин спустились по поросшему сосенками склону, а затем, по противоположному, поднялись на следующий гребень.
Теперь перед ними открывался вид на расстилавшиеся восточные земли. У самого подножия гор темнел зеленый массив Кройского леса. По южной его оконечности вился Петляющий Поток, который нес свои воды к зеленеющим прямоугольникам Лурновых полей. То были самые плодородные пшеничные нивы во всем Голубом Камне во всяком случае, так говорили. А еще дальше на юг, за полями, находился небольшой городок Бреннанс. Сверху его местонахождение можно было определить по клубам дыма поднимавшегося из труб печей для обжига кирпича. Бреннанс, столица провинции, был, по меньшей мере, в два раза больше Куоша или любого другого селения. Релкин подумал было о том, чтобы отправиться со своим сообщением о набеге бесов туда, но в таком случае в Кросс Трейз донесение поступило бы позже. А по-настоящему организовать отпор вторжению можно было только из Кросс Трейз.
- Смотри! - Базил указал вниз.
По перекинутому через Петляющий Поток бревенчатому мосту ехал отряд всадников, весьма похожий на тот, который они видели по другую сторону кряжа. Релкин почувствовал, как волосы его встают дыбом.
- Это не та шайка, которую мы видели раньше.
- Д-да. Тут пахнет большой заварухой.
Теперь спутники оказались отрезанными и от западной тропы, ведущей вниз к Барли Моу, и от восточного пути на Бреннанс.
- Слишком много бесов.
- Думаю, нам надо добраться до Кросс Трейз как можно скорее.
- Ускорим шаг.
Они заторопились по охотничьей тропке, взбираясь к нагромождению утесов Большого Горба.
Примерно на полпути вверх по склону они увидели кровавый след. Он вел от лощины с восточной стороны и уходил вверх по тропинке впереди.
Базил настороженно понюхал воздух.
- Здесь прошли люди. Не так давно.

Предыдущая страница 3 Следующая страница


Драконы Аргоната 4

- Не бесы?
- Нет. Это кровь человека.
- Кто-то истекает кровью, а другие помогают ему идти, - сказал Релкин, тщательно изучив тропу. - Смотри, след волочившейся ноги. А там, на мягкой земле, есть и другие следы.
Оба обнажили мечи. Базил положил Экатор на плечо, и двое, со всей возможной осторожностью, двинулись вниз, в прохладную тень холма. Неожиданно они увидели маленькую группу людей, собравшихся вокруг неподвижно лежащего на спине раненого. Люди мгновенно вскочили, в их руках вспыхнули клинки.
И тут кто-то выступил вперед и окликнул Релкина и Базила по имени. Приглядевшись, ошарашенный Релкин узнал ведьму Лессис. Сейчас на ней был наряд из более тонкого, чем обычно, полотна, но того же покроя и того же, что и всегда, серого цвета.
Базил тоже узнал ее:
- Клянусь огненным дыханием древних, этот дракон знает теперь, что мы нарвались на крупные неприятности.

Глава двенадцатая

Базил и Релкин мигом смекнули что к чему - присутствие госпожи Лессис подхлестнуло их, заставив соображать с поразительной быстротой, как и всякий раз, когда им приходилось иметь с ней дело. Она безусловно оправдывала данное ей прозвище «Ворона Бури». Буря всегда следовала за ней по пятам.
Лежавший на земле гигантского роста человек принадлежал к числу телохранителей императора. Он получил тяжелое ранение в грудь и, по всей видимости, умирал. Враг устроил покушение на жизнь императора, но тому удалось спастись. В нападении участвовали бесы и какие то новые, невиданные ранее тролли. Некоторые бесы ездили верхом. Засада не удалась, но те, кто ее устроил, твердо вознамерились убить императора и разослали по Округе поисковые отряды.
Неподалеку стоял сам император. Выбран удобный момент, Лессис представила драконопаса и дракона верховному правителю Империи Розы. Паскаль был крепко сложенным мужчиной средних лет с заметной сединой в волосах и бороде. Он следил за собой и, невзирая на возраст, оставался подтянутым и стройным, И вовсе не выглядел испуганным хотя положение казалось отчаянным.
Релкин, пусть всего лишь на миг, ощутил благоговейный трепет. Никогда в жизни он и не мечтал увидеть воочию самого императора Паскаля. А теперь увидел и понял, что император - всего лишь человек, хотя его и окружает аура могущества и власти. Базил, конечно же, подобного трепета не испытывал, но встреча с великим государем произвела впечатление и на него, несмотря на присущее драконам пренебрежение к хитрой, выдуманной людьми иерархии. Дракон был достаточно наслышан о верховном правителе, жившем где-то далеко, на островах Кунфшон, Чуть ли не с самого рождения Базила учили, что он будет сражаться во имя императора.
Совладав с изумлением, Релкин вспомнил о вежливости и хороших манерах.
- Леди, должен сказать, что у нас есть кое-какая снедь, - промолвил он, указывая на поклажу, сложенную на тропе.
- Еда? Это великолепная новость, дитя. Клянусь, каждый твой шаг направляла сама Мать.
Внезапно их разговор прервало хриплое карканье, И огромная ворона, размахивая крыльями, опустилась на протянутую руку Лессис. Передав ведьме сообщение, птица улетела. Релкину и раньше доводилось видеть, как Лессис разговаривает с птицами. Эта женщина проделывала такие вещи, которых лучше не думать, если хочешь спать по ночам. Кто был по-настоящему потрясен, так это кавалерист Лодер до сих пор он разве что слышал легенды о таких чудесах
Лессис тихонько переговорила с императором и Торном, рассказав им, что сообщила ей ворона. Ни тот ни другой не выказывали ни малейшего удивления, и Релкин решил, что им тоже уже доводилось видеть магию Лессис в действии.
Разделив содержимое корзин и хлеб, все быстро перекусили. Император и его спутники провели на ногах целые сутки и зверски проголодались. Взяв ножку индейки и ломоть хлеба, император уселся рядом с Базилом и, не забывая о еде, принялся расспрашивать его о житье-бытье драконов. Базил старался отвечать правдиво и точно, как его и просили. Пожалуй, это был первый случай, когда его так по дробно расспрашивали о различных аспектах жизни, которую он вел.
По правде сказать, несмотря на опасности, которым он подвергался, служба Базилу нравилась. Он знал, что снискал великую славу, хотя для этого ему пришлось побывать во многих кровавых битвах. А вдобавок о с Релкином, благодаря путешествию в Мирчаз, разжились еще и богатством. Черт побери, старый Макумбер мог им гордиться. Детенышем Базил ничем не выделялся среди своих собратьев, да и когда вырос, выглядел обычным кожистоспинником. Но с великим мечом в руках он завоевал себе место в истории Аргоната. Он был единственным в своем роде.
Паскаль слушал его ответы с напряженным вниманием, ибо ему представилась бесценная возможность заглянуть в Мир боевых вивернов.
Виверны сражались потому, что враги из Падмасы практиковали смертоносную магию и с вожделением приносили жизни драконов на алтарь своего мрачного могущества. На вивернов охотились, и племя их едва не исчезло с лица земли, но тут пришли люди с Островов и научили драконов давать отпор. Виверны обладали разумом, воистину равным человеческому, и хотя по природе своей были консервативны, сумели уразуметь необходимость и мудрость Союза. Драконы охотно вступали в легионы, ибо это давало возможность не только выжить, но и поквитаться с извечным врагом. На службу виверны жаловались редко. В основном им претила скука и пресная еда. Вечно не хватало акха! Это был самый жгучий вопрос для всех боевых драконов. Лапши хватало с избытком, хлеба тоже, но акха всегда было мало.
- Драконы в легионах никогда не ложатся спать на голодный желудок, но к еде нужен акх.
Император выслушал Базила со спокойным, серьезным выражением лица и пообещал разобраться с рационом акха. Базил погрузился в молчание, задумавшись над животрепещущей проблемой нехватки ветчины. Огромный окорок был проглочен им в один присест.
Коринг сидел на корточках рядом с распростертым на земле Блэйдом. Лессис подошла, чтобы еще раз осмотреть раненого. Релкин опустился на колени рядом с ними.
- Он долго не протянет, - промолвил драконопас.
- Верно, мастер Релкин, - подтвердила ведьма.
Брови посла Коринга поползли вверх - выходит, Серая Леди знает этого юношу?
- Он потерял слишком много крови, к тому же у него задето левое легкое. Боюсь, великий Блэйд больше не откроет глаза. А в результате мир станет еще менее безопасным.
Релкин не мог не согласиться с ее суждением. Блэйд, великан более семи футов ростом, был прирожденным воином. Ни Катун из Мирчаза, ни Кригсброк из Падмасы не смогли бы потягаться с ним на мечах. Даже Торн, и тот не пришел бы в восторг от перспективы подобного поединка.
Ведьма и драконопас встали и печально отошли в сторону, оставив Коринга возле павшего великана. Торопливо доедая колбасу с хлебом, к ним подошел Торн. Он хотел задать Релкину несколько вопросов относительно окружающей местности:
- Как я понимаю, в юности ты жил в этих краях?
- Да.
Разумеется, Торн имел общее представление о характере местности вдоль всего предполагаемого маршрута следования императорского кортежа, но Релкин как местный житель знал этот край не по картам. К тому же Торн с первого взгляда безошибочно определил что юный драконопас побывал во многих переделках.
- Как нам поскорее отсюда выбраться?
- Если мы поднимемся на Большой Горб, то сможем перевалить его и, следуя той же тропой, спустимся к Минден.
Тори кивнул.
- Кажется где-то там располагается лагерь легиона. Верно?
- Верно. Это лагерь Кросс Трейз. Мы как раз туда и направлялись. Мы должны вернуться в лагерь до темноты, а не то командир Кузо задаст нам жару.
Губы Торна скривились в улыбке.
- Коли так, мы пойдем с вами. Надеюсь, там император будет в безопасности.
Думаю, да. Там целый эскадрон драконов.
- Драконов? Это кстати. У врагов появились новые монстры, мы с такими еще не сталкивались.
Релкин тут же насторожился:
А что они собой представляют?
- Точно не скажу, ростом они пониже троллей - эдак с медведя на задних лапах, - но куда проворнее. И они орудуют мечами.
- Вот как, мечами. Плохо дело.
Торн кивнул. Он хорошо представлял себе, как проходят сражения драконов с троллями. Троллей было несравненно больше, чем драконов, но виверны громили многочисленного врага благодаря своей сообразительности и превосходству в скорости движений.
- Мы можем добраться до Большого Горба примерно через час, а часа через три-четыре спустимся к Миндену.
Спуск очень крутой?
- Местами. Но дракон его одолеет.
Подошел посол Коринг и сообщил всем, что Блэйд только что умер. Торн опустился на колени рядом с боевым товарищем и закрыл ему невидящие глаза.
- Это верно, великий Блэйд отошел. Да пребудет с ним милость Матери в послежизни.
Приблизился император и преклонил колени у тела верой и правдой служившего ему гиганта:
- Нам будет недоставать его отваги и силы.
И у нас даже нет времени совершить погребение, - сказал Торн.
- Мы вернемся за ним, - промолвила Лессис. - Ничего другого нам не остается.
Бросив взгляд на Лодера, кадейнского кавалериста с рассеченным лбом, Релкин решил, что тот нуждается в срочной помощи. Юноша сказал об этом Лессис и указал на мешочек, в котором хранил иголки, нитки и запас старого сугустуса - жгучего обеззараживающего средства.
- Это хорошая мысль, но ты должен поторопиться. Нам нельзя здесь задерживаться, враг рыщет повсюду. Ворона углядела всадников к западу от нас. Наверное, это одна из тех шаек, которые видели вы.
Релкин прочистил рану и стал ее зашивать. Лодер подчинялся безропотно, несколько раз он поморщился, но ни разу не вскрикнул. Драконопас сделал двадцать стежков. На его взгляд, швов требовалось даже больше, но на это не было времени. Главное продержаться до конца пути.
Драконопасы приучены зашивать раны быстро, когда работаешь без обезболивания - иначе и нельзя. Еще две-три минуты ушло на перевязку после чего Лодер нетвердо, но решительно поднялся на ноги. Чести Кадейнской кавалерии он не уронил.
Кто-то подал мысль переодеть тело Блэйда в платье императора, но Лессис с ходу отвергла эту затею, пояснив, что кого-кого, а Блэйда никак не выдать за Паскаля. Погибший воин был на голову выше обычного человека.
Торн начал проявлять беспокойство:
- Нам нельзя оставаться на одном месте так долго. За нами гонятся, и преследователи наверняка не так уж далеко.
Маленький отряд двинулся в путь. Впереди шел Торн замыкали колонну Релкин и Базил. Дракон прикрывал тыл. Для удобства он опустился на четвереньки. Извилистая тропка, петляя среди густого вереска и карликовых горных сосен, вела их вверх, на Большой Горб. Солнце, которое почти все время закрывали затянувшие небо тучи, достигло зенита. С юга тянуло холодом. Громада Эрсоя потемнела и вы глядела зловеще. Но здесь, наверху, погода еще оставалась сносной, временами проглядывало солнце, окрашивая голые скалы в цвет охры. Горный склон был испещрен цветными вкраплениями: сочно - там, где лес сгущался возле ручьев, и пурпурными - зарослями цветущего вереска.
Все карабкались вверх безостановочно и уверенно. Конечно, для Релкина этот день принял неожиданный оборот, но так случалось всегда, когда в его жизни появлялась Лессис. Ветер неуклонно дул с юга. Кролики удирали с дороги, выскакивая чуть ли не из-под ног. С неба спиралью опустился ястреб и передал Лессис свое донесение. На пустившегося бежать кролика он не обратил ни малейшего внимания.
Сообщение ястреба встревожило Лессис.
- Звери, каких никогда не видели прежде, движутся вдоль восточного склона. И не одни - с ними всадники.
В глазах Торна появилось беспокойство.
- Сможем ли мы пройти мимо них и спуститься к Миндену.
- Я пошлю ворону, пусть проверит. Вороны лучше разбираются в деталях.
Император и Торн переглянулись. Лессис свистнула, и в считанные секунды появилась ворона. Лессис что-то шепнула ей, и птица тут же улетела.
Наконец тропа вывела отряд на голый, скалистый гребень. Отсюда открывался вид на восток. Внизу расстилался Кройский лес.
Спешно вернувшаяся ворона принесла невеселые новости. А вскоре и люди смогли различить в отдалении черные точки, спускавшиеся вниз по склону.
- Там двадцать, тридцать, а то и больше бесов, а с ними твари, похожие на медведей, - но вовсе не медведи.
- Как могла попасть сюда такая прорва врагов? Почему их никто не заметил?
- Должно быть, они пришли морем, - сказала Лессис. - Высадились на Эрсойском побережье.
- Но откуда они узнали, где устроить засаду?
- Надо полагать, их проинформировали после того, как мы разработали маршрут путешествия.
- Предательство? На таком высоком уровне? Но кто мог... Император был явно обеспокоен.
Ваше Величество, точно так же, как мы стремимся внедрить своих соглядатаев в высшие советы противника, враг засылает шпионов к нам. Многие люди, и мужчины и женщины, располагали теми или иными сведениями о готовящейся поездке. Это было неизбежно, приходилось расспрашивать людей об обстановке вдоль предполагаемого маршрута, готовить встречи с местными правителями и знатью. Все ваши повседневные дела в Амдякванте пришлось отложить в сторону. Между Андиквантом и городами Аргоната беспрерывно сновали курьеры. На основании этих сведении, пусть и отрывочных, враг мог прийти к совершенно определенным вывода
Император кивнул:
- Да, я понимаю. - В конце концов, решившись на это путешествие он сам предпочел закрыть глаза на возможный риск.
- Итак, нам нужно идти на юг, - сказал Торн.
- Да, и быстро, - поддержала его Лессис.
Они повернули и поспешили назад, радуясь тому, что карликовые деревья обеспечивали хоть какое-то прикрытие.
- Куда теперь? - спросил на ходу император.
Торн поотстал, чтобы переговорить с Релкином:
- Что там на юге за лесом?
- Бреннанс, самый большой город в округе. Там можно добыть коней.
Если мы вернемся к тому месту, где оставили Блэйда, сможем ли оттуда спуститься к лесу?
- Да, там есть тропка, хотя местами довольно крутая. Она спускается к самому Кройскому лесу и пруду Пайк. Миновав лес, мы окажемся на Лурновых полях, а оттуда до Бреннанса всего миля
- Хорошо, тогда поспешим. Но поспеет ли за нами дракон?
Релкин усмехнулся:
- Базил служит в легионе. Ручаюсь, он от нас не отстанет.
Глаза Торна на какой-то миг сузились, но спустя долю секунды на его суровом лице появилось холодное подобие улыбки.
- И то сказать, пожалуй, ты прав.
Вскоре они спустились туда, где оставили тело Блэйда.
Гвардеец лежал на том же месте, но теперь над его головой вились стервятники. Лессис произнесла заклинание, заставившее их оставить тело в покое.
Стервятники полетели на юг, где можно было поклевать мертвечины у дороги, но один из них сделал широкий круг и на пару минут примостился на вытянутой руке Лессис.
Вскоре ведьма сообщила Торну, что птицы видели верховых бесов по обе стороны от того места, где они сейчас находились. А с севера, прямо по направлению к ним, спускались по тропе невиданные ранее звери. Торн встревожился не на шутку.
- Остается только одно - попробовать добраться до Бреннанса.
- Но мы не смогли приблизиться к нему прежде.
Потому что всадники растянулись по дну Кэпбернского ущелья. Но они, похоже, двинулись вверх, чтобы прикрыть холмы.
Император согласился с предложенным вариантом, да и у Лессис не нашлось возражений. Им и впрямь не оставалось ничего другого.
Оставив место упокоения Блэйда, путники прошли по основной тропе около четверти мили, после чего Релкин указал им налево. Там начиналась узенькая, чуть ли не козья тропка, сбегавшая вниз по скалам сквозь заросли вереска. Она вела к раскинувшемуся внизу лесу.
Тропа была не только узкой, но и довольно крутой. Дракону приходилось нелегко, но Базил исходил эти места в юности и научился лазить по почти голым скалам.
Они спугнули семейство оленей, пасшихся на прогалине среди боярышника и кустов дикой розы. Животные умчались прочь.
Чем ниже спускался маленький отряд, тем гуще становились заросли, сквозь которые приходилось продираться. Продвижение замедлилось, но деревья Кройского леса становились все ближе и ближе.
Наконец путники добрались до настоящего леса: их об ступили березы, осины и высокие сосны. Торн предложил сделать привал. Лессис выслала на разведку ворону, но та еще не успела скрыться из виду, как снизу донесся рев. За хриплыми криками и жуткими завываниями последовал топот копыт. Затем глухо протрубил рог.
Этот звук Релкин знал слишком хорошо. Так трубили рога бесов.

Глава тринадцатая

Бесы поднимались по склону, их кони с шумом проламывались сквозь кустарник. Вдоль банок, к отчаянию беглецов, снизу, из лесу, донесся лай охотничьих собак. Создавалось впечатление, будто враги затаились в засаде, поджидая императора и его спутников. Видимо, им удалось угадать решение Торна - впрочем, немудрено, выбор у беглецов был невелик.
- Что теперь? - спросила Лессис тихим, спокойным голосом, чтобы Торн не вздумал защищаться или оправдываться. Ей не стоило выказывать ни малейших признаков тревоги.
- Поворачиваем назад. Придется поискать другой путь, - отвечал Торн, не теряя времени на лишние разговоры.
Развернувшись, спутники принялись карабкаться вверх по той самой крутой тропе, по которой только что спустились. Снова по ущельям и лощинам, сквозь заросли и по голым скалам.
Собачий лай сделался еще громче, гончие учуяли дракона, и незнакомый запах привел их в невероятное возбуждение. Будь у нее время, Лессис навела бы чары, способные сбить собак со следа, но увы, враг был слишком близко.
Император, Великая Ведьма, посол и все прочие удвоили усилия, там, где тропа забирала вверх не слишком круто. Они бежали бегом а когда приходилось взбираться во почти отвесному склону, цеплялись за корни и стебли. Их подгоняло отчаяние.
Погоня несколько поотстала - крутой подъем нельзя было одолеть верхом, и бесам пришлось спешиться, потеряв около минуты. Но они трубили в рога, оповещая остальные вражеские отряды, что беглецы обнаружены.
Наконец император и его спутники добрались до вершины и снова оказались на охотничьей тропе, тянувшейся вдоль северного склона горы Нищих. Стараясь двигаться как можно быстрее, они направились на юго-запад.
- Можно попробовать пройти вон той лощиной, предложил Релкин. - Спуск там довольно крутой, но дракон с ним справится. Этим путем мы выйдем к Ежевичному Лесу, а потом двинем на запад и скоро доберемся до Куоша.
- Куоша? - переспросил Торн.
- Куош - деревня, в ней есть старинный драконий дом. Сейчас там два кожистоспинных да еще и медношкурые, наставник Макумбер готовит их к поступлению на службу. Есть там и старые драконы, но больше драконихи, непривычные к битвам.
- А ты, стало быть, считаешь, что будет битва? - спросил Торн, испытующе глядя на драконира.
- Так ведь ясно, что они собираются делать. Здесь уйма бесов, да еще эти непонятные звери. Имея в своем распоряжении столько сил, они не отступятся и будут добиваться своего во что бы то ни стало.
Торн кивнул:
- Боюсь, что ты прав.
Слышавший весь этот разговор император поджал губы и поинтересовался:
- Все ли драконопасы столь искушены в вопросах военной тактики?
- Пожалуй, нет, Ваше Величество, - невозмутимо ответила Лессис.
Император посмотрел ей прямо в глаза - взгляд его был задумчив. Она знала этого паренька, очень хорошо знала. Паскаль отвернулся и снова взглянул на Релкина.
- Куош - это то самое место, где мы с Базилом выросли, пояснил Релкин, видя вокруг вопросительные взгляды.
- Вот оно что, - сообразил наконец Торн.
Вновь затрубил рог. Собачий лай раздался совсем неподалеку.
- Торопитесь, - воскликнул Торн. - Они близко!
- Торопиться, - проворчал Базил, подойдя к Релкину и вскинув свою большую голову. Да мы ничего другого и не делали с того момента, как встретили эту компанию.
Релкин не мог не согласиться. Надо же, день начинался так хорошо, а чем все обернулось? На них охотятся с собаками. Даже завтрак, и тот пришлось отдать императору.
Там, где позволяла тропа, они переходили на бег, а в Других местах карабкались по глинистому сланцу или голому камню. Вереск и карликовые сосны в какой-то мере укрывали их от преследователей. Те снова поотстали: собачий лай звучал не так громко.
Наползавшие с юга тучи полностью затянули небо. Солнце больше не проглядывало. Вскоре начал накрапывать небольшой дождик. Когда беглецы выбрались на вересковую пустошь, покрывавшую западный склон Бреннансийского холма, небо почернело, а тучи налились свинцовой тяжестью. Прямо в вершину видневшегося в отдалении холма Паулерс три раза подряд ударила молния: зрелище было более чем впечатляющее.
Дождь усиливался. Налетел шквальный ветер. Скользя и падая, беглецы спешили по пологому травянистому склону вниз, к каменистому ущелью.
Небо расколол удар грома. Сверкнула ослепительная, казавшаяся вблизи пурпурно-белой, молния. Громовой раскат заставил вздрогнуть даже виверна. Люди и дракон бежали со всех ног под яростно хлещущим, проливным дождем. На юго-западе, над холмом Паулерс, блеснула еще одна молния. На какой-то миг вспышка высветила долину - лес, поля и маячившую вдалеке башенку куошского храма.
Горные тропы не были приспособлены для прогулок. Подошвы скользили, и Лессис несколько раз упала. К счастью, она не ушиблась и на ноги поднималась мгновенно, но вынуждена была признать, что удобные, разношенные кунфшонские башмаки решительно непригодны для скалолазания.
Там! - воскликнул посол Коринг, указывая на юг.
Все обернулись и увидели возглавляемый людьми отряд верховых бесов, устремившийся наперерез беглецам. Из конских копыт летели брызги и грязь. Судя по скорости враги могли перехватить беглецов как раз перед входом в ущелье.
- Быстрее! Мы проскочим! - воскликнул император и со всех ног побежал навстречу неминуемому столкновению,
- Нет, Ваше Величество! Нет! - закричала Лессис, но было уже слишком поздно.
Паскаль умчался вперед, Тори и Лодер бежали за ним по пятам. Релкин и дракон устремились следом. Затем мимо Лессис пробежал посол, и ей пришлось бежать вдогонку, держа наготове длинный нож. Ведьма старалась не думать о том, что случится, если император сложит здесь голову. Как вообще могли они пойти на такой риск? Предпринять дальнее путешествие, зная, что в Падмасе объявился новый враг! И какой! Это безумие, оправдать которое невозможно.
Перед горловиной ущелья было открытое пространство - площадка из песчаника, кое-где тронутого эрозией. Именно там бесы, изо всех сил понукавшие своих усталых коней, настигли наконец императора и его спутников.
Релкин, державший арбалет наготове, выпустил стрелу в переднего всадника. Базил выхватил Экатор и шагнул на встречу врагам. Бесы наставили копья, пришпорили коней и устремились вперед. У Базила не было щита, но дракона долгие годы готовили для войны, и он был способен сражаться в любых условиях. Он выждал, подпустив бесов на опасно близкое расстояние, и только тогда начал действовать. Экатор взмыл в воздух и, стремительно вращаясь, словно стальной вихрь, обрушился в самую гущу налетевших всадников. Наставленные копья были перерублены или отбиты, бесы по обе стороны от дракона попадали на землю вместе со своими конями. Те, кому удалось проскочить мимо грозного виверна помчались навстречу мечам готовых к бою людей. Вновь загудела тетива кунфшонского арбалета, и стрела Релкина выбила из седла еще одного беса. Лессис тем временем Пыталась убедить императора укрыться в ущелье, пока не случилось непоправимое.
Паскаль, обнажив меч, следил за приближавшимися врагами. Бежать император не собирался. Долгие годы он упорно тренировался готовясь к чему-то подобному, хотя, в отличие от Базила, прежде не имел случая испытать свое искусство в настоящем сражении. Жизнь императора была слишком драгоценна, чтобы подвергать ее риску на поле боя. Паскаль сознавал это, но в глубине души всегда мечтал лично принять участие в битве.
Бесы обрушились на людей. Ударом меча Торн отбил вверх нацеленное на него копье и, продолжив движение, стремительным выпадом пронзил копьеносца. Коринг попытался сделать то же самое, но промахнулся и едва не погиб. К счастью, он успел увернуться, и острие вражеского копья прошло над его плечом. Продолжавший скакать конь отбросил посла в сторону, и тот упал на колени.
Наконечник бесовского копья пронзил воздух там, где за миг до того стоял император, но Паскаль неуловимым движением сместился в сторону и срубил беса молниеносным ударом. Тот повалился на землю, его конь поскакал дальше без всадника. Удар был точен и безупречно выполнен. Наставники императора трудились не зря, он оправдал их ожидания.
За каждым могучим взмахом Экатора следовал пронзительный визг. Базил отбивал копья и великолепными ударами повергал наземь беса за бесом. Сверкнувшая над Бреннансииским холмом молния на миг высветила фигуру дракона - грозного колосса с высоко воздетым Экатором.
Отступаем! - крикнул Торн. - Отступаем к скалам!
Некоторые бесы спешились и теперь бежали в атаку с мечами и копьями в руках. Всадник в черной униформе Падмасы подгонял их ударами плети. Кадейнец Лодер схватился разу с двумя противниками. Одного он убил, другого обратил в бегство но когда на него насела новая группа бесов, вынужден был отступить.
Базил сместился в сторону, резко развернулся и неожиданной отмашкой назад выбил из седла еще одного всадника-копьеносца. Словно танцуя, дракон скользнул в другую сторону и, одновременно с выпадом ближайшего беса, хлестким ударом хвоста сбил с лошади падмасского всадника. Экатор пронзил беса насквозь. Виверн вырвал разбрасывающий алые брызги клинок из тела поверженного врага, и в тот же миг меч, сверкнув в воздухе, обрушился на не успевшего уклониться наемника из Падмасы. Релкин заметил, что император был ошеломлен подобным искусством. У него аж глаза на лоб полезли.
Неожиданно пространство вокруг опустело, обескураженные потерями и свирепостью дракона, бесы отступили. Даже находясь под влиянием черного зелья, они страшились оказаться в пределах досягаемости драконьего меча, сверкающей полосы смертоносной стали. К тому же их предводитель погиб и гнать бесов в атаку угрозами и плетью стало некому. Куража у злобных тварей заметно поубавилось.
В подобных обстоятельствах бесы всегда терялись - Релкин это прекрасно знал.
- Сейчас самое время спуститься в ущелье, - сказал он. - Они утратили боевой дух и не пустятся в погоню, пока не очухаются. У нас есть несколько минут.
Торн кивнул. Что такое настоящий бой драконопас знал намного лучше.
- Хорошая мысль.
Они начали спускаться. Дождь прекратился, но скалы были мокрыми, и ноги предательски скользили, К тому же спуск затрудняла темнота: углядеть выступ, чтобы зацепиться или поставить ногу, было почти невозможно. Релкин шел впереди, указывая дорогу среди нагромождения каменных глыб.
Последними отступали Базил и Торн. Дракон спускался по скалам быстро, ибо путь этот знал не хуже, чем юноша. Правда, порой приходилось протискиваться в узкие расщелины, и дракон вынужден был припоминать последовательность движений, необходимых для того, чтобы протащить двухтонную тушу между корнями и не застрять.
Через несколько минут сверху донесся неистовый рев - сбившиеся вместе бесы пытались набраться храбрости. Беглецы к тому времени уже успели преодолеть половину крутого, заваленного валунами спуска. Еще пара минут, и они будут в безопасности.
Но тут сверху снова донеслись дикие крики. На помощь бесам, настигшим беглецов у ущелья, подоспел отряд, вышедший из Кройского леса. Получив подкрепление, бесы устремились в погоню.
Базилу крупно повезло. Он успел проползти в узкий тоннель, именуемый Тюремным Лазом, - единственный подходящий для него проход в преграждавшей путь каменной стене - за миг до того, как бес метнул копье. Наконечник звякнул о камень, угодив в то самое место, где только что находился дракон. Базил терпеть не мог копья. Хорошо нацеленное копье запросто могло положить конец жизни незащищенного доспехами виверна. Бесы надвигались, испуская странные, леденящие крики. Еще несколько копий звякнули о камень у Тюремного Лаза. Сразу за Лазом проход расширялся, образуя каменный мешок, достаточно просторный, чтобы дракон мог свободно двигаться. Базил прижался к скале и затаился в темноте. Бесы подошли к Лазу. Один из них, его желтые глаза горели от возбуждения, подогретого черным зельем, - отважился сунуться вперед. Не заметив ничего подозрительного, он хрипло позвал остальных, но едва они оказались по другую сторону прохода, как перед ними вырос дракон. Твари заголосили, некоторые схватились за мечи, но Базил ухватил первого подвернувшегося беса огромными ручищами и, размахивая им, как живой булавою, посбивал наземь всех остальных. Затем он размозжил их головы о скалы, а трупы затолкал обратно в Тюремный Лаз, частично перекрыв проход.
Покончив с врагами, Базил поспешно продолжил спуск. Съехав вниз по скользкой скале, он едва не расплющил Релкина.
- Эй, поосторожнее, этак и когти обломать недолго.
- Этот дракон торопится. Мы ведь все торопимся, верно?
- Верно.
- Значит, даже драконопас должен убраться с дороги.
Сверху донеслись стоны и завывания. Бесы наткнулись на трупы своих разведчиков и теперь спорили, кому следующему предстоит сунуть голову в Тюремный Лаз.
- Нелегко будет загнать их в проход после того, что ты там натворил, - заметил Релкин.
- Этот дракон терпеть не может бесов. Давай поспешим.
Теперь Релкин и Базил находились на последнем участке тропы, а император, Лессис и посол Коринг уже добрались до опушки Ежевичного Леса. Торн по пути вниз подобрал несколько копий. Одно взял Релкин, так же поступили император и посол.
К счастью, за деревьями враги не могли видеть их с вер шины утеса. Быстро, но стараясь не производить шума, беглецы углубились в чащу, а потом припустили бегом, хлюпая по заболоченным лужайкам. В тяжелом сыром воздухе вечернего леса трудно было дышать.
Дождь поутих, и от мокрой земли поднимался густой туман. С ветвей перекликались птицы. Дрозды склевывал улиток и слизней, маленькие ястребы зорко высматривали добычу. Солнце по-прежнему оставалось скрытым за облаками, и в лесу царил сероватый сумрак.
И тут позади снова раздался визгливый лай охотничьих собак. Бесы спустились со склона. Беглецы поднажали, выбиваясь из сил, они неслись следом за Релкином по широкой тропе, которая брала начало возле ущелья и вела через лес, к общинным землям Куоша. Бесы трубили в рога: судя звуку, к двум отрядам, спустившимся по ущелью, присоединились другие. Теперь к мирной деревушке Куош приближалась не просто шайка бесов, а небольшое, но самое настоящее войско.
Сетуя на то, что на шестом веку жизни не так-то просто колдовать на бегу, и стараясь не отстать от бегущих впереди мужчин, Лессис бормотала заклинание. Необходимо было предупредить жителей деревни или, по крайней мере, заставить их встрепенуться. Ведьма подумала было и о другом заклятии, сбивающем со следу собак, но это уже не имело смысла. Бесы обнаружили тропу, и заставить их свернуть с нее не было ни малейшей возможности.
На то, чтобы торопливо пробормотать заклинание, ушла примерно минута - мудрено читать речитативы, когда несешься сломя голову, - но в конце концов заклятие было готово. Лессис выпустила его, и в тот же миг туча ворон, скворцов и ястребов взмыла над Ежевичным Лесом и с тревожными криками полетела к Куошу. Лишь дрозды продолжали поклевывать улиток, ибо Королева Птиц благоволила сладкоголосым песнопевцам с юга. К тому же в это время года они выкармливали в лесах Аргоната своих птенцов - прожорливые детишки постоянно требовали еды.
Достигнув деревни, птицы с громкими криками заметались по улицам. Поскольку никогда прежде ничего подобного не случалось, люди повыскакивали из своих домов. Даже завсегдатаи «Быка и Куста» оставили пиво и вывалили наружу - взглянуть, в чем причина такого переполоха.
Тем временем император, Великая Ведьма и посол Риотвы, спасая свои жизни, стремглав неслись по мокрому лесу. Дождь почти прекратился, но с листьев капала вода, вокруг сгущался туман, а под ногами хлюпала жижа.
Позади - уже совсем близко - раздавались громкие, торжествующие крики.
В деревне тоже услышали собачий лай и зловещее гуденье бесовских рогов. Селяне недоуменно переглядывались.
Ну и дела. Птицы с ума посходили, в Ежевичном лесу гончие гавкают.
Поднимай ополчение, - рявкнул Тарфуг Брэндон. - Тут что-то неладно.
- Вспомните, что случилось на холме Паулерс, - проревел выбежавший из «Быка и Куста» на Бреннансийский тракт Нурм Пиггет.
- Надо созывать ополчение! Время не ждет!
Нурм Пиггет вынес из постоялого двора прямо на дорогу гонг и принялся колотить в него. Тем временем Рустам Буллард вынес большой рог, в который трубили, когда требовалось объявить тревогу по всему Куошу, включая окрестные фермы. Он попытался подать сигнал, но сумел выдуть из рога лишь прерывистый писк.
- А ну дай сюда, - скомандовал могучий Нурм Пиггет.
Набрав полную грудь воздуху, он дунул изо всех сил. Громкий рев, вырвавшийся из рога, наверняка было слышно даже в Барли Моу. А то и на холме Паулерс.
Конечно же, его услышали и беглецы, услышали и воспаряли духом, ибо сразу узнали Большой Рог Аргоната. Раз зазвучал сигнал тревоги, значит, деревня поднялась, люди вооружаются и врагу не удастся застать их врасплох. Воодушевленные этой мыслью, император и его спутники припустили еще быстрее и вовремя: к погоне присоединилось и несколько чудовищ, из тех, что разнесли в щепки императорский экипаж. Чудовища бежали на четвереньках, злобно рыча и переваливаясь с боку на бок, отчего еще больше походили на медведей. Вместе с ними беглецов преследовали люди и бесы - теперь их было не меньше сотни, Они рвались вперед, подгоняемые черным зельем и злобной волей пославшего их в эти края Великого Властелина.
Сопровождаемое истошным собачьим лаем бесовское войско неслось с такой скоростью, что расстояние между преследователями и преследуемыми стало сокращаться.
Туман впереди поредел. Лес кончился, тропа вывела беглецов на открытое пространство. Справа над деревьями сверкала башенка храма. За общинными землями лежала деревня Куош.
- Бежим что есть мочи! - закричал Торн.

Глава четырнадцатая

Беглецы мчались по открытому пространству - общинным землям Куоша. Мчались из последних сил: они задыхались, их шатало из стороны в сторону. Для императора, однако, это событие послужило оправданием многих утомительных часов, которые он провел, упражняясь в беге. Паскаль никогда не любил бег как таковой, но упражняться не прекращал, ибо не желал стать толстым и неповоротливым, каким был один из его предшественников, император Микалус Тучный.
Сейчас Паскаль задыхался, легкие его горели, сердце грозило вот-вот вырваться из груди, однако правитель Империи продолжал бежать с такой скоростью, какую можно было бы счесть весьма недурной, даже будь он лет на двадцать моложе. От Торна Паскаль отставал всего на несколько футов. Он даже рискнул оглянуться и увидел Релкина с арбалетом в руках. Ах, молодость, молодость! Юноша выглядел свежим и почти не уставшим. Позади него скачками, низко пригнув голову и вытянув хвост, мчался дракон. «Воистину это монстр войны», - подумалось императору.
Паскаль Итургио Денсен Астури оказался не единственным, кто не ожидал такой прыти от собственных ног. Лицо Лессис посерело, как ее тупика, но и она каким-то чудом ухитрялась не отставать от Торна. Поразительно, на что было способно столь древнее тело. Но чтобы женщина в ее возрасте носилась по лесам и полям, словно дикая олениха? Это неслыханно! Интересно, что сказали бы другие Великие Ведьмы, попадись она сейчас им на глаза. Впрочем, на ее месте они поступили бы так же. Даже дородный посол бежал достаточно резво, хотя лицо его побагровело, а дыхание стало хриплым и затрудненным.
Позади снова раздались хриплые возгласы: беглецы поняли, что враги уже миновали лес и гонятся за ними по открытому полю. Откуда-то слева доносился собачий лай, позади трубили бесовские рога.
Впереди в туманной дымке уже вырисовывались очертания домов. Там лежала деревня Куош - единственная надежда на спасение. Надежда слабая, ибо до окраины оставалось около четверти мили по открытой местности, а разрыв между беглецами и преследователями неумолимо сокращался. Еще немного - и их догонят, а догнав, сомнут, несмотря на присутствие дракона. Настигнув убегающих, враги наверняка навяжут им ближний бой, а в спутанном клубке дерущихся людей и бесов виверн не сможет орудовать мечом, не подвергая угрозе тех, кого он хотел бы защитить.
Но тут справа зазвучал другой рог - зов его был высоким и чистым. Наискосок от Храмовой аллеи, со стороны фермы Бирча, скакал отряд в дюжину всадников - сам фермер, его сыновья и работники. Почти у всех были мечи, а некоторые, заслышав прозвучавший у «Быка и Куста» сигнал тревоги, успели прихватить и копья.
- Помощь идет! Помощь идет! - кричали они, пришпоривая коней. Рослые молодцы, сами того не зная, мчались на выручку самого Аргоната в лице его императора. Релкин приветствовал земляков радостным криком, который подхватил Торн. Спустя несколько мгновений беглецы встретились со своими спасителями. Всадники приветственно взмахнули мечами, а фермер Бирч вновь затрубил в охотничий рог.
Не задерживаясь, отряд устремился навстречу бесам, комья земли летели из-под копыт свежих и резвых фермерских коней, и, обогнув беглецов, верховые ударили в самую гущу надвигавшихся врагов.
Бесы вовсе не стремились к бою - они охотились за императором, а потому попытались уклониться от стычки, но не успели, налетевшие всадники смяли передние ряды, пронзали бесов копьями с высоты своих седел. Базил повернулся и, размахивая Экатором, поспешил на помощь фермерскому отряду. Бесы дрогнули. На несколько мгновений показалось, что опасность миновала.
Смертельно уставшие беглецы, успевшие выиграть добрую сотню ярдов, позволили себе несколько сбавить темп. Однако многие бесы попросту разбежались в стороны, а потом, обойдя дракона и всадников с обеих сторон, вновь устремились в погоню за императором. Растянувшись широкой, ярдов в сто, цепью, они мчались по полю, размахивая оружием.
Базил вынужден был вложить меч в ножны и повернуть назад. Так же поступили и всадники, ибо их было слишком мало, чтобы остановить погоню. Но, так или иначе, им удалось отвоевать для беглецов несколько спасительных мгновений.
Стоило Базилу повернуться к противнику спиной, как он почувствовал укол - в загривок вонзилась стрела. Еще одна оцарапала кожу плеча. Раны не были опасными, но навели дракона на мысль шевелить ногами побыстрее - что он и сделал.
Проскочив сквозь облако густого тумана, он неожиданно налетел на небольшую кучку бесов. Отточенным движением виверн выхватил Экатор, но бесы не приняли боя и с громкими криками рассеялись, прежде чем он успел сразить хотя бы одного. Еще одна стрела вонзилась в плечо - на сей раз гораздо глубже. Надо было уносить ноги. Базил рванул вперед, пригибаясь и лавируя на бегу, ибо, не будучи защищенным доспехами, представлял собой прекрасную мишень.
Туман почти полностью рассеялся. Теперь беглецы отчетливо видели перед собой гостиницу «Бык и Куст» и крайние деревенские дома, выходившие на Зеленую улицу. Позади высились строения покрупнее. Бреннансийский тракт был запружен селянами, с удивлением следившими за тем, как по общинным полям, шатаясь и спотыкаясь, бежит кучка людей.
Император, Великая Ведьма и посол совсем выбились из сил, но Торн побуждал их двигаться дальше. Сам он держался позади, готовый в любой момент дать отпор преследователям. К счастью, этого не потребовалось. Уже через несколько мгновений стало ясно, что беглецы укроются в деревне прежде, чем их настигнут бесы.
Еще несколько шагов и они оказались среди толпы. Император остановился, он задыхался, его шатало из стороны в сторону. Лессис тоже была рада перевести дух она чувствовала себя не лучше. Что же до посла Коринга, то он попросту повалился на землю, да так и остался лежать, плашмя, словно рыба, вытащенная из воды.
- К оружию! - крикнул Торн селянам. - Бесы идут!
Ответом ему был беспокойный, недоверчивый гомон:
- Бесы? Что еще за бесы? Откуда им здесь взяться?
- Откуда, откуда. Вспомните лучше, что случилось с овцами! - выкрикнул чей-то голос.
- Я всегда говорил, что в этих холмах водятся бесы, - не преминул заметить Тарфуг Брэндон.
- Заткнись и помоги лучше строить баррикаду. Нужно перегородить улицу.
- Эй! - заорал кто-то. Вы только гляньте! Из тумана, не по одному или по двое, а по пять-шесть зараз выскакивали уродливые твари с бронзовой кожей, маленькими головами, злобно выпученными глазами и алчно разинутыми зубастыми пастями. Вооруженные мечами и копьями, они прикрывались круглыми щитами.
- Во имя Руки! - охнул Рустам Буллард.
- Не нравятся мне эти рожи, - пробормотал Тарфут Брэндон.
- Как, черт возьми, их сюда занесло?
Бесы валили валом, но неожиданно с громкими криками разбежались в стороны. Сзади на них налетел Базил.
- Хвостолом! Хвостолом вернулся!
- Строим баррикаду! Скорее! Надо перекрыть улицу!
Работа закипела. Завсегдатаи «Быка и Куста» развернули поперек дороги пару фургонов. Кто-то сообщил, что на подмогу спешит бочар, со своими десятью работниками. Из проулков катили пустые бочки, волокли клети, кто-то притащил огромную деревянную лохань. Все это нагромоздили позади фургонов.
Верхом на коне появился Честер Плент, бравый конюх с постоялого двора. Рядом с ним шагал Мартин Пушаттер.
- Где тут враги? - воскликнул Плент. - Пропустите меня. Честер Плент задаст им жару.
- Брось это, Честер, их там слишком много.
- Слишком много?
- Точно тебе говорят, много. Так что слезай с коня и забирайся на баррикаду.
- Их целое войско.
И тут, с высоты седла, Плент увидел высыпавших из леса бесов. Сотни бесов - у бедняги аж челюсть отвисла. Мартин Пушаттер помог ему спешиться, и оба, обнажив дрожащими руками мечи, заняли место на баррикаде.
Рустам Буллард велел мальчику, прислуживавшему в таверне, принести воды. Император и Лессис сделали по несколько глотков, а потом побрызгали на посла.
- Добро пожаловать в Куош, эээ... ваши превосходительства, - сказал Буллард, плохо представляя себе, с кем имеет дело и кто из этих, судя по всему, важных особ главный.
- Премного благодарен, - ответил еще не отдышавшийся император.
Взревел рог, пронзительные крики раздались всего футах в пятидесяти от завала. Враг упорствовал, не желая отступить. Из леса появлялись все новые и новые бесы - на общинном лугу их собралось более трех сотен. Прямо сквозь толпы бесов вперед пробирались здоровенные, невиданные ранее твари.
Гулко зазвонил храмовый колокол - жрицы поняли, что Куош подвергся нападению, и пытались вызвать подмогу, колокольный звон можно было услышать в Барли Моу, а в хорошую погоду даже в Бреннансе.
Подошедший дракон разом осушил несколько ведер холодной воды. Релкин взобрался ему на спину и принялся извлекать стрелы, вонзившиеся в голову, шею и плечи. Две удалось вытащить без труда, но третья засела слишком глубоко, и ее пришлось вырезать. Во время операции Базил шипел и бурчал, а когда все закончилось, вылил себе на голову ведро воды, окатив заодно и драконопаса.
- На баррикаду! - раздался громкий призыв. Бесы устремились на штурм, ибо сзади их подгоняли всадники, затянутые в черную кожу. Впервые с тех давних пор, как по здешним краям прошло войско лорда демонов из дуггута, над землей Синего Камня гнусаво трубили рога Падмасы. В первой шеренге вместе с бесами в атаку шли три похожих на медведей чудовища в нагрудниках и наплечниках из толстой кожи. Они хрипло ревели, размахивая длинными мечами.
Защитникам баррикады стало не по себе.
- Что это за чудища? - голосили они. - Это не тролли, ишь сколько у них прыти.
- Ну и ну! Куда нам сладить с этакими зверюгами.
Положение спас Торн.
- Раз эти твари двигаются, значит, они живые, - воскликнул он, вскочив на фургон. - А раз они живые, их можно убить.
Селяне приободрились и встретили наступавшего врага дружным боевым кличем.
Бесы завизжали еще громче и стали карабкаться на фургоны, силясь прорвать первую линию обороны. Некоторые пытались проползти под днищами или протиснуться в щели.
Воздух наполнился звоном стали, криками людей и воем бесов. Вскоре к этой какофонии добавился торжествующий рев огромных чудовищ. Орудуя длинными мечами, они рассеяли пытавшихся противостоять им людей: подвернувшийся под удар Одис Шенк погиб на месте, рассеченный надвое. Под напором чудищ один фургон накренился; еще немного - и он бы перевернулся, раздавив находившихся позади людей. Но этого не случилось. Огромный дракон растолкал людей и подставил плечо под готовый упасть фургон. Фургон замер, а потом встал на место, едва не раздавив самих монстров.
Они дико взревели, их желтые с черными зрачками глаза выпучились от ярости. Твари полезли на фургон. Их встретила смертоносная сталь Экатора.
Отточенным движением Базил сбил в сторону клинок первого из монстров и, сделав выпад, вогнал Экатор в его грудь. Тот захлебнулся в крике, обмяк, упал на колени, и из пасти его хлынула темная кровь.
Упавшего зверюгу затоптали его собственные собратья, атаковавшие Базила с двух сторон одновременно. Разделявший противников фургон сотрясался от могучих ударов, в воздух летели щепки.

Предыдущая страница 4 Следующая страница


5 Кристофер Раули

Базил отразил удар справа и мгновенным возвратным движением ухитрился отклонить в сторону выпад слева, однако почувствовал, как вражий клинок плашмя скользнул по его брюху.
Враг, наседавший справа, не унимался. Мечи скрестились, Базил снова отбил вражеский клинок, но едва успел парировать нацеленный в бок удар слева.
Проклятые твари действовали слишком быстро. Ростом они уступали троллям, но скоростью превосходили их вдвое, что делало этих чудовищ смертельно опасными.
Базил яростно защищался, отвешивая удары направо и налево, но ему приходилось нелегко. Дракону явно недоставало щита, без которого дело могло обернуться худо. В отчаянии он прихватил принесенный кем-то на баррикаду латунный остов старой кровати и, прикрываясь им от врага, атаковавшего слева, обрушился на того, что нападал справа.
И тут на помощь дракону пришли люди. Хэм Паулер и его брат Роген прыгнули на фургон и одновременно вонзили свои копья в грудь монстра, отбивавшего в этот миг удар Экатора: Тот застыл, захрипел и сложился вдвое. Спустя долю секунды просвистел Экатор, и голова чудища покатилась по земле. С ним было покончено.
Но в тот же самый момент остов кровати разлетелся от мощного удара. Уцелевший монстр, вспрыгнув на фургон, сделал выпад, цели Базилу в горло. Дракон спасся едва ли не чудом: Торн и Тарфут Брэндон совместными усилиями запустили в монстра бочонок. Тот пошатнулся, и Базил успел отдернуть голову.
Поднырнув под рукой виверна, Релкин метнул копье и угодил прямо в грудь чудовищу, сбив его с фургона. Сам фургон спустя мгновение развалился на части.
Видя, что с наскока баррикаду не взять, бесы выпустили тучу стрел: шкуру Базила вновь утыкали оперенные древки. Одна стрела просвистела в опасной близости от уха Релкина. Он пригнулся.
Защитники баррикады ответили бесам градом булыжников, которые женщины и дети выворачивали из мощеного Бреннансийского тракта. Под ударами тяжелых камней враги отхлынули от завала. При отступлении они оттеснили назад своих же стрелков.
Жители Куоша разразились победными криками. Благодаря Базилу Хвостолому баррикада устояла.

Глава пятнадцатая

Радостные крики постепенно стихли. Враги отошли за пределы досягаемости камней и копий, но одиночные стрелы все еще летели на баррикаду. Неожиданно Тензер Хэйлхэм издал удивленное восклицание и по валился навзничь - из его открытого рта торчала стрела. Односельчане печально опустили головы.
- Нужно укрепить баррикаду! - крикнул кто-то, и все дружно взялись за дело.
Из домов, расположенных вдоль Школьной улицы, выкатывали бочки и выносили громоздкую мебель, достраивая преграждавший улицу завал.
Торн присел на корточки рядом с тяжело дышавшим императором.
- На данный момент атака отбита, Ваше Величество.
Рустам Буллард расслышал это обращение, и брови его поползли вверх. Он бросил взгляд на худощавую женщину в сером. «Не иначе как ведьма, - подумал он. - Но кто же тогда этот важный малый в плаще из тончайшей шерсти. Да и вообще, что это за компания?»
Ломать голову ему пришлось недолго. Тори сообщил Булларду, что за беглецов приютил Куош, и трактирщик побледнел.
- Император?
Паскаль Итургио Денсен Астури, сумевший наконец справиться с дыханием, приподнял голову.
- Да, это я, - просто сказал он.
С трудом совладав с растерянностью, Буллард низко поклонился и принялся созывать слуг, чтобы те помогли высокому гостю.
Узнав, кому им предстоит послужить, Буллардовы работники вытаращили глаза от изумления, но тут же бросились помогать широкогрудому бородатому мужчине, пытавшемуся встать на ноги.
Поднявшись, император приосанился. Он выпрямился и горделиво развернул плечи, взгляд его был спокоен, хотя он все еще тяжело дышал и нетвердо держался на ногах. Следом за государем с трудом поднялся и посол Коринг.
- Как чувствуют себя ваши ноги, посол?
- Они устали, Ваше Величество. Скажи мне кто, что я смогу так бегать, - нипочем бы не поверил.
- Нет предела возможностям человека, когда за ним по пятам гонится само зло.
- Истинно так, Ваше Величество, истинно так.
Паскаль окинул взглядом собравшихся вокруг людей, а когда заговорил, голос его звучал решительно и твердо. Император вновь был самим собой.
- Натиск врага отбит, приспела пора нам самим нанести удар. Ведь мы находимся не где-нибудь, а в славном Куоше.
Вокруг уже собралась толпа, - всем хотелось своими глазами увидеть императора. Джил Хэйлхэм, брат Тензера, и Эвил Бенарбо протолкались вперед и осмелились приветствовать государя от имени деревни.
- Добро пожаловать в ваш верный Куош, Ваше Величество, - промолвил Бенарбо, отвесив поясной поклон, по его представлениям как нельзя лучше соответствовавший придворному этикету Андикванта.
- Благодарю вас и весь мой верный Куош. Жаль только, что мне пришлось встретиться с нами при таких обстоятельствах. Боюсь, что вам эта встреча не принесла ничего, кроме неприятностей.
- Мы все как один готовы до последней капли крови сражаться за Аргонат и Империю Розы, - не колеблясь ни секунды, ответили старейшины Куоша.
Император поднял над головой сцепленные руки и потряс ими, приветствуя собравшихся:
- Раз так, мы будем сражаться вместе и, если нам суждено умереть, погибнем тоже вместе. Ваш император не станет уклоняться от битвы.
Слова государя воодушевили людей: щеки их раскраснелись, глаза сияли. Паскалю приятно было видеть, какой эффект произвела его короткая речь, однако он упорно старался не встречаться взглядом с Лессис. Император знал, что, если дело дойдет до схватки, ведьма сделает все, чтобы не позволить ему принять в ней участие.
- Нам необходимо послать сообщение в лагерь Кросс Трейз, - сказал Торн.
- Хорошая мысль, - раскатисто пророкотал Буллард. - Где Пип Пиггет? У него хорошая лошадь.
Спустя несколько минут молодой Пип Пиггет уже скакал мимо водокачки по северной дороге, ведущей к Фелли и дальше через Горбы.
Трое человек протиснулись вперед с плененным бесом.
- Что с ним возиться? - проворчал кто-то. - Прикончить эту тварь, да и весь сказ.
- Не горячись, надо его допросить, давай лучше послушаем.
Какой-то дюжий малый схватил беса за подбородок:
- Эй ты, а ну-ка расскажи добрым людям, что это у вас там за зверюги такие, навроде троллей?
Черное зелье выветривалось, и взгляд беса казался слегка затуманенным.
- Это бьюки Ваакзаама. Могучие бойцы. Всех вас убьют. И съедят.
- Бьюки?
- Да.
- Чудное название. А кто такой этот Ваакзаам?
- Тише, Торн, это имя не стоит произносить вслух, - промолвила Лессис спокойным, но властным голосом.
Удивленный Торн повернулся ней:
- Но эти... бьюки?
- С помощью злой магии враг соединяет различных живых существ и производит на свет чудовищ. Большая часть из них отбраковывается и уничтожается, но самые удачные экземпляры сохраняют для дальнейшего разведения. Видимо, эти чудища - результат его последних опытов.
- Стало быть, бьюки.
- Как ни называй этих тварей, главное - их можно убивать! - громко и властно промолвил император.
- Истинная правда, Ваше Величество, - басовито про рокотал старина Буллард.
Все прочие дружно кивали и потрясали оружием.
Неожиданно по Рыночной улице прокатилась волна приветственных восклицаний. Со стороны драконьего дома приближались драконы во главе со старым Макумбером. Помимо мечей и щитов, виверны имели шлемы и кожаные панцири. Кроме Вефта и Фьюри, молодых воспитанников Макумбера, к баррикаде явились и драконы постарше, жившие возле деревни и зарабатывавшие пропитание, работая на полях. Ветераны в отставке Замбус и Большой Эфт отслужили в свое время в легионах. С ними шли и драконихи - старая Эсса, большая Беджи и Остеоба, вооруженные длинными копьями.
- Драконы! Драконы идут! - кричали люди, приветствуя могучих заступников.
Неподалеку забил барабан, громкий голос оповещал жителей, что Куош почтил своим присутствием сам император.
Помощники Макумбера принесли щит и кожаный панцирь для Хвостолома. Релкин тут же бросился обряжать дракона в доспехи, стремясь обеспечить ему хоть какую-то защиту.
Макумбер на легионерский манер приветствовал императора военным салютом.
- Придут и другие драконы, Ваше Величество, - доложил он. - Весть о нападении уже докатилась до Барли Моу и Фелли. Скоро здесь будут Гомфо и Бело, а с ними люди из Барли Моу.
Драконихи не были обучены боевым искусствам, но силой почти не уступали самцам и вполне могли орудовать копьями. Они заняли места за самыми высокими участками завала. Теперь там собралась толпа столь густая, что Торну это внушало беспокойство. Любая шальная стрела или случайно перелетевшее баррикаду копье непременно бы в кого-нибудь попало.
Неожиданно в толпе послышались крики негодования и ужаса - со стороны Бреннансийского тракта потянуло дымом. Первым занялся дом старой Ма Фаулз, следом за ним дом Потишаров. Свинарник Гельми, расположенный неподалеку от дома, вспыхнул мгновенно, как факел. Впрочем, свиньям удалось вырваться на свободу: перепуганные животные умчались по Пиггетову проулку по направлению к ферме. Старая Ма причитала во весь голос, видя, как ее жилище превращается в дым. Увы, ее горе было лишь малой толикой бед, обрушившихся на деревню.
Прямо на Бреннансийском тракте, подальше от баррикады, бесы развели костры и стали осыпать крыши домов, тянувшихся вдоль Рыночной улицы, зажигательными стрелами. Соломенная кровля над «Быком и Кустом» начала тлеть. С криком ярости Рустам Буллард устремился внутрь через боковой вход с Рыночной улицы. Его работники побежали следом с ведрами и кадушками.
Звучно протрубил рог - по южному проулку примчался фермер Пиггет с двумя десятками своих людей. Несчастные свиньи Гельми с визгом разбежались во все стороны, чтобы не попасть под копыта скакавших галопом коней. Едва смолкло эхо рогов Пиггета, как в ответ затрубили рога фермера Бирча. Его отряд собрался у северной оконечности луга, чтобы защищать храм. По Храмовой улице тем временем подъезжали все новые и новые всадники - люди с ферм Дорна, фермы Оффтера и других хозяйств, расположенных на севере, по дороге на Барли Моу. Их собралось около трех десятков.
Но с юга по-прежнему налил густой дым, дома занимались один за другим. В окошке чердака «Быка и Куста» показалась фигура Булларда. Трактирщик выплеснул в огонь ведро воды, потом другое. Ему удалось притушить пожар, но тут в воздухе засвистели стрелы. Буллард вскрикнул, повалился на спину и пропал из виду.
Некоторые селяне принесли охотничьи луки и принялись отстреливаться, но нападавшие имели раз в десять больше стрелков, чем защитники деревни, так что люди не имели возможности подавить вражеских лучников. Вокруг императора сгруппировалась кучка людей, составившая нечто вроде полевого штаба. Они свернули за угол и вышли на Школьную улицу, куда еще не долетали стрелы. Селяне уже показали, что готовы сражаться до последнего. Сейчас они прежде всего нуждались в умелом руководстве.
Император воздел руку и объявил, что поручает командование Торну:
- Этому человеку я доверяю всецело. Он повидал больше сражений, чем любой из нас.
Торн невольно бросил взгляд на противоположную сторону улицы, где Релкин помогал своему дракону облачаться в непривычные кожаные доспехи, и подумал, что командование лучше было бы поручить драконопасу.
- Итак, друзья, - обратился Торн к селянам, - все очень просто. Они собираются поджечь деревню и напасть на нас снова. Нам придется рассредоточиться. Баррикаду необходимо удерживать по-прежнему, но часть людей должна защищать дома, выходящие на луг. Бесы наверняка попытаются прорваться там.
Подъехавший Пиггет остановил коня и спешился. Когда ему сообщили, что он видит перед собой самого императора, большое круглое лицо фермера порозовело от изумления. Его представили Торну, и деятельный Пиггет тут же предложил командующему установить связь со всадниками Бирча, находившимися возле храма. Пусть они ударят на врага с тыла, а защитники баррикады при поддержке драконов поведут наступление с фронта. Если повезет, они смогут ввергнуть бесов в панику и изгнать их с общинных земель. Бесы не отличались стойкостью, и неожиданная атака вполне могла их сломить.
Торн согласился. Верховой гонец галопом промчался по Школьной улице к Храмовой и, повернув направо, добрался до северной оконечности луга. Там уже собралось человек тридцать окрестных фермеров, вооруженных тем, что удалось найти дома.
Получив сообщение, Бирч дважды протрубил в рог в знак согласия и не мешкая вывел своих людей на луг. Бесы были сосредоточены возле Бреннансийского тракта, там, где общинные земли смыкались с лугом. Всадников Бирча отделяло от врага около двухсот футов открытого пространства. Запели рога защитников баррикады, давая знать, что они готовы. Бирч протрубил атаку. Три десятка всадников выхватили мечи и, пришпорив коней, галопом понеслись на врага.
На баррикаде раздался дружный боевой клич. Не обращая внимания на падавшие градом стрелы, люди и драконы перебрались через завал, обогнули полуразрушенное здание «Быка и Куста» и обрушились на бесов.
Начался яростный бой. Вооруженные кто чем жители Куоша схватились с бесами, державшими в руках мечи и щиты. Чуть позже подоспели драконы. Их кожаные доспехи были истыканы стрелами, но там, где появлялись виверны, бесы рассеивались, не смея противостоять им лицом к лицу.
Куда труднее было справиться с бьюками, новой породой выведенных врагом чудовищ. Эти бестии с кабаньими мордами и зоркими злобными глазами значительно превосходили людей ростом и силой, почти не уступая им в быстроте движений. Выстроившись в шеренгу, они сомкнули щиты и вы ставили вперед мечи, готовясь встретить драконов.
Виверны устремились вперед. «Аргонат! Аргонат!» - кричали наступавшие позади них люди. Сверкнули огромные мечи, и луг огласился звоном стали.
Спустя мгновение Вефт, молодой кожистоспинный, развалил бьюка пополам. Державшийся справа от него Фьюри, тоже кожистоспинник, парировал удар, сшиб врага на землю щитом, наступил на него и пронзил насквозь. Замбус, широким взмахом отбив целившие в него мечи и копья, врезался в плотную массу бесов, срубая головы и рассекая торсы.
Базил, облаченный в кожаные доспехи, прикрывающие плечи и грудь, орудовал теперь щитом, старым, но вполне надежным. Со сверкающим Экатором в руке он обрушился на вражеский строй. На него мигом насело сразу несколько врагов. Экатор метался, как вихрь, сталкиваясь с их клинками. Щитом Базил отражал выпады и теснил противников назад. Для своего роста бьюки были невероятно сильны, почти так же сильны, как тролли. Но главная угроза заключалась в их быстроте, не уступавшей быстроте дракона. Он мог сражаться одновременно только с двумя тварями, да и то с трудом. Эти чудовища умело орудовали мечами. Скоро стало ясно, что бьюки одолевают. На их стороне были огромное численное превосходство и прекрасная выучка.
Но в этот критический для драконов и людей момент справа послышался звук рога и на бесов налетели всадники Бирча.
Однако, вопреки ожиданиям, бесы не впали в панику. Вновь взревели рога - но то были рога Падмасы. Отряд из сорока верховых бесов вылетел из укрытия и на всем скаку врезался во фланг фермерского отряда.
Завидев подмогу, пешие бесы воспаряли духом. Развернувшись навстречу всадникам, они уперли копья в землю и выставили их перед собой, ощетинившись лесом стальных наконечников. Не представляя себе, как можно прорвать сплоченный строй пикинеров, фермеры и их работники принялись разворачивать коней, но конные бесы, налетевшие с фланга, в первый же момент уложили несколько человек. Вражеский меч вонзился в бок Элнина Бирча. Кровь хлынула из его рта, и фермер повалился на землю. Все смешалось в клубящемся водовороте схватки, всадники - люди и бесы - обменивались беспорядочными ударами.
Пешие бесы тоже ввязались в схватку, ударами копий поражая всадников и их коней. Пало еще несколько человек. Фелан Бирч был сражен смертельным ударом в спину, лошади Гинайса, одного из старых арендаторов Бирча, подрезали поджилки. Гинайс упал на землю и тут же расстался с жизнью - набежавшие бесы отрубили ему голову и насадили на копье.
На другом фронте дела тоже оборачивались не в пользу людей. Бесам, укрывшимся за спинами бьюков, поспешно раздали фляги с черным зельем, и они вновь ринулись на людей и драконов.
Старый Замбус напоролся на копье и вынужден был отступить - из его живота хлестала кровь. Вефт был ранен дважды и отошел, унося с собой вражеское копье, насквозь пробившее его хвост. Бьюки взревев и устремились вперед. Их клинки обрушились на людей и драконов, словно град на пшеницу. Полегло не менее дюжины человек. Меч бьюка сразил и молодого Фьюри. Другой бьюк тут же отсек дракону голову, которую немедленно насадили на пику и подняли над ревущей ордой бесов. Воодушевленные гибелью дракона - самого грозного и ненавистного врага - бесы неустрашимо рвались в бой.
Остановить этот яростный натиск люди не могли, им не оставалось ничего другого, кроме как отступить с поля боя под защиту баррикады. Вскоре отступление превратилось в беспорядочное бегство. Люди стремительно неслись к завалу в горловине рыночной улицы мимо полыхавшего «Быка и Куста» - языки пламени уже лизали соломенную крышу. Бесы преследовали их по пятам. Многие так и не успели добраться до спасительного укрытия.
Последними, прорубая себе путь в кипящей массе бесов и бьюков, к баррикаде подошли драконы. Их пропустили, разведя фургоны в стороны. Старый Замбус, едва успев миновать завал, зашатался и повалился на землю. Драконихи тут же водрузили фургон на место, баррикада была восстановлена, но защитники Кушва так и не получили передышки. Им пришлось, не теряя ни секунды, организовывать оборону, ибо бесы с хриплыми криками устремились на штурм. Карабкаясь по нагромождению рухляди, они взбирались на фургоны и с неистовой яростью нападали на людей. Следом к завалу подошли грозные, свирепые бьюки. Сражение стало еще более ожесточенным.

Часть крыши «Быка и Куста» провалилась, наружу Вырвался сполох пламени. Почти все дома вдоль Бреннансийского тракта были объяты огнем. В небо поднимался огромный столб черного дыма.

Глава шестнадцатая

На какое-то время у баррикады установилось равновесие: бесы упорно наседали, но защищавшие свои жизни люди не поддавались. Над завалом мелькали топоры и мечи. Костяк обороны составляли уцелевшие драконы: Базил, старые драконихи и Вефт, не вышедший из боя, несмотря на раненый хвост. Небольшая ширина улицы давала драконам некоторое преимущество, им не приходилось отбиваться от нескольких бьюков одновременно. Оборону против превосходящего числом противника всегда легче держать в узком пространстве. Кроме того, Экатор и Дьюн - меч Вефта - были на добрый фут длиннее клинков бьюков, что позволяло драконам наносить удары через крыши фургонов.
Драконихи сражались принесенными из драконьего дома длинными копьями. Стоило бьюку или бесу вскарабкаться на фургон, как его настигал разящий удар.
Однако врагов было слишком много, и угроза прорыва казалась вполне реальной. Осознавая это, Релкин быстро сколотил из деревенских юношей небольшой отряд, необходимый, чтобы прикрывать драконов. Любого беса, ухитрившегося перебраться через завал, необходимо было убить прежде, чем он нападет на дракона сзади.
Ожесточение боя неуклонно возрастало. Релкин метался вдоль баррикады, стараясь поспеть туда, где, как казалось, вот-вот должен был прорваться враг. Пахло гарью, улиц затягивало дымом, видеть становилось все труднее и труднее.
Штурм продолжался: в то время как одни бесы переваливали через фургоны, стараясь увернуться от губительных мечей и копий драконов, другие проползали под днищами, разгребая сваленный на землю хлам. Проскочив за завал, они набрасывались на выстроившихся позади баррикады людей. Непривычным к бою мирным поселянам приходилось туго, люди гибли под ударами бесовских мечей и копий. Драконопас и его команда не могли как следует позаботиться о драконах, которые выдвинулись вперед, пытаясь сдержать прорвавшихся бесов.
Экатор свистел в воздухе над головами так, что у молодых селян замирало сердце. Релкин без устали кричал парням, чтобы они пригибались пониже, но с горечью сознавал, что рано или поздно кто-нибудь из этих необученных ребят подвернется под драконий меч и останется без головы. Базилу некогда было беспокоиться о них, он сражался с невиданными троллями, бьюками Ваакзаама, пытавшимися взобраться на баррикаду или разнести ее вдребезги. Их следовало остановить во что бы то ни стало.
Один бес прополз под фургоном и уже вскочил на ноги, когда Релкин повалил его на землю. Бес извивался под юношей, как огромный скользкий уж, нанося вслепую удары тонким черным кинжалом. От него омерзительно воняло потом.
Релкин увернулся, но почувствовал, как клинок скользнул вдоль ребер. Он отбил сжимавшую кинжал лапу и, подняв меч, вонзил его бесу в горло. Но в тот же миг на спину ему прыгнул еще один бес. Одной рукой он обхватил юношу за шею, другой замахнулся ножом. Релкин перехватил запястье врага и, вывернувшись, не глядя ударил мечом. Клинок угодил бесу в брюхо, и он со стоном повалялся на землю. Релкин отскочил, отбил нацеленное на него копье и молниеносным выпадом сразил копьеносца. Все новые и новые бесы проскакивали мимо Базила, ибо дракон был всецело поглощен схваткой с двумя похожими на медведей тварями. Одного беса Релкин ухватил за ноги и рывком свалил на землю. Оказавшийся рядом здоровенный детина по имени Дерри тут же прикончил тварь ударом тяжелого кузнечного молота. Другой бес ухитрился отбить меч Релкина ударом ноги и так огрел драконопаса по голове, что из глаз у того полетели искры. Тут же на юношу навалился еще один бес, но Дерри и ему размозжил череп своим молотом. Релкин вскочил на ноги. Голова его гудела, глаза застилало туманом, но благодаря годам тренировок и боевому опыту он сражался инстинктивно, даже не задумываясь о том, что делает. Подскочивший бес замахнулся на него мечом, но Релкин поймал противника за руку и резким броском перекинул через себя. Падая, бес налетел на своего сотоварища. Оба упали наземь, где и расстались с жизнью: одного раздавил ногой Базил, другого пристукнул Дерри.
Но в следующий миг и сам Дерри издал тихий стон, пошатнулся и сел. Из груди юноши торчали сразу две стрелы. Глаза его закатились, он откинулся назад, тихо уходи в забытье.
У Релкина не было времени даже на то, чтобы сказать умирающему прощальное слово. Нырком он уклонился от рубящего удара меча, но бес огрел его кулачищем по ребрам, а другой, сильным толчком щита в грудь, сбил на четвереньки. Бес занес копье для решающего удара, но взмах Экатора начисто отсек ему голову. Релкин подхватил выпавший было из рук меч, вскочил на ноги и успел отбить клинок беса, вылезавшего из-под фургона. Левой рукой юноша с размаху съездил врага по физиономии. Бес пошатнулся, Релкин воспользовался моментом и пронзил его насквозь.
В дюйме от его лица просвистела стрела, но Релкин не обратил на это внимания: он наносил удар за ударом, повергая бесов наземь.
Рядом с ним оказался Торн. Императорский гвардеец сражался с холодной яростью и невообразимым искусством. Он действовал двумя руками одновременно, держа в одной меч, а в другой длинный кинжал. Одного беса Тори полоснул кинжалом по шее, едва не отделив голову от туловища, а другого, почти в то же самое мгновение, обезглавил мечом. Огромный, злобно рычащий бьюк замахнулся на них мечом, но оба воина ловко уклонились. Вражий клинок лязгнул о край фургона. В следующий миг над ним нависла тень дракона. Неистовым взмахом Экатора Базил сбил бьюка с ног, и тот повалился на крышу фургона. Дракон поднялся по завалу и наступил на упавшего бьюка. Фургон накренился и затрещал. Но бьюк не был неуклюжим троллем, юркий, как угорь, он ухитрился лежа парировать мечом удар Экатора, вывернуться из-под пяты дракона и, перекатившись, оказаться за пределами досягаемости.
Базилу оставалось лишь подивиться тому, какими грозными бойцами обзавелся враг.
Несколько минут битва велась вдоль завала - люди то поддавались под натиском бесов, то вновь оттесняли врагов назад. И тут на помощь им подоспели два дракона - огромные Бело и Гомфо, старые ветераны. Оба тяжело дышали, ибо бежали от самого Барли Моу. Вооружены они были лишь косой с древком в драконий рост да подходящим по размеру серпом. Оба косили луг фермера Лиля, когда услышали тревожный звон храмового колокола. Почуяв неладное, они прямо с покоса помчались в Куош. По дороге драконы встретили скакавшего на белом коне юного Пипа Пиггета, посланного поднимать окрестных жителей. Узнав, что творится в деревне, они припустили еще быстрей и прямо с ходу, не успев отдышаться, ввязались в бой. В считанные мгновения серп и коса снесли дюжину бесовских голов. Еще двоих тварей зарубил Базил. Бесы смешались и с испуганным визгом отхлынули от баррикады. Лишившись поддержки, дрогнули и бьюки. У завала установилось временное затишье.
Релкин и Тори огляделись по сторонам. По улицам стелился дым. Повсюду лежали убитые и раненые: защитники Куоша понесли тяжелые потери. Баррикада была завалена трупами бесов, но и многие люди полегли в этой схватке. Мирные жители Куоша не были готовы к сражению с хорошо вооруженной и обученной бесовской ордой.
- Мы сдержали их! - промолвил Торн, и в голосе его прозвучал намек на торжество. Он давно не участвовал в настоящих сражениях, но теперь вновь обрел уверенность.

Часть здания «Быка и Куста> рухнула, пламя разгорелось еще ярче.
- Да, - отозвался Релкин, - но они еще вернутся.
Драконопас бросил взгляд на императора. Перепачканный сажей, тот сжимал в руках окровавленное копье и казался впавшим в оцепенение. Релкин хорошо знал это состояние: многие, впервые побывав в бою, испытывали настоящее потрясение. Торн положил руку на плечо драконопаса:
- Мы победили благодаря тебе, юноша. Тебе и твоему дракону.
- Дело еще не кончено, - возразил Релкин.
На земле, привалившись к стене дома, лежал посол. Из раны в голове сочилась кровь. Лессис, стоявшая рядом с ним на коленях, пыталась остановить кровотечение.
Торн окинул взглядом изрядно потрепанную баррикаду. Фургоны накренились, многие клети и бочки были разнесены в щепки.
- Я знаю, парень. Они не оставят попыток убить императора. В эту затею вложено слишком много, чтобы они просто так отступились.
Релкин указал в направлении горящего «Быка и Куста».
- В следующий раз они попытаются прорваться сквозь дома.
- А ведь ты прав, парень. Голова у тебя варит, - отозвался Торн и тут же приступил к организации новой линии обороны.
Собрав людей, толпившихся на Школьной улице, он повел их к двери ближайшего дома. На Рыночной улице им приходилось пригибаться и прятаться под козырьками домов, ибо туда по-прежнему залетали стрелы. «Бык и Куст» полыхал так, что люди уже не могли находиться на ближнем к нему краю баррикады. Огонь перекинулся и на кое-какой деревянный хлам, но фургоны пока не занялись. Зато на Бреннавсийском тракте дома пылали вовсю.
Нетвердой походкой подошел император. Он присел на корточки рядом с Корингом. Лицо посла побагровело, от едкого дыма он заходился в кашле. Рана на голове продолжала кровоточить, несмотря на старания Лессис.
- В Бреннансе увидят этот дым и пришлют подмогу.
- Ваше Величество, вы сражались великолепно. Для меня было великой честью стоять рядом с вами.
Паскаль откинул голову назад и рассмеялся.
- Приятно это слышать, посол Коринг. Позвольте мне вернуть комплимент. Я видел, как вы сразили того проклятого беса, что подбирался сзади к дракону. Отменный удар, ничего не скажешь.
- Главное, мы их сдержали.
- Да, хотя, по правде сказать, без драконов нам бы не поздоровилось. Да и им эта победа обошлась дорого.
То была сущая правда. Замбуса оттащили на Школьную улицу, куда не залетали стрелы, но старый дракон умирал. А голова бедного Фьюри торчала на копье посреди общинного выпаса.
- Это еще не победа, - тихонько промолвила Лессис.
- Да, леди Лессис, тут вы правы, - отстраненно, но твердо произнес император.
И тут со стороны домов, тянувшихся вдоль Рыночной улицы, донесся шум схватки - где-то на заднем дворе Торн и его люди наткнулись на бесов и пару бьюков. Но почти сразу же лязг стали и возгласы дерущихся заглушили испуганные крики.
Добежав до угла Школьной улицы, Релкин увидел толпу удиравших в ужасе людей. Из передней двери одного из Домов выходил бьюк.
- Быстрей! - заорал Релкин своему дракону.
С треском распахнулась еще одна дверь, и оттуда высыпали бесы. Один из них схватил за шиворот подвернувшегося под руку мальчонку и пронзил длинным мечом. Затем, вышибив изнутри оконные ставни, на улицу вывалялся еще один бьюк. Тело мальчугана бес отшвырнул на обочину.
По улице неслись перепуганные женщины и дети. Они слишком долго оставались в своих домах, не веря, что война может настигнуть их у родных очагов. И вот теперь им приходилось удирать от кошмарного вида бесов, наводивших Школьную улицу.
Релкин и Базил, не дожидаясь, пока с баррикады подоспеют остальные драконы, устремились навстречу вражеской орде.
Заслышав рев Базила, бьюки вскинули головы и бросились в бой, но кровь дракона кипела от ярости, и никакие враги - ни тролли, ни страшные глиняные люди из Дзу - не совладали бы с ним даже вдвоем против одного. Улица была достаточно широка, чтобы дракон мог свободно действовать мечом, Экатор пел в его руках. Бьюки пустили в ход свои клинки, но смертоносный Экатор сверкал с быстротой молнии.
Ударом ноги в грудь Релкин свалил наступавшего беса и подставил свой меч под клинок следующего. Бес попытался пырнуть его ножом, но Релкин блокировал удар и пнул противника коленом в промежность. Бес сложился пополам, и драконопас прикончил его мечом.
Появился Торн. Его шатало, на голове кровоточила рана. Кровь струилась и по его пальцам - он пытался зажать рану на правой руке.
- Боюсь, их слишком много.
- Мы должны отбить этот натиск и построить новые баррикады.
- Ты прав.
Торн пребывал в состоянии легкого шока, однако изо всех сил старался сосредоточиться и восстановить ясность мысли.
На улице бушевала битва. Застав врасплох одного из бьюков, Базил Экатором рассек его до пояса, однако при этом едва не напоролся на меч второго. Но удар бьюка так и не достиг цели. Подоспевший Вефт отбросил монстра назад и, припечатав к стене, размозжил ему голову.
Держась позади драконов, Релкин ловко укорачивался и от вращавшихся вихрем мечей, и от гигантских хвостов - виверны размахивали ими из стороны в сторону, уравновешивая каждой свое движение.
Неожиданно рядом появился император. Релкин дернул его за рукав, заставив пригнуться на добрый фут - и как раз вовремя. Меч Вефта просвистел над их головами.
- Хвост! - заорал Релкин, позабыв про этикет. - Берегись хвоста!
Краем глаза император заметил гигантский драконий хвост и в последний момент поднырнул под него вместе с драконопасом.
- Что нужно делать? - спросил Паскаль, чуть ли не присев на корточки.
Император просил совета, ибо сознавал, что из всех присутствующих именно этот юнец имеет наибольший опыт в военном деле.
- Нужно отодвинуть баррикаду к этому углу. Перекрыть Рыночную улицу здесь и организовать оборону домов по Школьной.
Император отправился собирать людей и отдавать соответствующие распоряжения. Огонь поглотил уже почти все дома вдоль Бреннансийского тракта, но над пепелищами в сумеречное небо еще поднимались столбы едкого дыма.
Подоспела подмога из Фелли и Барли Моу. Прибывшие оттуда люди немедленно присоединились к драконам, сражавшимся на Школьной улице. Прорвавшиеся бьюки пали, а с бесами люди могли сражаться лицом к лицу, держась впереди драконов. В то же время огромные мечи вивернов разили бесов поверх людских голов. В конце концов бесы вынуждены были отступить.
Тем временем драконихи под началом старого Макумбера перетаскивали на новое место то, что осталось от первой баррикады. Уцелевших фургонов было мало, но тут кто-то открыл ворота на двор похоронных дел мастера, и оттуда выкатили здоровенный катафалк. Улицу перегородили по всей ширине. Промежутки и щели люди забили мебелью и вся ческой утварью.
Теперь на Рыночной улице возле самого угла Школьной высилась прочная баррикада. Часть людей заняла позиции за новым завалом, тогда как остальные вместе с драконами вытесняли бесов со Школьной, загоняя их в дома и задние дворы на восточной стороне.
Преследовать отступавших было невозможно, ибо драконы не могли забраться в строения, рассчитанные на людей. Впрочем, император с Торном рассудили, что виверны и так сделали более чем достаточно.
Школьная улица соединяла Рыночную с Храмовой аллеей. По ее восточной стороне тянулся ряд жилых домов. На западной, ближе к южному концу, высилось здание банка, за которым начинался Банковский Ряд - аллея, протянувшаяся мимо строений позади банка прямо к водокачке.
Тори и Эвил Бенарбо собрали дюжину молодцов и отрядили их удерживать Банковский Ряд. Еще десять чело век - некоторые из них только что прибыли из Барли Моу - были посланы оборонять северный квартал, туда, где Школьная улица соединялась с Храмовой аллеей, В этом квартале насчитывалось шесть домов. Сейчас все они были покинуты жителями, бежавшими в северную часть деревни. Между домами и южным кварталом как раз и находился Банковский Ряд. Банк не имел выхода на Школьную улицу, что несколько облегчало его оборону.
Южнее Рыночной улицы на западную сторону Школьной выходили хозяйственные постройки «Быка и Куста», с большим внутренним двором. Эту позицию предстояло оборонять Эвилу Бенарбо и его людям. В помощь им отрядили старого дракона Чутца.
Крайние шесть жилых домов необходимо было защищать изнутри, поэтому люди принялись спешно заколачивать двери и окна, стараясь как можно лучше укрепить свои жилища.
К этому времени связь с оказавшимися в ловушке у храма остатками отряда Бирча была утрачена, но звон колокола по-прежнему оглашал окрестности, давая знать, что храм еще не захвачен врагом.
Смеркалось. Лессис взобралась на крышу и подозвала пару черных дроздов. Совершив быстрый облет позиций врага, птицы вернулись с донесениями.
Выслушав крылатых разведчиков, Лессис поспешила вниз, к императору и Торну. Они укрывались за перевернутой деревянной бадьей перед седьмым домом по Рыночной улице, в котором как раз перед нападением хозяева затеяли ремонт. На правой руке Торна красовалась повязка, так что меч ему приходилось держать левой. Разумеется, гвардеец мог сражаться обеими руками, но все же правой владел лучше.
- Враг получил подкрепление. На общинных землях бесы кишмя кишат.
- Ох, леди Лессис, вы мастерица приносить такие новости, - со вздохом сказал император, поглядывая на баррикаду и укрывшихся за ней людей.
- Мне бы и самой не хотелось этого делать, Ваше Величество.
- Куда мы можем отступить? - спросил Торн. Так же как и Лессис, он видел свою задачу в том, чтобы любой ценой спасти императора Розы.
- Дороги, ведущие на юг и на запад, находятся под наблюдением. Северная дорога пролегает через долину. По ней можно добраться до Боргана, хотя, думаю, незамеченными не проскользнуть и там.
Мы останемся здесь. Закрепимся и будем удерживать позиции, - твердо заявил Паскаль Итургио Денсен Астури.
- Этого-то я и боялась, - пробормотала Лессис.
- Мы будем защищать Куош до последнего! - Император казался непоколебимым.
Лессис досадливо поджала губы. Здравый смысл подсказывал, что необходимо как можно скорее взять из конюшни Эвила Бенарбо лучших коней и во весь опор скакать на север. Сейчас самой главной задачей было доставить императора в безопасное место - в Борган или в Кверк, за Роанское взгорье. Но, встретившись с Паскалем глазами, ведьма поняла, что он не уступит.
- Скоро ли о нас узнают в Кросс Трейз?
- Теперь скоро. Сообщение послано несколько часов назад. Но в любом случае, чтобы дождаться подмоги, мы должны будем сдерживать врага на протяжении ночи.
Неожиданно неподалеку послышался испуганный крик:
- Ферма горит! Они подожгли ферму Пиггета!
- Моя ферма! - простонал Пиггет, нетвердо поднявшись со своего места у баррикады. Крышу стоявшей на вершине холма усадьбы, лизали языки пламени.
Но у него не нашлось времени сетовать на судьбу. Хрипло взревели рога, и на Рыночную улицу хлынули враги.
- Слишком поздно, - вскричала Лессис. - Они идут.

Глава семнадцатая

Вражеский натиск удалось сдержать и на сей раз, однако лишь после ожесточенной схватки, в ходе которой бесы прорвались за баррикаду. С большим трудом люди отбили свое укрепление. Отчаянный бой разразился на Школьной улице: дома в северной ее части были подожжены, а почти все их защитники сложили головы. Таким образом люди утратили какой-либо контроль над Храмовой аллеей.
Врага отбросили, но потери были ужасны. Погибла старая драконья бабушка Брезза: вражье копье угодило ей прямо в глаз. Бесы зарубили Лютера Пиггета, племянника фермера. Впрочем, такая же участь постигла добрую дюжину защитников баррикады и еще большее число людей, сражавшихся на Школьной улице. Смерть косила всех подряд, не делая различия между зажиточным фермером и простым батраком.
Вендра Нит рыдала над телом своего мужа Педо. Тучный зеленщик умирал, пронзенный копьем. Неподалеку от него лежало тело малыша Иано, юного драконопаса Фьюри, сраженного в последние мгновения схватки.
Уже наступала ночь, когда действие черного зелья стало ослабевать и враги, утратив дурманящую смелость, отступили. Пространство перед баррикадой было завалено трупами бесов, бьюков и людей. «Бык и Куст» погиб в пылающем аду: ветер разносил по улицам поднимавшийся с пепелища ядовитый дым. На законченных лицах людей и драконов глаза и рты выделялись как еле заметные пятна. Сумерки обагрялись языками пламени, высоко вздымавшимися на северной оконечности Школьной улицы, где полыхал целый квартал. Удерживавшие часть улицы бесы осыпали стрелами дома на противоположной стороне.
Вконец вымотавшийся Торн отыскал императора под на весом третьего дома по Рыночной улице, принадлежащего несчастному зеленщику Ниту. У Паскаля было рассечено бедро, и рана требовала срочного ухода. Ею занялся старый Макумбер. Кто-кто, а он, двадцать лет обучавший драконопасов накладывать пластыри да делать перевязки, знал толк в этом искусстве. Император страшно устал, но по-прежнему был полон энергии, приходящей во время боя. Увидев Торна, Паскаль приподнялся, чтобы пожать своему телохранителю руку и обнять его. На баррикаде они сражались бок о бок, то и дело спасая друг друга.
По правде сказать, все защитники баррикады дрались с огромной отвагой, в том числе и те, кто расстался с жизнью.
Рад видеть тебя, старый друг. Я вижу, тебе тоже досталось.
Правая рука Торна была туго забинтована, другая повязка красовалась на голове.
С кем не бывает, Ваше Величество. В такой передряге всякое может случиться.
Больше всего Торну хотелось убедить императора не лезть на рожон и оставаться в тылу. Но Паскаль придерживался другой точки зрения.
Ничего с нами не случится, покуда за нас сражаются такие драконы, как Хвостолом. Не удивительно, что от этих тварей так и разит черным зельем. Не одурманив себя, они ни за что не посмели бы пойти в атаку.
- Что верно, то верно.
На сей раз дела у драконов обстояли получше, чем после первой стычки. Погибла одна лишь Бревна, хотя все виверны, несмотря на кожаные доспехи, щиты и шлемы, получили немало ран. Совладать с похожими на медведей бьюками было не так-то просто. Базил уложил троих, прежде чем остальные отступили. Огромные туши бьюков громоздились у баррикады, а труп одного, ухитрившегося прорваться, валялся близ перевернутой бадьи около седьмого дома. Голова чудища была повернута под неестественным углом, с кабаньей морды таращились невидящие глаза.
Торн присел на закопченную ступеньку. На какой-то миг усталость взяла над ним верх.
- Ведьму ударили по голове.
- Что доказывает: даже у них нет глаз на затылке.
- Будет она жить, Ваше Величество?
- Говорят, череп цел. Но она без сознания, так что я ничего сказать не могу. Нам остается только молиться за нее.
И Паскаль Итургио Денсен Астури стал молиться, молиться истово, ибо будущее без Серой Леди, всегда державшейся у его локтя, представлялось ему в самом мрачном свете. По мнению императора, враг дал маху, затеяв охоту именно за ним, ибо без кого действительно нельзя было обойтись, так это без Лессис. Найти другого императора можно - на доме Астури свет клином не сошелся, - но второй Лессис в мире не существовало.
- Отобьемся мы, если они атакуют снова?
- Думаю, да. Хотя это будет непросто.
- А скоро ли они нападут? Сколько у нас времени в запасе?
- Должно быть, сейчас они отдыхают, так же как и мы. Нападать труднее, чем защищаться, это требует от человека большего эмоционального напряжения. И от беса тоже, бесы ведь не бесчувственны. Я думаю, у нас есть час, а то и два. Едва ли они предпримут массированное наступление раньше.
- А где драконопас?
Торн улыбнулся.
- Возле своего большого зверя, где же еще, Ваше Величество, - он развел руками. - Мне никогда не доводилось видеть ничего подобного. Как грозен этот дракон! Он убивал врагов дюжинами. Теперь понятно, что делает наши легионы непобедимыми. Боевые драконы - повелители поля битвы.
Торн выглядел как человек, узревший чудо. Император кивнул, ибо и ему в последнее время открылось немало нового. Он вообще не понимал, как бесы отваживаются нападать на Базила: казалось, что никто, увидевший дракона в бою, даже приблизиться к нему не посмеет.
- Мы приобрели здесь бесценный опыт, Торн, но применить его сумеем лишь в том случае, если нам удастся вы жить. А чтобы выжить, необходимо получить подкрепление.
- Да, Ваше Величество. Помощь придет.
- Хорошо бы поскорее.
- Торн пожал плечами, зная, что ранее чем через несколько часов на сколько бы то ни было значительную помощь рас считывать не приходятся.
Паскаль вздохнул, в голове его теснились невеселые мысли:
- Нужно подумать, куда мы можем отступить, если придется оставить баррикаду, - промолвил он и, предвидя возражения, поднял руку. - Да-да, об этом необходимо позаботиться заранее. На их стороне подавляющее численное превосходство
Торн угрюмо кивнул. И вправду, не помешает предусмотреть даже самый худший поворот событий. Но император еще не закончил:
- …однако мы сдержим их, Торн, я это чувствую. Чувствую, что, несмотря на многочисленность врагов, мы можем взять над ними верх. Пусть их жуткие повелители уразумеют, что народ Аргоната готов сражаться насмерть за то, во что он верит.
- Да, Ваше Величество.
Силясь отогнать дурные предчувствия, Торн зашагал по улице, намереваясь обсудить сложившуюся обстановку с дракониром Релкином. Он понимал, что боевой опыт юноши превосходит его собственный. Большую часть жизни Торн прослужил не солдатом, а телохранителем, и ему никогда не доводилось сражаться рядом с драконами.
- Как самочувствие дракона? - Торн кивком указал в сторону огромного виверна, развалившегося на аллее за банком.
Большая голова поднялась вверх, и один глаз уставился на гвардейца.
- С ним все в порядке. Если не считать того, что он голоден.
- Дракон очень голоден, ты забыл сказать «очень», - промолвил Базил.
Несмотря на всю серьезность ситуации, Торн не смог удержаться от ухмылки. Поначалу ему трудно было свыкнуться с тем, что виверн разговаривает с ним на обычном верио, но человек ко всему привыкает. Хоть и чудно было слышать людскую речь из чудовищной пасти, окаймленной похожими на кинжалы зубищами, это уже не казалось таким странным, как прежде. Торн стал привыкать к драконам.
- Коли так, господин дракон, нужно раздобыть еды. Я поговорю с хозяином гостиницы.
- И побольше акха.
- Само собой.
Торн повернулся к Релкину.
- Конь у Пипа Пиггета резвый. Наверное, сейчас он уже миновал Фелли.
- В любом случае нам придется сдерживать их всю ночь. Раньше завтрашнего утра помощь не поспеет.
Торн кивнул, опустив глаза.
- Я молюсь, чтобы нам хватило сил выстоять. Ладно, пойду выясню, как там дела с едой. Пожалуй, всем не помешало бы подкрепиться для поднятия духа.
Релкин промолчал. Он сильно сомневался в том, что Куошу удастся продержаться до утра. Если враг, как и до сих пор, будет нападать через каждые два часа, то силы защитников деревни в конце концов истощатся. А вражеские командиры могли позволить себе не считаться с потерями в их распоряжении оставалось несколько сот бесов и не меньше дюжины новых странных чудовищ.
Релкин принялся собирать бесовские стрелы и укорачивать их, приспосабливая для кунфшонского арбалета. Собственные стрелы он истратил давным-давно. Ситуация представлялась ему отчаянной. Им придется или покинуть деревню и с боями прокладывать себе путь по северной дороге, или же совершить чудо и продержаться до прибытия подкрепления.
При мысли о чуде драконопас бросил взгляд в сторону гостиницы, где, как он знал, лежала в беспамятстве Лессис. Она еще не оправилась от удара по голове, так что ждать от нее чудес не приходилось.
Казалось, у них не было выхода, кроме одного-единственного, о котором Релкину не хотелось даже и думать. При первой же мысли об этом он покрылся потом. Зачесались ладони, комом сжался желудок. Вполне возможно, что в окруженном врагами Куоше магической силой обладала не только леди Лессис. Релкин сознавал это, чувствовал, как в нем пробуждается нечто странное и могучее. Знание это устрашало, драконир чувствовал себя так, словно заглянул в бездонную пропасть.
С того момента, как он соприкоснулся с разумом-левиафаном, образованным слившимися десятью тысячами разумов, ему приходилось жить с этим страшным знанием. Когда Мирчаз пал, этот долгие годы спавший левиафан обрел свободу и наконец познал себя, а Релкин увидел то, что никогда не сможет забыть.

Предыдущая страница 5 Следующая страница


Драконы Аргоната 6

А потом пришли силы. Его преисполнила такая мощь, Что стоило ему коснуться ладонями городских ворот, как они содрогнулись и с ослепительной вспышкой разлетелись вдребезги. Он ощутил тогда странный запах, волосы его на несколько часов встали дыбом, а перед глазами еще несколько дней плясали черные точки - но в какой-то момент Релкин был равен богам.
О да, он помнил эту энергию. Помнил, ибо соприкасался с нею и раньше, будучи пойманным злой волей безумного эльфийского лорда Мот Пулка. Но теперь он знал, где искать каналы, соединяющие человека с этой энергией, и - так во всяком случае ему казалось - мог их открыть. Знание это ужасало.
За время службы в легионах Релкин повидал немало ужасов, и устрашить его было не так-то просто. Но сейчас он испугался, ибо неожиданно представил себе другую жизнь, в которой он, Релкин, уступил неведомой силе и стал чародеем. Здесь таилось зло, способное пожрать его дух. Юноша хорошо знал, как велика самодисциплина ведьм. И Лессис, и Рибела обладали такой мощью, что легко могли бы властвовать над великими державами, но они предпочитали служить Империи Розы. Их не привлекали земные блага. В их самоотверженной преданности идеалу служения было нечто пугающее, и Релкин сильно сомневался в том, что сам он обладает подобной духовной стойкостью. Владеющий тайнами великой магии мог получить от мира все, что ему заблагорассудится. Мог уподобиться божеству. Но эти неограниченные возможности таили в себе отраву, и Релкин знал, каково ее воздействие. Он видел, в кого превратила она великого Херуту, Гцуга Падмасы, был свидетелем того, как разъела она души эльфийских лордов Мирчаза. Сможет ли он избежать соблазна? Сможет ли остаться самим собой, если позволит себе броситься в бездну, где во тьме мерцают светочи магической силы?
Релкин был уверен, что этот путь ведет к безумию. Старые боги никогда не простят его, и, если они все еще живут и правят небесами, он будет проклят. Магия поглотит его. Он потеряет душу и, предавшись злу, сам обратится в низменное зло.
Он твердо решил, что никогда, ни за что не откроет эти каналы. Лучше бы ему вообще о них забыть. Всем пережитым в Мирчазе он поделился лишь с одним-единственным человеком - своей возлюбленной и невестой Эйлсой, дочерью Ранара. Она посоветовала ему покаяться перед Матерью и никогда больше не вступать в царство магии. В клане Ваттель вообще бытовало сильное предубеждение против чародеев - в древние времена их сжигали на кострах.
Релкин изо всех сил старался выбросить из головы все, что ему довелось увидеть, но теперь перед ним снова встал страшный выбор. И от этого выбора зависела не только его жизнь или жизнь его дракона. В высокой политике Аргоната Релкин разбирался не лучше заурядного обывателя, но прекрасно понимал, что гибель императора отнюдь не послужит делу мира и справедливости. И уж конечно не поможет ре шить проблему Аубинаса. Под угрозой оказалась судьба самой Империи.
Но решится ли он вновь заглянуть в бездонные глубины? Сможет ли заставить себя войти в это состояние? Неужто другого пути нет и таков его долг?
Что делать?
Дракон приметил, что Релкин погрузился в раздумье, но он слишком устал и в данный момент не интересовался ничем, кроме еды, а потому откинул голову и снова закрыл глаза.
Через несколько минут дракон проснулся и узрел поистине великолепную картину Эвил Бенарбо с домочадцами тащил по улице тачку, на которой стоял здоровенный чан с подслащенной овсяной кашей. В качестве ложки Базилу вручили самый большой половник, какой смогли отыскать на кухне, и налили полный горшок акха.
Из гостиницы выкатывали все новые тачки - защитников деревни угощали горячим келутом, хлебом, колбасой и солеными огурцами. Еды хватило на всех.
Взяв чашку келута и полкаравая хлеба, намазанного сливочным сыром, Релкин принялся за еду. Дракон быстро расправился с овсянкой и растянулся, довольно урча.
- Если теперь умрем, то, по крайней мере, сытыми.
Релкин не ответил.
В этот момент со стороны вражеских позиций подошел бьюк и швырнул что-то через баррикаду. Подбежавшие люди разразились криками ярости и отчаяния. То была голова Пипа Пиггета.
Гонец не добрался до Фелли. На помощь рассчитывать не приходилось.
Некоторое время дракон молчал, а потом буркнул:
- Мальчик понимает, что мы не сможем сдерживать их всю ночь?
Релкин поднял взгляд.
- У мальчика нет выбора. Надо попробовать. Я знаю, тебя есть сила. Дракон это чует.
- Я боюсь, Баз.
- Иначе мы умрем.

Глава восемнадцатая

В Кросс Трейз заканчивался обычный, ничем не примечательный день. Драконы поужинали, поплескались в бассейне и, прикончив вечернюю порцию эля, разбрелись по своим стойлам.
Вскоре они отошли ко сну, и драконий дом огласился громовым храпом особенно выделялись старый Чектор и Пурпурно-Зеленый. Драконопасы, проверив и приготовив на завтра вещевые мешки, то же укладывались спать. Мальчишки засыпали легко, невзирая на причудливые рулады храпящих вивернов.
Но улеглись не все - Свейн, Мануэль и Джак вышли поговорить.
- Это не похоже на Релкина. В такое-то время... - сказал Свейн.
- Должно быть, их что-то задержало. Небось, перебрали малость за ужином. Можешь себе представить, какую им вчера устроили вечеринку? - попытался успокоить друзей Мануэль.
- Ага. И могу себе представить, что за вечеринку устроит им Кузо, когда они наконец вернутся.
Все невесело рассмеялись. Кузо никому не позволял водить себя за нос и никогда не простил бы Релкину того, что попал из-за него в дурацкое положение.
- Шутки шутками, а Свейн прав, - сказал маленький Джак. - Не стали бы они ни с того ни с сего сердить Кузо. Разве Уилиджер предоставил бы им такой отпуск?
- Ни за что на свете! - сердито заявил Свейн. - Вся беда Кузо в том, что командиром следовало бы быть Релкину. Мы это знаем - и Кузо знает не хуже нас, но когда он получил назначение, Релкина здесь не было.
- Тут замешана политика, - сказал Мануэль.
- Что? Думаешь, в Марнери.
- Да. Кое-кто имеет зуб на Релкина и Хвостолома.
- Аубинасцы?
- Они самые.
Свейн угрюмо кивнул:
- Все из-за этого распроклятого Глэйвса. Они от Релкина нипочем не отстанут. Жаль, если из-за этой истории Кузо озлобится.
Что-то тут не так, - пробормотал Мануэль. - Странно, что Релкин даже весточки не прислал. Но, как бы то ни было, в немилость к Кузо они уже попали.
- Клянусь Рукой, видел ты его за ужином? - Джак надул щеки и насупился, изображая командира эскадрона.
Все снова рассмеялись - и опять невесело. Ребята понимали, что, когда их друзья объявятся-таки в Кросс Трейз, им не поздоровится.
Так ни до чего и не договорившись, они пошли спать. Разговоры смолкли, и в драконьем доме был слышен лишь мощный храп вивернов.
Маленький Джак лежал на своей койке у перегородки стойла Альсебры - сама дракониха спала на копне свежего сена. В отличие от Пурпурно-Зеленого, она почти не храпела и не ворочалась. Как ляжет, так и спит до утра, разве что иногда чуток потянется.
За перегородкой громогласно кряхтел и фыркал Пурпурно-Зеленый. Джак вроде бы и привык уже, но до сих пор удивлялся, как Мануэль ухитряется спать по соседству с этаким храпуном. Да и вообще, как можно управиться с диким драконом? Его громадная туша занимала половину стойла, одни крылья чего стоили. Чтобы разместить Пурпурно-Зеленого, пришлось сломать перегородку и объединить два стойла в одно. А что до храпа, то он был как раз под стать росту дракона.
Джак вздохнул и натянул одеяло на голову.
Несмотря ни на что, заснул парнишка быстро и крепко. Альсебра, как обычно, спала на боку, свернувшись кольцом так, что хвост обвивался вокруг головы. Она не шевелилась, лишь ее бока поднимались и опадали.
Но потом, спустя примерно час, что-то изменилось. Спокойный ритм дыхания нарушился: Дракониха стала всхрапывать и щелкать челюстями, что было верным признаком возбуждения. Альсебре снился весьма необычный сон.
Она видела Релкина, но он был какой-то чудной, расплывчатый, точно призрак. Он силился что-то сказать, но Альсебра ничего не слышала, как будто слова относило ветром. Она напрягла слух так, что в конце концов у нее разболелась голова, но так и не разобрала ни одного слова.
Во сне Альсебра дергалась и стонала. Она перекатывалась, шипела, ворочалась, извивалась, пока наконец не проснулась.
Проснулся и Джак, растревоженный странным возбуждением драконихи.
- Что с тобой? - спросил он, уставившись на нее сонными глазами.
- Сон. Чудной сон. Я видела Релкина. Он что-то говорил, но эта дракониха не могла разобрать что.
Взгляд Альсебры казался каким-то странным.
- Ты чувствуешь жар или озноб?
- Ни то ни другое. Это был только сон, но... казался чем-то большим, чем сон. Эта дракониха ничего не понимает.
Джак задул свет и вернулся на свою койку.
- Давай-ка лучше спать. До подъема осталось не так уж много времени.
Дракониха свернулась кольцом, паренек натянул одеяло, и они вернулись в объятия сна.
Но выспаться в эту ночь им так и не удалось. Спустя всего несколько минут занавеска у входа отдернулась, и в стойло вошел Курф с маленьким светильником в руках. Подойдя к Джаку, он стал трясти его за плечо.
- Какого рожна? - воскликнул Джак, нашаривая нож.
- Это я, Курф.
Потребовалось несколько секунд, чтобы до Джака дошло, кто перед ним. А когда дошло, он не на шутку рассердился. Кому понравится, если его разбудят посреди ночи, да еще не в первый раз.
- Курф? А какого беса ты притащился, Курф? Не поздновато ли, Курф?
- Послушай, Джак, ты что-нибудь понимаешь во снах?
- Чего?
- Я только что видел сон, самый диковинный в моей жизни. Мне снился Релкин. Понимаешь, Релкин говорил со мной, хотя голос его звучал очень слабо, словно доносился издалека.
Что такое? - К этому времени Джак уже сидел.
Голоса в стойле разбудили Альсебру. Ее большой глаз смотрел на драконопасов поверх хвоста.
- Релкин сказал, что ему нужна помощь. Курф возбужденно взмахнул лампой. - Он звал нас всех в Куош. Там идет бой. Отчаянный бой.
- Релкин сказал тебе все это во сне? Ты слышал - спросила Альсебра.
- Да.
- А я видела Релкина. Мальчик мне что-то говорил, но слов его я не разобрала.
Глаза Курфа вытаращились, брови исчезли под волосами.
- Тебе тоже приснился Релкин?
Дракониха кивнула.
- Стало быть, это не простой сон. Не может быть, чтобы одно и то же просто так привиделось и мне, и дракону.
- Пойдем к Мануэлю, - предложил Джак.
Через несколько минут Мануэль, как зачарованный, слушал рассказ Курфа. Стоило ему уразуметь что к чему, как от сонливости не осталось и следа.
Но на этом чудеса не кончились. Пурпурно-Зеленый, разбуженный взволнованным разговором, поднялся, заполнив собою стойло, и заявил:
- Мне тоже приснился сон. Я видел драконопаса, он ехал на лошади, которую мне хотелось съесть. Я летел над ним и непременно сцапал бы лошадь, но на ней сидел мальчик. Потом он что-то сказал, но я не расслышал.
У Мануэля не осталось никаких сомнений:
- Это магия, какой-то вид магии. Релкин попал в беду и нуждается в нашей помощи.
- Нужно доложить Кузо.
Трезво поразмыслив, Мануэль покачал головой:
- Нет, это не сработает. Он нам не поверит. Нам придется идти в самоволку. Выручать Релкина, если он действительно попал в беду.
- Но разве это не мятеж?
- Мятеж. Но если Релкин стал заниматься колдовством, то скорее всего, в Куоше и впрямь случилось несчастье. Но если мы доберемся туда и выяснится, что там все в порядке, всем нам влетит так, что мало не покажется. Но это лучше чем всю жизнь мучиться угрызениями совести, зная что Релкин и Хвостолом погибли из-за того, что мы не пришли им на выручку.
Курфа и Джака не пришлось долго уговаривать. В считанные минуты они разбудили в драконьем доме всех, кроме Кузо, спавшего в личной спальне в дальнем конце здания.
Едва их рассказ разнесся по драконьему дому, как выяснилось, что похожие сны видели и некоторые другие виверны. Все сны были разными, но в каждом из них непременно присутствовал Релкин, пытавшийся что-то сказать, причем ни один виверн слов его не расслышал.
Изо всех драконопасов подобный сон приснился одному лишь Курфу, зато он, в отличие от драконов, хоть и с трудом, но услышал, что говорил Релкин. Для ребят это обстоятельство послужило лишь еще одним доказательством существования глубоких различий между сознанием человека и дракона. Что до Курфа, то все считали, что он малость не от мира сего. Этот паренек жил в мире фантазий, поэтому ни кого особо не удивило, что именно он оказался восприимчивым к странной магии Релкина. Равно как не удивляла и причастность к волшебству самого Релкина: кто не знал, что ему случалось водить компанию с Великими Ведьмами, даже с самой Королевой Мышей. От такого парня можно было ожидать чего угодно.
Драконопасы натянули кольчуги, нахлобучили шлемы и, прихватив мечи и щиты, вышли на плац. Никому из них, даже Свейну, и в голову не пришло поступить иначе.
Затем ребята задумались, как им выбраться за ворота. Кросс Трейз считался спокойным местом, и на посту по ночам, как правило, стояло всего двое часовых - один у главных ворот, один у южной башни. Еще десять человек находились в караульном помещении, но и они, привыкли к тому, что в Голубом Камне царит тишь да гладь, не проявляли особой бдительности. Кроме того, как раз в эту ночь начальником караула наступил капитан Бандар, известный своим пристрастием к виски. Солдаты знали за ним эту слабость и вовсю ею пользовались.
Но при более пристальном рассмотрении выяснилось, что удрать из лагеря не так-то просто. Бандар и впрямь пьянствовал с парочкой собутыльников прямо в караульном помещении, но на часах у ворот как назло стоял трезвый и бдительный служака Джабсен Дартхольд.
Уходить следовало, не поднимал шума. Конечно же, поутру, сразу после утренней поверки, за самовольщиками наладят погоню, но к тому времени они уже будут неподалеку от Куоша. Дартхольда необходимо было нейтрализовать: выполнить эту задачу взялись Свейн и Ракама.
Джак подошел к воротам, якобы для того, чтобы ознакомиться со списком поставок на следующий день. Просмотрев учетный листок, он завел с Дартхольдом разговор о погоде: по крыше караулки как раз забарабанил дождь.
Шум ливня и болтовня Джака позволили Ракаме и Свейну подобраться незамеченными. Часовой так ничего и не заподозрил до тех пор, пока Ракама не обхватил его сзади, прижав руки к туловищу, а Свейн не накинул ему на голову мешок. Дартхольд начал было трепыхаться, но Свейн живо утихомирил его, огрев по голове древком копья.
Ребята затаили дыхание. Без шума обойтись не удалось и если Бандар проявит хоть чуточку бдительности, вся их затея пойдет прахом.
Дверь приоткрылась, и высунувшийся оттуда капитан заплетающимся языком выкрикнул что-то невразумительное. Свейн закусил губу, а потом прокричал в ответ нечто столь же неразборчивое, но звучащее успокаивающе. Им пришлось выждать еще одну, показавшуюся вечностью, секунду. Затем дверь затворилась, и изнутри вновь донеслись пьяные голоса.
- Для подкидыша ты неплохо соображаешь, - пробурчал Ракама.
- Пошли.
Связав потерявшего сознание Дартхольда и заткнув ему рот кляпом, драконопасы отволокли незадачливого караульного на конюшню и спрятали в сене. Теперь можно было надеяться, что до рассвета его не найдут.
Ворота распахнулись, и Сто девятый драконий бесшумно, как умеют двигаться виверны, выскользнул наружу. Затем драконопасы закрыли ворота, и эскадрон двинулся по извилистой дороге, ведущей от форта к броду через Брюзгливую протоку. Все знали, что, когда они доберутся до брода, их нельзя будет увидеть с надвратной башни, долгие минуты драконы торопливо рысили по извилистой полосе гравия, но в лагере так никто и не поднял тревогу. Когда они подошли к броду, стало ясно, что бегство удалось.
Виверны с плеском переправились через речушку и продолжили путь по узкой дороге, поднимавшейся к Горбам. Шел дождь, налетал порывистый ветер, но эскадрон, растянувшись в колонну по двое, равномерно и быстро продвигался вперед.
И люди, и виверны знали эту дорогу, ибо не раз проходили ею во время учебных маршей. Им многократно приходилось перебираться через Горбы в Фелли и возвращаться обратно. Правда, раньше они не делали этого в кромешной тьме, но даже сейчас можно было видеть некоторые ориентиры: справа громоздилась Старая Плешь, а слева виднелась гора поменьше Лысый Малыш. Впереди со светильниками в руках вышагивали Ракама, Джак и Свейн - этого света вполне хватало.
Маршрут был ясен. Добравшись до Фелля, они тут же свернут налево, на проезжую дорогу, проходящую через Борган. Если поднажать, то можно будет попасть в Куош задолго до рассвета. А если там и впрямь заварушка, тем хуже для тех, кто ее затеял. Им придется иметь дело с боевым Сто девятым марнерийским эскадроном.

Глава девятнадцатая

Лессис очнулась, силясь избавиться от мучившего ее кошмара, и обнаружила, что находится в темном помещении, оглашаемом стонами раненых. При первой же попытке пошевелиться ей показалось, что голова ее вот-вот расколется надвое. Приложив руку ко лбу, она нащупала повязку, концы бинта были грубо завязаны под челюстью. На волосах коркой запеклась кровь. Рана была обработана поверхностно: не приходилось сомневаться в том, что ею еще придется заняться. Но это пустяки - главное, что она осталась в живых.
Как она получила эту рану, Лессис не помнила. В памяти сохранилась лишь отчаянная схватка на баррикаде. Бесы чуть было не прорвались, на улице поднялся переполох... и все. Очнулась она здесь.
«Повезло, что жива», - заключила ведьма.
С трудом приподнявшись, она огляделась по сторонам. Было темно, пахло лошадьми и прокисшим пивом.
Ага, стало быть, это помещение пивоварни. Ведьма удовлетворенно кивнула - надо полагать, они одержали верх в той стычке. Иначе бы ее сюда не притащили. Медленно и осторожно Лессис встала на ноги, В первый момент голова у нее пошла кругом, и, чтобы не упасть, ей пришлось ухватиться за деревянный брус. Но скоро головокружение прошло, в голове прояснилось.
Она поняла, что стоны раненых накладываются на другие звуки - на шум, доносящийся снаружи. Пошатываясь ведьма подошла к низенькой двери и выбралась в соседнюю комнату, где было посветлее. Оттуда на нижний этаж вела лестница. У окна стояли две женщины: от Лессис не укрылось, что обе они испуганы.
Откуда-то раздался душераздирающий вопль, тут же сменившийся лязгом и грохотом. Снова послышались крики, которые заглушил странный, пронзительный звук сигнального рога.
Женщины повернулись к Лессис. Лица их были пепельно-серы.
- Достопочтенная мать, вы встали, - сказала одна из них.
- Да. Что здесь происходит?
- Конец света, - ответила другая.
Лессис выглянула в окно, откуда доносился шум битвы. Она находилась на втором этаже. Внизу, на улице, несколько тварей с кабаньими мордами наседали на дюжину отчаянно отбивавшихся людей. Бесы держались позади своих могучих союзников, выжидая момент, чтобы броситься на людей, когда те дрогнут.
Неподалеку бушевал пожар, вверх поднимались клубы черного дыма. Не приходилось сомневаться в том, что баррикада пала. Сражение переместилось на улицу, и людям приходилось туго. Два тела лежали на земле, изрубленные тяжелыми мечами бьюков. Остальные пока сопротивлялись, соорудив завал из нескольких бочек и скамеек, но было ясно, что долго им не продержаться. Бесы неистово вопили и трубили в рога. Судя по всему, враг того и гляди мог захватить пивоварню. Кроме того, существовала опасность пожара, огонь вполне мог перекинуться на крышу здания. Лессис подумала о раненых. Неизвестно, что лучше - сгореть за живо или угодить в лапы свирепых бесов. Несчастных необходимо было спасать.
Лессис глубоко вздохнула.
- Займемся-ка делом, сестры, - сказала она, торопливо сплетая воодушевляющее заклятие.
Женщины приободрились. Спины их распрямились, в глазах зажегся огонь.
Лессис поручила женщинам подготовить раненых к отправке в более безопасное место. Всех, кто мог стоять на ногах, следовало вывести из пивоварни, остальных вынести. Их необходимо было убрать как можно дальше от места схватки, лучше всего - за пределы деревни. Словно преобразившись, женщины со рвением взялись за работу.
Лессис тем временем спустилась вниз и оказалась в просторном помещении, уставленном лоханями и бродильными чанами. В углу высилась огромная куча отработанного зерна.
Сквозь открытую дверь был виден двор, в воротах которого уже теснились бесы. Сердце Лессис упало. Битва казалась проигранной.
Но тут до ее слуха донесся звук, не узнать который она не могла - устрашающий рев боевого дракона.
Спотыкаясь и пошатываясь, Лессис вышла во внутренний двор. У ворот пивоварни горстка людей пыталась сдержать напор дюжины бесов. Мечи и копья звенели о шлемы и щиты. А потом, через головы дерущихся, она увидела дракона в изрубленных в клочья кожаных доспехах. Он ринулся прямо на штурмовавших хлипкую баррикаду бьюков. Те яростно взревели, улица огласилась чудовищным звоном огромных клинков. Люди пригнулись и подались назад - некоторые даже упали на четвереньки. Над их головами белым пламенем вспыхнул сверкающий Экатор. Лессис эта вспышка показалась проблеском надежды.
Ведьма нырнула в следующее здание, где обнаружила еще нескольких женщин с кучкой детишек. Бедные овечки - они были так напуганы, что не могли даже двинуться с места. Чтобы воодушевить их, Лессис затянула знакомый речитатив из Биррака.
Спустя несколько мгновений их было не узнать. Даже самые крохи, и те преисполнились мужества.
- Вооружайтесь, - велела им ведьма. - Идите на кухню, хватайте ножи, колуны - все, что найдете. Мы будем защищаться.
Женщины и дети побежали на кухню. Лессис открыла дверь в следующее помещение и, к немалому своему удивлению, обнаружила там группу пожилых мужчин. Судя по платью, то были люди состоятельные, а виноватые лица их свидетельствовали о том, что они спрятались, не желая рисковать жизнью. Пробормотав заклятие, Лессис послала их в бой. Так и не поняв, что с ними случилось, эти еще недавно рассчитывавшие трусливо отсидеться в укрытии люди устремились в кузницу в поисках оружия.
Ведьма добралась до выхода на улицу и выглянула наружу.
Вмешательство дракона в корне изменило обстановку. Два бьюка пали под ударами Экатора, а остальные предпочли унести ноги. Вернулись уцелевшие защитники маленькой баррикады. На помощь им спешили другие люди, в том числе и те, кого Лессис выгнала из укрытия. Теперь все они вооружились молотами, кузнечными щипцами и длинными острыми вилами. Базил медленно отошел от баррикады, к которой тут же устремились люди, таща всевозможный хлам. Они старались превратить непрочный завал в более или менее надежное укрепление. Со стороны бесов, которые со Школьной улицы продвинулись до угла Пивоваренного проулка, полетели стрелы. Горел дом школьного учителя, но по отблескам на небе Лессис поняла, что в деревне полыхают и другие пожары.
От дома учителя тянуло жаром, летели искры и горячие угольки, но люди продолжали укреплять баррикаду.
Базил нашел укромное местечко, куда не залетали стрелы, и со стоном улегся на землю. Релкин тут же занялся самыми глубокими ранами - рубленой на правом плече и колотой в левом боку. С самого начала сражения за Куош Базил неизменно находился на самых опасных участках. А сражение было отчаянным - даже Релкин не мог припомнить более яростной сечи, не считая разве что битвы у Сприанского кряжа. Рана в боку особенно беспокоила драконопаса, ибо вражеский удар пришелся по старому шраму, где драконья шнура была еще тонкой. Однако кровоточила она не сильно, и у Релкина появилась надежда, что затронута лишь жировая прослойка.
Бинтов не хватало, и перевязать дракона как следует Релкин не мог, ему оставалось лишь очистить рану и щедро смазать ее Старым сугустусом. Точно так же, как и все прочие порезы и шрамы. Обеззараживающий бальзам был до чрезвычайности жгучим. Базил ежился и постанывал, но не жаловался и не ворчал - для этого он слишком устал.
Из-за дымной завесы появилась Лессис. Базил заметил ее первой и пробормотал приветствие. Затем среагировал Релкин:
- Леди! Вы живы.
- А ты, небось, и не ожидал?
- Так ведь тот бес ударил вас булавой по голове. Страшный был удар.
Лессис подняла руку и, хотя от этого движения у нее вновь слегка закружилась голова, указала на небеса.
- Мать не позволила мне оставить службу, - промолвила она.
Релкин кивнул. Пожалуй, только таким образом можно было объяснить, как хрупкая женщина смогла выжить после подобного удара. Не иначе как и вправду вмешалась богиня. Впрочем, драконопас прекрасно знал, что эта обычная с виду немолодая женщина на самом деле являлась грозной и могущественной волшебницей. Кому, как не ей, иметь дело с богами. Релкин был уверен, что дыхание богов довелось ощутить и ему, хотя предпочел бы об этом забыть.
- Они почти не надеялись, что вы оправитесь.
- Может, оно было бы и лучше, - отозвалась Лессис с вымученной улыбкой, - а то голова так раскалывается, что сил нет. Но скажи мне, дитя, как у нас дела. Если кто здесь и может по-настоящему оценить обстановку, так это ты.
Релкин воспринял комплимент спокойно.
- В общем, главная баррикада пала. Мы убивали их дюжинами, но они все прибывали и прибывали. В конце концов бесы взяли верх и вытеснили нас с завала. Здешние ребята дерутся храбро, но им не хватает выучки. То же самое можно сказать и о местных драконах. Ну, а один Базил не мог переломить ход схватки - он слишком устал. Релкин умолк, чтобы перевести дух, а потом закашлялся, глотнув стелившегося по улице дыма.
- Потом они прорвались в Банковский Ряд и ударили нам во фланг. Мы с боем прорубились сюда и здесь их остановили, но вся восточная часть деревни теперь в их руках.
- А остальная деревня?
- Храмовый колокол звонит до сих пор. Это все, что я могу сказать.
- А что с императором, дитя? Ты его видел?
- Не видел с момента падения баррикады, но уверен, что он жив. Он стоял с мечом в руках.
Лессис бросила растерянный взгляд в сторону дымной завесы на Рыночной улице.
- Когда сюда подоспеет подмога?
- Боюсь, что на подмогу рассчитывать не приходится. Нашему гонцу не удалось прорваться в Кросс Трейя. Мы послали других, но даже если они и доберутся до форта, будет уже слишком поздно.
- Но без помощи нам не обойтись.
- Знаю. Я пытался... - Релкин запнулся и опустил глаза.
- Да, дитя?
- Я попытался отправить туда мысленное послание. Пустил в ход магию. Но ничего не получилось.
Это не удивительно, дитя. Ты ведь не обучен колдовству, хотя и соприкасался с ним. Управляться с магической силой не так-то просто - это достигается долгими тренировками.
- Так я и понял, леди.
- Оставив дракона и драконопаса, Лессис побрела по улице Релкин вернулся к своим делам.
В гостинице ведьма нашла императора. Он лежал на столе, завернутый в окровавленную простыню. Под голову его была подложена подушка. Рядом находились две молодые женщины, готовые в любой момент оказать необходимую помощь.
- Ваше Величество!
При виде Лессис глаза императора загорелись.
- А, леди Ворона Бурь. Рад видеть вас целой и невредимой.
- Куда вас ранило, Ваше Величество?
- В спину и в бок.
Лессис увидела кровь и наложенные кем-то грубые, неумелые швы.
- Раны нужно зашить как следует. Пошлите за драконопасом.
- Мы ждали сельского лекаря, но он погиб на баррикаде.
- Да пребудет с ним милость Матери. Но должна сказать, что любой драконопас заштопает рану ничуть не хуже хирурга.
- Коли так, позовите его.
В комнату торопливо вошел Торн. Рука его была перевязана, но он, похоже, не обращал на свою рану внимания.
- Ваше Величество. Леди Лессис. Рад видеть, что те, кто предрекал вашу смерть, ошиблись.
- Только самую малость, Торн.
- Ваше Величество, я пришел доложить, что мы стабилизировали позиции и возвели у пивоварни новую баррикаду.
- Я слышу, что храмовый колокол все еще звонит.
- Да, Ваше Величество, они держатся. Но, надо думать, враг на них особо не наседает. Он обрушил всю свою мощь на нас, ибо знает, что здесь находитесь вы.
- А значит, он стал бы преследовать нас, куда бы мы ни двинулись. А здесь нам удалось закрепиться. Мы еще не побеждены.
- Вы правы, Ваше Величество.
- Ваше Величество, - вмешалась Лессис. - Неужели вы не видите, что нам необходимо бежать. Вы храбро сражались, но теперь вы ранены и нуждаетесь в уходе. Мы должны вернуться в Кадейи.
- Леди Лессис, здесь мы закрепились, здесь и останемся. Пока я жив, я останусь в Куоше.
- Ваше Величество, Империи нужен живой император. Что толку, если вы сложите здесь голову?
- Я остаюсь здесь, леди Лессис. Не двинусь с места. Они потеряли вдвое больше бойцов, чем мы. Рано или поздно их силы иссякнут. Мы еще можем победить.
- Ваше Величество, ход сражения зависит от мощи одного боевого дракона, великого Хвостолома. Без него оно тут же будет проиграно. Вы готовы вверить судьбу Империи Розы одному-единственному дракону?
- Он достоин такой чести. Я видел, как он сражается, это восхищает и устрашает... - Император взглянул ведьме прямо в глаза и решительно заявил: - Мы останемся в Куоше. Враг будет разбит.
Лессис поняла, что Паскаля не переубедить. Но если какой-нибудь бьюк пронзит копьем Хвостолома, враги подавят защитников Куоша и достигнут своей цели. Паскаль погибнет. Конечно, вокруг его имени воссияет ореол мученика за дело Империи, что может принести определенные политические дивиденды. Но Лессис опасалась, что вокруг освободившегося трона Астури начнутся тайные интриги. Известно, что новый враг - искуснейший мастер составлять заговоры, сколачивать политические клики и подстрекать к предательству. Страшно подумать, что будет, если движимые жаждой власти вельможи решатся прибегнуть к его помощи.
Но чему быть, того не миновать. Сейчас ей оставалось только смириться.
- Да, Ваше Величество, я понимаю, - промолвила она и с поклоном отступила.
В глазах императора полыхало пламя битвы. Всю свою жизнь Паскаль Итургио Денсен Астури посылал воинов в битвы, не покидая дворца, и вот наконец стал воином сам. В его душе что-то сломалось и одновременно родилось нечто новое. Лессис отчетливо видела признаки преображения, и, хотя ей претила сама мысль о преображении, порожденном кровопролитием, она вынуждена была признать, что возможно и такое.
Вернулся Торн, снова с хорошими новостями.
- Мы получили донесение с северного конца деревни. Некоторое время назад там закончилась схватка. Враги отступили. На Школьной улице продолжаются только мелкие стычки.
Лессис закусила нижнюю губу.
- Отступить они, может, и отступили, но затеи своей не оставили. Должно быть, собирают все свои силы для последней, решающей атаки.
- Значит, мы должны их встретить, - прорычал Паскаль.
Разговор прервало появление Релкина, явившегося с прихваченной из драконьего дома большой бутылью старого сугустуса. При виде лежащего на столе императора он поморщился.
Драконопас осмотрел раненого и нашел, что двухдюймовая ножевая рана в бедре, длинный глубокий порез под ребрами и другой, поменьше, на спине нуждаются в прочистке и наложении швов.
- Думаю, я смогу обработать эти раны, - сказал юноша. - По-настоящему беспокоит меня одна - та, что в бедре. Она довольно глубокая. Прежде чем зашивать такие раны, мы обычно подсушиваем их медом. Сухая рана, обработанная старым сугустусом, как правило, не гноится. Но для такого лечения у нас нет времени. Боюсь, я только и смогу, что наложить на нее временный шов. Как только битва закончится и у нас появится время, ею придется заняться снова.
Император невольно улыбнулся: этот драконопас говорил с торжественной серьезностью заправского лекаря. Тем временем ведьма упорхнула, словно птица из гнезда, - никто этого даже и не заметил.
Вдевая нитку в иголку и протягивая ее между пальцами, смоченными старым сугустусом, Релкин отметил, что рана на боку императора находится примерно в том же месте, что и у Базила. Игла была чистая, очень острая и самая маленькая из тех, какие он использовал, чтобы зашивать раны дракона.
- Ваше Величество, хочу, чтобы вы знали - я накладывал швы много раз, и не только драконам, но и людям. Игла у меня маленькая и острая.
- Благодарю тебя, драконир.
- Должен также сказать, Ваше Величество, что будет очень больно. Работать я буду быстро, но без боли все равно не обойтись. Многие люди предпочитают, чтобы их держали. А как вы?
- Я обойдусь. Но спасибо за предложение, драконир.
- Сперва раны надо обработать старым сугустусом. Сильно жжется.
Паскаль Итургио Денсен Астури внутренне собрался с силами.
- Приступай.
У западной окраины деревни высился Буреломный лес. Подойдя к опушке, Лессис расслабилась, впитывая лесные звуки и запахи. Она призывала сов. Ведьма ощущала присутствие живых существ в гнездах, дуплах и норах.
Вскоре на ее призыв откликнулась огромная серая птица. Мягко взмахивая крыльями с рыжевато-коричневым пушком, сова опустилась на молодое деревце прямо над головой Лессис. Та заговорила с птицей на языке сов, одном из вариантов языка пернатых хищников. Затем ведьма протянула свиток, и сова ухватила его крепкими когтями.
- Место ты знаешь. Смотри не урони послание.
Сова сжала когти вокруг штуковины, которую нельзя ронять. Меньше, чем крыса, тверже, чем мышь. Выронить нельзя.
- Лети.
Птица взмахнула крыльями и пропала из виду.

Глава двадцатая

Комендантом лагеря Кросс Трейз был командор Гейлен, старый офицер, переведенный из третьего полка первого марнерийского легиона дослужить последние годы перед выходом в отставку.
Со своим делом Гейлен справлялся великолепно: лагерь считался образцовым. Стоило в окрестностях объявиться разбойникам, как их ловили и отправляли на суд в Марнери. Лагерь заключал контракты на заготовку древесины - лес рубили, сушили и отправляли покупателям. Со спокойной регулярностью подразделения направлялись из Марнери в Кросс Трейз, словно на отдых, и так же мирно возвращались обратно.
Все шло прекрасно - до этой ночи. Случилось нечто совершенно невообразимое. Где-то около полуночи прославленный сто девятый марнерийский драконий эскадрон, вплоть до сего момента спокойно несший необременительную службу, ни с того ни с сего покинул драконий дом и скрылся в ночи. Их отсутствие было обнаружено при смене караула - тут же поднялась тревога. Восемь драконов исчезли вместе со своими драконопасами, и никто не знал, куда они подевались.
Первым делом Гейлен подумал о позоре, который нал на его седины: слыханное ли дело, чтобы из лагеря дезертировал целый драконий эскадрон. Но затем лицо его побагровело от гнева, и он энергично занялся поисками. Зажгли все светильники, подняли всех солдат, во все стороны разослали патрули.
Скоро выяснилось, что пропавший эскадрон, выстроившись походной колонной, форсированным маршем направился к Горбатым холмам.
- Стало быть, они удрали прямо в горы?
Командир эскадрона Кузо буквально остолбенел.
- Должен сказать, Кузо, что я в растерянности, - заявил комендант. - За время службы мне доводилось командовать различными подразделениями, маленькими и крупными, но ни с чем подобным сталкиваться не приходилось. Вверенный вам эскадрон покинул расположение части без разрешения. Необходимо немедленно принять меры.
- Разрешите доложить, сэр.
- Докладывайте.
- Я предоставил отпуск одному дракону, Хвостолому, с тем, чтобы он навестил родную деревню. Она находится в долине, как раз за этими горами. Отпуск был предоставлен на три дня, вполне достаточный срок, чтобы дракон и драконир погостили дома и вернулись. Но в назначенный срок они в лагере не объявились. Как вы знаете, сэр, Хвостолом пользуется огромным уважением со стороны других драконов. Видимо, его отсутствие их обеспокоило. Возможно, случилось нечто такое, что нашему человеческому разумению недоступно. Но они встревожились до такой степени, что позабыли о дисциплине.
- Что бы там ни случилось, мы не можем допустить, чтобы целые эскадроны покидали место службы без разрешения. Вы это прекрасно знаете. Оба мы знаем, что самовольщиков придется арестовать.
- Вы пошлете в Марнери, сэр?
- Да, и потребую, чтобы сюда для поимки беглецов направили два драконьих эскадрона.
Кузо содрогнулся, представив себе последствия подобного шага.
Сэр, а не попытаться ли нам сперва их урезонить? Я уверен, они способны внять доводам рассудка. У сто девятого завидная репутация. Это закаленные ветераны - во всяком случае, большинство.
- Ветераны не ветераны, но в расположении части они отсутствуют, и с этим я намерен разобраться. В Марнери я пошлю, а вам, командир, рекомендую как можно скорее отыскать беглых драконов и уговорить их вернуться. Чтобы я мог отменить приказ об аресте.
Кузо сглотнул.
- Да, сэр.
Послышался стук в дверь, и на пороге появился лейтенант Лоран. Вид у него был совершенно ошарашенный.
- Разрешите доложить, сэр, - промолвил он, отдан честь, - тут прилетела сова.
- Что?
- Сова, сэр.
- Сова? Но какого черта...
- Сэр, - неуверенно пробормотал лейтенант, - дело в том, что она доставила послание, адресованное коменданту гарнизона.
Что за вздор вы несете? У меня тут целый эскадрон драконов испарился вместе с драконопасами, а вы смеете забивать мне голову какими-то нелепыми россказнями о совах.
На лице командора Гейлена появилось опасное выражение.
Лейтенант Лоран тяжело вздохнул:
- Вот это послание, сэр.
Командор Гейлен смерил лейтенанта тяжелым взглядом и принял у него маленький свиток.
- Уж не знаю, в чем дело, лейтенант, но если вы вздумали шутки со мной шутить, вам небо в овчинку покажется.
Однако Лоран так стремился поскорее сбыть с рук колдовской свиток, что угроза командора его почти не обеспокоила.
Поднеся свиток поближе к светильнику, Гейлен рассмотрел печать и побледнел, ибо увидел выведенную эльфийскими руками букву «Л» и эмблему Королевы Птиц.
- Сова, клянусь богами! - пробормотал он себе под нос, но достаточно громко, чтобы Лоран услышал это и малость приободрился. Кажется, обойдется без неприятностей.
- Часовой утверждает, что сова принесла этот свиток в когтях и уронила прямо перед его носом. Сейчас она сидит на крыше караулки. На редкость суровая птица.
- М-м, - только и смог сказать Гейлен, сообразивший, что, хочет он того или нет, с посланием одной из управляющих Империей ведьм ему придется ознакомиться незамедлительно. - Ладно, я, пожалуй, взгляну, что там колдуньи пишут, а совы носят.
Гейлен сломал печать и с возрастающим с каждой строкой изумлением пробежал глазами послание. Написано оно было бисерным почерком, столь аккуратным, что читалось без труда. Внизу стояла разборчиво выведенная подпись «Лессис». И все.
Больше ничего и не требовалось. Комендант знал, что существует только одна Лессис, Великая Ведьма, легендарная Королева Птиц. У него аж ком в горле встал: как и все в армии, он не очень-то жаловал чародеев, тем более что об этой колдунье ходило множество устрашающих рассказов.
Но само послание было ясным и недвусмысленным. В деревне Куош разыгралась битва, и командиру гарнизона Кросс Трейз именем императора предписывалось немедленно выступить туда со всеми имеющимися в его распоряжении силами. Включая всех драконов, ибо враг вывел новую породу троллей. Двигаться надлежало как можно скорее, поскольку на карту была поставлена жизнь самого императора.
- Благодарю вас, лейтенант. Можете идти.
Гейлен снова повернулся к Кузо. Изумление уже прошло, и, как ни странно, сменилось некоторым облегчением. Колдовское послание помогло получить ответы на некоторые вопросы, а ситуация обрела ясность.
- Не знаю, как это объяснить, Кузо, но вопрос с таинственным бегством драконов кажется прояснился. Они ушли в Куош. А теперь туда же приказано отправиться нам, что мы и сделаем. Возможно, по прибытии на место мы получим более полное объяснение всему случившемуся.
- В Куош?
- Да, да! Весь гарнизон, и немедленно! Немедленно! - Гейлен возвысил голос, чего не случалось с ним уже лет десять. - Мы отправляемся в Куош. Впереди нас ждет
битва. Соберите всех оставшихся в лагере драконов - здесь сказано, что они нам понадобятся. Вы свободны... да, по пути пришлите ко мне моего ординарца.
Прошло не более получаса, а сквозь распахнутые ворота уже выходили наспех поднятые и построенные подразделения. Солдаты на ходу прилаживали оружие и амуницию, сержанты и офицеры подгоняли их зычными голосами.
Дождь еще шел, но уже не такой сильный. Почти в полной тьме войсковая колонна спешным маршем двигалась по направлению к холмам.
Тем временем бой в развалинах Куоша то затихал, то вспыхивал с новой силой. После того как был отбит очередной вражеский натиск, Релкин, нетвердо держась на ногах, подошел ко входу в гостиницу. Рука его онемела, от усталости он уже плохо соображал. Нападавших вновь удалось сдержать и отбросить назад, на Рыночную улицу, но вторая баррикада пала так же, как и первая. Враги захватили пивоварню, и теперь защитники Куошта обороняли гостиницу «Голубой Камень», находившуюся в самом центре деревни. Срочно возводили третью баррикаду: в дело пошли телеги на которых развозили пиво, вынесенные из гостиницы столы и скамьи и даже изящный голубой экипаж Вендры Нит. Все, что только было можно, громоздили между гостиницей и домом Нитов.
- Мы сдержали их, Баз. Снова сдержали.
Дракон так тяжело дышал, что даже не смог ответить. Он лишь медленно кивнул и устало опустился на землю.
Но люди, Хэм Паулер и другие деревенские жителя, вымотались еще больше, чем дракон. Глаза их запали, они с трудом передвигали ноги. Выхваченные из мирной, размеренной жизни и неожиданно брошенные в самое горнило ожесточенной битвы, эти не обладавшие воинской закалкой люди были близки к тому, чтобы сломаться.
Релкин присел рядом с драконом, привалившись спиной к стене. Базил и сейчас выглядел грозно, но драконопас знал, что силы виверна на исходе. По мере того как ослабевали люди и драконы, бесы становились все настырнее и наглее. Они знали, что победа для них - всего лишь вопрос времени.
Когда пивоварня пала, большую часть раненых успели вынести, но несколько несчастных все же попали в лапы бесов. Те немедленно оттащили пленников к кострам и принялись живьем поджаривать на медленном огне. Доносившиеся из темноты душераздирающие стоны и вопли умирающих людей мешались с грохотом барабанов и боевыми песнями торжествующих бесов.
Релкин поклялся, что живым он этим тварям не дастся. Пусть они сожрут его тело, но дух свободно уйдет в страну теней, царство Гонго. Он не допустит, чтобы бесы наслаждались его мучениями, не позволит им вырвать язык и выколоть глаза.
Мимо прошел Торн. Во время вражеских приступов он сражался рядом со всеми, а как только наступало затишье, принимался за укрепление оборонительных рубежей. Релкин не мог не восхищаться этим человеком, остававшимся спокойным и невозмутимым при таких обстоятельствах, когда многие и многие могли бы впасть в панику. Заметив драконопаса, Торн подошел к нему и присел рядом на корточки. Будучи личным телохранителем, одним из ближайших сподвижников императора, он ничуть не чванился и держался с Релкином запросто.
- Как дела, драконир?
Перед последней схваткой руку Торна перевязали заново, но теперь повязка сбилась, а на лбу красовались свежие ссадины. Баррикаду штурмовали бьюки, так что ее защитникам пришлось туго.
- Мы сдержали их, Торн. Это все, что я могу сказать.
Сдержали и сдержим снова! Только что подоспели люди из Кайлона - целых два десятка. Они поскакали на подмогу, как только узнали, что здесь творятся. Сюда спешат и другие. А со временем - рано или поздно - подойдет и помощь из Кросс Трейз.
Релкин угрюмо кивнул, сознавая, что это произойдет скорее поздно, чем рано.
- Как император?
- Держится твердо. Ты прекрасно поработал. На государя твое лекарское искусство произвело впечатление.
- Так ведь таких пациентов, как Его Величество, поискать надо. Он даже не шелохнулся, хотя я знаю, что ему было очень больно.
- А как дракон?
- Начинает уставать. К тому же проголодался.
Торн кивнул.
- Посмотрю, что можно сделать, - промолвил он, поднялся и ушел.
К Релкину пришло второе дыхание, и он решил раздобыть для дракона воды, а еще лучше - пива.
Но тут рядом с ним появилась женская фигура.
- Релкин!
Он не мог не узнать этот тихий, спокойный, но проникающий в самую душу голос.

Предыдущая страница 6 Следующая страница


7 Кристофер Раули

- Леди, как вы себя чувствуете? - он поднес руку к голове.
Лессис сняла шаль. Оказалось, что голову ей выбрили и наложили новую, свежую повязку.
- Использовали они старый сугустус?
- Ту мазь, которая чертовски жжется?
- Точно. Только по жжению и можно узнать, что сугустус действует.
- Использовали, и кусался он так, что мало не показалось. Похоже, я выживу. Рада видеть, что вы тоже живы да вдобавок целы и невредимы. Тем паче что вы снова отбили их натиск.
- Базил убил трех новых зверюг.
Изумленная Лессис медленно покачала головой. Она по прежнему испытывала отвращение к кровопролитию, но не могла не признать, что в том, как сражаются боевые драконы, есть некая устрашающая красота. Их смертоносная мощь пугала, но в то же время и восхищала.
- Судьба снова свела нас вместе, дитя. За этим кроется какая-то цель, но постичь ее мне не дано. Прихотлив узор, вышиваемый Рукой Матери.
- Мне многое довелось повидать, леди. Я имею в виду не только этот бой, но и...
- Да, я понимаю тебя. Ты вырос, Релкин. Конечно же, ты уж не дитя, и я больше не буду обращаться к тебе так.
Они умолкли, но через некоторое время Релкин заговорил снова:
- Я видел страшные вещи.
- Конечно, - промолвила она, - ведь ты побывал в Мирчазе. Что сделали с тобой эти древние существа, уставшие от жизни и погрязшие во зле?
- Я видел эльфийских лордов, леди, и соприкоснулся с их старинными чарами. Я был свидетелем того, как восстал некто великий, новое существо, пребывавшее до того в рабстве у Играющих Владык. Десять тысяч умов, спаянных вместе, как пчелы в улье, обратились в Единый Разум. И мощь этого разума я ощутил в себе. Леди, мне не забыть этого ощущения, хотя я и пытался, Я молился о том, чтобы мне была дарована милость забыть - и быть забытым. Но увы, как я ни стараюсь, ничего не выходит.
Это нелегко, Релкин. Неподготовленному человеку опасно открывать свое сознание высокой магии. Управлять ею без особых навыков, приобретаемых годами учения и упорного труда, невозможно. Для того чтобы вызвать тайные силы к жизни, недостаточно простого желания. А если это все-таки удается, то дерзкий невежда рискует быть уничтоженным неконтролируемой мощью.
- Охотно верю вам, леди Лессис. Вы безусловно правы. Я не могу не только управлять этой силой, но и пробудить ее по своей воле. Признаюсь, сегодня вечером я попытался сделать это. Попытался проникнуть в сознание своих товарищей в Кросс Трейз. Мне казалось, что я смогу поговорить с ними мысленно, как говорили со мной вы.
- Достичь твоего сознания, Релкин, мне всегда было легко. Ты отмечен Высшими, и они определяют твой путь.
- Так или иначе, у меня ничего не получилось. Я не смог использовать эту силу.
- И не сможешь, если не пройдешь специальную подготовку.
- Но я ощущал силу и видел такие чудеса, одна мысль о которых способна свести с ума. Мне открылись миры, целые миры, сотворенные для утехи Играющих Владык. Я побывал в одном из них и был соблазнен обитающим в нем существом. На миг Релкин умолк, ибо всякий раз, стоило ему вспомнить прекрасную Ферлу в гроте Мот Пулка, как голова его шла кругом. Все это осталось в невозвратном прошлом.
- Эта сила и притягивает, и страшит меня, леди. Я повидал слишком много, и увиденного мне не забыть.
- О да, молодой человек. Ты перенес немало испытаний.
«И ведь правда, - подумала она, - вся жизнь этого юноши прошла в войнах или в подготовке к ним, а ведь он едва приблизился к порогу зрелости. Что еще суждено ему совершить? Не приходится сомневаться в том, что судьба вовлекла его в борьбу, разворачивающуюся в самых высоких сферах, и ему уготована особая участь».
- Леди, я ощутил в себе мощь нового существа. Я, Релкин, сирота, простой драконир, неожиданно почувствовал себя богом. Я дотронулся до огромных городских ворот, и они рухнули. Разлетелись вдребезги, открыв путь восставшим рабам.
- Мирчаза больше нет.
Мир изменился. Злые чары рассеялись, за что Лессис была несказанно благодарна.
- Мирчаза нет, леди, но возникло нечто новое. Там родился гигант, и я уверен, что мы о нем еще услышим.
Лессис вздохнула.
Рибела сообщила ей, что, когда Мирчаз пал, произошло нечто, вдувающее тревогу, но больше почти ничего не рассказала. Возможно, гордость побудила ее что-то утаить.
- Надеюсь, мы сможем во всем разобраться.
- Леди, есть разные боги, истинные и ложные. Вы поведали мне о Синни, а я увидел эльфийских лордов, жестоких и развращенных. Они не были богами, но жаждали уподобиться им. Я был Иудо Факс. Я был...
Релкин поднес руку ко лбу и откинулся к стене. Неожиданно он почувствовал такую слабость, что вынужден был умолкнуть.
Дракон не сводил с него огромных, черных с желтыми зрачками, глаз. Базил и сам смертельно устал. Он тяжело дышал, его гигантские легкие вбирали и выдыхали воздух. У него не было сил на то, чтобы размышлять о странных событиях, происшедших в Мирчазе.
- Релкин, положись всецело на Мать, и она не оставит тебя своей милостью.
- Я постараюсь, леди, но мир не таков, каким я его себе представлял. Он похож на сцену кукольного театра, а мы - на марионеток, которых дергают за веревочки кукловоды из иных миров. Мы не властны над своими судьбами. Все эти боги и полубоги - думая о них, я теряюсь. Такая участь не для меня. Лучше бы мне ничего подобного не знать.
- Ты выжил, Релкин, вот что главное. Уцелел, побывав в горниле вулкана.
- И пережил явление нового бога. Того, кто родился там, в Мирчазе.
- Клянусь Рукой, Релкин, не следует с такой легкостью говорить о богах. То был не бог, и Синни тоже не боги.
- Синни - наши друзья?
- Да, но они тоже в Руке Матери, ибо подобно всем нам являются Ее чадами. Синни, эльфы прежних дней, даже ужасные чародеи Красной Эры - все порождены изначальной силой. Нас выносили матери - это объединяет все живое.
- У нас были и отцы! - буркнул Релкин. Привычка спорить завелась у него лет с девяти, когда он перестал верить многим историям, которыми пичкали детишек наставники.
- Верно, но отцы не всегда заботятся о своих детях, как матери. Материнская любовь неизменна, отцовская же бывает и сильной, и слабой. Так уж устроен мир, и в этом тоже можно усмотреть Руку. Доверься Матери, Релкин. О прочем мы поговорим после. Если захочешь, ты сможешь пройти обучение. Таланты твои редкостны и весьма ценны.
- Леди, колдовские силы, которые я ощущаю, пугают меня. Они обитают в моем сознании, словно призраки. Чего бы мне хотелось, так это снова стать обычным драконопасом.
- Увы, Релкин, этому желанию сбыться не суждено.
Приглушенно затрубили рога, затем их невыразительные голоса перекрыл грохот бесовских барабанов.
- Они идут! - дракон устало поднялся на ноги. - Мы готовы.

Глава двадцать первая

Они укрепились перед гостиницей. Теперь там оставалось меньше тридцати человек и всего горстка драконов, по большей части слишком старых для такой передряги. Но они сражались бок о бок с Хвостоломом, удерживавшим центр позиции. Враги знали Базила, страшились мощи его меча и, лишь накачавшись черным зельем, осмеливались встретиться с ним лицом к лицу.
Но все же они шли на приступ. Монотонно выли рога, громыхали барабаны, и, хотя улица была завалена трупами, бесы и бьюки наступали. Базил следил за их приближением. Глаза его покраснели от дыма и усталости, ныла от изнеможения рука, но зажатый в ней меч по-прежнему трепетал, предвкушая схватку. Клинок жаждал вражеской крови, ибо в нем обитал воинственный дух. Всякий раз перед битвой он пробуждался, и Базил ощущал его присутствие. Экатор был воистину необычным мечом, еще более смертоносным, нежели великий Пиокар, первый клинок Хвостолома, утраченный в Туммуз Оргмеине.
Так пусть же они приходят!
Релкин имел наготове два десятка стрел, которые, укоротив длинные древки, приспособил для кунфшонского арбалета. Он поджидал врага за поваленным набок столом, подпертым грудой сломанных стульев и тяжелым деревянным столбом. Впереди, истошно завывая, валом налили бесы с безумными оскалами на мордах. Позади них высились бьюки. Релкин тщательно прицелился и всадил стрелу в горло ближайшего беса. Тот захрипел и рухнул на колени. Державшиеся позади наступавшего строя вражеские лучники выпустили по баррикаде тучу стрел. Какой-то человек резко вскрикнул, пошатнулся и упал на колени. Из его плеча торчало оперенное древко. Подбежавшие женщины помогли раненому подняться и вывели его из боя.
С громким ревом приближались бьюки. За их спинами Релкин увидел людей - всадников, трубивших в рога и гнавших орду вперед. Так было всегда: батальонами ужасных тварей командовали люди, продавшие душу врагу. Больше всего юноша ненавидел именно их.
Он снова старательно прицелился, но в доме напротив рухнула балка, подняв в воздух целую тучу сажи. Усилился дождь. Вода прибивала огонь, но зато к дыму пожарищ добавились густые облака пара.
Бьюки с тяжелым топотом шли сквозь толпу орущих бесов. Релкин выпускал стрелу за стрелой. Целил он в глаза, но всякий раз промахивался. Не обращая внимания на стрелы, впивавшиеся в их задубелые шкуры, огромные твари полезли на баррикаду. Последнюю свою стрелу драконопас всадил в здоровенного монстра, орудовавшего двуручным мечом, размером под стать драконьему. Он даже не вздрогнул. Релкин проскользнул между ножками стола за миг до того, как чудовищный клинок разрубил столешницу по полам.
Юноша перекатился и вскочил, едва не угодив под ноги старой драконихе Эссе, бросившейся на бьюка с копьем.
Увы, Эсса была стара и не обучена военному делу. Вьюк легко увернулся, а дракониха, вложившая весь свой вес в этот выпад, потеряла равновесие и неуклюже повалилась на колени. Не теряя времени, бьюк рубанул ее мечом по шее. Хлынула кровь. Дракониха попыталась подняться, но, сделав пару нетвердых шагов, рухнула на землю.
Базил сражался одновременно с двумя бьюками, один из которых уже находился по эту сторону баррикады. Экатор сверкал, как молния, нанося удары в обе стороны, но бьюки ловко уворачивались.
Зверюга, убивший Эссу, проломился сквозь завал. За ним устремились бесы. Люди отчаянно сопротивлялись, и бесы подались назад, но бьюк был слишком силен. Его тяжелый меч ломал людские клинки, рассекал щиты и сносил головы с плеч.
Релкин подскочил к чудовищу сзади и глубоко вонзил меч в его спину. Вьюк взревел и, инстинктивно выставив назад локоть, сбил драконопаса с ног. Юноша едва успел вскочить на ноги, как на него налетел бес. Релкин ощутил его тошнотворное дыхание. Гибель казалась неминуемой, но в последний момент он поймал беса за запястье, ударил коленом в промежность и броском через бедро швырнул на разбитую деревянную клеть.
Успев вовремя поднять меч, Релкин отразил удар следующего беса, но тут сзади на него набросился тот самый бьюк, которого он проткнул мечом. Зверюгу шатало, но он рвался поквитаться с юношей, нанесшим ему такую рану. Услышав чей-то предупреждающий крик, драконопас нырнул под разрубленный стол - и вовремя. Клинок бьюка начисто срезал с его сапога левый каблук. Перекатившись, Релкин выскользнул из-под столешницы за миг до того, как страшный удар разнес ее в щепки, едва не раскроив заодно и драконопаса.
Подоспевший Торн глубоко всадил копье бьюку в грудь, и тот наконец упал, скрежеща зубами от бессильной ярости.
Базил теснил бьюков взмахами Экатора. Стоило одному из них зазеваться, как дракон огрел его по голове молотом, который держал кончиком хвоста. Зверюга повалился навзничь, а пока он медленно поднимался на ноги, Хвостолом успел разобраться с другим противником. Ударом Экатора он разбил вдребезги вражий щит. Вьюк изумленно взвыл, но в следующий миг Экатор обрушился на него вновь и рассек надвое. Окровавленная туша упала на землю.
И вновь у баррикады установилось некое равновесие. Однако вскоре бесы сменили тактику и, не прекращая штурмовать завал, стали обходить гостиницу с флангов. Прорвав оборонительные позиции к северу от Рыночной улицы, они буквально затопили оставшуюся часть деревни. Перед гостиницей теперь оставалось всего двадцать три человека, не считая женщин из семейства Бенарбо, которые прятались в здании и камнями бомбардировали из окон макушки бесов.
Бесы принялись стрелять по окнам и пускать зажженные стрелы на соломенную крышу. Но поджечь «Голубой Камень» оказалось не так-то просто. Если где и занимался огонь, женщины тут же заливали его водой.
Во дворе позади гостиницы оборону держал фермер Пиггет во главе отряда из двенадцати человек, подкрепленного старым Зигусом - огромным, медлительным медношкурым. Природная нерасторопность помешала ему поступить на военную службу, зато он был так силен, что сражался снятым с колес фургоном, используя его как мухобойку. Это оружие способно было прихлопнуть и беса, и бьюка, и любого, кто подвернется под руку. Единственная проблема заключалась в том, что дракон был неповоротлив, а бесы увертливы.

То был не единственный очаг сопротивления. Маленькие группы людей отчаянно сражались, удерживая проулки или даже одиночные дома. Возле здания водокачки, куда пере несли многих раненых, были воздвигнуты две маленькие баррикады.
Отчетливо сознавая, в какой отчаянной ситуации они находятся, люди упорно продолжали сражаться, надеясь, что скоро подоспеет подмога. К нынешнему времени в Бреннансе уже наверняка узнали о битве. Дым разносило по всей округе, а поднявшись на холм дурна, тамошние жители мог ли увидеть, что в Куоше полыхают пожары.
Лессис вновь принялась умолять императора искать спасения. Дорога на запад еще не была перекрыта. Оставалась надежда перевалить через Роанское взгорье и спуститься к Кверку, а там организовать сопротивление свежими силами.
Паскаль Итургио Денсен Астури, император Розы, был ранен. Рана его воспалилась и кровоточила, но он был настроен стоять насмерть и не желал даже слышать о бегстве.
- Мы останемся в Куоше и разгромим врага!
Снова загудели падмасские рога, загрохотали барабаны. По кругу пустили фляги, изготовленные из человеческой кожи. С жадностью проглотив черное зелье, бесы и бьюки преисполнились адской злобы. С диким, воинственным ревом вражеская орда двинулась в наступление.
Защитники баррикады встретили нападавших, пустив в ход все, что было под руками: от мечей до мотыг. Задымленная улица наполнилась лязгом металла. Трудно было сказать точно, сколько еще продержатся защитники, но в том, что конец их близок, сомневаться не приходилось.
И тут неожиданно шум боя был заглушен громогласным пением. Хриплые, но могучие голоса выводили:
- О, Кенор, травянистый, зеленый край, как он далек от дома. О, Кенор...
- Драконы! - закричали люди на баррикаде. Крик был подхвачен на улице и докатился до гостиницы. Защитники Куоша, ощутив, как сердца их воспламеняются мужеством, в едином порыве обрушились на врага.
Налетел ветер. Он принес запах гари и отчетливо слышимые звуки - тяжелая сталь сокрушала мечи и щиты.
Базил начал вторить словам «Кенорской песни». Зигнус поддержал его хриплым ревом, а за ним подхватили припев и люди. Над грохотом боя, над дымом пожарищ, изгоняя страх из людских душ, воспарила песня. Со стороны водокачки донеслись пронзительные крики, а потом на рыночной площади появились удиравшие что было мочи бесы. Следом за ними, спотыкаясь, улепетывал бьюк.
- Сто девятый марнерийский здесь! - раздался громовой крик, и на площадь ворвался Пурпурно-Зеленый с Кривой горы, сопровождаемый Альсеброй.
Люди на баррикаде разразились приветственными возгласами, которые тут же были подхвачены защитниками водокачки. Люди из Фелли и Барли Моу, вооруженные кто копьями и мечами, кто цепами и косами, устремились на помощь измотанным защитникам баррикады.
Боевые драконы подбежали к усталому Базилу и уговорили его сойти с баррикады - благо, помощь уже подоспела. Затем они развернулись и двинулись на врагов с таким грозным ревом, что все, у кого достало хоть чуточку ума, пустились наутек.
Когда маленький Джак нашел Релкина, тот стоял, при валившись к стене гостиницы. Базил лежал во внутреннем дворике, растянувшись на земле: Пессано Бенарбо и другие девушки поливали его водой.
- Релкин!
- Джак! - воскликнул Релкин, поднимал глаза. - Благодаренье богам!
- Курф увидел тебя во сне, Релкин. Курф и драконы. Ты звал нас в Куош, вот мы и пришли.
Глаза Релкина расширились. Сработало! Он связался с ними, хотя и понятия не имел, как это делается. Юноша чувствовал, что совершил нечто грандиозное.
Появился Свейн. На его простодушном лице красовалась широкая улыбка. Релкин умиротворенно вздохнул.
В ходе схватки на баррикаде произошел перелом. Пурпурно-Зеленый, воспользовавшись идеей Зигнуса, схватил покореженный фургон и разом прихлопнул им нескольких бьюков. Остальные стали отступать. Драконы преследовали их с мечами наголо. За драконами шли люди из Фелли, полные сил и воинственного пыла. Бесы дрогнули и побежали, бьюки неуклюже трусили за ними. Черные всадники пытались остановить свое воинство. Они хлестали бесов плетьми, угрожали оружием, но ничего не могли поделать
- Это похоже на чудо, - промолвил Торн, окинув взглядом дымившиеся развалины деревни.
- Клянусь Рукой Матери, здесь действительно произошло нечто необычайное, - промолвила Лессис, посмотрев туда, где рядом с маленьким Джаком стоял Релкин.
- Император был прав, оставшись здесь! - произнес Торы, с вызовом глядя на ведьму.
- Похоже, что так, - неохотно признала Лессис. - Мы стояли насмерть и сдерживали их до тех пор, пока здесь каким-то образом не объявились драконы.
Взгляд Лессис вновь скользнул по улице к тому месту, где Релкин выслушивал возбужденную трескотню другого хорошо знакомого ей драконопаса - маленького Джака. К ним присоединился еще один паренек, потом присоединились и другие. Драконы тем временем вышибли врагов из деревни. Те отступили на луг за закопченными развалинами «Быка и Куста».
Что-то почувствовав, Релкин поднял глаза и на миг встретился взглядом с Лессис.
Ведьма отметила для себя, что Релкина никто не расспрашивал о его похождениях в Мирчазе. А ведь юноша пересек Земли Ужаса и блуждал по самым потаенным местам мира. Рибеле следовало бы проследить за тем, чтобы его тщательнейшим образом допросили лучшие дознавательницы Службы Необычайного Провидения. Но после того что случилось с ее астральной проекцией на Эйго, Рибела повела себя странно. Стоило упомянуть имя Релкина, Королева Мышей меняла тему, да и вообще старалась избегать разговоров о драконопасах. Но Рибела есть Рибела, у нее всегда были свои тайны. Прослужив рядом с Королевой Мышей несчетные годы, Лессис так и не смогла полностью постичь загадочную натуру своей старшей соратницы.
Но как бы то ни было, эту странную промашку, касающуюся драконопаса, придется исправить. И чем скорее, тем лучше. Похоже, там и вправду случилось нечто необыкновенное.
Из дымной завесы, скрывавшей Рыночную улицу, выступила шелковисто-зеленая Альсебра. На плече она держала окровавленный меч.
- Приветствую, леди Лессис, - промолвила дракониха.
- Рада встрече, великая Альсебра. Вы появились как раз вовремя.
- Точнее сказать, не слишком поздно. Мы учуяли дым, когда добрались до Фелли. Все тамошние мужчины отправились сюда с нами. Сейчас они очищают другой конец деревни.
- Вы все сделали как надо, просто великолепно. Враг поставил перед собой грандиозную цель и был близок к ее осуществлению, но ваше появление разрушило его планы.
Подбежал Джак и принялся высматривать раны и повреждения джобогина.
- Все прекрасно, на мне ни царапины, - прошипела Альсебра.
- Что они там делают? - Лессис кивнула в сторону задымленной улицы.
- Бегут - если у них осталась хоть кроха ума.
- И то сказать... - ведьма погладила подбородок. - Альсебра, но как случилось, что вы все покинули лагерь и явились сюда?
- Все очень просто, - ответила дракониха, указывая на Релкина, стоявшего в компании Свейна, Мануэля и еще одного парня, которого Лессис не знала. - Нам всем приснился сон. О Релкине. А никчемный мальчишка Курф сказал, что слышал, как Релкин звал нас в Куош. Поскольку сны у всех были похожи, мы решили, что лучше всего так и сделать.
Лессис была поражена. Подспудно она ожидала чего-то в этом роде, но, выслушав рассказ драконихи, все равно испытала настоящее потрясение.

Глава двадцать вторая

Спустя несколько часов маршировавшая под угрюмыми, серыми облаками воинская колонна, возглавляемая командором Гейленом, вступила в закопченные развалины Куоша. Там вовсю кипела работа: уцелевшие поселяне ухаживали за ранеными, готовили к погребению погибших и расчищали завалы. Деревню предстояло отстраивать заново.
Драконов Сто девятого марнерийского там уже не было - вместе с большим отрядом людей, прибывших из Бреннанса примерно через час после рассвета, они отправились в погоню за бежавшими с поля боя врагами. Преследователи уже прислали в Куош донесение: в Ежевичном Лесу удалось захватить несколько новых троллей, отбившихся от своей орды. После того как выветрился черный дурман, совладать с ними оказалось не так уж сложно.
Император Розы все еще оставался в Куоше. Он сидел на стуле перед гостиницей «Голубой Камень», обмотанный повязками, но чувствовал себя достаточно бодро, чтобы выслушать доклад командора Гейлена. Рядом стоял телохранитель - тоже весь в бинтах. Гейлен мысленно возблагодарил судьбу за то, что ему не пришло в голову усомниться в серьезности приказа, доставленного совой.
- Ваше Величество, мы выступили в поход без промедления, как только получили послание. Хотя доставлено оно было несколько.. , необычным способом.
Император подавил смешок:
- Понимаю. Но порой приходится прибегать к магии, разве не так? Главное, что вы пришли, это чертовски здорово. Я хочу, чтобы вы со всеми своими людьми отправились в горы. Там еще скрываются пара сотен бесов и несколько новоявленных тварей, которых именуют бьюками. Сейчас их преследуют драконы.
Будет исполнено, Ваше Величество. Мы выступим через несколько минут - надо только напоить коней.
- Поторопитесь, командор. Я понимаю, что ваши люди устали, но если бесы рассеются по округе, разбившись на мелкие шайки, могут погибнуть многие мирные жители.
Гейлен кивнул - то была сущая правда. Будучи злобными по самой своей природе и весьма восприимчивыми к черному зелью, бесы под воздействием дурмана готовы были убивать всех подряд, совершенно бессмысленно.
Пожилой офицер отступил на шаг и поклонился. Он видел, что император ранен, но видел также и другое - государь явно не желал, чтобы его особе выражали сочувствие.
- Должно быть, то была не схватка, а сущий ад, - промолвил он, выпрямившись и окинув взглядом обугленные, все еще дымившиеся руины домов на Рыночной улице. По задымленным улицам двигались люди с носилками - тела павших сносили во внутренний двор гостиницы. Там уже лежали около восьмидесяти погибших мужчин, дюжина женщин и четырнадцать детишек. Самому младшему из них, Инку Пелтвайну, было всего шесть.
- Так оно и было, командор. Вся Империя Розы, от края до края, будет вечно помнить подвиг жителей этой деревни. О мужестве и доблести, проявленных ими в эту ночь, сложат песни и саги.
- Позвольте же мне, Ваше Величество, поздравить вас с победой. Эта битва останется в памяти всех, кто любит свободу и чтит справедливые законы.
- Торн раздобудет еды для ваших людей. Думаю, сейчас они утоляют жажду.
Действительно, солдаты Гейлена первым делом поспешили к водокачке. У всякого пересохнет в горле, если он форсированным маршем проделает безостановочно четырнадцать миль. Многие попросту сунули головы в бассейн, другие обливали себя, зачерпывая воду шлемами. Лошадей напоили в первую очередь, но они явно нервничали. Их тревожили запахи - крови и Драконов.
Вскоре на рыночную площадь вынесли из гостиницы овсянку в больших общих мисках. Гейлен поднял кружку с келугом и провозгласил здравицу в честь императора. Солдаты поддержали его, громкими криками выражая свою преданность. Затем, к удовольствию императора, Гейлен провозгласил тост за деревню Куош. Паскаль подозвал телохранителя, чтобы тот помог ему подняться на ноги, и выпил стоя. Люди встретили этот жест бурей восторженных восклицаний.
На пороге гостиницы появилась привлеченная поднявшимся шумом женщина. Стоило Гейлену бросить взгляд на худощавую фигуру в непритязательном сером одеянии, как он тут же понял, что это ведьма. Словно зачарованный, не отрывая глаз, таращился он на легендарную колдунью. Ту самую, которая послала сову. Ту, которая стояла позади престола Империи Розы и нашептывала свои советы императору.
Лессис уловила остекленевший взгляд Гейлена. Она знала таких людей и их отношение к магии, а потому ответила дружелюбной улыбкой и наскоро сплела простенькое заклятие, внушающее симпатию. Затем ведьма поклонилась императору и справилась о его самочувствии.
Паскаль к тому времени снова сел - стоять было тяжело. Давала о себе знать глубокая, болезненная рана в бедре.
- Думаю, со мной все в порядке. Во всяком случае я могу сидеть, - ответил он.
- Драконопас весьма одобрительно отозвался о вашей выдержке, Ваше Величество.
- Могу сказать то же самое о его искусстве. Я даже подумал, не следует ли учредить стипендию для драконопасов, выходящих в отставку. Им самое место в коллегии хирургов.
Лессис представила себе, как воспримет коллегия хирургов подобное предложение. Едва ли эти люди, долгие годы добивавшиеся права на практику, обрадуются, узнав, что, волею Андиквавта, доступ в их почтенную корпорацию получат какие-то там драконопасы. «Ничего хорошего из этого не выйдет», - решила она и перевела разговор на другую тему.
- Вашему Величеству уже доложили, что мы захватили в плен несколько этих новых тварей?
- Да.
- Нам потребуется тщательно их исследовать. Желательно, чтобы никого из них не убили.
- Не так-то это просто, учитывая все, что они здесь натворили, но мы сохраним им жизнь. Так же как и людям, взятым в плен вместе с ними. Однако последних будут судить и, как я полагаю, повесят.
Император бросил на ведьму вызывающий взгляд, словно ожидал возражений - их не последовало.
- Надеюсь, сначала их допросят, только и сказала она. - От таких людей можно получить ценные сведения. Они знают гораздо больше, чем могут надеяться узнать наши разведчики.
- Разумеется. Но потом они будут повешены. Иного приговора народ не примет.
Лессис пожала плечами:
- Иного я и не ожидаю. Эти люди противопоставили себя всему человечеству. Они отвернулись от мира и не могут рассчитывать на милосердие.
- Так или иначе, леди Лессис, мы добились своего! - заявил Паскаль с неожиданным жаром. Он явно хотел, что бы ведьма воздала ему должное.
- Да, Ваше Величество, это так, - ответила она с низким поклоном.
Что до Гейлена, то он пил свой келут, не сводя глаз с легендарной колдуньи, и гадал, с чего это император заговорил с таким пылом.
- Вы молодец, командор, - обратилась к нему Лессис, - нам недолго пришлось ждать. Надо полагать, вы выступили сразу же, как она доставила вам послание.
- Она? - офицер встрепенулся. - Вы имеете в виду сову?
- Кого же еще?
Гейлен сглотнул.
- Да, конечно.
- Благодарю за то, что вы спешно откликнулись на мой призыв, хотя посланница, наверное, показалась вам необычной. Зато она весьма расторопна, не так ли?
- Я сказал бы «да», поспей мы сюда пораньше, до того как битва закончилась.
- Зато драконы появились вовремя. Им привиделся странный сон, и они на него откликнулись.
Сон? Гейлен поджал губы. До сих пор он понятия не имел о том, что виверны видят сны. На протяжении всего пути из Фелли он слышал рассказы о том, что совсем не давно тем же путем прошел драконий эскадрон. Это успокоило его, ибо не оставляло ни малейших сомнений в том, куда направились покинувшие лагерь драконы. Еще не доходя Барли Моу, люди учуяли дым, и Гейлен понял, что, исполнив доставленный совой приказ, он не ошибся.
- Должен сказать, леди, что драконы исчезли, никого не поставив в известность. Мы все переполошились до смерти, когда об этом узнали.
- За последние две ночи произошло много странных событий. Сами посудите: в Эрсое не один день действовали крупные вражеские силы, но об этом никто ничего не знал.
- А... - Гейлен сообразил, что по этому поводу будет предпринято серьезное расследование, которое неизбежно затронет и его. Как комендант Кросс Трейз он в какой-то мере нес ответственность за все, происходящее в Эрсое. - Заверяю вас, леди, что нам ничего не было известно. В противном случае мы немедленно выступили бы из лагеря на поиски врага. У нас всегда есть под рукой свободные силы: - Вы, наверное, знаете, что гарнизон Кросс Трейз не слишком отягощен службой.
- Ничуть не сомневаюсь, вы именно так и поступи ли бы.
Пора было отправляться. Гейлен допил свой келуг, поклонился и зашагал прочь, к центру рыночной площади. Вскочив на коня, он повел своих людей и драконов по задымленной Рыночной улице. Офицер чувствовал неприятную внутреннюю дрожь. Надо же такому случиться - он повстречался с императором да еще и с придворной ведьмой! На пороге отставки он, бедный старый Джод Гейлен, который дослужился всего лишь до командорского чина, удостоился чести перемолвиться парой слов с государем, а потом еще и поговорил с этой странной колдуньей. Бледной, изможденной, непритязательно одетой особой, не носившей ни каких украшений, кроме единственного кольца на пальце.
«Клянусь Рукой, - думал он, - на вид ей не дашь больше пятидесяти. А ведь ходят слухи, что она прожила сотни лет».
Гейлен снова непроизвольно поежился.
И встрепенулся, ибо из-за дымной завесы неожиданно выступили огромные фигуры. Двое драконов гнали перед собой группу из пяти диковинных существ с мохнатыми, смахивающими на медвежьи, телами и кабаньими мордами. Они были безоружны, со связанными за спиной запястьями. Гейлен проводил их изумленным взглядом - это еще что за зверюги? Откуда они взялись?
Воины из Кросс Трейз расступились, пропуская драконов и их пленников. Люди вовсю обсуждали облик новоявленных троллей. Драконы, прибывшие с отрядом Гейлена, зашипели, приветствуя на своем языке сородичей, ведущих плененных бьюков, - молодого медношкурого Чурва и зеленого Грифа.
Затем отряд миновал дымящиеся руины домов на Бреннансийском тракте и двинулся через общинные земли к Ежевичному Лесу.
Тем временем во дворе пивоварни «Голубого Камня» Релкин обрабатывал раны своего дракона. Базил громко хрипел. В его левой лопатке глубоко засела стрела, и извлекать ее было чертовски больно. Рудименты имевшихся у предков вивернов крыльев, представляющие собой расположенные под лопатками массивные узлы мускулов, были весьма чувствительны.
Неожиданно в воротах появились подгоняемые драконами бьюки. Базил оскалился и потянулся за мечом.
- Эй, полегче! - крикнул Релкин, едва не полетевший кувырком.
Базил уже встал на ноги, собираясь выхватить Экатор, но Релкин быстро вскочил ему на плечо.
- Баз, их нельзя убивать. Они пленники.
- Пленники, - недовольно прошипел дракон.
Подошли Гриф и Чурн, а с ними Ракама с Ховтом.
- Мы захватили этих тварей живьем. Они нужны ведьме, - сказал Гриф.
Базил фыркнул:
- Зачем?
- Почем мне знать, - отозвался Чурн. - Сам-то я предпочел бы их убить.
Неожиданно Базил рассмеялся.
- Что тут смешного? - резко спросил Гриф. В присутствии Хвостолома он вел себя несколько нервно.
- Я подумал, что Пурпурно-Зеленый наверняка захочет съесть хотя бы одного из них.
Эта мысль показалась забавной даже Грифу.

Глава двадцать третья

К тому времени, когда Сто девятый марнерийский вернулся в Кросс Трейз, уже удалось составить более полное представление о событиях, предшествовавших засаде и битве у Куоша. Враги действительно высадились на Эрсойском побережье. Нашелся свидетель - одинокий пастух с южных холмов, видевший, как с двух больших кораблей спустили шлюпки, которые сквозь буруны направились к берегу.
Поисками этих кораблей тут же занялся имперский флот. Птицы, посланные Лессис, разнесли приказы по всем портам Аргоната, и в море тут же вышли фрегаты и сторожевые суда.
Большую часть участников вторжения выловили и перебили, но некоторым удалось вскарабкаться на Эрсой по тропам, ведущим с Кэпбернского перевала. Там собаки братьев Паулеров потеряли след. В горы были высланы патрули. На лесосеках и в тому подобных местах, где люди работали на отшибе, выставили вооруженные посты.
Захваченных в плен бьюков допрашивали, трупы погибших обмеривали, вскрывали и расчленяли. Научные исследования осуществлялись вызванной из Кадейна группой хирургов, работавших под неустанным присмотром Лессис. Двое писцов и художник из Службы Провидения делали записи и зарисовки.
Как и следовало ожидать, Пурпурно-Зеленый высказал пожелание поджарить и съесть одного из бьюков. Лессис отклонила его просьбу, сославшись на то, что их необходимо изучить и выяснить, насколько они сильны, ловки и сообразительны, выработать соответствующие контрмеры. Выразив сожаление по поводу невозможности потрафить гастрономическим интересам драконов, ведьма пообещала, что непременно угостит их чем-нибудь не хуже.
Пленных людей - таких набралось одиннадцать - под стражей отправили в Марнери для строжайшего допроса. Лессис отправила в Марнери птицу с посланием, которое следовало переслать дальше, в Акдиквант. Белл и Селере, ведьмам из Службы Необычайного Провидения, предписывалось незамедлительно прибыть в Марнери и провести дознание. Затем пленников ожидал суд.
У Лессис были к ним и свои вопросы. К примеру, ее весьма интересовала природа чрезвычайно яркого света, ос лепившего императорскую стражу, когда кортеж угодил в засаду. Судя по всему, там проявилась незнакомая ей, невиданная прежде в Рителте, сила.
Если подозрения ее были верны и покушение организовал новый враг, следовало признать, что он мастер своего дела. Страшно было подумать о том, что попытка обезглавить Империю Розы одним решительным и быстрым ударом едва не увенчалась успехом. Она провалилась лишь благодаря счастливой встрече с боевым драконом и драконопасом. А что, если бы враг все же одержал победу? В таком случае следовало бы ожидать великих потрясений, связанных с борьбой за трон.
В доме Астури не имелось достойного претендента. Керфад, кузен нынешнего государя, внушал надежды, но оправ дать их мог разве что в далеком будущем, поскольку было ему всего девять лет от роду. В таком возрасте рановато управлять Империей.
Что же до Фурнидо, сводного брата Паскаля, то этот сварливый брюзга считал себя несправедливо обделенным. Вокруг него вечно отиралась разношерстная банда недовольных интриганов, которые вполне могли превратиться в заговорщиков.
- Интересно, - подумала Лессис, - какие политические маневры ведутся сейчас в Кунфшоне и Андикванте?
Разумеется, весть о спасении Паскаля покончит с ними. Однако, если вдуматься, вся эта ужасная история может принести определенную пользу, позволив выявить настроения внутри семейства Астури и родственных ему кланов.
Драконы Сто девятого марнерийского не интересовались нюансами политической обстановки. Они отдыхали, тогда как драконопасы пользовали их раны да чинили амуницию.
То, что его подчиненные сначала исчезли, а потом, так ничего и не объяснив, появились, страшно бесило командира Кузо, однако ведьма Лессис и командор Гейлен направили ему официальные письма, в которых было сказано, что Сто девятый марнерийский драконий действовал, выполняя «особые приказы», и проявил себя наилучшим образом. Тот факт, что эскадрон вопиющим образом нарушил устав - по существу дезертировал с оружием в руках, - надлежало предать забвению.
- Что это за «особые приказы», драконир Релкин? - поинтересовался Кузо.
- Мне запрещено отвечать на этот вопрос, сэр. Приказано передать, что вы можете обратиться с ним к капитану Кесевтону.
Кузо, ревностному приверженцу порядка и дисциплины, трудно было смириться с таким поворотом событий. Но выхода не было, и он отыгрывался на другом. Строевые смотры проводились с исключительной придирчивостью - малейшее отступление от формы или небрежность в подгонке амуниции строго наказывались. Маленький Джак получил нахлобучку за несколько пятнышек грязи на джобогине Альсебры. Курф схлопотал такую же выволочку за плохо вычищенные сапоги. Когда очередь дошла до Релкина, Кузо расстарался вовсю, пытаясь обнаружить хоть какое-нибудь нарушение. Он внимательнейшим образом осмотрел все зашитые и перевязанные раны Базила, проверил состояние оружия и, само собой, заглянул в вещмешок. Однако Релкин давным-давно усвоил, что всех командиров эскадронов роднит фанатичное пристрастие к этому предмету снаряжения, и содержал свой вещмешок в идеальном порядке. Неохотно оставив в покое Релкина, Кузо, в порядке компенсации, отругал Ракаму за скверное, по его мнению, состояние филиграни, украшавшей причудливые ножны Грифа.
Закончив обход, Кузо встал перед строем и обратился к эскадрону:
- Вы все представлены к боевой звезде и медали за воинскую доблесть за участие в заварушке, которую они называют битвой при Куоше. Весь личный состав эскадрона будет награжден имперскими медалями.
Это нечто из ряда вон выходящее.
Драконы клацнули челюстями, драконопасы приосанились, новички раздулись от гордости. Еще бы - они кровью доказали, что достойны служить в прославленном Сто девятом марнерийском.
- Когда я принимал командование, меня предупреждали, что Сто девятый имеет обыкновение первым бросаться навстречу любой опасности, и, как я теперь вижу, не соврали. Так что я горжусь вами, чертовски горжусь.
Несмотря на эти слова, Кузо все еще был зол - отчасти из-за нарушения субординации, отчасти же из-за того, что сам не смог принять участие в этой битве.
- Однако прежний приказ остается в силе. Вскоре мы отправимся в Марнери, а оттуда в Кадейн. Так что зиму, скорее всего, придется провести в Эхохо.
Драконопасы, все как один, поежились. Даже драконы, и те слегка поскучнели. Склоны западных гор славились студеными, пронизывающими ветрами.
Впрочем, сразу же после смотра вивернам сообщили и хорошую новость - леди Лессис прислала им огромный мясной пирог и две бочки превосходного эля. Драконы мигом выбросили из головы все невеселые мысли и с весьма довольным видом отправились в драконий дом.
Там они с аппетитом уняли здоровенный пирог, заели его обычной легионной лапшой, щедро сдобренной акхом - жгучей приправой из перца, чеснока и лука, без которой драконам кусок в горло не лез, и откупорили бочки. Пенистый эль полился в подставленные огромные кружки. В такие моменты виверны бывали совершенно счастливы.
Релкин удалился в стойло и занялся работой. Первым делом он наметил перечень того, что нужно будет получить со складов, когда они прибудут в Марнери.
Но едва он принялся за дело, как занавеска у входа отодвинулась и появилась голова Курфа.
- Релкин, у тебя найдется минутка?
Курф пытался поговорить с Релкином наедине еще до сражения, но Релкин избегал этого разговора.
- Найдется.
Курф кивнул в сторону свитка:
- Готовишь список того, что потребуется на зиму?
- Верно. А ты свой уже составил?
- Все сделал, как Кузо велел. Ничего не забыл, даже шерстяные носки вписал. Три пары. Как ты думаешь, там и вправду так холодно?
Релкин поднял взгляд:
- Ты что, Курф, дурака валять затеял?
- Нет.
- Там будет гораздо холоднее, чем ты можешь себе представить. Мне довелось прослужить зиму в форте Кенор, что у Гана. Вот где было холодно. В иные дни я надевал сразу по два плаща, один поверх другого, но в карауле все едино замерзал до полусмерти. Но то было в форте Кенор, а нам предстоит подняться выше, в горы Белых Костей. Ты хоть знаешь, почему они так зовутся?
- Вроде бы, это как-то связано с костями погибших путешественников.
Курф во всем предпочитал видеть таинственную и романтическую сторону.
- Так гласит легенда, но истинная причина в том, что эти горы всегда покрыты снегом. Там холодно круглый год, а зимой стужа стоит и вовсе неимоверная.
- Брр. Похоже, в Марнери мне придется побегать по складам.
- Угу. Не без того, - пробормотал Релкин, внося в свой список дополнительную пару теплых кальсон, шерстяные носки и запасные перчатки.
- Хм, Релкин... мне надо кое-что у тебя спросить. На счет того сна, и все такое...
Релкин пробурчал что-то невразумительное. Он понимал, что к нему будут цепляться с такими вопросами, но уж боль но не хотел затрагивать эту тему.
- Релкин, сон был на редкость отчетливым. Я видел тебя так же ясно, как вижу сейчас. Ты словно бы плыл по воздуху и говорил - правда, голос твой звучал слабо, словно доносился издалека. Но видел я тебя хорошо.
- Ну? Релкин не был склонен к разговору.
- Я слышал тебя, но ты находился в Куоше, а я торчал здесь, в лагере.
- Угу.
- Так как?
Секунду или две Релкин молчал.
- Что как?
- Как же ты ухитрился это сделать? Клянусь Рукой, Релкин, тут не обошлось без могучей магии. Как ты сумел заставить меня увидеть такой сон?
Релкин вздохнул. Ему показалось, что он знает, почему Лессис порой выглядит такой усталой.
- Курф, послушай меня, В жизни существует нечто та кое, с чем лучше вовсе не иметь дела. Ну, разве что по крайней необходимости. Уразумел?
- Ты что-то узнал в том эльфийском городе?
- «Узнал» - не совсем точное слово. Скажем так: это меня едва не убило. Это выше моих сил, Курф. И моих, и любого, кто не прошел специальной подготовки. Чтобы управлять такими силами, нужны знания, а я ничему подобному не учился.
«Я вообще ничему не учился и ничего не видел, кроме Войны», - с горечью подумал драконопас.
- Так-то оно так, но что-то ты наверняка узнал, а иначе как же ты ухитрился бы это сделать. Знаешь, ведь драконы тоже тебя видели. Все, даже Пурпурно-Зеленый.
Голос Курфа звенел от любопытства. Релкину это внушало беспокойство, он понимал, что, если на него навесят ярлык чародея, он останется с ним на всю жизнь. И тогда все, и те, кому надобно избавиться от немочи, и кому охота научиться превращать солому в золото, потащатся за советом к великому чародею Релкину из Куоша. Его такая перспектива отнюдь не прельщала.
- Он метнул на Курфа сердитый взгляд:
Слушай, я понятия не имею, как это вышло. И тогда не знал, что делаю, и сейчас ни черта не знаю. Просто мы были в отчаянном положении: ясно было, что без помощи всем нам хана. Вот я и попытался связаться с вами, но провалиться мне на этом месте, коли я могу сказать, как все получилось.
Курф угрюмо потупился - он был страшно разочарован. Колдовские тайны притягивали его, как магнит.
- Понятно.
- Так что больше я ничего тебе сказать не могу. Но поверь мне, Курф, в такие дела лучше не встревать.
Полог отдернулся снова - на сей раз заявился Свейн.
- Эй, ребята, слышали новость?
- Что такое?
- Поступил приказ ускорить отправку. Мы двинем в Марнери через два дня.
- Ух ты! Времени на подготовку в обрез.
- Это еще не все... - На лице Свейна играла довольная улыбка. Больше всего на свете он любил выведывать и разносить самые свежие новости.
- Ну, выкладывай, не томи.
- В Марнери, перед Сторожевой башней, будет устроен парад, и там нам вручат награды. Похоже, они затеяли провернуть эту церемонию с большой помпой.
- А-а...
- Вот здорово. Все девчонки нас увидят!
При виде щенячьего восторга на лице Курфа Релкин угрюмо усмехнулся.
Наблюдать за этим пареньком было все равно что видеть себя несколькими годами раньше. И тут Релкину вспомнился один разговор с Лагдален. Они беседовали о Лессис, и Лагдален объяснила ему, почему хотела бы оставить службу у ведьмы и вернуться к обычной жизни.
- Понимаешь, для Серой Леди все это уже случалось прежде, много раз. Она видела все, слышала все. Люди рождались, старели, умирали, на их место приходили новые - и все это у нее на глазах. Она хочет умереть, Релкин, но не может. С самого начала мира ее защищает некая великая сила. Говорят, будто ей пятьсот лет, но мне кажется, что она гораздо старше. Она проклята, проклята той магией, которой владеет. А я не хочу иметь с этим ничего общего. Хочу жить как все люди, растить детей, а потом состариться, умереть и вернуться в Руку Матери. Истина и покой - там, а не в магических искусствах. Всякое колдовское учение - это сделка, заключенная на нелегких условиях. За то, что дает тебе магия, приходится платить высокую цену.
Эти слова засели в памяти Релкина с того дня, когда он увидел Лагдален в Марнери, вскоре после запоздалого возвращения из Эйго. Они были созвучны его собственному решению: жизнь чародея не для него. Он хотел возделывать землю, жить с Эйлсой и Базилом, иметь настоящую семью. Иметь то, чего у него никогда не было. Релкин не желал чувствовать, как его тело пронизывает синее пламя, или видеть колдовские миры, населенные демонами соблазна, способными иссушить человеческое сердце и бесследно исчезнуть по велению их творцов.
Свейн рассеянно ухмыльнулся:
- Я вижу, куошиту не до нас. Он думает.
Релкин вернулся к действительности.
- По крайней мере, у меня это получается. Чего о не которых из нас сказать нельзя.

Предыдущая страница 7 Следующая страница


Драконы Аргоната 8

- Ты, должно быть, имеешь в виду Ракаму?
- О нет, - простонал Курф.
- Ну, что на сей раз? - спросил Релкин.
Он почувствовал странное облегчение от того, что пред стояло выслушать рассказ об очередной стычке между двумя дубоголовыми силачами.

Глава двадцать четвертая

То была маленькая комнатушка, густо устланная коврами и увешанная тяжелыми гобеленами, чтобы заглушить всякий звук. На стене висела маленькая аспидная доска; единственное окно скрывали плотные, не пропускавшие дневной свет шторы.
Помещение освещалось лишь двумя лампами, стоявшими на столах ведьм.
Расспрашивали Релкина Белл и Селера деятельные колдуньи с острыми, ничего не упускавшими глазами, ничуть не походившими на тусклые, усталые очи Лессис. Они бесконечно задавали вопросы, внимательно выслушивали ответы и делали записи в лежавших перед ними толстенных, походивших на конторские, книгах. Всякий раз по окончании допроса книги закрывали, складывали в шкаф и запирали на ключ. Релкина приводили туда с завязанными глазами. Повязку снимали в приемной рядом с центральной лестницей Сторожевой башни. Таким образом, он не знал, где именно расположена эта тайная канцелярия; судя по числу лестничных пролетов, она находилась на пятом этаже.
Релкин сидел на жестком стуле. Осточертевшем ему до крайности, ибо уже не первый день он просиживал на нем с девяти утра до трех часов дня - а порой ведьмы затевали еще и вечерний допрос. Он устал от этой комнаты, устал от твердого стула, а главное, от вопросов - дотошных, въедливых и довольно бестактных. Колдуньи интересовались тем, что Релкин предпочел бы не обсуждать.
Время, проведенное в диких дебрях южного Эйго, оставило в его душе неизгладимый след, породив сложную гамму переживаний и романтических чувств. Там происходили вещи, которые он просто не мог описать словами, а по существу едва ли мог и понять.
Но ведьмам, похоже, вовсе не было дела до его чувств. Они держались надменно, всячески давая понять, что соображения какого-то там драконопаса не имеют никакого значения.
Правда, непонятно было, зачем же они, в таком случае, так долго изводили его вопросами, растрачивая свое драгоценное время.
Он изо всех сил старался отвечать правдиво, но порой это было нелегко. Особенно когда они пытались разузнать побольше о таких вещах, как магические системы эльфийских лордов. Ну как он, простой драконопас, мог хоть что-то толковое сказать про магию!
- Эльфийские лорды мертвы, - уже в который раз повторил он. - Одни погибли, когда рухнули их миры, других сожгли восставшие рабы. Как они творили свои волшебные миры, я не знаю.
- Но ты побывал в этих мирах, Релкин, - настаивала Селера, - и ты единственный, кто может поведать о них. Пойми наконец, что теперь это государственная тайна Империи Розы. Мы должны знать все.
Он рассказывал, они уточняли, он рассказывал снова... Все это уже давно раздражало его до крайности. Сегодня они взялись выведывать всю подноготную его отношений с Лумби, девушкой из народа арду, с которой он совершил путешествие в глубь Внутренних земель. Ведьма Белл - женщина с красивым открытым лицом и мягкими каштановыми волосами - предпочитала добиваться своего исподволь. В отличие от нее, бледная, как пергамент, с глубоко посаженными темными глазами и яркими красными губами, Селера действовала напрямик. Как правило, вопросы задавала Селера, а Белл подключалась, когда требовалось прояснить детали. В первую очередь - щекотливые.
- Релкин, - промолвила Белл мягким, вкрадчивым голосом, - ты ведь провел несколько недель в лодке наедине с этой девушкой из арду.
- С нами был Базил.
- Да, конечно, но других людей там не было.
Там действительно никого не было. Только они, и тысячи миль странного, таинственного леса.
- Да.
- И наверное, вы двое задумывались о сексуальных аспектах ситуации. Возникало у тебя желание потянуться к ней, обнять или, скажем, поцеловать в губы?
Было время, когда он непременно покраснел бы, услышав такой вопрос, тем более - заданный красивой женщиной. Это время прошло. Но отвечать ему не хотелось.
- Ну?
Они буравили его проницательными главами, от которых ничто не могло укрыться. Он знал, что обмануть этих ведьм, соратниц самой Лессис, решительно невозможно.
- Какое это имеет значение?
Белл проигнорировала его вопрос.
- Ну так как, было такое?
- Ну... теперь, когда вы об этом сказали... ну да.
- И ты действовал в соответствии с этими побуждениями, не так ли?
Нет, они решительно не хотели оставить эту тему. И что это им приспичило выяснять, чем занимались они с Лумби, когда оставались наедине? Это вовсе не их дело, хотя они, по-видимому, так не считают.
- А хоть бы и действовал, вам-то что? - выпалил Релкин.
- А то, что ты должен рассказать все без утайки. Арду совсем не похожи на нас, это единственные хвостатые люди из когда-либо живших.
- Ну и что?
- Релкин, ты обязан рассказать нам о Лумби.
- А может, мы полюбили друг друга? Вы не имеете права в это соваться.
- Нет, Релкин, - промолвила Селера с дружеской улыбкой, - мы не имеем право оставить это без внимания. Если обычный мужчина способен полюбить хвостатую женщину, и наоборот, может возникнуть множество осложнений, когда арду более тесно соприкоснутся с внешним миром.
Дело в том, - подхватила Белл, - что это необходимо для выживания народа арду. Если мы не научим людей относиться к ним с уважением и без атавистической ненависти, арду ждёт нелегкоё будущее. Скорее всего, они будут истреблены.
- О-о, - простонал Релкин, у которого просто голова шла кругом. Что ни говори, а Белл умела затрагивать чувствительные струны.
- На них будут смотреть как на выродков, станут считать воплощением демонов. Их уничтожат. Мы должны защитить этот народ.
Угрюмый Релкин погрузился в долгую пытку - рассказ о вещах, которые, по глубочайшему его убеждению, никого, кроме него и Лумби, не касались. Больше всего на свете ему хотелось выбежать из этой проклятой комнаты и никогда в нее не возвращаться!
Ближе к вечеру допрос наконец завершился. Релкину завязали глаза, вывели из тайной канцелярии Службы Необычайного Провидения, свели вниз и оставили в приемной, рядом с кабинетами Имперской администрации. Когда по вязку сняли, оказалось, что рядом с ним стоит Белл.
- Прости, Релкин, - сказала она, - но мы вынуждены были вдаваться во все подробности. Это не слишком-то деликатно по отношению к тебе и прелестной Лумби, но что поделать. Долг предписывает нам заботиться обо всех живущих в этом мире, а стало быть, и об арду.
Релкин торопливо сбежал вниз и, покинув башню через главный вход, поспешил к драконьему дому. Там его встретил знакомый запах вивернов, пота и Старого Сугустуса.
Базил резвился в бассейне вместе со Влоком и Чектором. Вместе три шумно плескавшихся дракона весили больше восьми тонн, так что человеку лучше было держаться от бассейна подальше. Релкин не стал мешать Базилу забавляться. Полученные при Куоше раны затягивались быстро, так пускай дракон порезвится - это пойдет ему только на пользу, лишь бы швы не разошлись. Он ведь тоже прошел через допрос, только его расспрашивали о событиях, имеющих место в Урдхе, несколько лет назад.
Дракону и драконопасу предстояло в очередной раз вы ступить свидетелями по затянувшемуся делу Портеуса Глэйвса, бывшего некогда командиром Восьмого полка, в котором они служили. Базил недовольно ворчал.
- Этот дракон рассказал все, что им нужно знать, три года тому назад. Сколько раз им нужно слушать одно и тоже?
То была типичнейшая человеческая глупость. Люди вечно все усложняют только для того, чтобы испортить виверну настроение. А заодно и огорчить его драконопаса. Они уже давали показания на предыдущих судебных процессах - и вот те на: предстоит еще одно слушание.
Перекрестные допросы, проведенные представителями обвинения и защиты в марнерийском суде, оставили у Релкина не самые приятные воспоминания. Теперь им обоим предстояло пройти через это снова - а тут еще Белл с Селерой с головы не слезают. Черт побери, нет в жизни справедливости.
Досада усугублялась тем, что эскадрон готовился к отправке в Кадейн, а затем в Эхохо. В такой поход надо собираться с умом, нельзя упустить ни одной мелочи. Бегая без конца по судам да допросам, Релкин вынужден был полагаться на помощь товарищей, а это порождало чувство неловкости. Не годится в такой степени зависеть от других драконопасов.
Завалившись в стойло, которое он делил с Базилом, Релкин сразу же углядел дожидавшийся его на койке свиток. Новости из Кенора? Сердце юноши подскочило.
Он вскрыл послание, увидел наверху герб клана Ваттель и со смешанным чувством страха и надежды принялся читать.
Первые же строки развеяли все его опасения, В письме со общалось, что Эйлса на перекладных едет в Марнери и прибудет уже через пару дней. Послание было отправлено на севере и доставлено в город через пограничные земли у реки Бур.
Эйлса едет! Значит, до отправки в Эхохо им все-таки доведется встретиться - почти наедине. Конечно, от компаньонок никуда не денешься. Несмотря на давление со стороны клана, Эйлса упорно отказывалась выйти замуж за кого-нибудь из знатных сородичей. Незамужней девушке столь высокого происхождения не пристало встречаться с кем-либо наедине, тем более что клан видел в ней мать будущего вождя. При всем внешнем почтении к Великой Матери и ведьмам Кунфшона клан Ваттель продолжал поклоняться древним богам Вероната. Женщины гор не пользовались такой свободой, как жительницы Кунфшона и Аргоната.
Но, так и иначе, Эйлса скоро приедет. Они увидятся и наверняка отпразднуют встречу в одном из лучших ресторанов города. Вместе с друзьями - Лагдален и капитаном Холлейном Кесептоном.
И уж как-нибудь исхитрятся укрыться от глаз надоедливых тетушек, пекущихся о невинности девушки, и сумеют украдкой одарить друг друга сладчайшими, жаркими поцелуями. Пусть в глазах всего клана он, Релкин, всего лишь безродный чужеземец, простой драконопас, не имеющий ни единого акра земли. Им он не нужен, но зато нужен Эйлсе.
Охваченный теплым чувством радости, Релкин мигом позабыл обо всех неприятностях. С того момента, как они впервые встретились после его возвращения, любовь его вспыхнула с новой силой. Она ждала его. Ради него она отвергла предложение руки троих юношей из хороших семей, владевших богатыми землями и многочисленными стадами овец. Эйлса хранила ему верность.
К сожалению, Релкин не мог сказать того же о себе. На Эйго он изменил ей дважды, причем при столь необычных обстоятельствах, что об этом трудно было бы рассказать. Иногда ему казалось, будто он сможет убедить ее, что все это произошло как бы в иной жизни, но в глубине души знал, что никогда не осмелится ранить любовь Эйлсы - возможно, смертельно. Как мог он описать ей Ферлу, прелестную демонессу из грота в волшебном мире Мот Пулка? Или рассказать о Лумби, девушке арду, с которой совершил великое путешествие по Землям Ужаса, первозданным лесам, где властвовали свирепые древние чудовища.
Нет. Релкин понимал, что никогда не сможет поделиться с любимой пережитым, а стало быть, навсегда останется со своей виной. А возможно, и с малой толикой мудрости.

Глава двадцать пятая

В тысячный раз Релкин поднял глаза к белому прохладному куполу судебного зала, но это не принесло ему успокоения. Шло заседание Высокого Суда города Марнери. Релкин находился на скамье свидетелей и уже два часа отвечал на вопросы представителя обвинения мастера Бушелла.
Показания драконира касались одного из важных эпизодов имевшей место несколько лет назад кампании в Урдхе. Релкин рассказал о том, как с отрядом волонтеров, состоявшим из людей и драконов под началом капитана Холлейна Кесептона, отправился в Дзу, чтобы Найти и уничтожить угнездившегося там демона. По пути добровольцы захватили «Орех» - корабль, незадолго до того попавший в руки дезертиров из Кадейнского легиона. Стычка продолжалась всего несколько минут - как только на борт поднялись драконы, кадейнцы бежали. В капитанской каюте были найдены Портеус Глэйвс и его телохранитель Дэндракс. Их вывели на палубу и заковали в кандалы. К тому времени все уже знали, что Глэйвс, тогдашний командир Восьмого полка Второго марнерийского легиона, дезертировал из Урдха, все еще находившегося в осаде. Многие люди были свидетелями того, как дезертиры под началом Глэйвса и капитана Рокенсака из кадейнского легиона напали на «Орех». Релкин описал Глэйвса таким, каким он ему запомнился: растерянным, с отвисшей челюстью и вытаращенными, ошарашенными глазами. Этот человек был ошеломлен неожиданным провалом его затеи.
Продолжая отвечать на вопросы Бушелла, Релкин рассказал, что слышал, как Дэндракс сообщил Холлейну Кесептону, что Рокенсак и его люди силой захватили корабль, убив при этом капитана Пика и первого помощника Дуна.
Бушелл, со своей стороны, весьма красочно расписал судьям великую Урдхскую кампанию. Изматывающие марши, грандиозные сражения и ужасная, воистину эпическая осада огромного города - все нашло свое отражение в его речи. Подытожив показания Релкина, он уселся на скамью обвинения.
Поднялся Уильям Джентелло, представитель защиты. То был знаменитый адвокат, славившийся громким голосом и великолепной выдержкой. Подойдя к Релкину, сидевшему на скамье свидетелей за потертыми деревянными перилами, он начал издалека:
- Драконир Релкин, вы служите в Сто девятом марнерийском драконьем эскадроне - подразделении, которое, как я слышал, находится на хорошем счету.
Эта фраза не представляла собой вопроса. Релкин взглянул на адвоката озадаченно. Со времени процесса по делу об убийстве торговца Дука в голове драконира намертво засело железное правило: в зале суда следует отвечать на заданные вопросы, и ничего больше.
Джентелло продолжал витийствовать, размахивая руками, словно он дирижировал невидимым оркестром. В восторженных словах он расписал подвиги Сто девятого марнерийского, указан, что этот прославленный эскадрон сражался в двух величайших битвах современности - при Селпелавгуме и на Сприанском кряже.
- Итак, драконир Релкин, будет справедливо признать, что вы и ваш дракон могут служить примером доблести и верности долгу?
Релкин поднял глаза на судью, Туву из Тарчо. Она оставила пассаж адвоката без комментариев.
- Не знаю, Я себя никому в пример не ставлю.
Джевтелло откинулся назад и бросил на Релкина пристальный взгляд: все это делалось, чтобы произвести впечатление на присяжных.
- Итак, вы не знаете? Но кое-что вы наверняка знаете. Кое-что такое, чем с нами не поделились. Не так ли?
Релкину стало не по себе. В прошлом он не раз попадал в довольно сложные ситуации, которые легко можно было использовать, чтобы его очернить. Неужто Джентелло начнет ворошить все, что происходило с момента поступления на службу? Но нет, адвокат избрал иной путь:
- Итак, драконир, поднявшись на палубу «Ореха», вы увидели командора Глэйвса. Выглядел он скверно. Думаю, можно сказать, что он пребывал в шоке.
Джевтелло бросил многозначительный взгляд в сторону членов суда, сидевших с непроницаемыми лицами.
- Можно сказать и так. По-моему, он был просто напуган.
- Но вы, разумеется, напуганы не были. Вы ведь многоопытный воин, верно?
- В тот момент мне нечего было бояться. Кадейнцы уплыли, а мы овладели судном.
- Но разве вы не направлялись в Дзу, где вам пред стояло столкнуться со страшной опасностью?
- Это так. Все мы в какой-то степени боялись того, что ждало нас впереди.
Итак, ощущение страха было всеобщим, верно?
- Ну... пожалуй, можно сказать и так.
- Далее, драконир. Насколько я понимаю, вы были в курсе оскорбительных слухов, распространявшихся относительно моего подзащитного, достопочтенного Портеуса Глэйвса из Аубинаса? Будто бы он дезертировал и занялся пиратством?
- Да, я об этом слышал.
- И это подтверждало уже имевшиеся у вас предубеждения, вызванные порочащими моего клиента слухами?
- Что?..
- Да то, драконир Релкин, что к тому моменту вы были заранее предубеждены против господина Глэйвса. Вы слышали сплетни и были уверены, что они справедливы.
- Но эти слухи подтвердил Дэндракс. Я был тому свидетелем.
Адвокат посмотрел на Релкина с раздражением.
- О ком вы говорите? О негодяе Дэндраксе, оболгавшем моего подзащитного? Да как вы вообще посмели упоминать это имя?
Судья кашлянула в кулак. Джентелло оглянулся. Релкин смотрел в сторону.
Тува поджала губы.
- Адвокат Джентелло, - промолвила она, - мы со брались здесь не для того, чтобы затевать диспут. Прошу вас, перестаньте ходить вокруг да около и задавайте вопросы по существу дела.
Джентелло хотел было возразить, но побоявшись, как бы его не лишили слова, предпочел этого не делать.
- Итак, драконир Релкин, на чем мы остановились? Ах да, на борту судна вы увидели моего подзащитного, который был ошеломлен или испуган. А когда ему стали задавать прямые вопросы, он в чем-нибудь сознавался?
- Я такого не слышал.
- Ладно, драконир Релкин. Скажите мне вот что: находился ли в то время в Дзу кто-либо из присутствующих на данном процессе? Кроме, разумеется, вас.
Мастер Бушелло выразил протест, но судья сочла вопрос адвоката вполне уместным.
- Пожалуй, это многообещающий ход, адвокат.
- Смею надеяться, ваша честь, - отозвался Джентелло со льстивой улыбкой. - А теперь, драконир, не укажете ли вы суду этого человека и не назовете ли его имя, если оно вам известно?
Релкин указал на Лагдален из Тарчо, сидевшую на скамье обвинения.
- Итак, особа, представляющая обвинение на данном процессе, тоже находилась в Дзу. А какова была ее роль?
Релкин замялся. Вопрос ставил его в затруднительное положение.
- В точности я этого не знаю, а если бы и знал - не уверен, что имел бы право сказать.
Джентелло встрепенулся, словно наткнувшись на золотую жилу.
- Как это? Объясните.
Бушелло вновь выразил протест и попросил слова по процедуре допроса.
Встав перед судьей и присяжными, он обратил их внимание на то, что во время Урдхской кампании Латдален из Тарчо выполняла задание Службы Необычайного Провидения. Все, что касалось ее миссии, не подлежало огласке.
Судья Туча кивнула. Ее предупредили о подобной возможности.
- Адвокат, вы имеете право получить ответ на заданный вопрос, но только на закрытом слушании, в присутствии судьи и присяжных. Вы коснулись предмета, являющегося государственной тайной.
- О эти тайны! - патетически воскликнул Джентелло. - Боюсь, прежде чем этот процесс завершится, мы еще не раз услышим слово «тайна».
- Вы могли бы перейти к другим вопросам, а ответ на этот выслушать в другой раз, - предложила Туча. - Мы можем назначить закрытое заседание на завтрашнее утро.
- А я предпочел бы задавать такого рода вопросы при свете дня, в присутствии честных граждан. А не в тайном судилище, где заправляют ведьмы!
У собравшихся в зале перехватило дыхание. Уже не в первый раз в ходе процесса Аубинас - в лице Джентелло демонстрировал нарочитое пренебрежение государственными интересами.
- Мы знакомы с вашими предпочтениями, адвокат. Должна указать вам, что суд руководствуется действующими законами, и ему предоставлено право самому определять, что необходимо предпринимать для соблюдения секретности. Как вам прекрасно известно, Империя находится в состоянии войны с могучим и весьма коварным противником. При таких обстоятельствах мы обязаны соблюдать предосторожности.
- Вот так, всегда слышишь одно и то же, - промолвил Джентелло, с усталой улыбкой обернувшись к присяжным.
- Что вы имеете в виду, адвокат?
Джентелло понял, что перегнул палку: этак недалеко и до обвинения в неуважении к суду.
- Прошу Высокий Суд извинить меня я несколько устал. Защита не возражает против продолжения слушания за закрытыми дверями.
Судья Туча объявила, что заседание прерывается и будет продолжено на следующее утро при участии судьи, присяжных, свидетеля, а также представителей защиты и обвинения.
Релкин кратко переговорил с Бушеллом, похвалившим его за четкие и спокойные ответы на вопросы. Драконопас пожал плечами: ему было не впервой.
Зато при выходе из зала суда юноша неожиданно увидел Эйлсу. Сердце его радостно забилось. Он взял девушку за руку и уже собрался поцеловать, но она шепнула ему:
- Нет.
Затем Эйлса отстранилась и взглядом указала на свою компаньонку.
Релкин вздохнул. Наследница вождей клана Ваттель, как всегда, находилась под бдительным присмотром.
- Клянусь богами, Эйлса, порой это просто выводит из себя. Я всего-то и хотел, что обнять тебя, но вижу, что мы можем только подержаться за руки.
Эта мысль пробудила не самые приятные воспоминания о весеннем визите в Ваттель Бек.
- Релкин, это будет продолжаться до тех пор, пока мы не поженимся, а поженимся мы, когда ты выйдешь в отставку. Либо так, либо я должна буду отказаться от наследственных прав линии Ранаров. Но такого моя семья не перенесет.
- Твоя семья спит и видит, что я умер. Это факт.
Эйлса печально улыбнулась:
- Не говори так, Релкин. Я боюсь, что ты прав. - Она огляделась по сторонам. - О, и Лагдален здесь. Выглядит прекрасно. Ты не находишь, что адвокатская мантия ей идет?
С точки зрения Релкина, мешковатый черно-коричневый балахон длиною до пола не мог украсить никого в мире, но он оставил свое мнение при себе.
Лагдален с улыбкой подошла к ним и обняла Эйлсу.
- Как я рада видеть тебя снова. Спасибо, что пришла.
- Разве я могла остаться в стороне, когда Релкину приходится выступать в суде?
- Само собой. А где ты остановилась?
- Мы сняли комнаты на Фолуранском холме.
- А, превосходно. Ты непременно должна зайти к нам в гости. Мы устроим обед. На той неделе состоится Празднество Туфель - вот мы и накроем праздничный стол.
- Для меня будет честью отобедать с Тарчо. Но моя компаньонка будет настаивать, чтобы пригласили и ее.
- Ну что ж, пусть приходит и она. А ты, Релкин? Мы будем ждать и тебя.
- Я бы рад прийти, но для этого придется отпрашиваться у Кузо.
- Ничего, я пришлю тебе официальное приглашение. Думаю, командир эскадрона примет его во внимание.
Следуя изгибам Водяной улицы, они двинулись вверх по склону холма, туда, где находилась юридическая контора Лагдален. Позади вышагивала тетушка Кири, суровая бонна, облаченная в традиционный наряд клана Ваттель. В разговор она не встревала, но весь ее облик свидетельствовал о твердом намерении уберечь честь Эйлсы, дочери Ранара, от по поползновений безродного драконопаса. Как и многим ее сородичам, тетушке Кири претила сама мысль о возможности союза дочери вождя с каким-то оборванцем.
День выдался чудесный, и улица была полна народу. Все радовались солнышку, выглянувшему наконец после долгих проливных дождей. По пути то и дело попадались лужицы, через которые приходилось перепрыгивать. Старинная мостовая Водяной улицы местами нуждалась в ремонте.
- Ну, как я сегодня справился? - спросил Релкин у Лагдален.
- Совсем неплохо. Оно и не диво, ты так часто даешь показания, что это чуть ли не стало твоей профессией.
- Только приятного в этом мало.
Лагдален кивнула:
- Конечно, с делом Дука тебе досталось.
- Сколько времени потеряно. И тогда, да и теперь то же. Клянусь богами, это же сущая мука - изо дня в день ходить в суд и долдонить одно и то же. Уж не знаю, Лагдален, как ты выносишь это занудство.
Она рассмеялась.
А вот мне, Релкин, судебные заседания вовсе не кажутся скучными. В ходе процесса ничего нельзя упускать из виду. Это битва, сходная с поединком на ножах. Нам придется парировать удары противника и наносить собственные.
- Думаю, такая работа не по мне. Я предпочитаю проводить время на свежем воздухе, а не в четырех стенах.
Это как раз то, чего нам, служителям закона, недостает.
Остановившись перед конторой, они распрощалась. Лагдален пошла к себе, а остальные двинулись дальше по извилистой Водяной улице, выбиравшейся по крутому склону и выходящей на плато верхнего города близ Сторожевой башни. Справа в лучах полуденного солнца сиял изразцовый купол храма.
Эйлсе было позволено идти рядом с Релкином и свободно с ним разговаривать, но касаться друг друга - не считая рукопожатия при встрече - юноша и девушка не смели. Во всяком случае, на виду у тетушки Кири.
- Сегодня я получила еще одно письмо от дядюшки Стума, - промолвила Эйлса. - Он пишет, что прежде все го я должна помнить о своем долге перед кланом Ваттель.
- Значит, он не передумал. Впрочем, ничего другого мы и не ждали.
- Что правда, то правда. Они будут выступать против нашего брака, пока мы не поженимся - да и тогда не перестанут. И чем ближе к свадьбе, тем ожесточеннее будет борьба.
Релкин уныло покачал головой:
- Все-таки как это несправедливо. Мы ведь живем в Аргонате - каждая свободная женщина имеет право выйти замуж за кого пожелает.
Эйлса поднесла палец к губам:
- Потише. Тетушка может истолковать твои слова как попытку покушения на мою добродетель.
Релкин что-то пробурчал.
- Да, конечно, - продолжила Эйлса, - по законам Империи я имею такое право. Но я из клана Ваттель, а наш клан живет согласно вековым обычаям. Они существовали задолго до возникновения Империи.
- Верно. У клана Ваттель долгах история. Но теперь надвигаются большие перемены. Земли древнего Вероната свободны, и туда уже хлынули поселенцы. Клан Ваттель тоже ждут перемены.
Эйлса вздохнула:
- Я надеюсь на это. Но мои сородичи считают, что клан сможет переждать эпоху Аргоната. В душе они впряг, что рано или поздно Аргонат падет и вновь восторжествуют темные силы. По их мнению, враг всегда возвращается, а победа никогда не бывает полной.
Релкин лишь грустно покачал головой. Такое закоренелое упрямство не сулило ничего хорошего никому, но ему в первую очередь.
- Ладно, что-нибудь придумаем. Скажи лучше, ты знаешь, что после празднества Туфель намечается большой бал
Глаза девушки вспыхнули. Как и все в ее клане, она очень любила танцевать.
- Так бывает всегда. На празднике старшей дочери в каждой семье дарят новые туфельки, а на следующий день она отправляется в них на танцы.
- Это звучит здорово, Релкин. Действительно здорово. Ты сможешь прийти?
- О да. Но придет и тетушка Кири.
При мысли о предстоящих танцах и без того кислая физиономия тетушки стала мрачнее тучи. Но она знала, что идти придется: Эйлса, дочь Ранара, умела настоять на своем.

Глава двадцать шестая

На следующее утро небо затянули свинцовые тучи и над городом заморосил дождь. В назначенный час Релкин в свободном плаще с поднятым воротом дожидался вызова у здания Высокого Суда. Мысленно он готовил себя к тому, что адвокат Джевтелло будет всячески сбивать его с толку, стараясь запутать - с тем, чтобы, выискав в показаниях противоречия и нестыковки, уличить во лжи. Оставалось утешаться тем, что он уже прошел через это не один раз. В конце концов все не так уж сложно.
Вскоре он приметил в толпе и самого Джевтелло, беседовавшего с четырьмя солидными господами в широких накидках и высоких дождевых шляпах. Релкин поморщился: в ближайшие часы ему предстояло выслушивать громогласное витийство адвоката. Поскольку слушание намечалось провести при закрытых дверях, не допуская на него публику, Джентелло наверняка использует свой ораторский дар, чтобы про извести впечатление на присяжных.
Все знали, что в зал заседаний посторонних не пустят, но аубинасцы, сторонники Глэйвса, все равно толпились у здания суда. Укрывшись под портиком, они перешептывались, дожидаясь, когда откроются двери, чтобы встретить направляющихся в зал обвинителей и свидетеля протестующими возгласами.
Мимо прошла Лагдален. Она оживленно беседовала с Бушеллом и была слишком поглощена разговором, чтобы отвлекаться на приветствия. День предстоял нелегкий, но особых неожиданностей он не сулил.
Однако того, что случилось спустя несколько мгновений, не ожидал никто. Печатая шаг, сквозь толпу прошло пехотное отделение: четверо легионеров во главе с капралом. Солдаты направились прямо к Релкину и остановились перед ним. С их шляп стекала вода.
- Драконир Релкин, из Сто девятого марнерийского? - спросил капрал.
- Да.
- В таком случае я должен сообщить, что ты арестован Мне предписано незамедлительно сопроводить тебя в Сторожевую башню.
Релкин был настолько ошеломлен, что не сразу пришел в себя. Что за странную игру затеяли с ним боги? Куда бросил кости старый Каймо?
- Могу я спросить, по какому обвинению?
Капрал шмыгнул носом, извлек из кармана дождевика небольшой свиток и, прикрывая его рукой, зачитал выписку из постановления об аресте:
- Согласно пункту 545 Уложения о легионах, ты обвиняешься в незаконном присвоении ценностей, равно как и в незаконном хранении указанных ценностей, а именно - награбленных в Эйго золотых слитков. Помянутые слитки, наряду с другими золотыми и серебряными изделиями, были положены тобой в Королевский Земельный банк в Кадейне. Есть и несколько дополнительных обвинений, но они связаны с названными выше.
Лагдален и Бушелл попытались протестовать: Релкин должен был давать показания на важном процессе. И вообще, произошла какая-то ошибка. Нельзя ли отложить арест хотя бы на час-другой?
Увы, капрал Дженни был непреклонен. Полученный им приказ был предельно ясен и не допускал никаких толкований.
Бушелл и Лагдален еще спорили, но Релкин уже понял, что это бессмысленно. Коль скоро выдвинуто официальное обвинение, процесс пойдет своим ходом. Он достаточно долго прослужил в легионах и знал, как сильна бюрократическая машина. Драконир пожал плечами и зашагал, куда было велено, в окружении четырех неулыбчивых солдат Первого полка Первого марнерийского легиона - воинской части, широко известной под названием «две единицы». Капрал Дженни шел сбоку. Отойдя от здания суда, они свернули на Водяную улицу и двинулись к Сторожевой башне.
Релкин пребывал в полной растерянности. Он никогда в жизни не слышал о таком пункте Уложения. В повседневной службе применялись разве что первая пара дюжин этого весьма пространного документа: прочие же были знакомы только военным юристам, да и тем приходилось обращаться к книгам.
Если его прижмут, он сразу признается, что золотые слитки представляют собой своего рода военную добычу. Он нашел их в Мирчазе, в стене дома эльфийского лорда. Произошло восстание, рабы свергли жестоких тиранов, и в городе бушевали пожары. Релкину никогда и в голову не приходило, что, взяв себе найденные «таби» - золотые слитки в форме подушечек, он совершил нечто противозаконное.
И уж конечно он не мог отрицать, что положил их в банк - правда, не все.
Будучи человеком осторожным, Релкин разделил «таби» на три части, одну из которых зарыл под скалой у третьего верстового столба на дороге, ведущей из Марнери к Голубым Холмам.
«Другие изделия», упомянутые в обвинении, представляли собой украшения, подаренные великим королем Хулапутом из Ог Богона. Эти ценности составили основу учрежденного Релкином фонда Сто девятого марнерийского драконьего. Пайщиками фонда стали все уцелевшие участники похода на Эйго, те, кому довелось сражаться при Чардхе и освобождать Ог Богон от нашествия из Крэхяна. Средства, полученные под залог украшений Хулапута, Релкин вложил в акции и другие ценные бумаги компаний, зарегистрированных в Кадейне, Марнери и Талионе - трех крупнейших городах Аргоната.
Все это не было секретом. По прибытии в Кадейн Релкин заполнил все необходимые при ввозе ценностей таможенные документы. Он изучил Марнерийское Положение о налогах и уплатил все причитающиеся сборы и пошлины.
И вдруг, невесть откуда, всплыл никому неведомый пункт Уложения, который он якобы нарушил.
Солдаты ввели его в Сторожевую башню и, спустившись на несколько ступеней, оставили в темнице. Там было довольно тихо. Последнее время в городе царило спокойствие, и тюрьма была почти пуста - если не считать нескольких пьянчужек да взломщика, схваченного на Фолуранском холме. Релкин томился в неизвестности примерно час. Затем появилась Лагдален в сопровождении двух стражников. Они впустили ее внутрь, а сами остались снаружи, у дверей.
- Дело возбуждено по заявлению некоего командора Хейсса, аубинасского офицера из «двух единиц».
- Аубинас! Вот оно что, - до Релкина наконец до шло, что он стал пешкой в борьбе между Аубинасом и Империей.
- Обвинение основывается на некоторой неопределенности в тексте отдельных статей Уложения. Все зависит от того, как трактовать понятие «добыча».
- Вот значит как... - Релкин понимал, что у него возникла проблема.
Золотые слитки несомненно представляли собой добычу - тут уж не поспоришь. Но остальные ценности являлись дарами великого короля. В связи с этим было о чем подумать.
- Ладно, - сказал он. - Нужно отправить послание в Ог Богон и в Мирчаз. Пусть великий король скажет, взяли ли мы хоть что-нибудь без его соизволения? Пусть нынешние правители Мирчаза скажут, имели ли мы право увезти с собой найденное золото. Заслужили ли мы его!
Релкин ощутил нахлынувшую горечь. Зря он не закопал все золото. Так и дракон советовал. Так нет же, ему приспичило корчить из себя великого финансиста, толковать о прибыли и сложных процентах. Дракон только отмахивался, называя все эти прожекты «медведем на льдине», что примерно соответствовало человеческому «журавлю в небе». Проклятый дракон был прав. И не в первый раз.
Лагдален застонала:
- На обмен депешами уйдет время, на что они и рассчитывают. Чтоб им провалиться! Ты видишь, Релкин, к чему все клонится: потребуются месяцы, а то и годы, что бы очистить твое имя. А пока ты находишься под подозрением, все твои показания против Глэйвса будут подвергаться сомнению. Ничего не скажешь, ловко они все это разыграли.
Вот уж воистину ловко. Репутация Релкина будет погублена, и уж конечно никто и никогда не назначит грабителя и мародера командиром эскадрона. Да и свадьба с Эйлсой может оказаться под угрозой.
- У тебя же есть показания Базила. Он там тоже был. Проклятье, и не он один.
- Верно, поэтому на самом деле у них нет надежды изменить вердикт. Они в отчаянии, ибо, сколько апелляций ни подавали, присяжные всякий раз выносили вердикт «виновен». Но аубинасцы не желают с этим смириться. Для них Глэйвс стал кем-то вроде мученика, символом борьбы за независимость.
- Неужто мне придется свидетельствовать снова?
- После перекрестного допроса, я думаю, нет. Мы снимем показания с дракона, а потом пригласим в зал заседаний других свидетелей - благо таковые имеются.
- Ладно, дракон готов. Он может сказать по этому поводу побольше меня.
- А помимо дракона есть еще и люди. Нет, все пойдет своим чередом. Твои показания важны, но они лишь часть доказательств виновности Глэйвса. даже если защита сумеет убедить присяжных в их недостоверности, это не сможет повлиять на окончательное решение. Так что очень скоро Глэйвс будет признан виновным.
- Но мне от этого легче не станет.
- Боюсь, что так.
- В любом случае, я должен опровергнуть эти обвинения.
- Тут ничего не поделаешь. Сам ведь знаешь, когда маховик запущен, все идет своим чередом... далее Латдален пояснила, что томиться все время в тюрьме ему не придется - в ближайшее время она добьется условного освобождения, с тем чтобы он мог вернуться к своим обязанностям, и попытается ускорить судебную процедуру. Правда, и тут возникало затруднение: Сто девятому марнерийскому предстояло отправиться в Кадейн и Эхохо. Релкину могли не позволить выехать за пределы Марнери, и в этом случае он был бы временно откомандирован из эскадрона. А к Базилу должны были приставить другого драконопаса - скорее всего, Курфа.
Релкин поморщился, представив себе Курфа, укладывающего вещмешок Базила. Что ни говори, а до опытного драконопаса этому пареньку еще далеко.
Перед уходом Лагдален постаралась утешить Релкина:

- Не вешай носа, все не так страшно. Рано или поздно все прояснится, а из темницы мы тебя вызволим очень скоро. Завтра ведь Празднество Туфель, и я надеюсь увидеть тебя за моим столом.
Прошел еще час, и в темницу явилась Эйлса, дочь Ранара, в сопровождении капитана Холлейна Кесептона и тетушки Кири.
Кесептон, муж Лагдален, тоже находился в Марнери в связи с делом Глэйвса. В настоящее время он был прикомандирован к полку, дислоцированному в форте далхаузи, что в Кеноре, и получил краткосрочный отпуск для дачи показаний.
Увидев Релкина за решеткой, Эйлса огорчилась так, что едва не расплакалась. К величайшему ужасу и негодованию тетушки она просунула руки сквозь прутья, подтянула голову Релкина поближе и поцеловала его.
Возмущенную гримасу Кири девушка попросту проигнорировала.
- О, Релкин, - воскликнула она. - Что случилось? Что это значит?
- Тут замешана политика, Эйлса. Аубинасские интриги. Они пытаются поставить под сомнения мои показания. Все уладится.
- Но тебя обвиняют в нарушении Уложения.
- Какого-то туманного пункта, о котором я прежде ни когда не слышал.
- Да, - подтвердил стоявший позади Кесентон, - пункт невразумительный и мало кому известный.
В глазах Эйлсы все еще стояли слезы, но она так и не заплакала. Будучи девушкой практичной, она понимала, что слезами горю не поможешь, и предпочитала не биться в рыданиях, а думать над сложившимся положением.
- Боюсь, что симпатии со стороны моей родни это тебе не прибавит, - промолвила она.
- Да. - Согласился Релкин. - Тут ты права.
Почти всю весну - два с половиной месяца - он про вел во владениях клана Ваттель, подыскивая место, где они с Эйлсой могли бы в будущем построить свой дом. Вместе с девушкой он навестил членов ее многочисленного семейства. Релкин изо всех сил старался уводить родственникам возлюбленной, но они принимали чужака холодно. Это до боли напоминало ему то, что произошло на далеком материке Эйго: он избавил арду от рабства, но этот народ все равно чурался его, поскольку он был бесхвостым. Точно так же и горцы не желали признавать Релкина своим, коль скоро ему не посчастливилось появиться на свет на холмах Ваттель Бека. Релкин не сдавался и верил, что рано или поздно сумеет завоевать расположение этих людей, но теперь положение осложнилось. Он понимал, что все случившееся - прекрасный козырь для старейшин клана.
- Лучше бы мне вообще не видеть этого проклятого золота, - промолвил Релкин, хотя и не совсем искренне.
- Хотела бы я над этим посмеяться, - со вздохом промолвила девушка, - да не выходит. Для нас теперь все очень и очень осложнилось.
- Но эти обвинения попросту нелепы. Им никогда не доказать, будто я сделал что-то противозаконное. Золото было ввезено открыто, все бланки заполнены, все налоги уплачены.
Так-то оно так, но старейшинам, там, в наших горах, нет дела до того, виновен ты или нет. Они уцепятся за это обвинение с одной целью: заставить меня отказаться от мысли выйти за тебя замуж.
Он понурился
- Должно быть, они думают, что я форменный сорви голова, а?
- Релкин, ведь тебе не впервые предъявлено серьезное обвинение. Они наслышаны о деле торговца Дука.
- Ну и что, меня ведь не повесили, а оправдали. И с нынешним делом все образуется. Мы свяжемся
с нашими друзьями на Эйго, и они подтвердят мою не виновность.
Эйлса сжала его руки.
- Я знаю, - промолвила она, а потом наклонилась и еще раз поцеловала юношу, не обращая внимания на возмущенное шипение за спиной. - Я люблю тебя, Релкин, кто бы там что ни говорил.
Холлейн с отсутствующим видом таращился в потолок.
В то же самое время далеко за морем, в маленькой комнатушке, расположенной в высившейся над имперским городом Авдиквантом башне Ласточек, беседовали две Великие Ведьмы.
Лессис была задумчива: после того как императорский кортеж угодил в засаду, она предавалась размышлениям еще чаще, чем прежде.
- Он нанес удар гораздо раньше, чем я могла предположить, и едва не достиг цели.
Рибела кивнула. По возвращении из Аргоната Лессис еще долго ходила в пластырях и повязках. Хуже того: она выглядела подавленной, что совсем не было на нее похоже.
- Примерно в это же самое время Тересс отметила любопытную возню среди членов императорской фамилии. За некоторыми особами пришлось установить наблюдение.
- Он выбрал для своей атаки нас, именно нас, а не Чардху. Этого я не ожидала. На мой взгляд, используя его методы, сладить с чардланцами было бы проще.
- Полагаю, он любит трудные задачи.
Лессис посмотрела наверх:
- Что ж, будь он проклят, именно такую ему и предстоит решать.
Рибела заговорила назидательным тоном:
- Ваакзаам принадлежит к числу создателей мироздания, но его всегда влекли к себе окольные пути. Он выискивает слабые места в общественном устройстве и, раздувая тлеющие угольки недовольства, подстрекает к смутам и мятежам. Ну а когда избранный им мир растратит лучшие силы в братоубийственных войнах, он выводит в поле могучую армию и захватывает власть. Его комбинации разыгрываются столь хитро, что люди начинают осознавать истину, лишь когда становится слишком поздно. Жадность, завистливость и драчливость мешают им увидеть, что некто попросту использует их, дабы осуществить свой мрачный и величественный замысел.
- Но первый его удар не достиг цели. Должно быть, он разгневан.
- Должно быть. А гнев Ваакзаама Великого - не то, чем можно пренебречь.
- Второй удар он подготовит еще тщательнее, чтобы быть уверенным в успехе.
Рибела пошевелила в воздухе длинными пальцами.
- Мы не можем предотвратить каждый такой удар. В стране, к сожалению, существует множество политических проблем, и некоторые из них весьма остры.
- О да, прежде всего Аубинас! - Лессис редко давала волю своим чувствам, но теперь ее негодование прорвалось наружу. И Арнейс! Арнейс, от которого не осталось бы даже названия, если бы легионы и спустившиеся вниз горские кланы не остановили великое вторжение. Но теперь там никто и не помышляет о благодарности: у всех на уме одна только нажива.
- Увы, жадность мужчин - это почти неодолимый инстинкт, который всегда будет таить в себе угрозу самому существованию Империи.
- Женщины тоже бывают жадными, Рибела. Этот порок присущ не только мужчинам.
Рибела фыркнула:
Может, оно и так. Но мы в Дифводе считаем, что мужская жадность опаснее, ибо подкрепляется стремлением к господству. Оба эти инстинкта очень сильны, и подавить их весьма непросто.
- Мужчины из Дифвода славятся как ткачи и поэты.
- Они добры, великодушны и достойны уважения женщин.
- Это воистину прекрасные люди, сестра, но, кажется, среди них не встретишь великих воителей.
Рибела фыркнула снова:
- Может, и нет. Но наши мужчины не столь жадны, как прочие, и с ними гораздо приятнее иметь дело. Согласись, сестра, это немаловажное соображение.
- Согласна. Жадность, выказанная богачами из Аубинаса и Арнейса, внушает отвращение.
- Конечно, Аубинас совсем не похож на Дифвод. Торговцы зерном использовали свои деньги и влияние в Марнери с тем, чтобы в военное время, когда нужда в хлебе особенно велика, утаить часть зерна. Цены взлете ли, и они непомерно разбогатели. Деньги из Аубинаса по текли и в Марнери, там тоже кое-кто поддался этой заразе. В самом же Аубинасе землевладельцы попали в долговую кабалу к крупным магнатам, которые стали уже не просто торговцами, но правителями целых городов и областей.
- Мужская жадность, я об этом уже говорила. Недаром женщины Дифвода так ее опасаются.
- Да, сестра, пожалуй, они уловили суть проблемы.
- Ну а что до мужчин Дифвода, они, конечно, не сражаются в легионах, но с лихвой компенсируют это службой в инженерном корпусе. Они - сердце этого формирования. Благодаря их умению, Империя выиграла немало сражений.
- И впрямь, сестра, с тобой не поспоришь.
Рибела несколько смягчилась:
- Да, на сей раз нам повезло, но мы не можем рассчитывать на такую же удачу и в дальнейшем.
- Ты права. Нам и впрямь неслыханно повезло: мало того что Релкин с Хвостоломом оказались в нужное время в нужном месте, так этот самый Релкин ухитрился совершить неслыханное доселе магическое действие.
- Это и впрямь удивительно. Он совершенно несведущ в магии, но тем не менее обладает силой.
- Этот юноша сильно изменился, Рибела. Искра, которую мы заметили несколько лет назад, сохранилась, но теперь в нем разрастается нечто новое. Я чувствую это, хотя и не могу понять, в чем тут дело.
При одном лишь упоминании имени Релкина Рибела внутренне съежилась ей стало не по себе. К величайшему своему стыду, она разделяла с этим драконопасом более чем неприятный секрет.
- То, что произошло во время пребывания этого мальчишки на Эйго, могло сказаться на его рассудке, - прохладно заметила Королева Мышей. - Надеюсь, такая возможность учтена?

Предыдущая страница 8 Следующая страница


9 Кристофер Раули

- Разумеется. Но его разум оказался весьма устойчивым ко всякого рода воздействиям. Я говорила с ним. Во всем, что касается богов, роли Высших сил и тому подобного, у него в голове по-прежнему каша. Однако он не проникся злом, хотя и провел немало времени среди эльфийских лордов.
- Он видел то, чего ему видеть не следовало. Ужасы и мерзости, способные поколебать любое сердце.
Уловив в голосе Рибелы непривычную страстность, Лессис приподняла бровь.
- Но все же самая страшная угроза исходит от этого нового игрока. Его называют Властелином, ибо он властвует двенадцатью Мирами. Своею пятой он уже попрал миллиарды живых существ. С потерей Херуты Повелители из Падмасы ослабли, и скоро они запутаются в паутине его хитросплетений. Никто не сможет превзойти его в коварстве и в искусстве манипулировать людьми.
- Давай попробуем предугадать его следующий шаг. Возможно, совместными усилиями мы найдем способ заставить врага сунуть голову в петлю - с тем, чтобы тут же его повесить.

Глава двадцать седьмая

Празднество Туфель, за которым следовала вереница балов и всяческих увеселений, открывалось торжественной церемонией, своего рода чествованием молодых женщин страны. В каждой семье на ноги старшей дочери надевали новые туфельки. Девицам туфли надевали отцы, а замужним женщинам - их мужья.
Гости, собравшиеся в большой гостиной просторных апартаментов семейства Тарчо в Сторожевой башне, разразилась дружными аплодисментами, когда Холлейн Кесенгон завязал шнурки вокруг лодыжек своей жены. Слуги принялись разносить вино, а музыканты подхватили инструменты и принялись наигрывать старинные зажигательные танцевальные мелодии, начав, конечно же, с «Красавчика из Марнери». Томмазо, глава семейства, открыл бал в паре с Лакустрой, матерью Лагдален. Сама Лагдален кружилась в объятиях Холлейна. Релкин, которого освободили всего несколько часов назад, отыскал в веселой толчее Эйлсу и увлек ее в танце подальше от тетушки Кири. Сцепив руки и соприкасаясь пальцами ног, они выплясывали на старинный манер, раскачиваясь из стороны в сторону. Лица их раскраснелись от возбуждения. Мелодия следовала за мелодией, «Красавчика» сменила «Лонлили Ла Лу», затем зазвучала «Кенорская песня», а счастливая пара все кружилась и кружилась.
Потом музыка смолкла, и Лакустра Тарчо звонко протрубила в рог, призывая гостей к столу.
Длинный стол был уставлен традиционными деревянными тарелками, которые извлекали на свет только во время этого праздника. Слуги внесли старинные блюда: манкьоре, рис с рыбой и морскими овощами, пюре из репы и испеченный на кунфшонский манер круглый рыбный пирог. Рецепты этих кушаний пришли из глубины веков, они сохранились со времен возрождения Аргоната.
Релкин подвел Эйлсу к столу и уже собирался усадить напротив себя, но тут Томмазо, желавший поговорить с дракониром, жестом подозвал влюбленных к себе, предложив им места во главе стола, по обе стороны от него. Родственники Тарчо без возражений отсели подальше, а тетушка Кири и вовсе осталась на дальнем краю стола, в окружении сельских кузнецов из Синта.
Релкин не мог не признать, что это самое чудесное Празднество Туфель, на каком ему доводилось бывать. Перед ним поставили тарелку, с верхом наполненную манкьоре и мятой репой, а также кружку пенистого пива. По знаку Томмазо за столом воцарилась тишина.

Глава семейства произнес благодарственную молитву Великой Матери и призвал Ее не оставить всех собравшихся своей милостью.
Затем он высоко поднял кружку, давая понять, что желает произнести тост. Кивнув Релкину, а затем сидевшей по другую сторону от него Эйлсе, почтенный аристократ произнес:
- Я пью за здоровье доблестного Релкина из Куоша и его будущей жены, достопочтенной Эйлсы, дочери Ранара, из клана Ваттель.
- За здоровье молодых! - хором подхватили гости и залпом опустошили свои кружки, которые тут же были вновь наполнены бдительными и расторопными слугами.
Эйлса и Релкин не отрываясь смотрели в глаза друг друга. Девушка покраснела, но в глазах ее светилось счастье. То, что у Релкина были какие-то нелады с законом, казалось сейчас просто досадной мелочью.
Гости тем временем налегли на угощение, и вскоре доброе пиво развязало языки. Томмазо захотел разузнать побольше о недавнем происшествии в Куоше, сообщение о котором потрясло весь город.
- Сперва поговаривали, что на кортеж напали разбойники, но до меня доходили и другие слухи. Они о многом умалчивают.
Релкин непроизвольно бросил взгляд на Лагдален, но та уже не была связана с ведьмами, и стало быть, «они» к ней не относились. Однако он знал, что распускать язык не следует. Лессис говорила, что удар по Куошу был нанесен из Падмасы, а такие вещи лучше прилюдно не обсуждать.
Ну, господин Томмазо, в подобных случаях всегда находятся основания для секретности.
Томмазо понимающе кивнул:
Но схватка была яростной, не так ли? Мы слышали, Что большая часть деревни уничтожена.
- Что было, то было. Но все поселяне поднялись на защиту своей деревни. И, к счастью для Куоша, там оказался Базил.
- Это ж надо, чтобы враги вторглись в самое сердце Голубого Камня, - встрял дядюшка Иапетор. - Надеюсь, Теперь, Томмазо, ты согласишься с тем, что для патрулирования внутренних вод необходимо больше фрегатов.
Морские офицеры постоянно требовали увеличения ассигнований на флот для борьбы с пиратством.
Конечно, согласился Томмазо, хотя еще недавно, скорее всего, начал бы спорить. - Средств не хватает, но, видимо, придется пересмотреть бюджет.
- И дать понять аубинасцам, что они живут в государстве, где есть власть.
- Ох уж этот Аубинас! . - устало вздохнул Томмазо.
- Говорят, будто Аубинас будет отстаивать свою независимость с оружием в руках, - промолвил мужчина, сидевший по правую руку от Императора.
- Я тоже это слышал, кузен Марко, я тоже, - печаль но подтвердил Томмазо.
Мы не можем просто так взять да и отказаться от целой провинции. К тому же независимости жаждет вовсе не народ Аубинаса, а зерновые магнаты.
- Точно, - пробурчал Иапетор, - а простым людям они головы дурят. Посмотрим, что запоют аубинасские фермеры, когда поймут, что в погоне за так называемой «свободой» уходили в кабалу к кучке алчных кровососов.
- Да не видать им никакой «свободы». Я слышал, что из Кенора уже выступили полки. Мы тут сидим, а солдаты на марше.
Релкин был несколько удивлен, даже, пожалуй, шокирован тем, что подобные вещи в открытую обсуждаются за столом. Томмазо хмуро покосился на Марко, и тот прикусил язык.
«Интересно, что за полки идут?» - подумал драконир. Всего через несколько мест от Релкина сидел юный кузен Розерто, изрядно подросший со времени их последней встречи. Воспользовавшись тем, что разговор старших был прерван, мальчик, носивший теперь форму морского кадета, задал Релкину вопрос, который давно не давал ему покоя:
- Я слышал, будто во внутренних районах Эйго обитают такие огромные звери, что они могут есть даже драконов. Неужто это правда? А, драконир Релкин?
Релкин был рад сменить тему: в такое время не стоило толковать о передвижениях воинских формирований.
- Да, Розерто, сущая правда. Там водится множество огромных существ, и хотя самые крупные из них не едят других животных, они все равно достаточно опасны. К тому же и хищники в тех краях кишмя кишат: есть среди них такие, что весят втрое больше кожистоспинного.
- Ух ты! А они пытались съесть твоего дракона?
Релкин рассмеялся:
- Они пытались съесть меня. Мы там с ними хлебнули горя. Это самые опасные животные в мире.
- Ой, как бы мне хотелось на них взглянуть, хоть краешком глаза. Какие они с виду?
Все взгляды обратились к Релкину.
- Ну, к примеру, самых больших зверей, обитающих в тех древних лесах, народ арду называет «шмунга». Они ходят на четырех ногах, толстых, как колонны. У них длинные шеи и очень длинные хвосты, которые используются для защиты.
Хвосты, - фыркнул Розерто. - Звучит не слишком-то устрашающе.
А ты представь себе кнут длиной в тридцать футов, а толщиной - в самом тонком месте, у кончика - с твое предплечье. Этими хвостами «шмунга» крушат черепа самых крупных хищников, словно яичную скорлупу.
У всех окружающих округлились глаза.
- Да сохранит нас Мать, - пробормотала Лакустра Тарчо.
- Релкин, неужто тебе пришлось сражаться с этими тварями? - со страхом и изумлением спросила Эйлса.
- Сражаться? Что ты, разве с такими гигантами можно сражаться. Правда, мы с Базом как-то раз по дурости по пытались убить их детеныша.
- Вот это да!
- Дело в том, что мы умирали с голоду. Но у нас ничего не вышло. Поблизости оказались взрослые звери, так что нам пришлось уносить ноги.
- Ну и дела, - сказал Иапетор. - Существа, способные обратить в бегство боевого дракона! Не худо было бы завербовать кого-нибудь из них в легион.
Все откровенно рассмеялись. Релкин улыбнулся:
- Боюсь, для службы они не годятся. Головки у них крохотные, мозгов почти нет - едва ли их можно побудить к сотрудничеству.
- К тому же, - давясь от смеха, добавил Томмазо, - могу себе представить, сколько они едят.
Беседа была прервана появлением детей, пришедших перед отправкой ко сну пожелать старшим спокойной ночи. Была среди них и Ламина, дочь Лагдален и Холлейна Кесевтона, прелестная, не по годам серьезная девчушка с превосходными манерами. Сделав реверанс перед Релкином и Эйлсой, она пожелала им спокойной ночи, после чего неожиданно спросила:
- Ты тот самый драконопас, про которого мне рассказывала мама?
- Возможно. А что она говорила?
- Что ты мошенник.
- Значит, точно про меня.
Все покатились со смеху. Потом нянюшки увели малышей в детскую, а взрослые продолжили веселиться. Они то пускались в пляс, то заводили песни, отбивая такт кружками с подогретым пивом или душистым глинтвейном.
Когда вечер подошел к концу, Релкин проводил Эйлсу и ее компаньонку на Фолуранский холм, где они остановились.
У крыльца юноша и девушка стали прощаться. Тетушка Кири стояла всего в нескольких шагах, не сводя с них не одобрительного взгляда.
- Доброй ночи, Релкин. Прекрасный был вечер.
- Доброй ночи, Эйлса. Спи спокойно.
Релкин наклонился и слегка коснулся поцелуем ее губ. Тетушка Кири ахнула.
- О, Релкин, зачем? Знаешь ведь, что нам нельзя.
- Знаю. Но ничего. Придет время, когда мы будем вольны целоваться сколько угодно.
- Я живу в ожидании этого дня.
- Я тоже.
Неторопливым шагом Релкин поднялся по Башенной улице, вошел в драконий дом и растянулся на койке рядом со здоровенной тушей виверна. Устраиваясь поудобнее, он заметил поблескивающий в темноте большой глаз: дракон присматривался к нему.
- Доброй ночи, Баз.
- От мальчишки пахнет духами и пивом. Он мечтает об оплодотворении яиц.
- Это только мечты.
- Вот и хорошо. В драконьем доме выводки не нужны.

Глава двадцать восьмая

Шел дождь. Над белокаменным лабиринтом города Марнери нависали серые тучи. Сточные канавы были полны воды, а на Башенной они переполнились через край, и улица кое-где превратилась в неглубокую речушку.
Была всего лишь середина дня, но в Сторожевой башне горели светильники. Релкин снова отвечал на вопросы Белл и Селеры.
- Расскажи-ка нам еще раз, что ты собирался сделать?
Это выводило из себя: Релкин уже счет потерял, сколько раз повторял он одно и то же. По меньшей мере, дюжину.
- Я думал, что, может быть, сумею как-нибудь мысленно связаться с лагерем и позвать на помощь. Понимаете, сообщить им, что мы в беде. Понимаете, посланный нами гонец погиб, сил оставалось в обрез. А врагов было слишком много.
- Но как именно ты рассчитывал связаться с лагерем?
- Не знаю, Я просто хотел попробовать.
- Опиши поточнее все свои мыслительные процессы. Что ты делал, чтобы «связаться с ними»?
Релкин пытался, но это было нелегко: он действительно не знал, что тут можно сказать. Его объяснения никак не устраивали ведьм. Они спрашивали снова и снова - и все об одном и том же.
Но в конце концов Релкина отпустили. Он накинул плащ и поспешил под дождем в драконий дом.
Базил находился в стойле. Релкин снял плащ, с которого стекала вода, и повесил его сушиться в углу.
- Снова дождь - проворчал дракон. - Слишком много дождей.
- Похоже, что так. Слушай, мне кажется, мы уже можем снять швы. Как ты считаешь?
- Этот дракон согласен. Они чешутся. Верный признак того, что пора снимать.
Релкин зажег вторую лампу и повесил ее над драконом. Затем он развязал мешок с инструментами и приготовил маленькие ножницы, острый нож и два пинцета, один с длинными зубцами, а другой с короткими.
Рана затянулась быстро. Конечно, ко множеству шрамов на шнуре кожистоспинного добавился еще один, но ни инфекции, ни воспаления не было. Релкин принялся за дело: ножницами он разрезал стежки, а потом, поддевая пинцетом, вытаскивал нитки. В конечном итоге швы были сняты. На всякий случай драконопас еще раз обработал шрам Старым Сугустусом и убрал инструменты в мешок.
Базил поднялся и осторожно потянулся.
- Вроде хорошо. Думаю, все зажило.
На тебе всегда хорошо заживает, Базил.
- Спасибо мальчишке. Он помогает дракону.
- А как же иначе?
Релкин пожал дракону ноготь.
Этот дракон пойдет ополоснется в бассейне.
Кожистоспинный вышел, а Релкин принялся проверять содержимое вещмешка, прикидывая, чем еще не помешает запастись, чтобы легче перенести студеную зиму в Эхохо.
И тут вбежал маленький Джак.
Новости, Релкин, новости!
Что такое? Мы отправляемся?
В Марнерийской гавани стоял огромный белый корабль «Овес», очень красивый с виду, и драконопасы гадали, не их ли он поджидает.
Нет. Новости из суда. Сегодня вынесли приговор. Глейвс признан виновным!
- А, это. Снова. Надеюсь, в последний раз. Я устал от этого суда.
- Аубинасцы протестуют. Как раз сейчас они проводят демонстрацию перед зданием суда.
- В такой-то дождь? Ну и пусть дурят, коли им охота.
- Это довольно серьезно. Курф говорит, что из башни в суд направили караул. Здание взяли под охрану.
Релкин пожал плечами:
- Может, караульные обломают этим крикунам бока. Нынче никто не любит аубинасцев.
Минуту спустя в стойло завалились Свейн и Ракама. После битвы при Куоше задиры превратились в закадычных друзей. Соперничество было забыто - во всяком случае на данный момент.
- Слышал ты о мятеже? - спросил Ракама.
- Ну?
- С холма спускается стража. Кое-кому достанется на орехи.
- Давно пора вбить в этих аубинасцев чуток здравого смысла, - сказал Свейн.
- Итак, Глэйвс виновен. Может, теперь его наконец повесят, - заявил Джак.
- Это решать судье. Ей лучше знать, каким должно быть наказание.
- Эй, ребята. Куошит считает, что судье виднее.
- А ты небось знаешь лучше судьи, а, Свейн?
Джак расхохотался, а Свейн бросил на него сердитый взгляд.
- А вот драконам, - сказал Ракама, - только что прислали рыбный пирог, прямо-таки чудовищной величины.
- Опять по подписке?
Обычно такие пироги для драконьего дома приобретали в складчину группы купцов или торговые товарищества.
- Угадал.
- От кого на сей раза
- В сопроводительном письме сказано: «дар от Независимой Ассоциации торговцев зерном в знак благодарности за спасение деревни Куош и жизни императора».
- Никогда не слышал о такой ассоциации, ну да и ладно. Они, по крайней мере, признательны.
- Благодарность лучше, чем ничего.
А драконам понравится пирог.
- Верно, - согласился Свейн, - и вот я о чем подумал. Не пойти ли нам, Рак, да не прикупить к этому пирогу пивка? Клянусь Рукой, вот тогда они уж повеселятся. Будут петь допоздна.
- Хорошая мысль, - согласился Релкин. - Я - за.
- Мастер-пивовар из «Кудрявого поросенка» как раз наварил портеру.
- Это малость дороговато.
- Дело того стоит. Там, куда мы отправимся, никаким пивком не побалуешься а уж о портере и говорить нечего.
- Тогда двумя бочонками не отделаться - надо брать сразу большую бочку. Не можем же мы напоить только своих драконов, а здешних вивернов обойти.
- Так же, как и их драконопасов, - проворчал Свейн.
Ерунда, - заметил Релкин, - все ребята вместе не вылакают столько, сколько один виверн. Но нам действительно потребуется большая бочка.
Стало быть, придется пошарить по карманам, - сказал Джак.
Придется, - согласился Релкин, - но почему бы и нет. Кто знает, когда еще нам выпадет такой случай.
Пойду скажу ребятам, чтоб скинулись, - заявил Ракама. Раз Релкин - за, никто возражать не будет.
То была чистейшая правда. Среди сослуживцев по эскадрону Релкин пользовался непререкаемым авторитетом.
Вскоре после этого Свейн, Ракама и Джак направились в расположенную у самого Эльфийского квартала пивоварню за вполне приемлемую цену сторговали полную бочку только что сваренного портера. Бочку тут же закатили на телегу,
и четверка серых лошадей под проливным дождем повезла ее в драконий дом.
Не прошло и часа, как драконы Сто девятого марнерийского уже вгрызались в подаренный никому не Ведомой Зерновой Ассоциацией пирог. Бочка была откупорена: темное забористое пиво разливали в четырехгаллонные ведра и разносили драконам. Пирог нашли восхитительным все, кроме Пурпурно-Зеленого, который тем не менее лопал Все подряд. Портер виверны предпочитали всем прочим сортам, так что ведра пустели одно за другим. Вскоре драконы запели: крыша драконьего дома содрогалась от их зычного рева.
Голоса драконов были слышны во всем Верхнем городе. Они эхом отдавались от Сторожевой башни, разносясь по площади и Башенной улице.
Портеуса Глэйвса, и без того нервно мерившего шагами камеру, эти голоса просто бесили. Проклятые чудовища, когда они наконец заткнутся?! Глэйвс терпеть не мог этих тварей, которые, по его мнению, только объедали легионы. Сидят себе вокруг драконьего дома, хлещут эль да орут со всей дурацкой силы. Ну ничего, он им еще покажет.
Глэйвс, осужденный и брошенный в темницу за мятеж в Урдхе, нетерпеливо ждал условленного сигнала. Правительство зашло слишком далеко! На сей раз Аубинас непременно восстанет, и он, Глэйвс, посчитается со всеми этими чванливыми марнерийскими аристократами, возомнившими, будто торговец зерном им в подметки не годится. В половине здешних домов Портеуса Глэйвса и на порог бы не пустили, а ведь его семья ничуть не хуже. Но нет, они смотрели на него сверху вниз и совсем извели этим ужасным процессом. Конечно, нельзя сказать, чтобы за ним вовсе не было ни какой вины, но имели место и смягчающие обстоятельства. Вся кампания в Урдхе представляла собой самоубийственную авантюру. Город должен был пасть с минуты на минуту. Упорствовать - означало обречь себя на верную гибель, что понимали решительно все разумные люди. Только эти про клятые марнерийские упрямцы цеплялись за свое легионное Уложение. Какая чушь! В такой ситуации каждый имел право позаботиться о собственном спасении. Но конечно же, эти крючкотворы в суде никогда с этим не согласятся. О нет, они будут всячески демонстрировать приверженность закостенелым догмам. А ведь все это - одна показуха!
«Да, да, - твердил себе Глэйвс, - все эти законы, суды, порядки - не более чем показуха. Фасад, укрывшись за которым, правящая элита Марнери выделывает все, что ей заблагорассудится. Именно так, и никак иначе. Но эти проклятые марнерийцы не только лицемеры, но и глупцы. Как они посмели препятствовать стремлению Аубинаса обрести свободу?! Черт, сколько в это денег вбухано!»
За окном послышалось приглушенное звяканье. Сигнал! Портеус лихорадочно метнулся к узенькому оконцу и просунул наружу руку с носовым платком.
Позвякивание донеслось снова, и он отдернул руку.
Теперь его бросило в пот.
Через несколько минут в тюремном коридоре появился вооруженный отряд. Незадолго до этого одного из часовых у камеры Глэйвса под каким-то предлогом отозвали. Оставшийся попытался исполнить свой долг - и был убит на месте. Дверь в камеру распахнулась.
Покинув темницу, беглец и его спасители повернули к городской стене, к задним воротам тюремной башни. Их пропустили караульный офицер участвовал в заговоре. За стеной дожидались резвые кони, так что всего через несколько минут мятежники уже мчались во весь опор по дороге на Лукул и Аубинас. Портеус Глэйвс, разумеется, радовался, что вырвался наконец из проклятого белого города, но перспектива скакать всю ночь верхом, да еще и под дождем, повергала его в уныние. Он никак не мог взять в толк, почему эти люди не позаботились об экипаже.
Впрочем, это не имело никакого значения. Главное, они мчались туда, где жители цветущего Аубинаса уже брали в руки оружие. Знамя свободы было поднято в цитаделях крупнейших городов, гонцы с зажженными факелами разносили повсюду призыв к восстанию.
Поутру это станет свершившимся фактом. Аубинас объявит об отделении от Марнери. Виднейшие граждане Аубинаса возьмут власть в свои руки. Что же до марнерийских чиновников, то их под конвоем сопроводят в Лукул, откуда они вольны будут своим ходом добираться до разлюбезного им белого города на долгом проливе.
Аубинас обретет свободу!

Глава двадцать девятая

Наконец и на марнерийский драконий дом опустилась мирная ночь. Вдоволь напевшись песен, виверны разошлись по своим стойлам и мирно уснули. Привычная многозвучная симфония храпа разносилась по всему дому. Тон, как всегда, задавал Пурпурно-Зеленый, медношкурые вторили ему слегка дрожащим басом. Альсебра порой издавала низкие альтовые пассажи с фиоритурами. Драконопасы привыкли к этому с детства, да и командир Кузо тоже начал привыкать. Во всяком случае, затыкать на ночь уши он перестал еще в Кросс Трейз.
Но вскоре могучий храп занимавшего двойное стойло дикого дракона зазвучал странно и сбивчиво. Пурпурно-Зеленый стонал, ворочался, перекатывался и хрипел.
Мануэль проснулся почти сразу. Он зажег лампу и с безопасного расстояния - стоя у входа - пригляделся к дракону. Ворочаясь, Пурпурно-Зеленый заполнял собою чуть ли не все стойло. Что-то определенно было не так. Осторожно приблизившись, юноша подсунул руку под одно из сложенных крыльев и тут же понял: у дракона жар. Пурпурно-Зеленый шевельнулся, и Мануэль решил, что думать лучше снаружи, а не в стойле. Через несколько минут в темном коридоре появилась еще одна зажженная лампа. Подошел Ракама.
- Мануэль! - воскликнул коренастый крепыш. - Пурпурно-Зеленый тоже захворал?
- Да. А Гриф?
Следом за Ракамой пришли Хонт, Джак а там и все остальные, включая Релкина. Базил проснулся, оттого что почувствовал жжение в желудке.
- Совершенно ясно, что все дело в рыбном пироге, - сказал Релкин. - драконы отравились. Значит, надо вызвать у них рвоту.
- Верно, - согласился Свейн, - это единственный способ.
- Вопрос в том, как это сделать. Старый Макумбер говаривал, что у вивернов частенько бывает несварение желудка, например, когда они объедаются лапшой. Он учил, что, если дракон мается животом, самое милое дело - промыть его тонной чистой воды. «Прокачать полностью», - так он говорил.
- Давайте так и сделаем, - сказал Свейн.
- Нам нужен насос и какой-нибудь шланг.
- Шланги есть на складе, - подсказал Курф, - пожарные брандспойты. А воды полно в резервуарах на крыше.
- Конечно! - воскликнул Релкин. - Противопожарная система - это то, что нам надо. Тащите брандспойты к резервуарам!
Драконопасы размотали свернутые кольцами шланги, подключили их к гидрантам и открыли задвижки. Потом, подхватив брандспойты, парни всей компанией помчались к стойлу Пурпурно-Зеленого.
Дикий дракон проснулся. Чувствовал он себя отвратительно и, когда увидел у входа целую ораву драконопасов, раздраженно взревел:
- Что вам нужно? Ребята малость струхнули, но Мануэль был твердо настроен довести дело до конца:
- Нам нужно влить в тебя побольше воды. Промыть живот, вымыть наружу всю еду, какую ты съел. От нее тебе плохо.
- Откуда ты это знаешь?
Огромный дракон опустил голову, оскалив страшную пасть перед самым носом Мануэля. Любой мало-мальски разумный человек задал бы стрекача, но юноша стоял на своем:
- Я много лет изучал драконов, так что - знаю.
- Знаешь, как же... Ой! - Пурпурно-Зеленый умолк, прерванный нахлынувшей волной острой боли. Огромное тело спазматически дергалось, сено разлетелось по всему стойлу.
- Еще как знаю! - отрезал Мануэль.
Релкин и Свейн тем временем протиснулись вперед с брандспойтом, из которого уже капала вода, поскольку они приоткрыли заслонку.
- Вот, - сказал Релкин. - Возьми это. Пурпурно-Зеленого слегка отпустило. Он сел, недоверчиво поглядывая на шланг.
- Пей, - велел Релкин, - ней, сколько сможешь, а когда не сможешь - все равно пей. Мы должны вымыть из тебя всю отраву.
Глядя на ребят сверху вниз, Пурпурно-Зеленый припомнил слова своего друга Хвостолома. Эти мальчишки действительно изучали драконов, да так старательно, что порой знали о них больше, чем о себе.
Он уступил. Без единого слова крылатый дракон вставил шланг в рот, и вода хлынула ему в глотку. Проглотив около десяти галлонов, он отдышался, потом выпил еще столько же.
Драконопасы, вытаращив глаза, следили за тем, как округлялся его живот. Наконец дракон стал кашлять и задыхаться, а потом выплюнул брандспойт и обхватил брюхо передними лапами.
Драконии дом потряс громовой рев, за ним последовало какое-то бульканье и хрип. Вода хлынула из открытой пасти вместе с остатками ужина. Драконопасы мигом вылетели из стойла в коридор - все, кроме Мануэля, озабоченного тем, как уберечь от потопа содержимое вещмешка. Пурпурно-Зеленого рвало снова и снова, пока он не изверг все, что проглотил перед сном.
Драконопасам Сто девятого выдалась веселенькая ночь. Процесс, опробованный на Пурпурно-Зеленом, пришлось повторять и повторять - отравлены были все виверны эскадрона без исключения. Желудки медношкурых по какой-то причине не желали расставаться с остатками рыбного пирога, так что их пришлось промывать по несколько раз.
В то же время парни искали недоеденные куски дареного угощения. В том, что отравлен был именно пирог, сомневаться не приходилось. Животами маялись только драконы Сто девятого: пиво пили все, а пирог ели только они. Остальные виверны в драконьем доме обошлись обычным легионным пайком. К сожалению, гигантское блюдо из-под пирога было вымыто и высушено еще до того, как все улеглись спать. Правда, под столом удалось найти оброненный кем-то крохотный кусочек. Две ведьмы, невесть откуда появившиеся в драконьем доме во время поисков, тут же упрятали находку в стеклянный сосуд и унесли.
Вскоре подоспели штатные лекари драконьего дома и пришли к выводу, что драконопасы уже сделали все как надо. Прием каких бы то ни было лекарств непременно следовало предварить промыванием желудка.
В то самое время, когда в драконьем доме царила полнейшая сумятица кто-то принес известие о бегстве Портеуса Лэйвса. Городские ворота закрыли, стража обшаривала город.
У Релкина аж сердце упало от огорчения. После всех этих бесконечных слушаний да заседаний они так и не сумели наказать виновного. В том, что Портеуса Глэйвса в городе нет, юноша не сомневался. Он раздраженно сплюнул, но тут же выбросил беглеца из головы, в драконьем доме дел было невпроворот.
Тяжелее всех перенесла отравление Альсебра. Ее буквально выворачивало наизнанку, она задыхалась, словно мучимая астмой. Драконопасы ничего не могли поделать: им оставалось лишь смотреть, как дракониха борется за жизнь, и надеяться, что она спасется. Впрочем, и смотреть времени не было. Медношкурым - большому Чектору и молодому Чурну - тоже приходилось несладко.
Базил в очереди на промывание желудка оказался седьмым, потому как по какой-то причине пострадал меньше других. Он только потел, кряхтел да жаловался на тошноту. Проглотив галлонов пятнадцать воды, кожистоспинный отвернулся в сторону, и его тут же вырвало.
На исходе четвертого часа дыхание Альсебры стало ровнее и глубже; она определенно шла на поправку. Медношкурые по-прежнему были плохи.
Драконий дом выглядел ужасающе. Вода и блевотина перемешались с устилавшим стойло сеном. Стены были заляпаны полупереваренными остатками пищи, вонь поднималась до самых небес,
Командир эскадрона смотрел на все это с плохо скрываемой яростью, тогда как драконопасы усердно работали с тачками, лопатами, скребками и метлами. Кажется, поначалу Кузо был озабочен не столько состоянием здоровья драконов, сколько тем, какой ущерб нанесен репутации Сто девятого марнерийского. Но очень скоро он понял, какой опасности подверглись виверны, и тут же, не чинясь, взялся за совок и метлу, как и все остальные.
Медношкурые, самые большие драконы после Пурпурно-Зеленого, страдали от судорог и колик больше других. Их желудки приходилось промывать снова и снова, но в конце концов остатки отравы были удалены, и медные присоединились к остальным дрожащим и стонущим бедолагам, вставшим на путь выздоровления. К тому времени Пурпурно-Зеленый уже уснул и тихонько храпел.
Омерзительную жижу нужно было убрать, полы в стойлах тщательно вымыть, промокшее грязное сено заменить на свежее, благо на чердаке его было запасено вдоволь. Этой работой занимались все, включая драконов из соседних подразделений - таких, как несший постоянную службу в марнерийском драконьем доме чемпион Вастрокс. Благодаря силе вивернов выгрести прочь отходы удалось довольно быстро. Драконопасы тут же принялись драить полы швабрами и тряпками. В вымытые и просушенные стойла насыпали свежего сена, и измученные драконы смогли наконец лечь и забыться беспокойным сном.
К рассвету стало ясно, что самое страшное позади. Но драконопасы продолжали трудиться, и вместе с ними орудовал огромной метлой командир эскадрона Кузо. Это не осталось незамеченным авторитет офицера существенно возрос.
К середине утра порядок в драконьем доме был восстановлен. Дождь прекратился, и все вывалили наружу, погреться на солнышке. Мальчишки смертельно устали, перепачкались с головы до ног, и пахло от них ужасно, но драконы были спасены. И теперь страх за жизни вивернов уступил место гневу на подлых отравителей.
Командир эскадрона, почти такой же грязный, как и его подчиненные, обратился к драконопасам:
- Дело сделано. Нам всем пришлось нелегко, и я должен признать, что справились мы во многом благодаря дракониру Релкину. Он с самого начала знал, что делать, и правильно руководил всеми нами.
Солдаты встретили это признание одобрительными воз гласами. Кузо улыбнулся и, оставив их заниматься своими делами, отправился приводить себя в порядок. Едва он отошел подальше, как Свейн прошептал:
А Кузо-то, я гляжу, мужик что надо. В кои-то веки нам повезло с командиром.
- Работал со всеми, даром что офицер. Молодчина!
Ракама сидел рядом со Свейном, и Релкин невольно задумался о том, как чудно порой оборачивается жизнь. Давно ли эти двое готовы были вцепиться друг другу в глотку, а теперь их водой не разольешь. Может, и Гриф с Базилом подружатся? Впрочем, это представлялось совсем уж невероятным.
- Так откуда взялся этот проклятый пирог? - промолвил, сидя на корточках у стены, разгоряченный и перепачканный Мануэль.
- Подарок независимой Зерновой Ассоциации. Так говорили, - отозвался Ховт из Синта. - Кто знает, что это за ассоциация такая?
- Никто о ней и слыхом не слыхивал, заявил Джкак. - Я кого только не спрашивал.
- Вот узнаю, кто эти гады... - Ракама запнулся, размышляя о том, какой кары заслуживают негодяи, задумавшие отравить его прекрасного зеленого дракона.
- Дело-то нешуточное. Необходимо выяснить, кто они такие.
Такого еще не бывало, - промолвил Свейн, разводя огромными ручищами. - Чтобы кто-то задумал отравить целый драконий эскадрон...
Парень был прав. Ни о чем подобном никто даже не слышал.
- Клянусь Рукой, ну и наглецы же они, те, кто это затеял, сказал Мануэль.
Они все еще сидели на солнце, обмениваясь репликами, когда к драконьему дому подбежал Джомо, драконопас одного из великих старых чемпионов Текастера.
- Вы тут сидите, а весь город на ушах стоит! - крикнул он на бегу, направляясь к стойлу своего дракона.
- О чем это? - спросил Свейн.
- Эй, Джомо! - крикнул одновременно с ним Ракама.
- Что случилось?
- Восстание, - прозвучал зловещий ответ. - Аубинас объявил себя независимым.

Глава тридцатая

Известие о мятеже распространялось, как круги по воде. Впервые в истории Аргоната провинция объявила себя независимой и подняла знамя восстания.
Процесс над Глэйвсом, видимо, подлил масла в огонь, а его побег из темницы оказался для властей полнейшей неожиданностью. Теперь, конечно, велось следствие, но многого от него ждать не приходилось. Изменники, помогавшие подготовить и совершить побег, и сами благополучно скрылись из города.
В Андиквант известие было передано с помощью так называемой «корабельной улицы». С корабля на корабль сигнальными флажками передавали слово «мятеж» и букву «А». Между Кадейном и Кунфшоном каждый день курсировали сотни судов, даже если не принимать во внимание рыболовецкие флотилии Островов и Аргоната. Сигнал переходил с мачты на мачту, и уже во второй половине дня новость долетела до Кунфшонской гавани, до высившейся над Андиквантом башни Ласточек.
Император созвал Имперский Совет, после чего уединился для частной беседы с Великими Ведьмами Лессис и Рибелой.
Император сидел в излюбленном штурманском кресле, но выглядел усталым и даже как-то осунулся. Управление Империей было делом нелегким, к тому же еще давали о себе знать раны, полученные при Куоше.
Это все-таки случилось, - промолвил он голосом, исполненным печали. - И, что хуже всего, случилось в Аубинасе. Они там невероятно упрямы.
Паскаль испробовал все, что мог, стараясь предотвратить мятеж, но проклятые аубинасцы уверовали в то, обретя независимость, они превратят свою плодородную провинцию в богатейшую страну, ибо никто не сможет по мешать им взвинтить цены на хлеб и основательно нажиться.
О том, что без помощи остальных провинций Аргоната их земля давно оказалась бы во власти беспощадного врага, никто не задумывался. Зерновые магнаты, кажется, искренне полагали, что деньги обеспечат им безопасность. Их недальновидность была сопоставима разве что с их эгоизмом.
- Мы предвидели, что это произойдет, - сказала Рибела, все еще сердившаяся на императора. Она предупреждала его, докладывая о брожении в Аубинасе на протяжении всего срока своего пребывания на посту главы Службы Необычайного Провидения. И по-прежнему считала, что Паскаль не проявил должной решимости.
По правде сказать, Паскаль и сам в какой-то степени винил себя. Но это не значило, что он не принимал мер. Само путешествие по Аргонату было надумано для того, чтобы воодушевить народы имперской идеей и предотвратить мятеж.
Казалось, обстановка тому благоприятствовала. Империя Розы отразила вражеское нашествие у Сприанского кряжа и устранила угрозу, которую таили в себе эксперименты, проводившиеся Херугой Скаш Гцугом на Эйго.
Союзники Империи теснили противника на дальнем западе, а имперские войска осаждали его могучую цитадель в горах Белых Костей.
Между тем девять городов росли и богатели, а пограничные земли Кенора быстро обживали землепашцы. Паскаль надеялся, что его неожиданное появление во всех девяти городах напомнит о несомненных успехах имперского правления и поможет пробудить в народе энтузиазм. Увы, этот опрометчивый маневр едва ли не закончился страшной бедой.
Мало того что сам он едва избежал гибели, так это происшествие еще и породило множество невероятных слухов. При этом в них содержалось зерно горькой истины: Император был ранен в схватке с врагами, сумевшими просочиться в глубь страны.
- Какими сведениями располагаем мы о мятежниках - спросил император, обращаясь к Лессис, ибо чувствовал агрессивное настроение Рибелы.
Серая Леди выглядела озабоченно, так же звучал ее голос.
- Весьма скудными, - отвечала она. - В рядах повстанцев у нас почти нет лазутчиков. Внедрить их оказалось не так-то просто.
- Мятеж спланирован и осуществлен узкой группой лиц, тесно связанных друг с другом, - добавила Рибела. - Это кружок богачей, придерживающихся крайних взглядов, и они умело используют недовольство части общества, в том числе бедняков. В их распоряжении огромные средства, а стало быть, влияние и власть.
- Вексенн из Чампери, сказала Лессис. - Он в центре всего. Вечно мутит воду.
- А, Фалтус Вексенн. Как же, наслышан. На него имеется толстенное досье. Он выступал за ввоз рабов для работы на полях.
- Это весьма проницательный финансист, подгоняемый всепоглощающей алчностью и крайним эгоизмом. Чрезвычайно опасный противник.
- И впрямь старый приятель, - промолвила Рибела. Проникнуть в его окружение нам так и не удалось.
Вексенн, Портеус Глэйвс, Калеб Нит и Сальва Ганн, - монотонно перечислила имена Лессис, - вот заправилы смуты. Я надеялась, что мы наконец избавились от Глэивса, но измена угнездилась и в стенах города Марнери.
Император кивнул и погладил бороду.
- Что мы можем предпринять? Я жду от вас практического совета.
Лессис сложила руки, словно хотела спрятать лицо в ладонях:
- Судя по всему, войны не избежать: даже если мы попытаемся обойтись без насилия, к нему прибегнут сами повстанцы. Поэтому нам надлежит ударить первыми, чтобы пресечь разрастание мятежа.
- Думаете, следом за Аубинасом восстанет Арнейс?
- Такое возможно, хотя вовсе не обязательно. Похожая ситуация не только в Арейнсе, но и в Кадейне. Среди кадейнских зерноторговцев отмечен рост республиканских настроений. Они спят и видят баснословные прибыли, которые смогут извлечь, расколов единый рынок и взвинтив цены. Чего не позволяет сделать система имперского контроля.
- Хм. А может, мы и вправду слишком жестко контролируем рынок? - промолвил император. - Не препятствуем ли мы естественному ценообразованию? Если зерна слишком много, а покупателей мало, стоит ли сразу выбрасывать на рынок весь хлеб? И не слишком ли низки цены? Могут ли фермеры обеспечить себе достойную жизнь?
- Мы не думаем, что наша политика ошибочна, Ваше Величество, - ответила Лессис. - Фермы Аубинаса и Арнейса процветают. Безусловно, в этих провинциях с опаской смотрят на колонизацию Кенора, ибо в перспективе это грозит им конкуренцией. Но спрос на пшеницу и ячмень достаточно высок, так что жители плодородных земель вовсе не в убытке. Рынок мы регулируем, это правда. Мы стараемся из года в год поддерживать цены неизменными, ибо считаем стабильность благом для общества. Намерение Аубинаса попридержать зерно и взвинтить цены убийственно. К тому же мятежники намереваются замедлить, а то и вовсе прекратить освоение Кенора. Некоторые экстремисты поговаривают о том, чтобы завоевать Кенор и отторгнуть его от Империи.
- Но каким образом? У них нет достаточной военной силы.
- До сих пор это оставалось загадкой. Но теперь мы узнаем какими силами они располагают в действительности.
- Но все же, что делать? Каков ваш совет?
- Сейчас все зависит от военных. Нужно выступить как можно скорее и сокрушить повстанцев.
- Будет собран легион Красной Розы. Одновременно мы подготовим транспорт. Думаю, через месяц наши силы прибудут в Марнери.
- Там тоже есть войска: они размещены на отдых в Голубых Холмах и Дэшвуде. И пара драконьих эскадронов: один в самом городе, а другой в Дэшвуде.
- Верно, об этом я и не подумал. А у мятежников есть драконы?
- Маловероятно, Ваше Величество, об этом бы мы знали. Невозможно вырастить и подготовить к военной службе вивернов так, чтобы это осталось в тайне.
- Но у них могут быть тролли, заметила Рибела. - В прежние времена зерновые магнаты Аубинаса их покупали.
- Хм. И при этом мы понятия не имеем, что замышляет наш новый враг, верно? Что вы об этом думаете, леди? - Он пристально взглянул в лицо Лессис, но узрел лишь нечеловеческое спокойствие, какое эта женщина всегда демонстрировала в нелегкие времена.
- Я думаю, что он каким-то образом ко всему этому Причастен. Кризис в Аубинасе назревал давно, но в последнее время события ускорились и приобрели размах. Властелин среди нас, но действует тайно. Он знает, как сокрушить мир, подобный нашему, видит, что методы Повелителей из Падмасы в какой-то мере самоубийственны. Он будет вести свою разрушительную работу, укрывшись за спинами заговорщиков и смутьянов.
- Значит, нам предстоят ужасные испытания.
- Да, Ваше Величество. Это абсолютная правда.

Глава тридцать первая

После утреннего осмотра сердитый С Виду Кузо вызвал Релкина в свой кабинет. Закрывая за собой дверь, юноша слегка нервничал.
- Драконир Релкин, я должен с сожалением сообщить, что через десять дней тебе надлежит предстать перед судом. Ты обвиняешься в присвоении золотых слитков, принадлежащих жителям далекой страны.
Релкин мысленно пожал плечами. Лагдален предупреждала его, что аубинасские деньги свободно обращаются среди высших военных чиновников Марнери и трибунала не избежать. Но он явится туда с адвокатом и попросит отсрочки - до тех пор, пока из Мирчаза и Ог Богона не будут получены затребованные показания.
- Все, что я о тебе знаю, драконир, заставляет предположить: золото ты, скорее всего, взял. - Кузо хмуро наморщил лоб, но тут же улыбнулся. - Однако я уверен, что взял ты его по праву.
Релкин не привык к улыбкам командиров и не сразу улыбнулся в ответ.
- Премного благодарен, господин командир.
- Нет, это я должен благодарить тебя, драконир. Честно признаюсь, когда ты неожиданно вернулся с Эйго, меня это несколько обеспокоило. Я опасался, что твое появление не лучшим образом скажется на дисциплине. У тебя великолепный послужной список, множество боевых наград. Ты давно заслуживаешь повышения. Но когда открылась вакансия в Сто девятом, тебя считали погибшим. Командиром был назначен я, а твое возвращение поставило меня в трудное положение.
Релкин крепко сжал губы.
- Так вот: твердо обещаю, что, как только в марнерийских легионах появится вакансия командира драконьего эскадрона, эту должность получишь ты.
- А мой дракон останется со мной?
- Не думаю, что кому-нибудь придет в голову разлучать дракона Хвостолома с его драконопасом. Это было бы слишком большой глупостью.
Релкин кивнул. Хотелось надеяться, что так оно и будет. Бывало, что, получив повышение, дракониры расставались со своими вивернами, но Релкин представить себе не мог, как он будет командовать эскадроном, оставив кожистоспинного невесть на чьем попечении.
- Но до той поры нам придется ладить. Тем более что в связи с мятежом в Аубинасе дел у нас скоро будет по горло.
Релкин аж подскочил.
- Вы хотите сказать, что мы не отправимся в Эхохо?
- Во всяком случае, не в этом году. Нас со дня на день могут послать в Аубинас. Возможно, тебе даже не придется на той неделе являться в суд. Дату заседания, скорее всего, перенесут. Всему, что связано с Аубинасом, сейчас придают первостепенное значение.
- Я подозревал, что это может произойти, сэр. Но, по правде сказать, о том, что мы не попали в Эхохо, жалеть не стоит. Там, в горах, жуткая холодина.
- Да, драконир, тут ты совершенно прав. Вместо того чтобы морозить себе задницы, мы будем гоняться за мятежниками. Думаю, предстоят нешуточные схватки.
Осмелюсь доложить, сэр, Сто девятый никогда особо не беспокоился по этому поводу. Были бы драконы сыты, а уж в бою эскадрон не подведет.
Я это заметил, - сказал Кузо с суховатой улыбкой.
Расставшись с командиром, Релкин вернулся в стойло. Базил находился в оружейной, где кузнецы подгоняли на него набедренники и наголенники. Недавно на вооружение были приняты новые драконьи доспехи, не такие громоздкие, как прежде, но столь же надежные.
Релкин пытался разобраться в собственных мыслях: то, что не придется мерзнуть в Эхохо, безусловно радовало, но перспектива сражаться против своих же соотечественников угнетала. Одно было ясно - коль скоро театром военных действий станет Аубинас, в еде и пиве недостатка не будет. Аубинас слыл одной из богатейших провинций Аргоната. Драконам такая война придется по вкусу.
Релкин заметил, что на его носовом платке завязаны два узелка - на память. Но что они означали, он, хоть убей, вспомнить не мог.
Само собой, забывчивость его объяснялась возбуждением, а возбуждение было вызвано тем, что перед ним наконец-то открылась перспектива повышения. Он станет командиром. И по-прежнему останется с Базилом, пусть даже и в другом эскадроне. Конечно, им будет недоставать старых друзей из Сто девятого. Проклятие, ведь они прослужили бок о бок дольше, чем многие эскадроны вообще ухитрялись просуществовать. Но зато повышение поможет ему найти общий язык с кланом Ваттель. Офицер, командир эскадрона - это не какой-то там драконопас. Горцы уважают чины и звания.

Предыдущая страница 9 Следующая страница


Драконы Аргоната 10

Да и с трибуналом, скорее всего, обойдется. Во-первых, слушание отложат до окончания аубинасской компании. Во вторых, если речь зайдет о золоте, это может даже возвысить его в глазах ваттельских старейшин. Они народ прижимистый, но не слишком богатый.
Драконира не оставляло хорошее настроение. Суд, конечно, рано или поздно состоится, но его должны оправдать. И король Хулапуг, и нынешние власти Мирчаза подтвердят, что все ценности получены совершенно законно. Мирчазские слитки принадлежали эльфийским лордам, погибшим во время восстания, так что он никого не ограбил. Золото было ввезено в страну открыто, с соблюдением всех таможенных процедур. Чего еще надо? Все бумаги оформлены, все налоги уплачены.
Правда, один мешочек он все-таки зарыл, так ведь это на всякий случай. Мало ли как жизнь повернется.
Хорошо и то, что их не пошлют в Эхохо. Как и всем прочим, ему вовсе не улыбалось проторчать целый год на осадных позициях. Зимой в горах стояла такая стужа, что не спасали даже двойные плащи и закрывающие лицо шерстяные маски. Чтобы хоть чуточку согреться, приходилось, стоя на часах, отплясывать джигу.
Тут его взгляд снова упал на узелки, и он наконец вспомнил, чего ради их завязал. Первый должен был напомнить о необходимости проверить, как обстоят дела с новыми ножнами для Экатора. Старые износились, а после пребывания на Эйго чуть ли не разваливались на части.
Конечно, со склада можно было получить ножны казенного образца, но они для Экатора не годились. Клинок Базила был длиннее и тяжелее стандартных легионных мечей. Кроме того, Лессис просила Релкина не забывать о том, что ножны Экатора служат домом для обитающего в клинке духа. Релкин не раз видел меч в деле и ничуть не сомневался в том, что он и впрямь обладает душой и волей. Подходящие для Экатора ножны испещренные изнутри магическими рунами, могли изготовить только эльфы.
Поэтому Релкин заказал ножны в Эльфийском квартале, у оружейника, чья мастерская находилась в самом на чале Башенной улицы, у площади. Он завязал узелок, что бы не забыть зайти к мастеру и узнать, как продвигается работа.
Второй узелок должен был напомнить о необходимости посетить контору Лагдален, где ему предстояло ознакомиться с обвинительным заключением, показаниями свидетелей обвинения и прочими документами, а также обсудить все вопросы, касающиеся предстоящего военного суда. По решению судебных властей, Лагдален выступала в этом деле в качестве поверенного Релкина. Сама Лагдален рассматривала обвинение против драконира как своего рода продолжение дела Глэйвса, а поскольку в юридическом смысле дело Глэйвса было завершено, у нее было достаточно времени, чтобы всецело посвятить себя защите старого друга.
Пора было идти, а то ведь скоро дракон вернется из оружейной, а там как раз подоспеет время завтрака. Ну а после того, как виверны поглотят огромное количество сдобренной акхом лапши, запивая ее слабым пивом, нужно будет обработать все рубцы и шрамы на шкуре Базила Старым Сугустусом - для надежности. А запас бальзама подошел к концу, так что за ним придется сбегать в гарнизонную аптеку.
Выйдя из драконьего дома, Релкин торопливо прошагал пару кварталов по Башенной и свернул в переулок Полумесяца, что в Эльфийском квартале.
Все здесь выглядело диковинно: улочки были узкими и извилистыми, а фасады выбеленных кирпичных домов украшали стрельчатые двери и круглые окошки. Здесь жили лесные эльфы, существа с крошечными зелеными отметинами на коже, выдававшими их странное, нечеловеческое происхождение. Они состояли в отдаленном родстве с золотыми эльфами, но даже представление о степени родства затерялось в песках времени.
Релкин подошел к кузнецу Лукуле Перри - крепко сбитому, широкоплечему эльфу с крючковатым носом, носившему остроконечную красно-белую шапочку с золотыми кистями. В подмастерьях у него состояли три молодых эльфа, все, как говорил Лукула, «корнями из одной рощи». И впрямь выглядели они как братья: стройные юноши с оливковой кожей, тонкими чертами лица и тем отстраненным взглядом, который всегда отличает эльфов.
- Крепкое приветствие тебе, драконир, - промолвил эльфийский кузнец, отложив в сторону длинные щипцы, которыми он удерживал шипящую полосу раскаленной стали, и утерев пот со лба.
- Приветствие принято и возвращено, Лукула. День нынешний да узрит тебя пребывающим во здравии и довольстве.
Судя по довольному виду кузнеца, ему приятно было услышать из уст драконира это старинное эльфийское благословение.
- Воистину, ты друг эльфов.
«Интересно, - подумал Релкин, что сказали бы сейчас Играющие Владыки Тетраана?»
Работа над ножнами близилась к завершению. Уже были нанесены руны, способные умиротворить дух клинка. Яриться клинку надо лишь в бою, а пребывая в ножнах, он должен вкушать отдохновение. Девятифутовые, обтянутые черной кожей стальные ножны, испещренные изнутри руна ми, снаружи не имели почти никаких украшений, кроме медного наконечника и медного же кольца у рукоятки. В это тяжелое кольцо был вделан камень - кошачий глаз. Оставалось лишь приварить тяжелые пряжки для портупеи. Именно из-за пряжек работа застопорилась: они были заказаны в Кроватской фирме, что на Портовой улице, но до сих пор не поставлены. Однако к утру следующего дня все обещали сделать.
Релкин забежал в драконий дом и убедился, что Базил все еще в оружейной - с него снимали мерку для набедренников. Пурпурно-Зеленый громко жаловался на наголенники - они жали под коленом. Драконир отправился по Водяной улице к конторе Лагдален. Дождь наконец прекратился, небо очистилось. Внизу раскинулся город, а дальше, до самого горизонта, голубели воды залива.
Молодая женщина, встретившая его в приемной Лагдален, сообщила, что леди беседует с важным посетителем. Релкину предложили посидеть и подождать.
«Подождать так подождать», - решил юноша и принялся размышлять о ближайших, вовсе не огорчительных перспективах. В Эхохо плыть не придется, и зиму он проведет здесь, на побережье. Это даже лучше, чем в Кеноре. Боевые действия в Аубинасе не внушали ему опасений. Едва ли зерновые магнаты выставят целую армию троллей, а в то, что люди выступят против боевых драконов, он не поверит до тех пор, пока не увидит это собственными глазами. Скорее всего, повстанцы прибегнут к партизанской тактике, а в та кой войне драконы особой роли играть не будут.
В конторе Лагдален царила деловая суета. Две молодые женщины спустились по лестнице и вновь удалились. После недолгого разговора с особой, сидевшей за столом в приемной. Пришел какой-то мужчина: он положил на стол сумку, наполненную свитками, после чего откланялся. Другой муж чина принес большой свиток, который оставил в приемной после того, как получил расписку. Курьеры появлялись то и дело: одни приносили бумаги, другие, наоборот, уносили. Время от времени из-за двери, ведущей в помещение цокольного этажа, появлялся парнишка с деревянным подносом, заваленным бумагами.
На Релкина вся эта кипучая деятельность произвела впечатление: не канцелярия, а настоящий улей. Время тянулось, но он не досадовал, ибо грезил о том, что сулит ему повышение. От приятных мечтаний его оторвал тихий, спокойный голос спускавшейся по лестницы женщины. Звучал он приятно, но всегда предвещал опасность. Спустя несколько мгновений в приемной появилась Лагдален, а рядом с ней шла сама леди Лессис. Завидев Релкина, ведьма улыбнулась и протянула ему руку.
- Ну, вот мы и снова встретились. Думаю, это добрый знак, Релкин из Куоша. В прошлый раз мы вместе сражались и выстояли. Судьба снова сплетает свои узоры, не так ли?
Релкин встал, приветствуя высокопоставленную колдунью. Лессис одной рукой взяла за руку его, а другой Лагдален. Глаза ведьмы светились - такой он ее прежде не видел.
- Вы знаете, мне никак не выпадало случая поблагодарить вас за все, совершенное в Туммуз Оргмеине. То было воистину героическое деяние.
Канцеляристка за столом вытаращила глаза. Она пре красно знала, кто эта хрупкая женщина в поношенном се ром платье, и была просто ошеломлена, увидев, как Великая Ведьма пожимает мозолистую руку драконопаса. И произносит слова, от которых дух захватывает.
Некоторое время Релкин и Лагдален стояли неподвижно, удерживаемые магическим полем Лессис. Затем оно рассеялось, и Лессис обернулась к Лагдален:
- Теперь, раз уж этот юноша здесь, я смогу заодно заняться и еще одним делом. Как говорят, двух куропаток одной стрелой.
Релкину стало немного не по себе. Он хорошо знал, чем занимается Лессис из Валмеса.
- Но прежде чем заботы не заставили меня совсем позабыть о вежливости, скажи, как поживает наш великий друг? Оправился ли он от ран, полученных при Куоше?
- Почти. Еще пара недель, и все будет в полном порядке. Виверны исцеляются быстрее, чем люди.
- М-м-м, - Лессис почесала подбородок, принимая к сведению услышанное.
Не в первый раз Серая Леди узнавала что-то новое от этого драконопаса.
- Великолепные существа эти виверны. Недавно мне довелось читать интереснейший отчет о вскрытии драконьего мозга.
Релкин насупил брови, и Лессис тут же пояснила:
- Дракониха умерла от старости, а перед смертью дала согласие использовать ее тело для научных исследований.
Ну, и что удалось обнаружить? - спросила Латдален.
- Оказывается, мозг вивернов больше похож на птичий, чем на человеческий. У разных живых существ разные отделы мозга развиты в различной степени. Сухопутные животные и киты имеют мозг, сходный по строению с человеческим. Ученые склонны предполагать, что процесс мышления осуществляется в особой, складчатой области в верхней части мозга У человека эта область развита куда лучше, чем у животных. Но у драконов складчатый слой очень мал. Вместо него имеется утолщение спереди, в лобовой части. Нечто подобное есть и у ворон, а они самые умные из птиц.
Релкина эта информация заинтересовала.
- А ведь, пожалуй, это многое проясняет. Становится понятно, почему они так отличны от нас - я имею в виду, что мыслят они совсем по-другому.
- Мне следует прислать тебе копию этого отчета. Будет лучше, если ты сам ознакомишься с данными, полученными при вскрытии. Странно, что эта информация не Получила широкой известности.
- Я никогда ни о чем подобном не слышал. Мне и в голову не приходило, что кто-то станет ковыряться в мозгу виверна, Вы меня понимаете?
- Ну, ученые Имперской Академии в Андиквавте исследуют множество биологических проблем... - увела разговор в сторону Лессис. - Но так или иначе, я рада слышать, что с Хвостоломом все в порядке. Он настоящий герой. Я видела его на улицах Куоша - зрелище было устрашающее. Удивительно, как враги осмеливались выступать против него.
- Да, Базил сражался здорово, а теперь быстро поправляется. Ни одна царапина не загноилась.
- Все это прекрасно, но должна предупредить, что тебе придется ответить на множество вопросов, касающихся твоих похождений в Мирчазе. Белл и Селера будут ждать тебя завтра. Я присоединюсь к ним.
Релкин помрачнел. Стало быть, он и есть вторая куропатка.
- Беда в том, леди, что я просто не знаю, как объяснить случившееся.
- Мне это известно, я ведь прочитала отчеты. Но давай не будем здесь вдаваться в подробности... - Ведьма указала глазами на сидевшую за столом женщину. - Завтра утром. Годится?
- Да, леди.
Придется просить Курфа, чтобы тот позаботился о Базиле. Хочется верить, что паренек справится. Малыш он неплохой, но вечно витает в облаках.
Лессис пора было уходить - в этот день ей еще предстояло встретиться кое с кем в Сторожевой башне. Еще раз пожав руки друзьям, она удалилась.
Релкин проследовал мимо все еще пребывавшей в благоговейном трепете секретарши и вместе с Лагдален поднялся по лестнице наверх, в ее личный кабинет.
Это была небольшая комната, меблированная старыми стульями, столами и шаткими книжными шкафами. Лагдален послала за чайником, выпила вместе с Релкиным горячего чаю с медом и лишь после этого перешла к делу:
- Релкин, по поводу золота возникнет множество вопросов. К ним надо подготовиться. Поэтому сейчас эти вопросы буду задавать я.
- Понятно.
- Мне потребуются твои банковские бумаги. Записи из Кадейнского банка. Они ведь у тебя есть, верно?
- Конечно.
За кого она его принимает! Все квитанции и счета, касающиеся их с Базилом денег, он хранил как зеницу она. Ведь кое-что им удалось скопить еще до путешествия на Эйго. Релкин знал, что такое акции, консоли и прочие ценные бумаги.
- Прости, просто мне нужно знать все, - промолвила Латдален, уловив в его ответе укор. - Послушай, Релкин, проблема в том, что, насколько я понимаю, речь идет о целом состоянии, Я прочитала список якобы присвоенных тобой ценностей - он огромен. Тысячи золотых. Поразительно!
Но ведь все это принадлежит не только мне и Базилу. Король снабдил меня средствами для учреждения фонда Сто девятого драконьего. Я заполнил все бумаги. Фонд официально зарегистрирован, налоги уплачены.
- Я знаю, Релкин, я знаю. Но присяжных трудно будет Убедить в том, что такое богатство добыто честным путем.
- Кое-что я взял сам, признаю, но и король пожаловал нам немало, Золотые цепи, медальоны - все это даровано Хулапутом. Только золотые слитки можно назвать добычей - но мне кажется, что добычу эту мы заслужили.
- Вот в этом-то нам и придется убеждать присяжных. Что будет непросто хотя бы потому, что мы не сможем описать им происходившее в Мирчазе во всех подробностях. Они просто не поверят - это покажется им слишком фантастичным.
- Но я не считаю себя грабителем. Надо спросить тех, кто управляет сейчас городом: уверен, они скажут, что золото принадлежит мне по праву. Я сокрушил ворота и впустил в город восставших. Мы с Базилом едва не погибли.
- Да я-то тебе верю... - Лагдален взяла перо и открыла тетрадь. - Расскажи мне побольше о сражении и о том, как ты нашел золото.
Релкин вздохнул и вновь принялся излагать историю падения эльфийских лордов Тетраана.

Глава тридцать вторая

На следующий день, возвращаясь в драконий дом, Релкин увидел выходящую из города колонну легионеров. За солдатами тянулись подводы с припасами.
Обратившись с вопросом к паре зевак, он получил краткий ответ:
- Вроде бы это ребята из Пятого полка Первого легиона.
Релкин кивнул. Пятый полк базировался обычно в Голубых Холмах, а сейчас, несомненно, направлялся в Аубинас. Надо полагать, войска собирали со всего Аргоната. В конечном счете в Аубинасе будет сосредоточен не один полк. Подавить мятеж - дело нелегкое.
- Поговаривают, будто повстанцы осадили Посилу, - промолвил малый, стоявший чуть поодаль.
- Черт их возьми, это все фермеры из Неллина.
- Из Неллина и Белланда. Дело будет жаркое, если хочешь знать мое мнение, - промолвил тучный малый в мягкой зеленой шляпе.
- Помолчал бы лучше, Нед Батток, много ты понимаешь, - отозвался человек, стоявший с ним рядом.
Лавируя между фургонами, Релкин пересек площадь и продолжил путь к драконьему дому. Во многих отношениях дела обстояли неплохо. Завтра поутру доставят старые ножны, а сегодня он разживется у лекарей Старым Сугустусом и прочими мазями, так, чтобы хватило месяца на два. Драконир полагал, что кампания в Аубинасе дольше не продлится.
Возглавлять поход против мятежников было поручено генералу Кериусу. То был старый, многоопытный вояка, сражавшийся против Теитола и сил Рока в Туммуз Оргмеине. До недавнего времени штаб Кериуса находился в форте Кенор. «Интересно, - подумал Релкин, - какие еще подразделения примут участие в этом деле? Может, доведется повидать старых боевых товарищей?»
Империя поигрывала мускулами. Все пришло в движение, и Релкин не сомневался, что Сто девятый тоже скоро вы ступит в поход. Конечно, налеты, засады и погони - не для драконов, но если повстанцы вздумают дать крупное сражение, найдется работа и для вивернов. Пусть-ка Аубинас осмелится выставить пеших солдат против драконьих эскадронов!
Базил уже успел поупражняться с мечом и теперь плескался в бассейне. Рана его полностью затянулась - лучше и быть не могло. Штатный лекарь драконьего дома осмотрел кожистоспинного и остался доволен. Отравление тоже не повлекло за собой тяжелых последствий. Поначалу все опасались осложнений, но драконы, похоже, серьезно не пострадали - даже медношкурые.
Вскоре зазвенел колокол, призывавший на завтрак, и драконопасы выкатили из кухонь здоровенные лохани с легионской лапшой, щедро сдобренной акхом. Воздух наполнился запахом этой острой приправы - смеси чеснока, лука и огромного количества жгучего перца.
Свейн выложил последние новости об отравлении:
- Говорят, в начинку была подмешана сурьма.
- А что это такое? - спросил Джак.
- Металл такой, его еще называют антимоний, - пояснил Мануэль. - Штука действительно ядовитая.
- А вот что это за Зерновая Ассоциация, так выяснить и не удалось.
- И без того ясно, что все подстроили аубинасцы, - сказал Свейн.
Успевший основательно проголодаться, Базил радостно уминал плотный завтрак. Релкин притащил жбан с утренней порцией легкого пива. Дракон собирался поесть, а потом завалиться спать. В это утро он упражнялся с мечом так интенсивно, что мог рассчитывать на освобождение от дальнейших тренировок и отдыхать до предстоящего во второй половине дня смотра.
Релкину же предстояло вернуться к ведьмам, собиравшимся продолжить допрос после полудня. Драконира, само собой, это отнюдь не радовало.
После того как пустую посуду вернули на кухню, Релкин еще раз проверил снаряжение. Перед ужином ему следовало непременно побывать в аптеке. А до того он опять будет отвечать на бесконечные вопросы. Официально считалось, что драконир Релкин вызван в Службу Провидения, но на самом деле им занималась Служба Необычайного Провидения. По правде сказать, юноша предпочел бы оказаться в любом другом месте, пусть даже в лесах Земель Ужаса, населенных гигантскими хищными «пуджиш». Однако в положенное время он снова сидел в затхлой комнатушке, в компании Селеры и Белл. Селера начала допрос и, как всегда, сосредоточилась на мыслительных процессах. Ее интересовало все происходившее в его сознании в критические моменты битвы за деревню Куош. Релкин честно пытался хоть что-то объяснить. В глубине души он понимал: ведьмы действительно пытались выяснить нечто очень важное.
- Схватка была отчаянная и длинная. Не знаю, доводилось ли вам бывать в сражениях, но поверьте, они очень выматывают. Если бой продолжается дольше нескольких минут, вы устаете так, что теряете ясность мысли. Сознательно я ни за что бы не стал пытаться передать мысленное сообщение в лагерь Кросс Трейз. Я не волшебник, да и не хочу им быть. И как мне удалось то, что было сделано в Мирчазе, я Тоже не знаю. Да и знать не хочу. Я опасаюсь за свой рассудок, боюсь сойти с ума. Мне даже думать обо всем этом не хочется.
- Но ты должен, Релкин. Мы обязаны выяснить все, что можно. Не исключено, что это переломный момент истории.
- Ну, если так... - Релкин тяжело вздохнул. Ведьмы заставляли его чувствовать себя виноватым, как будто он что-то умалчивал.
Снова потянулась бесконечная череда вопросов, и снова об одном и том же. Они пытались выяснить, что же происходило в его мозгу, когда Куош был наполнен дымом и ужасом. Время шло, но особенного успеха не наблюдалось. Юноша даже не заметил, как отворилась дверь и в комнату вошла Лессис. Белл и Селера умолкли и склонили головы перед Серой Леди. Она кивнула в ответ.
- Я подумала, что, может быть, пригожусь вам. Я ведь и сама побывала в Куоше, к тому же неплохо знаю нашего юного друга.
Релкин малость приободрился. Водить знакомство с Лессис было небезопасно, но в данном случае ее прозорливость и огромные знания действительно могли пригодиться. Если от кого и стоило ждать помощи, так это от нее.
- Добро пожаловать, леди. Мы весьма польщены.
Селера поднялась и принесла стул. Лессис уселась в уголке, подальше от стола, откуда могла наблюдать и за ведьмами, и за драконопасом.
- Как я понимаю, вы анализируете события в Куоше?
- Да, леди, - ответила Белл, - тот момент, когда ему удалось оказать магическое воздействие на Кросс Трейз.
- И я уверена, что ему почти нечего сказать?
- Увы, это так.
Заговорил Релкин:
- Я тут как раз рассказывал им о том, что в настоящем бою человек очень быстро устает. А тот бой был ожесточенным и очень долгим. Схватки следовали одна за другой да вы и сами все помните.
- Помню, - кивнула Лессис. Чудовищную усталость и ужас той ночи она с удовольствием вычеркнула бы из памяти. Как, впрочем, и многое другое.
- Ну так вот. Я был страшно вымотан, дошел до точки и почти ничего не соображал. И в этом состоянии я мысленно представил себе Кросс Трейз. Лагерь и драконий дом. Потом я подумал о драконах и постарался как можно отчетливее представить их в своем сознании. Ну, словно бы когда молишься - я так и сказал этим леди.
- Как будто молишься?
- Ага, когда возносишь молитву Богине или, может быть, старым богам. Пытаешься увидеть их, когда читаешь молитву.
- Ах, Релкин, неужели ты по-прежнему веришь в старых богов?
- Ну, мне порой самому трудно понять, во что я верю. Иногда старые боги кажутся мне более реальными, иногда нет. Эльфийские лорды в Мирчазе тоже толковали о богах, но я так и не разобрался, о тех же или о каких-то других. По-видимому, существует множество богов, да еще и Богиня. От всего этого голова идет кругом. Уж больно много я повидал всякой всячины, связанной с богами.
Лессис кивнула в подтверждение собственных мыслей. Этот необразованный юноша был избран волей Высших и непостижимым стечением обстоятельств - и казалось, лишь для того, чтобы снова и снова переносить суровые испытания. Чего же хотят от этого мальчишки? Почему именно он? Он до сих пор не погиб, вместе со своим могучим виверном - следовательно, его оберегают для некоего великого служения.
- Боги и вправду разные, Релкин, - сказала она вслух. - Лорды Мирчаза предались низкому злу и нарекли себя богами. Как и все, кто правит, истребляя и подавляя других, они отреклись от нашей всеобщей Матери.
- Но почему они обратились ко злу, леди?

- История лордов Мирчаза длинна и печальна, дитя, слишком длинна для того, чтобы я могла рассказать ее прямо здесь. Я дам тебе книгу, если хочешь. Лучше всего начать с истории Гелдерена, написанной Дантоувом.
- Они странный народ. Я много времени провел с леди Чин, которая была, наверное, принцессой. Великой целительницей - только ее магическое искусство меня и спасло. А потом она послала меня свергать власть ее же сородичей.
- Дитя, некогда они были самым благородным, самым прекрасным народом в мире. Первыми истинными лордами, достойными своего высочайшего положения. Возможно, она вспомнила о былом величии и пожалела о том, что они предались злу.
Лессис бросила взгляд на Белл и Селеру: кажется они начинали смотреть на Релкина совсем по-другому. Как она и предполагала, они не сумели увидеть за простоватой внешностью главное. Подробности жизни Релкина не были им известны: некоторые сведения не разглашались даже внутри Службы Необычайного Провидения. Молодые ведьмы видели перед собой обычного драконопаса и ответы его воспринимали соответственно, хотя им кое-что рассказали о его невероятных похождениях в Мирчазе. Теперь они начинали понимать, что имеют дело с незаурядной личностью. Одного того, что сама Лессис сочла нужным принять участие в разговоре, оказалось достаточно, чтобы их мнение изменилось. Лессис решила, что Белл и Селера засиделись в кабинетах: им недостаточно боевого опыта.
- Дитя, я хочу провести с тобой один опыт, - промолвила ведьма, доставая из рукава маленькую коробочку.
- Видишь? Там, внутри, находится некий предмет. Я хочу чтобы ты попробовал узнать, какой именно.
Релкин посмотрел на коробочку, поднял глаза на Серую Леди и кивнул. В этом угадывался хоть какой-то смысл не то что без конца толочь воду в ступе с Белл и Селерой.
- Закрой глаза, дитя, и постарайся мысленно представить себе, что лежит в коробочке. Не торопись.
Релкин глубоко вздохнул и попытался расслабиться, вышвырнув из головы всякие мелочи о золотых эльфийских лордах. Коробочка, маленькая коробочка. Что же в ней находится?
С виду деревянная, неполированная. Размером не больше табакерки. Она сказала - закрыть глаза? Он так и сделал. Лессис не прибегала к чарам, чтобы помочь ему расслабиться. Было жизненно важным, чтобы Релкин проделал все собственными силами. Любое вмешательство нарушило бы чистоту эксперимента.
Белл и Селера смотрели, затаив дыхание.
Расслабиться оказалось не так-то просто. Стул неудобный, да еще и Белл с Селерой таращатся. К тому же Релкин все еще нервничал после такого допроса сразу не успокоиться.
Коробочка, маленькая коробочка. Что же в ней?
Неожиданно ему привиделся дракон. Базил пробуждался после долгого приятного сна и подумывал о том, чтобы плюхнуться в бассейн. Завтра доставят ножны. Приятно будет снова увидеть Экатор в надлежащем облачении. Старые ножны вконец износились, того и гляди совсем развалятся. Но это завтра. А сейчас в бассейн.
Релкин встрепенулся. Странное забытье, необычайно сильное. Но коробочка, что же в ней?
- Шахматная фигурка, - сказал он. - Дракон.
Взгляд Лессис засверкал, как никогда прежде. Она открыла коробочку и вынула маленькую белую деревянную фигурку дракона. В аргонатских шахматах он играл ту же роль, что у других народов ладья или замок. Белл и Селера ахнули.
- Дитя что именно ты сделал? Подумай хорошенько.
Релкин уставился на шахматную фигурку. Каймо бросил кости! Он попал в точку, но не представлял себе, что же, собственно, сделал. Увидел Базила, а потом понял, что лежит в коробочке Но как? Ведьмы смотрели на него с пугающей настойчивостью. Релкин внутренне застонал.

Глава тридцать третья

Сто девятый марнерийский был наконец полностью укомплектован: теперь в нем насчитывалось десять драконов, столько же драконопасов и стажер Курф. Пополнение составили кожистоспинный по имени Гуптер с драконопасом Ури да вернувшийся в строй ветеран Роквул со своим Энди. Роквул с самой битвы при Куоше находился на лечении: у него загноилась рана в груди. Энди провел несколько недель в лазарете, не от ходи от раненого Роквула, и теперь с удовольствием вернулся в часть. Гунтер, как и Базил, вырос в Голубых Холмах, но не в Куоше, а в западной деревне Кверк; его Ури был крепко сколоченным рыжеволосым парнишкой со спокойным, уравновешенным характером.
Что касается юного Курфа, то его считали недостаточно подготовленным, чтобы доверить ему дракона. Кузо вообще полагал, что этот малый витает в облаках и, если не опустится на землю, то так и промечтает невесть о чем всю свою жизнь.
Молодой кожистоспинный Гунтер обладал хорошими задатками и неплохо управлялся с мечом. Он легко сошелся с другими вивернами, и даже Пурпурно-Зеленый принял его без обычной резкости. Покладистый нрав Ури пришелся по вкусу Кузо - от такого малого не приходилось ждать не приятностей.
Вечером, когда драконы еще доедали ужин, мальчишки собрались в коридоре, на длинной скамье около двойного стойла Пурпурно-Зеленого. Они частенько сиживали тут, болтая о том о сем. Со скамьи можно было видеть дверь в комнаты Кузо, так что командир не мог нагрянуть незамеченным, так же как не мог и расслышать, о чем идет речь: главное, не орать во всю глотку.
Моно и Мануэль тихонько обсуждали достоинства и недостатки драконьих наручей нового образца. Наруч представлял собой стальную пластину, защищавшую руку от запястья до локтя. В старой модели крепление осуществлялось с помощью кожаных ремешков, пропущенных в отверстия по краям пластины. Теперь эти ремни, для большей надежности, решили заменить стальными цепочками, поскольку в бою ремни часто попадали под удар вражеского клинка, а то и просто лопались. Но и у цепей имелся свой недостаток: они натирали шкуру дракона под локтем, где она была тоньше всего. Сообразительный Моно, к немалому удовольствию медношкурого Чектора, догадался упрятать цепочки в кожаные чехлы. Это нововведение живо заинтересовало Мануэля: Пурпурно-Зеленый громко жаловался, что новые наручи всего за час натерли ему волдыри.
Тем временем остальные обсуждали не менее животрепещущий вопрос - как быть с талисманом.
Полосатый карликовый слоник, привезенный из похода на Эйго минувшей зимой, неожиданно подхватил лихорадку и умер. Это опечалило всех, даже Кузо. Веселый, сообразительный Полосатик, повсюду совавший свой ловкий хобот, был всеобщим любимцем. Но если дух Полосатика вернулся в лоно Матери, пепел его остался. По настоянию Пурпурно-Зеленого, слоника кремировали, а пепел поместили в маленький, окованный изнутри железом ларец. Прах эскадронного талисмана стал новым талисманом. Но на беду ларец привлек внимание начальника обоза, некоего капитана Глифа. У эскадрона и без того имелся явный избыток багажа. Во время пребывания в Марнери драконопасы Сто девятого запасались чем только могли - ведь они готовились провести долгую морозную зиму в траншеях под Эхохо. Не только их личные шкафчики были забиты запасной амуницией, но и на полу каждого стойла громоздилась гора всякой всячины.
Капитан Глиф наседал на Кузо. Обоз Сто девятого со стоял из десяти фургонов, тогда как в походе следовало обходиться пятью. Кузо принялся шерстить запасы, выбрасывая все, не положенное по уставу, а заодно и третьи экземпляры положенного снаряжения - решено было обойтись двойным комплектом. Неистовые драконопасы прятали лишние шлемы, нагрудники, хвостовые мечи, джобогины и одеяла по всему драконьему дому. Кузо шарил по углам, выбрасывая все, что попадалось на глаза.
Прочесав галерею над турнирной площадкой, он обнаружил несколько шлемов, а в шкафчиках в помещении бассейна нашел множество деталей доспехов и дюжину одеял. Но главная проблема была связана с прахом Полосатика. Кузо распорядился, чтобы ларец оставили в Марнери, ибо он не являлся эскадронным имуществом, предусмотренным уставом. Не стоит говорит, что эта капля едва не переполнила чашу терпения. Драконопасы были близки к бунту. Одно дело вовсе не иметь никаких излишков, и совсем другое - обзавестись ими, а потом утратить.
- Вот что я скажу, ребята: надо спрятать этот ларец так, чтобы он не нашел, - сердито проворчал Свейн.
- Куда ты его собираешься засунуть - поинтересовался Курф.
- Пока не знаю, но что-нибудь придумаю. Можно даже перепрятывать его с места на место. Ларец невелик, места много не займет. Спрячем его, и к черту Кузо!
- Все драконы огорчены.
- Клянусь Рукой, Альсебра готова сама пойти и поговорить с Кузо. А уж если она так настроена, не хочется и думать, что может натворить Пурпурно-Зеленый.
- Стало быть, прах берем с собой, - сказал Хонт, еще один новичок, ухаживавший за большим Чурном.
- Решено! - поддержал его Джак. - И к черту Кузо! Релкин попытался остудить страсти:
- Подождите, ребята, может быть, Кузо еще удастся уломать. Он человек понятливый и не вредный. Не то что Таррент или Уилиджер.
- Клянусь Рукой, этот Уилиджер был чокнутым, - пробурчал Джак.

Свейн хмыкнул. История с Уилиджером стала своего рода легендой легиона: за всю их историю он был единственным пехотным офицером, переведенным в драконий эскадрон.
Релкин продолжал взывать к здравому смыслу:
- Давайте еще разок поговорим с Кузо. Не думаю, чтобы он захотел огорчать драконов. Он ведь не дурак и прекрасно понимает, что от их настроения зависит все.
Новички сразу восприняли доводы Релкина: первыми согласились Ури и Хонт, за ними Джак и Курф. Только Свейн по всегдашней своей привычке продолжал упорствовать. Не желая спорить попусту, Релкин слегка сменил тему:
- Ларец - штуковина небольшая, так что тут, я думаю, с Кузо удастся договориться. Но давайте признаем честно - барахла у нас и впрямь слишком много. Как ни крути, а кое-что придется оставить. Я ведь и сам не без греха, у меня, например, целых три плаща. Запасся в расчете на морозную зиму.
- Я гляжу, парни из Куоша - народ запасливый, - расхохотался Свейн.
- Ага, а у тебя-то их сколько?
Свейн задумался.
- А ну, выкладывай, - со смехом закричали остальные драконопасы.
- Сколько, сколько, тоже три, ну и что?
- Вот так. А для осенней компании в Аубинасе каждому из нас потребуется только один. И мы не станем укрываться всеми теми одеялами, которые у нас есть. Придется вернуть лишнее имущество на склады.
На лицах мальчишек отражалась внутренняя борьба: они вроде бы и понимали правоту Релкина, но расставаться с добром, которое уже привыкли считать своим... Жалко же! Неожиданно в широком коридоре, ведущем мимо дверей трапезной и бассейна, появился Ракама. Он отчаянно спешил.
- Что-то случилось, - заметив его, сказал Джак.
Ракама резко остановился. Выглядел он так, словно увидел конец света.
- Вы еще не слышали?
- Что? В чем дело?
- В Неллине была битва. Пятый полк разбит. Генерал Кериус попал в плен.
- Не может быть!
Драконопасы подскочили. Это было настоящее потрясение.
- Что еще известно? - спросил Релкин.
- Говорят, наши понесли огромные потери. Сотни убитых.
Юноши переглянулись, глаза их полыхали гневом, до сих пор восстание в Аубинасе представлялось им чем-то далеким и не слишком опасным. Вот введут в мятежную провинцию легион, пуганут смутьянов как следует, и за месяц-другой все успокоится. Но теперь пролилась кровь - и все изменилось. В Аргонате началась гражданская война.
К следующему утру стали известны некоторые подробности. Освободив от осады город Посилу, Пятый полк направился в Красный Холм, столицу Неллинского графства. По пути полк угодил в засаду и понес потери. Разъяренные легионеры обрушились на Красный Холм и подожгли пригороды. Но вместо того чтобы устрашить мятежников, это вызвало обратную реакцию - горожане взялись за оружие. По всей провинции разносились призывы отомстить за «сожжение Красного Холма». Люди, прежде державшиеся в стороне, теперь тысячами присоединялись к повстанцам. И когда Кернус вывел свои войска из Красного Холма, ему пришлось встретиться с численно превосходящим противником.
Умело спланирован кавалерийскую атаку, аубинасцы прорвали полковое каре и положили множество народу. Талионская конница не смогла выручить пехоту, ибо увязла в бесконечных стычках со знавшими местность как свои пять пальцев аубинасскими всадниками. За каждым холмом, в каждой лощине легионеров ждала засада.
Остатки разбитого Пятого полка укрылись за стенами Посилы, которую вновь осадили мятежники. Силы их росли с каждым днем, и одновременно по всему Аубинасу росли антиимперские настроения. Этот процесс затронул и другие провинции Аргоната. Под стенами Посилы, в лагере осаждающих, не было отбоя от добровольцев. Силы повстанцев составляли более пяти тысяч человек, причем многие из них были бывшими легионерами и пришли со своими щитами, мечами и копьями.
Нехватки оружия тоже не наблюдалось. Поговаривали, что зерновые магнаты, которые больше всех были заинтересованы в успехе восстания, заранее запаслись вооружением и амуницией и теперь снабжали всем этим повстанческую армию.
Представлялось вполне вероятным, что Аубинас соберет войско в десять, а то и пятнадцать тысяч человек. А в соседнем Арнейсе, отделенном от Аубинаса хребтом Бель Оул, назревало еще одно восстание. Объединившись, две мощные зернопроизводящие провинции могли угрожать самому существованию Империи Розы.
Торговые суда и караваны разносили повсюду печальные песни о сожжении Красного Холма. Легионеров при этом называли не иначе как «имперскими поджигателями». Вообще эта история всячески раздувалась и обрастала душераздирающими подробностями, хотя в действительности легионеры не спалили ни одного жилого дома - сгорели лишь ворота и частокол.
Каждый час Релкин отправлял послания к Эйлсе. Город бурлил, а она безвылазно сидела вместе с тетушкой в снятых ими покоях на Фолуранском холме. Релкин не мог навестить ее, ибо в любой момент эскадрон могли поднять по тревоге и отправить в Аубинас.
Общая нервозность передалась и драконам. Они даже есть стали меньше, чем обычно. Пурпурно-Зеленый чуть было снова не ввязался в схватку с Грифом, но на сей раз виверны взяли сторону Грифа. Спать все улеглись в скверном расположении духа. Проспать удалось всего лишь два часа, после чего Драконий дом был разбужен тревожным набатом. По улицам бежали люди, на Сторожевой башне зажгли сигнальные огни. Одеваясь на бегу, вылетел из своей спальни Кузо. Всем находившимся в городе воинским под разделениям было предписано незамедлительно выступить к Лукулу. Посила пала из-за предательства. Уцелевшие солдаты Пятого полка попали в плен, и аубинасская армия двинулась маршем на Марнери. Армия выступила столь поспешно, что написать записочку Эйлсе Релкин не успел.

Глава тридцать четвертая

Дождевые тучи вернулись и снова образовали над городом тускло-серый навес. По улицам струились потоки воды, а торговые суда в гавани встали на якорь и убрали паруса. Суденышки помельче покачивались на волнах. Башенная улица была практически пуста даже у Фолуранского холма, в одном из самых оживленных мест города. Лишь редкие прохожие торопливо пробегали по тротуарам, спеша укрыться от ненастья. Но за закрытыми окнами горели свечи: горожане вовсю обсуждали невероятные известия из Аубинаса.
Белому городу на заливе было не впервой сталкиваться с опасностью. Орды Владьки демонов Мач Ингбока осаждали его и опустошили окрестности на двадцать миль во всех направлениях, но никогда прежде Марнери не сталкивался с угрозой со стороны восставшей провинции. Правление Марнери всегда считалось справедливым. Налогообложение если и возрастало, то равномерно во всех провинциях. Предпочтения не отдавалось никому, хотя плодородные области, такие как Аубинас или Сейнстер, платили больше, чем Синт или Голубой Камень, по той простой причине, что там выращивалось гораздо больше так называемого «золота Аргоната» пшеницы и ячменя.
И вот гражданская война угрожала подкатиться под самые стены города, а то и хуже. Предположения высказывались самые мрачные.
Хрупкая женщина, укутанная в серый плащ с капюшоном, выскользнула из Сторожевой башни, пересекла площадь и зашагала по извилистой Водяной улице, взбиравшейся вверх по юго-западному склону. За ней, держась в отдаленин, следовали двое ничем не примечательных с виду мужчин, одетых так же неброско, как и она: один в коричневом плаще и гамашах, другой в темно-серой накидке и такого же цвета шляпе.
В районе Старой площади женщина постучалась в дверь дома, несколько окон которого были освещены. Дверь отворилась, и она вошла внутрь. Мужчины, следовавшие за ней, словно тени, не задерживаясь прошли вперед и, лишь миновав дом, в который вошла интересовавшая их особа, свернули в проулок, после чего осторожно выглянули из-за угла и удостоверились, что за ними никто не идет. После этого они вернулись назад и спрятались напротив того самого дома.
- Никого нет, - промолвил мужчина с невозмутимым лицом и холодными, суровыми черными глазами.
- Никого не видно, - уточнил его спутник, мужчина помоложе, с сухим, почти изможденным лицом, тонкими губами и пронизывающим взглядом голубых глаз. - Но я кое-что чую.
- Да?
- Что-то изменилось в этом городе. В прошлый раз ничего подобного не ощущалось, и уж точно ничто не следовало за ней. А сейчас следует.
Черноглазый хмыкнул и еще раз осмотрел улицу. Этот человек не обладал сверхспособностями. Звали его Мирк, и он был профессиональным убийцей. Одним из самых квалифицированных убийц Службы Необычайного Провидения: к своим тридцати пяти годам он отправил на тот свет добрую сотню жертв. К тому же Мирк считался одним из лучших телохранителей, когда-либо подготовленных Службой Провидения, ему не было равных в предотвращении покушений. Как ни странно, совершенства в столь суровом ремесле добился уроженец Дифвода, кувфшонской провинции, где мужчины, по традиции, занимали подчиненное положение и славились миролюбием. Основным его занятием было устранение вражеских агентов, пустивших глубокие корни в Аргонате или Кунфшоне. В тех случаях, когда обстоятельства не позволяли привлечь изменника или шпиона к суду, от него избавлялись иным путем - с помощью Мирка.
На левом бедре убийцы висели два метательных ножа, на правом - остро отточенный стилет и короткий меч. Его внимательные черные глаза скользнули по крышам ближайших домов, там не было ничего подозрительного.
Но рядом стоял Весперн, обладавший особой психической восприимчивостью. Какое-то неведомое, шестое, а может, и седьмое чувство позволяло ему обнаруживать соглядатаев, даже когда тех защищали магические экраны. Зная это, Мирк, вопреки свидетельству собственных глаз, вынужден был допустить, что за ними кто-то следит. Он продолжал всматриваться в улицу, ведь убить можно только того, кого видишь «Конечно, - спокойно и расчетливо размышлял он, Весперн действительно способен ощутить скрытую угрозу, но ведь они охраняют не кого-нибудь, а саму Серую Леди, чья восприимчивость к такого рода вещам превосходит человеческое понимание. Уж она-то вполне способна сама о себе позаботиться»
По другую сторону улицы, в теплой комнате у Лагдален, Лессис сняла шляпу, повесила плащ и привела в порядок свои мысли. Обстановка в помещении была деловой: на двух столах - письменном и обычном - лежали книги и вороха свитков, одну стену закрывали книжные полки, а ковровое покрытие на полу изрядно поизносилось. Хозяйке приходи лось частенько принимать посетителей.
Ведьма подошла к окну и бросила беглый взгляд на город и видевшуюся на западе гавань. Немилосердно хлестал ливень - дождило сверх терпения Матери. Старожилы не могли припомнить такого дождливого года: кое-где под ливнем полегли хлеба. В переулке напротив маячили две серые фигуры
Там находился Мирк. Вроде бы это должно было внушать спокойствие, но в его присутствии Лессис всегда ощущала какой-то холодок. Ей не приходилось встречать боле хладнокровного убийцу, хотя этот человек искренне поклонялся Матери и был уроженцем Дифвода. Той самой провинции, мужчины которой слыли искуснейшими ткачами, и во всем подчинялись своим женам. «Ну что ж, - решил Лессис, - Мирку это не грозит. Ни одна женщина не выйдет замуж за человека, на чьих руках кровь стольких людей. Он исключение, а всякое исключение лишь подтверждает правило». Но там, снаружи, находилось и нечто иное. Ведьма улавливала присутствие чего-то нематериального, чему не могло угрожать оружие Мирка. Впрочем, как сказать - даже величайшие маги так или иначе уязвимы. Она припомнила, как всего несколько лет назад, в этом же городе, едва не пала жертвой убийцы, подстерегшего ее в саду возле храма. Просто чудо, что ей удалось выжить после такого удара. Требовалось усилить меры предосторожности - Мирк был необходим. Так же, как и Весперн.
Дверь открылась, и вошла Лагдален, а за нею Эйлса, дочь Ранара: подруги секретничали наедине, пока их беседу не прервал неожиданный визит Лессис. Приятно было смотреть на их раскрасневшиеся, цветущие лица. Глядя на Лагдален, счастливую мать, успешно сочетавшую семейную жизнь с ответственной службой Короне, ведьма ощутила почти материнское чувство гордости, но тут же вспомнила: не раз и не два она рисковала жизнью этой девушки. Ей стоило подумать о покаянии. Все мы должны служить тем, чем можем.
- Леди, как я рада вас видеть, - проворковала Лагдален.
Лессис обняла обеих, а потом взяла Эйлсу за руки и долго всматривалась в ее лицо. Как все-таки красива эта девушка с тонко очерченным подбородком и высокими скулами. Достойная награда для молодого Релкина.
- Приятно встретиться с тобой снова, Эйлса из клана Ваттель. В моих воспоминаниях о событиях на Сприанском кряже первое место занимает работа в лазарете, уже после битвы. Ты храбро сражалась и неустанно ухаживала за ранеными.
- Спасибо на добром слове. То были мрачные дни, и клан Ваттель никогда их не забудет.
- Нам выпало жить в тревожное время. Идет война, враг безжалостен и очень силен, а недавно стал еще сильнее.
Молодые женщины встретили ее взгляд, и она уловила их озабоченность.
- Я только что вернулась в город, а последние новости услышала всего несколько минут назад.
- Невероятно! - гневно воскликнула Лагдален. - Мятежники убивают имперских солдат, бросают вызов Империи и угрожают осадить город!
Да, - Лессис сложила ладони и оперлась подбородком о кончики пальцев. - К тому же Релкин из Куоша примет участие в этой кампании, а она может оказаться весьма опасной. Он слишком ценен, нельзя так просто рисковать его жизнью.
Брови молодых женщин поползли вверх. Лессис поняла, что ей следует тщательно подбирать слова.
Я знаю, что могу положиться на вас обеих, но имейте в виду: услышанное вами не должно выйти за эти стены. Да и самим вам следует с осторожностью относиться к сведениям, касающимся нашего друга Релкина.
Озабоченность подруг возросла.
Мы провели проверку и установили, что события последних двух лет повлияли на Релкина. Он изменился. На Эйго ему довелось соприкоснуться с силой, превосходящей все, что было нам доселе известно. Ее воздействие пробудило в нем нечто новое. Он уже не просто драконопас.
- О, моя леди, что это была за проверка? - воскликнула Эйлса. В голосе ее звучал страх.
«Она любит его, по-настоящему любит, - подумала Лессис. - Он будет счастливым человеком - если останется в живых».
- Ему не причинили вреда. Просто-напросто я спрятала один предмет в маленькую коробочку и попросила сидевшего в той же комнате Релкина сказать, что там лежит. Он так и сделал.
- Но как?
- Этого мы не знаем. Говорит, что увидел образ, подсказавший ему, что находится в коробочке.
- Надо же! - Лагдален поднесла руку к губам. - Клянусь Рукой, бедный Релкин.
Лессис догадывалась, что стояло за озабоченностью Лагдален. Молодая женщина знала, что ведьмы не оставят Релкина в покое, пока не выяснят, что за сила позволяет ему действовать таким образом.
- И впрямь, леди, это новость, которую я предпочла бы не слышать, - промолвила Эйлса, пришедшая к тому же заключению.
- Увы, дитя, он избран для какой-то великой цели. Судьба снова и снова бросает его в суровые испытания. Видимо, горнило невзгод должно переплавить простого драконопаса в человека необычайного.

Предыдущая страница 10 Следующая страница


11 Кристофер Раули

- Он ушел на войну, - обронила Эйлса.
- Я сожалею об этом.
В голосе Лессис звучала неподдельная боль. Серая Леди повидала слишком много смертей, слишком много крови. Ужас, пережитый на Эйго, побудил ее отойти от дел, но борьба продолжалась и никто не мог остаться в стороне. Следовало или сражаться, или смириться с кошмарной тиранией Падмасы.
- Эту войну развязали зерновые магнаты Аубинаса, - сказала Лагдален.
- Да, конечно, но я думаю, что за ними стоят куда более могучие силы. Как я уже говорила вам раньше, Падмаса вступила в союз с врагом, обладающим невероятной мощью. Глупцы, именующие себя повелителями, не понимают, что опасность грозит и им. Херута, тот никогда не допустил бы Властелина в наш мир. Херута был дальновиден. Но Херуты нет, Властелин здесь, и Аубинас пляшет под его дудку.
- Пока мы здесь разговариваем, мятежники движутся к побережью, - сказала Лагдален.
- Да, дорогая моя, я знаю. Они хотят сокрушить нас одним стремительным ударом. Их стратегия понятна.
Лагдален кивнула. Следуя той же стратегии, ведьмы смогли одолеть Херуту Скаш Гцуга.
- Новый враг? - Эйлса не слишком хорошо понимала, о чем идет речь. О Службе Необычайного Провидения она знала лишь то, что поведал ей Релкин.
- Да, моя дорогая. Наши враги из Падмасы вступили в сговор с носителем еще большего зла. С извечным врагом, стоявшим у истоков мира. Несметные века он пребывал в изгнании, но за это время сумел обрести страшное могущество. Ему под силу изменять саму ткань судьбы.
- Да кто же он такой?
Я верю, что у тебя крепкое сердце и трезвый ум, Эилса из клана Ваттель. думаю, что могу рассказать тебе правду, не опасаясь, что ты сойдешь с ума от страха.
Эилса сжала губы и посмотрела так, словно готовилась отразить удар меча. Храбрости горцам Ваттеля было не занимать.
- Этот враг живет с самого зарождения мира: он был участником его сотворения. Один из семи изначальных духов, которым была дарована великая сила, но отпущена короткая жизнь: им надлежало уйти, отдав свою мощь океанам и суше, дабы подготовить мир к появлению человека. Шестеро исполнили предначертанное, но он восстал и избрал путь вечной жизни и безграничного зла. Стремясь к беспредельной власти, он создает империю за империей. Им загублены миллиарды жизней. Или мы остановим его здесь, в Аргонате, или он овладеет нашим миром, как овладел многими другими.
- Как его зовут?
- Мы не называем его по имени. Существует поверье, что всякий раз, когда произносится это имя, возрастает его мощь.
- В таком случае мне лучше его не знать.
- Мятеж в Аубинасе - всего лишь первый шаг, - сказала Лессис.
- В таком случае у нас будет возможность одолеть врага, прежде чем он сделает следующий.
На Лессис это произвело впечатление. Она надеялась, что подобное мужество сохранится и впредь: ведь всем предстояли нелегкие испытания.
- Тут ты совершенно права, дитя, - Лессис стиснула руки. - А сейчас извини, но мне надо поговорить с Лагдален с глазу на глаз. Разговор срочный, но долго он не продлится. А потом мне бы хотелось потолковать с тобой, Эйлса, дочь Ранара.
- Тогда я посижу здесь. А тетушка подождет внизу.
- Вот и хорошо.
Лессис и Лагдален удалились в маленькую комнатушку, предназначенную для отдыха. Лагдален страшилась того, что ей предстояло услышать.
- Моя дорогая, - начала ведьма, - мне очень не хочется обращаться к тебе с просьбой, но я нуждаюсь в твоей помощи. Империя стоит на пороге серьезного кризиса. Я одинока, у меня нет обученной помощницы. Кроме тебя, положиться не на кого.
У Лагдален упало сердце. Как же так, ведь Лессис обещала оставить ее в покое! Она и так отдала Службе Необычайного Провидения лучшие годы своей жизни. Предполагалось, что с этим покончено - так ведь нет! Никогда, никогда ей от них не отделаться!
- Я знаю, о чем ты думаешь, дорогая. И поверь мне, считаю, что ты права. У меня нет права ни о чем тебя просить - но и выхода другого нет. Больше обратиться не к кому, а мятеж должен быть подавлен.
Лагдален с тяжелым вздохом опустилась в кресло.
- Да, леди. Я готова служить.

Глава тридцать пятая

Сто девятый марнерийский драконий под проливным дождем маршировал по великому пшеничному тракту в Лукул. Позади, на расстоянии дневного перехода, остался охваченный паникой городок Сескила. Впереди, где-то между ними и расположенной милях в пятидесяти отсюда Посилой, находилась повстанческая армия. Численность ее оценивали в пять тысяч человек.
Сто девятый сопровождали две роты Четвертого полка Первого легиона и две роты Пятого полка из Би. Кроме того, имелась сборная рота, набранная из жителей Пеннара и Васка. Всего имперские силы насчитывали около тысячи пехотинцев.
Впереди пехотных колонн рыскала по тянущимся вдоль дороги влажным лесам и полям конница: семь десятков волонтеров и успевшие присоединиться к армии в последний момент две сотни бойцов из Талиона. Марнерийские всадники - младшие отпрыски родовитых семей - снарядились за свой счет и выступили в поход на собственных лошадях. Талионцами командовал капитан Калекс, к счастью, превосходно освоивший искусство маневра малыми силами. До сих пор ему удавалось переигрывать аубинасских кавалеристов, хотя они и превосходили числом его воинство.
Но и аубинасцы уже успели показать себя: видимо, их неплохо подготовили к предстоящим боевым действиям. Будучи прирожденными наездниками, они прекрасно держались в седле, а великолепное знание местности давало им неоспоримое преимущество.
Реализовать его полностью мешал раскол в стане повстанцев: всадники из верхних графств - Окси, Муисси, Бискит-Барли - желали лишь остановить вторжение в Аубинас, тогда как ополченцы из нижних графств - Белланда и Неллина - призывали к атаке на Марнери. Особенно рьяно рвались в бой неллинцы. У Красного Холма восставшие были едины, что и обеспечило им победу. Раздоры же явно не добавляли им сил. Все это имел в виду командор Урмин, возглавивший имперские войска.
Пшеничный тракт тянулся по плоской Лукульской равнине. По обе стороны до горизонта расстилались хлебные вины, то здесь, то там перемежавшиеся темными вкраплениями лесов. Ровная, как стрела, дорога была вымощена бурым кирпичом и содержалась в идеальном порядке. В соответствии с имперскими стандартами она имела двадцать футов в ширину; через каждые двадцать ярдов располагались дренажные стоки. Даже после прошедших дождей дорожное полотно оставалось сухим. Тракт пролегал по населенной местности - через каждые несколько миль встречались деревни. Маршировавшие по дороге солдаты слышали звон храмовых колоколов, призывавших верующих к молитве. Казалось, на пороге вторжения уместнее бы был тревожный набат, но жизнь в деревнях протекала, как будто ничего не случилось, и благочестивые поселяне действительно стекались в храмы. Они чувствовали себя в безопасности, ибо знали, что находятся под защитой города Марнери и всей Империи Розы. К счастью, им было неведомо, что маршировавший по дороге небольшой отряд - это все, чем могла встретить Империя надвигающееся вторжение из Аубинаса. Знали бы - пожалуй, тоже впали в панику, подобно жителям Сескилы.
Командора Урмина тяготило бремя возложенной на него ответственности. Некогда этот офицер прекрасно проявил себя в теятольской кампании, но затем перешел на штабную работу и уже долгие годы не командовал войсками на поле боя. Когда генерал Кесевтон спросил, уверен ли он, что справится с командованием, Урмин едва не ответил «нет». После чего не раз пожалел, что не сделал этого. Повстанцы превосходили численность его войска в несколько раз. Они разбили и взяли в плен генерала Кериуса. Командор Урмин молился, чтобы ему не пришлось закончить карьеру столь же плачевным образом.
Он окинул взглядом марширующую колонну. Люди ежились под дождем, конские крупы и огромные тела драконов лоснились от воды. Вновь и вновь командор просил Богиню вразумить его, научить, как сохранять войско и спасти белый город.
Драконам долгие переходы давались довольно легко. В Голубом Камне они совершили немало марш-бросков с полной выкладкой. Кузо не позволял своему подразделению расслабиться, и все виверны пребывали в полной готовности. Теперь это приносило свои плоды. Даже те, кто получил раны при Куоше, почти полностью оправились. Благодаря особенностям обмена веществ драконы исцелялись на удивление быстро - особенно при правильном питании. Даже пострадавший больше всех Базил полностью восстановил силы. Виверны вышагивали с довольным видом, и пожалуй, их заботили только мысли о предстоящем обеде. Потоки воды струились по их шкурам, но драконы ощущали лишь приятную прохладу: что-что, а влагу они любили. Даже Пурпурно-Зеленый пока ни на что не жаловался. Драконы растянулись по дороге, поблескивали металлические рукояти мечей и выпуклые бляхи в центре щитов. Рядом с ними тащились навьюченные узлами драконопасы: вид у них был далеко не столь бодрый, хотя широкополые шляпы и плащи в какой-то мере защищали от ливня.
В деревне Тривиз эскадрон сделал привал: драконам следовало подкрепиться. В дополнение к походной овсянке местные жители предложили сыр, акх, сотни головок луку и даже немного пива. Едва закончился обед, как просигналили рожки, и колонна двинулась дальше. Вскоре дорога углубилась в лес, обозначенный на карте как «Тривизская пуща». Этот участок в семь миль длиной и три шириной остался нераскорчеванным и невозделанным, поскольку почва здесь не годилась для зерновых.
Лес - идеальное место для засады. Командор Урм прекрасно это понимал, а потому нервничал. Ему очень хотелось, чтобы марнерийские волонтеры уяснили: конный авангард нужен для того, чтобы проводить разведку местности, а не состязаться в лихости с повстанческими патрулями. Однако эти бравые молодцы отнюдь не спешили снабжать его какими бы то ни было сведениями. Что же до капитана Калекса, то Урмин не видел его целый день. Где талионцы, что с ними - было ведомо одной лишь Матери.
Обдумав ситуацию и произведя краткую разведку ближайших окрестностей, Урмин распорядился продолжать путь. Колонна углубилась в лес и продвинулась примерно на милю, когда навстречу по Пшеничному тракту примчался отряд марнерийцев. Подскакав к Урмитту, кавалеристы торопливо отсалютовали и сбивчиво, наперебой доложили, что по дороге форсированным маршем приближается повстанческая армия. Расстояние между нею и марнерийцами составляет не более двух миль. Ледяным тоном Урмин осведомился, почему он получает эти сведения только сейчас, когда неприятель под самым носом, но добиться вразумительного ответа так и не смог. Он воздел глаза к небесам, а потом махнул рукой и остановил колонну.
Строй распался, драконы устроились на отдых под об ступавшими дорогу развесистыми дубами. Дракоыопасы, не теряя времени, осмотрели их шкуры, смазав трещины и царапины. Поравнявшись с головой колонны, марнерийские волонтеры резко повернули и галопом умчались в лес. Командиры подразделений, в том числе и Кузо, собрались вокруг Урмина. Драконопасы тоже сбились кучкой. Сквозь пелену дождя они наблюдали за офицерами.
- Хоть бы дождь перестал, - сказал Хонт.
- Ишь чего захотел, - буркнул Свейн.
- Как ты думаешь, что все это значит? - спросил Ракама, кивнув в сторону офицеров.
- Откуда мне знать, обезьяна несчастная.
- Кто обезьяна? От обезьяны слышу! - оба покатились со смеху. Как-то раз, когда приятели провалили осмотр, Кузо назвал их «парой обезьян», и с тех пор оба постоянно шутили над этим.
- Ручаюсь, что впереди аубинасцы, - сказал Курф.
- Ясное дело, где же им еще быть, - фыркнул Свейн.
- Вопрос в том, что мы собираемся предпринять по этому поводу, - промолвил Мануэль.
- Ага, - согласился Релкин. - Это настоящий вопрос.
По обе стороны тракта расстилалась плоская равнина с частыми вкраплениями лесных массивов площадью от одного до пяти акров. Местность идеально подходила для засады, в которой аубинасцы, как оказалось, знали толк. Но в засаде можно было использовать и драконов. Ветераны подразделения помнили, что такая тактика не раз использовалась во время боевых действий на реке Бур.
Неожиданно совещание командиров закончилось. По кирпичу зацокали копыта: лейтенанты разъехались к своим подразделениям. За ними не столь поспешно последовали ротные командиры и Кузо. Сто девятый получил приказ укрыться за завесой старых дубов в пятидесяти шагах от дороги. Длинная каменная ограда отделяла эти зрелые деревья от просеки с покрытыми молодыми побегами пнями. Драконам велено было спрятаться, а уж на это они были мастера. Даже Пурпурно-Зеленого невозможно было разглядеть на фоне обомшелых корней и густого черничника.
Потянулись минуты ожидания. Вскоре донесся грохот копыт и примчалась еще одна группа марнерийских всадников. Они собрались вокруг командора Урмина, который тут же стал рассылать вестовых к уже рассредоточившимся вдоль дороги подразделениям. Марнерийцы тем временем отправились в тыл - передохнуть и напоить лошадей. Выслушав посланного Урмином гонца, Кузо собрал драконопасов и обрисовал сложившуюся обстановку.
Аубинасская армия двигалась прямо по Пшеничному тракту на Сескилу, и наступала она вслепую. Марнерийцы уверяли, что высланная вперед повстанческая кавалерия увязла в стычках с талионскими всадниками и потеряла связь со своей пехотой. Основные силы Аубинаса беспечно двигались вперед, никак не предполагая, что навстречу им из Марнери движется небольшое войско.
Драконам велено было оставаться в лесу, пока не протрубит рожок. По сигналу им надлежало ударить во фланг повстанческой колонне. Если неприятель все же обнаружит засаду, сигнала к атаке не последует и драконы останутся в укрытии.
Аубинасцы явно спешили: их вожди понимали, что время решает все. Если Империя оправится от первого поражения и соберется с силами, восстание будет обречено. Необходимо было закрепить достигнутый успех стремительным ударом, а потому пехота не могла дожидаться своих кавалеристов, гонявшихся по лесам за талионцами. Так, во всяком случае, истолковал ситуацию командор Урмин. Он тщательно распре делил свои силы по обе стороны дороги: драконы разместились слева. Когда появится голова аубинасской колонны, он обрушит на нее стремительный удар и постарается обратить противника в бегство. Урмин знал, что неожиданное нападение может повергнуть в панику даже численно превосходящего врага - во время теитольской кампании такая уловка срабатывала не раз. Главное, чтобы дрогнули первые ряды: повернув назад, они сомнут и увлекут за собой всех остальных.
Близился вечер. Облака чуть-чуть рассеялись, дождь прекратился, но с деревьев все еще капала вода. Время тянулось томительно медленно.
- Вот они, - неожиданно прошептал Джак, самый зоркий драконопас эскадрона.
Спустя мгновение его правоту подтвердил Базил. Далеко впереди блеснул металл, и вскоре на дороге появилась плотная масса людей. Во главе колонны ехала маленькая группа всадников, лошади двигались ровным шагом. Враг не выказывал ни малейших признаков настороженности или озабоченности.
Притаившиеся в лесу драконы и люди затаили дыхание - теперь самое главное было не выдать себя. У Урмина бешено колотилось сердце. Судьба предоставила ему возможность поквитаться с врагом за поражение при Красном Холме. Разбить повстанцев прежде, чем они узнают, сколь невелики его силы. Но он знал, чем рискует. Достаточно допустить малейшую оплошность - и его отряд будет раздавлен превосходящими силами противника, а стены Марнери останутся без защиты.
Тем временем аубинасские всадники уже пересекли невидимую линию засады. Когда с ней поравнялись передовые шеренги пехоты, Урмин приказал трубить атаку. Запел рожок, марнерийцы и солдаты из Би, выскочив из укрытия, устремились на врага.
Аубинасцы обратились в бегство, даже не попытавшись оказать сопротивления. Многие улепетывали, бросая оружие и срывая на бегу доспехи. То был воистину звездный час командора. Его солдаты бросились в погоню, стремясь полностью разгромить деморализованного врага. Урмин уже предвкушал победу. Аубинасцы со всех ног удирали туда, откуда пришли, выказывая все признаки паники. Легионеры преследовали их, стараясь удерживать строй. За пехотой двинулись драконы, рядом с ними держались драконопасы. Казалось, все складывалось наилучшим образом, но кое-кто учуял неладное. Релкину, например, показалась подозрительной та поспешность, с которой аубинасцы пустились наутек. Уж не отрепетировано ли это заранее? Релкин на бегу поделился своими подозрениями с Кузо, но тот лишь пожал плечами:
- Я думаю, командор Урмин учел такую возможность, а ты?
Релкин, в отличие от Кузо, вовсе так не думал. По правде сказать, он был не столь высокого мнения о предусмотрительности старших офицеров, ибо повидал их немало и знал, что в критических обстоятельствах многие из них склонны принимать желаемое за действительное.
Увы, Релкин был всего лишь дракониром первого класса. А Кузо командиром эскадрона.
Они продолжали преследовать вражеских пехотинцев. Леса по обе стороны дороги сгущались, все ближе подступая к Пшеничному тракту. У Релкина почти не осталось сомнений в том, что они устремляются прямиком в западню. Он почти физически ощущал присутствие затаившихся в зарослях вдоль дороги вражеских солдат. Кузо об этом и слышать не хотел.
Надвигалась беда, но никто не видел впереди ничего, кроме беспорядочной толпы повстанцев, удиравших, как все считали, в свой Аубинас. И тут Релкин заметил скакавшего вдоль колонны командора Урмина. Тому тоже очень не нравились густые заросли по бокам дороги. В сердце старого солдата закралось подозрение. Разведка докладывала, что армия мятежников насчитывает пять, если не шесть, тысяч человек, но по Пшеничному тракту улепетывало не больше тысячи. Где остальные? Уж не за этими ли прекрасно под ходящими для засады деревьями? Урмин бросил взгляд на колонну своих солдат, задержал его на драконах, а потом неожиданно пригляделся к одному из драконопасов. Юноша, в свою очередь, пристально смотрел на офицера, и было в его взгляде нечто такое, что Урмин решил поговорить с ним. Чудно, но ему почему-то казалось, что это важно.
- Обождите, - бросил он сопровождающим и направил коня к драконам.
Релкин подбежал к нему, чувствуя на спине удивленный взгляд Кузо.
- Да, сэр? - драконопас по-прежнему не сводил с Урмина глаз.
- Что ты думаешь о тех деревьях?
- Там засада, сэр. Я это чувствую.
- Хм. Каким образом?
- Не знаю, сэр. Просто чувствую уверенность, что в лесу затаился враг.
Урмин кивком отпустил Релкина и повернулся к своим офицерам:
- Господа, в лесу засада. Приказываю развернуться в линию. Драконы будут удерживать дорогу. Ударим по сигналу рожка. Противник рассредоточился в зарослях, и мы сможем обратить это против него.
Командор оглянулся: драконы уже снимали щиты со спин и надевали их на руки.
«Что за чертовщина? - подумал он. - Драконопас без условно прав».
Конечно, Урмин и сам подозревал неладное, но этот парень выказывал уверенность. Абсолютную уверенность.
Командор покачал головой. Впереди битва. А об этом странном эпизоде можно будет поразмыслить и потом.

Глава тридцать шестая

Не прекращая движения, легионеры перестроились, развернувшись цепью. В центр выдвинулись драконы. Аубинасцы не были готовы к такому повороту событий: они рассчитывали обрушиться на маршевую колонну. Под Красным Холмом имперский командующий угодил в ловушку, почему бы этому везению не повториться и сейчас? Как только легионеры приблизились, из-за деревьев тучей полетели стрелы, но повстанцы оказались не слишком умелыми лучниками. Им ответили кувфшонские арбалеты: их стрелы чаще находили цель.
Драконы расчистили дорогу, почти не встретив сопротивления. Как только войско мятежников оказалось рассеченным пополам, легионеры развернулись, образовав два фронта, и повели наступление в обе стороны, тесня укрывавшихся за деревьями аубинасцев. В зарослях невозможно было сохранять сплошной строй, но в легионах обучали тактике рассыпного боя. Солдаты действовали группами по трое: копейщик со щитом и два меченосца. Мятежники - не считая тех, кто прежде служил в легионах, не были знакомы с такой манерой ведения боя, и им пришлось туго.
В считанные минуты аубинасцы потеряли не менее сотни людей и вынуждены были отступить за пределы тянувшейся вдоль тракта лесополосы. Пытаясь организовать сопротивление, они сбивались в кучи на прогалинах между купами деревьев, однако легионеры наседали так стремительно, что повстанцы не успевали образовать настоящий строй. В толчее невозможно было даже замахнуться мечом: мятежники несли огромные потери.
Тем временем, разогнав всех, кто еще оставался на до роге, драконы обрушились на разрозненные группы аубинасцев. Тем оставалось лишь броситься врассыпную, надеясь спрятаться в кустах. Урмина в этот момент больше всего интересовало одно - где находится аубинасская кавалерия. Согласно донесениям марнерийских разведчиков, талионцы капитана Калекса навязали вражеской коннице свою игру, заманив ее неведомо куда. Урману очень хотелось, чтобы это оказалось правдой. Он уже давно не получал донесений от Калекса и понятия не имел, куда ускакали талионцы. Командор внимательно следил за ходом сражения: вестовые беспрерывно подъезжали к нему с донесениями. Марнерийские волонтеры вновь принялись рыскать по окрестностям: Урмин не хотел, чтобы на его фланг неожиданно обрушилась многочисленная вражеская кавалерия. По обе стороны дороги продолжались стычки с разрозненными группами аубинасцев. На просеках и прогалинах, где можно было развернуться повстанцев атаковали драконы. В отличие от бесов, мятежники не были одурманены черным зельем и прекрасно понимали, что людям не под силу противостоять вивернам на открытом пространстве. Едва завидев грозных гигантов, они тут же обращались в бегство.
Труднее приходилось в зарослях, там драконов должны были подстраховывать драконопасы. Какой-нибудь смельчак вполне мог затаиться в кустах и неожиданно вонзить копье в спину виверна. Приходилось проявлять осторожность.
На прогалине между двумя рощами, возле поваленной сосны, Релкин вырвал стрелу из груди убитого мятежника и бросил взгляд на его лицо. Молодое - парень был ненамного старше его самого - с рыжеватым пушком на щеках. Еще недавно этот человек жил, хмурился или веселился, а теперь смерть надела на него свою маску. Релкин не ощущал себя победителем, ему было горько сознавать, что человеческая жизнь загублена зря. Возможно, у этого парня была жена, а то и малые дети. Теперь им придется расти на руках одинокой матери. Как же возненавидят они Марнери и Империю, отнявших у них отца.
Упрятав стрелу в колчан, Релкин двинулся дальше, подбирая другие стрелы. Битва практически закончилась. Страх придал аубинасцам прыти, и они сумели оторваться от преследователей. Легионеры остановились на опушке леса. Драконы отошли к тракту, поближе к центру позиции.
Базил сидел среди молодых сосенок, на краю перелеска. Щит его был истыкан стрелами, но сам дракон не получил повреждений, разве что исцарапался, проламываясь сквозь густые заросли. Экатор был обагрен кровью. На одной из прогалин двое вражеских солдат имели неосторожность оказаться слишком близко.
Облака истончились, кое-где уже можно было видеть чистое небо. Базил всматривался в расстилавшееся перед ним поле, по которому сломя голову удирали аубинасцы. Драконам такая война была не по вкусу. Они предпочитали сражаться с настоящими врагами - бесами, троллями и их Повелителями.
Увидел что-нибудь интересное? - спросил Релкин.
- Этот дракон интересуется, почему мы не пустились в погоню и не прогнали их в Аубинас.
- У них очень много конницы, Баз. В открытом поле нам с ними не совладать: ведь у нас всего тысяча человек и десять драконов. Едва ли командор Урмин пойдет на такой риск.
Базил пощелкал челюстями, осмысливая услышанное, и пришел к выводу, что осторожность, пожалуй, не повредит.
- Понимаешь, Баз, мы единственная сила, которая стоит между мятежниками и Марнери. Любой неудачный маневр может привести к потере города.
- Ага, драконопас разбирается в стратегии. Драконопас может быть командиром, а?
- Это ты сказал, а не я.
Подошел Кузо и спросил, о чем говорил с Релкином командор Урмин.
- Поинтересовался, что я думаю об этих деревьях, сэр. Я ответил, что там засада.
- Так ты знаком с командором?
- Нет, сэр.
Кузо смерил Релкина недоумевающим взглядом и продолжил обход позиций.
За час до заката появились истомленные талионские кавалеристы. Капитан Калекс принес не слишком утешительные вести. Аубинасцы ускользнули, и он не знал, где они сейчас находятся. Зато знал, что противник получил подкрепление - по его сведениям, численность вражеской кавалерии возросла до двенадцати сотен. Урмина это не обрадовало. Он высылал разведчиков во все стороны, но пока не получал никаких донесений. Он отпустил талионцев, чтобы те дали отдохнуть лошадям, а сам развернул карту.
Эту часть Лукула покрывали пшеничные поля, перемежавшиеся вкраплениями леса. Вокруг расстилалась равнина, но по обе стороны от тракта тянулись в отдалении длинные пологие холмы, так что местность не просматривалась до горизонта. Тысяча всадников может незаметно подобраться довольно близко, особенно если им достанет ума вести коней в поводу.
Драконы между тем собрались у котлов, огромными ложками выгребая овсянку с акхом.
- Никакого пива? спросил Пурпурно-Зеленый, умяв куда больше, чем обычную порцию.
- Пива не будет, пока мы на марше, - заявил проницательный Влок.
- Не может быть марша в этих лесах.
- Не может? Как это не может? Мы здесь, лес тоже здесь, значит, надо маршировать.
- Мы и маршировали. А потом была битва. В этом самом лесу.
- Клянусь огненным дыханием, это была жалкая битва.
- Какая-никакая, а битва. А после битвы не помешало бы выпить пива.
- М-м, а ведь ты, пожалуй, прав, - сказал Влок, сраженный блистательной логикой.
- Битва еще не закончена, поэтому пива не дадут, - прошипела Альсебра.
- С чего ты взяла? - недовольно буркнул Пурпурно-Зеленый. Эта Альсебра всегда все знала. Говорить с ней было все одно что с драконопасом.
- Я чувствую, как дрожит земля. Дрожь приближается. Думаю, сюда скачут всадники.
Драконы переглянулись.
Где-то вдалеке затрубил рожок, донеслись крики. Теперь содрогание земли ощутили все.
- Тревога! Мятежники!
Легионеры уже формировали оборонительную линию вдоль деревьев, по левую сторону дороги. Драконы, укрываясь в тенях, заняли позицию в центре, расположившись в двадцати футах друг от друга. Фургонный обоз спешно отвели подальше, прикрывать его отрядили талионских кавалеристов. Грохот копыт нарастал, и скоро на виду показалась темная масса мчащихся галопом всадников. Конница развернулась широким полумесяцем, в расчете на то, что удар будет нанесен легионерам в тыл. В случае успеха этого маневра имперские силы были бы смяты и обращены в бегство. Урмин спешно отдавал приказы. Солдаты должны были оставаться за деревьями, пока вражеские всадники не заполонят дорогу. После этого атакуют драконы. Пехота оказывает им поддержку. Всем напомнили, что, сражаясь рядом с драконами, нельзя забывать об осторожности. Драконий меч может быть опасен для друга так же, как и для врага, ибо в пылу схватки виверны не могут беспрерывно оглядываться по сторонам.
Кавалерия приближалась, впереди скакали немногочисленные разведчики. Люди и драконы замерли, стараясь не выдать себя неосторожным движением. Виверны словно вросли в землю: в густых зарослях за могучими дубами они были практически невидимы. Десять пар огромных глаз следили за надвигающимся врагом.
Аубинасцы несколько замедлили скачку. Они рассчитывали настигнуть легионеров поблизости от Тривиза, но, судя по всему, те смели аубинасскую пехоту и продвинулась дальше, чем ожидалось. Хуже того: кажется, имперский командующий предусмотрел возможность тыловой кавалерийской атаки.
Повстанческой конницей командовал генерал Калеб Неф, отпрыск славного рода неллинских Нефов. Он начал подозревать неладное. На дороге не было никого, кроме вереницы фургонов и горстки всадников. Куда же запропастились легионеры? Генерал поднял руку, намереваясь направить за деревья разведчиков, и в тот же миг, словно по его сигналу, запел серебряный легионный рожок. Драконы проломились сквозь заросли и устремились на всадников. Насмерть перепуганные лошади вскакивали на дыбы, сбрасывая седоков. Оказавшись в гуще врагов, драконы пустили в ход мечи, сокрушая и людей, и животных. Оставив на земле больше дюжины погибших, аубинасцы повернули коней и поскакали прочь.
Драконы тут же отступили за деревья, и оттуда полетели стрелы. Неф отвел своих людей на безопасное расстояние и задумался. Легионеры заняли позиции в зарослях - там их конница не достанет. Аубинасская пехота, видимо, ушла к Посиле. Следует догнать пехотинцев, объединить силы и выработать новую стратегию. Придя к такому решению, генерал отдал приказ об отступлении. Всадники повернули назад, к Тривизу.
На этот день битва закончилась.

Глава тридцать седьмая

Смеркалось. Драконы расположились под деревьями, а драконопасы, собравшиеся вокруг Релкина и Свейна, присматривались к офицерам - примерно шагах в ста от них Урмин проводил совещание.
- Что они затевают? - спросил Ракама.
- Темнеет, что тут затеешь? - отозвался Свейн. - Скорее всего, мы проведем ночь здесь.
- Могло быть и хуже, здесь хоть под деревьями можно спрятаться.
- Ага, но по обе стороны от нас враг.
- Можно сказать по-другому: мы раскололи вражескую армию надвое.
Заткнитесь вы оба, - сказал Энди. - Релкин, что ты думаешь?
- Ой, и правда, - фыркнул Свейн. - Что думает наш премудрый куошит?
На Свейна дружно зашикали: всем хотелось знать мнение Релкина
- Свейн, ты бы лучше помолчал.
- Сам помолчи, Энди.
- Эй, а ты помнишь, что должен мне двенадцать серебряников?
Здоровенный Свейн никак не мог смириться с тем, что Энди постоянно обыгрывает его в карты.
- Ты еще продуешь! - заявил Ракама.
- Клянусь Рукой! - воскликнул Энди. - Эти двое стоят друг за друга горой, как родные братья.
- Релкин, что они там затевают? - спросил Курф от имени всех прочих.
Релкин, внимательно присматривавшийся к окружившим Урмина капитанам и лейтенантам, повернулся к товарищам.
- Похоже, все они там малость возбуждены. А это значит, что мы не станем сидеть здесь и дожидаться новой атаки аубинасцев. Урмин хочет перехватить инициативу.
- А что ему остается, если враг превосходят нас числом, - заявил Свейи, уже забывший, что только что собирался провести ночь на месте.
- Так-то оно так, - сказал Мануэль, понимавший, что ночной бросок сквозь заросли будет делом нелегким, - но нам будет трудно держаться вместе, если пойдем не по дороге.
- Точно, согласился Релкин.
- А что со снаряжением будет? Мешанина да и только, - добавил Хонт.
- Кузо это не понравится, - проворчал Ракама.
- Эй, кто-нибудь видел Кузо в бою? - спросил Энди.
- Клянусь Рукой, он их здорово дубасил, - сказал Джак.
В кои-то веки нам повезло с командиром. Настоящий боец, и дело свое знает.
- Ха, а помните Уилиджера под Курбхой?
Ветераны похода на Эйго дружно застонали.
- Ну уж Кузо-то не таков, - сказал Энди.
- Клянусь дыханием, хочется в это верить.
- Кузо - это вам не Уилиджер, тут спору нет, - заявил Релкин, подытоживая общее впечатление о новом командире.
А в сотне футов позади них, в тени деревьев, огромные виверны с точно таким же интересом присматривались к своим драконопасам.
- Думаю, надо было ждать дольше перед атакой, - сказал Влок.
- Ты это уже говорил, - буркнул Пурпурно-Зеленый.
- Мы нанесли им не слишком большой урон, - не унимался Влок.
- Сейчас это уже не имеет значения, - промолвила Альсебра. - Враг по обе стороны от нас. Он превосходят нас числом. Ночью что-то случится.
- Что делают мальчишки? - спросил Чектор.
- Разговаривают и смотрят на офицеров.
- А офицеры что делают?
- Тоже разговаривают. И слушают командора Урмина.
Чектор умолк. Здоровенный ветеран не был чересчур болтливым драконом.
Базил привалился к дереву:
- Этот дракон думает, что ночью нам придется маршировать. Будет лучше, если мальчишки привяжут и закрепят все как следует, чтобы снаряжение не цеплялось за ветки.
Остальные тяжело вздохнули, перспектива тащиться в темноте сквозь заросли в доспехах и полной выкладке никого не прельщала. Придется плюхать по болотам и прокладывать тропы сквозь густую поросль болиголова и ольховника. Причем не просто идти, а прорубать хвостовыми мечами. Всем придется нелегко.
- Жаль, что у этого дракона нет огненного дыхания предков, проворчал Базил.
Тем временем находившийся в центре внимания командор Урми всматривался в карту, разложенную на складном походном столике, и искал выход из безвыходного положения.
- Их Конницей командует Калеб Неф, а он командир толковый, - заметил капитан Таск из Пятого полка Би. - Наверняка что-нибудь предпримет, и довольно скоро.
Капитан Феллоуз из Третьего пеннарского и кавалерист Калекс мрачно кивнули.
- Способный офицер, и всегда начеку, - проворчал Урмин, почесывая трехдневную щетину на подбородке.
Неф отвел своих людей прежде, чем драконы смогли нанести им существенный урон. Он получил отпор, но отнюдь не был разгромлен. К сожалению, засада далеко не всегда обеспечивает полный успех. Аубинасцы и сами пытались заманить легионеров в ловушку, но прозорливость драконопаса, подтвердившего подозрения самого командора, расстроила их планы. Повстанцы не устояли перед драконами, но если они объединятся, все может повернуться иначе. Кто знает, вдруг противник выберет более эффективную тактику. Скажем, драконы могут быть уязвимы для метательных копий.
Командор уже принял решение не дожидаться неприятеля на месте. Он вознамерился нанести удар, пока аубинасцы не успели оправиться, и сейчас лишь выискивал наилучшую возможность.
- Неф - командир умелый, но в войске его слишком много новобранцев. Он вынужден будет действовать осторожно, и мы этим воспользуемся. Постараемся обойти его пехоту с левого фланга. Двинемся на юг, к Старому проезду, он заброшен с тех пор, как аубинасцы проложили Пшеничный тракт - с этого и пошло их богатство.
Офицеры сердито закивали. Как и большинство жителей Аргоната, они завидовали богатству Аубинаса.
- Старая дорога подходит близко к Авери, но со стороны деревни ее укрывают холмистая гряда и Аверийская роща.
Действительно, заросли и холмы прекрасно маскировали дорогу.
- Калекс, вам поручается прикрывать тыл. Неф наверняка вышлет патрули на Старый проезд. Ваша задача - не допустить, чтобы во время марша нам нанесли удар с тыла.
- Сэр! - капитан отдал честь.
Урмин повернулся к Феллоузу:
- Пехота выступает немедленно. Двигаться будем со всей возможной скоростью. Нам предстоит проделать долгий путь и к завтрашнему утру выйти на намеченные позиции.
Три мили намеченного пути предстояло проделать по лесной чащобе. Нелегко в ночной темноте пробираться сквозь заросли но зато, если бросок окажется достаточно быстрым, появится шанс застать аубинасскую пехоту спящей.
Офицеры разошлись по подразделениям. Послышались приказы зажглись факелы, забряцало оружие. Люди, драконы и кони пришли в движение. В считанные минуты маленькая марнерийская армия снялась со стоянки и напрямик через лес двинулась на юг. В самых труднопроходимых местах путь освещали факелами, но Урмин приказал светить как можно меньше. Зато на месте недавнего бивуака, у обочины дороги, были разложены здоровенные костры. Они должны были создать у противника впечатление, что имперские силы занимают прежние оборонительные позиции. По всем канонам военной науки им следовало поступить именно так. Если силы противника заметно превосходят твои собственные, нужно как следует укрепиться, а не лезть на рожон. Но Урмин боялся оставаться на месте, ибо его тревожили возможности вражеской кавалерии. Она уже проявила себя как вполне боеспособная сила. Разгром Кериуса был результатом своевременной и умелой кавалерийской атаки. Если конница и пехота объединятся, имперским силам придется несладко. Значит, нужно сделать все, чтобы не допустить их объединения. Если это удастся, вторжение в Марнери будет остановлено, а остальное - уже вопрос времени. Через неделю, в крайнем случае через две, поспеет подмога, и мятеж будет подавлен
Поначалу войско продвигалось медленно, но затем марнерийские волонтеры нашли местного жителя, который сказал, что может прямо сквозь чащу вывести солдат на южную дорогу. Урмин приказал следовать за ним. В результате движение несколько ускорилось, ибо проводник повел легионеров по старой просеке, прямой, но уже изрядно заросшей.
На пути попадались болота, которые приходилось огибать. Сама тропа была не шире четырех футов, что достаточно дл человека, но отнюдь не для дракона. Драконье снаряжение то и дело пугалось в ветвях, и его приходилось вырубать.
Тем не менее скорость марша даже превысила ожидаемую - через пару часов армия вышла из леса на Старый проезд. Урмин вздохнул с облегчением. Теперь имперская колонна повернула на запад, в направлении Посилы. Драконы стряхнули со своего снаряжения зацепившиеся обломки ветвей и бодро зашагали вперед. Полоса дороги, освещенная лишь мерцающими звездами, терялась в темноте. Лес поредел, а потом остался позади. Колеса фургонов, которые удалось протащить по просеке, громыхали по все еще сохранившемуся мощению старинной дороги.
Если что и могло выдать противнику рискованный маневр Урмина, то именно этот грохот.

Глава тридцать восьмая

Лишь негромкий шорох сопровождал осторожное продвижение людей, коней и драконов по Аверийскому лесу. Урмина по прежнему не покидала удача, тогда как аубинасцев подвела их неопытность в военном деле. На опушке леса они выставили лишь нескольких караульных. Неслышно подкравшиеся легионные разведчики без труда сняли полусонных часовых, и имперские войска вышли к окраине временного лагеря повстанцев, представлявшего собой беспорядочную мешанину навесов, шалашей, сваленного кучами снаряжения и спящих вповалку людей. Светало.
Половину своих сил Урмин выстроил в шеренгу с драконами в центре. Виверны приготовились к атаке, образовав фронт длиною в триста футов. Остальные легионеры остались позади в качестве резерва и стрелков. Талионцы были отряжены на Старый проезд с тем, чтобы если не остановить, хотя бы замедлить приближение кавалерии Нефа. Впрочем, тот и без того продвигался очень медленно, беспрерывно высылая вперед разведчиков. Могло создаться впечатление, будто аубинасцы разгадали маневр Урмина, тогда как на самом деле они просто искали своих, искренне полагая, что имперские силы по-прежнему остаются на Пшеничном Тракте. Тот факт, что легионеры исчезли и оказались в нескольких милях к юго-востоку, им еще только предстояло узнать.
Кузо прошептал команду. Она пробежала вдоль Шеренги, и драконы обнажили мечи. Длинные полосы смертоносной стали блеснули в рассветных лучах. Драконопасы, держась позади драконов, в сотый раз проверяли снаряжение и шепотом подбадривали друг друга.
- Удачи, Релкин, - тихонько произнес явно нервничавший Хонт. Его дракон в первых же боях показал себя хорошо, но сам паренек еще не успел привыкнуть к кровопролитию. Голос его звучал напряженно.
- Пусть Каймо удачно бросит кости, пробормотал Релкин, пожимая руку младшему товарищу.
Базил сардонически усмехнулся - за миг до того, как вытащил из ножен Экатор.
Тишину разорвал зов легионных рожков. Послышались крики. Имперские силы, появившиеся из леса с первыми рассветными лучами, обрушились на не ждавший беды лагерь. Сонные, захваченные врасплох повстанцы легко впали в панику. Правда, находились и смельчаки, пытавшиеся организовать сопротивление. Группа человек в тридцать-сорок попыталась остановить бегущих, но легионеры попросту обогнули ее и продолжили преследование. Наиболее стойкими мятежниками занялись драконы. Особый ужас наводил на мятежников Пурпурно-Зеленый. Сметая щитом выставленные вперед копья и пики, он обрушивал на людей свой простой, легионный меч. В отличие от Экатора, этот клинок не имел души и представлял собой всего лишь отточенную полосу стали, но в руках огромного дракона сталь несла смерть. Все, кто оказался на пути Пурпурно-Зеленого, были изрублены в куски. Базил, Альсебра и другие виверны сражались куда с меньшим ожесточением, стремясь не столько убивать, сколько обращать в бегство. Они выросли среди людей, всю жизнь за ними ухаживали драконопасы: в их сознании связь между человеком и драконом была священна. Никто из них не разделял воодушевления Пурпурно-Зеленого.
Но так или иначе, их мечи тоже делали свою смертоносную работу. Несколько сот повстанцев остались лежать среди жнивья, прочие же сломя голову пустились бежать к Пшеничному тракту, надеясь найти убежище в Посиле.
Драконы не преследовали бегущих - мятежников подгоняла паника. Вивернов отвели назад и, объединив с двумя сотнями людей, сформировали отряд, которому предстояло отразить нападение аубинасской кавалерии, когда та наконец появится. Урмин рассудил, что объединение повстанческих сил ему больше не грозит. Пехотинцы не смогут перегруппироваться, пока не достигнут Посилы. Бывших легионеров среди них немного, а ополченцы не скоро отправятся после такого удара.
Только к этому времени находившийся в лесу на северо-востоке Неф понял, что же все-таки происходит. Он послал своих всадников на Старый проезд, навязал талионцам битву и принялся теснить их по дороге. Неф отчаянно спешил, ибо боялся того, что увидит, когда настанет утро. Однако он до сих пор не знал точного местонахождения аубинасской пехоты. Ясно было, что накануне днем они потерпели поражение и пустились в бегство. В течение ночи установить связь с беспорядочно отступающим войском было весьма затруднительно. Теперь, подойди к опушке Аверийского леса, Неф увидел готовых к сражению боевых драконов. Легинеров на виду было немного, но генерал понимал, что основные их силы таятся за деревьями и кустами. Талионские всадники готовы были снова ввязаться в схватку.
Неф оценил обстановку. Старый проезд пролегал сквозь Аверийский лес. Чтобы обойти лес с юга, пришлось бы делать крюк в добрых две мили, что означало потерю драгоценного времени. Идти вперед - означало атаковать драконов.
Калеб Неф был кавалеристом до мозга костей и к тому же истинным неллинским землевладельцем. Он имел глубокое предубеждение против драконов, ибо считал, что прокорм их обходится обществу слишком дорого, а на поле боя их вполне может заменить кавалерия. Генерал принял вызов. В авангард атакующего строя выдвинулись всадники из Неллина. Они выставили вперед длинные тяжелые копья и, как только прозвучал приказ, с грохотом понеслись по дороге прямо на вивернов, подкрепленных двумя шеренгами пехоты. Кавалеристы нацелили свои копья в драконов, но те укрылись за прочными щитами, и ни один удар не достиг цели. Некоторые копья сломались, другие были отбиты в сторону. Следует признать, что такого рода атака таила в себе определенную угрозу, особенно для старых и медлительных драконов, вроде Чектора, но на сей раз им повезло. В следующий миг, словно гигантские серпы, засверкали драконьи мечи, и обезглавленные кавалеристы стали падать на землю, будто срезанные колосья.
Атака захлебнулась. Задние ряды всадников налетели на передние, усугубляя сумятицу. Легионеры устремились в промежутки между драконами и налетели на сбившихся толпой, нарушивших строй кавалеристов. Коням подрезали сухожилия, а упавших наземь людей приканчивали копьями.
К тому времени, когда аубинасцам удалось наконец развернуть лошадей и выйти из боя, они потеряли более ста человек, причем половину из них убитыми.
С горькими проклятиями на устах Калеб Неф отвел свои силы назад и повернул на юг, намереваясь обогнуть Аверийский лес. Из-за деревьев тут же вылетели талионцы. На Мельничном поле разразилась еще одна схватка, но численное превосходство было на стороне Нефа. Он рассеял наездников Калекса, и его потерявшее каждого десятого войско все-таки обошло лес и вновь оказалось на Старом проезде, между армией Урмина и Посилой.
Битва в Аверийском лесу закончилась. Непосредственная угроза аубинасского вторжения миновала. Командор Урмин выиграл время, необходимое Империи Розы, чтобы собрать силы для подавления мятежа.

Глава тридцать девятая

В сердце Аубинаса несет свои воды река Бегущий Олень, а на ее зеленом берегу красуется великолепная усадьба, известная как Олений Чертог - огромный, крытый зеленой черепицей дом с четырьмя угловыми башнями, снабженными навесными бойницами. Выше, на другой стороне реки, вырисовывается Санберг - похожая на клык гора, на протяжении веков воспевавшаяся в преданиях и легендах.
Олений Чертог являлся главной резиденцией Фалтуса Вексенна Чамперийского, величайшего из зерновых магнатов Аубинаса. В этом роскошном особняке плелись интриги и составлялись заговоры, будоражившие Аубинас на протяжении последних пяти лет и приведшие в конечном счете к восстанию.
Живописная долина, Неллинский лес, Санберг - эти места были душой и сердцем борьбы за независимость, во всяком случае так утверждал Вексенн. Но в тот примечательный день дом казался погруженным в тягостные раздумья. С самого утра над Санбергом нависали темные тучи.
Воздух пропитался влагой, и все шло к тому, что скоро возобновится дождь.
В большом пиршественном зале собралась дюжина магнатов - они праздновали освобождение Портеуса Глэйвса. Однако в зале витало странное напряжение, омрачавшее праздник, подобно тому, как тучи затеняли Санберг.
А ведь первые донесения из Посилы вызвали всеобщее воодушевление. Армия свободного Аубинаса, пройдя мимо Посилы, устремилась по Пшеничному тракту в Лукул. Власти Марнери с трудом наскребли маленькое войско, поставив перед ним непосильную задачу остановить вторжение. Генерал Неф, признанный мастер кавалерийских маневров, вывел своих всадников на позиции, с которых готовился нанести сокрушительный удар и открыть повстанцам путь на Марнери.

Предыдущая страница 11 Следующая страница


Драконы Аргоната 12

Но затем новости перестали поступать. Целый день не было никаких донесений, и праздничное настроение сменилось нарастающим беспокойством.
Речь за столом шла только о восстании: собравшиеся считали, что героическую борьбу маленького угнетенного на рода против тирании великой державы должен поддержать весь мир.
- Мы зажгли факел свободы, который станет светочем для других народов, - возгласил Вексенн. По случаю приема он облачился в костюм из темно-красного бархата и надел туфли из кадейнского сафьяна с золотыми пряжками в виде охотничьих собак. Рослый, дородный магнат выглядел внушительно и импозантно.
- Позвольте мне поддержать эту достойную мысль, - промычал Портеус Глэйвс, вскочив из-за стола и подняв кубок. Герой дня поднимал его по всякому поводу и уже опустошил три кувшина эля, так что лишь немногие в зале захлопали в ладоши и взялись за кубки. Но среди них был и Фалтус Вексенн.
- Предоставляю слово нашему герою, доблестному Портеусу Глэйвсу, - промолвил хозяин усадьбы.
Гости захлопали в ладоши с несколько большим энтузиазмом. Глэйвс разразился пьяной речью, состоявшей из набивших оскомину лозунгов, перемежавшихся бранью в адрес Марнери и имперской системы правления.
Милкерт Валнер и Дарни Дегаулт, влиятельные представители лежавшего за рекой Белланда, воспринимали все это с нескрываемым пренебрежением.
Проклятый дурак! - пробормотал Милкерт. Дарни не возражал:
- Это не имеет значения. Он лишь номинальный глава нашего дела.
- Ах да... дело, - с нескрываемым скепсисом протянул Милкерт.
Дарни невесело хихикнул:
- Как ни назови, это служит нашим интересам.
- Да, но что ты скажешь насчет других интересов. Мы ведь оба знаем: в этом доме происходит нечто, о чем Вексенн умалчивает.
- Слышал я всякие истории насчет того, что он прячет в подвале. Ты ведь это имел в виду?
- Говорят, у него там демон. - Милкерт забарабанил пальцем по кубку. - Так оно или нет, но какой-то нечистью он обзавелся. И молчит.
- Боится, как бы ведьмы не прознали. Они выискивают и уничтожают демонов, не останавливаясь перед самыми жуткими средствами.
- Чертовы ведьмы. Будь они прокляты, вместе со всеми бабами, вбившими себе в башку, будто им положены те же права, что и нам.
С этим мнением согласилось бы большинство влиятельных мужчин Неллина.
- За наших славных воинов! За свободный Аубинас! - воскликнул Милкерт, прервав дудевшего что-то на счет «марнерийских злодеев» Глэйвса.
Гости обернулись к Валнеру и поддержали его патриотический порыв аплодисментами. Впрочем, могло показаться, что таким способом они пытаются подогреть в себе увядающее воодушевление. Через стол Милкерт встретился глазами с Вексенном. Фалтус улыбнулся, вежливо кивнул и вернулся к разговору с сидевшим с ним рядом бароном Гурдом.
Вексенн чувствовал, что атмосфера в зале становится все более напряженной. Собравшиеся нервничали. Он, Вексенн, - нет. Он всегда умел справляться со страхом. Да и чего бояться? Победа считай что в кармане, а эти трусы сходят с ума от беспокойства. Надо их приободрить. Фалтус приказал вновь обнести гостей элем.
- Что там могло случиться? - пробормотал барон Гурд, высокий, угловатый мужчина, на бледном лице которого выделялась угольно-черная ухоженная, остроконечная бородка.
- Война имеет свои превратности, - уклончиво отозвался Вексенн.
- Но мы уже давно не получаем никаких известий. Что это может значить?
- Понятия не имею, - фыркнул Вексенн, - но уверен, что генерал Неф осуществил задуманное и открыл до рогу на Марнери. Предполагать что-то иное - значит сомневаться в нашей победе.
- Вот именно, - подхватил, сидевший напротив Гурда Сальва Ганн.
«Сальва, во всяком случае, держит себя в руках, - отметил Вексенн. - А остальные дрожат, как перепуганные кролики».
- Да, да, - не унимался барон. - Но почему к нам не прислали гонца?
Вексенн раздраженно уставился в свой кубок.
- Насколько я понимаю, со всадником может случиться все что угодно. Например, он может свалиться с лошади. Гонец прибудет, надо просто набраться терпения.
Гурд что-то пробурчал и умолк. Ганн наклонился вперед, навис над столом.
- Я думаю, коли Неф разогнал остатки легионеров, ни что не помешает нам дойти до Пеннара.
- Мы должны взять Марнери, - возразил Вексенн.
- Мы рискуем застрять у стен белого города. Нужно использовать успех и не останавливаясь продвигаться к океану. Захватить Пеннар и Би, благо они укреплены гораздо хуже, чем Марнери.
Вексенн покачал головой и ткнул пальцем в столешницу:
- Взяв Марнери, мы одержим сокрушительную победу. Этого будет достаточно, чтобы закончить войну одним ударом.
- Легко сказать - «взять». Это не удалось даже Мач Ингбоку с его ордой демонов.
- У Мач Ингбока не было в городе добрых друзей, готовых в нужный момент восстать и открыть ему ворота.
Барон Гурд хмыкнул. И в этот момент со двора донеслись возбужденные голоса. Кто-то громогласно выкликал:
- Дорогу! Дорогу гонцу!
Спустя несколько мгновений в зал ввели растрепанного, взмокшего и заляпанного грязью после долгой скачки посланца. Он тут же направился к сидевшему во главе стола Вексенну.
- Господа, я прибыл с донесением с поля боя, от генерала Нефа.
Все взоры обратились к нему.
- С донесением о победе, как я понимаю, - сказал Вексенн.
- Нет, сэр. Не совсем так.
- Нет? - с искренним изумлением воскликнул магнат.
Он стиснул свой кубок так, что побелели костяшки. - Выкладывай, что случилось?
- Генерал Неф приказал доложить, что произошло ожесточенное сражение, но врагу не удалось разгромить славную армию свободного Лубинаса. Наша доблестная пехота понесла некоторые потери и в настоящее время отошла для перегруппировки в Посилу.
- Как в Посилу! - воскликнул барон. - Это же далеко в тылу! Если мы понесли лишь «некоторые потери», зачем было отступать так далеко от первоначальных позиций?
- Генерал Неф полагает, что этот маневр позволит ему установить полный контроль над окрестностями Посилы.
- Но нам не нужна Посила! - взревел Ганн. - Мы должны идти вперед, до самого океана!
Покачиваясь на нетвердых ногах, Ганн воздел руку с воображаемым мечом.
- Надо полагать, мы разбиты, - произнес чей-то неуверенный голос, и гостей охватила паника. Послышались крики:
- Разгром! Поражение!
- Мы обречены!
- Скоро здесь будут легионеры!
- Моего коня!
- И моего! К утру мы будем далеко!
Все вскочили на ноги.
- Прекратить! - рявкнул Вексенн. - Вы кто, люди или мыши?! Держите себя в руках, чтоб вам провалиться. Настало время проверить, кто из нас чего стоит. Нужно все выяснить: неудача - это еще не поражение. Мы по-прежнему сохраняем численное преимущество. Все поправимо, и мы не можем позволить себе падать духом. Нам всем есть чем заняться.
Речь Фалтуса произвела определенный эффект. Смущенно переглядываясь, гости снова расселись по своим местам. Барон, устремившийся было к выходу, вернулся за стол и был встречен с шумным одобрением. Слуги торопливо наполнили кубки, и гости выпили сначала за здоровье хозяина, потом за Портеуса Глэйвса. Фалтус Вексенн справился с ситуацией и показал, что способен командовать. Собравшиеся неожиданно осознали, что чамперийский магнат стал вождем восстания. Конечно, расстановка сил в правящей клике Аубинаса постоянно менялась, ибо многие магнаты ревниво следили за возвышением Вексенна. Пожалуй, наиболее болезненно переживал это Портеус Глэйвс, чье влияние замет но ослабло за то время, пока он пребывал в заточении в Марнери. Равно как и его богатство. Часть собственности Глэйвса была конфискована Короной, часть распродана за долги: борьба за власть обходилась недешево. Портеус не гнил больше в марнерийской тюрьме, но звезда его закатилась и лидером повстанцев он числился лишь формально.
- Расскажи все толком, - потребовал Вексенн у гонца стараясь, чтобы горькое разочарование не прозвучало в его голосе. - Как могло случиться, что марнерийцы разбили наши превосходящие силы?
- Нет, сэр, мы не разбиты. Просто понесли некоторые потери. Признаться, они предприняли неожиданный ночной бросок, к тому же с ними оказались драконы.
- Драконы! Проклятые червяки!
В Аубинасе драконов не жаловали. Магнаты предпочитали отправлять зерно на рынок, а не скармливать его впустую огромным, гадким и невероятно прожорливым тварям.
- А где же была наша тяжелая кавалерия? Почему всадники не насадили этих драконов на свои копья?
Гонец обвел взглядом собравшихся и про себя отметил, что ни один из этих лощеных господ не нашел только что прозвучавший вопрос идиотским. А понимают ли они вообще, о чем идет речь?
Вексенн снова обратился к гонцу:
- Действительно, что же делала конница? Остановила ли она противника?
- Нет, сэр. Всю ночь между кавалерией и пехотой не было связи. Потом конница атаковала противника, но пехотинцы к тому времени уже понесли потери и отступили. Чем закончилась кавалерийская атака, я не знаю, но вскоре наши всадники прибыли в Посилу. Генерал Неф принял на себя верховное командование.
- Посила! - проревел Ганн. - Для чего нам Посила? Мы должны прорубать себе путь на Марнерийский полуостров!
Бросив взгляд на Ганна, Вексенн постарался смягчить впечатление от рассказа гонца:
- Главное, мы сохранили армию. И можем удержать Посилу - даже против драконов.
Внутренне Фалтус кипел от гнева. Эти чертовы генералы не то что военную кампанию, но и пьяную драку толком не смогли бы устроить. Видимо, если хочешь, чтобы дело делалось, за все надо браться самому. Он и взялся - расправил плечи и принялся убеждать всех не поддаваться унынию. Теперь, в изменившейся ситуации, необходимо собрать как можно больше людей и подготовиться к затяжной войне. С мечтой о быстрой, легкой победе Фалтус Вексенн уже распростился.
Слушая Вексенна, Милкерт не мог не удивляться самообладанию этого дородного вельможи. Но еще больше он удивлялся тому, что какой-то кретин вообразил, будто наспех сформированная конница Нефа способна разбить обученных боевых драконов.
- Сколько их? - не выдержав, спросил он.
- Кого, их? - не понял Вексенн.
- Драконов, кого же еще.
Оба повернулись к гонцу. Тот пожал плечами:
- Докладывают по-разному. Одни говорят - много, другие - около десятка.
Один эскадрон. Это все, что у них есть? Милкерт почувствовал некоторое облегчение. Фалтус Вексенн кивнул:
- Если у них всего один эскадрон, их можно одолеть. Неожиданная атака превосходящими силами! - заявил воспрявший духом Ганн.
Точно, - поддержал его Милкерт.
- А копья надо смазать ядом. Уж тогда-то им не поздоровится.
Все принялись обсуждать планы уничтожения драконов. Воспользовавшись этим Вексенн, поманив за собой Сальву Ванна и Портеуса Глэйвса, удалялся во внутренние покои.
Все трое уселись за стол. Вид у них был удрученный, но Вексенн не пал духом.
Друзья мои, - сказал он. - Положение сложное, но оно не является непоправимым.
- Верно, - заявил Глэйвс. - Мы заманим их в ловушку притворным бегством и уничтожим в самом сердце Неллина.
- В сердце Неллина?! - воскликнул Ганн. - Это не возможно! Нельзя отдавать Неллин на разграбление!
Собственные владения Ганна находились как раз в центральной части Неллина.
- Извини, старый друг, - промолвил Глэйвс. - Но враг, вне всякого сомнения, вторгнется в наши земли. Впереди нас ждут великие жертвы. Некоторые из нас уже пожертвовали всем ради нашего дела.
Прекрасно знавший всю правду относительно так называемых жертв Глэйвса, Сальва Ганн едва не плюнул. Вексенн стукнул кулаком по ладони.
- Глэйвс прав. Мы заманим врага в глубь Аубинаса, пусть даже в сам Неллин. А тем временем найдем способ отыграться за понесенный урон. Не всякий удар непременно должен быть нанесен на поле боя, не так ли?
- Разумеется, - согласился Глэйвс, к тому времени уже начинавший трезветь.
- Но Неллин! Неужто мы должны пожертвовать Неллином?
Вовсе не обязательно, Ганн. Но нам не дано выбирать. Куда враг нацелит удар, там мы и должны будем расставить ему западню. Разве не так?
Ганн неохотно кивнул.
- Ладно. А теперь я хочу предложить вам нечто особенное. Вы ведь наверняка слышали о том, будто я прячу кого-то в подвале, не правда ли? Так вот, не желаете ли вместе со мной навестить сегодня нашего великого друга?
И Ганн, и Портеус беспокойно уставились на хозяина дома. О таинственном «великом друге» Вексенна ходили жутковатые истории. Поговаривали, будто это какой-то древний эльф, испускающий магический голубой свет, а некоторые да же уподобляли его владыке демонов Мач Ингбоку.
- Я слышал, будто он великий волшебник, - сказал Ганн, желая похвастаться своей осведомленностью.
- Он не волшебник, дружище. Ты совершил бы ошибку, приняв этого могущественного лорда за какого-нибудь чародея из смертного человеческого рода. Нет, он существо иного, высшего порядка. Ему ведомо, в чем состоит благо мира, и он видит свой долг в том, чтобы принести миру это благо. Потому он и решил поддержать дело освобождения Аубинаса.
Ганн и Портеус колебались, разрываясь между страхом и любопытством, причем во взгляде Глэйвса явно преобладал страх.
Вексенн невольно почувствовал раздражение. Какая все таки мелкая душонка у этого Портеуса. Он всегда был трусом и пустословом. Больших трудов стоило уговорить его поступить на военную службу, а чем все кончилось? Правда, опозорившись как солдат, Глэйвс ухитрился предстать в глазах общества мучеником за дело освобождения родины, а потому, так или иначе, был полезен - Фалтус Вексенн считал, что он еще пригодится.
- Пойдем, - настойчиво промолвил хозяин дома. - Не могу поверить, что вы, столь прославленные воители, могучие львы свободного Аубинаса, боитесь встретиться с моим гостем.
Сальва Ганн и Портеус дружно отвергли подобное предположение.
- В Урдхе мне много чего довелось повидать, - хвастливо заявил Глэйвс, - так что ничем сверхъестественным меня не напугаешь.
- Ну а я повидал много всяких фокусов, которые вся кие мошенники пытались выдавать за чудеса, - фыркнул Ганн. - Все это чушь. Буду рад объяснить вам, как проделываются эти трюки.
- Вот и хорошо. Тогда возьмем лампу и пойдем навестим его.
«Объяснишь, как проделываются трюки, - повторил про себя Вексенн. - Ну, ну. Посмотрим, что ты запоешь, дружище».
Воспользовавшись лестницей для слуг, трое вельмож спустились вниз, где находились кухни и подсобные помещения. Света там почти не было, так что понадобилось время, чтобы их глаза приспособились к сумраку. Вексенн повел своих спутников по направлению к центру здания, мимо кладовых и винных погребов. Дойдя до тяжелой двери, они спустились на несколько ступеней и оказались перед другой дверью, на сей раз запертой. Вексенн открыл ее своим ключом. Внутри было еще темнее, чем снаружи. Подвал казался просторным, но в затхлом воздухе висел странный, кислый запах.
- Куда это мы? - нервно спросил Глэйвс.
- Не делайте резких движений, - сказал Фалтус Вексенн.
Они были не одни. Едва за ними закрылась дверь, как из мрака вынырнули огромные существа. У Глэйвса перехватило дыхание. Вооруженные щитами и мечами твари ростом почти не уступали троллям.
- Это еще кто такие? - с дрожью в голосе спросил Ганн.
- Это? Бьюки, разумеется. Ты что, дружище, никогда не видел бьюка? - насмешливо поинтересовался Вексенн.
Достав из кошелька самоцвет, он поднял его над головой. Магический камень вспыхнул, высветив громадных чудовищ с кабаньими мордами и горящими глазами. Они тут же скользнули назад и растворились во тьме.
- Великолепны, не правда ли? Представьте себе, наш друг вывел их, производя опыты со свиньями. Они, можно сказать, разумны и неплохо владеют мечом.
У Глэйвса пересохло во рту. Сама мысль о том, что прямо под Оленьим Чертогом обитают подобные чудища, внушала ему ужас. Он и представить себе не мог ничего подобного. Сердце бешено колотилось, едва не выскакивая из груди. Во мраке таилось по меньшей мере пять страшил, каждое из которых показалось ему чуть ли не с дракона размером.
- Пойдемте, друзья мои. Не стоит задерживаться.
Они пересекли темный подвал и подошли к очередной двери, массивной и обитой железом. Портеусу не терпелось оказаться по ту ее сторону, подальше от бьюков. Вексенн громко постучал. Примерно на полминуты воцарилась тишина, а затем дверь с лязгом распахнулась. Ее охраняли не чудовища, а люди: суровые воины в стальных шлемах. Вексенн вновь поднял свой камень, чтобы виден был испускаемый свет. Стражники угрюмо кивнули и расступились. Вексенн ступил вперед и предложил спутникам следовать за ним.
Они вступили в последний коридор, в конце которого находилась открытая дверь, а за ней - налитая мягким зеленым светом комната. Перед глазами вошедших промелькнули столы, шкафы, стулья с высокими спинками и свисавшие с потолка зеленые лампы, но в следующий миг все их внимание оказалось прикованным к хозяину этого кабинета.
Из-за огромного письменного стола, уставленного колбами, ретортами и всевозможными научными приборами, поднялась гигантская фигура, очерченная светящимся контуром. В первый миг вставшего великана можно было принять за эльфа, но эльфийские черты лица тут же растворились, сменившись человеческими. Исчезли длинные, кожистые складки век, из-за которых глаза эльфов кажутся раскосыми, округлялись заостренные уши, тонкая линия рта приобрела более мягкие очертания. Незнакомец обернулся человеком огромного роста и могучего телосложения с серебристыми волосами, безупречными чертами лица, прямым носом и крепкой, квадратной челюстью. Он был в простой черной тунике и мягких туфлях из золотой парчи. На пальцах красовались перстни с магическими камнями - по два на каждой руке.
Встретившись с ним взглядом, каждый ощутил грозное могущество. Аубинасцы предстали перед существом, наделенным немыслимой, невероятной силой.
- Добро пожаловать, - промолвил великан сильным, глубоким голосом. - Боюсь, это помещение тесновато. Берите стулья и рассаживайтесь, кому где удобно.
Стулья стояли возле нескольких столов, на каждом из которых находились приборы, инструменты и материалы для различных опытов. Гости взяли стулья, тогда как хозяин этого странного логовища вновь занял свое место за письменным столом. Он заносил на свиток результаты очередного исследования.
- Прошу прощения, дорогие друзья, но мне надо кое-что закончить. Это займет всего минуту.
Перо его забегало по пергаменту; тем временем Вексенн, Ганн и Глэйвс устроились так, чтобы сидеть лицом к письменному столу. Зеленый свет придавал комнате таинственный вид, а лица людей превращал в серые маски. Но не лицо могучего великана - его плоть каким-то образом сохраняла естественный цвет.
Портеус осмотрел комнату. Взгляд его упал на застекленный шкаф. Внутри находилось бледное, походившее на обезьяну существо. Истощенное, со впалыми щеками и выступающими ребрами. В следующий миг Глэйвс с ужасом осознал, что это человек, мальчик лет десяти, судя по всему близкий к смерти.
С легким содроганием он перевел взгляд на клетку, в которой сидела покрытая огромными красными волдырями свинья, и его снова передернуло. Что за странные опыты здесь проводятся?
Глэйвс снова присмотрелся к первому шкафу. Глаза мальчика были пусты, он уже не воспринимал окружающее. Но Фалтус Вексенн отнюдь не выглядел встревоженным, и Портеус решил, что поднимать шум не имеет смысла. Но тут неожиданно его посетила другая мысль. В помещении находилось около дюжины шкафов того же размера и еще больше шкафчиков поменьше. Неужто и там?.. Со своего места он мог заглянуть далеко не в каждый шкаф, но в одном разглядел еще одно человеческое дитя. Девочку, цепью прикованную за шею к задней стенке.
Портеус Глэйвс почувствовал, как на его собственном затылке волосы встают дыбом. В душе Глэйвс сознавал, что он всего лишь пустослов, мошенник и бездельник. Но настоящим злодеем Портеус не был, а такого зла даже и вообразить не мог. Он поднял мятеж, захватив «Орех», пролил невинную кровь - но и только. Здесь же имело место нечто большее, чем просто убийство.
Глэйвс покосился на Ганна, но тот, казалось, не замечал ничего и никого, кроме могучего человека - эльфа, оборотня или кем он там был, - деловито писавшего коротко обрезанным пером на развернутом перед ним листе пергамента. Затем скрип прекратился. Пергамент лег в стопку таких же документов, книга закрыта, перо вернулось в чернильницу.
- А теперь, дорогие друзья... - гигант наклонился вперед, и аубинасцы почувствовали на себе его заинтересованный взгляд. Они напряглись, словно школьники перед строгим учителем. Глэйвс ощутил, как комната наполняется вол нами могущества, и боязливо поежился. В следующий миг поле могущества ослабло. - Итак, Фалтус Вексенн, чем я могу быть вам полезен?
Изо всех присутствующих только Вексенн не испытал потрясения. Он уже встречался с Властелином прежде и, кроме того, относился к тем немногим людям, которые способны были противостоять устрашающему воздействию его чар.
- Ах да, цель нашего посещения... - Вексенн потер руки. - Ну, прежде всего, Величайший, это я должен спросить, чем могу быть вам полезен. Одним лишь присутствием в моем скромном жилище вы оказываете мне великую честь. Я был бы счастлив предоставить вам более просторное помещение, но вы ведь настаиваете на секретности.
- Да, да, Фалтус, секретность. Полнейшая, глубочайшая секретность.
По правде сказать, соблюсти абсолютную секретность не представлялось возможным. Слуги перешептывались, и по округе уже расползались слухи.
- Прошу простить, друг мой, но сохранить ваше пребывание здесь в полной тайне - превыше возможностей смертного. Пересуды не прекратятся, даже если я стану отрезать болтливые языки.
- Да, но возможно, вам следовало бы поступать именно так.
Фалтус выдавил смешок:
- Это, конечно, шутка.
- Хм.
Великан повернулся и взгляд его упал на Глэйвса. Глаза встретились. Портеус содрогнулся.
- Имею честь представить недавно освобожденного Портеуса Глэйвса, - с горделивым жестом сказал Вексенн. - Человека, которому предстоит великая миссия.
Портеус изо всех сил пытался сохранить хотя бы крупицу самообладания под этим безжалостным взглядом. Глаза гиганта, казалось, проникали в саму его душу, обнажая все слабости, пороки и страхи.
- Ах да, герой Аубинаса, - гигант саркастически улыбнулся. - Рад приветствовать вас в моем временном прибежище.
- Для меня большая честь познакомиться с вами... э...
- Можете звать меня Лапсором.
- Лапсор?
- Да.
- Весьма польщен.
Ощущая подавляющую мощь великого интеллекта, Глэйвс трепетал, словно насаженное на булавку насекомое. В краткий ужасающий миг он почувствовал безмерность этого ума, исполненного ненасытной жажды познания и безграничной власти. Всепоглощающая жажда, которая не могла не устрашать. Портеус съежился, словно кролик перед леопардом. Почему он так смотрит? Что ему нужно?
Глубокий голос стал бархатным:
- Так какой же должна быть ваша миссия?
Глэйвс затравленно огляделся:
- Миссия? - Фалтус тоже говорил о какой-то миссии. - О чем вы толкуете?
Лапсор улыбнулся:
- Ну же, доблестный Портеус. Мы должны возжечь маяк. Показать людям, что им есть за что сражаться. Дать им зримый символ свободы Аубинаса.
- Да-да, но...
- Здесь не может быть никаких «но», Портеус. Мы, избранные, чтобы вести за собой людей, должны отдать делу все.
- Но если кто и пожертвовал все, так это я. Я лишился всего.
- Ни один человек, сохранивший жизнь и здоровье, не вправе сказать, что лишился всего. Думайте о деле, Портеус, о деле!
Во время этого разговора Сальва Ганн не проронил ни слова. Как громом пораженный, он продолжал таращиться на сидевшего за столом могущественного чародея. Скепсис по поводу возможностей волшебников у него явно поубавился.
- Только о том и думаю, - натянуто промолвил Глэйвс. - Я живу ради дела.
- Вот как? Значит, вы не будете против, если я вам помогу.
- Поможете?
- Да. Дам силу, которой вам так недостает. Годы испытаний не прошли бесследно. Пламя погасло, костер затоптан, но все еще поправимо. Я могу возродить ваш праведный гнев и силу духа.
- Звучит прекрасно, - пролепетал насмерть перепуганный Портеус. - Я только хотел узнать...
- Превосходно. Вижу, что вы согласны.
Лапсор поднялся из-за стола, огромный, словно башня. Больше всего Глэйвсу хотелось пуститься наутек, но он не смел даже шевельнуться. Гигантские ладони Лапсора приблизились к лицу Портеуса, длинные пальцы вытянулись словно розовые черви, оплетая голову. Чародей содрогнулся, издал стон, и лицо его осветилось зеленоватым огнем. Такое же сияние исходило из его ладоней. Оно становилось все более интенсивным, пока не стало ослепительным. Затем свечение исчезло, и Лапсор вернулся к своему креслу.
Портеус Глэйвс откинулся назад. Глаза его были пусты, челюсть отвисла. Миновало несколько ужасающих секунд, прежде чем он начал приходить в себя. Но когда это произошло, Вексенн и Ганн увидели перед собой другого чело века. Дряблое, безвольное лицо преобразилось. Черты его стали твердыми, глаза безжалостными и суровыми. На губах играла властная, самоуверенная улыбка. От кроличьей робости не осталось и следа. Фалтус Вексенн поднял бровь.
«Ну что, Сальва, - подмывало его сказать, - все это чушь, да? Ты, кажется, обещал объяснить, как проделываются подобные трюки».

Глава сороковая

Портеус так ничего и не сказал: лишь смотрел вокруг непонимающим взглядом, но с надменной усмешкой на устах. Сальва Ганн оцепенел, Вексенн улыбался с едва скрываемым презрением. Лапсор уселся в кресло и, приметив, что остальные не сводят глаз с Глэйвса, сказал:
- Не беспокойтесь, друзья мои. Я не причинил ему никакого вреда, а лишь не сколько... скажем так, добавил воодушевления.
Выслушав это, Сальва Ганн пришел к твердому решению: при первой же возможности ускакать отсюда как можно дальше и никогда не возвращаться.
- Ну а теперь, - промолвил Лапсор, - я слушаю вас. Какие новости поступили с поля боя?
- Ах, - удрученно отозвался Вексенн. - К сожалению положение изменилось. В лесу, возле границ с Лукулом, наши необученные части были захвачены врасплох неожиданным маневром врага. Они отступили в Посилу.
- Неужели? Какой позор.
Вексенн пожал плечами и улыбнулся:
- Возможно, мы проявили излишнюю самонадеянность. Но следует учесть, что наша армия сформирована лишь не давно. Людям не хватает опыта. Им трудно противостоять прекрасно вымуштрованным легионерам.
- Да, возможно... - Лапсор сложил ладони домиком и оперся подбородком о кончики пальцев.
- Потому мы и нуждаемся в вашей помощи, великий Лапсор. У вас ведь имеются дополнительные ресурсы, не так ли?
- Хм, может быть и так.
- А коли так, не пришло ли время их использовать. Необходимо вернуть инициативу. Ведь не далее чем на прошлой неделе мы одержали историческую победу. Здесь, в Неллине.
- Да, это произвело огромное впечатление.
- А сейчас нам необходимо обрести нечто способное противостоять силе, обеспечивающей легионам превосходство над другими армиями.
- Их превосходство обусловлено дисциплиной и выучкой.
- Да, но не только этим. У них есть еще и драконы.
Глаза высокого эльфа блеснули.
- Ах да, прославленные боевые драконы Аргоната. Весьма наслышан. Стало быть, вам пришлось помериться силами и с ними?
Да. Они отбили атаку тяжелой кавалерии, а это лучшая часть нашего войска. Боюсь, нашим людям будет трудно сражаться против легионеров, подкрепленных драконами
- И вы пришли ко мне, зная что у меня есть бьюки?
Вексенн смиренно кивнул. Лапсор выпрямился, потирая свои могучие руки.
- Бьюки у вас будут, - сказал он с легкой улыбкой. - Но учтите, использовать их надо с умом. Я не могу допустить, чтобы они гибли попусту. Их немного, а воспроизводство требует времени. Позднее мы сможем завести столько бьюков, сколько потребуется, но до тех пор их необходимо беречь.
- Да, разумеется, - согласился Фалтус. - Тем более что потери в Голубом Камне были велики, не так ли?
Вексенн давно ждал случая выпустить эту стрелу. Дать понять великому лорду из древних эльфов, что и у него, Вексенна, имеются неплохие источники информации.
Огромное лицо окаменело, в глазах вспыхнуло зеленое пламя. Однако Лапсор сделал вид, будто пропустил упоминание о постигшей его неудаче мимо ушей.
- Эта абсурдная Империя, - промолвил он, - на самом деле на удивление уязвима. Скажем, позади трона определенно стоят ведьмы. Вот ими-то и следует незамедлительно заняться. Нанести удар и обезглавить государство.
- Удар по ведьмам? - Вексенну стало не по себе. Как и большинство ему подобных, он не желал иметь дел с древними колдуньями. Все знали, что они опасны. Рассказывали о них всякое, не всему можно было верить, но если и малая толика этих россказней соответствовала действительности, следовало поостеречься.
- Именно, - подтвердил Лапсор. - Именно по ним. Сальва Ганн очень хотел оказаться в каком-нибудь другом месте. В каком угодно, лишь бы в другом.
- Боюсь, это будет не так-то просто, - заметил Вексенн.
- В Марнери я проследил за одной из них, - промолвил Лапсор. - Прелюбопытнейшая, должен сказать, особа. Носит серое тряпье, так что ее можно принять за поденщицу. Но все это маскировка. На пальце у нее перстень с магическим камнем, а вокруг пульсирует аура скрытой мощи.
Вексенн сглотнул.
- Это Королева Птиц, ее еще зовут Вороной Бури. На стоящее ее имя - Лессис. Репутация у нее весьма зловещая.
- Да, могу себе представить. Чрезвычайно деятельная персона. Я с интересом наблюдал за ней с момента ее неожиданного появления в городе.
Вексенну оставалось только гадать, каким образом Лапсор ухитрялся следить за Лессис, не покидая подвалов Оленьего Чертога. Но он, кажется, и вправду был осведомлен обо всем происходившем в далеком Марнери. Воистину этот эльфийский лорд обладал поразительным могуществом. Но тем не менее Фалтус едва ли не жалел, что обратился к нему за помощью. По его глубокому убеждению, любые действия, способные привлечь внимание Серой Леди, были величайшей глупостью. О ней ходило множество легенд - одна страшнее другой.
- Мы расставим ей ловушку, - с веселой доверительностью заявил Лапсор. - Прямо здесь. Я знаю наживку, на которую она непременно клюнет.
- Здесь? - Тревога Вексенна прорвалась наружу и зазвучала в его голосе.
- Да.
- Это абсолютно необходимо?
Лапсор недоуменно фыркнул:
- Друг мой, объясни мне следующее. Если ты, зная, кто я таков, не боишься встречаться со мной, почему, во имя ада, тебе внушает страх какая-то глупая старая ведьма?
Вексенн беспомощно развел руками.
- Нет, мой друг, - на огромном лице появилась дружелюбная улыбка, - тебе нечего опасаться. Я справлюсь с ней. Ведьмы, шаманы, маги - я повидал их без счета, и все они были втоптаны мною в прах.
Сальва Ганн укрепился в намерении бежать как можно скорее и как можно дальше.
- Ни одному смертному созданию не дано сравняться со мною силой.
- О да, - согласился Вексенн, - разумеется.
Ему оставалось лишь надеяться, что эльфийский лорд прав. В противном случае дело обернется для него двадцатью пятью годами каторжных работ на островах Гуано.
- У меня есть план, так что слушайте внимательно.
- Да, но как насчет Портеуса? Он только усмехается, но так и не вымолил ни слова с тех пор, как вы его... э...
- Воодушевил?
- Да, именно.
- Мне подумалось, что ему лучше не слышать ваш печальный рассказ о неудаче на поле боя. Его можно пробудить в любой момент. Хотите - сделаю это сейчас?
- Нет, не стоит. Пусть посидит так еще немножко.
У Вексенна голова шла кругом. Сальва Ганн вновь покосился на Глэйвса. Тот вовсе не спал, глаза его были открыты, но совершенно пусты.
Лапсор вернулся к изложению своего плана:
- Эта ведьма очень привязана к одной молодой женщине. Часто посещает ее, и вообще... Ведьма находится под охраной, а эта особа - нет. Мы похитим ее и доставим сюда. Мне, так или иначе, нужна для опытов молодая, но уже рожавшая самка человеческого вида. Похищение будет совершено так, чтобы остался след, который приведет ведьму сюда. А уж как только она появится, мы ее уничтожим.
- Но почему вы считаете, что она появится?
- Из-за этой молодой женщины. Скорее всего, она ей не только друг, но и любовница. Эти старые ведьмы частенько заводят себе молоденьких любовниц, вы разве не знали?
Вексенн старался об этом не думать.
- Нет, не знал, но такое вполне возможно.
- Так или иначе, подруга она или любовница, эта молодая женщина значит для колдуньи очень много. Но при этом ее никто не охраняет, она свободно разгуливает по улицам одна. Такой глупостью нельзя не воспользоваться.
Лорд Лапсор одарил собеседников леденящей улыбкой.

Глава сорок первая

Восточнее Посилы, в лесу, стоял лагерем Сто девятый марнерийский драконий. В котлах походной кухни булькала каша, а драконопасы доставали акх из неприкосновенного запаса. Запас этот был прискорбно мал, но измученным драконам требовался отдых, а на голодный желудок они бы просто не заснули.
Как ни странно, виверны не донимали мальчишек жалобами. Они понимали, что во время такого похода - когда долгий марш сменяется скоротечной битвой, а сразу после битвы вновь следует марш - доброй еды ждать не приходится.
Они уже укладывались спать, когда услышали цокот копыт. При свете факелов мимо проследовало подкрепление: три сотни талионских кавалеристов. Следом за ними на дороге появился обоз из дюжины фургонов. Скрипели тележные оси, возницы щелкали кнутами. Звуки эти внушали надежду на то, что поутру можно будет получить что-нибудь получше постной овсянки.
Подъехал Урмин. Командор хотел лично поблагодарить эскадрон за проявленную доблесть.
- Мы одержали победу в первую очередь благодаря вам. Ваше мужество и искусство позволили отразить кавалерийскую атаку. Прославленный Сто девятый заслужил еще одну боевую звезду.
Драконы дружно клацнули челюстями. По их мнению, Урмин проявил себя наилучшим образом. Он пошел на риск, но рисковал не наобум. За его действиями стоял точный расчет. Лишь благодаря ночному броску через лес им удалось неожиданно обрушиться на врага и разгромить его.
- Хотел бы я сказать что-то другое, но, боюсь, сегодня вечером пива не будет.
Драконы малость приуныли. По правде сказать, они ни на что подобное и не рассчитывали, но были огорчены, услышать подтверждение наихудших своих подозрений.
- Но обещаю, что при первой же возможности мы с вами посидим вокруг костра и споем не одну песню, пуская по кругу самый крепкий эль, какой я смогу раздобыть.
Это звучало гораздо лучше. Сонные драконы оживились и одобрительно заурчали. Довольный собой, Урмин отдал несколько распоряжений командиру эскадрона и ускакал. Кузо лучился от гордости. Драконы заснули, а дракониры расселись вокруг костров и принялись чинить снаряжение. Всякий раз после долгого марша кожаные ремни путались, перетирались и лопались.
Релкин усердно трудился над джобогином, грудной ремень которого не в первый раз дал слабину. Маленький Джак занимался подбородочным ремнем шлема Альсебры. Свейн, отчаянно бранясь, пытался соединить два куска лопнувшей полосы кожи, а Мануэль - распутать крепления наручей Пурпурно-Зеленого. Дикий дракон так и не надел наручи нового образца, поскольку стальные цепочки, заменившие кожаные ремешки, натирали шкуру.
Ребята болтали кто о чем, пока молодой Хонт не затронул тему, волновавшую его уже не первый день.
- Хотел бы я знать, почему мы деремся с этими аубинасскими парнями.
Остальные драконопасы удивленно вскинули глаза. Разве не ясно?
- В чем тут проблема? - проворчал Ракама.
- Может, у этого малого ум из башки вышибло? - предположил Свейи.
- Нет, в самом деле, не унимался Хонт. - Я, конечно, всего лишь сирота и вырос в горах, в захолустье, но объясните мне, за что мы сражаемся. Там валяются сотни убитых - почему мы их убиваем? Разве человеческие жизни ничего не стоят?
- Ну, малыш, - заявил Свейн, никогда не упускавший возможности высказаться по любому поводу. - Эти ребята первыми затеяли драку. Ты часом не забыл, что они сделали. Напали на Пятый полк, здорово его потрепали и перебили кучу народу. Затем они захватили Посилу и вторглись в Лукул. Что же нам надо было - сидеть сложа руки?
- Аубинасцы думают, будто они лучше всех прочих, потому как выращивают больше всех зерна, - заметил маленький Джак.
- Вся эта заваруха как раз из-за зерна и началась, - поддержал его Мануэль. - Зерновые магнаты, вот кто мутит воду. Если Аубинас сделается независимым, они смогут попридержать часть урожая и взвинтить цены. Поэтому Империя для них - словно кость в горле.
- Но коли это все затеяли зерновые магнаты, - не унимался Хонт, - чего ради простые парни кладут за них головы? Мы сегодня уложили целую прорву аубинасцев, но я сомневаюсь, чтобы среди них было много зерновых магнатов.
- Солдатам платят, - сказал Энди.
- Не может быть, чтобы платили им всем. Их слишком много. И вообще, они что, очень богаты, эти зерновые магнаты?
- Богаты то богаты, но не настолько, чтобы платить всем и каждому, - пояснил Мануэль. - Они действуют хитрее. Пускают в ход свои денежки, чтобы взбудоражить людей. Каждую мелкую обиду или несправедливость всячески раздувают и используют в соответствии с тем, что стоит у них на повестке дня.
- На чем стоит? - не понял Хонт.
- Эй, парень, да ты и на самом деле из захолустья.
- Слушай Мануэля, Хонт, - съязвил Свейн. - Он у нас грамотей.
Означенного грамотея колкость Свейна ничуть не смутила. Он действительно закончил училище, в котором готовили драконопасов из ребят постарше. В эскадронах таких было немного, и они всегда выделялись.
- Слушай, Хонт, - промолвил Мануэль, - повестка дня - это вроде как список того, что они собираются сделать. А собираются они прежде всего добиться независимости, которая нужна им, чтобы поднять цены на зерно. Добрая треть всей пшеницы и ячменя Аргоната растет в Аубинасе. Там самая плодородная почва в мире.
- Ура, наконец-то мы об этом узнали! - проворчал Свейн, малость задетый тем, что «грамотей» снова его обставил.
Хонт, однако, этим объяснением не удовлетворился:
- И все равно мне не ясно, почему аубинасские ребята сражаются за магнатов. Разве они не видят, что сами магнаты своими шкурами не рискуют?
- Богатеи заморочили людям головы россказнями о том, будто Империя грабит Аубинас непомерными налогами, с ноткой раздражения сказал Энди. Убедили, что стоит добиться независимости - и все разом разбогатеют.
- Точно, - подхватил Джак, - только на деле от не зависимости выиграют одни магнаты.
Маленький драконопас уже разбирался, что к чему в этой жизни.
- А остальные, выходит, будут платить за хлеб гораздо больше?
- И за все прочее, - добавил Мануэль. Если поднимается цена на один из основных товаров, такой, как хлеб, следом дорожает и все остальное. Кому при этом придется худо? Конечно же беднякам.
- Неужто этим магнатам мало того, что у них есть? Я слышал, будто они живут во дворцах и держат целые армии слуг.
Все дружно закивали: богатство аубинасских зерноторговцев было притчей во языцех.
- Неужели простые аубинасцы ничего этого не понимают?
- Вот уже не знаю, - сказал Свейн. - Можешь спросить у Релкина. А то наш умник из Куоша сегодня что-то отмалчивается.
- Что думаешь, Релкин?
- Почему они дерутся, я не знаю, да и не мое это дело. Но, нападая на нас, они обрекают себя на смерть. Люди не могут выстоять против драконов. Это не война, а резня.
- А вот Пурпурно-Зеленому такая война, кажется, нравится.
- Он по-прежнему хочет отомстить. Дня не проходит, чтобы бедняга не горевал о потерянных крыльях.
Все молчаливо согласились.
- Ну ладно, а чем все это кончится? - поинтересовался Энди. - Может, раз мы их пуганули, так и драки больше не будет? Шли бы они себе по домам.
Релкин покачал головой. Если бы все могло быть так просто.
- Мы их побили, но вовсе не разгромили. Думаю, скоро опять состоится битва.
Настоящая битва? - спросил маленький Джак, которому в голосе Релкина почудилось что-то пророческое.
- Да, я чувствую это. Битва нешуточная, и грянет очень скоро.
Словно нарочно, для усиления драматического эффекта, пророкотал гром. Со стороны Ясного моря надвигалась новая буря.
- Клянусь Рукой, опять дождь, - негодующе воскликнул Свейн.
- Реки уже выходят из берегов.
- Нужно прятать снаряжение. Кузо задаст жару любому, на чьем драконе будет мокрый джобогин.
Драконопасы захлопотали, готовясь встретить дождливую ночь.

Глава сорок вторая

Дождь клокотал в водосточных желобах, барабанил по окнам и крышам. На улицах Марнери завывал яростный ветер, и благоразумные горожане старались нос не высовывать из дому. До темноты оставалось не меньше часа, но уже сгущался сумрак, потому что небо затянули тяжелые облака. Лавки на Башенной улице закрылись рано: приказчики задраивали окна и запирали ставни. Фонарщику пришлось взяться за работу. Ему было нелегко - сильный ветер так и норовил задуть огонь.
На Водяной улице виднелась одинокая фигура. Женщина в навощенном дождевике и широкополой шляпе спешила вверх по склону, огибая лужи и уворачиваясь от хлеставших с крыш потоков воды. Ветер старался сорвать шляпу, но она была надежно завязана под подбородком. Лагдален из Тарчо торопилась домой, к дожидавшейся вечернего урока Ламине. Сегодня Лагдален обещала дочке почитать выдержки из объемистой «Географии», содержавшей описания дальних стран, составленные капитанами белого флота. Девочка очень любила рассказы о заморских землях.
Там, где ближе к вершине холма улица делала зигзаг, водостоки были переполнены, и темные потоки бурлили на мостовой. Внизу, на Рыбной улице и у Водных ворот, скорее всего, уже подтопило лавки. Лагдален не могла припомнить, чтобы в это время года так сильно дождило. Утешало лишь то, что закончился нелегкий рабочий день. Десять часов напряженного труда ушло на то, чтобы расчистить бумажные завалы, но зато теперь Летиция, Роза и другие девушки могли справляться с текущими делами и без нее. Приходилось полагаться на них - другого выхода все равно не было. Ее подчиненным предстояло самостоятельно встречаться с судебными стряпчими, собирать доказательства и выискивать свидетелей. На службе Империи работы хватало всегда - в том числе и когда Лагдален бывала в отлучке. А такое случалось нередко, ибо, помимо своей основной должности, Лагдален сотрудничала со Службой Необычайного Провидения. На протяжении нескольких лет она помогала Лессис из Валмеса и была несказанно рада тому, что до сих пор жива.
Она искренне сердилась, когда ее то и дело отрывали и от работы, и от любимой дочурки, - но в то же время не могла без волнения думать о каждой новой встрече с Лессис. Нельзя было не восхищаться мудростью и прозорливостью древней колдуньи. Лагдален знала, что Лессис причастна к величайшим тайнам правления и дает советы самому императору. Близость к ней означала близость к верховной власти. Масштабы деятельности Серой Леди поражали воображение.
Лагдален похолодела, вспомнив о том, что ей пришлось пережить в Урдхе, но ужас соседствовал со своего рода восторгом. У ведьмы не было более близкой, более способной помощницы, чем Лагдален из Тарчо. Она одна побывала с Лессис в немыслимых переделках и видела, как ум и магическое искусство противостоят злобному могуществу Падмасы. И сама участвовала в этой борьбе. По ночам ее до сих пор мучили кошмары.
Уклониться от исполнения долга не было никакой возможности. Увы, книжки Ламине опять будет читать нянюшка. Та уже прочитала ей множество замечательных историй, которые девочка, по правде сказать, даже предпочитала «Географии». Но беда в том, что малышке опять предстоит разлучиться с мамой. Таков был горький привкус ее служения. Гнев подстегнул Лагдален, и она ускорила шаг. Бедная Ламина! Правда, последний год девочка провела с мамой.
Прежде они расставались чаще, но после возвращения с Эйго Лагдален видела дочку каждый день. И вот судьба снова разлучает их, а надолго ли - никто не знает. Может быть, всего на несколько дней, может быть, на годы, а может, и навсегда.
А каково Холлейну - он даже в лице переменился, услышав, что Лессис опять обратилась к его жене за помощью. На сей раз Кесептон дал волю своему гневу, ибо знал, как велик риск. Он любил жену всей душой, всем сердцем, и лишиться ее было для него равносильно смерти. Но таков был ее долг перед родным городом. Долг, который за нее не мог исполнить никто.

Предыдущая страница 12 Следующая страница


13 Кристофер Раули

Лагдален тяжело вздохнула - бедный Холлейн! Однако в настоящий момент именно он устремлялся навстречу опасности - ехал по Пшеничному тракту на соединение с имперскими силами под Посилой. Всю неделю в Марнери собирали подкрепления. Прибыло несколько отрядов кадейнской резервной пехоты, которые тут же выступили на запад. Вместе с ними отправились и всадники, снаряженные за счет состоятельных граждан Марнери. Купцы и банкиры собрали десять тысяч золотых на припасы - они понимали, что нужда велика. Готовность, с которой богачи откликнулись на призыв помочь армии, была понятна - высшие классы Марнери не жаловали аубинасских зерновых магнатов. Здесь всегда считалось дурным тоном кичливо выставлять напоказ свое богатство. Самые знатные семьи предпочитали шелкам и золоту простое платье и оловянную посуду. Богатые люди щедро жертвовали деньги на нужды города, но делалось это безо всякой помпы. Белый город славился своими моряками, солдатами и активным участием во всех сферах имперской политики. Марнери признавали сердцем Аргоната, хотя численностью населения он уступал великому Кадейну более чем втрое.
Лагдален поднималась по самому крутому склону холма, когда позади нее появились еще две фигуры. Завидя женщину, они ускорили шаг. Лагдален не оглядывалась: она была слишком поглощена собственными раздумьями, к тому же ей приходилось беспрерывно огибать лужи. Перескочив через разлившийся поток, она ступила на тротуар, тянувшийся вдоль глухой ограды высотой в четыре фута. И тут из темноты выскочили четверо мужчин - они прятались, поджидая ее появления.
Лагдален заметила их за миг до того, как один из них схватил ее за горло. Она издала вопль и укусила его за руку. Нападавший ударил ее по голове, но она сжала зубы еще сильнее и пнула ногой по колену. Другой мужчина схватил ее за руки. Лагдален попыталась пнуть и его, но третий захлестнул веревку вокруг ее лодыжек. Руки ей заломили за спину, запястья связали, в рот запихали кляп, а на голову накинули мешок. Все это произошло в считанные мгновения. Затем ее подхватили и понесли прочь. Но истошный крик был услышан двумя женщинами, шедшими сзади. Они громко закричали и поспешили на выручку. А поспешив, разделились, ибо Эйлса, дочь Ранара, была лет на двадцать моложе сопровождавшей ее тетушки Кири.
Эйлса устремилась вверх, повернула за угол и успела заметить впереди четверых мужчин. Они исчезли за домами. Кири сильно отстала и спешила за ней, выкрикивая ее имя. Эйлса уже пожалела о том, что подняла шум: из-за этого нападавшие поняли, что их заметили. Но она все равно бросилась в погоню. Дочь вождя клана Ваттель не расставалась с длинным ножом и прекрасно умела обращаться с оружием. Но она была одна. За поворотом дорога изгибалась к востоку и взбиралась на плато, где находились Сторожевая башня, драконий дом и площадь для парадов. Мужчины свернули в одну из боковых улочек. Эйлса двинулась вперед, всматриваясь в каждую из них и напрягая слух. Она заглянула в Перьевой переулок, ничего не обнаружила и поспешила дальше, к Мучному. Там, не дальше чем в десяти футах от угла, у открытой двери стояли трое мужчин. По несчастливой случайности один из них оглянулся и увидел девушку.
- Взять ее, - рявкнул кто-то грубым голосом.
Эйлса повернула и пустилась бежать, громко призывая на помощь. К сожалению, на этом участке улицы не было жилых домов: по обе стороны тянулись склады и мастерские.
Она пробежала футов шестьдесят, когда чья-то рука ухватила ее за плащ. Девушка развернулась навстречу преследователю, держа наготове нож. Негодяя сгубила излишняя самонадеянность - клинок угодил ему прямо в живот. Он охнул, сложился пополам и упал. Но тут подоспели остальные. Эйлса увернулась от удара дубинкой, однако на нее набросили сеть. Дубинка подсекла ее ноги, и она упала.
- Сучка. Она пырнула Этрапа.
- Сам виноват. Он что, ножа не видел?
Девушка барахталась, пытаясь встать, но получила еще не сколько ударов дубинкой. На нее навалялись, отобрали нож, заткнули рот кляпом, связали и потащили в Мучной переулок.
Тем временем кое-где уже зажглись огни. Громкие голоса призывали стражу. Эйлса билась в руках похитителей до тех пор, пока ее не стукнули по голове так крепко, что она обмякла и стихла. Почти бесчувственное тело втащили за дверь, в узкий проход.
- Проклятая сучка подняла тревогу, - проревел грубый голос.
- Она и Этрапа убила.
- Пора убираться, - рявкнул кто-то другой.
В конце прохода открылась другая дверь. Эйлсу выволокли во двор, засунули в мешок и швырнули на телегу. Щелкнул кнут, и телега тронулась с места. Мужчины бежали рядом с подводой: девушка слышала их дыхание и тихие призывы не зевать и поторапливаться. Стража не нашла похитителей. Минут двадцать они петляли какими-то проулками, после чего проехали мимо храма и спустились к докам в районе Рыбного рынка. Здесь мостовая была дюйма на два скрыта под водой. Прямо по лужам телега подкатила к причалу.
На борту поджидавшей их барки горел фонарь. Лошадь остановилась, люди затащили мешки на палубу и сволокли в трюм. Несколько минут спустя барка снялась с якоря. Отталкиваясь шестами, матросы отвели ее от берега и поставили паруса, которые тут же наполнил сильный, устойчивый ветер. Суденышко заскользило по долгому проливу.

Глава сорок третья

В крипте великого храма Марнери находились церемониальные помещения, кладовые и тайный кабинет, где проходили совещания Комитета Провидения. Проникнуть туда можно было лишь через потайную дверь в ризнице верховной жрицы. Само место встреч представляло собой квадратную комнату с большим круглым столом, на котором покоился огромный том «Блага Кунфшона». Этой дождливой, ветреной ночью комитет собрался, чтобы встретиться с прибывшей из Андвкванта Лессис из Валмеса, личной посланницей императора.
Атмосфера в комнате была напряженной - Лессис заметила что с самого начала. Камергер Аксвульд чувствовал себя не в своей тарелке, и в какой-то мере его можно было понять: ситуация оставалась крайне опасной. Победа у Красного Холма воодушевила повстанцев - песни об этом сражении распевали по всему Аргонату. Правда, после битвы в Аверийском лесу обстановка несколько изменилась, но мятежники по-прежнему имели значительное численное преимущество.
Время было драгоценно, а потому Лессис говорила кратко и по существу дела. Она известила собравшихся, что по всей Империи Розы собирают войска для отправки в Лукул, в течение месяца предполагается выставить десять тысяч солдат. Император полностью оправился от полученных в бою ран и принял на себя верховное командование. Всем следует знать, что довольно скоро бунтовщики ощутят на себе карающую мощь Империи.
Акснульд слушал ее, рассеянно пожевывая губу и посматривая через стол на Эвилру, верховную жрицу Марнери. Та сидела с каменным лицом, навязать ей игру в гляделки не удавалось. Что-то не давало камергеру покоя - возможно, он стыдился того, что водил дружбу с Вексенном Чамперийским и другими аубинасскими смутьянами. За столом находились также купец Слимуин и банкир Уилиджер, представлявшие верхушку деловых кругов, начальник городской стражи Глэнвис, а также генералы Хант и Трегор. Последние двое тоже были встревожены, но не так сильно, как лорд камергер.
Потом Лессис поняла - Акснульд боялся, что она узнала что-то неприятное о Весите, королеве города-государства Марнери. И впрямь, нелегко быть лордом-камергером при такой королеве. Интересно, что она еще откаблучила?
Выслушав доклад Глэнвиса об обеспечении безопасности города, сопровождавшийся невразумительными репликами Акснульда, Серая Леди напрямик спросила камергера, как в нынешних, весьма непростых обстоятельствах ведет себя королева.
Акснульд вздохнул и затравленно огляделся по сторонам. Должность лорда-камергера при взбалмошной, но слабовольной государыне имела свои преимущества и в то же время была чревата крупными неприятностями. Заняв этот, пост после отставки своего предшественника Берля, Акснульд первое время наслаждался возможностью почти самовластно править от имени Беситы. Она всецело полагалась на него, а он использовал ее доверие во благо себе и своим аубинасским друзьям.
И чем они отплатили? Черной неблагодарностью! Истинная их суть открылась, когда запылали мирные фермы Лукула. «Имперский дом - гори огнем!» - распевали бунтовщики. Вексенн Чамперийский, закадычный друг, оказался одним из главарей мятежников. А ведь уверял, что никакого восстания не будет, а все разговоры о независимости ведутся лишь для того, чтобы выторговать у властей торговые льготы и налоговые послабления. Бесита же совершенно не интересовалась делами правления. Она никогда не стремилась к трону и взошла на него лишь из-за скоропостижной кончины ее брата. Королева славилась сумасбродством, много пила и отличалась неразборчивостью в любовных связях. При этом она на дух не переносила официальные аудиенции и воротила нос от любых деловых бумаг. Акснульду его высокий пост уже давно был не в радость.
- В настоящее время государыня нездорова. Это связано с особенностями ее характера, которые нам с вами прекрасно известны. Хотя должен сказать, что поначалу она встретила неприятные известия с твердостью.
Лессис подняла брови.
- Весть о пленении генерала Кериуса, - продолжал Акснульд, - королева восприняла почти спокойно, но тут на беду куда-то запропастились ее маленькие собачки. Она так любила этих животных, что от огорчения у нее случился сердечный приступ. Но беда не приходит одна - вскоре при таинственных обстоятельствах погиб ее возлюбленный, гвардейский офицер Джадон. Нервы королевы сдали, и даже сообщение о победе в Аверийском лесу не улучшило ее самочувствия.
- Понимаю, - сказала Лессис. - Ну и когда же, лорд-камергер, королева вернется к делам правления? Как вы думаете?
Акснульду хотелось провалиться сквозь землю.
- Трудно сказать что-либо определенное на сей счет. Как я уже говорил, узнав о восстании, она держалась неплохо, но потом все эти неприятности... одно к одному. Ей потребовался отдых. Думаю, двух недель в загородной резиденции Чиверни будет достаточно.
- Двух недель?
- Э... ну... видите ли?..
- Вижу, лорд-камергер, уж вы мне поверьте.
Лессис невольно хмурилась всякий раз, когда задумывалась о Марнерийском королевском доме. Дела в городе-государстве вроде бы шли неплохо, но вот с правителями - особенно в последнее время - обстояло сложнее. Король Ваук был великим воителем, но во всем, что касается личной жизни, представлял собой сущее чудовище. Сын его, Санкер, подорвал свое здоровье и свел себя в могилу непомерным пьянством и прочими излишествами. Ну а дочь Санкера, нынешняя королева Бесита, славилась распущенностью и ленью. Дело дошло до того, что ведьмы начали задумываться - не пора ли сменить династию. На подобные действия они решались лишь в крайнем случае, но иногда другого выхода не было. Предполагалось, что с устранением Эральда, совершенно непригодного для правления брата Беситы, дела в королевстве будут идти гладко, сами собой. Вообще-то так оно и было - до тех пор, пока не произошло восстание.
В столь сложный для государства момент королева должна была находиться в городе, постоянно появляться на людях и личным примером воодушевлять народ. Вместо этого она не казала глаз из загородной резиденции.
Но при всей никчемности Беситы в настоящий момент приходилось иметь дело именно с ней. Пренебрежение королевским долгом рассердило Лессис, и ведьма твердо решила еще до заката наведаться в Чиверни. Придется напомнить Бесите о ее обязанностях. Лессис так резко повернулась к генералу Трегору, что Акснульд содрогнулся. Серая Леди была раздражена до крайности - Бесите предстояла не слишком приятная встреча, а то и что-нибудь похуже. О смерти Эральда ходили разные слухи. Уж не останется ли он, Лисвульд, без королевы, которой мог бы служить?
Но Лессис переключилась на другую тему:
- Генерал, я вижу, вам не терпится что-то сказать. У вас есть новости?
- Я отправил в Посилу две сотни солдат. Они соединятся с Урмином не позднее чем через два дня.
- Рада это слышать, - промолвила Лессис, мысленно упрекая себя за то, что несколько мгновений назад не смогла скрыть раздражения.
Купец Слямуин поспешил внести свою лепту в поддержание доброго настроения:
- Сверх того снаряжена еще сотня всадников. Добровольцы готовы отбыть завтра.
- Очень хорошо. Выходит, силы Урмина увеличатся вдвое. Генерал Трегор, вы примете командование на себя?
- Именно так. Я получил приказ из Далхаузи, подписанный генералом Дамео. Генерал Хант видел его.
Лессис кивнула Ханту, которому тоже было что рассказать. Возможно, ему удалось собрать дополнительные средства - это могло объяснить присутствие на встрече банкира. Взглянув на него, ведьма неожиданно сообразила, что это не кто иной, как отец Делнилда Уилиджера, бывшего командира Сто девятого драконьего эскадрона. Присмотревшись внимательнее, ведьма пришла к выводу, что банкир - типичный представитель своей профессии - человек весьма трезвый и здравомыслящий. Сын явно удался не в отца. Но, по всей видимости, судьба Делвилда не озлобила почтенного финансиста, оставшегося честным гражданином и патриотом. Лессис не уловила никаких эманаций злоумышления, что немало ее воодушевило. Видные горожане по-прежнему сознавали свой долг перед обществом.
Она вновь повернулась к Трегору:
- Итак, генерал, если численность наших войск под Посилой возрастет вдвое, у нас появится реальный шанс продержать врага взаперти, пока не прибудет легион Красной Розы. Как я говорила, транспортные суда уже вы шли в море, но, учитывая господствующие в это время года ветры, они доберутся сюда лишь через несколько недель. До тех пор нам придется сдерживать неприятеля самим.
Лессис обменялась взглядами с верховной жрицей.
- Надо полагать, противник тоже все это понимает, - промолвила Эвилра, приподняв бровь. Она получила от Лессис секретную записку и знала, что Марнери придется иметь дело не с одними только аубинасскими горлопанами.
- Скорее всего, - согласилась Лессис. - Следующие две недели будут решающими. Надо полагать, очень скоро он нанесет новый удар.
Кого имела в виду Лессис, поняла лишь одна Эвилра. Ведьма обернулась наконец к Ханту, нетерпеливо дожидавшемуся возможности высказаться. Обычно солидный и сдержанный, генерал явно пребывал в возбуждении.
- Прежде всего позвольте мне сообщить, что в Би и Пеннаре удалось набрать две сотни всадников. Сейчас они уже на пути в Посилу. Кроме того, туда же отправились добровольцы из Риотвы. Их более сотни, все с лошадьми.
- Превосходно!
Главная проблема командора Урмина заключалась как раз в острой нехватке конницы, тогда как повстанцы располагали значительными кавалерийскими силами.
- Ну а, кроме того, Марнерийская Купеческая Ассоциация собрала десять тысяч золотых на припасы и снаряжение для армии. Первый обоз из сорока груженых фургонов уже отправлен к Посиле, второй выступит в течение дня. Это позволит организовать нормальное снабжение наших сил.
- Что немаловажно, - одобрительно заметила Лессис. - Сытое войско лучше воюет. И людей, и коней, и уж, конечно же, драконов необходимо хорошо кормить.
Ведьма обернулась к банкиру:
- Спасибо, мастер Уилиджер. Не сомневаюсь, что со брать столь значительную сумму в столь сжатые сроки оказалось возможным лишь благодаря вашему влиянию.
Финансист выглядел польщенным.
- Кстати, как дела у вашего сына? Знаете, я ведь имела удовольствие встречаться с этим храбрым молодым человеком во время кампании на Эйго.
Уилинджер невесело кивнул: к сожалению, военная служба у Делвилда не задалась.
- Возможно, он не слишком преуспел, командуя драконами, - продолжила Лессис, желая приободрить банкира, - но в трудный час выказал подлинную отвагу.
При этих словах Уилиджер раскраснелся от гордости.
- Наша семья всегда почитала за честь служить отечеству. Что же до Делнилда, то он постепенно приходит в себя. Порой он становится таким, как прежде.
- Доблесть его никогда не будет забыта. Всем ведомо, что Делнилд Уилиджер приложил руку к падению самого Херуты.
Банкир покраснел еще сильнее. Лессис тем временем навела простенькое заклятие, способствующее поднятию духа. Воздействие его немедленно ощутили на себе все, даже закаленная Эвилра. Акснульд - и тот несколько приободрился.
- Генерал, - обратилась ведьма к Ханту, - каковы последние донесения из Посилы?
- Командор Урмин стоит под городом, но избегает контакта с неприятелем. Невозможно идти на штурм, имея всего тысячу человек. Аубинасцы установили на стенах катапульты, а это, помимо всего прочего, прямая угроза для драконов.
Лессис кивнула. Они не могли позволить себе терять драконов, тем более что в действующей армии их насчитывалось всего десять.
- Как скоро мы сможем увеличить число драконов?
- Ну... полагаю... трудно сказать определенно. Половина Сто двадцатого уже выступила из Далхаузи. Командиру Сто пятьдесят пятого, что расквартирован в Голубых Холмах, тоже направлен соответствующий приказ.
- Нам необходимо собрать под Посилой как можно больше драконов. Ресурсы врага весьма и весьма велики.
- Все будет сделано. Но сейчас командору Урмиру остается лишь маневрировать, сдерживая неприятеля и в тоже время избегая сражения.
- К сожалению, это значит, что инициатива не в наших руках.
- Что правда, то правда, но всего на несколько дней. Как только мои люди соединяться с Урмином, обстановка существенно улучшится.
Лессис должна была удовлетвориться этим. В конце концов все оборачивалось не так уж плохо. Успешные действия Урмина в Аверийском лесу позволили выиграть время. С прибытием войск генерала Трегора легионеры смогут на равных помериться с аубинасцамя силой в открытом поле. А если удастся увеличить число драконов, соотношение сил несколько изменится.
Совещание Комитета подошло к концу. Элвира произнесла благословение и накрыла лежавшую на столе огромную книгу. Все поднялись и через ризницу вышли на запыленную лестницу. Первыми, завернувшись в плащи, шли генералы, за ними Акснульд с Элвирой, а последними Лессис и Глэнвис. Сверху, из главной ротонды храма, доносилось услаждавшее душу молитвенное пение.
Увы, усладе этой не суждено было продлиться долго. Человек в коричневой униформе торопливо подошел к Глэнвису и вручил свиток с донесением. Начальник стражи пробежал записку глазами и тут же взял Лессис за локоть. Та впилась глазами в послание. В нем говорилось, что Лагдален из Тарчо подверглась нападению и была похищена вместе с Эйлсой, наследницей вождя клана Ваттель. Сердце ведьмы упало, по спине пробежал холодок. У нее не было сомнений в том, что это его работа. Стоило ей пройти сквозь Черное Зеркало и объявиться в городе, как она сразу же ощутила чуждое, призрачное присутствие. Враг наблюдал за ней и проследил за ее визитом к Лагдален. Лессис проклинала себя за допущенную беспечность: стоило задуматься о том, не слишком ли она стара для такой работы.
Враг, разумеется, оставил след и прекрасно знал, что она по этому следу пойдет. Пойдет, понимая, что ждет ее в конце пути. Рибела предупреждала о такой возможности. Новый противник был гораздо опаснее, чем Мач Ингбок или Херуга Великий. Это он уже доказал.

Глава сорок четвертая

Той ночью в Аубинасе дождя не было, зато прочие марнерийские провинции мокли под нескончаемым ливнем. Напротив роскошного особняка Вексенна, на другом берегу Бегущего Оленя, у опушки леса, собрался народ. Цепь вооруженных стражников сдерживала любопытствующих, толпившихся перед большим костром и насыпанным позади него высоким курганом.
Вексенн намеренно прибыл позже других и направился к линии караульных, прокладывая дорогу в толпе именитых граждан Аубинаса. С легким содроганием он отметил, что стражники носили оружие и униформу имперских легионов. Это действительно были легионеры - из числа попавших в плен под Красным Холмом. Глаза их были пусты, лица словно окаменели. После того что проделал Величайший с Портеусом Глэйвсом, Вексенн понял: для лорда Лапсора человеческие души подобны податливой глине.
В тени под курганом Вексенн приметил могучую фигуру и помахал рукой, стараясь привлечь к себе внимание. Однако задумавшийся о чем-то Лапсор никак не отреагировал на этот знак, а стражники не позволили магнату подойти поближе. Вексенн предпочел не настаивать, ибо опасался, что это может привести к еще большему унижению. Поджав губы, он отступил и смешался с толпой.
Все это сборище Вексенн организовал по просьбе самого Лапсора - Величайший вознамерился явить себя народу Аубинаса. Разумеется не всему, а тем, кто обладал влиянием и властью. Вексенн разослал приглашения во все мало-мальски значительные семьи, и приглашения эти по большей части были приняты. У реки собрались не только жители Неллина, люди приехали из Белланда и даже с гор. А значит, скоро легенда о Лапсоре облетит весь Аубинас.
Вексенн знал, что произойдет, ибо уже был свидетелем подобного действа, когда встретился с Величайшим впервые. Поначалу Фалтус принял его за джинна или демона и лишь потом начал понимать, что имеет дело с существом еще более могущественным.
Лапсор с первых же дней внушал Вексенну страх, но даже страх отступал перед алчностью и честолюбием магната. Сверхъестественное существо могло оказаться более чем полезным в борьбе с Марнери. Собственно, так оно и вышло, одна беда - джинн, демон или кем бы он там ни был показал себя совершенно не управляемым. Вексенн начинал задумываться, кто же кого использует.
Задумавшись, он едва не налетел на Портеуса Глэйвса, почти уткнувшись в его отставленный локоть.
- О, Вексенн! Прекрасная ночь, не так ли? - Глаза Глэйвса светились безумным фанатизмом.
- Самая подходящая. Думаю, мы станем свидетелями великих событий.
- Несомненно. Величайший откроет себя, и наша борьба обретет новую силу!
- Так оно и будет, - отозвался Фалтус, дивясь произошедшей с Портеусом перемене. Теперь этот старый трусливый мошенник был преисполнен воинственного пыла.
Портеус поднял глаза, приметив кого-то за спиной собеседника. Фалтус обернулся и увидел окруженного свитой Гурмилиоса из Поука, барона Неллинского.
- Барон!
Магнат отвесил изысканный поклон:
- Вексенн... Нам обещали славный фейерверк. Я смотрю, тут собралось немало народу.
- Так оно и есть, дружище. Смею заверить, что ты не будешь разочарован.
Фейерверком?
- Уж поверь мне, зрелище будет впечатляющим.
Гурмилиос, плотный мужчина, которому перевалило за сорок, уже поседел, но носил длинные, до плеч, волосы, и его наряд скорее подошел бы двадцатилетнему юнцу. Однако при всем этом барон был далеко не глуп.
- Так вот что за существо ты прячешь в своих подвалах. О нем ходят самые возмутительные толки.
- Это не обычный эльф или чародей, дорогой барон. Думаю, ты будешь удивлен.
- Так это правда?
- Ты о чем? - Что за нелепые слухи распространяют о его доме?!
- О том, что он насилует детей и пьет их кровь. В последнее время в Неллине стали пропадать дети. Вексенн знал, что многие из них умерли мучительной смертью в подземельях Оленьего Чертога. Ему это не нравилось, но что поделать - Лапсору требовались дети для его научных опытов. Лапсор необходим для дела, а значит, без жертв не обойтись.
- У него вовсе нет сексуальных интересов, барон, и я не думаю, чтобы он пил кровь.
Гурмиляос вытаращил глаза:
- Нет сексуальных интересов? Он что, каплун?
- Едва ли, но боюсь, это трудно объяснить в простых терминах.
Барон охнул, сообразив, что за ответом Вексенна кроется мрачная тайна.
- Так что же он с ними делает?
- Не спрашивай о том, чего тебе не хотелось бы знать, - Вексенн похлопал барона по плечу. - И не беспокойся, многое прояснится очень скоро.
Неожиданно вокруг воцарилась тишина. Вексенн поднял глаза и увидел на вершине кургана могучую фигуру Лапсора, подсвеченную снизу пламенем костра.
Все замерли, и лишь Граамс из Белланда попытался пошутить:
- Привет. Как тебя зовут?
Гигант не ответил. Граамс прикусил язык. Никто больше не проронил ни звука. Напряженное молчание длилось не сколько минут. Затем великан воздел руки и громко возгласил:
- Аах ван, аах ван, гашт транкулу кундж.
Казалось, будто слова его громовым эхом отдаются от самого неба. Повеял ветер, закачались деревья. Волосы на головах собравшихся встали дыбом.
- Клянусь Рукой, Вексенн, это здорово. И где ты та кого откопал?
Гурмиляос из Поука наслаждался зрелищем.
Стражники принялись подбрасывать в костер хворост и связки тростника. Он разгорелся так, что фигура на кургане почти скрылась за дымом и пламенем. На вершину кургана взошли другие стражники - они привели обнаженного человека со связанными за спиной руками. Рядом с эльфийским лордом этот взрослый мужчина казался просто мальчишкой. Лапсор снова распростер руки.
- Приветствую вас, друзья мои. Узнайте, что именовать меня надлежит лордом Лапсором. - Голос его был могут и мягок, тепл и богат. - Лапсор - имя, которым заклинают могучие реки. Я сам стану для вас такой рекой! Я обрушу стремительный поток, который затопит ваших врагов. Ваша великая мечта сбудется. Аубинас обретет независимость. Свободный Аубинас!
- Свободный Аубинас! - в едином порыве откликнулись собравшиеся.
- Свободный Аубинас! - голос Лапсора звучал чуть ли не так же громко, как их общий хор.
- Свободный Аубинас! - дружно взревела толпа.
Костер к тому времени полыхал так, что на вершине кургана явно стоял нестерпимый жар, но высокий лорд не обращал на это внимания. Связанный человек попытался отступить, но Лапсор удержал его могучей рукой и заставил остаться на месте. Воздев другую руку, гигант громовым голосом произнес древнее заклятие, а затем схватил человека и легко поднял его над головой. Несчастный извивался, тщетно пытаясь вырваться.
- Тшагга аворт!
Он бросил человека прямо в ревущее пламя. Вопли несчастного потонули в реве потрясенных аубинасцев. Но рев вскоре смолк. Несколько мгновений человек корчился и визжал. Он пытался вырваться из пламени, но, упав в самый центр костра, сразу же получил смертельные ожоги. Ноги его провалились в уголья. В последнем порыве отчаяния он сумел сделать один шаг, но тут же повалялся навзничь и был поглощен огнем.
Костер ослепительно вспыхнул. Послышался странный звук и пламя исчезло, будто его всосало в пустоту. На летевший порыв холодного ветра развеял золу потухшего костра. Воздух разорвал резкий, пронзительный свист, но тут же стих.
Все подняли глаза. Лапсор воздел руки. Он совершил человеческое жертвоприношение на глазах у целой толпы, и никто даже пальцем не пошевелил, чтобы остановить его. Гурмилиос растерянно повернулся к Вексенну, но тут в толпе вновь послышались крики. Люди указывали наверх. С востока наползали черные, грозные и тяжелые облака. Гигант издал громкий крик и поднял к небу сжатый кулак. Фигуру его окружил ореол зеленого света, а сорвавшаяся с кулака яркая искра выстрелила в край надвигающегося облака. Оно содрогнулось и быстро поплыло над головами, одну за другой стирая с неба звезды. Небо почернело до самого горизонта. Воцарился мрак.
И тут из нависшей тучи по вершине кургана ударила свирепая молния. Сопровождавший ее раскат грома был так силен, что люди едва не попадали на колени. Оглушенные, полуослепленные, они, щуря глаза, как зачарованные смотрели на ослепительное сияние, исходившее от фигуры на кургане. Фигуры, светившейся изнутри с немыслимой, невообразимой силой.
Хотя свет и слепил глаза, Гурмилиос увидел достаточно, чтобы понять - Лапсор принял удар молнии на себя, поглотил ее энергию и совершенно не пострадал. Не считая того, что начал светиться. Такого фейерверка барон еще не видел. В этом отношении Вексенн оказался прав.
Лапсор поднял руку, и свет воссиял еще ярче, обтекая его фигуру и устремляясь вверх, пока над воздетым кулаком не сформировался пламенный шар размером с человеческую голову. Он завис над Лапсором, словно огненная жемчужина, освещая окрестности. Деревья отбрасывали четко очерченные тени. Гурмилиос приметил, что Вексенн смотрит на него с улыбкой.
- Ну как, неплохое представление?
- Это поразительно.
И тут тучи заговорили - во всяком случае, так казалось потрясенной толпе. Люди вскинули головы, ибо сверху, с небес, прокатившимся до горизонта громовым раскатом прозвучал клич:
- Свободный Аубинас!
Эхо истаяло. Светящийся шар исчез. В ушах ошеломленных граждан Аубинаса стоял звон, глаза их слезились. Стражники заново разожгли костер, в воздух поднялись красные языки пламени. Лапсор спустился с кургана и оказался окруженным людьми, Он одарял их благосклонными кивками и рукопожатиями, принимая знаки восхищения.
- Свободный Аубинас! - воскликнул лорд, и все как один восторженно подхватили это восклицание.
Встреча превратилась в чествование, чуть ли не в коронацию. Лапсор обладал невероятной притягательной силой: в его лице толпа обрела истинного вождя.
Постепенно вокруг гиганта образовался тесный кружок, в котором, сам не заметив как, оказался Вексенн. Прочих оттеснили, тогда как несколько избранных Лапсор поманил за собой:
- Пойдемте, я хочу вам кое-что показать.
Они последовали за ним по каменному мосту через реку, туда, где за лугами высился Олений Чертог. Однако вскоре Лапсор свернул в укрытый в рощице овраг, где спутники его узрели нечто удивительное.
В овраг выходил створ огромного, сорока футов в поперечнике, тоннеля. Ворота были распахнуты, вход охраняли шестеро бывших легионеров. Лорд предложил всем проследовать подземным ходом. Вексенн разинул рот. Тоннель в двадцать футов высотой с тяжелыми бревенчатыми воротами и прочными перекрытиями тянулся к его дому. Как можно было проделать столь грандиозную работу за такой короткий срок, да еще и так, чтобы никто ничего не пронюхал? Магнат вспылил:
- Кто прокопал этот ход без моего разрешения?
Лапсор снисходительно улыбнулся:
- Мне захотелось иметь собственный выход из маленького подвала, который вы предоставили в мое распоряжение. Вы ведь не считаете, что я должен испрашивать разрешения всякий раз, когда мне захочется выйти или войти? Всякий раз, когда у меня возникнет желание постоять под луной, священным светочем ночи?
Вексенн растерялся. Он и представить себе не мог такого поворота событий.
- Меня следует ставить в известность обо все работах, которые производятся в моих владениях.
- Ладно, я буду иметь это в виду. А сейчас пойдем.
Магнат повиновался, не прекращая дивиться тому, как Лапсор ухитрился выкопать подобное подземелье. Сотни людей, работая день и ночь, не справились бы с такой задачей даже за несколько недель. Вдоль стены тянулись прикрепленные через каждые двадцать ярдов, испускавшие красноватый свет лампы, набитые углями. Казалось, они горели и не сгорали. Несмотря на все свое раздражение, Вексенн проникся еще большим почтением к магическим способностям своего странного гостя.
Лапсор обернулся к нему:
- Кстати, я заметил, что с нами нет Сальвы Ганна. Где он?
«Во многих милях отсюда, вот где», - подумал Фалтус.
- А, Сальва... Кажется, у него возникло какое-то не отложное дело дома. Он спешно отбыл час назад.
- Хм...
Дальше все шли молча. Прошагав еще добрую сот ню ярдов, они добрались до портала, охраняемого дюжиной бывших легионеров с пустыми глазами, и, миновав стражей, вступили в лабиринт подземных помещений. Подземелье находилось под самым домом, но магнат мог поклясться, что совсем недавно всех этих комнат здесь не было и в помине. Лапсор отрыл под Оленьим Чертогом пещеры, прокопал огромный тоннель под западным лугом, а пленных легионеров, переданных ему аубинасцами, превратил в личную стражу. По мере того как Фалтус осознавал все это, его раздражение перерастало чуть ли не в панику. Самоуправство следовало прекратить, но как? О том, чтобы прибегнуть к силе, не могло быть и речи. Лапсор имел в своем распоряжении и околдованных пленников, и бьюков, столь же грозных, как тролли или боевые драконы. Вексенн же не располагал войском. Он ничего не мог противопоставить чародею, которого сам же неосмотрительно допустил в свои владения.
«Неужто, - промелькнула унизительная мысль, - и мне придется бежать из собственного дома, следуя примеру Сальвы Ганна. Он припомнил слова старого друга: «Убирайся отсюда, Вексенн, пока он не проделал с тобой то же, что и с бедным Глэйвсом».
Тогда Фалтус рассердился и только теперь уразумел, насколько прав был его приятель. Он, Вексенн, поймал за хвост злобного дракона. За перекрытым тяжелыми дверями проходом открылось просторное, не менее ста футов в дли ну и пятидесяти в ширину, помещение с четырьмя длинными столами, уставленными шкафами. Внутри виднелись какие-то искаженные формы, но Вексенн отвел глаза, не желая ничего знать о чудовищных чародейских экспериментах.
В углу он приметил странные создания, походившие одновременно на людей и на собак. Вдобавок ко всему они имели черепашьи головы с огромными разумными глазами, а поверх мохнатых животов носили кожаные фартуки. Диковинные существа деловито выгребали из пустых шкафов устилавшую их солому. Ничего подобного Вексенн не видел: он даже не предполагал, что в его подвалах завелись какие-то невиданные животные.
- Кто это такие?
- Нилды.
- Откуда они взялись?
- Из другого мира, очень далекого. Не стоит забивать себе голову еще и нилдами. Это весьма полезные создания, вот и все, что следует о них знать. Идем.
Следующая комната тоже оказалась уставленной столами и шкафами. У пустых шкафов - а таковых было немало - хлопотали нилды. К сожалению для себя, Вексенн бросил взгляд на стеклянный ящик у самой двери и мельком увидел прикованную за шею молодую женщину с ужасными язвами на лице и шее. Глаза ее были полны страха. Бессильный что-либо предпринять, Фалтус предпочел пройти мимо, сделав вид, будто ничего не заметил. А ведь почти все эти несчастные были его соотечественниками, жителями окрестных земель. Он, Вексенн, идиот, кретин, безмозглый болван, обрек их на мучения и смерть. Вместо того, чтобы защищать этих людей, заботиться о них, как предписывал ему долг, он отдал их на растерзание кошмарному пауку, кем бы он ни был.
«Свободный Аубинас!» - еще недавно орал он вместе со всеми, но теперь задумался о том, не превращаются ли граждане «свободной» страны в бесправных рабов.
Открылась дверь в еще одну комнату, на сей раз поменьше. Шкафов там не оказалось, зато к стене были прикованы три человекоподобных существа ростом футов семи.
Вексенн заметил, что в глазах их светится почти человеческий разум, но массивные тела отчасти походили на звериные, а из нижней челюсти каждого выступали острые клыки. Присмотревшись получше, Фалтус понял, что их лица смахивают на несколько более очеловеченные морды бьюков.
- Это еще что? - голос Вексенна дрожал.
Чародей с пугающей скоростью заполнял подземелье своими созданиями.
- Бьюколюди. Не правда ли, они великолепны?
- Как?.. - только и смог выдавить магнат.
- Способ несложный, хотя, чтобы найти его, потребовалась упорная работа. Я провел множество экспериментов. Первоначально предполагалось использовать самок вашего вида, но выяснилось, что они недостаточно выносливы.
Вексенн побледнел.
- Пришлось использовать свиней, оленей и лошадей - лучше всего подошли лошади. Эти экземпляры были произведены на свет кобылами из вашей конюшни.
Фалтус в ужасе вытаращил глаза.
- Мои лошади! Драгоценные скакуны, всегда бравшие призы на бегах!
- Да, прекрасные лошади. Представьте себе, половина кобыл выжила после первого помета. Разумеется, мы оплодотворили их снова. Они более кого бы то ни было пригодны для наших целей.
- Но у меня было всего несколько кобыл.
- О, это не страшно. Для разведения бьюколюдей нет необходимости использовать весь репродуктивный аппарат.
- Мои лошади... - бормотал все еще не оправившийся от потрясения Вексенн, - э... а... нельзя ли использовать рогатый скот?
- Рогатый скот тоже годится. Но бьюколюди, рожденные коровами, медлительнее, чем полученные от кобыл.
Вексенна мутило. Племенные кобылы. Прекрасные, грациозные существа - его радость и гордость!
- Я вынужден заявить протест. Вам следовало хотя бы спросить меня, прежде чем ставить опыты на моих лошадях. Это призовые животные!
Лицо Лапсора похолодело. Холодом повеяло и от его слов:
- Конечно, конечно, всегда кто-нибудь чем-нибудь не доволен. Брюзжать да ворчать легче всего. Неужели непонятно, что мы не можем затягивать эксперименты! Нам необходима пехота, способная на поле боя противостоять драконам. В противном случае дело освобождения Аубинаса будет втоптано в грязь.
Вексенн содрогнулся: он был пойман, словно форель на мотыля. Лапсор уже говорил с ним почти как со слугой. А что будет потом, когда это чудовище приберет к рукам аубинасскую армию?
Лапсор как будто прочел его мысли:
- Я вижу, друг мой, что вас тревожит некоторая неопределенность положения. Признаюсь, я и впредь вынужден буду действовать жестко, но поймите и то, что без меня вы падете.
Вексенн глотнул воздуха. Лапсор склонился поближе:
- Дело в том, что нам потребуется множество лошадей и рогатого скота. И огромный запас фуража. Зато тогда мы сможем всего за несколько дней получить несколько тысяч бьюколюдей.
Невероятным усилием воли Вексенн взял себя в руки:
- А почему эти... бьюколюди закованы в цепи?
- О, их ведь тоже необходимо исследовать. Выяснить, например, сколько им требуется еды, каковы пределы их физических возможностей. Быстрота реакции, интеллект - все имеет значение.
- И каковы результаты?
- Разумеется, эти существа не так умны, как люди. Но почти столь же проворны и примерно вдвое сильнее. А вот в беге на длинные дистанции они не слишком хороши. Должен признаться, что выносливость - это их слабое место. Мы уже проверили, насколько способны они владеть оружием. Некоторая медлительность вполне компенсируется огромной силой. Думаю, они смогут прорвать легионный строй.
Вексенн таращился на человекоподобных тварей. Если несколько тысяч таких бестий соединятся с аубинасской армией, имперские войска под Посилой будут разбиты в пух и прах. Только вот кто воспользуется плодами победы - Аубинас или возвысившийся над людьми злобный чародей?
- Великий лорд Лапсор, - вступил в разговор Дирфлинг из Неллина, - могу я спросить, почему вы держите этих людей взаперти в шкафах?
- А, шкафы... - голос Лапсора звучал печально, слов но чародей сожалел, что вынужден сообщить плохую новость. - Поверьте мне, я понимаю, что все это выглядят грустно. Ваша раса отличается особой чувствительностью. Это похвальное качество, возвышающее вас над прочими живыми существами. Но нам необходимо исследовать потенциальные возможности человеческого организма - на тот случай, если потребуется уничтожать крупные популяции.
- Уничтожать людей? - Вексенн был ошеломлен.
А вот Дирфлинг Неллинский - вовсе нет:
- Вы хотите использовать что-то вроде чумы?
- Эпидемия - лучший способ истребить большое количество особей вашего вида.
- Но ведь мы добиваемся только освобождения Аубинаса.
- Разумеется, дорогой мастер Дирфлинг, но враг силен и упорен. Может статься, что нам недостанет сил для захвата Марнери. Тогда мы предложим его жителям сдаться, а если не захотят - заразим город чумой.
Вексенн слушал это с содроганием. Что за кошмар взрастил он в подземельях под Оленьим Чертогом?

Глава сорок пятая

След Лагдален вел на запад, и Лессис шла по этому следу. Точнее сказать, по следу шел Весперн, ибо только его сверхъестественное чутье позволяло улавливать тончайшие эманации. Он ехал впереди вместе с Мирком, сама же Лессис ехала следом, присматривая за запасными лошадьми. На каждого из спутников приходилось по три лошади, К седлам были приторочены вьюки с отборным овсом, что позволяло двигаться сутки напролет, не останавливаясь, чтобы дать коням попастись. Не обращая внимания ни на дождь, ни на ветер, они скакали устойчивой рысью, одолевая милю за милей.
Проехав десять миль, путники переменили коней. Животным дали овса, сдобренного солодом, но немного, ибо переедание могло дурно сказаться на пищеварении. Сама ведьма и мужчины подкрепились соленой треской и вымоченными в воде из придорожного источника солеными огурцами.
Перекусив, они тут же уселись в седла и продолжили путь. Теперь Лессис ехала на Фелисити - маленькой черной кобыле, как нельзя более подходившей для такого путешествия. Лошадь была сильна, резва, покладиста и на удивление вынослива. Создавалось впечатление, что она способна скакать без передышки хоть на край света. К тому же Фелисити отличалась добродушием и - конечно, на свой, лошадиный лад - изрядной сообразительностью.
Кроме этой превосходной лошадки в распоряжении Лессис имелось два чалых мерина, рослых, крепких, но не слишком любивших возить седоков. Не то что Фелисити, которая, по словам давшего ее ведьме банкира Уилиджера, в свое время брала призы на состязаниях.
Было довольно холодно, и Лессис не могла не радоваться тому, что догадалась надеть под навощенную дождевую накидку просторный и теплый жакет кенорского покроя.
Оба чалых бежали в поводу рядом, бок о бок. От их мокрых спин поднимался пар, но кони не выказывали особых признаков усталости.
«Клянусь дыханием! - думала ведьма. - Хоть бы этот проклятый дождь прекратился».
С момента ее прибытия в Марнери дождь лил почти беспрестанно - похоже, так проявлялась чужая магия. Колдовство Изначальной Эры превосходило все, что было достигнуто в последующие времена. В те дни Гелдерен сиял на холме, и светочи Салулы озаряли весь мир.
В течение всего дня путники видели, как на юго-запад плывут грозовые тучи, и время от времени слышали отдаленные раскаты грома. Пшеница на полях вдоль дороги вымокла, а местами и полегла. Н-да, на хороший урожай рассчитывать не приходится.
Порывистый ветер бросал холодный дождь прямо в лица всадников. Лессис наклоняла голову, подставив ливню свою широкополую шляпу. Фелисити фыркала, встряхивала головой, из-под копыт ее летели брызги. Ведьма подумала о том, как приятно было бы провести столь ненастный день где-нибудь у камелька, в уютной каморке. Читать древние магические трак таты, предаваться медитации или просто наслаждаться горячим чаем. У нее было столько замыслов, вынашиваемых годами, - но увы, обо всем этом оставалось только мечтать.
Неподалеку от Посилы Весперн остановился. Он перестал ощущать физическое эхо Лагдален и Эйлсы. Пришлось вернуться назад примерно на полмили и двинуться тем же путем, но очень медленно. До тех пор, пока тончайшее чутье Весперна снова не вывело его на след.
Свернут с мощеной дороги, путники поехали по глинистой тропе, огибавшей Посилу с юга. То, что похитители избрали эту дорогу, свидетельствовало об их осведомленности: западнее Посилы стояли войска командора Урмина. Девушек повезли к озеру Торренз, откуда рукой подать до Неллина. Там похитители смогут сменить коней, и их едва ли удастся догнать прежде, чем они окажутся в самом сердце восставшего Аубинаса.
Через некоторое время Весперн снова остановился. Перед ним расстилалось поле, тянувшееся на юг. Его огораживал забор с невысокими воротами.
- Здесь они съехали с тропы и двинулись прямиком через поле, - пояснил он.
Лессис ограничилась тем, что кивнула, ибо не сомневалась в его правоте. Восприимчивость Весперна намного превосходила возможности органов чувств обычного человека.
Мирк соскочил с коня и открыл ворота. Когда он снова садился в седло, ведьма бросила на него быстрый взгляд. Обычный, ничем не примечательный человек - не считая, разве что, глаз. Никто и представить себе не мог, чем он на самом деле занимается.
Лессис знала: Мирк думает о том, куда заведет их это преследование. Он слышал легенды о Лессис - грозной, могущественной колдунье, губившей целые полки в степях Хазога, и, возможно, гадал, не суждено ли ему вскорости присоединиться к этим несчастным. Но знала она и то, что, какой бы горький конец ни готовила им судьба, на Мирка можно положиться во всем.
- Вперед, мастер Мирк, - скомандовала ведьма, и они поехали полем.
Ее опасения оправдались. Похитители обогнули Посилу с юга, проехали оврагом Колокольчиков и направились к озеру Торренз. Этот путь вел в пойму Бегущего Оленя, в самое сердце восстания. Где-то там, в одном из небольших, но разбогатевших на торговле зерном, городов, таких как Чаванн или Чампери, мог находиться враг.
Лессис не сомневалась в том, что он тщательно скрывается, делает все, чтобы его местопребывание не было обнаружено. Но он находился в Аубинасе, присутствовал там собственной персоной. Об этом свидетельствовал магический свет, сиявший во время нападения на императорский кортеж, и появление бьюков возле Куоша. Великий враг проник в этот мир, явился сюда во плоти, и первейшей целью его являлось уничтожение Империи Розы. Попытка убить императора не увенчалась успехом, но он разжег пламя восстания в Аубинасе, а теперь нацелил удар в нее - Королеву Птиц.
Лессис понимала, какими возможностями располагает враг. После нападения на императора она посоветовалась с Рибелой и изучила материалы, относящиеся к Изначальной и Серо-Зеленой Эрам.
Один из семи величайших духов, стоявших у истоков мироздания и призванных наполнить вселенную жизнью, с самого начала встал на путь мятежа. Единственный из них, он пренебрег своим долгом и предался безграничному злу, повергая в прах целые миры. Его жестокость сгубила миллиарды живых существ, а теперь страшная судьба угрожала и Рителлу, миру людей. Если это чудовище добьется успеха, здесь воцарится столь кошмарная тирания, что даже камни, и те изойдут слезами.
И она, Лессис, зная, с кем ей предстоит иметь дело, проявила потрясающую беспечность. Теперь ей оставалось лишь проклинать собственную тупость. Надо же было додуматься до того, чтобы открыто, не таясь, посетить Лагдален! Молодую женщину следовало беречь как зеницу ока, именно ее надлежало охранять Мирку! Но теперь Лагдален похищена, и безжалостный враг заполучил великолепную заложницу.

Предыдущая страница 13 Следующая страница


Драконы Аргоната 14

Лессис отдавала себе отчет в том, что идет прямиком в превосходно расставленную ловушку. Враг знал, что непременно приманит ее на такую наживку, как Лагдален. Во имя Руки! Как же она была слепа!
Усилием воли ведьма заставила себя прекратить самобичевание, которое лишь ослабляло ее. Нельзя позволять себе распускаться. Главное сейчас - исправить допущенную ошибку. И она поклялась, что сделает это.
Мирк ехал впереди, всматриваясь в расстилавшиеся вокруг поля. Весперн следовал за ним, опустив голову, чтобы не потерять след. Лессис направляла Фелисити легкими движениями колен. Уже темнело, когда путники решили сделать привал. Им предстояло провести ночь в холоде: костер разводить не стали из опасения привлечь внимание аубинасских кавалеристов. Оставалось радоваться тому, что у них имелась провизия, а дождевики и шляпы предохраняли от ливня.
Лессис ела молча, погрузившись в раздумья. Мирк, наскоро подкрепившись, завернулся в одеяло и немедленно уснул. Обладая поразительным хладнокровием, этот человек мог спать где угодно и когда угодно - в отличие от Лессис, которой казалось, что она не сможет заснуть многие месяцы.
Лагдален и Эйлса находились в нескольких часах езды впереди. Их действительно везли на юг, привязав к седлам коней, которых вели в поводу одетые в черное кавалеристы - наемники из Падмасы.
Головорезам хорошо платили, и они отрабатывали свои деньги, усердно понукая коней. Похитители твердо вознамерились к ночи добраться до озера. Там их ждали теплые постели, горячая пища и дружеская компания. Еще немного, и они будут в Аубинасе, где сменят коней, и, если все пойдет хорошо, к следующему вечеру окажутся в долине Бегущего Оленя. Помимо высокой платы, их подстегивало еще одно, они прекрасно знали, кому служат. Малейшая оплошность грозила суровой карой, зато быстрое исполнение приказа сулило немалую награду. Их лорд правил железной рукой, но щедро поощрял успех.
Лагдален оглянулась через плечо. Эйлса ехала повесив голову, лица видно не было, только шляпа.
Временами казалось, что девушка попросту не обращает внимания на непогоду. Впрочем, она выросла в горах Ваттель Бек, с их переменчивым климатом, и с детства привыкла про водить целые дни под открытым небом. Лагдален скорее следовало побеспокоиться о собственной выносливости и стойкости - последний год она провела в городе, привыкла к комфорту и отучилась переносить невзгоды. «Ладно, - сказала она себе, - надо взять себя в руки и обдумать сложившееся положение. Благо, делать больше все равно нечего. Должен же существовать какой-нибудь способ совершить побег».
Впрочем, рассчитывать на легкое избавление не приходилось. Молодых женщин охраняли пятеро закаленных, опытных воинов. Лагдален знала, кто они такие, ибо Падмасе служили сотни, если не тысячи, подобных наемников. Не похоже, чтобы эти люди наделали ошибок, которые позволили бы пленницам ускользнуть.
Лагдален осознала горькую правду - она стала приманкой. Эйлсу захватили лишь потому, что девушка оказалась рядом, но Лагдален из Тарчо представляла собой наживку, на которую некто вознамерился поймать Лессис. Это страшило ее, но в то же время вселяло надежду. Враг был опасен, но опасной была и леди Лессис. Никто не знал этого лучше самой Лагдален.
Проехав через небольшую рощу, они оказались на обрывистом берегу, откуда открывался вид на озеро. Ветер вспенивал на воде белые буруны. На другом берегу низкие облака затемняли холмы. Холмы Аубинаса.
Под обрывом, у самой воды, светились огни прибрежного селения. Повернув назад, всадники проехали по сбегавшей наискосок по крутому склону тропе и приблизились к первым домам: большим, добротным, с крепкими ставнями. Главная улица поселка была вымощена, что свидетельствовало о благосостоянии жителей. Наемники остановили коней возле большого оштукатуренного здания ближе к центру селения. Двери без промедления распахнулись, и пленниц затолкали внутрь. Коней оставили конюхам, которые увели их на конюшню. Лагдален озиралась по сторонам, стараясь понять, насколько хорошо охраняется это место.
Пленниц заставили подняться по задней лестнице и втолкнули в маленькую каморку, где стояла койка и валялись соломенные матрацы. Двое солдат развязали женщин, вытащили кляпы и отступили к двери. Остальные оставались снаружи.
- Будете спать здесь, - сказал старший. - Еду вам принесут.
- Как тебя зовут? - спросила Эйлса.
Наемник покраснел.
- Не имеет значения. Молчи. Разговоры запрещены.
- Да тебе, никак, стыдно, - промолвила Эйлса с невинным видом.
Наемник бросил на нее хмурый взгляд, но тут в комнату вошли две старухи в простых серых туниках. Они принесли плошки с овсянкой, подслащенной медом.
- Есть, затем спать! - рявкнул мужчина и закрыл за собой дверь. Окна в комнатушке не было - свет проникал лишь через забранное решеткой отверстие над дверью.
Пленницы переглянулись и набросились на еду - обе были очень голодны.
- Я могла бы съесть гораздо больше, - со вздохом промолвила Эйлса, - но эти типы не слишком озабочены тем, чего нам хочется.
- Все они бесчувственные головорезы.
- Ты хоть представляешь себе, где мы находимся?
- Уверена, что это озеро Торренз. Иными словами, мы в Аубинасе.
- Похоже, - со вздохом сказала девушка и понурилась. - Как ты думаешь, что предприняли в городе?
- Уверена, что за похитителями отправилась погоня. Может быть, во главе с самой леди.
- Этого я и боюсь. По-моему, они схватили тебя именно для того, чтобы заманить в ловушку ее.
- Я тоже так думаю.
- И что, она может заглотать эту приманку?
Лагдален пожала плечами:
- Надеюсь, ты понимаешь, что леди не обычная женщина. Ей сотни лет, она Великая Ведьма, но все же осталась человеком. В нынешних обстоятельствах как раз это может привести ее к гибели. Так или иначе, нам надо подумать, как раздобыть какое-нибудь оружие. Эти негодяи умеют стеречь добычу, но если нам представится хоть малейшая возможность, ее необходимо использовать. С оружием в руках шансов больше.
- Звучит заманчиво.
- Но не многообещающе, если учесть ситуацию.
Довольно скоро пленницы почувствовали, что слишком ус тали даже для разговоров, а потому растянулись на соломенных тюфяках в уснули. Одно они знали наверняка: приставать к ним не будут. В первую ночь, когда ночевать пришлось в амбаре, караулившие за дверью мужчины принялись толковать о том, что нехудо бы позабавиться с этакими милашками. И Лагдален, и Эйлса были связаны по рукам и ногам, так что им оставалось лишь подготовить себя, к тяжкому испытанию.
Подначивая друг друга, наемники ввалились в амбар. Лагдален взмолилась Великой Матери, чтобы та придала ей сил. И тут неожиданно над головами возбужденных вояк вспыхнула яркая бусина света. Насильники содрогнулись.
- Запрещено! - произнес странный свистящий голос. - И думать об этом не смейте!
Солдаты переглянулись и попятились прочь. О насилии над молодыми женщинами никто больше не заикался.

Глава сорок шестая

Войска Урмина стояли в лесу под Посилой. С самого начала кампании командора не отпускала тревога, и лишь недавно у него по явились основания для осторожного оптимизма. Аубинасская конница продолжала угрожать его флангам, зато пехота противника была заперта в Посиле. А главное - Урмин получил подкрепление, состоящее преимущественно из всадников-добровольцев. Капитан Холлейн Кесептон привел из Марнери и Би сотню волонтеров на собственных конях, а также обоз с припасами - целых сорок фургонов. Боевой дух маленькой армии тут же подскочил.
Сразу же по прибытии обоза забулькали котлы полевых кухонь. Изголодавшиеся бойцы основательно подкрепились.
Все это внушало некоторую надежду, а потому Урмин радушно приветствовал промокшего и усталого после долгого пути верхом Холлейна:
- Приветствую, капитан Кесептон, рад вас видеть.
Даже в пляшущем свете факелов Холлейн хорошо видел избороздившие чело командора морщины - свидетельство заботы и нервного напряжения. Всего за несколько дней этот человек изменился почти до неузнаваемости столь тяжким оказалось бремя ответственности.
- Остальные фургоны остановились в селении Глеверт, милях в двенадцать позади. Их прикрывают люди капитана Такиса. Аубинасцы близко, но мы их переиграли. Они до сих пор не знают, где находится обоз.
- Прекрасно! Великолепная работа. Нам надо продержаться всего несколько дней, а там, я думаю, обстановка изменится. У меня есть сведения о том, что сюда с севера направляются и другие подкрепления.
Кесептон уже знал, что приближающийся с севера генерал Трегор ведет с собой несколько сот солдат. Их прибытие могло заметно повлиять на ситуацию, все еще остававшуюся опасной, поскольку враг до сих пор сохранял значительное численное преимущество. Чтобы удерживать фронт под Посилой, войска Урмина растянулись в тонкую линию, которую враг мог прорвать, просто навалившись массой. Люди Трегора были отчаянно необходимы, хотя несколько дополнительных сотен все равно не обеспечили бы имперской армии превосходства. Коренной перелом мог произойти лишь через несколько недель, по прибытии Легиона Красной Розы.
- Сэр, - промолвил Кесептон, - у меня есть предложение. Почему бы не попробовать перегнать оставшиеся фургоны сюда под покровом тьмы? Дорога прямая, хорошо вымощена. Немного факелов, и мы преодолеем весь этот путь.
- Двенадцать миль в темноте?
- Сэр, у нас здесь сорок бычьих упряжек, которые доставили первый обоз. Отгоним их на подмогу быкам, которые везут те фургоны. Вместе они прикатят обоз сюда к рассвету - ну, разве что, чуть попозже.
- Это звучит слишком оптимистично.
Задача посильная, я уверен. Обоз, который привел я, двигался очень быстро, благо и дорога прямая, и местность не гористая - Лукульская равнина. В Глеверте быкам задали корму, но через несколько часов их можно будет запрячь снова. Посередине пути их встретят и заменят упряжки на свежие. На всю операцию я прошу двенадцать часов.
Урмин задумался, оценивая возможный риск.
- Так ведь можно лишиться всех наших быков... - Он подумал еще, а потом вздохнул. - Но до завтра аубинасцы могут обнаружить обоз, а послать на его защиту мне некого. Я не могу снимать войска с позиций. Вылазки из Посилы мы отбиваем успешно, но стоит мне отослать часть людей в тыл, как противник тут же этим воспользуется. - Он ударил кулаком по ладони. - И так нехорошо, и эдак плохо. Но лучше уж рискнуть быками, чем драться за обоз завтра.
- Сэр, - решительно заявил Кесептон, - завтра аубинасцы смогут атаковать разве что пустую дорогу.
- Нам очень нужны эти припасы, капитан. Драконы должны есть, равно как люди, кони и те же быки. Кроме того, мы ждем подкрепление, а прибывших тоже надо будет кормить. Так что, капитан, постарайтесь доставить обоз сюда и да пребудет с вами милость Матери!
- Сэр, могу я взять с собой отряд Ханзуггера?
Урмин сжал кулаки и подпер ими подбородок. Разумеется, капитану требовалось кавалерийское прикрытие - вдруг, не ровен час, наткнется на аубинасскйй патруль. Однако без Ханзуггера под Посилой останется всего пятьдесят всадников. К сожалению, невозможно прикрывать обоз без кавалерии.
- Так и быть, капитан, где наша не пропадала. Берите Ханзуггера, но непременно приведите мне фургоны. Я не хочу встретить генерала Трегора, не имея припасов.
- Да, сэр.
Кесептон уехал, а Урмин вновь вперился в разложенную на складном столике карту. Аубинасским повстанцам, в большинстве своем новичкам, трудно было иметь дело с обученными солдатами. Кесептон и другие кавалерийские капитаны сбили с толку и запутали конницу Калеба Нефа. Аубинасские патрули рассеялись по лесу в поисках противника и собрать все силы воедино, тем более ночью, мятежному генералу было нелегко. Пожалуй, если повезет, это и впрямь позволит Холлейну осуществить его план. Конечно, капитан затеял рискованную игру, но Урмин понимал: это лучше, чем на другой день пытаться воевать на два фронта, когда сил недостаточно и для одного.
Более всего командору хотелось знать, когда же прибудет генерал Трегор. Он ждал его с нетерпением. Ждал возможности сбросить с плеч тяжкое бремя ответственности и выполнять приказы - вместо того чтобы отдавать их. Слишком уж велик был страх совершить ошибку. Малейшая оплошность могла погубить войско и поставить под удар сам город Марнери. «Поспеши, генерал, - думал он, - и ты поспеши, капитан. Мир висит на волоске, и я боюсь, что он вот-вот оборвется».
Неподалеку от командного пункта, под мокрыми деревья ми, отдыхали драконы Сто девятого эскадрона. Виверны основательно подкрепились овсянкой, щедро приправленной акхом, и чувствовали бы себя великолепно, не будь погода такой промозглой. Мокнуть под дождиком они могли целыми днями, но спать решительно предпочитали сухими. Драконопасы натягивали между деревьями одеяла, сооружая навесы, но кругом стояла такая сырость, что ткань мигом впитывала влагу.
Впереди ждала холодная, противная ночь.
Закончив сооружать укрытия, драконопасы собрались вокруг Кузо. Тот проверил, как обстоят дела с драконами. Те уже спали или готовились ко сну. Все были накормлены, все имели исправное снаряжение. Кузо напомнил подчиненным о необходимости проверить джобогины. Весь день эскадрон маршировал туда и обратно вдоль боевых позиций, и кожаные ремни вполне могли растянуться. Затем он отпустил драконопасов, и они отправились в свой лагерь.
- Вовремя привезли кашу, - заметил Ракама, - без нее нам пришлось бы худо.
- Точно, - поддержал его Свейн. - Драконы были прямо-таки вне себя. Им осточертело шастать туда-сюда на голодное брюхо.
- И зачем нужны эти бесконечные марши? - пробор мотал малыш Джак.
Урмин пытается создать впечатление, будто у него больше драконов, чем на самом деле, - пояснил Свейн. Не десять, а тридцать. Вот и гоняет их туда-сюда.
Релкин в разговоре не участвовал он слишком устал. После долгого, изматывающего дня у него осталось одно желание - спрятаться под навес и завалиться спать.
На возвышенности там, где посуше - развалились Альсебра, Влок и Базил. Над каждым драконом было натянуто по два одеяла. Базил уже спал, и Релкин решил, что одеяла худо-бедно уберегают его от дождя. Конечно, земля все равно отсырела, но тут уж ничего не попишешь. Юноша свернулся в клубок под боком у дракона и моментально уснул.
Ему снилась Эйлса. Такое случалось часто, но на этот раз ее лицо не радовало, а внушало тревогу. Девушка стояла у борта проплывавшего мимо корабля. Она плыла на восток, а он, Релкин, на запад. Разрыв между двумя кораблями быстро увеличивался, Эйлса Печально махала ему рукой. Релкин знал, что, даже прыгнув в воду, он не сможет догнать идущее по ветру судно. Повернуть и направить в погоню свой корабль он тоже не мог - кто послушает простого драконопаса.
Затем паруса уносившего девушку корабля стали черными, а клонившееся к закату солнце превратилось в плоскую физиономию. Физиономию мертвого эльфийского лорда Мот Пулка. Релкин застонал во сне.

Глава сорок седьмая

Когда Релкин открыл глаза, перед его мысленным взором все еще стояло лицо Эйлсы. Она попала в какую-то ловушку - большего он припомнить не мог. В следующий миг до него дошло, что кто-то трясет его за плечо. Юноша сосредоточился и наконец стряхнул сон.
- Мануэль? Что такое?
- Пурпурно-Зеленый учуял что-то неладное. С южной стороны.
- Неладное?
- Вроде тех новых троллей, с которыми мы воевали при Куоше.
Релкин поднялся на ноги.
- Он уверен?
- Говорит, что да.
- Скажи Кузо. Думаю, будет атака. Надо поднимать тревогу.
Мануэль поспешил к командиру, а Релкин принялся будить людей и драконов. В ответ он слышал сонные голоса, но в конце концов все проснулись.
Пурпурно-Зеленый уже встал, сорвав при этом навес. Его огромные ножищи втоптали одеяла в грязь.
Стряхивая остатки сна, примчался Кузо.
- Что ты учуял? - крикнул он Пурпурно-Зеленому.
- Тех тварей, с которыми мы дрались при Куоше.
Огромные глаза дикого дракона свирепо вспыхнули.
Лес ожил. Драконы натягивали джобогины и хватались за мечи. Драконопасы помогали им вооружиться, проверяя одновременно свои арбалеты - не отсырели ли тетивы.
- С юга, сэр, - сказал Мануэль.
- Выдвигайтесь вперед. Бегом! - распорядился Кузо. Если тревога ложная, значит, ложная, но если нет, нельзя терять ни секунды. - Курф, беги к командору Урмину. Доложи, что Пурпурно-3еленый уловил запах врага, пытающегося неожиданно атаковать нас с фланга. Мы концентрируемся на южном направлении
Курф отдал честь и устремился прочь.
Драконы надевали на руки щиты, драконопасы торопились приладить доспехи. Нахлобучивая на ходу шлемы, виверны двинулись к югу. В темноте идти приходилось очень осторожно, поскольку почва была изрезана рытвинами и оврагами.
Базил встал рядом с диким драконом, который занял место в строю, проломившись сквозь деревья.
- Ты уверен, что не ошибся? Этот дракон не чует ничего, кроме сырого дерева и глины.
- Ба, у вивернов слабое чутье. Я этот запах ни с чем не спутаю.
Базил не любил это признавать, но знал, что нюх у Пурпурно-Зеленого куда тоньше, чем у любого другого в эскадроне. Кроме того, дикий дракон не стал бы поднимать шум попусту. Раз уж говорит, что учуял врага, значит, так оно и есть. Хвостолом умолк и сосредоточился на том, чтобы не уводить ногой в кроличью нору.
Пройдя сотню ярдов, эскадрон остановился на краю глубокого оврага, по дну которого протекал ручей. То был южный, или левый, фланг позиций Урмина под Посилой. За оврагом стеной стояли деревья - дубы, белые ясени и сосны, по большей части корявые. Тьма там сгущалась такая, что казалась ощутимой на ощупь.
Пурпурно-Зеленый втянул ноздрями воздух:
- Они там. Приближаются.
Теперь и остальные драконы уловили запах.
- То же самое мы чуяли в Куоше, сказал Влок. Ноздри Базила затрепетали. Мерзкая вонь больше всего походила на смрад свиного помета. Хвостолом напрягся, всматриваясь в стоящий впереди лес.
- Во имя Огня, что это? - прошипела слева от него Альсебра.
Тени в промежутках между деревьями зримо уплотнились. За оврагом сгустилась такая тьма, что даже самый зоркий взгляд не мог различить отдельные деревья. И в этом непроглядном мраке подкрадывалось нечто злобное и опасное.
Релкин ощутил странное давление на свой разум: жуткое чувство, от которого по коже забегали мурашки и волосы на затылке встали дыбом.
Он поднял глаза и встретился взглядом с Базилом. Даже в смоляной тьме Релкин понял, что дракон неспокоен.
- Странное ощущение. Что-то не так. Это магия.
- Магия магией, но запах знакомый. Теперь мы все его чуем.
- Воняют, как свиньи, - пробормотал Базил, обнажая Экатор.
За оврагом уже трещали кусты, но по-прежнему ничего не было видно.
Релкин поежился от неожиданного ощущения - казалось, будто по его коже, перебирая тоненькими ножками, ползают суетливые мухи.
Теперь уже все мечи покинули ножны. Драконы напряглись, хотя так ничего и не видели.
Завеса тени остановилась на краю оврага. Виверны затаили дыхание. После непродолжительной паузы черная волна покатилась вниз, заполнила овраг и выплеснулась на противоположную сторону. Драконы изготовились, сами не зная к чему. Чернильный вал накатился на них, и в следующее мгновение тьма рассеялась, сменившись слепящим зеленым светом, исходявшим из одной точки на противоположной стороне оврага. Драконы и драконопасы оказались лицом к лицу с вражеской армией, во фронте которой находились дюжины огромных свиномордых бьюков, вооруженных мечами и щитами. Позади них теснились люди и странные существа, представлявшие собой нечто среднее между бьюками и людьми. В руках они сжимали копья и топоры.
Релкин почувствовал какое-то движение и, повернувшись, увидел стоявшего рядом Кузо.
- Во имя Руки! - Пробормотал командир, щурясь от яркого света и вытаскивая меч.
Вниз! - крикнул Релкин, оттолкнув командира в сторону. Базил выпрямился и драконий хвост едва не хлестнул Кузо по затылку. - Необходимо следить за хвостом, сэр.
Релкин устремился за Базилом. Дракон замахнулся мечом, и хвост снова метнулся в сторону. Драконир ловко уклонился.
В следующий миг лязгнул метал, Экатор скрестился с мечом бьюка. Спустя мгновение клинки зазвенели вдоль всей позиции. Лес огласился ревом Драконов, людскими криками и завываниям вражьих чудовищ.
Прямо перед носом Релкина вырос человек в черной униформе. В сознании юноши облик таких людей был неразрывно связан со злом Падмасы, и Драконир без малейшего колебания всадил стрелу прямо в грудь нападавшего. Тот упал, и место его тут же занял другой враг. Но не человек - скорее нечто среднее между человеком и свиномордым бьюком. Успев удивиться тому, что новое чудище вооружено топором - даже не секирой, а обычным топором дровосека, - Релкин снова нырнул, увернувшись от взмаха Экатора, снесшего с плеч голову свиномордого монстра. Базил отступил на шаг, сломав при этом тонкое деревце, так что Релкину опять пришлось уворачиваться. Второй свиномордый нацелился копьем в правую ногу Дракона, но неожиданно замер и повалился на колени. Изо рта его торчала выпущенная Релкином стрела.
Кем бы ни являлись эти твари, их можно было убивать. Релкин нырял, уклонялся, взводил свой кунфшонский арбалет и спускал тетиву, повергая одного врага за другим.
Возвышавшийся над людьми бьюкочеловек подвернулся под удар Экатора и был рассечен надвое. Верхняя половина туловища свалялась в овраг, обрызгав кровью напиравших вражеских солдат.
Бьюк атаковал Базила. Дракон парировал, отметив при этом, что новые тролли действуют раздражающе быстро. Кажется, тот, кто их разводил, постоянно совершенствовал породу. Но размышлять было некогда - Базил принял очередной удар на щит и встречным выпадом пронзил бьюка насквозь.
Издав громкий рык, дракон вытащил меч и отпихнул ногой грузную тушу чудовища, которая повалилась на наступавших следом людей - прикрывавшихся круглыми щитами пехотинцев, набранных из аубинасского крестьянства. Те закричали, кое-кого придавило.
Какой-то смельчак выскочил из оврага, но тут же замер на самом краю - стрела драконопаса вонзилась ему в лицо. Он отшатнулся, замахал руками, как ветряная мельница, и упал на копья наступавших сзади.
Из оврага уже выбрался новый враг. Базилу, находившемуся не в самой удобной позиции - он только что сшиб обратно в овраг сразу несколько вооруженных копьями людей, - оставалось лишь уворачиваться, и он неуклюже отшатнулся в сторону. В тот же миг на дракона бросился бьюкочеловек. Наконечник его копья скользнул по наколеннику, едва не задев ногу дракона. Прежде чем враг успел отвести оружие назад и сделать новый выпад, Базил сбил его с ног ударом хвоста, а подоспевший Релкин вонзил свой меч в незащищенное горло.
- Иногда и от мальчишки бывает прок. Все одно что от лишней руки... - пробормотал кожистоспинный, восстанавливая равновесие.
Удары Экатора обрушивались на врагов, но тех было слишком много. Базил успешно отбивался от наседавших бьюков-меченосцев, но ему приходилось опасаться еще и копейщиков, людей и бьюколюдей, норовивших проскочить мимо, а потом напасть с тылу или с флангов. Лес прямо-таки кишел врагами.
В конце концов Базилу пришлось отойти назад. Другие драконы поступили так же. Опасность подстерегала повсюду: если бьюки шли напролом, то просочившиеся сквозь драконий строй люди укрывались в густом подлеске. Выбить их оттуда драконопасы не могли в силу своей малочисленности.
Драконы отступали медленно, порой слишком медленно. Первым пал Чурн. Истыканный копьями, он медленно повалился на гору трупов, которую успел нагромоздить перед собой. Подскочивший бьюк отрубил ему голову. Юный Хонт пал вместе со своим драконом. Подобравшийся слишком близко бьюкочеловек тяжело ранил копьем Гунтера. Гриф прикончил бьюкочеловека, но подоспели другие, и жизнь Гунтера повисла на волоске.
Однако отчаянный вопль Ракамы был услышан Альсеброй. Дракониха мигом прорубила себе путь в толпе врагов и оказалась рядом с Грифом. Стремительно вращая клинком, она повергла одного бьюкочеловека и отбросила остальных.
Гунтера шатало. Альсебра повернулась и громким ревом призвала Пурпурно-Зеленого. Тот поспешил на помощь сквозь заросли.
- Помоги Грифу нести Гунтера, крикнула Альсебра.
Пурпурно-Зеленый переглянулся с Грифом, а потом один подхватил обмякшего Гунтера и неровными скачками понес раненого дракона назад, по уже проложенной им среди деревьев тропе.
Чудовищная сила дикого дракона произвела впечатление даже на Альсебру, вместе с Грифом прикрывавшую отступление. Понесшие потери бьюколюди не слишком рвались преследовать драконов по заваленному упавшими деревьями пролому, а подбиравшихся слишком близко людей и бесов повергали наземь стрелы державшихся по обе стороны от вивернов Джака и Ракамы.
Во влажных зарослях продолжалась яростная битва. Базил уклонился от метившего в него копья, ударом локтя сокрушил человека, пытавшегося подобраться сзади, приняв одновременно на щит рубящий удар бьюка. Ответный выпад дракона не достиг цели - бьюк оказался слишком увертлив. Базилу пришлось парировать и второй удар, при этом бьюк снова увернулся. Подоспел еще один. В хвост Базила угодило копье, но древко зацепилось за кусты и оружие выпало из не слишком глубокой раны.
Со всех сторон наседали люди. Релкин сразил одного, Базил поверг другого, но третий прыгнул дракону на грудь и вонзил меч повыше нагрудника. Хвостолома спас джобогин: удар пришелся по скреплявшей кожаные ремни заклепке и скользнул вдоль драконьих ребер. Встряхнувшись, Базил сбросил человека наземь и, прежде чем тот успел подняться, пинком отшвырнул его в чащу. Релкин убил другого, но врагов было много и справиться со всеми не представлялось возможным. Густые заросли не позволяли даже увидеть противника, пока он не приближался почти вплотную.
Базил отразил еще один удар бьюка и на этот раз сумел съездить ему по макушке хвостовой булавой. Бьюк отшатнулся, потом подался вперед, стараясь сохранить равновесие, но Базил обрушил ему на голову щит и вышиб из него дух.
Другой бьюк запутался в терновнике. Пока он силился освободиться, Базил развернулся и соскользнул с откоса. Человек отскочил с его пути и попытался напасть сзади, но Релкин запустил в него камнем, и атака не достигла цели. Человек повернулся я бросился было на драконопаса но подвернулся под драконий хвост и упал с размозженной головой.
Релкин проскочил мимо рухнувшего тела и нырнул в овраг, где клубилась непроглядная тьма. Бросив взгляд наверх, он увидел Альсебру, пятившуюся перед целой толпой врагов. Выскочивший из темноты Гриф помог ей разметать противников, после чего оба зеленых дракона отступили и пропали из виду.
Трубили рожки, но сигналы слишком запоздали. Врагу удалось вытеснить Сто девятый с занимаемой позиции. Два дракона были выведены из строя, а остальные потеряли связь друг с другом.
Неожиданно для себя Базил и Релкин обнаружили, что оказались одни. Со стороны до них доносился шум битвы, но они не видели ничего, кроме сиявшего над их головами зеленого света, источник которого находился на юге. Релкин перестал понимать, где они находятся.
- Надо держаться в тени, - прошептал он. - Попробуем пройти по дну оврага, прямо по ручью, и присоединится к нашим, зайдя врагу в тыл.
В ответ Базил перекинул щит на спину и низко пригнулся. Дракон и драконопас осторожно двинулись вперед. Релкину вспомнились те полные опасностей дни, когда они пробирались сквозь полный древних чудовищ лес в самом сердце Темного Континента.
Перебираясь через валуны и поваленные деревья, они добрались до редколесья. Не слишком далеко впереди, между высокими соснами, виднелись просветы. Зеленый свет стал заметно ярче - его источник приближался. Из леса с южной стороны оврага вышли четыре бьюкочеловека, Вооруженные мечами и грубой работы щитами, а за ними вышагивал некто, явно принадлежавший к совсем иному племени. Величественный, закованный в сверкающие стальные доспехи незнакомец телосложением походил на человека, но был более семи футов ростом. Обеими руками он держал серебряный жезл, на вершине которого сияла звезда, испускающая зеленый свет.
Неожиданно Базил и Релкин заметили слабое свечение, исходившее от стального Клинка Экватора.
Они переглянулись.
- Меч голоден?
- Серая Леди рассказывала, что видела такой же свет в Голубом Камне, когда напали на императора, - прошептал Релкин.
- Но кто же это такой
- Точно не знаю, но ясно, что чародей.
- Нас он не видит.
Релкин проверил тетиву и перезарядил арбалет. Стрелы следовало беречь - их осталось всего четыре.
В лесу не смолкая пели рожки. Урмин ввел в бой основные силы, снова разгорелась схватка.
Носитель зеленого огня приближался. Он прошел бы мимо, футах в тридцати, но вынужден был свернуть, чтобы обойти огромную сосну с тремя сросшимися стволами. Теперь бьюколюди шли прямо на Релкина. Юноша вскинул арбалет и прицелился, одновременно разглядывая целеустремленно шагавшего мага. На том был плосковерхий шлем без опознавательных знаков и белоснежный плащ, расшитый спереди золотом. За спиной висел длинный двуручный меч.
Свет затопил ложбину, где скрывались виверн и юноша.
- Давай! - скомандовал Релкин, и они бросились на пролом сквозь кусты.
Базил, с Экатором в руке, вырвался вперед, его когти вспарывали мягкую почву. Что-то прожужжало мимо его уха, и один из бьюколюдей повалился назад со стрелой в глазу. Базил обрушил Экатор на остальных. Сбившиеся слишком тесно, они не успели расступиться, чтобы оказать действенное сопротивление. Двое полегли на месте, оставшийся в живых отполз назад.
Величественный гигант вонзил жезл в землю и выхватил собственный меч, воссиявший смертоносным голубым пламенем.
Присмотревшись к лицу под плосковерхим шлемом, Релкин поежился: он уже видел такие лица, ужасающие в своем совершенстве лица эльфийских лордов Мирчаза. Та же без жалостная красота - безупречная линия рта, точеный нос, светло-голубые с золотыми зрачками глаза. Не были видны лишь скрытые под шлемом серебряные кудри.
От высокой фигуры веяло немыслимой мощью. Враг был подобен лордам Мирчаза, но превосходил любого из них могуществом.
Тщательно прицелившись, драконопас пустил стрелу прямо в лицо эльфийского Лорда. Невероятно, но шлем опустился, и стрела отскочила, не причинив вреда. Безусловно, шлем был магическим - промахнуться с такого расстояния Релкин не мог.
Базил возвышался над чародеем, Экатор в его руке яростно искрился. Дух, обитавший в клинке, знал этого врага с незапамятных времен и жаждал его крови больше всего на свете. Базил взмахнул Экатором, чародей воздел свой злобный клинок, парируя удар. Мечи столкнулись с ослепительной вспышкой. Звон стали перекрыл тонкий яростный вой. Базил был поражен силой, с которой противник отбил его удар. Ростом чародей превосходил человека, но шириной плеч уступал троллю и новоявленным свиномордым чудовищам. Тем не менее он дрался с ошеломляющей быстротой и силой.
Времени на размышления не было. Базил принял на щит вражеский удар и снова ощутил страшную силу великана с лицом эльфийского лорда. Дракон ненавидел такие лица - они принадлежали холодным, высокомерным созданиям, равнодушным к страданиям других. Страданиям, которые они же и причинили.
Противники схлестнулись снова. Вражий меч пламенел темным огнем, Экатор в руке дракона трепетал от гнева. Этот клинок не ярился так даже во время сражения с великим Херутой.
Ага! - проревел гигант. - Здесь мой старый враг. Я чую его.
Высокий эльф говорил на интарионе, древнем магическом наречии, слова которого и для дракона и для юноши звучали так, словно были произнесены на их родном языке.
- О да, я узнал тебя, древнейший, и я чувствую твою ненависть.
Закопанный в сверкающую сталь чародей обрушил на дракона град молниеносных, яростных ударов. С его силой не мог не считаться даже виверн. Он вынужден был парировать и отбивать, не имея возможности перехватить инициативу. Под натиском врага Базил вынужден был отступить на шаг, потом на другой. Обшивка щита лопнула, крепления расшатались.
Где-то в отдалении над грохотом битвы разносился серебряный зов рожков, но Базил был слишком поглощен поединком, чтобы его слышать. Вдохновляемый гневом, который внушали ему лица эльфийских лордов, виверн все же перешел в наступление. Отбив очередной удар, он сделал глубокий выпад и почти достиг цели. Но только почти. Бронированная фигура с невероятной скоростью уклонилась в сторону, и клинок лишь скользнул по панцирю, не причинив вреда.
Чародей тут же возобновил атаку. Базил парировал удар, но вынужден был отступить на шаг, ибо его щит едва не раскололся. Нелегко было противостоять противнику обладавшему такой быстротой и силой. Все равно что сражаться с шустрым зеленым драконом, по таким же сильным, как громадный медношкурый. И вся эта мощь была заключена в фигуре, ни ростом ни весом не идущей ни в какое сравнение с любым драконом.
У Релкина оставалось две стрелы, и он сосредоточился на уцелевшем бьюкочеловеке. Тот, отбежав на безопасное расстояние, опомнился, остановился и теперь в благоговейном ужасе взирал на разворачивавшееся под светом зеленой звезды противоборство гигантов. Релкин выискивал незащищенное место, но никак не мог решиться выпустить стрелу - чтобы отвлечь чародея, могли потребоваться обе.
Щит Базила отразил еще один удар, и от него откололся кусок. Время работало на эльфийского лорда. Релкин присел, прицелился и выстрелил. Стрела снова отскочила, хотя выстрел был произведен всего с пятнадцати футов. Юноша нырком уклонился от просвистевшего над ним Экатора, а когда выпрямился - увидел приближавшегося к дракону бьюкочеловека. Отбросив арбалет, Релкин выхватил меч и преградил ему дорогу.
Бьюкочеловек слишком сосредоточился на том, чтобы подобраться к виверну со спины, и заметил Релкина слишком поздно. Увернувшись от его неуклюжего удара, юноша глубоко вонзил меч в тело врага. Дико взревев монстр подался назад. Релкин вырвал клинок, и из раны фонтаном забила темно-красная кровь. Но рана не остановила бьюкочеловека.
Он устремился прямо на Релкина, и драконопас был бы попросту погребен под его тушей, если бы не предвидел это движение в не отступил в сторону. Увлеченный инерцией атаки, бьюкочеловек потерял равновесие и упал ничком. В тот же миг Релкин вонзил свой меч ему в затылок, между черепом и позвоночником.
Удар удался на славу: тварь дернулась и затихла. Релкин прыгнул за своим арбалетом, но, к сожалению, в пылу схватки совершенно позабыл о драконьем хвосте. Удар хвоста пришелся ему по животу во время прыжка. Релкин отлетел и покатился по земле. Арбалет остался вне пределов досягаемости. Юноша силился набрать воздуху.
Бронированный эльфийский чародей взмахнул мечом. Казалось, гибели не миновать, но Релкин каким-то образом ухитрился вскочить на ноги и отпрыгнуть в сторону. В нескольких дюймах за его спиной свистнул Экатор. С лязгом скрестились огромные мечи. Релкин припал к земле и скользнул туда, где лежал арбалет.
Он двигался с трудом, ибо до сих пор не смог полностью восстановить дыхание. А Базил тем временем отступал. Серебряный эльф был слишком быстр для дракона и оставался таким же сильным, как и в начале схватки. Рука его не знала усталости.
Релкин припал на колено и прицелился. Дракон поскользнулся и, пытаясь сохранить равновесие, на мгновение от крылся. Чародей метнулся вперед, вложив всю свою мощь в сокрушительный удар. Но именно в этот смертельно опасный миг Релкин спустил тетиву, и последняя стрела угодила в щель между нагрудником и серебристым латным воротником. Враг пошатнулся, и его, казалось бы неотразимый, удар не достиг цели. Клинок отскочил от драконьей кирасы, и колдун взревел от ярости.
Не теряя времени, дракон ударил его щитом в лицо. Отброшенный назад, чародей вырвал стрелу из раны, издав вопль, полный столь ужасающей ненависти, что у Релкина содрогнулось сердце.
На белоснежный плащ и серебряную броню хлынула кровь.
Чародей наставил на Релкина длинный палец.
- Ты заплатишь за то, что осмелился причинить мне боль, - прошипел он. Но эта угроза так и осталась всего лишь угрозой, ибо Базил устремился вперед, чтобы продолжить схватку.
Маг отскочил назад в, оказавшись за пределами досягаемости, вырвал из земли свой серебряный жезл. Зеленая звезда погасла, и вокруг воцарился непроглядный мрак.
Несколько секунд ни дракон, ни драконопас ничего не видели, а когда их глаза приспособились к темноте - противник исчез. Поблизости валялись лишь трупы бьюколюдей.
- Ушел, - выдохнул Релкин. - Кто бы это ни был, но он удрал.
- Он сильный и слишком быстрый для этого дракона. Мальчишка спас никчемному дракону жизнь.
- Учитывая, сколько раз ты спасал мою шкуру, это меньшее, что я мог сделать.
Неподалеку в лесу протрубил рожок. Базил и Релкин поспешили на звук, туда, где кипела битва. Сто девятый успел перегруппироваться и успешно отражал натиск бьюков - трое из них уже расстались с жизнью. Люди Урмина с величайшим трудом сдержали наступление бьюколюдей, а затем с помощью драконов сломили врагов и принудили их к беспорядочному отступлению. Заливавший поле боя зеленый свет неожиданно погас, и убегавшие враги исчезли в темноте. Урмин выслал разведчиков.
Победных кличей не было, но дух маленькой армии возрос. Неожиданная смертельная атака была встречена и отбита, хотя успех обошелся дорого. Один дракон погиб, другой получил тяжелую рану копьем. Пало двенадцать легионеров в юный Ховт, сложивший голову вместе со своим драконом. Десятки людей получили ранения.
Тем не менее Урмин сумел вернуть большую часть своего войска на изначальные позиции под Посилой еще до того, как взошло солнце. Кашевары развели костры, и в котлах забулькала кипящая вода.
Примерно к этому же времени Кесептон и его люди подогнали второй обоз из тридцати девяти фургонов. У одного фургона сломалась ось, и его пришлось бросить, но груз перераспределили и доставили в целости. Не было потеряно ни одного быка.
Повара центнерами засыпали в котлы лапшу. К середине утра ветер разогнал облака, выглянуло солнце и земля начала подсыхать.
Ближе к полудню прискакали разведчики, доложившие, что к ночи должен подойти генерал Трегор. С прибытием тысячи пехотинцев и двухсот всадников шансы продержаться до подхода легиона Красной Розы должны были существенно возрасти.
Проследив за тем, чтобы его коня напоили и задали ему корму, капитан Холлейн направился к полевой кухне, получил плошку лапши с сушеной треской и, усевшись возле костра, принялся за еду.
Подкрепившись, он уже собрался идти с докладом к командору Урмину, когда из-за деревьев неожиданно выступила человеческая фигура. Офицер схватился было за нож, но тут же понял, что перед ним стоит женщина. Ведьма в простом одеянии своего ордена.
- Капитан Кесептон, я полагаю? У меня для вас сообщение, - промолвила женщина с улыбкой, внушающей доверие. - Оно доставлено совой. Вы понимаете...
Холлейн поежился. Он снова ощутил дыхание колдовства. Ему хотелось, чтобы все это осталось в прошлом, но увы, с гибелью Херуты война не закончилась.
Да, - прошептал он, - понимаю.
Послание от Королевы Птиц не сулило ничего хорошего.
- Ожидает ли она ответа?
- Видимо. Сова так и не улетела.
Кесентон развернул свиток, пробежал его глазами и застонал. Сердце его упало. Лагдален была схвачена прямо на улицах города. Вместе с ней исчезла Эйлса, дочь Ранара, из клана Ваттель. На миг капитан приложил ладонь ко лбу.
Лагдален похитили. Эйлсу тоже. И их обеих увезли на запад. Мимо армии Урмина, мимо самого Холлейна. А он не имел ни права, ни возможности предпринять что-либо для их спасения.

Глава сорок восьмая

На следующий день погода улучшилась. Небо очистилось, и лужи стали подсыхать. Лагдален и Эйлса, подкрепившись с утра овсянкой с маслом, ехали верхом на свежих пони. Невзирая на то что будущее пленниц оставалось весьма неопределенным, они несколько воспряли духом. Вид окруженного живописными холмами озера завораживал своей красотой. Ближе к полудню они вы ехали на большую дорогу, пересекавшую дивный Неллинский лес.
За лесом простиралась очаровательная долина, обрамленная семью округлыми холмами. Ее пересекала мягко изгибавшаяся река, а в отдалении высилась огромная гора, чей четко очерченный контур походил на клык. Лагдален никогда не видела ее прежде, но сразу признала легендарный Санберг.
- Долина Бегущего Оленя, - сказала она.
Эйлса кивнула. Эта местность славилась повсюду красотами природы и мятежным духом населения. Справа от них высился поблескивавший в солнечных лучах Санберг, а впереди виднелся огромный дом. Проехав вдоль обносившей усадьбу стены, они миновали ворота из белого камня и по пали во внутренний двор. Там пленницам велели сойти с пони и провели их в дом, у дверей которого стояла вооруженная стража.
В глаза Лагдален прежде всего бросилась роскошь внутреннего убранства. На стенах висели картины Аупоза и Иеффа Хиларда, стоившие баснословно дорого. Полы устилали мягкие ковры, заглушавшие даже топот грубых сапог наемников.
Пройдя по длинному коридору с бледно-голубыми стенами и темно-голубым потолком, пленницы оказались в просторной комнате, увешанной зеркалами в золоченых рамах. Мужчина в черной униформе препирался с другим, рослым толстяком в дорогом костюме из коричневой ткани. Пусть не с первого взгляда, но Лагдален узнала его. То был Вексенн Чамперийский, один из вдохновителей аубинасского мятежа.
При появлении молодых женщин и их стражников спор прервался. Мужчины обернулись к ним, после чего малый в ненавистной униформе Падмасы гневно обратился к упитанному щеголю:
- Мой лорд Лапсор не одобрит такого вмешательства.
- Спасибо за информацию, дорогой Косок, но это мой дом, и я сохраняю за собой право побеседовать с каждым, кто его посетит.
Косок выглядел так, будто его подмывало вытащить кинжал и всадить вальяжному спорщику прямо в горло. С видимым усилием он сдержал себя, поклонился и покинул комнату, напоследок окинув взглядом Лагдален. Молодая женщина похолодела - глаза его были совершенно пусты.
Пленницы остались наедине с мужчиной в коричневом костюме. Лагдален чуть ли не слышала неодобрительное покашливание своего отца - тот никогда не одобрил бы дорогих туфель и желтых шелковых чулок. Томмазо из Тарчо, человек старой закалки, считал, что богатство никогда не следует выставлять напоказ. По его мнению, богатым и бедным следовало одеваться одинаково скромно, а нарочитое хвастовство являлось лишь свидетельством дурного вкуса.
- Вырядился, как дурак - прозвучал в ее голове строгий голос Томмазо.
Щеголь между тем заговорил вежливо и даже радушно.
- Приветствую вас в Оленьем Чертоге, - промолвил он. - Прошу, присаживайтесь поудобнее. - Хозяин простер руки по направлению к выглядевшим весьма уютно, мягким кушеткам. - Я пошлю за горячим келутом. Надеюсь, вы не откажетесь. Ничто так не восстанавливает силы после долгой дороги, как чашка доброго келута.
Пленницы удивленно переглянулись - они никак не ждали, что перед ними будут рассыпаться в любезностях, но сочли за благо принять предложение, словно не видели в этом ничего особенного. Их собирались угостить келутом, как обычных гостей, но запястья при этом оставались связанными.
Щеголеватый малый тоже прекрасно понимал двусмысленность ситуации и, кажется, пытался внушить самому себе, что все не так уж плохо.
- Конечно, - промолвил он, печально пожимая плечами, - мне и самому не по нраву тот способ, каким вас, леди Лагдален из Тарчо, доставили в мой скромный приют на берегу Бегущего Оленя. Но раз уж вы здесь, я сделаю все от меня зависящее, чтобы оставить у вас приятное впечатление о пребывании в моем доме.
Это показное гостеприимство показалось Лагдален странным, но она решила подыграть Вексенну. Пока связаны руки, у нее не было особого выбора. Возможность вырваться на свободу представлялась более чем сомнительной.
- В таком случае мы благодарим вас, Вексенн Чамперийский, лорд Неллинский, - промолвила она, по мере сил стараясь заставить свой голос звучать спокойно и невозмутимо.
- Неллин - это славное место, леди. Столь же славное, как и Марнери. - Он выпятил губу, словно призывая ее возразить.
- Я тоже так считала, мастер Вексенн. Однако ныне, как я понимаю, слава Неллина повергнута во прах в результате восстания против закона и справедливости.
- Постыдного закона, сударыня, постыдного. Закона, не позволяющего нам должным образом пользоваться плодами своего нелегкого труда.
Лагдален огляделась по сторонам и снова посмотрела на собеседника:
- Мне кажется, мастер Вексенн, что ваш труд принес более чем щедрые плоды. Пожалуй, ни один дом в Марнери не мог бы сравниться с вашим. В такой роскоши не живут даже банкиры.
Вексенн захлопал глазами. Он был явно польщен услышанным, тогда как Лагдален все это не могло не коробить. Будучи Тарчо, она по рождению принадлежала к высшему слою общества и, хотя служба существенно расширила ее горизонты, сохранила аристократические предрассудки. В сравнении с Тарчо или любым из благородных домов Марнери этот разжившийся на торговле зерном выскочка представлял собой пустое место. Его богатство раздражало так же, как и необоснованные претензии. К счастью, ее невысказанная неприязнь так и осталась для Вексенна тайной.
- Чудесный дом, не правда ли? Олений Чертог - забота всей моей жизни, и мне кажется, он прекрасно гармонирует с долиной. Драгоценность, венчающая шлем Аубинаса.
- О да! - Лагдален приметила великолепную картину на дальней стене - пастораль, вне всякого сомнения, тоже принадлежавшая кисти Аупоза. - Безусловно, именно в таком месте и должны висеть полотна великого Аупоза.
Вексенн просиял. Какое удовольствие сидеть в этой гостиной в обществе очаровательной дамы, принадлежащей к высшей аристократии Марнери, и слышать такие похвалы. Он старался не думать о том, что должно случиться потом. О проклятом дураке Косоке и о требованиях лорда Лапсора. Это становилось невыносимым.

Предыдущая страница 14 Следующая страница


15 Кристофер Раули

Хорошо воспитанная леди из Марнери конечно же знала, кто такой Аупоз. В отличие от многих неотесанных аубинасских богатеев, не сведущих ни в чем, кроме своего зерна и своей охоты.
- Благодарю вас, леди.
Вексенн повернулся к Эйлсе:
- Сожалею, что у нас не было возможности быть должным образом представленными друг другу. Прошу принять мои извинения по этому поводу. Я - Вексенн Чамперийский.
- Я - Эйлса из клана Ваттель.
- Ваттель! Великие небеса, вы далеко от дома.
Кажется, Вексенн находил эту мысль занятной, чего ни как нельзя было сказать об Эйлсе.
- Я здесь не по своей воле, мастер Вексенн.
- Нет, разумеется нет. Я уже говорил, что сожалею об этом, искренне сожалею. Все это во имя дела. Но не волнуйтесь, все образуется. Скоро мы обретем свободу и зароем топор войны. Возможно, вы посетите меня снова уже как гостьи.
Лагдален и Эйлса переглянулись. В нынешних обстоятельствах подобное предложение казалось, по меньшей мере, эксцентричным.
- Зачем меня сюда привезли? Чего вы от нас хотите?
- Я? Мне ничего от вас не надо, юная леди Ваттель. Это не я посылал за вами. Это он.
- Кто он?
Вексенн поджал губы: казалось, он осторожно взвешивает каждое слово.
- Весьма примечательное существо. Древний, чрезвычайно могущественный лорд. Ум его очень глубок. Он обладает познаниями, намного превышающими все, что мы можем себе представить.
- Вот оно что. И как же его зовут?
- Он именует себя Лапсором. Но я подозреваю, что у него много имен.
Лагдален почувствовала что теряет терпение. Тупое самодовольство аубинасских торгашей изрядно надоело ей за то время, пока она вела дело Портеуса Глэйвса.
- Да, мастер Вексенн, мы наслышаны об этом лорде. Имен у него действительно много, и он враг всего живого.
Истинный, смертоносный слуга тьмы, наделенный не большей способностью к состраданию, нежели камень. А воз можно, и меньшей. Он использует вас и выплюнет, как косточку от съеденной вишни.
Вексенн вытаращился.
- Что?.. - начал было он, но тут же осекся и заставил себя говорить по-другому. - Нет, не надо возводить на него напраслину, молодые леди. Прошу вас, не говорите так. Лорд Лапсор оказывает неоценимую помощь нашему делу.
- Говорят, будто это его обычная политика. Он подстрекает к мятежам, разжигает усобицы, а впоследствии губит и врагов, и друзей. Все они оказываются в общей могиле.
Вексенн всплеснул руками:
- Нельзя сделать яичницу, не разбив яиц.
- Выходит, вы готовы оправдать любое кровопролитие. Сколько народу погибло в результате вашего восстания?
- Мы отстаиваем принципы свободы.
Копившееся негодование Лагдален прорвалось наружу:
- Свободы от чего? И ради чего? Свобода нужна вам, чтобы обогатиться и обобрать остальной Аргонат. Но лишитесь единства, девять городов падут, как пал в свое время Веронат!
- О, не стоит вспоминать седую древность. Почему мы не имеем права воспользоваться преимуществом, которое дает нам наша плодородная почва?
Природа щедро благословила вас, это так, Я не видела здесь признаков нищеты. Но плодородные земли не были бы вашими, когда бы другие не сражались и не отстояли их от врага.
- Довольно! Имперская ведьма, вот вы кто. Но ничего, он быстро заставит вас позабыть весь этот вздор!
Повисло молчание.
- Как я понимаю, промолвила Лагдален ледяным тоном, - ваше «гостеприимство» не предполагает безопасности.
Послышался стук в дверь.
- В чем дело? - спросил Вексенн.
Дверь отворилась, и в комнату вошел другой роскошно одетый мужчина. В первый момент Лагдален испытала потрясение, но тут же сообразила, что удивляться нечему. Где еще могла она ожидать увидеть Портеуса Глэйвса.
- Портеус! - воскликнул Вексени. - Вот так сюрприз! Ты уже вернулся с фронта?
- Так ведь я туда и не ездил, дружище. Мне было приказано позаботиться об охране тыла.
- О, вот как. А я-то думал, что ты отправишься на передовую. Возглавишь битву за Аубинас.
- Конечно, дружище, я только об этом и мечтаю. Но мы должны выполнять приказы, разве не так?
- Признаться, я как-то не привык выполнять приказы. Мне сподручнее их отдавать. Уверен, ты меня понимаешь.
- Конечно, дружище. Привычки у меня те же, но времена меняются. Идет война, и все мы солдаты. А значит, должны выполнять приказы, когда это необходимо.
- Хм... Ну...
- Так или иначе, дружище, я здесь по просьбе Косока. Представляешь, он сказал нечто несусветное - будто бы ты забрал его пленниц и удерживаешь их у себя. Вот я и решил пойти да посмотреть, в чем дело.
Вексенн уставился на Портеуса. И как только лорд Лапсор ухитрился сотворить такое с его старым другом.
- Нет.
- Нет? - Портеус насупил брови, как будто не понимал, что означает это слово.
- Нет, я вовсе никого не удерживаю. Я встретил гостей, вот и все. Я имею право принимать каждого, кто посещает мой дом.
А, вот оно что. Очень хорошо. Но не находишь ли ты, что пора отвести пленниц в их камеры? Они должны быть там к тому времени, когда лорд Лапсор вернется и захочет на них взглянуть.
Ноздри Вексенна раздулись. Это был его дом, и восстание было делом его рук, а они действовали так, словно он был пустым местом. Решили, будто могут делать в его доме все что угодно, даже не спрашивая разрешения.
- Они будут доставлены к Лапсору в должное время. Пока же останутся у меня - мне угодно с ними побеседовать. Ты кажется забыл, Портеус, что армией Аубинаса командую я.
На одутловатом лице Глэйвса отразилось замешательство.
- Но лорд Лапсор приказал поместить их в клетки, он хочет начать работать с ними сразу по возвращении.
Сердце Лагдален застыло.
- Работать? - мягко спросила она.
Портеус взглянул на нее, но, кажется, не узнал. Он разительно изменился - сильно сбавил в весе, а взгляд его сделался пустым, как у новорожденного теленка.
- Может, и так, Портеус, но я еще не закончил беседу. Вот когда поговорю с этими молодыми леди, их сможет увидеть и Лапсор.
- Фалтус, подумай как следует. Если лорд не сможет вовремя приступить к своей работе, он будет недоволен.
- Увы, дорогой Портеус, иногда такое случается. Лорд Лапсор меня поймет.
Отказ Вексенна был выше разумения Глэйвса.
Снова послышался стук, и служанка внесла поднос с горячим келутом. При виде связанных рук молодых женщин брови ее поползли вверх, но она, не сказав ни слова, накрыла на стол. Лагдален и Эйлса взялись за чашки. Портеус пробормотал что-то себе под нос, резко повернулся и вышел из комнаты.
- Я должен извиниться за поведение моего друга Портеуса. Последнее время он сам на себя не похож.
Лагдален отпила глоточек келута и взглянула на Вексенна. Она начинала понимать, что к чему. Связавшись с этим Лапсором, Вексенн все равно что поймал тигра за хвост. Он не мог чувствовать себя в безопасности даже в собственном великолепном доме.
- Итак, мастер Вексенн, лорд Лапсор гостит здесь, у вас?
На лице Вексенна появилась вымученная улыбка, тогда как рука его сжалась в кулак.
- О да. Необычный гость. Разместился в подвале, можете себе представить. Живет там с целой армией всяких диковинных существ. Невероятно, но он сотворил их всего за несколько недель.
- Портеус Глэйвс упоминал о какой-то «работе». Что он имел в виду?
Вексенн побледнел. Рука его задрожала, и чашка звякнула о блюдце. Перед мысленным взором предстали кошмарные образы.
- Ах, давайте не будем... не стоит обсуждать такие вещи. Пойдемте лучше прогуляемся по оранжерее. Вам там понравится. Да, наверняка понравится.
Женщины поднялись, и Вексенн повел их по великолепным залам своего огромного дома. Двое стражей следовали за ними на почтительном расстоянии. Через некоторое время они остановились перед огромным холстом с изображением кипевшей под мрачным тучами кровопролитной битвы.
- Это «Танагос» Иеффа Хиларда. Существует ли что-либо, способное сравниться с этим полотном по накалу ярости и страсти?
Лагдален вынуждена была согласиться. Благодаря несравненному мастерству Хиларда великое сражение при Танагосе разворачивалось перед глазами зрителей почти как наяву. Восседавшие на белых конях рыцари Аубинаса устремлялись вперед, чтобы прорвать строй армии владыки демонов. Люди, бесы и тролли наносили яростные удары, упавшие корчились в агонии. Под нависшими грозовыми тучами решалась судьба Цивилизации.
Некогда - припомнила Лагдален - слово Аубинас и впрямь произносили с гордостью. Земля эта была родиной великих воителей, бесстрашно отстаивавших дело Аргоната. Увы, за много поколений жители этого края забыли о верности союзу и прониклись высокомерием по отношению к соседям.
В ярко освещенном коридоре они задержались, чтобы насладиться первым изображением Санберга кисти Хонориста Аугюза.
- За свою жизнь великий Хонорист писал Санберг сорок один раз. Гора одна, а картины все разные. Каждая из них уникальна и погода, и время дня, и угол зрения все имеет значение. Санберг многолик.
На Эйлсу, дочь Ранара, богатство и красота огромного дома произвели немалое впечатление. Ваттельские горцы гордились длинными родословными, но главным их богатством были стада овец. В их старинных домах не было и намека на роскошь. Конечно, она слышала об Аупозе и других мастерах его школы, но за всю свою жизнь видела только одну его картину, хранившуюся в доме банкира из Марнери. Здесь же они висели повсюду, вместе с полотнами бессмертного Хиларда и Десли из Во.
- Ваша коллекция картин необычайно хороша, мастер Вексенн. Я действительно хотела бы ознакомиться с ней, но не со связанными руками.
На лице Вексенна отразилась внутренняя борьба. Он понимал, что связать благородных дам позор и бесчестье, стыдился этого, но не осмеливался нарушить приказ Лагтсора. «До каких пор можно трепетать перед Лапсором?» - подумал он, но тут же припомнил руки, протянувшиеся к лицу Портеуса, и содрогнулся
- Я тоже предпочел бы, леди Ваттель, чтобы ваше желание исполнилось. Пойдемте, оранжерея ждет.
Оранжерея представляла собой просторное помещение - почти бельведер со стеклянным потолком и длинным рядом высоких, пропускавших много света окон. Радовали взгляд тянущиеся вдоль стены апельсиновые деревья. По существу то была терраса, открывавшаяся только на юг. С трех сторон над ней возвышались стены дома, которые можно было углядеть сквозь стекло. Лагдален заметила, что по углам со стеклянного потолка сбегали дренажные трубы.
Вексенн вертелся и потирал руки от гордости.
- Здесь всегда тепло, вне зависимости от погоды.
Они подошли к окнам. Внизу, футах в тридцати, виднелась мощеная дорожка.
Лагдален задумалась, удастся ли ей разбить стекло и разрезать путы прежде, чем Вексенн призовет стражей, несомненно находившихся за дверью, и поняла, что это, скорее всего, неосуществимо.
Горделивым жестом Вексенн указал на открывавшийся из окна великолепный вид.
- Именно здесь великий Хонорист сидел и писал серию пейзажей Бегущего Оленя. Я удостоверился в этом, прежде чем принял решение строить дом.
Лагдален кивнула:
- Да, я слышала, что великий Аупоз прожил в этой долине большую часть своей жизни и создал здесь большинство своих шедевров. Но в Марнери мы храним, как сокровище, написанные им виды моря и побережья.
- Да, да. Хонорист много странствовал. Он совершил два морских путешествия, а в результате создал потрясающие шедевры. Я имею в виду, в частности, и «Врата Кунфшона. Эта картина висит у меня в большом зале.
Даже на Лагдален это произвело сильное впечатление. Она выросла в окружении художественных сокровищ Сторожевой башни и знала, что «Врата Кунфшона» считаются Одной из величайших картин в истории цивилизации.
- А вы не боитесь, что столь своевольный гость может угрожать вашей коллекции?
Вексенн побледнел. Подобная мысль никогда не приходила ему в голову, но сейчас ударила, словно молот.
- Он не осмелится. Никто не посягнет на столь бесценную красоту.
- На вашем месте, мастер Вексенн, я бы спрятала самые любимые картины. Лорд Лапсор может воспользоваться ими, чтобы шантажировать вас. Запомните мои слова.
Вексенн заморгал: его страх перед Лапсором обрел новое измерение.
Неожиданно двери позади них распахнулись, и вошел слуга. Вексенн повернулся к нему.
- Хозяин, прибыл лорд-барон Неллинский.
- Гурмилиос? Чего он хочет? Я думал, он уже уехал домой.
Вексенн обернулся назад, к Лагдален и Эйлсе.
- Прошу простить меня, милые дамы, но я должен ненадолго отлучиться. Он направился к двери и уже на пороге обернулся снова и добавил: - Считаю своим долгом предупредить, что у всех дверей выставлена стража. Побег невозможен.
Вексенн ушел. Эйлса метнулась к двери и увидела стоявших прямо за ней стражников. Молодые женщины выглянули из окна, оценивая возможность спуститься вниз.
- Он оставил нас без присмотра?
Увы, особой нужды в присмотре не было. Окна не имели запоров, но спуститься вниз по гладкой, отвесной стене не представлялось возможным, даже Эйлса, привыкшая карабкаться по скалам, могла бы проделать это, лишь будь ее руки свободны, да и то с большим трудом.
- Да, вроде бы без присмотра.
Лагдален жестом указала на угол и едва слышно прошептала:
- Трубы.
Оказалось, что, несмотря на связанные запястья, обе женщины могли обхватить трубы ладонями. Зазор между трубой и стеной позволял просунуть тонкие пальцы, а выступы каменной резьбы в углу позволяли упираться ногами.
- Полезай наверх, - шепнула Лагдален.
- И ты тоже.
Это оказалось непросто. Руки немели и соскальзывали, но женщины продолжали карабкаться и добрались до потолка почти одновременно. Эйлса опередила Лагдален на несколько секунд.
Нелегко было удержаться и наверху, изучая узорчатое, фасетное стекло потолка. В конце концов Эйлса надавила макушкой и почувствовала, как стеклянный сегмент приподнимается.
- У меня подалось, прошептала она.
- Хорошо. Потому как у меня - нет.
Эйлса поднажала изо всех сил и выдавила стеклянную планку из рамы. Держась руками за соединение труб, она протиснула плечи в отверстие и, поднатужившись, выбралась на стеклянную крышу оранжереи. По центру ее были проложены узенькие мостки, и девушка двинулась туда, стараясь ступать только там, где соединялись между собой рамы - В этих местах конструкция казалась наиболее прочной. В одном месте крыша угрожающе просела, но тем не менее Эйлса благополучно добралась до мостков, а уж по ним до выходивших на крышу дверей в стене. Одна из них оказалась открытой. За ней виднелась каморка, наполненная плотницким материалом - брусом, рейками и тому подобным. Дальше находилась кладовая со всяческим инструментом. Сердце девушки прыгнуло. Она пригляделась прислушалась, но не уловила никаких признаков чьего бы то ни было присутствия. Скользнув внутрь, она увидела длинный верстак и полки, на которых были разложены пилы, сверла, клещи, молотки - все, что могло потребоваться столяру или плотнику. Эйлса тут же принялась искать, чем бы разрезать веревки, и через некоторое время нашла комплект из семи разного размера стамесок. Самая маленькая и острая вполне могла подойти, но чтобы разрезать веревки, надо было ее чем-то держать. Сначала девушка попыталась зажать стамеску в зубах, но в результате только порезалась. Затем ей попались на глаза привинченные к верстаку тиски: это было как раз то, что требовалось. Конечно, установить стамеску и закрутить винт связанными руками удалось не сразу, но когда после не скольких неуклюжих попыток острая железяка прочно встала на место, путы были перерезаны в несколько мгновений.
Стряхнув с запястий обрезки веревок, Эйлса взяла деревянную колотушку, прихватила стамеску и поспешила назад по крыше оранжереи. Вексенн еще не вернулся. «Кажется, - с усмешкой подумала Эйлса, - Лагдален его переиграла. Можно побиться об заклад, что сейчас он пытается спрятать подальше свои любимые картины. А поскольку их очень много, быстро ему с этим делом не управиться».
Осторожно перемещаясь по хрупкой крыше, она достигла угла, где, скрючившись под потолком, так и висела на трубе Лагдален. Эйлса велела ей вжаться в стену, треснула колотушкой по стеклу и пробила дырку, во все стороны от которой разбегались трещины.
На какой-то момент обе беглянки затаили дыхание, но звон разбиваемого стекла был не настолько громким, чтобы привлечь внимание стражников. Орудуя стамеской, Эйлса раскачала и высвободила из рамы острые осколки. Они по падали на землю у подножия апельсиновых деревьев, почти не произведя шума. В течение нескольких минут девушка расчистила отверстие настолько, чтобы Лагдален могла в него пролезть. Что она и сделала. Молодые женщины растянулись плашмя на крыше, а когда отдышались, поднялись на ноги и осторожно двинулись к мосткам. Добравшись до мастерской, Эйлса первым делом развязала Лагдален, которая тут же вооружилась колотушкой и зубилом.
Задняя дверь мастерской вела в коридор, по обеим сторонам которого рядами тянулись простые деревянные двери. Пол был голым - судя по всему, здесь находились комнаты прислуги. Самих слуг нигде не было видно - лишь из-за одной двери доносился храп. В конце коридора находилась ведущая наверх лестница. Поднявшись по ней, беглянки оказались в лабиринте чердачных помещений, где они и затерялись.

Глава сорок девятая

Около полудня Базил и Релкин закончили дежурство на позициях под Посилой и, сменившись, отправились на бивуак Сто девятого. Релкин устал, но его ждала работа, не терпевшая отлагательства. Следовало позаботиться о Базиле.
Длинная рана на правой стороне хвоста требовала очистки и втирания Старого Сугустуса. С левой стороны груди имелось множество неглубоких порезов и кровоподтеков, которые дракон заработал, перевалив в пылу схватки через упавшее дерево. Обработав эти повреждения, Релкин занялся менее значительными царапинами и ушибами, а под конец проверил уже зажившую рану, полученную под Куошем. К счастью, несмотря на яростное напряжение ночной битвы, она не открылась, и Релкин вздохнул с облегчением. Бывало, что раны открывались спустя недели после того, как были залечены: это представляло собой сущую муку для драконопаса и серьезную угрозу для дракона.
Сквозь просветы в облаках проглядывало солнышко, а Релкин усердно работал иглой и нитками, не скупясь на Старый Сугустус. Кое-где пришлось накладывать повязки и ставить припарки, но в конце концов все было сделано.
Во время этой процедуры Базил пару раз зашипел, но в целом, как и обычно, перенес боль со стоицизмом, присущим большинству вивернов. Вот Мануэлю тому приходилось не сладко, ибо Пурпурно-Зеленый проявлял куда большую чувствительность. Базил постарался отвлечься - забыть о прижигавшем его порезы Старом Сугустусе, сосредоточившись на мыслях о еде.
Закончив лечение, Релкин поспешил к полевой кухне, где разжился большим горшком супа и дюжиной караваев хлеба. По дороге он заглянул в лазарет. Обмотанный повязками кожистоспинник Гунтер спал; судя по всему, он должен был выжить. Его драконопас Ури сидел рядом, нервно теребя ремень от джобогина.
Свейн и Ракама пытались хоть чуточку его приободрить. Все боялись, что после ранения Гунтер может стать калекой.
- Дракон будет жить, - промолвил Релкин. - Это уже хорошо.
- Релкин, попроси старых богов, чтобы он вернулся в строй. Вот увидишь, они тебя послушают.
- Держу пари, что он вернется. Непременно вернется.
- Жаль молодого медношкурого и Ховта, - сказал Ракама.
- Еще бы, - поддержал его Свейн. Это наша общая боль.
- Проклятие, ведь Хонт был еще мальчонкой. А Чурн? Кто мог бы сказать худое слово про старину Чурна?
- Сколько таких мальчишек, как Хонт, полегло вместе со своими драконами на полях сражений, по которым довелось пройти Сто девятому марнерийскому за время его существования? - вслух подумал Релкин и сжал крепкую руку Свейна. Ракама добавил свою руку, то же сделал и Ури.
- Мы отомстим за них.
Бьюсь об заклад, - поддержал Свейн, - они еще попомнят Сто девятый эскадрон.
На этом драконопасы расстались, и Релкин направился к кухонным кострам. Хотя за последний год вера его подверглась серьезным испытаниям, он на ходу бормотал молитвы, прося старых богов исцелить Гунтера. Есть они на небесах, нет ли - дело темное, зато ясно, что Гунтеру пригодится любая помощь, какую только можно получить.
Гарнизон Посилты проявлял странную пассивность, что, несомненно, было на руку Урмину. Как и все солдаты, Релкин ожидал, что за ночной атакой последует вылазка из города. Но проходил час за часом, а на позициях у города царило затишье. Противник предпочитал отсиживаться за городскими стенами.
Релкина это не могло не радовать. Имперские силы насчитывали теперь меньше тысячи человек и всего девять драконов, один из которых был неспособен сражаться но Аубинас не спешил воспользоваться преимуществом. Между тем каждый драгоценный час приближал появление генерала Трегора, спешившего по дороге Арго. Вернувшись, Релкин накормил дракона, да и сам умял ломоть хлеба и несколько чашек супа. Базил, насытившись, провалился в глубокий, без сновидений, сон и вскоре захрапел.
Почувствовав, как тепло проникает в его истомленные члены, Релкин достал одеяло и, завернувшись в него, прилег под деревом. Проверок и смотров сегодня не ожидалось - Кузо знал, что это бесполезно. Релкина радовало, что Кузо схватывал все на лету. Из этого офицера и вправду мог получиться стоящий командир драконьего эскадрона. Кровь, пролитая в двух отчаянных схватках с новыми врагами, сблизила Кузо с его подчиненными. Боевой дух Сто девятого был высок, хотя эскадрон лишился большого Чурна и маленького Ховта.
Приятно было осознавать, что на командира можно по ложиться. Набираясь опыта, Кузо рос на глазах.
Устроившись поудобнее, юноша закрыл глаза, и скоро его посапывание смешалось с храпом дракона.
Обстановка вокруг Посильты оставалась спокойной. Повстанческая пехота носа не высовывала из-за городских стен, да и остававшаяся близ Пшеничного тракта конница не предпринимала никаких попыток перейти в наступление хотя после ночного боя маленькая армия Урмина зализывала раны. Сам командор каждые несколько минут возносил молитвы.
Час тянулся за часом. Небо оставалось чистым, солнце согревало землю, подсушивая застоявшиеся в ложбинах лужи, а аубинасские пехотинцы упорно игнорировали поступавшие из Неллина приказы атаковать противника. Их командиры видели у стен города боевых драконов и не собирались попусту гробить своих людей, пытаясь осуществить неосуществимое. Каждый знает, что людям не осилить драконов - для этого нужны бесы и тролли. А важным шишкам из Неллина не мешало бы вместо пустых приказов послать в Посилу подмогу, да такую, чтобы можно было сдержать зверей. В результате драконы спокойно спали. То же самое делали и драконопасы.
К несчастью для Релкина, его сон вскоре был испорчен:
Вернулось странное сновидение, уже тревожившее его прежде. Он снова чувствовал близость Эйлсы, но не мог ни коснуться ее, ни даже увидеть. Одно было несомненно - она в опасности. Какая-то древняя злобная воля силилась заполучить и самого Релкина - пальцы со стальными когтями тянулись к нему, одну за другой пронизывая тысячи тонких, как паутина, завес. Глаза горели красным огнем.
Затем картина изменилась. Эйлса стояла на краю обрыва, а Релкин балансировал на скользком утесе.
Из зарослей черного кустарника выскочило чудовище, похожее на гигантское насекомое на стальных ногах. Длинные клешни, щелкая, потянулись к Эйлсе. Девушка пустилась бежать по плоскому лугу, поверхность которого вспучивалась под злобным горячим ветром. Чудовище, хихикая, гналось за ней. Релкин тоже бежал: ветер доносил запах разложения и смерти. Впереди вырос огромный дом.
Пробудился юноша не сам - его растолкал дракон. Несколько мгновений Релкин смотрел в его большие глаза.
- Мальчишке плохо во сне?
Злой сон ушел.
- Да, и не в первый раз.
Он устало присел. На этот раз сон отложился в памяти. Запомнились даже быстрые, струящиеся движения чудовища - так могла бы двигаться змея, сделанная из воды.
- Что не так?
- Мне снова приснилась Эйлса.
Виверн пару раз удивленно щелкнул челюстями.
- Эка невидаль. Мальчишке всегда снится Эйлса. Он грезит о том, чтобы оплодотворить ее яйца.
- Нет-нет, не в этом дело. Она в опасности. Тут замешано что-то сверхъестественное, какая-то магия.
- Этому дракону не нравятся такие слова. Всякий раз они звучат не к добру.
- Что правда, то правда. Но когда что-то происходит я вижу странные вещи и чувствую - это неспроста. Не знаю почему, Баз, надеюсь только, что не схожу с ума. Ты ведь помнишь, что случилось в Мирчазе, и все такое...
Базил внимательно присматривался к юноше. Отчасти он понимал, что пришлось пережить Релкину, и это лишь усиливало его природную неприязнь к человеческой магии. Мальчишка сделал все, чтобы устоять.
Разумеется, Базил помнил и ту странную магическую силу, что вернула его к жизни. Некое существо, внимательное и спокойное. Он был благодарен ему - кем бы оно ни было.
- С виду ты тот же Релкин, но кто поймет, что творится в голове драконопаса?
- И то сказать. Это не под силу даже самому драконопасу.
Спать Релкину уже не хотелось, поэтому он поднялся на ноги и побрел к отхожему месту. Возвращаясь назад, он прошел мимо громко храпевшего Пурпурно-Зеленого который тоже сменился с дежурства. Мануэля поблизости не было - не иначе как пошел к поварским кострам.
Мимо с каким-то пакетом в руках пробежал Курф. Кузо не оставлял мальчишку в покое, намерившись выбить из его головы дурацкую мечтательность. Парень, похоже, начинал понимать, что такое служба. Но можно ли доверить ему дракона - это еще вопрос.
Затем Релкин увидел направлявшуюся прямо к нему знакомую фигуру в офицерском мундире. То был Холлейн Кесентон, и выглядел он угрюмо. Задолго до того, как капитан приблизился Релкин подготовил себя к худшему.
- Релкин, у меня для тебя плохие новости.
- Что случилось, сэр?
- Леди прислала мне известие. Эйлса, дочь Ранара, похищена и увезена в Неллин.
Релкин замотал головой. Сон! Холлейн протянул руку и поддержал его.
- В Неллин?
- Да. И Лагдален тоже. Их схватили на Водяной улице, когда шел ливень. Они охотились за Лагдален, но Эйлса попыталась остановить их и тоже угодила в плен.
Релкин понимающе кивнул. Эйлса ни за что не покинула бы Лагдален из Тарчо в беде.
- Почему? Зачем им нужна Лагдален? Почему в Неллин?
Лагдален вела дело против Портеуса Глэйвса и добилась его осуждения. Чем нажила немало врагов в Аубинасе, особенно среди богатых землевладельцев Неллина.
- Что они могут с ней сделать?
Не знаю. Но они джентльмены, так что, скорее всего, не причинят вреда ни той, ни другой. Эйлса благородного происхождения, Ваттеля - Старинный клан. Остается надеяться, что и ей, и Лагдален окажут подобающее уважение.
Но Релкин не мог забыть своего сна.
- Новый враг, тот, чьего имени мы предпочитаем не называть, он ведь в Неллине?
- Не знаю. Кажется, ты сражался с ним или с каким-то посланным им демоном?
- Вот уж, действительно, демон так демон. Очень сильный и очень быстрый. Дракону пришлось напрячь все свои силы.
Холлейн задумчиво кивнул.
- Враг очень зол, ночью я особенно остро ощутил это, - промолвил Релкин, понизив голос.
Холлейн снова кивнул, печально глядя на юношу.
Релкин ковырял землю носком сапога: его переполнял гнев, но с ним соседствовал страх. Он думал об эльфийском лорде и его иссушающей душу злобе. Поблизости гремел храп Пурпурно-Зеленого, но Релкин ничего не слышал. Он молился о том, чтобы Эйлса не закончила свои дни в лапах чудовища. Повисло неловкое молчание. Потом Холлейн извинился и ушел, а Релкин присел на корточки рядом с храпящим драконом.
Эйлса, его Эйлса в когтях чудовища! Сама эта мысль была непереносима. Пред мысленным взором юноши стояло ее продолговатое, обрамленное непослушными пшеничными волосами лицо. Он сел, привалившись к теплому драконьему телу, и принялся гадать, что же делать. Где же боги, где они сейчас, когда он в них так нуждается? Слышит ли его старый Каймо?
Релкин так и сидел, погрузившись в мрачные раздумья, когда, незадолго до наступления сумерек, лес огласился приветственными криками. Прибыл генерал Трегор. Армия была спасена.

Генерал привел тысячу пехотинцев, две сотни всадников и - вот уж приятная неожиданность - семерых драконов из Сто пятьдесят пятого марнерийского. Эскадрон, лишь недавно сменившийся после нелегкой службы под Эхохо, был отправлен на отдых в Голубые Холмы, но, едва получив известие о восстании, его командир Иуфа Дайн поднял свое подразделение и выступил к Посиле. Примерно в сорока милях от Посилы, на Аргонской дороге, драконы соединились с отрядом генерала Трегора.
Солдаты Трегора и Урмина обменивались приветствиями. Драконы Дайна ревом разбудили спавших вивернов из Сто девятого, которые заревели в ответ. Защитники Посилы утвердились во мнении, что, отказавшись от вылазки, они поступили весьма мудро. Драконов под стенами было гораздо больше, чем прежде. Здорово, что у них хватило ума послать подальше этих остолопов из Неллина, с их дурацкими приказами. Ночная атака провалилась. С какой стати дневная должна была увенчаться успехом?
Урмин с нескрываемой радостью передал командование генералу Трегору. У того аж глаза расширились когда командор доложил о ходе ночного сражения. Разумеется, Лессис предупредила генерала о том, что в Неллине угнездился опасный чародей, но Трегор не придал этому значения.
Пока враг, кем бы он ни был, оставался в Неллине, о нем не стоило беспокоиться. Сообщение Урмина о появлении бьюков и новых тварей, именуемых бьюколюдьми, изменило его мнение на сей счет.
Урмин представил генералу полный отчет и отправился спать, в чем отчаянно нуждался. В угасающем закатном свете Трегор внимательно изучил карты, после чего занялся донесениями разведчиков. Теперь бремя ответственности за судьбу Аргоната легло на его плечи. Он не мог позволить себе ошибиться.
А вот командор Урмин впервые за долгие недели спал спокойно и крепко.
Драконы тем временем радостно ревели, обнимались и хлопали друг друга хвостами. Старшие драконопасы из обоих эскадронов тоже успели подружиться во время предыдущих кампаний. Молодых драконов познакомили с ветеранами и приняли в их круг. Затем, как водится, вивернам прикатили здоровенный котел лапши, - основательно приправленной акхом. За едой они обсудили сложившееся положение: обменялись мнениями о проделанном марше и видах на дальнейший ход войны. Все почтили память погибшего Чурна и поклялись отомстить.
Опустошив котел, драконы разошлись спать. Базил вернулся на прогалину, служившую ему и Релкину временным домом, и увидел, что драконопас куда-то собрался. Он набросил плащ и уложил вещевой мешок.
Релкин был не из тех, кто напрашивается на службу.
- Мальчик вызвался на ночное дежурство?
- Нет. Я должен тебе кое-что рассказать. Плохие новости.
Базил уселся и внимательно выслушал рассказ о том, что случилось с Эйлсой.
- Так что я должен идти. Знаю, что так поступать нельзя, но не могу же я оставить ее во власти чудовища. Никто, кроме меня, ее не выручит.
- А что будет с этим драконом? Ты меня бросаешь?
- Так будет лучше для тебя.
- Глупости. Этот дракон пойдет с тобой. Лагдален - друг драконов. Эйлса - друг драконов. Я не оставлю их в беде.
- Это дезертирство, Базил. Чем бы все ни кончилось, нас выставят со службы.
- Значит, мы пораньше уйдем в отставку.
Искреннее желание дракона не расставаться и разделить с ним его судьбу тронуло Релкина до глубины души.
Позднее, когда тишину ночи нарушал лишь могучий драконий храп, Релкин и Базил поднялись, крадучись выбрались из лагеря и углубились в лес.

Глава пятидесятая

Фалтус Вексенн носился по залам своего огромного дома, без устали подгоняя слуг. Он то кричал на них, рассыпая угрозы, то принимался упрашивать - лишь бы они поторопились. Картины следовало снять со стен и как можно скорее спрятать. Позднее их можно будет тайком перевезти в какое-нибудь другое имение, а покуда пусть полежат на сеновале - благо, его недавно перекрыли, так что сейчас там чисто и сухо. Место укромное, неприметное уж туда-то Лапсор не сунется.
Вексенн изо всех сил противился бесформенному ужасу, грозившему парализовать его волю. Необходимо было действовать, и он делал что мог, но желудок его сжимался от страха. Все валилось из рук. Магнат, неосмотрительно позволивший носителю древнего зла обосноваться в Аубинасе, теперь опасался за саму свою жизнь и малодушно думал о том, не удастся ли ему выторговать для себя свободу в обмен на пленниц: ведь пока что они в его руках.
Конечно, вступив в такой сговор, он обесчестит свое имя, но сейчас главное - убраться из Неллина как можно дальше. Пока человек жив - ничто не потеряно. По большому счету ему нет необходимости оставаться здесь, в сельском имении. Деньги его надежно размещены в банках Кадейна. Если вдуматься, так что он теряет?
«Самого себя», - подсказала Вексенну совесть. Он составлял единое целое с Аубинасом. Дело независимости было неразрывно связано с его именем. Покинув Неллин, он должен будет затаиться, сменить имя и жить в постоянном страхе перед разоблачением или же бежать из Аргоната, чтобы укрыться в каком-нибудь дальнем уголке мира.
Но тут перед его мысленным взором предстало лицо Портеуса. Одного этого оказалось достаточно, чтобы отпали все сомнения. Необходимо как можно скорее бежать в Кадейн, а оттуда хоть на край света, лишь бы оказаться вне пределов досягаемости чудовища, которое он сам впустил в свою жизнь.
«Проклятый дурак!» - клял себя Вексенн.
- Наш господин поможет воплотить в жизнь вашу великую мечту о свободном Аубинасе, - вкрадчиво сулили ему эмиссары Лапсора. И он купился на их елейные увещевания. После событий в Голубом Камне, когда сам император едва избежал гибели, Вексенн с благоговением распахнул двери в Аубинас перед новоявленным союзником. Лишь сейчас магнат осознал, что слепая ненависть к Империи лишила его рассудка.
Залы западного крыла первого этажа украшали шесть ран них пасторалей Аупоза. Все они были написаны в долине Бегущего Оленя, и каждая оценивалась в десять тысяч золотых. Сейчас их сняли, упаковали и спрятали на сеновале. Слуги, искренние патриоты Аубинаса, поклялись хранить тайну.
В спальне роскошных апартаментов южного крыла хранились два огромных холста кисти Иеффа Хиларда - грандиозные батальные сцены, запечатлевшие сражения при Спарготе и Джелме. Их также осторожно сняли и теперь укладывали в наспех сделанные футляры. На очереди были очаровательные работы таких мастеров, как Даудли и Кенор Чердаден. Всюду, куда ни падал его взгляд, Вексенн видел бесценные шедевры его воистину превосходной коллекции, и о каждом из них надлежало позаботиться.
И тут ему сообщили нечто ужасное - молодые пленницы исчезли. Никто не решался сказать «сбежали», но это слово витало в воздухе. Издав крик ярости и отчаяния, Вексенн помчался по анфиладе комнат, отталкивая попадавшихся на пути слуг. Оказавшись в оранжерее он огляделся и пришел в крайнее изумление. Судя по всему, обе женщины вскарабкались по трубам и выбрались наверх, разбив стеклянную крышу. Тучный, осанистый Вексенн и помыслить не мог, что молодые леди способны на нечто подобное. До потолка не менее двадцати футов а у них к тому же были связаны руки.
Но, так или иначе, беглянки не могли покинуть дом. Значит, дом следовало обыскать и немедленно их найти.
Пошатываясь, Вексенн зашагал прочь. Обнаружив, что «Санберг» Хонориста Аупоза так и не упакован потому что футляр оказался на шесть дюймов короче, чем нужно он принялся орать и топать ногами. Плотники и строгали побросали все свои дела и сбежались к нему. Их собралось больше дюжины, но разнос который учинил им хозяин, был прерван появлением звероподобных бьюколюдей, вооруженных копьями и мечами. За ними шел Лапсоров прихвостень Косок.
- Могу я поговорить с вами, Фалтус Вексенн?
- Разумеется, - отозвался магнат, Подавляя дрожь и желание пуститься наутек.
Он отошел в сторону, подальше от рабочих.
- Лорд Лапсор вернулся, - прошептал Косок ему на ухо - и хочет видеть молодых женщин, которых доставили сюда по его повеленью.
- Э... хм... прошу передать лорду Лапсору, что я дол жен тщательно изучить все обстоятельства. Законы Аубинаса не допускают беспричинных убийств, тем паче если дело касается молодых леди благородного происхождения.
Косок явно не желал возвращаться к своему господину с подобным ответом.
- Лорд Лапсор настаивает, чтобы пленниц доставили ему немедленно. Они были схвачены его людьми и принадлежат ему.
Вексенн терпеть не мог Косока: особенно раздражало его презрение, которое этот слуга Лапсора вновь и вновь выказывал по отношению ко всем людям.
- Вот что, любезнейший, это мой дом. Лорду Лапсору придется подождать решения Аубинасского Совета.
Косок вперил в него пронизывающий взгляд:
- Лорд Лапсор не приемлет таких ответов.
- Боюсь, что в данном случае придется.
- У меня есть приказ и на этот случай.
К ужасу Вексенна Косок повернулся к огромным свиномордым тварям и произнес что-то на грубом, незнакомом наречии. Бьюколюди подхватили Фалтуса под мышки, оторвав его от пола с такой легкостью, словно он весил не больше молочного поросенка, и выволокли за дверь. Он только и успел заметить перепутанные лица рабочих. Его протащили по коридору к лестнице, ведущей в подвал. Ноги магната едва касались пола, страшные лапы сжимали его, как клещи, так, что трудно было дышать. Мысли пугались, подавляемые паническим страхом. Воистину, то был кошмар наяву.
Спустив Вексенна по лестнице, его протащили по подвальным катакомбам. В темноте вырисовывались огромные фигуры бьюков.
«Дурак, - твердил себе Фалтус, - какой же я дурак!» Лапсор преобразил подземелье, превратив его в собственное королевство. Перепланированные помещения были набиты приборами и стеклянными шкафами, в которых содержались дети: эльфийский лорд продолжал свои отвратительные эксперименты. Вексенн старался не смотреть на искаженные мукой лица и розовую кожу, покрытую ужасными язвами, волдырями и нарывами.
Дверь распахнулась и его бросили наземь перед лордом Лапсором. Вексенн упал на четвереньки, сильно ушибся и кряхтя поднялся на ноги. Футах в десяти перед ним, на высоком, устланном златотканым покровом ложе возлежал лорд Лапсор. Горло его охватывала тугая повязка. При виде этого ложа, до недавних пор украшавшего одну из лучших гостиных Оленьего Чертога, Вексенн взъярился до того, что на какой-то миг позабыл о своих страхах. Даже мебель, и ту таскают по дому куда хотят, не спрашивая разрешения!
- Что означает это самоуправство - вскричал он, словно обращался к равному, одному из аубинасских магнатов.
- Вот именно, - проворковал раненый лорд Лапсор. - Мне тоже хотелось бы узнать, что означает это самоуправство, Вексенн. Я позаботился о том, чтобы раздобыть для своих опытов двух молодых женщин, и вдруг узнаю, что их у меня отняли. Как можно препятствовать моим научным исследованиям.
- Вы не можете обойтись так с этими молодыми леди. Я этого не допущу. Равно как не потерплю чтобы впредь ваши звери расхаживали по моему дому, да еще и обходились со мной столь неподобающим образом.
- Вот как?
Лапсор кивнул Косоку, который пролаял что-то бьюколюдям. Огромные лапы вновь схватили Вексенна. Он попытался вырваться, но получил ленивый шлепок, едва не сбивший его с ног. Бесцеремонно сорвав одежду, магната швырнули на пол и три раза хлестнули тяжелым кнутом. Крики его эхом отдавались от стен. Потрясенный ошарашенный, задыхающийся, он уставился на эльфийского мага.
- Вы сами в этом виноваты, Вексенн. А теперь соблаговолите доставить ко мне тех молодых женщин.
Вексенн задрожал. Как раз это было не в его силах.
- Боюсь... я не могу. Они... э... сбежали из-под стражи
- Что?
Ярость, вспыхнувшая в глазах эльфийского лорда, заставила его съежится.
- Их держали в оранжерее, и они как-то ухитрились оттуда выбраться. Но из дома им не убежать. Их скоро найдут.
- Держать их в руках и позволить им скрыться!
Лапсор приподнялся на локте и вперил в Вексенна взгляд, исполненный такой злобы, что тот едва не лишился чувств. Лорд щелкнул пальцами и что-то приказал Косоку. Тот вышел и несколько мгновений спустя появился снова, сопровождаемый группой обнаженных людей в медных ошейниках, чьи тела были исполосованы плетьми. Эти несчастные, бывшие слуги Вексенна, несли величайшее творение Аупоза - «Врата Кунфшона».
Фалтус почувствовал, как кровь отхлынула от его лица.
Древний лорд заговорил мягким, бархатным шепотом:
- Вы считаете эту мазню величайшим сокровищем, не правда ли? Так вот, или пленницы будут доставлены ко мне до заката, или картина превратится в пепел.

Глава пятьдесят первая

Исчезновение Базила Хвостолома обнаружили посреди ночи, при смене караула. Обсудив это неожиданное открытие, драконопасы решили доложить Кузо. Тот выслушал их спокойно - лишь глаза говорили о глубочайшем потрясении - и тут же послал Курфа с донесением к Трегору. Вскоре в расположение Сто девятого прибыла группа младших офицеров, а следом появился и сам генерал.
Никто не имел ни малейшего представления о том, почему знаменитая парочка вздумала скрыться. Трегору оставалось лишь яриться да гадать, что же случилось.
В это время капитан Холлейи сидел у маленького костра и печально ворошил уголья острием ножа. Сон не шел. По правде сказать, он сам подумывал о том, чтобы ускользнуть и отправиться в Неллин на поиски жены. Пусть это положит конец его карьере, но как можно сидеть сложа руки, когда Магдален в опасности.
Неожиданно появился вестовой. Новость, которую он принес, потрясла Холлейна, хотя капитан подсознательно ожидал чего-то подобного с тех пор, как сообщил Релкину о несчастье. Повинуясь приказу Кесептон поспешил явиться на командный пункт. Генерал Трегор при свете тусклого фонаря разглядывал карту.
Рассказ вестового не оставлял сомнений в том, что Релкин сломался. Черт побери, Холлейн и сам был близок к этому. Он не мог смириться с мыслью о том, что женщина, которая для него дороже всего на свете, попала в плен и ежеминутно подвергается страшной угрозе.
Трегор приветствовал капитана гневными обвинениями в адрес обоих беглецов.
- Сэр, - Холлейн вытянулся в струнку, - прошу позволить мне отправиться вдогонку и вернуть их. Я хорошо знаю их, сэр. Мы вместе сражались при Туммуз Оргмеине.
На миг это ужасающее название повисло в воздухе.
- Хм, да, мне это прекрасно известно, капитан. Собственно говоря, именно поэтому я за вами и послал. Думаю, вас они могут послушать. Так что прихватите парочку надежных парней и приведите их.
Милое дело - вот так взять да и привести боевого дракона весом в две с половиной тонны, к тому же прославленного мастера меча.
- Да, сэр.
- Сил у нас в обрез, капитан... - Трегор был озабочен теми же проблемами, что вконец извели бедного Урмина. - Мы не можем позволить себе лишиться даже одного боевого дракона.
- Уверен, что лишь крайне серьезное стечение обстоятельств могло заставить их пренебречь долгом.
- Не сомневаюсь, но подобные поступки все равно не терпимы. Эти двое вечно влипают в неприятности. Помнится, несколько лет назад парень был обвинен в убийстве. Если не ошибаюсь, ему удалось отвертеться.
- Сэр, он предстал перед судом, и его признали невиновным.
- На основании показаний дракона. Многим это не понравилось.
- Да, сэр.
- А совсем недавно вокруг них снова разразился скандал, разве не так? Какая-то история с золотом, награбленным на южном континенте. Мы не можем терпеть в своих рядах мародеров.
- Да, сэр.
- А теперь еще и самовольный уход с позиций. Их следует судить, вы это понимаете?
Сэр?
- Я знаю, что это знаменитый дракон, но в данном случае мы имеем дело с прямым нарушением воинской дисциплины. Если каждый дракон вздумает вести себя таким образом, у нас не останется эскадронов, заслуживающих названия Эскадронов.
- Да, сэр.
Трегор еще некоторое время метал громы и молнии, после чего отпустил Холлейна. Прихватив Дрикантера и Тегманна, кавалеристов из Шестьдесят четвертого талионского, капитан отправился в погоню.
Драконьи следы вели к южному флангу. Затем беглецы, кажется, вернулись назад, повернули на восток и, выйдя в тыл армии Трегора, снова двинулись на юг.
Влажная почва прекрасно сохранила отпечатки драконьих лап, да Хвостолом и не пытался замаскировать следы три всадника ехали порознь, но так, чтобы не терять друг друга из виду. Приходилось проявлять осторожность, ибо вокруг рыскали аубинасские патрули. Об этом красноречиво свидетельствовали отпечатки конских копыт.
Дракон шел на четырех лапах, как часто поступают виверны на марше. Путь его пролегал на юг - прямиком через поля и леса. В одной молодой рощице он проложил тропу. Беглецы двигались быстро, и Холлейн сомневался, что настигнет их раньше чем до наступления темноты.

Предыдущая страница 15 Следующая страница


Драконы Аргоната 16

К тому же все это время капитан боролся с собой, трудно было отказаться от искушения присоединиться к Релкину и Базилу и устремиться на поиски Лагдален. Армейская служба с ее дисциплиной и верностью долгу составляла суть его существования но Лагдален - свою жену, мать обожаемой дочурки - он любил больше жизни. Капитан Кесептон был тверд как камень, но чем дальше ехал он по сочным лугам Лукула, приближаясь к Неллину, тем реальнее становилась угроза того, что камень этот даст трещину.
В то самое время, когда Кесептон скакал на юг, в расположении Сто девятого проходило оживленное совещание. Влок, Альсебра и Пурпурно-Зеленый вместе с Мануэлем, Джаком и Свейном обсуждали высказанное диким драконом предложение отправиться вслед за Хвостоломом и помочь ему, что бы он там ни собирался сделать. У Базила возникла проблема - в этом сомнений не было. Так почему бы Сто девятому не попробовать разрешить ее, покуда она не выросла в еще худшую. Хвостолом такой дракон, что никогда не знаешь, во что он еще влипнет.
Пурпурно-Зеленый имел не слишком отчетливое представление об армейской дисциплине но Альсебра и особенно Влок, воспитанные в драконьих домах и всю жизнь служившие в легионах, глубоко чтили уставы и уложения. Сама мысль о пренебрежении впитавшейся в кровь дисциплиной с трудом укладывалась в их головах.
- Пурпурно-Зеленый прав, когда говорит, что враг - это зло, - прогромыхал Влок. - Но ведь если мы уйдем, позиции будут ослаблены.
- У них здесь останется Сто пятьдесят пятый.
- Эта дракониха думает, что здесь сражение уже закончилось, - вдруг сказала Альсебра. - Враг там.
А что это за враг?
- Тот же самый, с которым мы имели дело при Куоше. Какой-то злой эльф. Я чувствую его и чувствую, что его необходимо уничтожить.
Влок и прочие уставились на Альсебру.
- Драконье чутье?
- Глубокое чувство. Такое же, как когда высоко на небе видны красные звезды.
- Этот дракон решил, - заявил Пурпурно-Зеленый, - мы идем. Найдем Хвостолома, а врага убьем.
Мануэль, разумеется, высказался против, Свейн был за, а Джак колебался. Он уже не раз влипал во всякого рода неприятности, и на новые его не тянуло. С другой стороны, Релкин был его другом, а Хвостолом представлял собой живую легенду. Пурпурно-Зеленый неколебимо стоял на своем:
- Мы пойдем на юг, как капитан Кесептон. Хвостолом пошел на юг.
Этот путь ведет в Неллин, - заметил Мануэль. - В самое сердце страны мятежников.
- Если идти, то чем скорее, тем лучше. Они уже на много опередили нас.
Когда Альсебра произнесла эти слова, Джак уже понял, что все решил. Раз Релкин нуждается в помощи, он, Джак, будет рядом с ним.
- Надо помочь, хотя за это мы угодим под трибунал.
Джак был совершенно прав, и все это прекрасно знали. Свейн, разумеется, решил идти. Альсебра судя по всему - тоже. Глубоко обеспокоенный Влок покачал головой:
- Нехорошо уходить. Нарушение устава.
Альсебра непроизвольно обхватила лоб когтистыми руками. Но Хвостолом нуждался в помощи, а потому решение было предопределено. У Пурпурно-Зеленого уже имелся план, который он немедленно изложил:
- Мы вместе заступим в первую стражу. Тогда и уйдем.
- Но тогда не останется караула.
- Оставим на часах Курфа.
Альсебра аж зашипела:
- У этого малого нет и половины мозгов.
- Верно, - согласился Пурпурно-Зеленый - но ему мозгов и не нужно. Если кто нападет, Курф просто поднимет тревогу.
- Уже была одна ночная атака. Мы едва ее отбили.
- Но теперь здесь и без нас будет почти столько же драконов, сколько было перед сражением.
- Нельзя так поступать, - сказал Мануэль все еще колебавшийся.
Пурпурно фыркнул
- Мальчишка вечно говорит «нельзя». Сейчас он не прав. Послушай лучше этого дракона, которому доводилось летать в небесах и охотиться в северных горах.
Мануэль прекрасно знал Пурпурно-Зеленого, но стоял на своем:
- Нас отдадут под трибунал, и все это кончится военной тюрьмой.
- Не посмеют. Мы боевой Сто девятый.
- Как же, не посмеют... - Мануэль воздел руки. Похоже, его карьеру ждало печальное завершение, но выхода не было. Драконопас застонал и махнул рукой. - Что бы эти двое ни затеяли, это сулит неприятности. Большие не приятности. С ними всегда так.
- Весьма вероятно, - согласилась Альсебра.
- Но они наши друзья, не так ли? И нам не остается ничего другого, как идти им на выручку, - заключил Мануэль.
В тот вечер, после ужина, три дракона заступили в первую стражу. Их посты находились в пятидесяти футах перед позицией главных сил. Костры потухли, из лагеря доносился разноголосый храп. В сгустившемся мраке виверны были не видимы. Джак свистнул, и они осторожно заскользили на юг. Огромные драконы спустились в овраг, выбрались на противоположную сторону и скрылись в лесу. Они умели двигаться почти бесшумно, а оружие, чтобы не звякало, предусмотрительно обмотали тряпьем. Их исчезновения никто не заметил.
Оно было обнаружено лишь несколько часов спустя, когда Кузо, вздумав проверить караул, не обнаружил на позиции никого, кроме Курфа. Тот сочинял какую-то мелодию и был всецело поглощен этим занятием. Он знать не знал, что драконы ушли.
Кузо чуть не впал в бешенство, однако совладал с собой. Равно как и с почти непреодолимым желанием надрать Курфу уши. Вместо взбучки мальчишка был отправлен со свежим донесением к генералу Трегору.

Глава пятьдесят вторая

Крыша Оленьего Чертога представляла собой особый мир. Боковые скаты покрывала черепица, но плоскую середину устилали медные пластины, изрядно тронутые зеленой патиной. Лагдален и Эйлса на ходу обозревали ландшафт, создаваемый множеством дымоходов и труб. Им требовалось укрыться и отыскать путь наружу.
- Как мы отсюда выберемся? - первым делом спросила Эйлса.
- Найдем путь вниз, который не будет охраняться. А когда стемнеет - выскользнем.
- Значит, придется прятаться до темноты.
- Полагаю, что так.
- Но они знают, что мы поднялись наверх. Поиск начнется с крыши, это уж точно.
- Стало быть, у нас мало времени.
Они, пригибаясь торопливо пробежали по гребню крыши, мимо шести пар дымовых труб, и оказались на площадке между четырьмя цистернами для воды. От этих емкостей отходили водоводы, спускавшиеся в воздушную шахту. Каждая из цистерн имела двадцать футов в длину и шесть в ширину, И от каждой тянулись угловые трубы, скрывающиеся в люках. Лагдален направилась к ближайшему и заглянула внутрь. Но тут донеслись мужские голоса, заставившие ее вскинуть голову. Эйлса приподнялась на цыпочки.
- Туда! - шепнула Лагдален, указывал на пространство между цистернами.
Женщины скрючились в тени огромных резервуаров и навострили уши. Голоса доносились отовсюду - рассыпавшись по крыше, люди перекликались друг с другом. Послышались шаги. Они становились все громче, а потом из-за угла вышел мужчина в кавалерийских сапогах и черной униформе.
В тот же миг Лагдален поднялась и треснула его колотушкой по лбу, да так, что он обмяк и, как куль с овсом, повалился на руки Эйлсы. Они уложили его возле цистерны и затаились на полминуты, которые показались вечностью. Никто не появился - остальные солдаты искали в других местах. Беглянки забрали у оглушенного наемника короткий меч падмасского образца, а из-за голенища извлекли длинный кинжал, вдоль лезвия которого змеился желоб для стока яда. Лагдален поежилась. И даже обрадовалась обнаружив что полость в рукоятке пуста.
Вернувшись к шахте, они исследовали люк. Он был не более шести футов в поперечнике, вдоль стен шахты сбегали вниз и исчезали в темноте медные трубы. Провал был совершенно темным - видимо, он не имел окон и не проходил сквозь освещенные помещения.
- В шахту должен быть доступ, - сказала Лагдален. - Ведь трубы необходимо поддерживать в порядке.
Там наверняка есть дверь или люк - может быть, в самом низу.
- Вниз! - заявила Эйлса, перекидывая ногу через край. Лагдален кивнула: выбирать не приходилось. Она перебралась через край и стала спускаться.
Поначалу карабкаться было не так уж трудно, ибо в шахте имелись скобы, но чем ниже они спускались, тем более липкими и скользкими становились трубы, спертым и сырым - воздух и непроглядней - тьма.
К счастью, скобы и консоли, поддерживавшие сочленения труб, располагались на равном расстоянии, так что, приноровившись, можно было находить опору для рук и ног даже на ощупь. Эйлса, привыкшая лазить по скалам, двигалась впереди.
Вход в шахту превратился в далекое пятнышко света, но в конце концов под ногами оказалась ровная поверхность. Они добрались до дна и в сумрачном свете разглядели в стене вентиляционное отверстие, перекрытое решеткой. Она оказалась не на запоре и при нажатии подалась. Беглянки пролезли в отверстие и попали в совершенно темный горизонтальный проход. Двигаясь вдоль стены, они добрались до крутого, под углом в девяносто градусов, поворота, протиснулись в узкую щель, а когда она снова расширилась, едва не провалились.
Магдален почувствовала, как нога ее нависла над пустотой. Снизу поднимался теплый воздух. Эйлса легла на живот и прощупала стены этого колодца. Они были гладкими, обитыми медью, со вделанными металлическими ступенями.
- Чтобы прочистить эту дыру, если она засорится, - пояснила Лагдален.
Они снова начали спускаться на неведомую глубину. Вокруг царила тьма, ступени следовали одна за другой, и казалось, будто им не будет конца. Лагдален чувствовала себя как в кошмарном сне, словно она опускалась прямиком в ад.
Наконец Эйлса ступила на твердую поверхность. Беглянки выбрал из воздуховода и оказались в узком каземате, на стенке которого виднелся какой-то нарост испускавший красный свет. За незапертой дверью находилась комната побольше, с несколькими светящимися наростами. Следующая дверь имела запор, но довольно хлипкий. Эйлса сломала замок мечом.
В следующее, куда более просторное помещение сквозь отворенную дверь в дальней стене проникал зеленоватый свет. Слабый, но достаточный для того, чтобы разглядеть длинные столы, уставленные прямоугольными ящиками. Из этих ящиков доносились слабые звуки: стоны, вскашливания и вздохи.
- Что это за место?
Эйлса шла вперед на цыпочках, держа наготове меч. Столы, сделанные, похоже, для настоящего гиганта, высотой были человеку по плечи. То, что беглянки поначалу приняли за ящики, оказалось клетками и застекленными шкафами. Содержимое разглядеть не удалось, изнутри тянуло мочой и экскрементами, смрад которых смешивался с острым запахом химикалий.
Беглянки осторожно приблизились к темному тамбуру, в конце которого обнаружилась дверь. Из-за нее пробивался тусклый свет. Нервно оглядевшись по сторонам, они с величайшей осторожностью открыли дверь и попали в точно такое же помещение, как и предыдущее только вот свечение за дверью следующего тамбура было поярче. Затем они добрались до тупика и повернули назад, двигаясь по параллельной анфиладе почти одинаковых подвалов, уставленных длинными столами со шкафами и клетками. В воздухе висел все тот же резкий неприятный запах.
Последняя комната оказалась освещенной достаточно ярко, чтобы можно было разглядеть содержимое шкафов. Лагдален присмотрелась и содрогнулась. Внутри находилась маленькая девочка с совершенно пустыми, невидящими глазами, кожа ее была покрыта нарывами. Казалось, она даже не заметила Лагдален, тогда как у той едва не остановилось сердце. Девчушка была ровесницей ее Ламины.
В других шкафах тоже сидели дети - множество детей. У одних тела носили следы ужасающих пыток, другие не имели внешних повреждений, но совершенно не реагировали на окружающее - они смотрели будто бы сквозь него.
В клетках содержались взрослые женщины, почти все - беременные. Судя по всему, с ними обходились как с животными: держали на соломе и кормили из корыта. Говорить они не могли - все настоятельные расспросы Лагдален и Эйлсы ни к чему не привели.

Глава Эйлсы светились гневом.
- Что это за кошмар?
- Дело рук того врага, о котором говорила леди. Таковы пути тьмы. Мне уже доводилось видеть нечто подобное.
Обе поежились, но в следующий миг Эйлса развернулась и заставила Лагдален пригнуться:
- Тс-с. Сюда кто-то идет.
Женщины затаились за столом. Спустя несколько секунд Лагдален услышала тяжелую поступь. Двойные двери распахнулись настежь, и четыре бьюка вступили в помещение, неся на плечах тяжелый гроб. Они вышагивали в ногу, медленно и торжественно. Лагдален отметила, что росту в каждом из них не менее семи футов, а вид страшных кабаньих морд приводил в содрогание. Спущенный с привязи ужас угрожал всему Рителту.
Четыре огромных зверя, ни разу не оглядевшись по сторонам, пронесли гроб через помещение и скрылись за массивной дверью. Движимые неодолимым любопытством, молодые женщины проследовали за ними по анфиладе комнат, прячась за дверными косяками и быстро перебегая от двери к двери.
Когда навстречу приближающимся зверолюдям распахнулась последняя дверь, из-за нее хлынул слепящий зеленый свет. Проморгавшись, Лагдален и Эйлса увидели впереди ярко освещенную комнату, посреди которой высился массивный саркофаг. Бъюки поставили гроб на пол и подняли крышку саркофага - даже для них это оказалось нелегким делом. Затем они поместили гроб внутрь и вернули тяжелую крышку на место.
Двое зверюг встали на караул в головах саркофага двое других отошли в сторону.
Лагдален и Эйлса нашли незапертую боковую дверь, нырнули в темный коридор и поспешили прочь - сами не зная куда.

Глава пятьдесят третья

Двигаясь на запад, Базил и Релкин видели повсюду признаки процветания, плодородные нивы, выбеленные добротные дома, за частую обсаженные старыми, высокими вязами, прочные изгороди и ладные, крепкие каменные ограды.
Все эти свидетельства благополучия заставляли Релкина еще сильнее чувствовать голод, а уж насколько голоден дракон, юноша и думать боялся. Впрочем, Базил хранил героическое молчание. Он совершенно не жаловался, чему Релкин мог только дивиться. Как правило, иметь дело с изголодавшимся виверном довольно трудно.
С наступлением темноты Релкин решил совершить набег на курятник благо эти длинные выбеленные сараи попадались чуть ли не на каждом шагу. Неллинские цыплята славились приятным вкусом. Три курочки молодки позволят дракону на худой конец, заморить червячка, да и драконопасу глядишь, что-нибудь да достанется.
Конечно, тут нельзя было обойтись без риска, однако Релкин обладал определенными навыками в этой области. В сумерках он и его дракон подкрались к одинокой ферме, стоявшей в отдалении от поселка. Пара длинных дощатых птичников прилепилась к пологому склону. Окружавшая дом каменная ограда мешала обзору, так что Релкин надеялся добраться до цели незамеченным.
Но надежде его не суждено было сбыться. Когда Релкин и Базил перед последним броском к курятнику остановились на поросшей тополями возвышенности, навстречу им прямо из темноты выступил какой-то парнишка, несший переброшенную через плечо связку кроликов. Он вскрикнул и отскочил назад, выронив лук и колчак. На мальца напал драконий столбняк. Поняв это, Релкин подошел к нему, ущипнул за щеку и как следует встряхнул.
- Во дела! Чтоб мне пропасть, это ж имперский боевой дракон, - пробормотал паренек, благоговейно взирая на вырисовывавшуюся в сумраке огромную, грозную фигуру Базила.
Он самый и есть, сказал Релкин.
- Ну и страшилище. Я никогда таких не видел. Здесь их не выращивают. Мы в Неллине растим пшеницу. Скукотища...
- Прекрасная страна.
- Ага.
- Тебя как зовут?
- Джаррел, а тебя?
- Релкин. А он Базил.
- Что вы тут делаете? - спросил мальчишка, до которого только сейчас дошло, с кем он разговаривает. Здесь, прямо в повстанческом Неллине, находились представители самого опасного рода войск противника.
- Какие-то люди с низовьев реки похитили мою девушку. Мы хотим ее вернуть.
- А, молодцы с Бегущего Оленя?
- Думаю, так.
- Да, там, в низовьях, есть горячие головы. А вы, стало быть, наладились прямо туда. Пойти да и забрать ее.
- Что-то в этом роде, только вот у нас есть проблема.
- Постой, дай-ка я угадаю, - ухмыльнулся малец. - Вам есть охота?
- Прямо в точку с первого раза.
- Я слышал, что драконы страшные обжоры. Потому мы их здесь и не выращиваем.
- Ага, вот мы чуток и проголодались.
- И сдается мне, присматривались к курятнику дядюшки Сайласа.
- Как ты мог подумать?
- Пустые хлопоты - курятник вам не обчистить. Дядюшка Сайлас держит прекрасных собак.
- Проклятье! Что же нам делать, Джаррел?
- Ладно, попробую раздобыть вам харчей. Правда, не столько с хозяйского стола, сколько из фуражных припасов. Но, сдается мне, ты не откажешься и от овса, особливо ежели приправить его сиропом. Попозже я может разживусь и чем-нибудь получше только боюсь, дракону этого будет мало.
Релкин приложил палец к губам:
- Не так громко... Незачем сообщать виверну такие плохие новости.
- Прошу прощения.
Мальчишка покосился на дракона и увидел изучавшие его огромные разумные глаза. Драконий столбняк едва не вернулся, но Джаррел сглотнул и справился с оцепенением.
- Я постараюсь. Посмотрю, что можно найти.
- Джаррел, я хочу, чтобы ты знал: мы заплатим за всю эту снедь. Как только закончится заварушка, я об этом позабочусь. Клянусь тебе старыми богами.
- Старыми богами? Да ты, никак, варвар. Нынче никто не поклоняется старым богам.
- В Голубом Камне некоторые люди чтут их до сих пор.
- А, так ты из Голубого Камня. У нас есть родня неподалеку оттуда, в Кверке. Я слышал, будто это чудесная страна.
- Прекрасная, но не такая богатая, как Неллин.
- Ну, таких мест, как Неллин, во всем свете мало. Почва здесь самая лучшая, это каждый знает.
Релкин малость засомневался - как-никак, а они находились на повстанческой территории. Вдруг этот парнишка наобещает чего угодно, только бы его отпустили, а улизнув, поднимет тревогу.
- Знаешь что, - промолвил между тем Джаррел, - думаю, моему папаше вовсе не обязательно знать, какие тут у нас гости. Не любит он Империю. Ему, видишь ли, по душе это восстание.
Эти слова, а особенно тон, каким они были произнесены, несколько успокоили Релкина.
- А тебе нет?
- По мне, так лучше бы его не было. Братец мой тоже так думал, но его заставили вступить в армию. Взял он трех лучших наших лошадок и отправился на войну... Примерно через неделю мы его похоронили.
- Мне очень жаль.
- Ага, только не думай, будто его ваши уложили, и все такое. Его лошадь укусил слепень. Она встала на дыбы, бедняга свалился и сломал себе шею.
Релкин печально покачал головой. Смертей он насмотрелся сверх всякой меры, и славных, и самых заурядных. Результат был всегда один и тот же.
- Так или иначе, - продолжал парнишка, - я не держу зла на Империю из-за смерти Ульмера. Тут у нас многие не слишком-то рьяно поддерживают это восстание. Войну затеяли магнаты, а простым людям от нее никакого проку.
Релкин кивнул. Голова у парнишки явно была на месте.
- Благодарение Богине, Джаррел, что мы встретились с тобой, а не с твоим папашей.
- Ха, это уж точно. Ладно, подождите здесь, а я пойду пошарю по сусекам. Глядишь, что-нибудь и наскребу. Но почему бы для начала не угостить дракона этими кроликами?
- Премного благодарен, Джаррел.
Парнишка направился к дому, а Базил с Релкином затаились под тополями. Голод и тревога не давали юноше покоя. Правильно ли он поступил, доверившись Джаррелу? Релкин молился, чтобы это не оказалось ошибкой. Подобраться ближе он не осмеливался, опасаясь растревожить охранявших столь привлекательные с виду курятники собак.
Базил тихонько зашипел сквозь зубы. Голод подводил его к тому состоянию ума, когда виверн начинал рассматривать как возможную пищу все что угодно, включая мальчиков и даже драконопасов. Релкин торопливо освежевал кроликов и отдал Базилу. дракон умял их в один присест. Это было немного, но лучше, чем ничего.
Терзаемые беспокойством, они ждали, прислушиваясь к доносившимся с фермы звукам. Замычала корова, которую пригнали с луга, где-то хлопнула дверь, кто-то что-то сказал. Релкин напрягал слух, но все было спокойно.
Со стороны дома потянуло дымком: похоже, там развели огонь и собрались готовить еду. Релкин представил себе изобильный фермерский стол со стопками блинов, колбасами, жареными цыплятами горячим келутом или легким пивом, и у него потекли слюнки.
Из сгустившейся тьмы появился Джаррел толкавший перед собой тачку с полной бадьей распаренного в кипятке овса. В придачу имелся еще и кувшин патоки.
- Это для начала, - сказал юнец.
- Здорово! - выдохнул Релкин, ухватив пригоршню горячего овса. Зерна не проварились но их вполне можно было разжевать, а в сочетании с густой, сладкой патокой блюдо представлялось более чем съедобным. Базил громко заурчал и набросился на еду, не забыв, впрочем, выделить порцию и для Релкина.
Дракон опустошил бадью в несколько мгновений, но сытная, хорошо подслащенная пища явно улучшила его настроение.
Спустя десять минут Джаррел появился снова, на сей раз с шестью длинными булками.
- Боюсь, они уже зачерствели.
Базил слопал весь хлеб за пару минут. Релкин отломил себе половину самой свежей булки и съел с огромным наслаждением.
В третий раз Джаррел принес яблоки, сухие бисквиты и копченый свиной бок.
- Спасибо, Джаррел, ты здорово нас выручил. Я вернусь и отблагодарю тебя, как только смогу. Как только все утрясется.
- Ладно, буду ждать. А ты будь поосторожней в низовьях Бегущего Оленя. Тамошний люд горячо поддерживает восстание. Ежели вас заметят, тут же выдадут властям.

Глава пятьдесят четвертая

Возле Оленьего Чертога, на лугу среди рододендронов, высилась молчаливая, сумрачная фигура - Мирк. Футах в пятидесяти слева стоял Весперн. Позади него, всего футах в пяти, колдовала Лессис. Мирк, обычно столь бесстрастный, что казался во все лишенным эмоций, определенно чувствовал себя не в своей тарелке. И все из-за птиц. Множества птиц странного, сверхъестественного поведения. Вокруг ведьмы вились скворцы, воробьи, дрозды и даже один сорокопут - все они внимательно приглядывались и прислушивались. Серая Леди разговаривала с дроздом на языке, который явно предназначался для кошачьего, а отнюдь не человеческого рта. Конечно, Мирк знал, что колдуньи способны на многое, но это превосходило все виденное им прежде. Сидевшая на запястье Лессис птица не только слушала, но и отвечала. Чирикала что-то, и ведьма ее понимала. Хладнокровный убийца слегка поежился.
На востоке светлело. Пелена облаков, целую неделю затягивавшая небо, становилась тоньше. Неожиданно Мирк почувствовал облегчение, до сих пор он почти физически, словно тяжесть нависавших туч, ощущал присутствие какой то странной, угнетавшей дух силы. Теперь она исчезла. Из тьмы выступил Весперн.
- Да? - сказала леди.
- Он ушел.
- Да. Но куда?
- Не знаю.
- Думаю, нам не представится лучшей возможности найти девушек и забрать их отсюда.
Она подозвала другого дрозда, склевывавшего улиток в ближайшей канаве. Дрозды отличались смышленостью и проворством.
Бережно держа зачарованно смотревшую на нее птицу на ладони, Лессис поглаживала маленькое существо по головке. Не повышая голоса, она нараспев промурлыкала могущественное заклинание на кошачьем языке. Это наречие безотказно действовало на птиц, хотя было полезно и во многих других отношениях. Вокруг колдуньи, порхая и кружа, собралась целая стайка будущих соглядатаев. Все их внимание было приковано к Королеве Птиц.
Весперн и Мирк переглянулись. При всей своей способности к сверхчувственному восприятию Весперн смыслил в колдовстве ничуть не больше Мирка.
- Можешь ты сказать, что она затевает?
Мирк пожал плечами - ему хотелось убраться куда-нибудь подальше. Тихое мурлыканье производило странный, завораживающий эффект. Слышавшего его пробирало холодом, по коже пробегали мурашки: казалось, будто на шее вырастают волосы. Однако Мирк знал, что никуда не уйдет. Он находился здесь, чтобы защищать Серую Леди, и ни за что не отошел бы от нее дальше, чем на расстояние броска метательного ножа.
Обыскивая крышу, солдаты нашли под цистерной бесчувственное тело Билгуса. Незадачливого наемника привели в чувство. Фалтус Вексенн допросил его и тут же распорядился самым тщательным образом обшарить крышу и верхние этажи. Однако время безжалостно уходило, а никаких признаков беглянок обнаружить не удавалось.
Неожиданно внимание Фалтуса привлек грохот копыт. На главный двор въехала кавалькада черных всадников: они привезли Сальву Ганна. Лицо его было окровавлено, руки привязаны к луке седла. На глазах беспомощного Вексенна Сальву передали четырем огромным бьюколюдям, которые уволокли его в глубь дома.
Из катакомб донесся душераздирающий вопль. Потом воцарилось молчание. Вексенн и его слуги вернулись к поискам беглянок. Они облазали все щели и закоулки на крыше и верхних этажах.
На трех жилых этажах главного здания насчитывалось шестьдесят четыре комнаты. Кроме того, было еще три уровня: цоколь, полуподвал и подвал. Поиски велись методично, комната за комнатой. Тем временем следопыты осматривали окрестности, выискивая следы на земле.
Затем, совершенно неожиданно, все почувствовали странное облегчение. Отступила какая-то гнетущая сила. Казалось, даже сам воздух сделался свежее и легче.
Вексенн поспешил вниз взглянуть, что стало с Сальвой Ганном. Его несчастного друга, словно цыпленка, связали по рукам и ногам и подвесили в клетке вниз головой, исполосовав все тело кнутом. Говорить Сальва не мог, и глаза его были пусты.
Мысли насмерть перепуганного Вексенна вновь обратились к бегству. Что может быть проще - заложить упряжку резвых коней и умчаться прочь. Если не задерживаться, через неделю он доберется до Кадейна и будет свободен.
Но тут же сердце Вексенна упало. Сальва попытался бежать - и вот что из этого вышло. Его схватили и, скорее всего, отдадут на съедение бьюкам.
К тому же оставались картины. Если он, Вексенн, убежит, позаботиться о них будет некому, и чудовище уничтожит неповторимые произведения искусства.
Угроза сжечь «Врата Кунфшона» - величайший шедевр всех времен и народов - едва не раздавила Вексенна. Он не мог допустить гибели высочайшего достижения человеческого гения.
Но ему уже пришлось испить до дна чашу горечи. Казалось немыслимым, что он, Фалтус Вексенн, чамперийский магнат, испытал такой ужас, такую боль, такое унижение. Вождя Аубинаса отхлестали кнутом, словно собаку.
Никогда прежде не доводилось ему пасть так низко, ни когда не приходилось переносить такую боль. Никто не смел поднять на него руку с тех давних пор, как он закончил школу.
Эти звери попросту сорвали с него одежду и выпороли. Лапсор указал ему истинное место. Но даже перенесенный позор и страх не могли заставить Фалтуса забыть об угрозе уничтожить «Врата Кунфшона». Вексенн балансировал на грани безумия. Нет, творение Аупоза не должно погибнуть! Его необходимо спасти любой ценой.
Впрочем, цена известна - надо поймать беглянок. Но дом велик, вокруг простираются сады - а времени так мало. Если две молодые чертовки не будут схвачены вовремя, чудовище сожжет «Врата Кунфшона»! Вексенну казалось, что голова его вот-вот взорвется.
Он бросил взгляд за окно. Странно, но даже птицы смотрели на него как на сумасшедшего. А может быть Фалтус Вексенн действительно сошел с ума? Или же спит и видит кошмарный сон. А когда проснется, снова станет самим собой - богатым, свободным и горделивым вождем восставшего Аубинаса. Человеком, которому предначертано величие. А не жалким, корчащимся от страха червем.

Глава пятьдесят пятая

Крылатые соглядатаи Королевы Птиц работали быстро. Минут через двадцать Лессис уже получила общее представление о доме и его обитателях. Внутри находились люди, снимавшие что-то со стен некоторых комнат - что именно и зачем, птицы, конечно же, объяснить не могли. Описывать происходящее в мире людей им удавалось лишь приблизительно. Некоторые люди сновали по крыше, заглядывая в трубы и вентиляционные колодцы. Затем, разрезая крылья ми воздух, прилетел зяблик и, усевшись на плечо Лессис, пропел ей песню о дворах, крышах и, главное, о двух молодых женщинах, сидевших скорчившись в комнате, полной овощей.
По мере того как зяблик описывал их - у одной волосы были цвета спелой пшеницы, у другой гораздо темнее, - уверенность Лессис в том, что зяблик видел именно Лагдален и Эйлсу, становилась все крепче. Судя по всему, они находились в кладовке за главной кухней.
По всему дому беспрестанно перемещались люди, повсюду горели фонари. Усадьба напоминала огромный муравейник, растревоженный плугом.
Не теряя времени, Лессис приняла позу лотоса, погрузилась в глубокий транс и сотворила заклятие, которое должно было сделать ее, Мирка и Весперна невидимыми. Невидимыми для каждого, сколь бы острым ни был его глаз. В такого рода магии Лессис из Валмеса не знала себе равных. Поразительно, но ей удалось наложить чары всего за тридцать минут.
Заклятие получилось на славу, но это стоило ей огромных усилий. Когда Лессис вышла из транса, оказалось, что она взмокла от пота и нетвердо держится на ногах.
Едва придя в себя, ведьма приказала зяблику вести ее к той кладовой. Затем она повернулась к остальным и издала несколько странных звуков. Они услышали нечто похожее на песнь китов или завывание койотов и поежились, ощутив неожиданный порыв ветра.
Смеркалось, в доме все ярче разгорались огни. Лессис поманила мужчин за собой.
- Сейчас мы войдем в дом, найдем девушек и выберемся отсюда. Я не знаю, как долго мы сможем оставаться незамеченными, и мне вовсе не хочется выяснять это.
Скрывшись за магической завесой, они двинулись через луг. Впереди, пригнувшись и беспрерывно обшаривая глазами окрестности, шел Мирк. Ведьма уверяла, что теперь их никто не видит, но Мирк не был уверен в том, что на магию можно положиться до такой степени. Он постоянно держал руку на рукояти одного из метательных ножей и припадал к земле, чтобы представлять собой как можно менее заметную мишень.
Каждый миг он ожидал, что кто-нибудь поднимет тревогу, но этого не случилось ни тогда, когда они пробирались среди декоративных кустов, ни даже когда пересекали газон перед самым домом.
В окнах беспрерывно мелькали огни. На крыше перекликались люди. Группа из нескольких человек при свете ламп рассматривала тоннель, по которому, соединившись вместе, уходили под землю сбегавшие с крыши трубы водоводов.
Лессис помедлила, присматриваясь к усадьбе. В главное здание можно было войти с трех сторон, но северный фасад скрывала стена тополей. Там находились главные кухни,
кладовые и конюшенный корпус. Зяблик ждал на ветке ближайшего дерева.
Миновав тополиную завесу, Лессис и оба ее спутника по прямой гравиевой дорожке направились на кухонный двор. Двое охранявших ворота стражников о чем-то оживленно беседовали. Ни один из них даже бровью не повел, когда мимо них прошмыгнули женщина и двое мужчин. Доверие Мирка к магии заметно возросло.
Во двор выходили многочисленные окна. На веревках сушилось белье. Какая-то служанка высунулась из окна первого этажа и выплеснула лохань с помоями на навозную кучу. Мирка она не заметила, хотя он стоял прямо перед окном, на расстоянии не более двенадцати футов. Убийца невольно проникся еще большим почтением к колдовству.
Но тут проснулся и, вскочив на ноги, залился хриплым лаем старый черный пес. Лессис подошла к нему, взяла его голову в ладони и прошептала заклятие, превращающее собак в щенят - во всяком случае, в их мыслях. Пес завилял хвостом и напрочь позабыл о насторожившем его запахе.
Зяблик уселся на низкую крышу флигеля, где находились буфетные и кладовые главной кухни.
Лессис указала на дверь, позволявшую легко проникнуть в помещение. Обнажив нож, Мирк скользнул внутрь. Поблизости слышались голоса, но на виду никого не было. Несколько мгновений спустя Лессис, Весперн и Мирк наткнулись на те самые мешки со свеклой и репой, за которыми должны были прятаться беглянки. Увы, их там уже не было.
Лессис вздохнула. Теперь все становилось гораздо сложнее.
Среди росших на большом лугу рододендронов зоркий глаз мог бы углядеть осторожное движение. Но лишь очень зоркий. Огромное, припавшее к земле тело казалось лишь более глубокой тенью среди теней. Предки Базила Хвостолома были хищниками, и прятаться он умел не хуже своих предков.
Релкин пригибался к земле позади виверна.
- Весь курятник переполошился, - заметил Релкин, указывая на мелькавшие в окнах большого дома огни. - Там что-то случилось.
- Что бы ни случилось, самое время и нам принять участие в вечеринке.
Релкин вскинул глаза, но дракон смотрел на него с вполне серьезным видом.
- Ну да, думаю, ты прав.
Неожиданно слева раздались голоса. Среди рододендронов рыскали люди.
- Двигаем.
Релкин скользнул вправо и исчез в кустах. Дракон по следовал за ним, ухитряясь перемещаться почти бесшумно.
В усадьбе явно поднялся переполох, и Релкин гадал, причастны ли к этому Лагдален и Эйлса. Почему-то ему казалось, что без них здесь не обошлось.

Глава пятьдесят шестая

В тот самый момент на дальней стороне большого дома Лагдален и Эйлса со всех ног неслись по анфиладам комнат третьего этажа, спасал свои жизни. Попытка выскользнуть из дома обошлась им дорого: их обнаружили, загнали внутрь, и теперь они вынуждены были убегать от целой оравы бесов, возглавляемых парой огромных бьюколюдей.
Не обращал внимания на изысканные изображения лилий, принадлежащие кисти Семера, великого ученика Аупоза, они промчались по широкому коридору. Позади раздавался топот преследователей.
Женщины успели прошмыгнуть в дверь в конце коридора и захлопнуть ее как раз перед носом у первого беса. Изнутри Эйлса заперлась на засов. Тут же на дверь обрушились удары.
Комната, в которой оказались беглянки, представляла собой роскошно убранный салон - его украшали изысканные кушетки и великолепные переливчато-красные ковры. Окна выходили на внутренний двор - один из множества двориков, вносивших разнообразие в интерьер огромного дома. Дверь затрещала под напором одной из огромных тварей, но все же устояла.
- Сюда! Эйлса подбежала к окну.
Во дворе было темно. А по стене вился плющ - спуститься по нему не составляло проблемы.
- Скорее! Дверь долго не продержится.
Эйлса выбралась из окна и начала спускаться. Лагдален быстро последовала за ней.
Дверь с треском провалилась внутрь, подняв облако пыли. Два огромных бьюкочеловека одновременно устремились в проем и застряли. Лишь через несколько мгновений твари, натужно кряхтя, протиснулись внутрь и бросились к открытому окну.
Лагдален к этому времени уже спустилась футов на десять, а Эйлса почти достигла земли. Услышав хриплый яростный рев, Лагдален подняла глаза и увидела высунувшихся в окно свиномордых тварей. Затем бьюколюди исчезли, а она удвоила усилия. Эйлса уже стояла внизу. Лагдален спрыгнула с высоты пяти футов, упала на четвереньки и с трудом поднялась на ноги. Из этого двора должен быть выход. Надо поскорее найти его и убраться отсюда.
Но тут распахнулись двери, и во двор высыпали люди с факелами - не меньше дюжины. Заметив молодых женщин, они с криками устремились к ним.
Эйлса встала в боевую стойку. Лагдален тоже приготовилась отразить нападение: в одной руке она сжимала коло тушку, а в другой нож.
Преследователи стремительно налетели на женщин, но так же быстро отхлынули один получил колотушкой по лбу, другому нож располосовал руку, а третий завопил от боли, когда Эйлса рубанула его мечом. Растолкав растерянных челядинцев, вперед выступил Фалтус Вексенн:
- Молодые леди, я приношу извинения за столь неподобающее обращение. Но вы должны сдаться. Выбора все равно нет. Вас придется доставить к нему, иначе он сожжет Аупоза.
- Он что, сделал вас своим лакеем? - спросила Лагдален. - Или своим псом, раз посылает за добычей?
Вексенн развел руками:
- Увы, у меня нет времени на церемонии.
Слуги налетели со всех сторон, размахивая метлами и топорами. Около минуты Лагдален вертелась волчком, но потом ей подсекли ноги обухом, и она покатилась по земле, словно мяч. Вооруженная мечом Эйлса заставляла нападавших держаться на почтительном расстоянии но в конце концов один из них подобрался сзади и сбил девушку с ног ударом дубинки по голове. Рассерженный малый хотел добавить еще, но Вексенн запретил:
- Достаточно. Несите их. Быстро туда, - он указал на коридор.
Дверь открылась и закрылась как раз перед тем, как через другой выход во двор высыпала орава бесов.
Открылась другая дверь. По служебной лестнице Фалтус со слугами и пленницами спустился в апартаменты дворецкого, находившиеся на втором этаже. Все оставшиеся позади двери были закрыты и заперты на засовы.
Эйлсу и Лагдален затолкали за стол на большой кухне.
Вексенн уселся на деревянный стул и вздохнул. Беглянки попались, но это не принесло ожидаемого облегчения. Ведь отдав Лапсору этих молодых женщин, он лишится последней возможности хоть как-то повлиять на чудовище. Противиться же нечего и думать - это все равно как если бы мышь вздумала бороться с котом.
- Поверьте, я ужасно сожалею. Но я должен спасти картину.
- Какую картину?
- «Врата Кунфшона»! Монстр уничтожит ее, если я не отдам вас ему.
- А что он сделает с нами?
- Э... что? - Вексенн почесал позади ухо. - Не стоит об этом задумываться. Я бы посоветовал вам жить текущим моментом.
Лагдален уже поняла, что спесивый мятежник, утратив честь и достоинство, превратился в жалкого раба того чудовища, которое сам же допустил в этот мир.
- Вы обречены, Вексенн, и вам это известно. Вам не спасти ни вашей коллекции, ни даже собственной жизни. Высвобожденное вами зло будет пожирать вас изнутри, покуда от вас не останется одна шелуха.
Фалтус заморгал и махнул рукой.
- Он использует вас, - не унималась Лагдален. - А когда надобность в вас отпадет, перережет вам глотку и выбросит прочь.
Чувствуя ком в горле, Вексенн кивнул. Он уже знал, какова будет его судьба. Знал с того момента, как увидел Сальву Ганна. Но тогда же он обрел новую цель, которой и вознамерился посвятить остаток жизни.
- Я должен спасти картины. Все, что вы говорите, правда. И не новость - мне это уже снилось. На мне лежит проклятие, и в конце концов меня убьют. Но я должен спасти работы Аупоза. Нельзя допустить, чтобы они были потеряны для человечества.
Оставалось лишь подивиться странным противоречиям, в тиски которых был зажат Вексенн Чамперийский. Служа благородному делу спасения шедевров высокого искусства, он готовился принести в жертву две невинные человеческие жизни. Лагдален едва не рассмеялась. Стоят ли они с Эйлсой так дорого? Заслужили ли столь почетную судьбу? И стоит ли любая, хотя бы и гениальная, картина жизни человека? Как вообще сопоставить ценность того и другого?
Позади неожиданно открылась дверь, и Лагдален ощутила знакомое присутствие. Но нет, это было невозможно.
В помещении повеяло холодом, как будто облако неожиданно закрыло солнце. Вексенн замер. Лицо его обмякло, невидящие глаза уставились в ничто. В такой же ступор впали и его слуги.
А затем произошло нечто и вовсе поразительное - прямо посреди кухни, словно из воздуха, материализовалась Лессис, а с нею двое мужчин. Вексенн не шелохнулся, так же как и его слухи.
Лагдален покачала головой, не веря своим глазам.
- Пойдемте, дети мои, - сказала Лессис. - Нам следует поторопиться. Заклятие невидимости больше не действует.
Лагдален взяла Эйлсу за руку. Девушка была ошеломлена, но быстро совладала с собой и ответила подруге молчаливым пожатием. Все двинулись к выходу. Рослый мужчина со светлыми волосами шел впереди, другой прикрывал тыл.
Они задержались возле наружной двери. Там не было никого, кроме обычного немногочисленного караула.
- Леди, - промолвила Лагдален, - кажется, мы видели того врага, о котором вы говорили.
Лессис развернулась:
- Видели его? Как, дитя? Где?
Лагдален показалось, что серые глаза пронзают ее насквозь. Она ощутила на себе могущество Королевы Птиц.
- Там, под домом, в громадном подвале. Они положили его во что-то вроде каменного гроба, только очень большое.
- Саркофаг?
- Четыре здоровенные твари едва подняли крышку.
- Вот как? Пойдем!
- Они положили его внутрь и опять накрыли крышкой.
- Когда это было?
- Не так давно. Некоторое время нам пришлось прятаться. Затем мы попытались выбраться из дома, но нас заметили.
- Можешь ты найти путь в подвал?
- Думаю, да. Мы выбрались оттуда по служебной лестнице.
- Опиши мне это место. Как оно охраняется, и вообще все, что вспомнишь.
В голове Лессис уже зародился отчаянный план.

Глава пятьдесят седьмая

Рододендроны росли широким полумесяцем на краю продолговатого луга. От одного рога рододендронового полумесяца тянулась обрамленная кустами аллея, переходившая в раскинувшийся позади дома сад со стрижеными деревьями.
Дракон и драконопас пробирались между кустов со всей возможной осторожностью. Базил скользил вперед, припадая к земле. Релкин следовал за ним, держа наготове арбалет. Скоро они добрались до края кустарников: теперь от западных ворот их отделяла лишь цветочная клумба и широкая, футов в пятьдесят, полоса посыпанной гравием почвы.
Стоявшие у ворот стражники возбужденно переговаривались, то и дело поглядывая на крышу, откуда доносились крики и проклятия. Поиск беглянок все еще продолжался.
Представлялось весьма сомнительным, чтобы юноше и виверну удалось незамеченными проскользнуть в дом. К тому же во внутренних покоях дракон был бы уязвим в силу ограниченного пространства. Релкину все это не нравилось.
На дальнем конце гравиевой дороги послышались голоса: приближалась группа солдат с факелами и копьями.
- Назад, - шепнул Релкин.
Дракон попятился, прячась в тени декоративных сосен. Юноша услышал, как кто-то из подходивших солдат крикнул караульным у ворот:
- Этих баб сцапали.
Стражники встретили это известие радостным улюлюканьем и свистом. Солдаты подошли ближе, и завязался громкий разговор - все пребывали в сильном возбуждении.
Релкин понимал, что речь могла идти только о Лагдален и Эйлсе.
- Мы должны что-то сделать, и быстро, - прошептал он.
Базил кивнул:
- Точно. Весь вопрос - что.
Релкин шикнул на него, потому что слева донесся какой- то звук. Юноша навострил уши и скоро снова услышал приглушенное клацанье. Осторожно пробравшись вперед, он обнаружил за старым тополем спуск, ведущий к створу выкопанного в земле тоннеля. Тяжелые деревянные ворота были распахнуты. Тоннель был гораздо выше и шире любых дверей и вел прямо в дом.
- Эта дырка подходит нам по размеру, как ты думаешь?
- Дракон может действовать мечом.
- Вот и хорошо.
Они двинулись вперед, к устью тоннеля. Вход охраняли два бьюкочеловека. Их гротескные черты пробудили в Релкине отвращение, смешанное с чем-то вроде жалости. Ужасные творения врага не имели выбора. Их создали для того, чтобы творить зло.
Завидя спускающегося дракона, здоровенные стражники схватили на изготовку длинные копья. Все их внимание было приковано к виверну, и никем не замеченный Релкин молниеносно вскинул арбалет. Стрела прошила насквозь обе щеки чудища. Бьюкочеловек взревел и резким движением выдернул стрелу. Релкин наложил новую. Базил выхватил Экатор.
Из-за створки распахнутых ворот выскочил перепуганный бес. Он завопил и со всех ног припустил в глубь тоннеля.
Бьюколюди нацелили в Базила свои длинные копья и одновременно сделали выпад. Столь стремительный, что дракон едва успел отступить, прикрывшись клинком. Быстрота, с которой орудовали копьями бьюколюди, ставила его в трудное положение.
Релкин бросился на землю, и огромный меч просвистел над его головой. Бьюколюди увернулись от удара и снова атаковали, но безуспешно. Теперь Базил перешел в атаку и заставил их отступить, но встречный удар копья слегка задел его грудь.
Сердце Релкина неистово колотилось, но рука оставалась твердой. Взяв прицел, он всадил стрелу в глаз бьюкочеловека, который уже был ранен. Тот отшатнулся и лишь на долю секунды замешкался, восстанавливая равновесие. Живучесть и злоба этой твари поражали воображение, но Базил воспользовался моментом, и Экатор поверг чудовище наземь.
Оставшийся бьюкочеловек попытался метнуть копье, но прежде чем успел отвести руку для броска, стрела Релкина вонзилась прямо в свинячий пятачок, которым заканчивался его нос. Базил ударом ноги отбросил вверх копье, а в следующий миг пронзил и его владельца.

Предыдущая страница 16 Следующая страница


17 Кристофер Раули

Магический клинок мягко светился в темноте тоннеля.
Релкин рванулся вперед, пытаясь перехватить беса. Припав на колено, он выстрелил, но стрела отскочила от наплечника. Релкин выпустил вторую, но бес бежал слишком быстро, и на сей раз юноша промахнулся.
- Бес удрал, - заключил Базил.
- Похоже на то. Пошли. Мы должны объявиться сразу следом за ним.
- Что это за дыра? - проворчал Базил, вытянув назад хвост и положив меч на плечо: он приготовился припустить бегом.
- Не знаю, но ведет по направлению к дому. Возможно, какой-то ход в подвал.
Дракон скачками устремился вглубь, Релкин бежал рядом. Базил чувствовал как дрожит от возбуждения клинок. Сомневаться не приходилось - враг находился здесь.

Глава пятьдесят восьмая

Лагдален и Эйлса вели ведьму и ее спутников к подземной лаборатории. Они двигались сквозь кошмарные казематы, уставленные столами, шкафами и клетками, откуда до носились всхлипывания и стоны обреченных на смерть детей. Даже на глазах сурового Мирка выступили слезы. Лессис сокрушенно вздыхала. Жестокость врага устрашала, но она знала, что ему ненавистны все живые существа. Единственное, что можно было сделать, - это уничтожить его, и чем быстрее, тем лучше. Лессис стиснула зубы, в глазах ее горел бледный огонь.
Миновав камеры, спутники оказались в коридоре, ведущем к залу, где хранился саркофаг. У входа стояли на страже два бьюка.
- Идем, - промолвила Лессис, уверенно шагнув вперед, - эти твари нас не увидят.
Мирку хотелось надеяться, что она права. Зверюги имели воистину устрашающий вид.
- Это те бестии, о которых рассказывал Торн?
- Да.
- Бьюки.
Отвратительное название звучало как мычание отравленного быка. Мирк отчаянно надеялся, что магия Лессис не подведет. Ростом бьюки почти не уступали троллям, но выглядели куда более проворными.
Когда люди приблизились футов на двадцать, бьюки заметили их и схватились за оружие. На звериных мордах злобно горели разумные, почти человеческие глаза.
Лессис спокойно приблизилась к чудовищам и, встав прямо перед ними, быстро произнесла заклинание. Вьюки остолбенели. Мирк распахнул дверь, ведущую в подземную пещеру.
Тут же из темноты выступили еще два бьюка. Лессис преградила им путь. Каждый из них возвышался над ней, словно гора мускулов, но хрупкая женщина снова сплела заклятие, и бьюки, как и те, что стояли на карауле, замерли на месте.
Лессис облегченно вздохнула. Оказалось, что сладить с бьюками легче, чем с троллями. Тупоголовые тролли были почти невосприимчивы к магии.
Приблизившись к саркофагу, Лессис изумилась размеру и весу мраморной громадины. Откуда взялась эта штуковина? Как ее ухитрились незаметно доставить в Аргонат? Грубая резьба наводила на мысль, что изделие выполнено в Падмасе.
Возможно, каменный гроб привезли на том же корабле, который доставил бьюков и целую армию бесов, едва не погубивших императора. Лессис вынуждена была признать, что побережье охраняется отнюдь не так хорошо, как следовало бы.
- Крышка весит тонну, если не больше, - заметил Мирк.
- Четыре чудовища еле подняли ее вместе, - напомнила Лагдален.
- Вот и посмотрим, не удастся ли нам заставить их повторить этот трюк.
Лессис обернулась к застывшим у дверей бьюкам. То, что она собиралась сделать, требовало огромных усилий, но другого выхода не было.
Задействовав все внутренние ресурсы, Лессис произнесла слова силы и нараспев, быстро, но не нарушая строго выверенной тональности, принялась читать заклинание. Когда магическая формула была произнесена по вискам ведьмы струился пот. Но бьюки вышли из оцепенения и теперь пристально смотрели на нее яркими, зачарованными глазами. Все их внимание было поглощено ею. Мягким ритмичным речитативом ведьма погрузила их в гипнотический транс и, закон чин, хлопнула в ладоши.
Чудовища выпрямились, зашагали к саркофагу и взялись за крышку. С натужным стоном они подняли ее, отнесли в сторону и опустили на землю. Все обступили саркофаг и заглянули внутрь.
- Мирк, убей его! Убей сейчас же!
Мирк набрал воздуха. То, что в гробу покоится не простой смертный, не вызывало сомнений. Рост человекоподобного существа достигал семи футов. Массивный костяк обтягивала бледная, иссохшая, как у мумии, плоть. Свободные шелковые одежды казались слишком просторными для этого скелета. Костлявые руки сжимали огромный меч в тяжелых, испещренных магическими руками ножнах.
При виде врага даже у Мирка по коже пробежали мурашки. Но Лессис, напротив, воспряла духом. Гигант казался мертвым, и ведьма действительно не ощущала в огромном теле присутствия сознания. Но она знала, он жив и пребывает в иной астральной проекции, оставив в этом мире неподвижное, уязвимое тело.
- Он живет, но жить не должен. Возьми меч и пронзи его сердце, - она указала рукой на грудь мумии.

В тот же миг Весперн взвыл от боли, а потом за кричал:
- Он возвращается!
- Убей его, Мирк! - голос Лессис сорвался на крик.
Прыгвув в саркофаг, Мирк нанес меч, но в то же мгновение мумия открыла глаза. Мирк скорее ощутил, чем услышал крик ярости и страха, вырвавшийся из обтянутого кожей черепа. Убийца пошатнулся, отброшенный назад силой абсолютного зла. И в этот момент Ваакзаам Великий вернулся к жизни. Плоть его обрела силу, и гигант поднялся из саркофага.
Мирк оправился от потрясения и взмахнул мечом, но враг с невероятной быстротой обнажил собственный клинок и парировал удар с такой силой, что убийца отлетел к стене саркофага. Взревев так, что в соседних комнатах зазвенело стекло, Ваакзаам взмахнул мечом, но Мирк уклонился, и удар сотряс массивный каменный гроб.
Чары, удерживавшие в повиновении бьюков, развеялись. Чудовища с ревом схватились за оружие. Мирк головой вперед выскочил из саркофага.
- Бежим! - воскликнула Лессис, бросив обездвиживающее заклятие в лицо властелина.
Это должно было помочь им выиграть хотя бы мгновение.
Поднимаясь на ноги, Мирк едва увернулся от меча одного бьюка и чуть не угодил под удар второго, но успел нырнуть и, перекатившись, оказался за спиной у чудовищ. Послышался истошный крик Весперна - тяжелый меч рассек его надвое.
Мирк вскочил ближайшему бьюку на спину, схватил за жесткие волосы и полоснул мечом по горлу. Фонтаном ударила кровь. Лессис и молодые женщины уже неслись по коридору. Мирк побежал за ними. Остальные бьюки пустились в погоню. Для столь грузных тварей они двигались на удивление быстро.
«Все пропало!» - думала на бегу Лессис. Но она не могла не попытаться использовать такую возможность избавить мир от чудовища. Проклятый Ваакзаам защитил саркофаг чарами, оберегающими от постороннего проникновения. Она должна была это предвидеть! Мирку, наверное, нужно было ударить вниз копьем.
Промчавшись мимо лабораторий, беглецы свернули в большой проход и чуть не налетели на стаю бьюков. С другой стороны появился взвод из шести бьюколюдей.
Выхода не было.

Глава пятьдесят девятая

Тоннель привел в поражающее своими размерами, странное подземное королевство. Огромные помещения, наполненные столами и шкафами, обрамляли длинный, прямой проход, достигавший по меньшей мере пятидесяти футов в ширину и высоту. Ноздри морщились от кислого, едкого запаха человеческих нечистот. В мозгу Релкина мелькало множество вопросов, но приглядеться к шкафам и выяснить, что за странные звуки из них доносятся, не было времени.
Дракон и драконопас промчались через две длинные комнаты, когда до них донесся отдаленный лязг стали. Затем раздались крики и глубокий рев, какой до сих пор Базил и Релкин слышали лишь однажды - во время битвы при Куоше. Так могли реветь только бьюки. Вновь послышался испуганный крик - то был голос молодой женщины. Кто-то с тяжелым топотом мчался прямо навстречу дракону и драконопасу. Впереди распахнулись двойные двери, и оттуда вылетели Лессис, Лагдален, Эйлса и какой-то мужчина в черном. За ними гналась толпа бьюколюдей и обычных бьюков.
Из боковой двери выскочила другая группа тварей. Лагдален резко остановилась и не удержалась на ногах. Эйлса споткнулась о нее и едва не упала тоже. Их уже настигал бьюкочеловек.
Релкин припал на колено, прицелился, и, одним плавным движением, выпустил стрелу. Бьюкочеловек пошатнулся и схватился за горло. Базил стремительно пронесся мимо и обрушился прямо в гущу растерявшихся от неожиданности врагов. Те с криками отхлынули в стороны. Один из бьюков оказался недостаточно проворным и был рассечен надвое.
Лессис проскользнула вдоль стены и оказалась за спиной бьюков. При всей отчаянности положения она была удивлена ничуть не меньше врагов.
Лагдален и Эйлса прижались к стене, к ним подступали звероподобные твари. Мирк налетел на них с тыла, стараясь разорвать вражеское кольцо и вызволить женщин. Огромные мечи обратились против него. Лессис, с трудом восстановив дыхание, торопливо выкрикнула заклятие. Послышался резкий хлопок, давление воздуха в помещении словно упало наполовину. Произнести заклинание как следует не было времени. Чары все же сработали и удержали врагов, но лишь на несколько секунд.
Однако и этого оказалось достаточно, чтобы Мирк прорвался сквозь цепь оторопевших чудовищ, схватил обеих женщин за руки и вытолкнул за пределы вражеского кольца. Они пустились бежать. Мирк, с мечом наготове, держался сзади.
Бьюколюди пришли в себя. Стряхивая оцепенение, они замотали головами, после чего устремились в погоню.
- Баз! Баз! - кричал Релкин. Он сшиб стрелой еще одного бьюкочеловека, но врагов было слишком много. Дракон вынужден был отступить, чтобы не оказаться истыканным копьями.
Прикрывавший женщин Мирк сразил подвернувшегося беса и отбросил назад бьюкочеловека, но потом и сам вынужден был обратиться в бегство.
Копье отскочило от стены рядом с драконом. Затем второе. Эйлса распахнула следующую дверь. Лессис пыталась сплести новое заклинание. Стрела вонзилась в спину дракона возле лопатки. Это не замедлило его движений. Стрелы значили для него не больше, чем булавочные уколы, но вот копья представляли для виверна смертельную угрозу, ведь у него не было ни щита, ни доспехов.
На помощь бьюкам и бьюколюдям отовсюду валом валили бесы. Базила могли окружить со всех сторон и закидать копьями.
И тут, в этот отчаянный миг, вспыхнул ослепительный зеленый свет. Пространство наполнил грохот копы. Верхом на огромном белом коне прискакал высокий рыцарь в сияющих доспехах. Бесы горошинами рассыпались с его дороги, бьюки и бьюколюди расступались. Рыцарь остановил коня и поднял забрало. Черты его лица были суровы и совершенны, что отличало эльфийских владык древности. Релкин заметил, что жуткие глаза коня испускают красный свет, словно горящие уголья.
Базил развернулся навстречу рыцарю. Воитель в стальных доспехах воздел руку и произнес слова, при звуке которых все его слуги - и бьюки, и бьюколюди, и бесы - застыли на месте, словно статуи.
Он заговорил звучным, могучим голосом. Магический язык интарион был понятен каждому вне зависимости от того, какой язык был для человека родным.
- Никогда отмщение не было столь своевременным и столь сладким.
Лорд обнажил свой огромный меч, и клинок засиял холодным зеленым светом.
- К оружию, великий червь. Я, смиренный Ваакзаам, принимаю вызов. Сразишься ли ты со мной еще раз?
Базил взмахнул мечом. Экатор пламенел ненавистью.
- Этот дракон готов.
Релкин, находившийся слева на расстоянии в два копья, тщательно прицелился.
- Нет! - отчетливо и остро прозвучал разрезавший воздух, словно нож, голос ведьмы. Она выступила вперед, встала рядом с драконом и, воздев руки, принялась колдовать, медленными жестами свивая потоки силы.
- Нет? - прогрохотал закованный в латы эльфийский рыцарь. - Нет? Кто это здесь вздумал встревать между смиренным Ваакзааном и его добычей?
Руки Лессис задвигались быстрее. Прочерчивая в воздухе знаки могущества, она завела чарующую песнь на языке кошек.
Чародей произнес всего лишь одно слово. Вспыхнуло голубое пламя, воздух наполнился резким запахом, и ведьма упала. Заклятие ее было разбито, а сама она прижата к полу невидимой рукой. Базил сделал молниеносный выпад. Чародей отпрянул, конь его яростно заржал. Экатор сверкнул, как молния, но враг уклонился, легко управляя огромным приплясывающим конем.
- Эта ведьма больше не помешает нам, - воскликнул он, поднимая меч, - приготовься отведать моей стали.
Базил не отвечал.
Уголком глаза Ваакзаам приметил движение: Релкин выбирал удобную позицию, чтобы выпустить короткую смертоносную стрелу. Драконопас по опыту знал, что хорошо нацеленная стрела опасна для любого чародея. Даже для этого.
- Ты! - прогремел голос. - Снова ты! Не думай, дьяволенок, что я тебя не заметил. Сейчас ты будешь моим.
Релкин ощутил чудовищное давление, словно его сознание, выжимая прочь волю, сдавил огромный кулак. Отчаянно сопротивляясь, он напряг всю свою волю и победил. Давление отступило. Юноша ощутил безмерное удивление и гнев чародея: в следующий миг тот обрушился на него с еще большей яростью. Собрав все силы, Релкин боролся за контроль над своим сознанием. Он пытался выставить барьер против ментального вторжения врага.
Конец этому поединку мысли и воли положил рев Базила. Схватив Экатор обеими руками, он обрушился на чародея разрушив его концентрацию. Экатор гневно светился.
Ваакзаам безумно расхохотался:
- А, ты тоже здесь, древний дух! О, как ты меня ненавидишь!
Огромные клинки скрестились. Сжимавший рукоять обеими руками, дракон обрушил удар такой силы, что парировавший его противник отпрянул вместе с конем, двигавшимся с удивительной для такой громадины быстротой. Стремительно замахнувшись снова, Базил нанес следующий удар и еще раз вынудил врага отступить. В глазах Ваакзаама горела почти безумная ярость.
Лессис сумела наконец подняться на ноги. Голос ее был холоден как лед:
- Ненавидит тебя, говоришь? Да, мы ненавидим тебя. Так же как и все, кто знает Ваакзаама Обманщика, Ваакзаама Предателя, Похитителя Миров. Ты - кровоточащая рана в боку у Матери.
Бронированный рыцарь снова подался назад. Базил на сей раз остался на месте, опасаясь приближаться к стоявшим позади Ваакзаама бъюколюдям.
- Кто смеет именовать меня этими жалкими, смехотворными прозвищами? Вздорная карга, возгордившаяся сверх меры тем, что научилась увеличивать колдовством урожай да приплод скота. Старое пугало, вбившее себе в голову, будто всякое ничтожество имеет право на жизнь. Попридержи язык, пока я не обратил тебя в прах. Что можешь ты звать о предназначении Ваакзаама? Чем заслужил Ваакзаам предначертанную ему участь? Воздвигнуть миры, наполнить их красотой, а потом отойти в сторону и умереть! Где же здесь справедливость?
- Таков был твой долг!
- Не говори мне о долге, ведьма. Я созидал миры, приводя в действие сокровенные силы бытия. Мой долг исполнен. Иначе бы этот мир не существовал.
- Не ты один стоял у истоков мироздания. Вас было семеро - семь великих духов. Остальные исполнили свой долг и слились с сотворенными ими мирами. Лишь ты один презрел свое предназначение. И хуже того, вмешался в высший план бытия, разрушая всё и вся в угоду собственному тщеславию.
- Тщеславию? Неужто ты не понимаешь, что это пустые слова? Существуют иные уровни бытия, исполненные безмерного великолепия. Но отсюда их не достигнуть. Пребывание там - удел немногих, эгоистично удерживающих их для себя. Надо освободиться от жалкого плена низменных, примитивных миров. И я сделаю это, вступлю на высочайшие равнины безграничного величия. Мечтать об этом - вовсе не тщеславие.
- Сколько жизней принес ты в жертву своим эгоистичным мечтаниям? Миллиарды, население целых миров!
- Ба, ты просто ничего не понимаешь. Твоя маленькая Империя, твои религиозные бредни - все это не имеет смысла.
- Империя и вера сделали счастливыми многих и многих людей.
- Люди? Жалкие овцы! Разве ты не видишь, что пребываешь во власти иллюзий? Отрекись от них и тогда, может быть, мельком узреешь и иные высоты.
- Я видела их. Видела славные равнины Высочайших. Но меня устраивает мое место. Этот мир достаточно хорош для Лессис, родившейся в Валмесе.
- Ты видела их? - изумленно переспросил Ваакзаам.
- Наш орден не так уж неискушен в тайных искусствах.
- И ты хочешь остаться улиткой, внутри раковины мира?
- Да. Таков замысел Матери.
- Вздор! Ты лишь пешка в чужой игре. Барахтаешься в грязи этого скучного, заурядного мира. Н я займу место, принадлежащее мне по праву. Цель близка. Недавние исследования принесли весьма интересные результаты. Скоро, очень скоро, я прорву барьер и окажусь по другую сторону магического зеркала.
- И как встретят тебя там, великий Властелин Двенадцати Миров?
- Скоро их будет тринадцать, ведьма.
- Как встретят тебя там, Властелин Тринадцати Миров, когда станет известно, сколько невинных детей ты походя умертвил в этих ужасных казематах?
- Плаксивые сантименты. Неужто ты не видишь, что человеческая раса слишком размножилась. Пришло время уменьшить число людишек. Я нахожусь как раз в середине многообещающего исследования. Когда оно завершится, в моем распоряжении окажется превосходная чума - возможно, двух разновидностей. Мор быстро сведет на нет здешнее население.
Лессис слушала его в ужасе. Чума! Даже страшные колдуны из Падмасы не додумались до такого.
А вот Релкин не удивился. С подобным же бессердечием ему довелось повстречаться в Мирчазе.
- Видел я таких, как ты, - воскликнул юноша. - Видел, как на улицах их сжигали живьем их же бывшие рабы. И ты, великий лорд, кем бы ты ни был, не зарекайся от подобной судьбы.
Рыцарь указал на Релкина острием меча.
- Ты! Ты причинил мне боль своей ничтожной стрелой. Тебя я сокрушу первым.
И снова сознание юноши сдавил гигантский кулак. Давление это ощущалось физически, словно огромные тиски стиснули череп. Но Релкину уже приходилось подвергаться подобным пыткам, и он умел сопротивляться. Собрав все внутренние силы, он попытался разжать ментальные клещи. Давление ослабло, через несколько секунд возобновилось, но юноша усилием воли вновь оттолкнул его прочь. Хватка исчезла, и он тут же выстрелил.
Вскричав от ярости и негодования, Ваакзаам выпустил ответную стрелу синего огня. Релкин отскочил в сторону, и молния не достигла цели. Эльфийский лорд пришпорил коня и ринулся на дракона. Базил отбил атаку. Зазвенела сталь, противники обменивались молниеносными ударами, и один из них достиг цели. Опередив врага на долю секунды, Базил выбил его из седла.
К величайшему изумлению Релкина, рыцарь, ударившись об пол, тут же вскочил на ноги безо всяких видимых повреждений. Юноша понял, что прочность стальных лат подкреплялась магией. Они выдержали даже удар Экатора.
Однако Ваакзаам не сразу сумел восстановить дыхание. А потому воззвал к своему свирепому коню. Тот бросился на дракона и принялся лягать его копытами, пока не был отброшен ударом хвоста.
Экатор издал торжествующий звук, высокий и тонкий, услышанный только драконом. Базил шикнул на меч: до триумфа в нынешних обстоятельствах было весьма далеко. Правое плечо и бедро саднило там, куда угодили копыта проклятого коня - если это вообще конь. Хотелось верить, что в один прекрасный день Пурпурно-Зеленый съест это гадкое животное. Высокий рыцарь вновь устремился в бой - теперь уже пешим. Снова зазвенели мечи. В прошлый раз, в лесу, Базил имел щит. Сейчас у него был только меч, но Базил держал его двумя руками и мог действовать с большей скоростью и силой. Первый же могучий удар заставил рыцаря отшатнуться и отступить на три шага. Крутанувшись, Базил сделал низкий, глубокий выпад. Ваакзаам едва отскочил, но, оказавшись вне пределов досягаемости Экатора, тут же встал в боевую позицию. Он изменил тактику и теперь кружил с мечом наготове, выжидая, когда его гигантский противник откроется. Он с неудовольствием отметил, что виверн орудует мечом быстрее, чем при первой встрече.
Сбросив остатки оцепенения, Релкин припал к земле за миг до того, как над ним со свистом пролетал драконий хвост. Вскочив на ноги, юноша отбежал на несколько ярдов, развернулся, привал на колено и прицелился. У него оставалась всего одна стрела.
Ваакзаам заметил, что Релкин встал на ноги, и с яростным криком сделал стремительный выпад. Базил отбил его клинок Экатором и ударил чародея когтистой ногой.
Ваакзаам успел прикрыться магическим щитом, носившим имя Гранит, но при этом сокрушительный пинок отбросил его на десять футов. Сила удара произвела бы впечатление даже на властелина двенадцати миров. Это было настоящее испытание для его щита. Мощь огромных боевых драконов внушала почтение. Разразившись злобным, катившимся впереди него смехом, Ваакзаам вновь перешел в атаку. Мечи скрестились и замерли: эльфийский лорд решил испробовать, велика ли сила взрослого боевого дракона. На миг противники окаменели, ни один не мог сдвинуть другого даже на дюйм. Но тут Базил взмахнул хвостом. Получив хлесткий удар по шлему, чародей потерял равновесие и полетел на пол. Сверху на него обрушился Экатор, но клинок лишь звякнул о каменные плиты. Рыцарь успел откатиться.
Мгновенно вскочив на ноги, он снова ринулся в бой. Некоторое время противники обменивались ударами - ни один не мог найти уязвимое место. Базил пытался действовать ногами, но магический щит отражал пинки. Пытался он и хлестать хвостом, однако теперь рыцарь был готов и к этому.
Затем Ваакзаам решил еще раз испытать свою и драконью силу. Мечи сомкнулись, и он попытался оттеснить дракона назад. Но вышло наоборот. Огромная масса Базила поглотила давление, после чего дракон, напрягая могучие мышцы, заставил врага отклониться назад. Тот удвоил усилия и почти выпрямился, но тут удар хвоста сбил с его головы шлем. По плечам рассыпались серебристые эльфийские кудри. На сей раз Ваакзаам был не только взбешен, но и напуган. Едва увернувшись от удара, метившего в его незащищенную голову, он выкрикнул команду, снявшую оцепенение со слуг.
Как только те очнулись, в дракона полетели копья, но Базил мгновенно выскочил за дверь, которую Лагдален и Мирк захлопнули перед самым носом бьюколюдей.
Лессис произнесла заклятие, и дверные створки обрели прочность стали. Бьюколюди навалились на них, но безрезультатно.
Оказавшись в лабораторном каземате, маленькая группа перевела дух. Посыпались вопросы:
- Как? Почему? Откуда вы здесь?
- Долгая история, - отвечал Релкин, - сейчас главное отсюда выбраться.
- А как вы вошли? - спросил Мирк.
- По тоннелю со стороны сада.
- А где этот тоннель?
- Где-где - по ту сторону этих дверей.

Глава шестидесятая

Базил не слишком-то полагался на магию - все эти жутковатые завывания и странные пассы. Другое дело дверь. Вещь солидная, материальная. Ее можно запереть, а можно и выбить. Дракон не мог не признать, что покуда, несмотря на все усилия врага, эти двери держались неплохо, но если подпереть их длинными, тяжелыми столами, хуже явно не будет. Благо, в каземате стояло восемь столов - больше, чем требовалось.
Дракон принялся снимать со столов шкафы и только сейчас осознал, что негромкие жалобные звуки, которые он слышал с того момента, как попал в под вал, исходили именно отсюда. Хотя то, что они же являются и источником зловония, Базил понял еще раньше, он все же заглянул в один и с удивлением обнаружил там маленькую девочку. Она молча таращилась на него, скорчившись в углу на грязной соломе. В стоявшей по соседству клетке сидели маленькие мальчики. Глядя на дракона тусклыми маленькими глазенками, они повизгивали, как щенки.
- Что это такое?
- Враг ставит на детях опыты, - пояснила стоявшая рядом Лессис. - Он хочет наслать мор на весь мир и с этой целью пробует на них разные болезни.
Глаза Базила расширились.
- Клянусь огненным дыханием! - прошипел дракон. Это заслуживает смерти.
Неожиданно дверь потряс тяжелый удар. Через пару секунд за ним последовал другой.
- Это таран, - промолвил Мирк, констатируя очевидное.
- Выдержит ли заклятие?
Лессис развела руками:
- Не знаю, дорогая Лагдален. Враг обладает большей силой, чем я. Он это только что продемонстрировал.
- О, я так испугалась за вас, леди. С вами все в порядке?
- Я просто испытала маленькое потрясение. Как и все мы. Но мы живы, а ты к тому же обрела свободу. Давай смотреть на вещи с привлекательной стороны.
- Неплохо сказано, леди.
Не хотелось думать о том, что, возможно, на свободе Лагдален оказалась ненадолго.
- А сейчас, дорогие мои, мы должны освободить детей.
Все обернулись к шкафам - их было так много!
Эйлса распахнула ближайший и вывела наружу девчушку лет пяти, тихонько плакавшую то ли от страха, то ли от облегчения. Девушка попыталась успокоить малышку, но та, похоже, не понимала, что происходит. Она была послушна, но, видимо, повредилась умом.
Ужас усугублялся по мере того, как, открывая клетки и шкафы, они выпускали новых и новых несчастных детей. Бывших пленников набралось три десятка. Истощение сделало малышей тихими и апатичными. Они не шумели: лишь тихонько всхлипывали и бормотали что-то невнятное. Вирус, которым их заразили, уже прекратил действовать, но последствия перенесенной болезни продолжали сказываться. Детей собрали в середине комнаты. В дверь между тем продолжал стучать таран.
Не сводя с детишек горящих глаз, Лессис сплела заклятие, предназначавшееся для поддержания духа. Малыши сразу оживились, после чего ведьма сообщила, что уведет их прочь из этого нехорошего места. Этого оказалось достаточно. Ребятишки были готовы идти, куда их поведут.
Базил соорудил перед дверью баррикаду из столов. Тем временем Эйлса и Мирк обнаружили в дальнем конце лабораторного каземата решетку вентиляционного колодца и сорвали ее.
- Это единственный выход, - объявил Мирк.
- Сначала нам придется помогать детишкам карабкаться, - сказала Лагдален, - но потом воздуховод пойдет под малым углом и большинство сможет подниматься самостоятельно.
- Тогда лучше поспешить.
Напрягая зрение в тусклом свете, Лессис разбила детишек на группы, исходя из того, насколько слабыми они вы глядели. Самых крепких повела Эйлса - ей предстояло исследовать воздуховод и найти выход наружу.
Двери сотрясались под мерными ударами. Таран продол жал работать. Лагдален повела следующую группу малышей: изможденные, отупевшие от голода и безысходности, они все же могли идти или ползти. Удары не прекращались.
Лессис подошла к двери, возложила руки на створки и, расфокусировав сознание и расширив поле восприятия, ощутила внутри двери собственное заклятие. Оно держалось крепко, несмотря на то что было обнаружено и подверглось воздействию вражеских чар, силившихся разорвать его на части. Работа Лессис всегда отличалась аккуратностью, и это заклятие было свито плотно, без единого просвета, каким можно было бы воспользоваться. Наложенные ею чары имели своего рода индивидуальную ауру, присущую только ей одной. Сейчас это свечение было разъедено извне и потускнело. Ведьма отступила от двери.
В некоторых областях враг обладал несравненным могуществом, в иных же его мощь была не столь велика. Голубое пламя, которое он использовал как дубинку, несомненно устрашало, но то была магия прямолинейная и грубая. Снятие заклятия подобного тому, что было наложено на дверь, требовало тонкой, деликатной работы, и здесь Ваакзааму несколько недоставало умения. Однако Лессис отдавала себе отчет в том, что он не отступится и в конце концов добьется своего. Ибо имела дело даже не с Энтрааном смертоносной силы - таким, как повелители из Падмасы. Один из Семи был ближе к божеству, чем к простому смертному.
Через некоторое время все дети пролезли в вентиляционное отверстие и стали подниматься вверх. Впереди, в непроглядной тьме, двигалась Эйлса. Ориентироваться можно было лишь по звуку, однако дети, которых долго держали в темноте, приспособились к этому довольно легко.
Когда Мирк помог забраться в люк самым ослабленным малышам, Лессис обернулась к Релкину.
- Нам пора идти, - сказала она негромко.
- Я остаюсь с драконом.
Лессис заглянула ему в глаза и почувствовала на миг, как ее дух с чем-то соприкоснулся. Да, он никогда не покинет дракона, так же как и дракон не покинул бы его. А ведь во многих отношениях этот храбрый парнишка был изрядным шалопаем. Вечно не в ладах с законом то по тому, то по другому поводу. Во имя Руки, она и увидела-то его впервые, когда он, в Марнери, воровал с балкона орхидеи. Но разумеется, даже это он делал ради своего дракона.
Сейчас его окружала чистая и таинственная энергия. Высочайшие избрали его для своих целей. Лессис наблюдала за возмужанием Релкина, за тем, как задиристый юнец превратился в стоявшего перед ней сейчас воина с решительным и спокойным взором. Она помнила коробочку и шахматную фигурку - изображение дракона.
Кем надлежало ему стать? И какими путями пройти, что бы осуществить предначертанное? Впрочем, что говорить о предначертаниях? Он умрет рядом со своим драконом.
- Не позволяйте Эйлсе вернуться, - промолвил юноша и отвернулся. Он посмотрел на виверна, развалившегося позади баррикады из столов.
- Клянусь огненным дыханием, - пробормотал Базил, - этот дракон очень голоден.
- Драконопас тоже. Жаль, что мы не прихватили с собой мешок с припасами.
Лессис пролезла в вентиляционный люк. В ее древних глазах стояли слезы. Преодолев крутой подъем, она обнаружила горизонтальный лав. Мира с самыми слабыми ребятишками лишь ненамного опережал ее. Ведьма подняла руку с кольцом, и тьма расступилась перед мягким свечением магического камня.
Двигаясь по системе воздуховодов Оленьего Чертога, беглецы вышли к магистральному стволу, а по нему - к отверстию над воротами, откуда поступал воздух. Оно было перекрыто решеткой. Из-за прутьев тянуло ночной прохладой. Взошла луна, небо очистилось от облаков. Мира проверил решетку.
- Крепкая. Тут нужна драконья сила.
- Которой у нас нет, - сказала Лессис.
Эйлса тщательно осмотрела прутья и заявила:
- Решетка заперта снаружи. Там есть замок.
Лессис просунула руку и нащупала замок.
- Открыть можно, но потребуется время.
Мира потянулся и ощупал замок сам.
- Попробую взломать.
Он просунул в отверстие меч, поддел замок и поднажал. Решетка не поддавалась. По лбу Мирка уже струился пот, когда раздался щелчок, замок сломался и люк распахнулся. Мирк вывалялся наружу и повис, уцепившись за прутья. Еще немного, и он свалился бы прямо к подножию крепко запертых ворот.
Подтянувшись, Мира взобрался на каменный выступ, тянувшийся над воротами, и прислушался. Долгие напряженные секунды он ждал, не поднимется ли тревога. Ворота оставались закрытыми, тогда как внутри дом походил на растревоженный муравейник. Все входы и выходы были перекрыты и охранялись. Единственный путь наружу вел через вентиляционный канал, о котором, кажется, никто не подумал.
Пройдя по узкому карнизу, Мирк присмотрелся к растущим поблизости деревьям и нашел, что со стены вполне можно перебраться на крову. Он вернулся назад и тихонько свистнул. Дети один за другим поползли к нему. Он снимал их с кар низа, спускал вниз и прятал в кустах. В этой части сада с его густыми шпалерами стриженых кустов и декоративными искусственными гротами могла укрыться даже сотня детей.
Последними переправились слабейшие ребятишки, которых пришлось нести. Но наконец дело было сделано. Эйлса водрузила решетку на место, спустилась вниз и скорчилась рядом с Лессис и Лагдален.
- Релкин не пришел. Я должна вернуться.
- Нет, дорогая, - прошептала Лессис, не предпринимая даже попытки прибегнуть к колдовству. - Ты не можешь так поступить. Он останется с драконом до конца. Он драконир - ты должна это понять. Кроме того, мы нужда емся в твоей помощи, чтобы спасти детей.
Эйлса взглянула Лессис в глаза и уронила голову.
- Они умрут.
- Мы должны спасти детей.
Девушка боролась с собой.
- Да, конечно, - прошептала она через несколько мгновений.

Глава шестьдесят первая

Детей вели по темным лугам: некоторые бежали, иные ковыляли, а кое-кого пришлось и нести. Лессис тащила на спине маленького мальчика, у которого были искалечены ноги. Мирк нес двух ребятишек, доведенных до полного истощения. Лагдален поддерживала столь же ослабленную голодом девочку.
Когда Лессис вспоминала о несчастных, которых пришлось оставить в подвале, ибо спасти их было уже невозможно, гнев клокотал в ее сердце, словно лава. И Лессис могла думать только об одном: рано или поздно, чего бы ей это ни стоило, она заставит чудовище расплатиться за все. Она уничтожит его.
Но не путем прямого противостояния, поединка магических сил. Недавнее столкновение показало, что он черпает свою мощь непосредственно из самой природы. Голубые разряды представляли собой некую разновидность молний, а значит, он был истинным властителем гроз - действительно одним из Семерых.
Уже подойдя к краю рододендронового полумесяца, беглецы услышали, как в большом доме затрубили рога. Поднялись крики. Их побег был обнаружен.
- Пора уносить ноги, - сказал Мирк.
- Это уж точно, - кивнула Лессис.
Мирк провел детей вдоль края рододендроновой поросли. Они пересекли крохотную лужайку, нырнули за барьер декоративных сосенок и вышли на аллею, обрамленную шпалерами самшита и тиса. Искусные садовники постригли кусты, придав им форму различных птиц и животных. Сейчас, когда в бледном свете лупы под этими фантастическими фигурами пробегали детишки - недавние рабы Властелина, - вся эта картина казалась ночным кошмаром.
Беглецы вышли к краю большого луга. На противоположной стороне темнели деревья, сулившие убежище. Там начинался лес. Перед последним броском детишек наскоро пересчитали и выяснилось, что семеро по пути отстали.
- Я вернусь за ними, - сказала Эйлса.
- Нет, дитя... - начала было Лессис, но осеклась, сообразив, что Мирка отпускать нельзя. Дети нуждались в защитнике.
- Идти должна я, леди, - промолвила девушка, заглянув ведьме в глаза.
- Учти, ждать долго мы не сможем, - предупредила Лессис.
Доносившиеся из дома звуки приутихли, зато на дальней поляне замелькали огни факелов. Вне всякого сомнения, погоню из дома выслали за ними.
Лессис позволила себе несколько расслабиться, но держалась настороже. Мирк пошел на разведку. Лагдален стояла неподвижно, словно каменная статуя. Она обнимала двух маленьких мальчиков, которых бесчеловечный хирург превратил в сиамских близнецов, сшив бок о бок. Они испытывали страшную боль, но держались стойко.
Лессис молилась о том, чтобы Эйлса обернулась быстро. Ведьма не могла позволить себе терять драгоценное время. Из ворот Оленьего Чертога появлялись все новые и новые группы факельщиков. Надежда ускользнуть еще оставалась, но Лессис понимала, что это будет не просто. А ведь им необходимо было выжить, выжить ради спасения не только несчастных ребятишек но и всего мира. Следовало как можно скорее известить обо всем императора и Рибелу, которая столь точно определила природу новой угрозы. Нужно задействовать все ресурсы Империи и в первую очередь усилить Службу Необычайного Провидения. Встретившись с грозным вызовом, они должны выстоять и победить, ибо в противном случае мир обратится в прах под пятой безумца, стремящегося проложить себе путь на небеса.
И как только мог лорд Ваакзаам пасть так низко. Изначально он был велик и мудр, прекрасен и чист. Ему, истинному гиганту духа, надлежало оплодотворять миры собственной жизнью. Но он предпочел удержать этот дар для себя. Пренебрегая долгом, Ваакзаам не пожелал слиться воедино со вселенной.
Его собратья исполнили свой долг, во множестве миров зародилась разнообразная жизнь. Не знающий себе равных, пребывающий в одиноком величии, Ваакзаам неизбежно должен был возвыситься над менее совершенными существами. Абсолютная власть испортила его окончательно - он превратился в воплощение абсолютного зла. Но все же какая нить должна была оборваться в мозгу ужасного тирана, чтобы он обратил свою ненависть против детей? Пусть люди и не были равны ему ни силой, ни мудростью, но человеческие дети являлись драгоценнейшим сокровищем этого мира.
Размышления ведьмы были прерваны донесшимся справа шумом. На дальних кустах заплясали алые отблески факелов. Там двигались темные тени.
- Пора уходить, - промолвил выступивший из темноты Мирк.
Детям велели подняться на ноги, и все двинулись через луг. Следовало пересечь открытое пространство и добраться до деревьев прежде, чем беглецов заметят. Что должно было случиться довольно скоро.
Послышался истошный лай, а следом донеслось дикое завывание бесовской рати.
- Собаки! - испуганно воскликнула Лессис.
- Скорее! - крикнул Мирк.
Детишки спешили, как могли. Лагдален несла сразу троих: одного на руках, а двоих, прицепившихся, словно обезьянки, на спине. Она знала, что теперь до стреноженных лошадей не так уж далеко. Если удастся добраться и усадить на коней самых слабых ребятишек, положение заметно улучшится.
Эйлса так и не появилась. Лессис печально покачала головой. Сперва дракон и Релкин, а теперь еще и Эйлса, дочь Ранара. То были тяжкие утраты даже для ведьмы, прожившей на свете целых шесть столетий. Она задержалась в кустах, чтобы оставить на пути преследователей сбивающее с толку заклятие. Собаки уже приближались, и Лессис поспешила за остальными. Догнав их, ведьма подхватила на бегу выбившуюся из сил девочку. Сердце ее готово было выскочить из груди, но она не сбилась с темпа. Лагдален бежала впереди, сгибаясь под тяжестью сидевших на спине детей. Позади слышался лай стремительно настигавших беглецов собак. Маленькие дети не могли состязаться в скорости с гончими.
Но на краю аллеи собаки попали в зону действия заклятия. Потеряв след, они принялись бегать кругами, лая на луну, словно учуяли исходивший оттуда запах гигантского кролика.
Мирк и Лагдален уже помогали детям перебираться через канаву перед линией деревьев, когда бесы нагнали собак и разразились яростными криками. Беглецы оглянулись - кажется, их еще не увидели. Бесы сбились толпой, не зная, куда бежать.
Детям позволили остановиться под деревьями и перевести дух. Им предстояло проделать еще долгий путь, прежде чем можно будет хотя бы думать о безопасности.
Позади, за поляной, послышались крики наемников. Они пустили в ход тяжелые плети, побуждая бесов сдвинуться с места.
- Останавливаться нельзя, - заявил Мирк, - сейчас лучшее время, чтобы оторваться от них.
- Правильно.
Чтобы получить хотя бы малейший шанс на спасение, следовало поскорее добраться до лошадей. Эйлса не вернулась - как и семь пропавших детей, она угодила в какую-то ловушку. Теперь ей придется выкручиваться самой. Лессис оставалось только молиться за девушку.
Теперь путь пролетал по лесу. Измученным детям было очень трудно, но благодаря помощи Лессис они шли в ногу со взрослыми. Миновав полосу леса, беглецы вышли к дороге, за которой раскинулись поля. Стоявший на возвышенности фермерский дом белел в серебристом лунном свете.
Приглядевшись, они уже собирались пересечь дорогу, но тут увидели, что над ней, на высоте примерно пять футов, летит невиданное существо. Фасетчатые глаза внимательно озирали окрестности. Лессис успела разглядеть, что тварь похожа на собаку, но с глазами и крыльями огромного насекомого. Ведьма поежилась: такого в Рителте еще не было. Не иначе как новое чудовище, выведенное в лаборатории Властелина.
Беглецы припали к земле, едва осмеливаясь дышать. Страшилище пролетело мимо, но тут же, к их ужасу, развернулось и понеслось обратно. Укрыться не удалось, тварь углядела беглецов и, раскинув крылья, принялась кружиться над ними с торжествующими криками.
Лессис сотворила обездвиживающее заклятие. Крылатая собака упала и некоторое время трепыхалась на земле, но потом подскочила, вновь взмыла в воздух и с криками понеслась над дорогой. Лессис попыталась остановить ее, но не смогла: бестия оказалась слишком быстрой. Ведьма понимала, что всем им придется горько пожалеть о неудавшемся заклинании. Беглецы пересекли дорогу и углубились в поле. Стреноженные кони дожидались их на другом краю, до них оставалось примерно треть мили.
Поле в этом году оставили под паром, и борозды были неглубоки. Дети шли быстро, хотя некоторые уже отставали, почти исчерпав свои и без того малые силы.
И тут позади раздались крики. На дорогу выехали черные всадники. Рядом с ними с лаем бежали собаки.
Лессис обернулась и попыталась было сотворить еще одно сбивающее с толку заклятие, но по возбужденным голосам вражеских всадников поняла, что те заметили детей. Времени на колдовство уже не было.
- Бегите, дети! Спасайтесь! закричала она, сплетая иные чары, которые должны были придать ребятишкам сил и побудить их к стремительному бегству.
Малыши припустили вперед, забыв о боли и усталости. Даже мальчик с искалеченными ногами поспевал рядом с Лессис. Мирк и Лагдален поотстали: теперь они держались между детьми и преследователями.
Никого не задев, пролетела пущенная издалека стрела. На поле хлынули понукаемые всадниками бесы. Собаки легко перепрыгивали через борозды. Лессис чувствовала приближение беды. Они не смогли добежать до деревьев вовремя, и не смогли защитить детей.
Первые собаки уже обогнали всадников. Сбить их со следа было теперь невозможно: они увидели беглецов, и их возбужденный лай стал еще громче. Позади них мчались бесы.
Мирк остановился и принялся с поразительной меткостью швырять камни. Одной собаке он угодил в грудь, другой в голову - эта так и не встала, - третьей тоже в грудь. Но остальные проскочили мимо него и теперь с лаем носились вокруг.
Лессис тоже остановилась, намереваясь сплести какое-нибудь заклятие, чтобы хоть ненадолго замедлить погоню. Но она понимала, что закончить, скорее всего, не успеет. Всадники уже находились на расстоянии прицельного вы стрела из лука. Вооруженный копьем бес бежал прямо на нее, а за ним валом налила целая стая.
И тут из-за деревьев донесся чистый, серебристый зов аргонатского рожка. Отчаявшиеся сердца воспряли.
Из укрытия выдвинулись огромные, могучие фигуры. Ограждавший поле плетень разлетелся в щепки под ударами тяжелых ног. Лунный свет заблестел на громадных щитах и шлемах.
Лессис охнула. То были боевые драконы, причем, похоже, целый эскадрон.
Ошеломленные неожиданным появлением столь грозного противника, всадники резко осадили коней. Один из них затрубил в рог.
В ответ раздался громоподобный рев: так реветь мог только Пурпурно-Зеленый. Лессис хотелось и смеяться, и плакать одновременно. Сто девятый марнерийский поспел вовремя.
Лошади, повинуясь растерянным хозяевам, топтались на месте. Бесы сбились тесной толпой. Только собаки с лаем носились вокруг драконов. Впрочем, после того как одна или две неосторожно приблизившихся к вивернам гончих получили такие пинки, что на месте испустили дух, остальные, поджав хвосты, разбежались.
За драконами следовали дракониры, готовые прикрыть вивернов стрелами своих арбалетов.
Бесы не были опоены черным зельем - их послали в погоню, а не на бой. Они нерешительно топтались на месте. Всадники промчались сквозь их толпу и выстроились цепью позади. Оказавшись между всадниками и драконами, бесы тут же начали пятиться.
Люди осыпали бесов проклятиями, хлестали тяжелыми плетьми, но ничто не могло заставить трусливых тварей сразиться с драконами. В конце концов наемники повернули коней и поскакали прочь впереди орды убегавших бесов.
Виверны погнались за ними.
Из темноты вынырнул раскрасневшийся, запыхавшийся драконопас.
- Леди, я Мануэль из Сто девятого марнерийского. Мы узнали вас и леди Лагдален.
- А я узнала тебя, Мануэль. Только что я собственными глазами увидела Пурпурно-Зеленого. Великолепное зрелище. Мы благодарны вам, вы спасли наши жизни. Впрочем, для Сто девятого это, похоже, входит в привычку.
- Это все драконы, леди. Они настояли, чтобы мы пришли сюда. Снялись с места и двинулись спасать Хвостолома. Представьте себе, леди, они просто знали, где он находится.
Лессис кивнула. Драконы не переставали удивлять ее своими скрытыми возможностями.
- Капитан Кесептон тоже здесь.
- Что? - воскликнула Лагдален.
В следующий момент Холлейн оказался рядом, и она с радостным криком бросилась в его объятия.
- Леди?.. - заговорил Мануэль.
- Да, дитя.
- Вы случайно не видели Хвостолома?
Ведьма огорченно вздохнула:
- Да. Он и Релкин спасли нас от плена и неминуемой смерти. Увы, они в ловушке. В лабиринте, под тем большим домом.
- Можете вы показать, как туда пройти?
Лессис взглянула на юношу. «Неужто он серьезно?» - подумала она, но тут же решила, что для Сто девятого марнерийского нет ничего невозможного.
- Да, могу. - Ее взгляд упал на хромого ребенка. - Но прежде мы должны укрыть этих детей. Они были пленниками врага. Нужно разместить их в безопасном месте.
Мануэль в Кесептон свистом подозвали остальных. Детей отвели под деревья и велели сгрудиться потеснее, чтобы согреться. С ними остались Холлейн, Лагдален и два талионца - Дрикантер и Тегманн. Лессис и Мирк, сопровождаемые Мануэлем, двинулись следом за ушедшими вперед драконами.
В узком проходе между деревьями виверны настигли убегавших врагов. Для одной из сторон это закончилось плачевно: на дороге остались трупы людей и бесов.

Предыдущая страница 17 Следующая страница


Драконы Аргоната 18

Лессис и Мирк указали путь через луга и сады к большому дому, который все еще светился огнями. Ворота в подземную берлогу Властелина были заперты. В самом воздухе чувствовалась настороженность. Создавалось впечатление, что крепко сработанные ворота не падут так просто даже перед эскадроном боевых драконов.
- И как мы собираемся попасть внутрь? - поинтересовался Мирк.
- Мне кажется, Пурпурно-Зеленый знает ответ, - откликнулся Мануэль.
Несколько мгновений спустя из темноты выступил огромный дикий дракон. На плече он тащил мраморную статую Фалтуса Вексенна, вдвое выше человеческого роста. Превосходно сработанная скульптура принадлежала резцу лучшего ваятеля Аубинаса Чатука. Вексенн был изображен задумчиво сидящим в кресле - подразумевалось, что он великий мыслитель.
Дракон с натужным вздохом поставил статую на землю.
- Что ты собираешься делать с этой штуковиной? - спросил драконопас.
- Клянусь огненным дыханием, а ты как думаешь? Разбить ворота.

Глава шестьдесят вторая

Первым наступившую тишину заметил Базил.
- Не таранят, - буркнул он.
Релкин, перезаряжавший арбалет, поднял голову.
- Точно, перестали. В воздухе повисло странное напряжение. Юноша ощутил воздействие магической силы: впечатление было такое, будто где-то в отдалении ледяные пальцы скребут по стеклу. Глаза Релкина расширились:
- Он здесь! Я чувствую его. Напряжение возрастало. - Медленно, как будто сгущалась грозовая туча. Теперь и дракон и драконопас не отрываясь смотрели на дверь. Послышался гул.
Релкин ощущал нарастающее давление - словно, создавая смерч, вращался огромный храповик. Вибрация проникала в мозг; казалось, дрожали даже зубы. Дверь засветилась, в самом ее центре что-то ярко сверкнуло, после чего послышался резкий щелчок. Воздух заполнил едкий химический запах. Рокот возобновился, став более раскатистым и громким. Дверь светилась словно изнутри. Гул стал почти не переносимым - и в этот миг вспыхнул ослепительный зеленый свет.
Релкин понял, что заклятие Лессис потеряло силу.
Из-за двери донеслись торжествующие крики, и таран возобновил работу. От первого же удара панель расщепилась. Следующий удар проломил дверь насквозь. Нападавшие, пустив в ход топоры и пики, расширили образовавшийся проем. Опоенные черным зельем, бесы с победным ревом протискивались сквозь щель, позади слышался гортанный лай бьюколюдей.
Базил шагнул вперед и, размахивая скамьей, стал расшвыривать прорвавшихся внутрь бесов. Подскочил Релкин, сорвал с одного из упавших тел лук и полный колчан стрел. В тот же миг он пригнулся, и скамья просвистела над его головой, отбросив пару сунувшихся в пролом бьюколюдей.
Стрелы бесов были слишком длинны для кунфшонского арбалета, их пришлось бы ломать надвое. Однако драконопас превосходно владел и простым, примитивным луком - не дальнобойным, но достаточно удобным.
Первым же выстрелом Релкин подшиб беса, протискивавшегося в проем. Правда, тот все равно ввалился внутрь - под натиском напиравшего сзади бьюка, но оба нападавших тут же вылетели обратно под сокрушительным ударом скамейки Базила. Вскоре проем расширили до такой степени, что сквозь него смогли прорваться сразу две твари, прикрываясь щитами. Угрожающе сверкнули мечи.
Базил ухватил скамью за две ножки и сокрушительным толчком вышиб обеих тварей обратно за искореженную дверь. При этом всю шкуру Базила истыкали стрелы, зато бьюки не больно-то спешили вставать. Дракон хмыкнул в мрачном удовлетворении. Этим тварям, что ни толкуй, было далеко до тех жутких созданий, с которыми ему пришлось столкнуться в Мирчазе. Рыжих, словно морковки, чудищ, с телами, будто бы сделанными из резины, и невероятно сильными и ловкими руками, прекрасно владеющими мечом. Те... те были почти неистребимы...
Размышления виверна были прерваны очередной вспышкой проклятого зеленого света. Следом, естественно, появился ненавистный воитель в сверкающих доспехах. Воздев руку, он в одно мгновение заморозил своих слуг.
Базил больше не собирался вступать с чародеем в словесные пререкания, а потому без промедления обрушил на него удар такой силы, на какую только был способен. Рыцарь отразил его и, хотя вынужден был податься назад, остался невредимым. Он разразился лающим смехом:
- Воззри на щит Ваакзаама, глупый виверн. Он носит имя Гранит.
Базил снова попытался нанести удар, промахнулся и едва успел прикрыться скамьей от вражеского меча. Скамья развалилась надвое, но в следующий миг дракон уже выхватил Экатор. Релкин осыпал рыцаря стрелами, стараясь угодить в щели забрала, но доспехи были зачарованы, и все стрелы отлетали прочь. Ваакзаам сделал выпад, цели дракону в живот, но его меч столкнулся с Экатором. Полетели искры. Базил рванулся вперед. Навстречу ему с руки рыцаря сорвалась стрела голубого огня. На какой-то миг Базил был ослеплен, но его выручили тренированность и инстинкт. Он отшатнулся и тут же выпрямился, продолжая держать меч перед собой. Перед его глазами плясали цветные пятна, голова гудела, словно ее лягнул мул, но дракон сохранил способность сражаться.
Уже уверенный в том, что ему удалось одолеть виверна, рыцарь с победным воплем обрушил на него свой меч, но удар врага был встречен Экатором, даже взвизгнувшим от ярости и ненависти.
Этот звук отвлек внимание Ваакзаама ровно настолько, чтобы Базил отвесил мощную оплеуху по шлему врага.
Чародей отпрянул. Драконий меч вспыхнул и отбил клинок эльфийского лорда; при этом Экатор вскрикнул снова, на сей раз - торжествующе. Ваакзаам, преисполненный гнева, издал вопль бессильной ярости и отступил на шаг. В следующее мгновение он получил еще один удар и, размахивая руками, чтобы сохранить равновесие, нырнул в дверной проем, сбив с ног стоявшего позади бьюка.
Вновь засвистели стрелы: все метили в Базила. Релкин пытался отвечать, но его запас стрел подходил к концу. Дракон схватил вторую скамью, используя ее как щит.
И Базил, и Релкин ждали неминуемого конца.
А он все не наступал. Из-за проломленной двери по прежнему летели стрелы, но это позволило Релкину пополнять собственные запасы. Раз за разом спуская тетиву, он силился придумать выход из западни - но такового, увы, не было. Позади находилась лишь вентиляционная шахта, слишком тесная для дракона. О том, чтобы прорваться вперед, силой одолев всех врагов, тоже не могло быть и речи. Всякая попытка, учитывая подавляющее численное превосходство противника, была обречена на провал. Базила попросту истыкали бы копьями. Неожиданно проревел рог, и в дверной проем вновь вступил окруженный защитным кольцом бьюколюдей Ваакзаам.
Сердце Релкина упало.
Ваакзаам тащил за собой Эйлсу. На шее девушки была замкнута цепь, лицо ее было окровавлено, платье разорвано. Бедняжка отчаянно сопротивлялась, но тщетно. Стоило Ваакзааму дернуть за цепь, и она упала к его ногам.
- Ну-ка, посмотрим, кого мы тут поймали, - насмешливо промолвил чудовищный рыцарь.
Релкин натянул лук, но Ваакзаам рванул Эйлсу к себе и прижал к ее горлу нож.
- Только попробуй, и она тут же умрет.
Стрелять Релкин не мог. Базил тоже замер на месте. Зато бесы явно воодушевилась и готовы были вновь перейти в атаку.
- Вам придется сдаться. Из вас выйдет превосходный опытный материал. Мне потребуется кое-что изучить. Возможно, я стану выращивать драконов для своих целей. Это замечательные звери.
- Дракон никогда не станет сражаться за такого, как ты! - проревел Базил.
- Не знаю, возможно, при правильном воспитании все таки станет.
Эйлса подняла глаза, и при виде дракона и драконопаса взгляд ее просветлел.
- Релкин, убей это чудище, что бы ни случилось со мной.
- Ах так! Вот тебе, глупая девка!
Чародей сжал кулак и выпустил в Релкина бело-голубую молнию, сбившую драконопаса с ног.
Базил взмахнул Экатором, но колдун держал девушку перед собой за ошейник.
- Давай рази! Убей его любовь, разбей его сердце, червяк-переросток!
- Отпусти ее и берись за меч. Этот дракон готов сразиться с тобой насмерть.
- О да, не сомневаюсь, ты на это способен. У тебя большое сердце. Но я уже устал мериться с тобой силами. Я просто прикажу пронзить тебя копьями.
Базил держал меч в обеих руках и выжидал - благо места для замаха у него было достаточно. Релкин откатился в сторону. Он тряс головой: перед глазами плясали цветные пятна. Однако драконопас крепко держался за лук и, оказавшись позади дракона, быстро наложил на тетиву новую стрелу и прицелился. Руки его еще дрожали, но сила постепенно возвращалась.
- Вы мне надоели, - проревел колдун. - Больше вам не придется испытывать мое терпение.
С этими словами он двинул рукой, освобождал своих слуг. И тут все ощутили некое изменение в самом воздухе - низкая, едва слышная вибрация, нарастающая устойчиво и неуклонно. Потом неожиданно раздался оглушительный крик и отдаленный треск разбиваемых дверей.
Рев повторился - и треск тоже, но теперь уже ближе. Базил и Релкин переглянулись.
Уж они-то знали, кто может так реветь.
- Откуда?
- Какая разница?
Базил издал рык, ответом на который послужил целый хор воинственных кличей и шум битвы. Воздух наполнился воплями и лязгом металла. Колдун помедлил, после чего от дернул Эйлсу себе за спину и подозвал скакуна. Конь опустился на колени, лорд вскочил в седло, подтянув к себе Эйлсу, и был таков.
Релкин рванулся вперед, уклонился от меча бьюкочеловека, увернулся от какого-то другого клинка и выскочил за разбитую дверь.
Конь набирал скорость, устремляясь вниз по тоннелю. А с противоположной стороны взорвался сам ад. По широкому подземному коридору, гоня перед собой толпу людей, бесов и бьюколюдей, рвался вперед Сто девятый марнерийский с Пурпурно-Зеленым во главе.
Но огромный белый конь мчался далеко впереди. Ни о чем не думая, Релкин бежал следом и скоро смешался с толпой. Тут ему пришлось вспомнить свои навыки: нагонявшие врага драконы были не слишком-то склонны смотреть под ноги.
Проход разделялся надвое. Справа было светлее, и там стояла цепь стражников. Левое ответвление освещалось тускло, и оттуда тянуло странным, землистым запахом. Сам не зная почему, Релкин почувствовал, что рыцарь ускакал этим путем, и свернул налево. И вскоре оказался в полном одиночестве: толпа улепетывавших бесов и прочей нечисти устремилась направо.
Драконопас пожал плечами - он знал, какой путь избрал враг. Юноша не останавливаясь бежал вперед, пока не оказался в пещере, освещенной бившей с потолка тончайшей искрой синего огня. Свет этого пламени придавал жуткий вид пространству, заполненному странными растениями, похожими на гигантские арбузы. Между растениями пролегала тропа, Релкин чувствовал, что враг его неподалеку. Он не смог бы объяснить, откуда ему это известно, но явственно ощущал тяготение Властелина.
Тропа вела к прочно сработанной двери, охранявшейся бьюкочеловеком, сжимавшим в лапах щит и копье. Юноша содрогнулся, когда разглядел, что огромные растения питаются людьми. Из полосатых шаров торчали медленно поглощаемые человеческие тела: были видны иногда торсы и головы, иногда ноги. Некоторые жертвы слабо шевелились.
Оказавшись на расстоянии выстрела от двери, Релкин припал на колено и выпустил в стражника стрелу. Она отскочила от шлема бьюкочеловека, и драконопас прицелился снова. Пусть сейчас в его руках находился не собственный привычный арбалет, но Релкин владел любым стрелковым оружием. Главным сейчас было не обращать внимания на надвигавшегося свиномордого гиганта и вместе с тем не медлить. Секундная задержка оказалась бы смертельной. Не говоря уж о промахе.
Промаха не было. Вторая стрела угодила точно в глаз, и страж повалился прямо на Релкина.
Вывернувшись из-под тяжелой туши, драконопас вскочил на ноги и поспешил к двери. Дверной ручкой служило массивное металлическое кольцо. Релкин ухватился за него, и в тот же миг рука его словно припаялась к металлу, от которого начал исходить нараставший с каждым мгновением жар. Юноша попытался отдернуть руку - но не тут-то было. Упершись в дверь обеими ногами, он попробовал оторваться рывком. На висках его вздулись вены, рука онемела от напряжения, однако все было безрезультатно. Жар тем временем стал совершенно непереносимым. Он едва не закричал. Казалось, будто он держится за раскаленное железо.
- «Открой дверь!» - послышалось в голове.
Релкин взялся за кольцо второй рукой, и ее притянуло так же, как и первую. Боль была нестерпимой, но он резко крутанул кольцо, и дверь растворилась.
Заклятие развеялось, и юноша, провалившись в открывшийся проем, упал на четвереньки. Он поднял руки и с изумлением увидел, что плоть его не обуглена, не обожжена - вообще невредима. Релкин отметил для себя, что прикасаться здесь к чему бы то ни было надлежит с величайшей осторожностью.
Свернув в извилистую галерею, по правую сторону которой тянулись двери в помещения, походившие на кладовые, Релкин помчался вперед.
В конце коридора путь ему преградил белый конь. Релкин отскочил, поднял лук и выпустил стрелу. В тот же миг чудовищное животное взвилось на дыбы и обрушило на него передние копыта.
Промахнулись оба - стрела не попала в глаз, копыта тоже пролетели мимо. Одно просвистело в дюйме от носа драконопаса. Выронив лук, Релкин тут же выхватил меч. Места для маневра не оставалось: чудовищный конь буквально нависал над ним. Глаза животного вспыхнули жутким алым огнем.
Релкин упал, перекатился и успел вскочить на ноги как раз вовремя, чтобы полоснуть клинком по оскаленной конской морде. Конь снова встал на дыбы, и Релкин стреми тельным встречным выпадом вонзил клинок прямо в мощную грудь. Зверь издал неистовый вопль, взбрыкнул и неожиданно с хрипом и бульканьем повалился набок. Он забился в агонии. Воздух наполнился смрадом, огненное свечение в глазах чудища угасло, а следом и плоть рассыпалась, обнажив поблескивающие белые кости.
Содрогнувшись, юноша вскочил на ноги, вырвал меч из пустой реберной клетки и со смертоносным блеском в глазах устремился в последнюю боковую комнату.
Там чародействовал Ваакзаам. Эйлса скорчилась на полу, а длинные руки чародея выделывали в воздухе сложные пассы. Казалось, их вращение вытягивало нить из самой ткани мироздания. Спустя мгновения из ничего с ужасающим шипением возникло Черное Зеркало. Мерцающее свечение отбрасывало во все стороны безумные тени. Звук был такой, словно бычью тушу бросили в чан с кипящим маслом.
Нечто подобное Релкин уже видел - в литейной Херуты на Острове Кости, в самом сердце черного континента Эйго. В тот раз из поверхности Зеркала появились щупальца немыслимой твари, тащившие в небытие людей, бесов, троллей - все, до чего они могли дотянуться. Память об этом заставила Релкина держаться подальше от поверхности бушующего хаоса.
Но его появление не осталось незамеченным. Высокий рыцарь обернулся и скривился в злобной усмешке. Беспомощная, скованная цепью Эйлса лежала у его ног.
- Ты? Итак, ты выследил меня, словно пес. Только вот на сей раз с тобой нет твоего дракона. Ошибка, я полагаю? Вот и хорошо, я возьму с собой и тебя. Ты сможешь потешить меня, пытая эту девицу до смерти - перед тем как я займусь тобой.
Не отвечая, Релкин двинулся вперед. Лука он лишился, а чтобы пустить в ход меч, нужно было подступить поближе.
Подняв кулак, чародей выпустил огненную стрелу. Релкин непроизвольно вскинул руку, прикрываясь от смертельного удара, но ничего страшного так и не произошло. Вспышка зеленого огня окутала его и исчезла, оставив приятное ощущение покалывания в груди и руке. В то же мгновение юноша преисполнился силы, да такой, что немедленно устремился на лорда с мечом в руках и едва не захватил его врасплох. Ваакзааму Великому пришлось уворачиваться от мальчишки драконопаса, чей меч едва не пронзил его горло.
Ваакзаам выпустил еще одну голубую молнию. Снова вспыхнуло, окружая Релкина, зеленое пламя, и юноша вобрал в себя энергию огненной стрелы. С нечеловеческой скоростью и силой устремился он на чародея и тот вынужден был обнажить собственный меч.
- Значит, ты явился за своей смертью. Ну что ж, будь по-твоему.
Релкин поднял клинок и встретил удар могучего кудесника. Лезвие зазубрилось, но руки юноши удержали рукоять. Мало того, меч Властелина двенадцати миров был отбит в сторону. Ваакзаам рубил снова и снова, но наделенный силой гиганта Релкин парировал каждый удар и наносил собственные, заставляя чародея уклоняться. В глазах Ваакзаама появилось недоумение.
- Кто ты такой? - прорычал он. - Ты не человек!
- Я всего-навсего легионный драконир не более того.
- Думаешь, я в это поверю!
Мечи скрестились снова.
- Он человек, - послышался со стороны двери тихий, но заполнивший собой все помещение голос. В комнату вошла Лессис. Близ нее держался Мирк с метательным ножом в руке.
Зеркало продолжало парить в воздух, отбрасывая вокруг отблески хаоса.
- Он человек, но он выше тебя, с твоими порочными склонностями и ненавистью ко всей красоте того самого мироздания, которое ты сам же помогал творить.
- Проклятая ведьма! Неужто ты никогда не прекратишь нести эти глупости.
- Речь идет не о моей глупости, а о твоей. Уклонившись от исполнения долга, ты дошел до того, что ослабляешь себя каждым ударом, однако с глупым упорством отказываешься признать очевидное.
- Ба! Не пристало мне препираться с такими, как ты! Стрела синего огня полетела в Лессис. Ведьма инстинктивно подняла руки, ожидал сокрушительного удара молнии, но та неожиданно отклонилась в сторону. А навстречу си нему огню вылетел метательный нож. Мирк целился в лицо, но магический шлем Ваакзаама прикрыл своего хозяина.
Релкин устремился вперед и оттеснил чародея к самому краю Черного Зеркала. К безумному поблескиванию хаоса.
Но тут Властелин произнес новое заклинание, и Релкин остолбенел, словно врос в землю. Он не мог пошевелить и главным яблоком, не то что рукой или ногой.
Ваакзаам несколько успокоился. Этот юнец продемонстрировал необычайную силу: его следует изучить получше. Дернув за цепь, кудесник рывком поставил Эйлсу на ноги.
- А теперь мы отправимся в путь.
Лессис попыталась обездвижить его торопливым заклятием, но Ваакзаам легко развеял ее чары.
- Ты бессильна против меня, ведьма! - прорычал он. Релкина охватила жгучая ярость: казалось, она пронизывала его до кончиков пальцев, до мозга костей. Он содрогнулся, ощутил в сознании какой-то щелчок, словно порвались некие путы, и оказался свободен от сковывавших его чар.
- Пробудись! - прозвучало в его мозгу. - Как ты взывал к нам, так и мы теперь взываем к тебе. Пробудись!
В следующий момент Релкин почувствовал присутствие в помещении чего-то немыслимо огромного, глубокого, как море.
Это присутствие он ощутил, словно морской бриз, вздымающий пенистые брызги. Теперь он знал, что снова сопри коснулся с Единым Разумом десяти тысяч, тем самым, который сам же пробудил в далеком Мирчазе. Этот разум находился в его сознании, но пребывал также в иных местах, и даже в иных временах.
Ваакзаам не мог не ощутить безбрежное величие того, что вторгалось в помещение, и вступил в борьбу за первенство. Пещера наполнилась огромной энергией противостоящих сил: в воздухе расплывались какие-то тени, внутри самих стен взрывались гулкие голоса. А потом в помещении стала формироваться светящаяся фигура, ростом и очертаниями напоминавшая человека. Ваакзаам пытался воспрепятствовать появлению этого фантома, но тот сгущался, уплотнялся и наполнялся все большей энергией. Полностью сосредоточившись на противоборстве магическому вторжению, чародей не мог более следить за Релкином. Воспользовавшись этим, юноша подскочил к нему и обрушил меч на его запястье. Взвыв от боли, колдун отдернул сломанную руку, выпустив цепь.
Светящаяся фигура становилась все плотнее и ярче. Ваакзаам заревел, и на сей раз ярость в его голосе соседство вала со страхом.
Релкин нанес ему удар по лицу и заставил отшатнуться назад.
И в этот момент великий Властелин двенадцати Миров увидел, что на сцену вступило новое действующее лицо. В помещение входил огромный боевой дракон со смертоносным мечом. И меч этот светился гневом.
Чтобы достичь Ваакзаама, дракону хватило бы и трех шагов.
Положение было безвыходным. Ваакзаам понял: он потерпел поражение. Это представлялось немыслимым, но тем не менее являлось свершившимся фактом. Времени на осмысление случившегося не было, следовало спасать свою жизнь. Анализом можно будет заняться и потом.
Чародей метнулся к Зеркалу.
Релкин устремился за ним и взмахнул мечом, в то время как с другой стороны приближался Базил. Безупречные эльфийские черты исказил крик безумной ярости. Несмотря на сломанное запястье, Ваакзаам схватился за рукоять обеими руками и рубанул так, что клинок Релкина переломился. Ваакзаам занес меч, собираясь нанести смертельный удар, но Релкин нырком ушел от клинка, упал на пол и налетел на стальную поножь гиганта.
Пинок Ваакзаама едва не вышиб из Релкина дух, но добивать драконопаса чародею было некогда. За долю секунды до того, как на его голову обрушился бы Экатор, Властелин прыжком нырнул в Зеркало и исчез в бурлящих развода хаоса.
В тот же миг Зеркало, оставив после себя эхо шипящего звука, захлопнулось.
Затем воцарилась тишина. Оглушительная тишина.
- Дело сделано, - устало пробормотала Лессис. Релкин заключил в объятия Эйлсу. Стоя позади влюбленных, Лессис положила руки на их плечи.
Светящаяся фигура начала таять.
- Эй! - закричал Релкин. - Постой, не исчезай! У нас есть вопросы.
Ответа не последовало. Релкин ощутил холодное отчуждение с легким оттенком насмешки. В других местах происходило достаточно событий, куда более заслуживавших внимания.
Свечение быстро потускнело и исчезло. В воздухе на долгий момент повисло молчание.
- Так вот что ты освободил в Мирчазе, - промолвила Лессис. Мир с этого времени стал иным.
Релкин взглянул на нее и тяжело вздохнул. У него действительно были вопросы к Разуму десяти тысяч, но они остались без ответа.
Услышав тяжелую поступь дракона, юноша поднял голову. Их глаза встретились.
- Неприятности у мальчишки только начинаются.

Эпилог

Основательно подкрепившись в Оленьем Чертоге, Сто девятый двинулся в обратный путь к Посиле. С собой они прихватили Фалтуса Вексенна, который прятался в чулане, переодевшись прачкой, и Косока, пойманного на крыше. Портеуса Глэйвса пленить не удалось: когда драконы вырвались из подземного королевства Ваакзаама и битва выплеснулась наружу, Глэйвс бежал.
Детишек разместили в реквизированных фургонах, и эскадрон направился прямо через долину; этой дорогой они должны были в течение дня выбраться за пределы Неллина. Странная процессия из девяти боевых драконов, нескольких всадников, вереницы фургонов с ребятишками и скованных цепями пленников не могла не привлечь внимания местных жителей. Многие из них знали Фалтуса Вексенна, но сейчас мало кто им восхищался. По дороге произошло несколько стычек. Один раз караван попытались обстрелять из засады, но меткие стрелы драконопасов живо охладили горячие головы. В целом же желающих сразиться за дело свободного Аубинаса и Фалтуса Вексенна нашлось немного.
У озера Торренз Сто девятый подобрал кое-кого из солдат генерала Кериуса, плененных у Красного Холма.
Некоторые из них были ранены, а голодны были решительно все.
В этот вечер и на следующее утро драконопасы подожгли несколько богатых домов: видимые издалека столбы дыма заранее оповещали о продвижении эскадрона. Лессис пробовала распекать их, но без особого успеха. На самом деле она не слишком жалела зажиточных землевладельцев, которые так дурно обращались с пленными легионерами.
Впереди эскадрона катилась волна слухов. О том, что Олений Чертог разграблен, а сам Вексенн Чамперийский угодил в плен, в Посиле узнали задолго до возвращения драконов. По всему Аубинасу распространилась паника. Генерал Неф пытался восстановить порядок, но преуспел в этом мало. Силы его таяли, солдаты попросту разбегались по домам. Уж коли драконы опустошили Олений Чертог, проникнув к Санбергу, в самое сердце Неллина, то же самое вполне могло случиться с их фермами. После того как треть его всадников подалась в бега, Калеб Неф отступил. Боевой дух защитников Посилы окончательно пришел в упадок. Почувствовав это, генерал Трегор предпринял на рассвете неожиданный штурм. Сто пятьдесят пятый драконий вломился в город, и к полудню неприятель обратился в бегство. Посила была освобождена.
Когда на следующий день к городу подошел сопровождаемый фургонами Сто девятый, генерал Трегор приветствовал героев, выстроив свои войска вдоль тракта, как на параде.
Никто и не поминал о том, что эскадрон оставил позиции без разрешения. Генерал уже получил послание от Лессис: маленький свиток, прикрепленный к ноге ястреба. Ведьма брала ответственность за случившееся на себя. Впоследствии все разъяснится - так, во всяком случае, она писала. В нынешних обстоятельствах едва ли следовало поднимать вопрос о неповиновении или дезертирстве.
Из Посилы крылатые гонцы полетели в Марнери, оттуда донесения Лессис отправились морем дальше, в Андиквант.
Империя Розы счастливо избавилась от страшной опасности. Властелин был повержен и изгнан из Рителта.
Два дня подряд по всем городам Аргоната торжественно звенели храмовые колокола. Лубинасское восстание висело над страной, как темная туча, и вот теперь она развеялась. В Андикванте император объявил общеимперский праздник и послал в Кадейн, в штаб-квартиру легионов, список представленных к наградам.
Месяц спустя в Марнери, на площади перед Сторожевой башней, состоялась торжественная церемония.
Сто девятый удостоился Медалей Чести, Боевых Звезд и еще одной Походной Звезды. Награждены были также командор Урмин, большинство его офицеров и многие солдаты. Фермер Пиггет и некоторые другие защитники Куоша получили особые имперские знаки отличия. Кроме того, было торжественно объявлено, что император Паскаль выделит средства на восстановление деревни.
Этот день был объявлен в Марнери праздником. Лагдален и Холлейи провели почти весь день со своей дочерью, неустанно благодаря судьбу за то, что они живы и снова вместе.
Релкин и Эйлса тоже почти не разлучались. Тетушка Кири, понятное дело, держалась неподалеку, но теперь она поглядывала на Релкина с улыбкой. Торжество произвело на нее изрядное впечатление.
Эйлсе предстояла поездка в храмовую школу в Видарфе, на Кадейнском побережье. Там ее должны были избавить от дурных снов, не дававших девушке покоя со дня битвы в доме Вексенна. Вечером Релкин и другие драконопасы Сто девятого были приглашены на грандиозный банкет, устроенный Купеческой Ассоциацией Марнери. Ребята наелись от пуза, это уж точно.
Купцы не остались в долгу и перед драконами. В драконий дом натащили множество всякой снеди и прикатили столько десятягаллоновых бочек пива, что громовое пение вивернов почти всю ночь напролет не давало заснуть заточенному в Сторожевой башне Вексенну Чамперийскому.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 1)
  • Глава четвертая (Страница 1)
  • Глава пятая (Страница 1)
  • Глава шестая (Страница 2)
  • Глава седьмая (Страница 2)
  • Глава восьмая (Страница 2)
  • Глава девятая (Страница 3)
  • Глава десятая (Страница 3)
  • Глава одиннадцатая (Страница 3)
  • Глава двенадцатая (Страница 4)
  • Глава тринадцатая (Страница 4)
  • Глава четырнадцатая (Страница 4)
  • Глава пятнадцатая (Страница 5)
  • Глава шестнадцатая (Страница 5)
  • Глава семнадцатая (Страница 5)
  • Глава восемнадцатая (Страница 6)
  • Глава девятнадцатая (Страница 6)
  • Глава двадцатая (Страница 6)
  • Глава двадцать первая (Страница 7)
  • Глава двадцать вторая (Страница 7)
  • Глава двадцать третья (Страница 7)
  • Глава двадцать четвертая (Страница 8)
  • Глава двадцать пятая (Страница 8)
  • Глава двадцать шестая (Страница 8)
  • Глава двадцать седьмая (Страница 9)
  • Глава двадцать восьмая (Страница 9)
  • Глава двадцать девятая (Страница 9)
  • Глава тридцатая (Страница 9)
  • Глава тридцать первая (Страница 9)
  • Глава тридцать вторая (Страница 10)
  • Глава тридцать третья (Страница 10)
  • Глава тридцать четвертая (Страница 10)
  • Глава тридцать пятая (Страница 11)
  • Глава тридцать шестая (Страница 11)
  • Глава тридцать седьмая (Страница 11)
  • Глава тридцать восьмая (Страница 11)
  • Глава тридцать девятая (Страница 11)
  • Глава сороковая (Страница 12)
  • Глава сорок первая (Страница 12)
  • Глава сорок вторая (Страница 12)
  • Глава сорок третья (Страница 13)
  • Глава сорок четвертая (Страница 13)
  • Глава сорок пятая (Страница 13)
  • Глава сорок шестая (Страница 14)
  • Глава сорок седьмая (Страница 14)
  • Глава сорок восьмая (Страница 14)
  • Глава сорок девятая (Страница 15)
  • Глава пятидесятая (Страница 15)
  • Глава пятьдесят первая (Страница 15)
  • Глава пятьдесят вторая (Страница 16)
  • Глава пятьдесят третья (Страница 16)
  • Глава пятьдесят четвертая (Страница 16)
  • Глава пятьдесят пятая (Страница 16)
  • Глава пятьдесят шестая (Страница 16)
  • Глава пятьдесят седьмая (Страница 16)
  • Глава пятьдесят восьмая (Страница 17)
  • Глава пятьдесят девятая (Страница 17)
  • Глава шестидесятая (Страница 17)
  • Глава шестьдесят первая (Страница 17)
  • Глава шестьдесят вторая (Страница 18)
  • Эпилог (Страница 18)


Кристофер Раули

Драконы Аргоната

Цикл: "Базил Хвостолом" - 7

 Читать книгу

Аннотация

Повелитель Двенадцати Миров собирается завоевать тринадцатый Мир - родную планету дракона Базила и его напарника Релкина: предательское нападение на императора Розы, мятеж одной из провинций, появление все новых и новых монстров, порожденных генетическими экспериментами врага...А в результате Релкин и Базил, в кои-то веки собравшиеся навестить родную деревню, лицом к лицу сходятся в поединке с одной из самых страшных сил во Вселенной.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Кристофер Раули - Биография

Кристофер Раули

На основную страницу

Биография

Родился в Великобритании в 1948 году, в конце 60-ых переехал в США. Первые романы Раули, если позволительно так выразиться, пропитаны "армейским духом"; этот дух отчетливо ощущается прежде всего в тетралогии "Война за вечность" (1983-1994). Более поздние НФ-романы выдержаны в стилистике "космической оперы" с привлечением современного антуража (виртуальных измерений и пр.). Успех к Раули пришел с выходом романа "Базил Хвостолом" (1992) - первого в многотомном фэнтезийном цикле о приключениях боевого дракона и его наездника. Кристофер Раули также участвовал в проекте "Звездные войны": в 1983 г. он опубликовал новеллизацию фильма "Возвращение джедая".