Кристофер Раули - Дракон на краю света

1 Кристофер Раули

Пролог

День был сырым, да еще и холодным из-за непрекращающегося ветра с пролива. Несмотря на дождь, толпа плотно заполнила всю Башенную улицу. Сюда пришли жители всех провинций. Фермеры, выращивающие хлеб в Аубинасе, рыбаки Сента, корабельщики Голубого Камня стояли рука об руку с населением белого города под множеством серых зонтов. Они пришли встречать армию, вернувшуюся домой.
По сути дела, легион высадился на берег две недели назад, но на сегодня были назначены официальная встреча и марш памяти, посвященный закладке на Фолуранском холме мемориала в честь погибших. Для жителей Марнери эта церемония была данью признательности людям и драконам, которых послали так далеко - собственно говоря, через полмира - рисковать жизнью за счастье всего человечества.
К вершине холма под бой барабанов двинулись темные колонны. Сомкнутые копья заполнили собой всю улицу, ровными шеренгами шли отлично обученные профессиональные военные Империи Розы. Сердца зрителей не могли не возрадоваться при виде их. В мире не существовало лучших солдат. Но в частях, вернувшихся из Эйго, шеренги были прорежены, а форма под голубыми фуражками и широкими плащами - потрепана. И при взгляде на ветеранов сердца обрывались, ведь не было ни одной деревни, которую обошла бы горечь утраты после этого похода.
Полки шли твердым шагом в сгустившейся тишине - длинные шеренги людей. За ними поэскадронно следовали драконы, рядом с каждым шагал его драконопас. Виверны маячили в пелене дождя, словно страшные призраки, со своими огромными драконьими мечами на плечах, шлемы их мерцали под водяными струями. В исполненном тяжкого грохота уверенном марше они казались воплощением решимости и силы Аргоната. Драконы шли враскачку, тяжелой поступью мимо людей из деревень, скорбевших о потерях и среди чудесных животных.
Отдать дань уважения пришли и жители Куоша, что в провинции Голубого Камня. У этой драконьей деревни был длинный список заслуг. Среди многих знатных людей прибыли и фермер Пигтет с семьей, а также Эвил Бенарбо и Томас Бирч. Когда вслед за Восьмым полком пошел Сто девятый марнерийский драконий эскадрон, глаза куошитов с грустью проводили зияющую прореху в строю - место дракона по имени Базил Хвостолом. Некоторые зарыдали. Дракон, первоначально именовавшийся Базил из Куоша, был достойнейшим посланцем их деревни в легион вивернов. Равных ему не будет никогда.
Столь же заметным было отсутствие драконира Релкина, доблестнейшего сына деревни, хоть и был он всего лишь незаконнорожденным ребенком неизвестной матери от неизвестного отца. Отданный в драконью службу с пеленок, он заслужил Звезду Легиона и стал самым молодым кавалером высшей награды легионов. Фермер Пигтет и остальные скорбели по Релкину так же, как и по дракону. С утратой Базила Хвостолома и его мальчика Куош потерял частицу себя. С тяжелым сердцем присоединились селяне к толпе, заторопившейся вслед за солдатами к вершине холма.
- Печальный для нас день, Томас, - сказал Пигтет Бирчу.
- Да, Шон Пигтет, так и есть. Хвостолом три года подряд завоевывал для деревни право освобождения от налогов.
- Он был лучшим из всех, кого мы выводили.
- Мальчишка был нахалом, но не злым, как я помню.
- Да, Томас, ты, как всегда, попал в точку. На вершине холма они протолкались в первые ряды толпы, остановившейся на краю парадной площади.
На балконе пятого этажа старый генерал Кесептон, теперь в отставке, оглядывал полки, взошедшие на холм. С ним был генерал Хант, недавно введенный в командование легиона Марнери. Кесептон с гордостью отметил отсутствие каких-либо видимых нарушений на широком пространстве парадного плаца. У вверенных ему подчиненных - никаких, подумал он. Потом он вспомнил, что подчиненных у него больше нет. Теперь это проблемы кого-нибудь другого.
- Чертовски хорошо смотрятся, - сказал он. Хант вздохнул.
- Дорогой ценой, генерал, очень дорогой ценой.
- Это так, но колдуньи сказали, что они одержали победу.
- Значит, они это сделали. Трудно сказать что-нибудь наверняка, у нас в распоряжении слишком мало информации, но мы можем быть уверены, что один из пяти уничтожен.
- Да, они раздули вокруг этого большую шумиху. Хотя все прочее...
- Знаю, под большим секретом. Слишком много секретности. Чертовы ведьмы повсюду, никто ничего не смеет рассказать.
- Они тоже послужили, генерал Хант. Хант пожал плечами.
- Ох, полагаю, вы правы. Но иногда это кажется мне каким-то хитрым фокусом. Нам нужны были мифы о колдуньях и магической силе, но, я уверен, на самом деле все это уже в прошлом.
- Ах! - прищелкнул языком Кесептон. - Хорошо, если бы вы оказались правы, генерал, хорошо бы.
Кесептон посмотрел вниз с улыбкой на губах, но улыбка эта была горькой.
Список жертв Эйго еще составляли по всему Аргонату. Он был страшен, тысячи людей - погибших, пропавших без вести, поглощенных сердцем темного континента. Рассказы же уцелевших встречали с недоверием. Чудовища, мор, жестокие воины, не помышлявшие ни о чем, кроме смерти, великие империи чернокожих людей и в конце концов сражение, в котором ужасные птицы метали с небес каменные яйца. Слишком много фантастических россказней, и люди вправду не знали, чему верить, но потери были слишком реальны, что бы там ни было на самом деле.
Благодарение Богине, подумал Кесептон, его внука Холлейна пощадили. Молодой Кесептон был послан в Эйго, но сразу по прибытии его выделили и послали с дипломатической миссией прежде, чем легионы выступили во внутренние земли. Он вернулся из Эйго где-то за месяц до остальных, прибыв на фрегате с посланием от королей Ог Богона и Пуджи. Во всем регионе были заключены мирные договоры. Генерал Кесептон вспомнил то чувство внезапного облегчения, которое он испытал, снова увидев Холлейна, живого и невредимого, стоящего на пороге его апартаментов в башне. Старый Кесептон знал по опыту, что миссии, подобные походу в Эйго, чреваты страшными потерями.
Кесептон вспомнил еще, как завопила, упав на землю, Мариан Баксандер, когда ей принесли весть о гибели ее мужа. Таким уж было сражение, что легионы потеряли в нем обоих главнокомандующих и почти сорок процентов офицерского состава. Если это и можно было считать победой, то победой ценой кровавых жертв, и тем больше разгоралась ярость в сердцах людей, что все было покрыто мраком секретности. В большинстве своем люди не могли даже понять, во что их втянули, не могли представить себе, что за угрозу увидели колдуньи в сумасшедшей дали, если предотвращение неведомой беды потребовало такой кровавой жертвы.
Внизу под Сторожевой башней войска мерили широкий плац парадным шагом. Дойдя до края, они поворачивали по команде направо, полк за полком - каждый в сопровождении драконьего эскадрона, - и выстраивались в каре. На своем месте позади Восьмого полка стоял Сто девятый марнерийский. В его рядах зияли широкие бреши, но каждой унцией своих массивных тел драконы излучали гордость.
Перед их строем по-прежнему стоял командир эскадрона Уилиджер. В молодом человеке произошли громадные перемены. Что-то ушло из его глаз со времен последней битвы с Херутой на вулканическом острове Кости. Теперь он едва ронял несколько слов за день, и все чаще его находили уставившимся в пустое пространство. Поговаривали, что его рапорт об отставке встречен с сочувствием.
За ним стояли драконы и драконопасы. На правом фланге возвышался кожистоспинный Влок рядом со Свейном, потом - шелковисто-зеленая Альсебра с маленьким Джаком. Остальные места в первом ряду были пусты. Во втором ряду стояли Роквул с драконопасом Энди, за ним - старый Чектор с Моно и огромная туша Пурпурно-Зеленого с Кривой горы в сопровождении драконопаса Мануэля. Больше никого не было - погибли все, от Олая до большого медношкурого Финвея и Оксарда. Были потери и среди драконопасов: малыш Руз был обезглавлен на Тог Утбеке, Шутц был разорван там же на куски. И, конечно, пустовало место Базила Хвостолома из Куоша, который пропал без вести вместе со своим драконопасом после гибели Херуты в вулкане.
Легион был выстроен и готов к параду. Генерал Веган кивнул, пропели трубы, призывавшие легион к вниманию.
Наступила долгая минуты тишины. Королеве помогли взойти на трибуну, открывавшую взгляду войска. Там уже стояли несколько генералов, адмирал Кранкс и представители гражданской власти - Фиайс, высокопоставленная колдунья, и Эвилра из храма.
На лицах у них застыли маски осуждения. Королева была пьяна. Она сильно пила последний год, и теперь любой стресс толкал ее к бутылке бренди. Стоящий рядом с Ее Величеством генерал Веган с трудом сдерживал негодование. Веган провел на фронтах Кенора большую часть своей службы.
- Вы не в курсе городских дел, - шепнул ему его друг майор Луг, возглавляющий Штаб легионов в Марнери.
- Вы правы, не в курсе, и из того, что могу видеть, не горю желанием в него входить.
Королева пошатнулась и изо всех сил постаралась встать прямо. За ее спиной стоял ее нынешний “приятель”, смазливый офицерик из Талионской легкой кавалерии, расквартированной в Марнери. Когда Бесита начинала уж слишком сильно качаться, приятель приводил ее в устойчивое положение.
Дрожащим голосом королева Бесита зачитала указ об увековечении памяти павших. Когда она закончила, раздался выкрик:
- Королева - сука! Новый голос подхватил:
- Хватит крови для ведьм!
В воздухе на долгую шокирующую секунду повисло напряжение. Ветер рванул вымпелы и флажки, но новых оскорблений не последовало. Многие оглядывались по сторонам, охваченные туманной бессмысленной яростью. Как ни ненавидели они то, во что превратилась королева, они не могли допустить, чтобы толпа марнерийцев унижала ее. Толпа зароптала. Бесита осталась безучастной. Она не услышала оскорбительных слов. Мысли ее были заняты лишь тем, как бы поскорее покончить с этим мрачным делом и убраться восвояси. Закончив чтение указа, она повернулась спиной к народу и скрылась бы в своем паланкине, если бы кавалерийский офицер не удержал ее за руку.
За всем этим с возрастающим ужасом наблюдала помощница Великой Ведьмы Лессис, официальная советница королевы Лагдален из Тарчо. С уходом Лессис от дел влияние Лагдален на королеву ослабло, ее роль при дворе стала незначительной. У королевы объявились новые советчики, гладкие молодые люди из Аубинаса и Арнейса, люди, толкующие о деньгах и выгодной для Марнери продаже зерна.
Таким образом, Лагдален стояла теперь не на государственной трибуне, а на трибуне, отведенной для знатных военных семей, к которым относился и клан Тарчо. Роль Лагдален в драматических придворных спектаклях теперь стала менее значимой. Сейчас молодая женщина была всего лишь юридическим консультантом короны в бесконечной тяжбе против Портеуса Глэйвса, зернового магната. Кроме того, она была матерью и смела надеяться на скорое появление еще одного ребенка. Муж ее, капитан Холлейн Кесептон, тоже был рядом, теперь он постоянно находился в городе, будучи причислен к Дипломатическому корпусу. Он побывал в Эйго вместе с Лагдален и вернулся живым, за что его жена безмерно благодарила судьбу, хотя сам Холлейн чувствовал какую-то смутную вину. Ведь он был отправлен с дипломатической миссией и избежал бойни при Тог Утбеке.
Лагдален же стала непосредственной участницей сражения на поле Разбитых Камней и не могла забыть того, чему была свидетельницей. Там было потеряно слишком многое, в том числе и уверенность в непобедимости армии Аргоната на поле боя - таким огромным было число погибших. Лагдален просто тихо радовалась, что Холлейн остался в живых. И когда ночами она просыпалась в холодном поту, снова увидев кошмары прошлого, его присутствие рядом успокаивало ее.
Самым тяжелым для Лагдален было видеть, что происходит с королевой, ведь последствия не праведного образа жизни царствующей особы слишком широки, порою непредсказуемы и касаются не только ее лично. Бесита запуталась, потеряла ориентиры в жизни. Она отказывалась работать, отказывалась выполнять свои королевские обязанности. А результатом ее упрямства стало то, что клан Бестигари привлек к себе опасное внимание. Короли и королевы Аргоната находились под непрерывным наблюдением колдуний. Королевское тщеславие, маниакальность, кровожадность, разрушительные наклонности - всему этому не позволяли заходить далеко и останавливали посредством яда или “несчастного случая”. Если же Бесита умрет, трон Марнери перейдет к другой фамилии. А подобные события чреваты опасностью гражданской войны между кланами и провинциями.
Лагдален оставалось лишь желать, чтобы Лессис была еще с ними.
Высокопоставленная Великая Ведьма Фиайс выступила вперед благословить мемориал. Голос ее дрожал от напряжения, срываясь на высоких нотах. Но вокруг держалась почтительная тишина, слова ее доходили до каждого. Воины почувствовали, как тяжесть оставляет их сердца. Потом все приготовились к общему богослужению. Колдунья прочитала небольшой, знакомый всем отрывок из Биррака, а затем повела людей сквозь последовательность коротких молитв. Закончив, она отступила в полной тишине, нарушаемой лишь хлопаньем флагов под порывами ветра.
Вперед выступил генерал Веган и ясным, хорошо слышным на всей парадной площади голосом призвал всех к минуте молчания. После ничего уже не было слышно, кроме скороговорки дождя и потрескивания ткани трепещущих на ветру флагов. Минута переросла в десять, а потом и в двадцать минут, затем генерал объявил о конце парада, и войска были распущены. Солдаты разошлись, смешавшись с толпой. Молчание не нарушилось, и люди стали спускаться на Башенную улицу в относительной тишине.
Драконы в сопровождении своих мальчиков гурьбой направились к Драконьему дому. Тут и там попадались разрозненные группки солдат, в основном уходящих с парадной площади.
Драконопасы Свейн и Джак шли вместе, и тут пути их пересеклись с капитаном Кесептоном и Лагдален. Мальчики немедленно встали по стойке “смирно” и отдали салют.
Кесептон отсалютовал в ответ:
- Рад встрече, друзья мои из боевого Сто девятого. Лагдален приветствовала каждого сердечным рукопожатием. Но радость их встречи была омрачена отголосками только что закончившейся церемонии.
- Тяжкий день, леди Лагдален, - сказал минуту спустя Джак.
- Знаю, Джак. Для меня тоже. Для всех нас.
- Трудно поверить, что их больше нет. Всех их, - сказал Свейн.
- Чертовски трудно, - отозвался Холлейн Кесептон, не раз сражавшийся плечом к плечу с Релкином и Базилом. - Они были легендарной парой, песни о них будут долго петь в легионах Аргоната.
- Скажите, леди, - спросил Джак, - как поживает леди Лессис? Вы видите ее?
- Нет, Джак, я больше с ней не вижусь. Леди ушла к себе домой на острова и говорит, что больше никогда не покинет их. Видишь ли, она близко к сердцу приняла утраты в Эйго. Как-то потом она говорила мне, что не думает, что сможет еще хоть раз приказать людям пойти на смерть в бою.
Драконопасы с грустью приняли это известие. Жизнь их не раз резко менялась по приказам Серой Леди, но они не променяли бы такую жизнь на более тихую в лагере Чащи. Они прошли полмира, служа тому же делу, что и Лессис, и повидали такого, во что другие и поверить могли бы с трудом. Они были вместе до самого конца и встретились лицом к лицу с великим врагом в его логове, и другой жизни они и не желали. Они уцелели и закалились в боях.
Лагдален видела, как изменился маленький Джак. Лицо его, хотя по-прежнему еще детское, приобрело новое выражение, и от него исходило ощущение силы. Из глаз ушло мальчишество, теперь перед ней стоял воин. Лагдален уже приходилось видеть подобную перемену в Релкине. Пройдя сквозь горнило войны, поневоле изменишься.
- Как себя чувствуют драконы, Джак?
- Хорошо, капитан. Несколько подавлены, как понимаете. Особенно Пурпурно-Зеленый - он тяжело переносит все это. Они были близки с Хвостоломом с самого начала. Еще до того, как я поступил на службу.
- Именно благодаря Базилу Хвостолому Пурпурно-Зеленый вступил в легион, - отозвался Свейн.
- Так что есть небольшие трудности. Они легко впадают в угрюмость.
Тут какой-то здоровяк отделился от толпы и окликнул Лагдален.
- Дядюшка Иапетор! - воскликнула она. Старый Иапетор, в прошлом заслуженный морской капитан, тепло приветствовал остальных.
- День скорби, несчастный повод для встречи, возможно, но я горд знакомством. Любой друг Релкина из Куоша - друг Иапетора из Марнери.
- Рады встрече с вами, сэр.
Свейн уже собирался, извинившись, проститься, когда две новые фигуры, облаченные в военные плащи, появились перед ними. Золотые звезды горели на отворотах воротников их мундиров. Пересчитав нашивки, Свейн прошипел Джаку на ухо:
- Генералы!
Оба драконопаса вытянулись с небывалым старанием.
Генерал Кесептон отсалютовал в ответ не менее четко:
- Вольно, - и повел рукой в сторону своего коллеги:
- Это генерал Хант. Он ведает снабжением здесь, в Марнери. Генерал, это мой внук, Холлейн Кесептон, со своей женой Лагдален.
- Мое почтение, капитан, леди.
Генерал Кесептон уже разглядывал двоих драконьих мальчиков и успел прочесть номер на сияющей меди, прикрепленной к их фуражкам.
- А также, генерал, мы имели честь ответить на приветствие двух воинов боевого Сто девятого марнерийского.
Хант поднял глаза:
- Неужели?
- Да, генерал Хант, это драконир Свейн и драконир Джак. Джак ухаживает за Альсеброй, бездетной шелковисто-зеленой драконихой, известной своим боевым мастерством.
- О да! Кто же не слыхал о ней. Я польщен честью, мальчики, польщен. Дракон Хвостолом был вашим другом. Поверьте, весь Марнери скорбит сегодня вместе с вами.
- Есть, сэр! - выдохнули Свейн и Джак, как положено отвечать на параде на приветствие офицеров генералитета.
Кесептон широко улыбнулся, вспомнив себя тридцать пять лет назад, и попросил Холлейна отпустить мальчиков. Пусть идут по своим делам. Потом повернулся к старому другу, которого увидел рядом с Лагдален.
- А, Иапетор, старый лис, ну, как ты?
Иапетор и Кесептон крепко пожали друг другу руки.
- Воронье каркает по мне, генерал, но я не подпускаю их ближе, чем достает моя рука.
- Печальный день.
- Да еще и скверный, старый друг. Аубинасцы не преминут использовать это, ты же знаешь, что не преминут.
Кесептон горько кивнул. Зерновые магнаты Аубинаса искали для своей богатой провинции независимости от Марнери. Велась непрерывная раскачка общественного мнения, но до сих пор этим проискам удавалось противостоять.
Оба старика знали к тому же, что Лагдален оказалась теперь на переднем фронте борьбы, хотя и была почти что девочкой - немногим за двадцать. И все же, как по причине ее собственных добродетелей, так и в силу значимости ее положения помощницы леди Лессис, она была назначена юридическим консультантом короны по делам тяжбы с Портеусом Глэйвсом. Процесс этот играл на руку аубинасцам, обвиняющим коварное марнерийское правительство в притеснениях Глэйвса.
Кесептон заметил напряжение на лице Лагдален, когда Иапетор упомянул аубинасцев. Старому генералу не хотелось доставлять молодой женщине новые неприятности. И без того ей пришлось вынести слишком многое.
- Базил Хвостолом стал легендой еще при жизни. Не часто приходится сталкиваться с подобным.
Но Иапетора было не так-то просто сбить с выбранной темы.
- Аубинасцы постараются опорочить королеву, а с нею и колдуний.
- Ну, полно.
Оба повернулись к Лагдален, по-прежнему сохранявшей непроницаемое выражение лица. Тема была неподходящей для случайного разговора, и Лагдален досадовала на Иапетора, затронувшего ее. Но нужно было как-то отвечать.
- Мы перед лицом трудных времен, дорогие сэры, - сказала она, - и с этими потерями нам будет еще труднее их вынести. Но мы не сдадимся. Мы никогда не сдадимся.
На этой ноте они и разошлись, сгибаясь под потоками дождя и ветра, ставших еще холоднее. Рабочие на площади принялись разбирать трибуну, а пара каменщиков занялась обмером участка, отведенного для мемориала погибшим.

Глава 1

Подстерегая малейшие признаки движения жертвы, сквозь древние джунгли пробирались два хищника: голодное свечение в глазах, уши чутко насторожены. Подтянутые животы и ввалившиеся щеки указывали на долгий пост.
Как обычно, в это время суток джунгли, казалось, затаили дыхание. Глубокая тишина разлилась в жарком мареве полдня. Вся жизнь, за исключением растительной, притаилась, и ничто не двигалось, кроме пара, поднимавшегося от рек и прудов. Джунгли словно ждали, кто первым сделает ошибку, нарушив покой. Лес поселил вечную тревогу в душах обитателей - каждый из них знал, что любая ошибка может стать гибельной.
Охотники представляли собой довольно неравную пару. Первый был чуть меньше шести футов ростом, его мускулистое тело передвигалось изящно, белые зубы сверкали в густой тени. Второй же, куда больший зверь, двадцати футов от носа до кончика хвоста, шагал вплотную за первым, припадая к земле и слегка отворачивая в сторону морду.
Скрип, треск.
Теперь снова!
Сердца обоих хищников объединила стремительно крепнущая надежда.
Прямо напротив них кто-то шумел. Подобная неосторожность была довольно редка в этом древнем лесу, где правили банды двуногих стремительных хищников. Животные, которым посчастливилось уцелеть, были слишком нервны и быстры. Охотящаяся пара услышала присутствие дичи поблизости и успела даже разглядеть промелькнувшего вдали зверя размером со слона, но потенциальная жертва скрылась так же тихо и быстро, как и появилась. В лесу папоротников размером с дерево и древних хвойных деревьев подобные звери двигались куда быстрее, чем можно было предположить. Они были сильны, а толстая кожа позволяла им не обращать внимания на укусы насекомых и режущие кромки пальмовых листьев, так что животные были практически неуязвимы.
Вдруг меньший охотник резко остановился и почти вдавил свое тело в кору гигантской ели. Взгляд его был направлен сквозь зеленый щит деревьев на поляну, поросшую густой растительностью, залитую ярким солнцем. Его более крупный собрат мгновенно припал к земле, уставившись огромными глазами во тьму перед собой.
Наконец-то! Неужели? Еда?
Сквозь стволы деревьев перед ними маячила фигура огромного животного с очень длинной шеей, стоящего на четырех толстых, как бревна, ногах посреди зарослей молодых папоротников, норовивших заполнить собой открывшуюся щелку голубого неба. Зверь этот был занят весьма приятным делом заполнения папоротниковыми листьями системы желудков в своем крупном теле. Крохотный мозг в его маленькой головке не вмещал более одной мысли и сейчас был сосредоточен” на простом удовольствии: один за другим обрывать папоротниковые листья, скатывать их в шарики и проглатывать - при наличии такой длинной шеи этот процесс занимал немало времени.
Это был молодой представитель своего племени, еще не ведающий о зле, что правит миром. Со временем он сильно вырастет - если доживет - и превратится в гиганта с почти тридцатифутовым хвостом. Сейчас же он был лишь немногим больше второго из хищников, выглядывавшего из зеленого мрака меж деревьями. Закончив объедать крону, юный травоядный сделал шаг вперед, смяв молодую поросль, и переместил свою пасть к следующему несчастному дереву.
- Еды на неделю, - прошептал меньший из охотников, непроизвольно поднимая руку, чтобы подергать себя за молодую бородку.
- Мальчик может оказаться прав, - проговорил тусклым голосом больший из пары, - у нас не было ничего во рту с той позавчерашней змеи. Дракон бы сейчас съел много.
- Мальчик - тоже.
Юноша, сказавший это, почувствовал, как его рот наполняется слюной. При взгляде на жующего молодого зверя голодному молодому человеку представлялась груда кусков мяса, хрящей и всего остального, что можно жарить, печь на горячих камнях и вялить на солнце.
У дракона, коричнево-зеленого чудовища весом около двух тонн, через плечо была перекинута широкая кожаная перевязь, на которой висел в ножнах драконий меч.
- Стой здесь, - сказал юноша с темной бородкой, - я обойду его справа и зайду сзади. Когда закричу, подползай ближе.
Оба знали, что если Базил Хвостолом сумеет подобраться достаточно близко - на расстояние досягаемости драконьего меча, - то зверь в долю секунды потеряет голову, и они получат вожделенную добычу.
- Мальчик идет!
Релкин почти совершенно беззвучно скользнул вправо. Неделя, проведенная в древнем лесу, обострила его ловкость до предела. Но сейчас он снова пожалел о пропаже своего меткого кунфшонского арбалета. Иначе ему ничего бы не стоило всадить стрелу в глаз зверя со ста футов и мгновенно раздобыть обед. А без арбалета ничего не оставалось, как только стараться подкрасться к жертве на расстояние удара меча.
Сильно мешали двигаться и заросли саговника. Длинные и ломкие шипы оставляли в коже занозы и вызывали болезненные язвы.
К несчастью, арбалет был утрачен навсегда. Его отобрали у Релкина, когда захватили в плен на поле Тог Утбек. Скорее всего, оружие погибло при извержении вулкана, том самом, где нашел свою смерть Великий Херута.
Укол в бедро продемонстрировал, что мальчик был все же недостаточно осторожен. Пришлось остановиться, чтобы вынуть занозу из кожи. Кроме кустарника, заполнившего собой все вокруг, и шипастых деревьев, следовало опасаться еще очень и очень многого. К тому же Релкин был бос - он потерял сандалии в водах Внутреннего моря.
Наконец он выбрался на нужное место. Молодой гигант продолжал жевать. Передвигаясь, он рассеянно помахивал длинным гибким хвостом, свивая и развивая его с громким хлопаньем. Релкин снова подивился тому, как сумел этот зверь, питаясь одними папоротниками, вырасти до таких размеров в лесу, полном, как он знал, хищниками, причем некоторые были значительно больше взрослого боевого дракона и безусловно свирепей.
В третий раз спросил себя Релкин, действительно ли зверь находится здесь в одиночестве. Но, внимательно осмотрев деревья, присутствия других животных не обнаружил. Не доносилось и никаких посторонних звуков. Одинокий великан счастливо жевал ярко-зеленые листья папоротников. Релкин был слишком голоден, чтобы продолжать волноваться по этому поводу. Животное по-прежнему никого не замечало, и мальчику удалось подобраться к нему меньше чем на пятьдесят футов. На этот раз они будут с добычей во что бы то ни стало.
Базил уже дошел до границ своего терпения. Релкин глубоко вздохнул и вознес короткую молитву старине Каймо, богу удачи. Затем с громким криком подпрыгнул и помчался прямо на зверя, размахивая руками. Со стороны это, должно быть, выглядело смешно - шестифутовый двуногий нападает на животное тридцати футов от головы до кончика хвоста.
Чавканье прекратилось, голова удивленно взметнулась, и один глаз уставился на Релкина.
Тот продолжал бежать вперед, не переставая орать как сумасшедший.
Зверь странно фыркнул, переступил назад передними ногами и уселся на массивные задние. Мускулистый хвост оказался теперь вдавленным в землю Зверь выставил вперед тупые когти передних лап. “Только подойди”, - казалось, говорил он.
Релкин приостановился. Эта зверюга весила по крайней мере тонны три, а у него был всего-навсего короткий легионный меч. Но руками драконир размахивать не перестал, стараясь удержать внимание животного как можно дольше. Теперь дело было за драконом.
Базил уже бесшумно летел сквозь деревья, небрежно поигрывая мечом. Всего-то и требовалось что один хороший замах. А потом они будут есть. Хвостолом не был уверен, что станет дожидаться приготовления мяса.
Следующий длинный прыжок вынес его прямо под яркий свет солнца на поляне. И тут произошло неожиданное. Огромная шея вынырнула вдруг из чащи, секундой позже за ней последовала необъятная туша по крайней мере раз в десять, а то и в двадцать больше Базила. Встревоженные материнские глаза уставились на дракона, и туловище резко повернулось боком. Из ближайших зарослей с треском вылетел плетеобразный хвост и хлестнул воздух у самой Базиловой головы.
Дракон отшатнулся, и кончик гигантского хвоста просвистел в нескольких дюймах от его носа. Зверь возвышался башней. Базил отступил. Даже с Экатором в руке он не был уверен, что сумеет убить противника таких размеров с первого удара. Для второго времени ему бы просто не оставили, растоптали бы. Снова мелькнул тот же хвост. Базил бросился вниз и услышал, как над его головой просвистел ветер, вызванный движением костистого хвоста, рассекшего воздух со страшным жужжанием.
Через мгновение в зарослях послышался громкий треск, и второй огромный зверь вышел вслед за первым. Здесь оказалось небольшое стадо, в тишине предававшееся полуденному отдыху.
Вскочив, Базил бросился со всех ног назад. Релкин выкатился из-под кустов несколькими секундами позже - когда громадный хвост взлетел над его головой, сокрушая папоротниковые деревья вместе с цикадами, облепившими их. Человек и дракон улепетывали со всех ног, из последних сил пробивая путь сквозь густой лес своими усталыми телами, а гигантские травоядные преследовали их, сокрушая перед собой джунгли.
К счастью, скоро стало ясно, что великаны не собираются тратить слишком много энергии. Ярдов через двести громадные животные прекратили погоню. Свалив и растоптав несколько больших деревьев, они вернулись на поляну, где детеныш опять занялся обжорством, и вновь погрузились в полуденный сон.
Тяжело дыша, Релкин с Базилом прислонились к огромной сосне с толстым стволом.
- Как этим тварям удалось так хорошо спрятаться? - пробормотал наконец дракон, не скрывая потрясения в голосе.
- Мы сваляли дурака из-за голода. Баз. Следовало бы догадаться, что детенышей не оставляют без присмотра. Теперь нам будет тяжелее работать.
- Искать еду.
- Это понятно.
И они угрюмо побрели сквозь джунгли, стараясь как можно точнее держаться юго-восточного направления. Шел уже седьмой день с тех пор, как они выбрались на лесистый берег и углубились в джунгли в поисках еды.
Поначалу Релкин был уверен, что они находятся где-то на восточном берегу Внутреннего моря. Он узнал тот странный лес, который они пересекли во время эпохального марша легионов из Ог Богона к побережью Внутреннего моря. Релкин был уверен, что поймать какое-нибудь животное из тех, что они встречали во время своего путешествия вниз по реке, не составит труда.
И дважды ошибся.
За неделю вынужденной голодовки Релкин пришел к выводу, что они находятся не на восточном побережье моря, а на южном. Нынче утром после семи дней пути они выбрались к узкой бухте, протянувшейся с севера на юг. Бухта открывалась в море. Стало совершенно очевидно, что они двигались на восток вдоль южного берега, и это значило, что от аргонатской армии они были очень и очень далеко. Дракон и драконир оказались по-настоящему одиноки и в предстоящем долгом пути могли рассчитывать только на свои силы. Не исключено даже, вынужден был признать Релкин, что они так и не встретят армию, не встретят ее вплоть до самого Богона на восточном побережье материка. Единственное, о чем мальчик отказывался даже думать, это о том, что они могут и вовсе никогда не вернуться домой.
В любом случае ситуация была кошмарной, и оба изо всех сил старались поддерживать в товарище бодрость. Встреча с юным травоядным на поляне подействовала на них угнетающе. К несчастью, они остались ни с чем, и теперь были голодны даже больше прежнего.
Теперь они вступили в болотистые земли, и на одной из кочек Релкин с удивлением увидел амфибию алого цвета величиной с кошку. Его клинок настиг животное прежде, чем оно успело скрыться в воде. Через несколько секунд оно было выпотрошено, вымыто и нарезано на куски, а Релкин начал оглядываться в поисках дров. Единственное, что несколько смущало, - странный запах этого мяса, запах, от которого на шее юноши вздыбились волоски.
Дракон посмотрел с подозрением на распластанное красношкурое животное.
- Не думаю, что это хорошая мысль, - осторожно сказал он, вполне понимая, как голоден Релкин, но все же обеспокоенный тревожащим запахом.
Релкин отрезал пару тоненьких ломтиков и бросил их в прудок, где кружило несколько маленьких рыбок. Рыбки немедленно бросились на добычу. И почти сразу же две или три застыли, парализованные, а потом перевернулись кверху брюхом.
Со вздохом разочарования Релкин посоветовал своему желудку забыть о соблазне. Потом тщательно вычистил меч и вымыл руки, прежде чем они тронулись дальше в путь.
Топи кончились, и перед путешественниками открылась саванна с редкими карликовыми соснами. Идти стало легче. Впереди лежали меловые скалы.
Релкин услышал первым.
- О-о-о! - простонал он.
Ветерок с юга донес до них отдаленные завывания.
- Снова эти твари, - проворчал дракон, - даже противно - до чего часто они здесь попадаются.
Человек и дракон поспешно повернули к востоку, стараясь оставить как можно больше пространства между собой и источником шума. Им уже приходилось встречаться со стаями тварей, испускающих подобный вой. Похожие зверюги долго атаковали лагерь легионеров.
И два одиноких путника не горели желанием встретиться с ними вновь - с этими желтошкурыми убийцами, каждый из которых был вооружен смертоносными серпообразными когтями на задних лапах, способными распотрошить жертву одним ударом.
Двое уходили на восток вдоль гряды сухой земли. Их прикрывал редкий лесок, и идти было относительно нетрудно. На какое-то время вой стих, и два путешественника решили было, что оторвались, но затем он возобновился, и на этот раз гораздо ближе.
Их все же преследовали. Они прибавили шагу и вскоре вышли на небольшую площадку - дно карстового ущелья. Стены, сложенные из известковых пород, казались неприступными.
Крики раздавались теперь непосредственно за спиной. Отчаянно цепляясь за выступы известняка, беглецы полезли наверх. Острые скальные края резали руки, но времени искать другую дорогу уже не было: убийцы вот-вот должны были появиться здесь.
Задыхаясь от усталости и страха, Релкин увидел вдруг в скале трещину, по которой можно было карабкаться, как по каминной трубе - упершись ногами в один ее край, а плечами - в другой. Базил выучился такому способу скалолазания еще совсем маленьким, когда жил в провинции Голубого Камня; правда, с тех пор ему не доводилось в нем упражняться.
Итак, они полезли. Подъем отнимал у Базила последние силы, которые уже были на исходе. И все же эта каменная труба подходила ему почти идеально - она была достаточно большой для дракона-виверна его размеров.
Релкин же был слишком мал, чтобы лезть по расселине, как по каминной трубе, но ему все же удалось как-то вскарабкаться по стене. Он тоже был изможден долгой голодовкой и чувствовал, как последние силы покидают его.
Стая убийц с серповидными когтями появилась из леса и устроилась под стеной кружком, внимательно следя за каждым движением беглецов. Звери сидели молча и время от времени испускали плачущий вой разочарования.
Забравшись на вершину, Релкин посмотрел вниз, на голодную стаю. Он насчитал их больше десятка. Твари терпеливо ждали, опустив длинные передние конечности на землю, упершись сзади в землю хвостами, не спуская со своих жертв выпученных глаз. Медленно, дюйм за дюймом приближался Базил к вершине. При каждом рывке он со всхлипом втягивал воздух. И наконец плечи его поднялись над краем утеса. Последний маневр был особенно опасен, потому что гигант уже совсем вымотался, а действие это требовало огромного усилия от его измученного тела.
Базил глубоко вздохнул, повернулся и оторвал ноги от противоположной стены. На какое-то мгновение его руки и плечи заскользили по камню, когти судорожно хватали пыль, но потом он изловчился закинуть одну ногу и уцепился когтем за край скалы. На секунду он завис без единой точки опоры и чуть было не сорвался вниз, но последним судорожным усилием - да еще Релкин вцепился в его джобогин и остервенело тащил к себе - дракону удалось перекинуть тело через край, и он распластался на вершине, тяжко дыша.
Стая зверей внизу все еще не спускала с беглецов пристального взгляда. Мальчика так и подмывало найти камень покрупнее и сбросить им на головы.
Базил, простонав пару раз, поднялся на ноги.
- Пора уходить, - прошептал Релкин. Осторожно, дюйм за дюймом, мальчик и дракон отползали от края утеса до тех пор, пока не скрылись с глаз хищников. Потом они поднялись на ноги и побежали через плато к его дальнему концу. Известковые скалы обрывались здесь крутым склоном. Отсюда открывался вид на равнину внизу. Слева вдали Редкий увидел едва различимый проблеск голубизны Внутреннего моря. Прямо перед ними лежала долина реки, по которой петляли голубые кольца воды.
Их опасения подтвердились. До встречи с легионами им предстояло проделать долгий путь на юг, и рассчитывать приходилось лишь на собственные силы.
- Что теперь? - спросил Базил, чьи познания в географии были значительно скуднее, чем у Релкина.
- Нужно спуститься по склону, перейти реку, а потом продолжать идти на восток. Где-то там мы должны найти большую реку, по которой мы плыли от гор. Может, сумеем встретиться с легионами, может, сумеем найти то место, где оставили плоты.
- Вверх по реке плыть на плотах куда сложнее, чем вниз.
- Знаю. Но все же это легче, чем идти всю дорогу пешком.
Дракон замолчал, потрясенный открывшейся ему горькой правдой их положения.
- Пойдем. Давай будем поосторожнее; не хотелось бы упасть.
- Клянусь огненным дыханием, - проворчал кожистоспинник, но послушно принялся спускаться вниз вслед за Релкином.
Соблюдая предельную осторожность, они шли по крутому склону, пробираясь сквозь плотные заросли опутавших его лиан. К вечеру двое были уже далеко внизу, в чаще глухого леса, по которому протекало множество ручьев, берущих начало от ключей, что били у подножия утеса. Около одного из них путники остановились напиться. За ручьем Релкин разглядел пещеру, которая, похоже, тянулась обратно к покинутой ими горе. В пещере было прохладно. Релкин не почувствовал никакого запаха, кроме сырости, идущей от камней. Базил обнаружил несколько летучих мышей на стене, но ничего больше. Они некоторое время постояли здесь, обсуждая дальнейшие планы.
- Думаю, нам следует остановиться здесь, поспать и утром двинуться дальше.
- Ты не так голоден, как дракон.
- Не уверен, но река слишком далеко, чтобы дойти до нее засветло. Готов поспорить, что там уйма москитов, а ты помнишь, что говорили колдуньи про москитов и болезни.
Базил слишком хорошо помнил, как он болел. Его передернуло.
- Ночуем здесь, - решительно заявил он.
Они наломали веток и устроили себе лежбища у самого входа. Потом Релкин отправился поискать мелкой дичи.
Он прошел мимо ручья, разлившегося круглым озерцом у основания белого известнякового утеса. Вокруг росли пальмы, образуя внутри глухого хвойного леса небольшую рощицу.
Релкин исследовал ее, выискивая глазами какое-нибудь небольшое животное, которое можно было бы убить хорошим гладким камнем - с полдюжины таких он подобрал раньше. Здесь водились ящерицы, но все они сидели высоко на деревьях и были чересчур осторожны. При виде человека они стремительно залезали наверх. Мальчик тяжело вздохнул и принялся устало разгребать опавшие листья под пальмами. Им действительно нужно что-нибудь поесть, иначе они совершенно ослабеют. Релкин снова оплакал свой любимый маленький кунфшонский арбалет. Он бы до отвала наелся этими жирными ящерицами, да и дракону хватило бы, чтобы унять хоть немного страшный голод, а для арбалета ящерицы - вполне подходящая мишень.
Вдруг за спиной мальчик услышал торжествующий крик. Три желтошкурых хищника выступили из засады. Спереди послышался второй вопль - там были остальные. Релкин попался.
Не колеблясь, драконир метнул камень в ближайшую зверюгу и удачно угодил ей в лоб. Тварь зашипела и затряслась, а он побежал, спасаясь, через хвойный лес, подальше от пальм. Лес представлял собой множество молодых елочек, каждая из которых была не выше Релкина. Пока ему удавалось обгонять завывающую банду, но преследователи уже наступали ему на пятки.
Вскоре деревья стали заметно выше, и Релкин побежал дальше, ныряя под нижние ветви. Хищники были не так проворны, они путались головами в ветвях, что сильно их задерживало. Через некоторое время Редкий понял, что выигрывает.
Тут лес кончился, и он вылетел на широкую поляну. С восточной стороны ее высились деревья, на другой стороне был виден утес. Мальчик, удвоив скорость, кинулся к утесу. Добежав до дальнего края поляны, он обнаружил там несколько пальм и сосен. В этот момент сзади раздался пронзительный вопль - преследователи выскочили из-за елок. И увидели беглеца. Теперь перед ними была ровная поверхность, и Релкин не сомневался, что скоро проиграет, ему уже приходилось видеть этих зверей бегущими - с ними не мог сравниться ни один атлет.
Пробежав стремглав сквозь пальмовую рощицу, он увидел перед собой широкое озеро разлившегося ручья и за ним - темный зев пещеры. Зовя во все горло База, он прыгнул вперед. С дюжину страшилищ неслись за ним, их длинные лапы тянулись вперед, их пасти жаждали разорванной на куски человеческой плоти.
Достигнув озерца, Релкин все еще опережал преследователей, но знал, что до пещеры ему не добежать. С отчаяния он прыгнул прямо в воду и поплыл на середину. Там было глубоко - гораздо выше его головы.
Желтошкурые убийцы кинулись за ним следом и даже вошли в озеро. Сердце Релкина ушло в пятки. И тут, когда вода дошла зверям до брюха, они остановились. Они не умели плавать и не осмелились заходить слишком глубоко. Вместо этого они остановились и разочарованно взвыли, глядя, как человек месит воду посередине озера, тщетно пытаясь придумать выход из положения. В их глазах горела беспощадная свирепость. Они ждали. Он не сможет вечно оставаться в недоступном для них месте. Даже если он утонет, тело его потом прибьет к берегу и его можно будет съесть.

Глава 2

Релкин начинал думать, что ему и вправду пришел конец. Пока держаться на воде было еще не трудно, но скоро он устанет и тогда или выронит оружие, или пойдет ко дну. Чудо еще, что эти убийцы не плавают, это единственное, что его пока спасало.
Долго ли он сможет продержаться на плаву? Отчаяние достигло предела, когда глаз его уловил металлический проблеск. Мальчик присмотрелся и увидел движение среди пальм. Через мгновение из-за деревьев выскользнул Базил с Экатором на изготовку.
Релкин принялся бить по воде руками и подплыл чуть-чуть ближе к берегу озера. Хищники сгрудились у этого края, не спуская глаз с добычи.
Релкин подплыл еще ближе. Твари зашевелили передними конечностями, словно хватали добычу, и вошли в воду по плечи. Они уже чувствовали вкус еды.
И тут с тыла на них напал Хвостолом. Экатор взлетел в великолепном сверкающем выпаде, и двое из зверей упали замертво, обезглавленные. Тела их рухнули в воду в красной пене, остальные же хором взвыли. Базил взмахнул мечом еще раз, прямо над водой, и рубанул третьего зверя по ногам, свалив его на остальных.
Уцелевшие бросились в атаку.
Релкин подобрался поближе. Ноги его теперь касались дна; оттолкнувшись, он выпрыгнул на берег, опустился прямо на спину зверя и перерезал ему глотку своим мечом. Зверюга встала на дыбы, пытаясь достать его своими когтями, но смерть остановила порыв хищника. Релкин соскочил на землю, приготовившись спасаться в воде, если на него нападут сразу несколько зверей. Но опасаться было уже нечего.
За это время Базил изрубил в капусту четырех зверюг. Пасть одного из них продолжала щелкать даже тогда, когда голова откатилась к краю воды.
Остальные держались поодаль, воя и рыча, но не рискуя подходить близко к Экатору. Наконец-то эти твари выучились осторожности. Отойдя подальше от страшной свистящей стали, они собрались в кружок, не спуская глаз с добычи. Весь мокрый, шатаясь, Релкин подошел к Базилу. Вместе они стали отступать к пещере.
- Искренне рад тебя видеть, - пробормотал мальчик в широкую спину дракона.
- Глупый мальчишка. Чуть не стал обедом для этих зверюг.
Теперь твари наконец сообразили, что численность их сократилась почти вдвое. Банда понесла сокрушительные потери. Желтошкурые стали значительно осторожнее, но никаких признаков ослабления интереса заметно не было. Шаг за шагом шли они вслед за опасной добычей, по камням, гальке, через ручей, и так до самого зева пещеры.
И все же желтошкурые убийцы не решались подойти ближе, удерживаемые страхом перед мечом, пока Релкин и Базил не скрылись полностью в пещере. Тут мысль о том, что добыча может ускользнуть, пересилила их осторожность, и они бросились в атаку.
- Назад, - прошипел дракон, выставив меч. Твари усвоили урок - они немедленно попятились назад. Тут Базил стукнулся ступней о стену и чуть не потерял равновесия, но в последний момент сумел удержаться на ногах, оперевшись о стену. Меч по-прежнему преграждал дорогу зверям. Те снова отступили. Медленно продвигались двое во тьму пещеры. Там было холодно, сыро и очень тихо. Желто-алые демоны снаружи скорбно взвыли.
- Хотелось бы, чтобы у них был повод, - проворчал дракон.
- Они поразительно настойчивы.
Неожиданно предводитель стаи всунул голову внутрь пещеры, и Релкин взмахнул мечом, попав хищнику в шею. Зверь рванулся, и меч вырвался из рук Релкина. Серповидный коготь метнулся вперед, и мальчик, едва успев отскочить вправо, почувствовал, как с ребер слева содрали кусок кожи. Потрогав бок рукой, он обнаружил кровоточащую ссадину, протянувшуюся через четыре ребра. Но ему повезло - еще дюйм, и его кишки обмотались бы вокруг щиколоток.
Вожак стаи еще корчился с мечом Релкина в шее, когда Базил поднял Экатор и прикончил раненого. Великий меч просто проткнул зверя насквозь, и тот упал замертво. Базил наступил ему на морду и высвободил Экатор. Клинок пребывал теперь в превосходном настроении - давно прирученный колдуньями, он все еще не утратил природной свирепости. Казалось, он даже засветился на мгновение, впитывая не менее свирепую жизненную силу хищника. Релкин трясущимися руками поднял свой меч.
Остальные отказались следовать за вожаком. Они остались снаружи, оплакивая гибель своей ужасной стаи.
Релкин ощупью пытался найти путь в темноте. Холодный туман говорил о том, что где-то рядом есть вода.
- Давай осмотрим пещеру, - предложил он. Базил с готовностью согласился. Тварей рядом было еще слишком много, и ситуацию следовало расценивать как чрезвычайную.

1 Следующая страница


Дракон на краю света 2

- Как говорится, обложили.
- Думаю, ты прав, Баз. Входить они не хотят, поэтому надеются, что выйдем мы.
Релкин пошел вперед, нащупывая дорогу руками и ногами и сообщая о результатах обследования дракону. Все было гладким и мокрым, изредка попадались упавшие сверху камни. Идти надо было осторожно.
- Минутку, - сказал вдруг Баз.
- Что такое?
- Еда.
Базил шагнул назад, к выходу из пещеры, и втащил тело вожака. И поволок за собой, держа за голову. Туша весила около двухсот фунтов, еды должно было хватить на пару дней.
Не расставаясь с тушей, они прошагали несколько известняковых камер, слишком маленьких, чтобы их можно было назвать пещерами, и тут Релкин заметил сверху проблеск света. Они немедленно оказались под ним тонким лучиком, попадавшим в пещеру откуда-то с обрывистого склона горы. Для того чтобы подобраться поближе, нужно было на что-то вскарабкаться.
К счастью, рядом оказалась груда камней, обрушившихся со свода. Двое взобрались на нее и неожиданно оказались в провале дна трещины, уступами пересекавшей склон. Релкин осторожно выглянул из-за края этой трещины. Они находились футах в шестидесяти выше их прежней позиции. Сквозь пальмы были видны озерцо и парочка желтошкурых убийц, застывших перед входом в пещеру. Релкин понимал, что остальные спрятались где-то неподалеку, дожидаясь их возвращения.
Крадучись Релкин и Базил проскользнули по трещине еще с сотню футов. Там они юркнули в низкорослый лесок и спустились снова на землю, не выходя из-за деревьев. Никаких признаков погони заметно не было. Снова оказавшись на земле, они задержались, чтобы разделать тушу желтошкурого. Мясо его оказалось жестким.
- Придется тушить его на медленном огне до съедобности, - заметил Релкин - Тогда запечем его в печке из раскаленных камней. Он жесткий, как тролль, но на медленном огне размякнет.
- Хорошая мысль. Баз.
Оставалось несколько часов до ночи. Человек и дракон поспешно двинулись дальше. Теперь они несли с собой только окорок и другие куски мяса получше.
Когда остатки стаи отделило от беглецов несколько миль, Релкин принялся собирать валежник. Скоро набралась порядочная куча дров. Релкин сложил костер. Базил приволок несколько здоровенных бревен, практически целых стволов, и двое, как смогли, нарубили их мечами.
У Релкина оставался при себе мешочек с необходимыми вещами, в числе которых были кремень, огниво и небольшая бутылочка Старого Сугустуса, незаменимого дезинфектанта. Так что теперь он смог быстро развести огонь, используя в качестве трута сухую траву. Щепки и ветки быстро занялись. Дрова были сухими, и вскоре запылали и большие поленья. Когда огонь разгорелся, друзья выкопали с дюжину камней и положили в костер, чтобы раскалить.
И стали ждать, истекая слюной. Релкин обработал свою рану, порез длиной дюйма в четыре, проходящий по ребрам левого бока. Стремительно, как всегда в тропиках, село солнце, и они остались при свете единственного на сотни миль костра.
Позднее костер превратился в огромную кучу углей с мерцающими в середине камнями. Релкин завернул хрящи, мясо и ребра в пальмовые листья, смоченные в ближайшем ручье, и положил все это в горячие угли. Во все стороны с шипением полетели брызги. Сверху мальчик уложил еще один слой пальмовых листьев и присыпал землей.
Отдельно Релкин поджарил несколько кусков окорока, чтобы было чем заморить червячка, пока остальное будет готовиться. Мясо было очень жестким, его приходилось долго прожевывать. Базил даже вынужден был некоторые куски с раздражением выплюнуть. Жареное мясо только раздразнило аппетит, не утолив голода.
Отойдя к ручью напиться, друзья вспугнули стайку двуногих травоядных животных, каждое из которых было раза в два больше Базила. Испуганно закричав, огромные животные скрылись за деревьями на другом берегу ручья. В несколько секунд они исчезли бесследно. Релкин был потрясен бесшумностью их движений.
Вернувшись к костру, они обнаружили небольшого хищника, подкрадывавшегося к теплому месту, где так восхитительно пахло. На этот раз зверь был не желтошкурый с серповидными когтями, а один из тех, кого люди называли “красно-коричневыми” из-за шкур цвета глины. Солдатам пришлось довольно близко познакомиться с этими огромными двуногими страшилищами во время марша легионов по Землям Ужаса. Взрослый красно-коричневый атаковал любой живой и неживой предмет. Преследуя легионы, у которых в обозе было множество волов и лошадей, взрослые красно-коричневые всегда нападали не раздумывая и каждый раз падали замертво, так и не остановившись.
Впрочем, этот экземпляр, еще подросток, был поменьше Базила и, едва увидев дракона, отступил, воя от разочарования, к которому примешивалась некоторая доля страха. Базил собрался было убить его, но Релкин напомнил ему, что в таких случаях начиналось у легионного лагеря в джунглях: запах падали притягивал новых хищников, и приходилось убивать их до тех пор, пока груда тел вокруг лагеря не вырастала до десяти футов шириной. Так что лучше было дать ему уйти восвояси, пока он еще желает этого.
С урчащими животами человек и дракон еле дождались, пока кострище начало остывать и они смогли раскопать груду земли и листьев и добраться до дымящихся кусков мяса. Мясо было еще очень горячим, но и дракон, и мальчик были слишком голодны, чтобы ждать дальше, и, беспрерывно дуя себе на руки, принялись насыщаться.
Мясо оказалось волокнистым, но все же это была пища. Релкин обнаружил, что его сжавшийся желудок насытился очень быстро. И как только впервые за последние дни желудок принялся за работу, мальчика стало клонить ко сну, и он на несколько минут задремал. Пока он спал, Базил продолжал грызть и обгладывать запеченное бедро, пока от огромной ноги не осталась одна берцовая кость. Когда Релкин проснулся, пробудился снова и его аппетит, и он принялся подъедать небольшие кусочки мяса. Оно напоминало тушеную баранину.
Впрочем, прежде чем они закончили трапезу, их потревожило появление значительно более крупного представителя красно-коричневых плотоядных. Это был уже почти взрослый экземпляр, он обещал стать огромным и даже сейчас был почти вдвое больше Базила. Чудовище отказалось уйти даже после того, как Базил начал швырять в него горячими камнями, берясь за них через пальмовые листья. Оно ходило вокруг костра, пожирая глазами дракона и человека, принюхиваясь к остаткам их пиршества. Наконец голод пересилил осторожность, и оно бросилось вперед с громким ревом.
Базил поднялся, досадливо ворча. Он чувствовал восхитительную тяжесть в желудке, но при этом и некоторую заторможенность - он все же несколько подустал, поглощая сотню фунтов мяса. Красно-коричневый зверь кинулся на него, щелкая зубами в надежде испугать. Возможно, расслабившись после сытной еды, а возможно, просто доверяя могуществу меча, Базил не испытывал страха. Хвостолом всю свою жизнь посвятил искусству владения мечом. Красно-коричневый тиран ни о чем подобном и не подозревал. Он просто намеревался кого-нибудь съесть. Базил встал поустойчивее, поднял Экатор и стал ждать, пока животное не подойдет наконец поближе. По наблюдениям Базила, эти зверюги действовали всегда одинаково - сначала они нападали, стараясь испугать противника, а если тот не уступал, пытались ударить сбоку и нанести смертельный удар. Одного удара этой огромной головы в большинстве случаев было вполне достаточно. Зверь рванулся вперед. Базил остался на месте. Тогда тварь метнулась низом, стремясь схватить дракона зубами за левый бок. Тот рубанул с плеча Экатором и снес голову чудовища одним простым чистым ударом.
Оно забилось в фонтане крови, судорожно дергая задними ногами. И тут Релкин сообразил, какую перспективу им это сулит.
- А знаешь, я думаю, мы решили нашу продовольственную проблему, Баз. Мы будем жарить этих тварей, недостатка в них не будет. Забудь о травоядных, с ними чересчур много хлопот.
- Клянусь дыханием, дракон думает, что ты прав.
И друзья продолжили пир. Мясо к тому времени было совершенно готово. Обнаружив, что больше невозможно проглотить ни кусочка, они развели большой огонь. Вокруг, из глубины леса, чуть ли не всю ночь сверкали чьи-то глаза. Базил с Релкином разделали тушу красно-коричневого зверя и забросили внутренности и самые большие кости подальше в джунгли, где неизвестные твари немедленно подняли шумную возню, ревя и завывая так, что мороз продирал по коже.
Потом друзья по очереди поспали - пока один отдыхал, второй поддерживал огонь и нес караул.
На заре у хищников произошла пересменка - одна стая укрылась в своем логове, другая же еще только принюхивалась к запахам нового дня. Базил с Релкином получили короткую передышку для завтрака, после чего постарались побыстрее унести ноги из этого места. Теперь они были нагружены мясом для второго пиршества.
Груз мяса несколько замедлил их передвижение, и они сделали за день всего десять миль. Засушливые земли постепенно сменились более влажными, и скоро путники подошли к небольшим, поросшим лесом холмам на берегу какой-то реки. Друзья взобрались на один из них и устроили там привал. Лес здесь был суше, чем внизу, и дров было побольше. Кроме того, позиция оказалась удобной для обороны. Временный лагерь находился на широком треугольном выступе футах в десяти от подножия скалы, так что атака была бы по-настоящему опасной только с одной из сторон площадки.
Они снова развели большой костер, а когда он прогорел до углей, положили на них мясо в сырых пальмовых листьях и присыпали сверху землей.
На этот раз Релкин был уже не так голоден. Базил же объедался, как и накануне.
Запахи жаркого привлекли обычных гостей, но выгодная позиция путешественников отбила желание у большинства нападающих лезть на рожон. Так что когда в лагерь наведался зверь средних размеров на длинных ногах с зеленоватой шкурой, Базил просто зарубил его, потом разделал, оставив только задние ноги и хвост животного, остальное же перебросил через край скалы.
Тьма внизу тут же взорвалась рычанием и звуками драки, Базил же спокойно освежевал добытое мясо, а Релкин решил, что остатки еды вполне можно забрать с собой, чтобы не беспокоиться о пропитании на следующий день. Он собрал несколько пальмовых листьев и сплел из них корзины для мяса: большую - для Базила и маленькую - для себя. Потом ободрал лыко с черенков и прошил им листья, особенно старательно укрепляя углы. После сделал волокнистую веревку, скрутив две лианы, и продел ее сквозь плетеные стенки, выведя наружу через самую крепкую. Первый эксперимент оказался неудачным - мяса было много, и самодельная корзина не выдержала тяжести. Тогда мальчик укрепил корзины дополнительными веревками и несколькими упругими ветками, сорванными с ближайшей сосны. В конце концов у него получилось нечто вроде маленького гамака, который мог выдержать огромное бедро ночного убийцы. Более мелкие части вместе с кусками уже жареного мяса пошли в корзину самому Релкину. С этого момента путешественники получили возможность регулярно питаться три раза в день. Релкин решил поискать при случае в лесу фрукты. В легионах он хорошо усвоил, что для предотвращения цинги организму необходима кислота. Имея теперь мяса в достатке, Релкин мог планировать долговременный рацион.
Позже поднялась луна. Самые разные твари приветствовали ее воем и ревом. Взглянув на луну, Релкин припомнил другие ситуации, в которых ему приходилось любоваться ею. Например, из Драконьего дома в Map-нери хрусткой морозной ночью, когда луна серебряной монетой заливала белый город призрачным светом. Или из палатки Далхаузи в Кеноре, где они с Базилом провели несколько лет службы. Луну Кенора он помнил проглядывающей сквозь ветви деревьев летней ночью.
Но лучше всего он помнил, как любовался луной с вершины Ваттель Бека, обнимая Эйлсу, дочь Ранара, единственную свою любовь и будущую жену.
Эти мысли взволновали мальчика. Потому что теперь его и Эйлсу разделяло больше чем просто время и расстояние. Он был полностью оторван от армии. Он и его дракон оказались одни на противоположном от Аргоната и земель клана Ваттель краю света.
Ах, сказочные холмы Аргоната, какими далекими показались они в этот миг! Увидит ли он опять родные земли? Смогут ли они с Базилом выбраться из этих древних джунглей и вернуться живыми на побережье? Одна половина его “я” настаивала на том, что смогут. Другая же была в этом не очень уверена.

Глава 3

Речная долина была огромной и плоской, воздух горяч и влажен, но с москитами дело обстояло несколько лучше, чем предполагал Релкин. Друзья медленно шагали болотистым берегом вниз по течению. Драконир намеревался построить плот.
- На нем мы сможем подняться до океанского побережья.
- Хорошо. - Из-за усиливающейся жары Базил был немногословен.
Долина становилась все более широкой и плоской. Запах реки перекрывал все остальные, хотя Базил и учуял пару свежих следов, ведущих на север. Звери вокруг, конечно, водились, но, как всегда бывало в этой части древнего мира, на глаза не попадались.
- Однако вопрос: из чего мы будем его строить? - Релкин намеренно указал самое уязвимое место в их плане.
Ближайшие деревья находились на приличном расстоянии и гораздо выше самой высокой точки прилива. Равнина была очень плоской, и река разливалась по ней на милю в ширину. Человеку и дракону предстояла весьма трудоемкая работа: нарубить деревья, обтесать и доставить к реке.
- Не слишком хорошо использовать драконий меч в качестве топора. Релкин кивнул:
- Это правда.
Однако, кроме Экатора, у них ничего подходящего не было. Меч и кинжал Релкина для рубки деревьев не годились, но драконий меч был достаточно прочным и тяжелым. Правда, было еще одно “но” - рубка леса неизбежно затупит прекрасный клинок, а хорошего точильного камня у друзей тоже не было.
- Таким образом, нам остается только это. - Релкин ткнул пальцем в сторону древесного ствола, приплывшего откуда-то издалека по течению и застрявшего на верхней границе прилива. Друзья подошли поближе, чтобы рассмотреть находку.
Это было могучее дерево, старое мореное бревно, проплывшее сотни миль по течению и зацепившееся за что-то на берегу. Кора местами отстала, ветки пообломались, но оно достигало в длину шестидесяти футов и могло выдержать несколько тонн. Здесь оно лежало уже не один год. Рядом валялись другие коряги; ветви и желтый ковер сухой травы окутывали главный ствол. Релкин отчаялся сдвинуть его с места до нового высокого прилива, которого, возможно, пришлось бы ждать месяцы. Но даже и тогда высвободить бревно силами Базила и Релкина могло оказаться невозможным. Мальчик взобрался на верхушку ствола, исследуя наносы песка и плетение травы. Подойдя ближе к реке, он увидел вдруг лодку, плывущую футах в двухстах от них. Это было большое каноэ, самой простой формы суденышко, очевидно, пустое, медленно дрейфующее по течению. Релкин ошеломлено указал на него пальцем.
- Лодка, сделанная человеком, - констатировал Базил.
- Ага, но она выглядит пустой.
Релкин пустился бежать к берегу, снимая на ходу меч. Кинжал он все-таки оставил на случай, если кто-нибудь вздумает напасть на него в воде. Крокодилов рядом не было, хотя выше по течению Базил видел нескольких. Релкин нырнул, проплыл под водой и оказался прямо перед лодкой.
Вода была приятно прохладной, течение - слабым, а Релкин - неплохим пловцом и должен был справиться со своей задачей. Он подплыл к борту каноэ, но тот оказался слишком высоким. Тогда мальчик переплыл к другому борту, и его настойчивость была вознаграждена: вниз свисали грубые сети. Суденышко было крепким, способным нести на себе пять или шесть человек. Релкин подтянулся на сетях и перекинул свое тело через борт.
И столкнулся с первым потрясением. Посередине лодки лежала на боку девушка.
Драконир приблизился к ней на цыпочках. Мертва?
Глаза ее были закрыты, но грудная клетка тихонько поднималась и опускалась. Девушка была жива. Больше того, она была красива: смуглая кожа, четко очерченный яркий рот. Нос был великоват, но очень мил.
Только теперь юноша заметил, что ее шея и плечи изранены, а спину пересекает длинный рваный порез. Релкину стало ясно, что придется прооперировать ее, продезинфицировав рану Старым Сугустусом, иначе бедняжка умрет.
А в следующий момент он обнаружил, что у девушки есть хвост. Потрясенный этим открытием, он, охнув, сел на пятки. Это был извилистый хвост футов четырех в длину, пропущенный через отверстие в платье у основания спины. Одежда, очень красивая, была аккуратно сшита из звериных шкур. Хвост же несомненно был частью тела незнакомки - та же смуглая кожа и кисточка таких же, как на голове, черных волос на кончике.
Релкин судорожно сглотнул и отодвинулся на фут назад.
- Во имя старых богов... - прошептал он.
Долгое время он не сводил глаз с хвоста, потом решился осторожно потрогать его. Тот на ощупь был твердым, как если бы Релкин коснулся руки. По некоторым причинам от этого открытия у мальчика закружилась голова, и он вынужден был схватиться за борт лодки. Через одну-две секунды он уже пришел в себя.
Релкин тронул ее за плечо. Она по-прежнему медленно и слабо дышала, но не очнулась. Платье вокруг плеча было окровавлено, кожа во многих местах содрана. Что-то длинное и тяжелое ударило ее по плечу. Драконир осторожно проверил, целы ли кости. Переломов не было. Голова ее была откинута назад. Блестящие волосы обрезаны по плечи и заплетены в косу.
Пораженный красотой девушки, Релкин чувствовал, что в его голове все смешалось. Хвост был отвратителен. Вид его вызывал неприязнь и гадливость. У Релкина вспотели ладони. Наконец он стряхнул с себя оцепенение и встал. Каноэ было снабжено двухлопастными веслами; со своего места драконир видел по меньшей мере три таких весла. Легким течением его потихоньку сносило. Нельзя было терять времени. Он взял ближайшее весло и принялся разворачивать каноэ носом к берегу. Пришлось сделать несколько гребков, чтобы правильно направить лодку.
Базил медленно ходил по берегу футах в двухстах от Релкина. Когда каноэ приподнялось на волне, дракон зашагал шире, торопясь поймать его.
Релкин с натугой греб то с одной, то с другой стороны. Воды реки поднимались с очередным приливом, который усиливался, и это обстоятельство помогло юноше приблизиться к берегу.
Наконец каноэ ткнулось в песок. Дракон вошел в воду, чтобы помочь вытянуть лодку на сушу. Заглянув внутрь, он вытаращил глаза.
- Откуда тут взялась девушка? - вопросил он.
- Не знаю. Я никогда подобных не видел.
- Понимаю, этого следовало ожидать. Если кто-нибудь и может обнаружить женщину в непроходимых джунглях, так только ты?
Дракон некоторое время вздыхал и ахал. Тут он заметил невероятную анатомическую подробность.
- У нее хвост! - Огромные глаза округлились. Он щелкнул челюстью. - Очень разумно. Драконы все время удивляются, как это люди живут без хвостов.
- Она тяжело ранена. Баз. Базил уже и сам увидел рану.
- У дракона есть глаза, глупый мальчишка.
- Тогда помоги мне перенести ее.
- Куда? Куда ты собираешься ее нести?
Базил определенно считал, что вряд ли где-нибудь найдется место получше.
Релкин огляделся и признал правоту дракона. Они были слишком далеко от любого подходящего убежища или укрепления. Лодка, пожалуй, была сейчас самым безопасным местом.
- Я собираюсь срезать омертвевшую кожу и прочистить рану, а потом ее зашить. У нас есть немного Старого Сугустуса, думаю, мы сумеем спасти ее. И еще хотелось бы построить какое-нибудь ограждение.
- Ей нужна еда.
- Она, полагаю, будет голодна, когда очнется.
- С чего начать?
- С костра. Нужно прокалить нож, чтобы прижечь рану, и еще - согреть воды, как можно горячее.
- Здесь полно плавника.
И правда, им потребовалось совсем немного времени, чтобы набрать достаточно сухих дров для костра. Релкин приволок еще несколько крупных ветвей, которые заприметил чуть выше по течению, и огонь ярко разгорелся. Мальчик разрезал платье из шкур, обнажив стройное сильное тело с крепкой круглой грудью. Тяжело дыша, он прочистил рану и тщательно исследовал ее. К счастью, хоть кровоподтек и был обширным, рана оказалась не слишком глубокой. Цельнокроеное платье девушки приняло на себя основной удар. И все же рана определенно загноилась, и ее следовало прижечь. Релкин наточил как можно острее свой кинжал и разогрел на горячих углях, после чего быстро прижег рану, не обращая внимания на запах горелой плоти.
Девушка застонала и задергала руками, так что ему пришлось сжать ее покрепче, чтобы удержать на месте, но постепенно конвульсии стали ослабевать, и она снова вытянулась неподвижно.
Теперь драконир мог заняться горячей водой. Для начала они с Базилом прочесали берег в поисках камней. Им попался осыпавшийся скальный выступ чуть ниже по течению. Среди обломков удалось набрать груду камней подходящего размера, которые друзья перенесли к костру и высыпали в огонь. Потом Релкин с Базилом разыскали полое бревно. В поисках подходящего им пришлось вернуться до самой опушки леса, зато им повезло - они нашли именно то, что нужно, - частично прогнивший и искрошившийся, но не до самого основания, ствол, пустой почти по всему объему. Базил срубил нижнюю часть пня и отнес к воде, там Релкин вымыл его как можно лучше и выскреб заостренной плоской деревяшкой, чтобы убрать все щепки и крошки.
Затем он велел Базилу наполнить получившийся чан водой и отнести к костру. Мальчик уже заранее приготовил несколько крепких веток, и теперь с их помощью стал вынимать из огня раскаленные докрасна камни и швырять их в наполненную водой колоду. Когда вода начала закипать, он оторвал несколько полосок ткани от своей истрепанной рубашки, намочил в воде и обмотал ими лезвие кинжала. Затем тщательно протер этим тампоном область раны. После чего пропитал конец тряпочки Старым Сугустусом и снова протер рану. И наконец, наделав полос из той же рубашки, перевязал рану, пропустив бинт под мышкой, через плечо и грудь с темными сосками. Расправив бинты, он убедился, что повязка держится крепко.
Релкин знал несколько заживляющих трав, но не был уверен, что сумеет отыскать их в этом первобытном лесу. Здешний лес был довольно странным местом. В нем почти не встречались цветочные поляны; деревья были в основном хвойных пород, да к тому же еще и неизвестных. Впрочем, некоторые из знакомых трав все же изредка попадались.
Тем не менее Старый Сугустус и горячая вода способны творить чудеса, а нагноившиеся ткани мальчик прижег каленым железом. Если им удастся хоть немного напоить девушку горячей водой и обеспечить ей покой, возможно, она и придет в себя. Может, она даже сумеет выжить. По мнению Релкина, шансы у жизни и смерти были равны. Ему больше, чем кому-либо, приходилось видеть разнообразнейшие раны - резаные, колотые, от меча, от стрелы и вообще какие только можно себе представить, и прогноз юноши был мнением эксперта. Череп не поврежден, в ушах и носу крови нет. Это было хорошим признаком. Конечности дергались во время прижигания раны, а значит, не были парализованы. Самый сильный удар пришелся по плечу за ключицей, а та не была сломана. Релкин не сомневался, что все кости целы. Возможно, плечо вывихнуто, впрочем, его можно будет вправить позже. Пока же девушке нужно было обеспечить покой, тепло, чистоту и горячую воду.
Релкин принес ей воду в сосуде, который вырезал из плода лесной лианы, вычистив его внутренность и высушив над огнем, чтобы тот стал твердым, как горшок из обожженной глины.
Мальчик сумел заставить свою подопечную проглотить глоток воды, но потом она стала захлебываться, и он отступил. Так ему удавалось поить ее приблизительно каждый час.
Тем временем Базил набрал еще дров. Некоторые пошли на топливо. Остальные же - на плетень вокруг стоянки. Прилив остановился, не пройдя и полпути до высшей отметки, которой явно достигал не чаще двух-трех раз в год. Друзья вытащили лодку на сушу до уровня большого дерева, зарывшегося в песок, и принялись за постройку укрепления вокруг лагеря: нарубили кусты и ветки, навалили на эту кучу перевитые лианы - у некоторых имелись острые шипы. Остановились строители только тогда, когда барьер вырос до восьми футов в высоту и Релкин уверился, что его хватит, чтобы оградить их от всех хищников, за исключением самых больших. Да и тем колючий барьер изрядно помешал бы.
Теперь оставалось дожидаться: станет девушке лучше или она умрет.
Еще до заката человек и дракон построили свою печь из камней и положили в нее куски окорока, который тащили с собой от самых холмов. Пока мясо готовилось, небо потемнело, и взошла луна. Релкин думал об Эйлсе, стараясь не слишком отвлекаться мыслями о перевязанной бинтами хвостатой девушке, лежавшей на постели из пальмовых листьев и боровшейся сейчас за жизнь.

Глава 4

Жизнь на реке не была особенно трудной. У Релкина, к примеру, нашлось время сделать себе грубый лук и несколько стрел, потом несколько удочек и наконец сеть. Вещи эти способствовали значительному обогащению их диеты, тем более что настала пора пополнять запасы, так как продовольственное снабжение за счет сверхагрессивных хищников существенно ухудшилось, ведь раньше эти звери ночь за ночью падали под мечом Базила. Впрочем, отсутствие сопровождающих с дурными манерами обеспечило дракону и его мальчику спокойный сон.
Из шкуры одного из самых больших красно-коричневых зверей Релкин соорудил себе новую рубашку и еще выкроил противосолнечную шляпу для дракона. Сзади драконир приделал к шляпе длинный козырек для спины, который можно было отогнуть так, чтобы прикрыть и плечи. Базил давно уже жаловался на жгучие лучи тропического солнца. Что ни говори, а кожистоспинные драконы все же созданы для жизни у северных побережий.
Постепенно лагерь приобретал некоторые черты оседлости. Первым делом Релкин выстроил грубый навес над девушкой и, следовательно, над лодкой. Вокруг он поставил забор из заостренных кольев, а потом, вторым рядом, еще один забор. Завершил комплекс оборонительных сооружений довольно глубокий ров, по дну которого друзья установили все те же заостренные колья.
Затем построили навес для себя, значительно больше первого. Нападавшие животные всегда производили столько шума, что проспать их появление было невозможно. Ну а потом поток желающих закусить чужаками значительно уменьшился, пока вовсе не иссяк, и тогда сон стал довольно спокойным.
Релкин понаставил ловушек у кольев на дне рва, но все они остались без добычи. Базил обнаружил пару на редкость больших двуногих животных и убил одного из них после долгой погони. Наградой был запас мяса на неделю. Все это время девушка то приходила в себя, то снова теряла сознание, тогда как рана ее быстро затягивалась, потом подсохла и наконец зажила. Кровоподтек побледнел, зато на щеках появился румянец. Когда она со стонами шевелилась, Релкин умудрялся накормить ее бульоном, который каждый день готовил в деревянной колоде. Временами это был рыбный суп. Релкин заправлял его рыбой, протертой между двумя гладкими камнями. Без настоящего котелка или горшка работа эта требовала немалых ухищрений, но Релкин ко всему уже привык и быстро приноровился.
С помощью Базила он исследовал все окружающие деревья в надежде извлечь какую-нибудь пользу. Из коры высоких деревьев с маленькими кожистыми листьями Релкин сумел надрать длинные волокна. Из них он сплел лесу. После сложных экспериментов - мальчик пытался укрепить полученную нить - он остановился на сосновой смоле, которую втирал в сплетенные волокна, потом сушил на солнце, после чего коптил над костром. После нескольких проб и ошибок драконир сумел наконец сделать вполне приемлемую тетиву для лука с нужной упругостью. Такая тетива рвалась значительно чаще, чем замечательные марнерийские изделия, но он всегда мог сделать себе новую. Это изобретение существенно повлияло на обогащение их рациона.
Вдобавок мальчик научился высушивать жилы убитых животных. В пищу они все равно не годились, так как затвердевали до жесткости деревяшек. Приходилось срезать их со свежей туши, затем высушивать на солнце, непрерывно разминая, чтобы сохранить гибкость. Работа была очень трудоемкой, так что Релкин вернулся к старой технологии - пропитке тетивы сосновой смолой.
Одновременно ему удалось изготовить достаточно грубых волокон, чтобы сплести свою первую сеть. Она получилась небольшой - так сказать, экспериментальная модель, - но вполне пригодной к употреблению, как и леса, на которую был насажен один из аккуратных металлических крючков Релкина, извлеченный все из того же объемистого мешочка. Это были отличные марнерийские крючки, купленные на Фолуранском холме, всего у него их было четыре штуки, когда же запасу пришел конец, дракониру пришлось заняться изготовлением собственных. Он сделал их из зубов громадной рыбины, которую ему удалось поймать. Это чудовище было восьми футов в длину, оно клюнуло на небольшую рыбку, которая уже попалась Релкину на крючок, и едва не стащило парня в воду. На крик примчался Базил с Экатором в руке и нырнул в воду, а затем появился на поверхности с задней половиной рыбины под мышкой, в то время как Релкин вытаскивал оставшуюся часть. Зубы были крупными и чуть загнутыми. Релкину пришлось лишь немного подправить их кинжалом. Результат не слишком удовлетворил его. Впрочем, маленькая сеть облегчила ловлю мелкой рыбешки и стала постоянной частью рыболовного снаряжения.
Тем временем дни складывались в недели, и когда не знающие покоя пальцы Релкина сплели, волокно за волокном, большую сеть из лыка сваленного Базилом дерева, жизнь сразу значительно облегчилась. В первый раз друзья поставили сеть вокруг топляка, торчавшего над водой футах в четырехстах от берега. Базил плавал проверять ловушку после каждого прилива и обычно находил в ней что-нибудь большое. Река изобиловала рыбой.
Тем временем Релкин сделал еще и веревку из лиан и теперь придумывал способ сделать из нее донку. Его очень занимали обитатели дна реки. Воображение рисовало ему крабов и омаров с их восхитительным вкусом. Веревка получилась легкой, да лианы были к тому же еще и прочными, и гибкими; их можно было склеивать между собой при помощи клея, полученного при распускании сосновой смолы в горячей воде.
Во всех этих хлопотах дни проходили быстро, и лагерь становился все комфортабельнее.
И постепенно девушка начала приходить в себя. Периоды прояснения становились все более долгими. Поначалу она только вскрикивала и стонала, после чего тело ее еще какое-то время подрагивало. Позднее веки больной стали ненадолго приоткрываться, и она оглядывалась вокруг, прежде чем снова впасть в беспамятство. На следующий день она пробыла в сознании чуть дольше. На лице ее отразились в равной мере изумление, страх и любопытство. Она несколько раз пробормотала что-то нечленораздельное.
Когда же Релкин заговорил с ней, девушка закричала и попыталась вскочить на ноги. Физически она была еще очень слаба и не устояла на ногах. Релкин быстро подхватил ее на руки и уложил обратно. Глаза ее неотрывно глядели на непрошенного спасителя. И хотя она явно не доверяла незнакомцу, он дал ей немного супа в самодельной чашке. Она подозрительно понюхала жидкость, потом с жадностью проглотила и поискала глазами добавки. Релкин снова наполнил чашку.
Когда же вернулся Базил с грузом плавника, девушка снова закричала и попыталась уползти, но смогла только перевернуться на живот, корчась в бессильных попытках сдвинуться с места. Ну а когда дракон свалил плавник у костра и присел рядом на корточки, она издала пронзительный вопль и, выпучив глаза, застыла в драконьем столбняке. Драконир привел ее в чувство, но тут Базил обратился к нему с вопросом, и девушка упала в обморок.
Так начался период взаимного обучения. Релкин узнал, что спасенную зовут Лумби и что она из племени Арду, людей с хвостами. В свою очередь, она выучилась довольно чисто выговаривать “Релкин” и “Базил”. Потребовалось время, чтобы ее недоверие действительно исчезло, но со временем это все же произошло, и тогда же юноша и девушка научили друг друга некоторым словам своего языка. Так что через несколько дней они уже могли вести примитивную беседу. Релкин узнал, что Лумби сбежала во время набега “бесхвостых” людей. Ее ударили в схватке, но она сумела добрести до каноэ и спустить его на воду, прежде чем потеряла сознание. Лумби произносила “бесхвостые” с ужасом и ненавистью в голосе. Ей невероятно повезло, так как озеро, на берегу которого жил ее народ, имело два стока - один вел на юг, в земли бесхвостых, другой же на север - в Земли Ужаса. По чистой случайности каноэ понесло на север; в противном случае она давно бы оказалась в руках ужасных бесхвостых.
Позже, когда Лумби окрепла настолько, чтобы выдержать пешую прогулку, друзья перенесли лагерь на небольшой островок в нескольких милях ниже по течению. Этот островок был прекрасно защищен, к тому же рядом с ним имелся еще один крохотный кусочек земли, так что Релкин сумел протянуть между ними большую сеть. Рыбалка была отличной. Еще они соорудили грубый плот, на котором ежедневно отправлялись за грудами дров, заготавливаемых Базилом на берегу.
Именно в островном лагере Релкин серьезно занялся изучением языка народа Арду. Это был метод проб и ошибок, и девушка нередко хохотала, слушая, как Релкин пытается овладеть произношением некоторых общих слов и конструирует примитивные предложения.
В обмен Релкин обучал новую подругу верио, общему языку далекого востока, и некоторым фразам драконьего языка. Лумби была способной к языкам и училась еще быстрее, чем Релкин, который очень старался. Для нее намного труднее было научиться принимать Базила за того, кем он был, - за разумное существо, которое свободно мыслило и с которым можно было разговаривать. Первые попытки беседовать с Базилом на малознакомом верио отнимали у нее все силы и храбрость. Но со временем она освоилась с огромным дружелюбным существом.
Однажды, когда на них напала пара зеленошкурых шагальщиков, Базил обнажил Экатор со страшным, вызывающим дрожь боевым кличем, чтобы разозлить себя перед битвой. А затем двумя широкими взмахами разрубил обоих хищников пополам. Лумби объял священный ужас. Она поняла, как сильна эта пара - человек и воинственный зверь. Меч в огромных руках стал казаться простой девушке из племени Арду оружием богов. Лумби только сейчас смогла оценить, насколько отличной была цивилизация, к которой принадлежали Релкин с Базилом, ничего подобного она не могла себе даже представить. Друзья рассказывали о городах и великих океанах - в Арду подобное упоминалось лишь в легендах - и еще о кораблях, бороздящих эти океаны. Все это не укладывалось в голове у Лумби, и она часами засыпала Релкина вопросами, стараясь его понять. Весь ее мир перевернулся вверх ногами, и чувство это нельзя было назвать приятным.
Чем дальше, тем больше думала она об этом слегка загорелом юноше, спасшем ей жизнь. И мысли ее становились все более определенными. Она чувствовала, что ее тянет к нему, к его выгоревшим на солнце волосам и легкой заразительной улыбке. Он был молод, тело его закалилось в жизни, полной движения и физической работы, а в глазах ей виделась глубина опыта и затаенная печаль, которую ей бы хотелось развеять.
Лумби не чуждалась любви. Она уже ходила за огненный круг с Коншем - до самого прошлого лета, когда он исчез, вероятно захваченный бесхвостыми работорговцами, охотящимися в Летних Землях. С большей неохотой она сошлась с Омми, поскольку он был ей безразличен.
Сойтись с Коншем за чертой огня, поцеловать, провести ладонями по его телу, сплестись хвостами - эта часть брачной церемонии ей особенно нравилась. Арду были всего-навсего охотниками да еще разводили небольшие огороды, так что они достаточно свободно относились к обряду бракосочетания.
Но как заниматься этим с бесхвостым?
Лумби уже успела попросить Релкина показать ей спину и была поражена полным отсутствием хвоста. Ее собственный, мускулистый и смуглый, свивался упругими красивыми кольцами. А хребет юноши резко обрывался прямо над ягодицами.
Поначалу ей показалось это отвратительным, но потом она обнаружила, что смирилась с этим. Примерно так же все когда-то привыкли к старой Гампи, дальней двоюродной бабке Лумби, потерявшей в молодости кисть. Никто в племени не стал размышлять об увечье больше, чем оно того заслуживало. Примерно через неделю Лумби обнаружила, что больше не замечает отсутствия хвоста у спасителя.
Она молилась, чтобы лесные боги наставили ее на путь разума, боги долин, истоков рек и лесных озер, тысячелетиями руководившие арду. Но в такой дали от родины девушка не была уверена в том, что боги слышат ее молитвы.
И все же она продолжала их спрашивать, так как необходимость получить ответ становилась все более насущной. Может, хотя бы молитвы отвлекут ее от Релкина?
Как только с ней стало легче разговаривать, дракониру удалось точнее определить их местонахождение. Релкин оказался прав, предположив, что они находятся на южном побережье Внутреннего моря. Познания арду о мире были весьма ограниченными. Они ничего не знали о землях, лежащих от них к северу и востоку. Когда Релкин заговорил о море, глаза Лумби выразили понимание, и она махнула рукой на север. Но потом она забеспокоилась и обрушила на юношу град малопонятных фраз. Релкин совсем обессилел, отвечая на бесконечные вопросы и одновременно подыскивая новые слова для ответов.
В основном Релкин теперь разобрался в местной географии. Родина Лумби лежала на плато в нескольких неделях пути вверх по течению. Там народ Арду жил с начала времен - так говорили им их шаманы. Арду были избранниками лесных богов, поэтому им разрешили оставить хвосты, тогда как остальные люди были лишены этой нужнейшей и прекраснейшей части тела, Базилу изложенная концепция доставила массу удовольствия. Релкин же недоумевал. Могло ли быть такое на самом деле? Могли ли старые боги заключить подобного рода сделку с лесным племенем? Релкину пришлось повидать на своем веку так много сложнейшего волшебства, что он ни в чем не был особенно уверен. Сам он обычно обращался к старым богам, почитавшимся в Be-ронате, таким как Асгах или Каймо, а в самых затруднительных положениях готов был просить о помощи и Великую Мать. Тем не менее он не думал, что власть старых богов распространяется на эти отдаленные земли. А что касается наличия или отсутствия хвостов, эту проблему ему как-то не приходилось рассматривать раньше.
Больше того, наличие хвостов у арду навело его на мысль о возможных отклонениях от человеческих норм, которые могут встречаться в мире. Он никогда не слышал о хвостатом народе. Так может быть, есть где-нибудь люди с тремя ногами, или четырьмя, или достигающие восьми футов в высоту? А как насчет двух голов?
Базила же ничто подобное не заботило. Боги драконов были неизменны, древни и неоспоримы в праве Яйца. Человечество - лишь смешное недоразумение, очень недавнее в этом мире. Дракон откровенно забавлялся.
Однако удовольствие от забавы как-то шло на убыль по мере продолжения рассказа.
По легенде, уединенность народа Арду была однажды нарушена путешественниками из южных городов, проникшими в их изолированный мирок. Лумби не знала точно, когда это произошло, но думала, что случилось это во времена ее прабабки. И с тех пор работорговцы с юга наводнили леса Арду, хватая всех подряд и уводя их в цепях на богатые рынки ужасного города Мирчаз. Стоило Лумби произнести это страшное название - и она ударялась в слезы.
Все это слишком близко коснулось ее родных. Сначала некоторых поймали на охоте. В семье узнали об этом, когда Омми, Норвул и дядюшка Дуре однажды не пришли домой. Отец Лумби, Уйс, перенес тогда их лагерь к озеру двух рек, где плодоносят деревья хонто. Семья была сыта, но беспокоилась о пропаже мужчин. Затем явились работорговцы с собаками, окружили лагерь и напали на рассвете. Всю семью, включая мать девушки, Эррис, схватили и, вне всякого сомнения, вскоре продадут на юг.
Лумби осталась одна, она плыла в лодке на север, готовясь к смерти, пока не потеряла сознания.
Релкину с Базилом пришлось выслушать на своем веку немало страшных историй, но эта запала им в душу. Друзья обменялись мрачными понимающими взглядами.
Позднее, проверяя сети, они заговорили.
- Я знаю, о чем ты думаешь, мальчик. Я думаю так же.
- Да, я об этом подумал, Базил. Я знаю, леди тоже захотела бы помочь ей. Леди больше всего ненавидит рабство. Она поступила бы так же.
- Тогда мы думаем одинаково. Вопрос: как?
- Построим лодку.
- Мальчик знает, как строить лодки?
- Еще нет.

Глава 5

Следующие недели принесли несколько сюрпризов.
Лодка Лумби оказалась непрочной. Релкин попытался наделать грубых досок, расщепляя некоторые хвойные деревья. Полученные брусья он соединял затем деревянными нагелями, выточенными из более твердых пород. Лумби помогала ему вытачивать нагели и отыскивать подходящие деревья. Несколько деталей вынули из лодки Лумби, надеясь использовать их для постройки новой.
Выздоровевшая и окрепшая, Лумби чувствовала себя на деревьях, как рыба в воде. С помощью хвоста она карабкалась по веткам почти со скоростью обезьяны. Релкин обнаружил, что сильно отстает от нее, а ведь мальчишкой он заслуженно гордился своим мастерством в лазанье по деревьям. Это несколько задевало его самолюбие - до сих пор никому не удавалось его превзойти, тем более девушке.
И все же они отлично сработались. Лумби находила нужные деревья. Базил срубал их Экатором, и втроем они вытаскивали бревна из леса и расщепляли на доски. После месяца напряженной работы им удалось наконец построить плоскодонную шалэнду. Она была достаточно грубой и слегка клонилась на один бок, но в их глазах она была прекрасна, покачивающаяся в волнах на чалке из толстой лианы. Релкин целый час разглядывал ее с чувством легкого самодовольства. Лучшей вещи он не строил никогда.
Увы, следующим же утром она треснула, не выдержав веса дракона; нагели разошлись, доски расползлись, и она развалилась, оставив троицу барахтаться среди обломков.
Неимоверными усилиями Релкину удалось спасти что можно из обломков, и он начал работу заново. Следующая лодка была больше и грубее, почти плот из толстых бревен с носом, собранным из остатков прошлой лодки. Эта лодка выдержала испытание весом Базила.
У нее были мачта, с реей и простой парус, который люди сделали, сплетя лыковые полосы в квадратный коврик. На эту основу Релкин нанес сок каучуконосных деревьев с большими темными листьями. Лумби пришла в восторг, обнаружив эти деревья, и немедленно принялась делать резину, материал, из которого люди ее племени мастерили коврики, короба для продуктов и тому подобные вещи. Резина получалась гибкой и водонепроницаемой, и парус можно было довольно легко и быстро скатать в случае необходимости.
Релкину никогда еще не приходилось сталкиваться с каучуком, и этот материал произвел на него большое впечатление.
При ветре, направленном против течения, парус позволял им, хотя и медленно, продвигаться в нужном направлении. Маневрируя, умудрялись двигаться даже и при не совсем попутном ветре. В остальных же случаях им приходилось скатывать парус, и основной движущей силой становился Базил, а Релкин и Лумби брались за передние весла.
Лопасти огромного весла Базила сначала сплели из молодых веток, а потом залили жидким каучуком и высушили на солнце. Как только застывал один слой, поверх заливали следующий. Через некоторое время толстая оболочка грубой резины закрыла оконечность лопасти. Рукоять сделали из шестидюймового ствола дерева, которое Базил срубил и обтесал Экатором.
Главной проблемой были крепления. Грубые веревки из лиан легко развязывались во время гребли. Релкин придумал заменить их жилами и залить каучуком. Каучук быстро размягчался, а Базил жаловался на неприятный запах, однако они медленно, но верно продвигались вверх по реке.
По утрам часто дул бриз с моря, так что путешественникам обычно удавалось оседлать ветер и пройти немало миль вверх по течению. В самую жару, в середине дня бриз, как правило, стихал. Тогда они отдыхали - лежали, готовили пищу. Затем трогались в путь и гребли до тех пор, пока солнце не начинало клониться к закату. Тогда они устраивали стоянку, немедленно принимаясь за сбор плавника и хвороста для костра. Этого добра тут было предостаточно - никто из людей здесь еще не бывал. Нетронутые территории - самое сердце Земель Ужаса.
Когда костер разгорался, они устраивали очаг, который позднее заполняли горячими камнями и раскаленными углями. В нем они жарили рыбу и запекали плоды деревьев, которые находила Лумби. Чаще всего попадались зеленоватые плоды размером с кокосовый орех, но с тонкой кожей. Со снятой кожурой эти фрукты пахли кисловато, чтобы не сказать гнилостно, но, запеченные, приобретали приятный ореховый запах и нежный вкус. Они росли практически повсюду, и собирать их тоже было легко. Рощицы этих деревьев часто попадались вдоль берега, путешественникам оставалось только набрать падалицу, на что уходило час-два.
Отойдя дальше от моря, они оказались и за пределами территории, свободной от хищников. По ночам их лагерь снова стали посещать агрессивные животные. Многих останавливала изгородь, которую путешественники каждую ночь сооружали вокруг стоянки. Релкин давно уже научился использовать колючие молодые деревца, втыкая их, как копья, в общую массу переплетенных лиан, веток, кустов и невысоких деревьев. Но теперь чужестранцев еженощно атаковали крупные и агрессивные животные, в основном из породы красно-коричневых, и Базилу приходилось останавливать их с помощью Экатора. О приходе хищников обычно узнавали по шуму, с которым они сначала обнюхивали, а потом штурмовали плетень.
Как и раньше, Базил находил, что эти звери более агрессивны, чем разумны. Они были невероятно сильны и ужасно активны, но нападали, руководствуясь исключительно инстинктом. Звери эти бросались вперед, пытаясь захватить пастью шею или бок виверна. И подставляли себя под удар драконьего меча.
Красно-коричневые исправно пополняли собой продовольственные запасы путешественников. Запеченные целиком и слегка присыпанные золой, холодные окорока неплохо утоляли голод в конце дня. Мясо было жестким, но вполне удобоваримым, вкусом напоминая ароматную курятину. Ели теперь путешественники вдосталь, а наевшись, отсыпались всласть. Голод отошел к далеким воспоминаниям, на смену ему пришло отменное здоровье. Рана Лумби полностью зажила уже несколько недель назад. А Базил даже начал несколько прибавлять в весе.
Во время путешествия они продолжали обучать друг друга языкам, попутно описывая два совершенно разных далеких мира: огромный внешний мир, откуда пришли Релкин с Базилом, и лесной мирок Лумби.
Лумби произносила названия деревьев, диких животных и птиц, разных насекомых и еще тысячи разных вещей. Постепенно эти названия начали оседать в памяти Релкина. Дерево “чаи”, дерево “медор”, муравьи “чич” - список был длинным.
Некоторые названия запоминались легче. Например, большие красно-коричневые звери назывались “пуджиш”. Собственно говоря, все плотоядные животные были до некоторой степени “пуджиш”, но красно-коричневые считались главными в силу их величины и свирепости.
Меньшие желтошкурые животные, охотящиеся стаями, назывались “кемма ван”, что означало “смертельные ящерицы”, хотя Релкин был уверен, что к ящерицам их отнести было нельзя - они слишком активно двигались, а тело свежеубитых было на ощупь теплым. Впрочем, по поводу первой части имени - “смертельных” - возражений у него не возникло. “Смертельный”, похоже, было популярной характеристикой. Многие вещи в джунглях были “ке”: ке-то и ке-это - что означало одно: к подобным вещам соваться не надо. Лумби повторяла названия с той же интонацией, которую помнила с тех пор, как была маленькой девочкой.

Предыдущая страница 2 Следующая страница


3 Кристофер Раули

Целые области носили завесу ке, и их было лучше избегать. Ке имело смысл могучей силы в миропонимании Арду, как скоро осознал Релкин. В частности, низинные болота, скрытые тростником, были мощным источником ке, и Релкин вспомнил лихорадку, которая сразила аргонатскую армию во время похода вниз по реке. Армия была полностью парализована на многие дни. И они едва выжили, ведь красно-коричневые прорвали тогда тонкий заслон драконьих мальчиков, лишь немногие из людей смогли встать им навстречу. И только один дракон вышел к тому времени из коматозного состояния и остановил прорыв.
Все пуджиш были, конечно же, ке, но в разной степени; так, красно-коричневые имели самую большую ке, остальные ке в разной степени варьировались. Исключение составляли желтошкурые убийцы, которые были ке почти в той же степени, что и красно-коричневые пуджиш.
В ответ на эти сведения о мире древнего леса Релкин рассказывал Лумби о городах Аргоната, а потом и о землях Кенора с их свирепыми зимами, где им с Базилом пришлось служить в последние годы.
Глаза девушки округлялись, когда он описывал ей лед и снег, и порывы ветра, пронизывающие тело даже под теплым кенорским плащом. Она была поражена мыслью о том, что вода может замерзать до твердости, а деревья - терять листья и “умирать” на зиму.
У нее возникало множество вопросов, великое множество.
А потом еще - города.
Он говорил ей о Марнери, белом приморском городе, смотрящемся в голубые воды пролива, короле аргонатских городов. Говорил о Фолуранском холме с его огромными домами и магазинами делового центра, мрачноватой Сторожевой башне, что возвышалась над всем городом, раскинувшимся под ней. Говорил о праздниках и фестивалях, таких как День Основания, любимый всеми.
Лумби в принципе знала о городах, могучих сооружениях, откуда приходили другие люди, но она не слишком понимала, на что они похожи. Арду вели полукочевой образ жизни, преследуя родовыми группами мигрирующих животных на летние пастбища, где находились до периода муссонов, после чего уходили в долины, - где охотились на трехрогих. Мясо животных они солили и коптили, и его хватало до возвращения на летние пастбища юга. И такая жизнь вполне устраивала арду, живущих в согласии с природой. У них не было деревень, не было городов, не было вообще крупных строений.
Все города, о которых Лумби приходилось слышать раньше, находились далеко на юге, и над ними господствовало имя “Мирчаз”, с которым были связаны все беды в жизни Лумби. Даже один звук этого имени заставлял ее губы дрожать и наполнял глаза злыми слезами.
В такие минуты Релкину очень хотелось взять ее на руки и утолить ее печаль. Она была красива, и его тянуло к ней. Кроме того, он уже много месяцев не видел ни одной женщины и теперь не знал покоя.
Релкин по-прежнему любил Эйлсу, дочь Ранара. Если он когда-нибудь вернется домой, то обязательно женится на ней, если она не откажется от этого брака. Уверенность юноши была непоколебима, на ней держалось все здание его будущей жизни. Но ведь Эйлса осталась за тысячи миль. Он не видел ее уже целый год, а возможно, никогда больше и не увидит.
Лумби была волнующе прекрасна, и она была здесь и сейчас. Больше того, они были здесь одни, вдали от всех. И ничто не мешало им, за исключением воспоминаний об Эйлсе и еще одной мысли, от которой внутри у Релкина все сжималось.
Хвост. Огромная непреодолимая пропасть между двумя существами. Порой Релкин чувствовал отчаяние, глядя на сильный смуглый хвост. Мальчик не мог оторвать от него глаз, когда тот вился вокруг девушки или случайно задевал предметы, Базила и его самого. Когда хвост касался Релкина, он ощущал что-то вроде шока. Такой же шок он испытал, взяв впервые за руку Эйлсу. Он хотел Лумби, но она была не его породы.
А еще они делили одну лодку и постоянно находились вместе. Лумби была чистосердечным человечком, честным, прямым и открытым. Она очаровывала его своей природной непосредственностью, и его затягивала эта близость, он хотел ее и ее любви и боялся желаний, поднимавшихся в нем.
Все чаще и чаще ловил он ее странный взгляд. Большие ласковые карие глаза рассеянны, рот сложился в тонкую улыбку. Как бы он хотел иметь право поцеловать эти губы!
И все же, несмотря на огромное различие между ними, его тянуло к ней постоянно, а чувства становились все сильнее. И, что всего хуже, он ощущал, что она отвечает ему взаимностью.
Эти необузданные мысли вызвали в нем такое чувство вины, что он обратился за помощью к старым богам. Где же этот Каймо, когда нужда в нем так сильна?
И по-прежнему вопросы не оставляли его. Что будет, если он спросит ее? Что тогда? Что, если она ответит “да”? На этом месте ощущение вины разрасталось до такой степени, что недостойные мысли покрывали его разум темным облаком.
Какая, в конце концов, разница! Эйлса никогда не узнает. Она в такой дали, как если бы находилась в другом мире. Что, если он больше никогда ее не увидит? Что, если он вообще не найдет пути домой?
Ну а кроме того, как долго она сможет сопротивляться требованиям своего клана? Клан не хочет, чтобы она выходила замуж за сироту-драконопаса. Клан требует, чтобы она своим замужеством упрочила внутриклановые связи. Когда вести о потерях в Эйго дойдут до их ушей, они узнают, что среди пропавших без вести числится и некий Релкин из Куоша. И тогда давление на Эйлсу резко возрастет.
Разве может она предположить что-нибудь, кроме того, что он пропал навсегда и что пришло время исполнить свой долг и выйти замуж за того, кого ей укажет клан Ваттель?
Смятение, нерешительность и самобичевание боролись в мозгу Релкина. Он стал мрачным, задумчивым и больше, чем нужно, просиживал в одиночестве на носу лодки.

Глава 6

Погода оставалась сухой и жаркой, и путешественники уверенно продвигались вперед, пока река не сузилась до полумили в ширину и не начала петлять по долине огромными кольцами. Лес поредел. Теперь им приходилось грести почти все время. Ветер дул редко, а если и поднимался, держался не дольше нескольких минут.
Лумби была уверена, что ее соплеменники все еще находятся в невольничьем лагере. По слухам, работорговцы огораживали большой участок земли в начале долгого сухого сезона и использовали его как невольничий лагерь для летних набегов. И лишь с началом сезона дождей снимали лагерь, плотно набивали плоты невольниками и гнали их по южным рекам к далеким городам.
- Приходил ли кто-нибудь назад? - спросил ее Релкин.
Лумби печально покачала головой.
- Никогда. Города далеко-далеко. Слишком далеко, чтобы наши боги могли привести своих людей назад. Даже духи их потеряны для нас. Если кого-нибудь поймают бесхвостые, это и вправду означает окончательную смерть.
- Расскажи мне еще раз, что ждет нас впереди.
- Река вытекает из южного озера, но нам не дойти туда, потому что лодка слишком велика, а уровень воды падает. Возможно, нам придется идти пешком уже на следующий день или около того.
- Я этого боюсь.
- Это не так далеко. Мы подойдем к Равнине Трехрогих, пересечем ее и войдем в южные леса. Там мы найдем невольничий лагерь.
- Но нам придется его разыскивать, правильно?
- Он где-нибудь на южной реке, и теперь это должен быть уже большой лагерь. Работорговцы набирают за лето сотни людей.
Релкин кивнул. Все необходимые детали они узнают со временем и прекратят это безобразие.
- Как ты думаешь, мы сильно опоздали? Лумби сжала рукой кончик хвоста, она всегда так делала, когда волновалась.
- Похоже, конец сухого сезона близок. Смотри, вся трава пожелтела, и лианы тоже собираются пожелтеть. Деревья вдоль реки сбросили листья. Видно, что много лун не было настоящих дождей.
- А что, если придут дожди?
- Работорговцы снимут лагерь, и мы никогда не догоним их.
- Так положим же этому конец.
- Что значит “положим конец”?
- Ничего. Речевой оборот.
- Ты и раньше так говорил! - Лумби перешла на арду. Это означало, что она потеряла терпение.
- Просто так говорят. У вас, наверное, тоже есть такие обороты.
Лумби не была уверена в этом.
- Ну ладно, когда дожди придут, работорговцы уйдут.
Релкин уже давно удивлялся.
- Если все это продолжается долгое время, почему арду не меняют своих маршрутов? Почему они не обходят стороной южные реки? Не ходят куда-нибудь в другое место на сухой сезон, например в этот лес?
Лумби подпрыгнула, как ужаленная. Губы ее неприязненно поджались.
- Что? Не ходить в Летние Земли? А куда же тогда нам идти? В древние джунгли? В древних джунглях нет хорошей еды. Только рыба и хлебные плоды. Да еще так много хлопот с животными. Арду такого не любят.
- Лучше животные, чем работорговцы. Брови Лумби снова нахмурились. Релкин объяснил:
- Я хочу сказать, что животные могут принести арду меньше неприятностей, чем работорговцы. Лумби пожала плечами.
- Арду всегда ходят в Летние Земли. Хорошая еда. Это лучшее время в году для фруктов. Мужчины делают вино. Все любят лето.
Релкин все это уже слышал. Арду были консервативным народом, и Лумби часто повторяла одно и то же. Они уходят на юг в сухой сезон, потому что трехрогие собираются в стада и мигрируют к озеру Гам. В этих огромных стадах трехрогие становятся опасны. Быки готовы напасть на всякого, перешедшего им дорогу. И, что хуже всего, трехрогих преследуют на их пути пуджиш, а арду всегда стараются избегать больших пуджиш. Поэтому арду и покидают саванну, уходя на юг, где встают семейными летними лагерями. Они поступают так с тех пор, как лесные боги вдунули в них дыхание, давным-давно.
Чуть позже Релкин снова забрался на нос лодки, где погрузился в грустную задумчивость. Базил удобно устроился под парусом, который упруго вздымался. На этот раз бриза хватало, чтобы тянуть их неуклюжее судно против течения, а речной плес был на удивление широк и длинен. Подошла Лумби и уселась рядом с драконом. Она уже справилась со своим первоначальным ужасом перед огромным зверем. И приняла тот факт, что огромное страшное создание может по-настоящему говорить, да еще и учить слова ее родного языка. Это было, конечно, удивительно, но она путешествовала с Базилом уже не одну неделю, и невозможно было дольше не принимать очевидное.
Она заметила уже много характерных отличий дракона от его мальчика. Во-первых, он не так быстро, как Релкин, выучивал новые слова, но, раз выучив, уже не забывал. Он был не так разговорчив, как драконопас, но ум его был более практичен, к тому же Хвостолом обладал своеобразным чувством юмора.
Теперь, когда они с драконом остались одни, она задала Базилу вопрос, который больше всего занимал ее:
- Почему Релкин боится Лумби?
Глаза дракона остановились на девушке. Когда это произошло впервые, она впала в драконий столбняк, но теперь она была защищена от стихийного ужаса. Базил издал рокочущий звук, означающий, как она теперь знала, что дракон намерен слегка поразвлечься.
- Мальчик боится потерять над собой контроль. Он хочет заняться с тобой оплодотворением яиц.
Лумби радостно засмеялась, услышав, что ее предположения подтвердились. Бесхвостый мальчик интересуется Лумби так же, как Лумби интересуется им.
- Так почему же он этого не делает?
- Он обещал другой.
Релкин рассказывал Лумби об этой далекой девушке уже несколько раз, и Лумби чувствовала большое напряжение в его голосе.
- Но она далеко-далеко. Она никогда не узнает, если Релкин и Лумби лягут вместе. Новый рокот в обширной груди.
- Я это и говорю мальчику. Не помогает.
- Лумби нравится Релкин. Лумби хочет помочь ему.
- Мальчик будет счастлив узнать это. Дракон думает, что рано или поздно Лумби получит возможность помочь.
Лумби взвизгнула и восхищенно посмотрела на дракона. Теперь у них был общий секрет.
На следующий день начались мели и пороги. Теперь река была гораздо мельче, чем внизу, где Лумби плыла по течению. Путники были вынуждены бросить лодку и отправиться дальше на юг пешком через постепенно редеющий лес. Поляны стали попадаться чаще, и размеры их теперь были больше. А потом троица и вовсе вышла в степь, по которой были разбросаны группки деревьев.
Земля здесь была суше, местами совсем пересохшая. Добыча еды снова стала проблемой. Крупные животные собирались вокруг озера, лежащего около ближайших холмов. Это означало, что путешественникам нужно огибать холмы на приличном расстоянии и обходить озеро.
Мелкая живность, встречавшаяся им на пути, обладала быстрыми ногами и мгновенно убегала, завидев кого-либо размером с Базила. Релкин со своим примитивным луком обеспечивал кое-какую мелкую дичь - ящериц и некоторых нелетающих птиц, попадавшихся им по дороге. Этого хватало, чтобы накормить его и Лумби, но было совершенно недостаточно для дракона. Даже съедобные фрукты здесь не росли, за исключением изредка попадавшихся клубней, которые они выкапывали из каменистой земли.
Ночи были прекрасны. Под кристально ясными небесами жар дня сменялся глубокой прохладой. Обычно путники останавливались возле небольших пересохших ручейков. Раскопав в середине сухое русло, они вскоре добирались до грунтовой воды, которой хватало, чтобы утолить их жажду, и еще оставалось на умывание и приготовление пищи.
Вокруг было предостаточно сухих кустов для костра. Правда, появилась новая забота: следить за огнем, не давая ему распространяться, чтобы не вспыхнула трава вокруг, которая была суха, как трут. Необходимость в постройке высокого плетня отпала, так как хищники не удалялись от холмов.
Все же путешественники установили караул: первым дежурил Релкин, второй - Лумби, последним - дракон. Немногое же они увидели. Костер их привлек лишь одинокого кемма ван, каким-то образом отбившегося от своей желтой стаи. Он убежал, прежде чем Лумби добудилась Релкина и тот сумел настолько проснуться, чтобы наложить стрелу на тетиву. Базил опять остался голодным.
На четвертый день они набрели на старое четвероногое животное размером с Базила. Вокруг головы зверя торчал костяной воротник, а на носу выступал один рог.
Старое животное охромело и не смогло добраться до холмов. Когда они его нашли, оно уже лежало на боку, испуская последнее дыхание. Рядом дожидались небольшие зверьки, похожие на ящериц, но бегающие на задних ногах.
Базил отрубил голову животному одним могучим ударом Экатора, а потом вырезал окорок. Этой ночью дракон набил свой живот волокнистым мясом старого однорогого.
Однажды они остановились у пересохшего русла. Вдоль оси его росла зеленая трава, а на деревьях вокруг сохранились листья. Путешественники прокопали не больше фута вглубь и наткнулись на сырую землю. Скоро они получили лужицу мутноватой воды. Ее расширили до пяти футов в ширину, в основном усилиями дракона, который предвкушал возможность поплескаться после всех этих сухих пыльных дней.
Затем, как обычно, приготовили мясо, используя для очага большие камни из ложа ручья и положив на мясо сверху раскаленные камни поменьше. После дракон растянулся во весь рост на сухой траве и принялся изучать небо в поисках красной драконьей звезды. Вскоре он захрапел.
Релкин и Лумби остались одни, как бывало уже не раз. Однако сегодня в воздухе чувствовалось что-то особенное. Словно электрический разряд проходил через них. Что до Релкина, он чувствовал какую-то робость, чего еще никогда не бывало с ним в обществе девушек.
Неожиданно Лумби предложила отойти немного в сторону полюбоваться луной, которая уже всходила над горизонтом, заливая земли коричневатым светом.
Луна казалась огромной. И пока они стояли, замерев, рука Лумби скользнула в руку юноши. Релкин опустил глаза, во рту у него сразу пересохло, и он нежно пожал ее ладонь. Электрическое покалывание сразу прекратилось, уступив место ровному теплу. Подавляемое желание сразу захлестнуло его, как весеннее половодье. Глаза их встретились.
- Я... - начал он.
- Лумби чувствует то же самое, - быстро откликнулась она.
- Я не знаю.., я хочу сказать, я не могу...
- Лумби все понимает про твою будущую женитьбу. Лумби считает, что это не важно здесь. Она далеко-далеко, а ты здесь, близко-близко от Лумби. Возможно, со временем ты и придешь домой. Возможно, вы снова соединитесь. Возможно, ты никогда больше не вернешься домой. В любом случае не имеет никакого значения, что ляжешь с Лумби. С Лумби - это будет для земли Арду.
Релкин взял ее другую руку. Хвост хлестнул воздух в лунном свете и больше не вызвал у него отвращения.
- Возможно, Лумби права.

Глава 7

После этой ночи напряжение спало. Как будто что-то перешло на новый уровень. Сердце Релкина пело, когда он просыпался по утрам. Между ним и Лумби расцвело прекрасное чувство, такое глубокое, какой только и может быть настоящая любовь. Чувство это было глубже, чем все, что ему случалось испытывать раньше - с Миренсвой Зудейна, принцессой Урдха, или с Эйлсой, дочерью Ранара, его будущей женой из клана Ваттель. Релкин впервые за долгое время перестал беспокоиться о будущем. Словно тяжелый груз упал с его плеч.
Теперь он жил сегодняшним днем и даже не думал о том, что будет дальше. Как будет, так и будет. Совершенно очевидно, что будущее, если оно вообще есть, покрыто мраком и таит в себе опасности. Релкин жил только настоящим. Он стал новым человеком, начал новую жизнь, или, по крайней мере, старался в этом себя убедить.
Где-то в глубине души все еще твердил свое другой голос, голос здравого смысла, и Релкин не перестал к нему прислушиваться. Но его любовь к Лумби была так прекрасна, так очевидна и так сильна, что юношу буквально захлестнуло приливом эмоций.
Все следующие дни Релкин, казалось, парил в небесах. То же можно было сказать и о Лумби. Они не разлучались, бродили под луной, обнимались и целовались. Внимание Релкина к насущным проблемам ослабло, между тем рационы оскудели.
Базил поначалу наблюдал за происходящим со смущенной нежностью. Мальчик и хвостатая девушка практически перестали с ним разговаривать. Они жили теперь в своем собственном мире, где дракон был не ближе, чем луна. Но через некоторое время Хвостолом обиделся. Когда он занозил правую ногу, Релкин за целый день и не подумал вынуть занозу, и даже не спросил, как он себя чувствует.
И наконец Базил почувствовал странную ревность. Эти двое сидели, обнявшись, под защитой камня, стоявшего напротив двух других, тогда как он в полном одиночестве остался у костра и точил Экатор куском отличной пемзы, найденным Релкином несколько дней назад. Он занимался этим теперь каждую ночь. Против пуджиш, стремившихся цапнуть его сбоку за шею, тупой клинок был бесполезен. У костра раздавался скрип пемзы о сталь. Со стороны камней доносились взвизгивания, прерываемые поцелуями и вздохами.
Базил поклялся бы огненным дыханием Старого Глабадзы, что у людей самый долгий, самый извращенный способ продления рода среди всех созданий в мире. Он видел кошек, окруженных кружком возбужденных самцов, видел китов, ухаживающих за своими самками, но все это даже близко не походило на любовь людей. Этим всего казалось мало.
Одно было определенно: люди наслаждались оплодотворением яиц больше, чем драконы. Он вспомнил свое собственное ухаживание за зеленой драконихой на вершине горы Ульмо в далеком Кеноре. Это были золотые воспоминания для кожистоспинного дракона, но в них не было места всем этим бесконечным поцелуям и прижиманиям, на которые люди так щедры. У драконов любовь сильна и стремительна. Высокие Крылья, его супруга, ни разу в жизни не могла бы назвать любовь “прекрасной”. Драконы-самцы знали, что стоит не вовремя убрать зубы с шеи возлюбленной, как в следующую секунду она разорвет тебе глотку. Эту особенность драконьей любви часто называли причиной уменьшения их численности, тогда как человечество только разрасталось.
Клинок был заострен до невозможного. На мгновение Базил ощутил сильное желание отразить какого-нибудь врага, самого сильного. На короткий, непредставимо яростный момент он почувствовал себя на поле боя. Враг падет под его клинком, враги всегда падали под его клинком с того дня, как колдуньи вручили ему великий Экатор. А потом, когда виверн немного остыл, обнаружилось, что ревность исчезла, сгорела в священном огне жажды боя.
Он вложил Экатор в ножны, а потом пошуровал в горячих камнях огромной палкой и вытащил запекающийся окорок однорогого. Проткнул своим длинным когтем. Похоже, окорок был готов.
Базил обсосал коготь и вздохнул. Давно не стриженные когти слишком длинны. Нога в занозах, да еще что-то оторвалось в перевязи джобогина. Его забросили. Чувство это было неприятным для кожистоспинника, привыкшего в легионах к лучшему уходу.
Он все же поел, а потом беспокойство подняло его на ноги и повело прочь от костра. Любовники не обратили на это никакого внимания.
На западе маячили залитые лунным светом холмы. Торопясь успеть до начала сезона дождей, путешественники подошли к холмам довольно близко, стремясь как можно скорее пересечь южные равнины, а потом и лес.
Сзади что-то вспыхнуло, и Базил оглянулся. Черные тучи горами громоздились на севере. Изредка сквозь них проскакивали молнии. Облака появлялись уже третью ночь, но дождя еще не несли.
То были предвестники муссонов, небольшие ураганчики, не наполненные влагой. Но все же их присутствие говорило о том, что времени для путешествия на юг осталось не много.
Дракон поднялся на вершину невысокого холма и прошел через заросли низкорослых акаций, мечущихся на ветру.
Кто-то крупный объедал их совсем недавно - целые ветки были ободраны. Занозы в правой ноге вынуждали Хвостолома хромать. Оставалось надеяться, что Релкин очнется от своего любовного безумия не слишком поздно. Базил ненавидел просить.
Он перевел взгляд на коричневатую во тьме равнину, покрытую пятнами лунного света. И тут глаза Базила округлились, взгляд замер. Огромное стадо больших четвероногих животных с костяными воротниками вокруг голов покрыло собой все пространство долины. Здесь были тысячи и тысячи зверей. Фырканье, рев, а иногда и стонущие крики доносились до его ушей. Когда ближайшее животное подняло голову, Базил увидел пару страшных рогов, торчавших над глазами, третий выступал на носу. Кроме того, тварь была раза в два больше Базила, да и тяжелее во столько же. Дракон подумал, что страшнее зверюги ему видеть не приходилось. Подумав, сколько у того может быть врагов, он понял, зачем нужно такое тяжелое вооружение. Лишь так можно было надеяться выжить рядом с красно-коричневыми пуджиш. Маленькие бусинки глаз животного уставились на него. Базил подумал, что он, пожалуй, не так хорошо скрыт, как ему кажется, и отступил на полшага в акации.
Численность стада огромных животных была потрясающей. Ему еще никогда не приходилось видеть столько ходячей плоти, хотя некоторые стада китов, если подумать, могут и превосходить в массе это сборище. Но ведь такое количество мяса должно, конечно, привлекать хищников на своем пути. Баз подумал, что, возможно, является не единственным зрителем, и повел глазами вверх-вниз по гребню холма, заросшего акациями.
Одного он увидел сразу - темнеющий среди деревьев силуэт примерно в полумиле отсюда. А потом чуть дальше мелькнул и еще один пуджиш, красно-коричневый, судя по очертаниям большой головы.
Базил тщательней осмотрел ближайшие окрестности. Последнее, чего ему хотелось бы, - это попасть в засаду красно-коричневых. Пуджиш были ужасно быстрыми для своих размеров. Дракон долго изучал потрепанные заросли и пришел к выводу, что он все же здесь один.
Тогда он вернулся к созерцанию огромного стада, мирно пасущегося на равнине. Такую картину следовало бы сохранить в памяти. Ему хотелось бы передать ее во всех деталях Пурпурно-Зеленому, если им с другом суждено будет когда-нибудь увидеться. Он знал, что Пурпурно-Зеленого потрясет мысль о таком количестве мяса вокруг. Базил усмехнулся про себя, ведь Пурпурно-Зеленый всегда был озабочен своим обедом ничуть не меньше красно-коричневых пуджиш.
Наконец Хвостолом повернулся и пошел к лагерю. Со всеми этими пуджиш в окрестностях лучше не отлучаться надолго. Огонек костра был виден во тьме издалека, так что он постарался двигаться как можно тише, совершенно не собираясь привлекать внимания хищников, которые, как он чувствовал, засели в акациях. Пуджиш, впрочем, не двинулись с места. Они приросли к своим наблюдательным постам, не сводя глаз со стада.
Через некоторое время Базил вздохнул свободнее и пошел, уже не скрываясь. Пуджиш он попросту не интересовал.
Мальчик сидел, на этот раз один, карауля в свой черед. Лумби спала.
- Что ты видел? - спросил Релкин. Базил прилег у костра.
- Большое стадо рогатых животных за этим хребтом. Должно быть, их там тысячи.
Релкин посмотрел в сторону хребта; за ним высились холмы.
- Не думаю, что они были там, когда мы разбивали лагерь.
- Ну так они сейчас там. И они не одни. Там еще с дюжину, если не больше, красно-коричневых, караулящих стадо.
При этой новости Релкин нервно поднял взгляд.
- Караулящих?
- Ты слышал дракона. - Базил отбросил в сторону то, что осталось от запеченного окорока старого однорогого. "
- Они не видели тебя?
- Не знаю. Возможно, не заинтересовались.
- Ради богов, надеюсь, что нет. Нам лучше уйти утром до зари; Вдруг они побеспокоятся о еде на завтра и заметят нас.
Несмотря на былые воинственные мысли, Базилу не улыбалось встречаться с утра с красно-коричневыми.
- Звучит хорошо. Пойдем-ка прямо сейчас. Разве что немного соснем.
- Почему ты хромаешь?
Ах, мальчик наконец-то заметил, что на руках у него раненый дракон.
- Занозил ногу еще утром. Релкин всплеснул руками.
- Почему же ты ничего не сказал? Я-то думал, ты просто натрудил ноги.
Базил прикрыл глаза, чтобы сдержать раздражение.
- Обычно дракону не приходится докладывать об этом. Драконопас, как правило, сразу же берется за пинцет. Теперь же, похоже, Драконопас перестал заботиться о драконе.
Релкин издал протяжный стон.
- Я не знал. Придвинь ногу поближе к костру, я посмотрю, что можно сделать.
Релкин развернул свои инструменты и принялся за работу.
- Почему оплодотворение яиц заняло столько времени? Пора бы тебе вернуться в норму.
- Я не дракон, Баз. Мы разные. Ну я имею в виду людей. Мы не такие индивидуалы, как драконы, не такие сильные, не питаемся одним мясом.
- Ты что, собрался говорить бесконечно?
- Ты не понимаешь. Это не то. Это больше.., ну я не знаю, как сказать.., это.., это то, что мы называем любовью. Мы иногда не можем управлять ею.
Базил вскрикнул, когда Релкин вытащил дюймовую занозу из его ноги.
- Это самая плохая, - успокоил его Релкин.
- Когти слишком выросли.
- Ты прав. Прости, Баз, обещаю, что не буду больше таким невнимательным.
Релкин вытащил остальные занозы, потом постриг отросшие когти и подточил их.
Дракон заснул, утешенный заботой Релкина о его занозах и когтях. На севере вспыхнула молния, и глухой удар грома разнесся над землей.

Глава 8

Дракон спал, тихонько - для него - похрапывая. Релкин сидел, поддерживая небольшой костерок, который остался от старого, потухшего, пока мальчик вглядывался во тьму, пытаясь уловить признаки приближения красно-коричневых пуджиш. Путешественники на этот раз не соорудили защитное ограждение и могли полагаться лишь на Базила и его меч. Но в ночном мраке шелестела только сухая трава, и никакие грозные тени не показывались. Так что Релкин позволил себе расслабиться.
Через некоторое время мысли его заплутали. Он недоумевал, что за странные кости выбросил за него старый Каймо. Ему, еще совсем мальчику, пришлось пройти полсвета, быть свидетелем великих битв, встретиться лицом к лицу с Повелителем Рока Херутой у самого жерла вулкана. Каким-то образом все это пережить - и только лишь для того, чтобы оказаться выброшенным на пустынный берег.
Не уловка ли это судьбы? Не втягивают ли его боги снова в свои таинственные игры? Он содрогнулся. Собственно, Релкин дошел до того, что обычные превратности судьбы его уже не волновали. Даже сражения. В бою события развиваются так быстро, что для страха места не остается. Но сверхъестественные события - вроде магической твари в карьерах под городом Дзу - все еще задевали юношу. Вот в таких случаях боги и мечут кости. Они загоняют вас в колею Провидения, и вы ничего не можете поделать.
"Интересно, - подумал Релкин, - как они уживаются со старыми богами? А может, они и есть старые боги?"
В бою все случается так, как раскинет кости Каймо, разве что вмешается бог войны, старый Асгах. Если вы достаточно храбры и доблестны, он сохранит вас для своих целей. Избранники Асгаха во времена Золотого Вероната проживали долгую жизнь, несмотря на бесчисленные опасности и риск.
Релкин покачал головой. Он ведь не герой золотого века. Разбив уголья, подкинул в костер новое полено. Он всего лишь делает, то, что положено, и иногда ему везет. Эти старые герои - существа совсем другой породы, сомневаться не приходится. Но чем же занимаются те странные золотистые создания? Что у них за роль? И почему даже Великие Ведьмы Рибела и Лессис боятся поминать их имена?
Не золотистые ли создания и есть та грозная сила, что ведет его к кошмарному концу? Представить подобное трудно, ведь они были так доброжелательны к нему, но, может, он для них всего лишь нечто вроде кролика, обманутого в своей естественной осторожности? Может, его, приговоренного к ужасной смерти, просто собираются забросить, куда им нужно, вот и все?
Релкин помолился старому Каймо о заступничестве. Дела богов и богинь казались слишком сложными и вызывали священный страх. Релкин не мог чувствовать себя спокойно рядом с ними. Каймо для него был достаточно хорош. Бросал кости, смотрел на выпавшее число и определял, что с тобой случится, учитывая демонстрируемое тобой искусство. Так еще можно было жить.
Релкин поднял взгляд на звезды. Созвездия тут были новыми, с ними он познакомился впервые, лишь попав в тропики. Ближе к горизонту он разглядел и некоторые известные ему созвездия: вот Коза, а вот Баран. Еще он увидел одну из красных драконьих звезд, она стояла довольно высоко, а вот других видно не было. Дракон заинтересуется ею.
Звезды Релкин разглядывал еще совсем маленьким. Ему повезло. В деревне Куош в те времена жил Руперно-Астроном, менторски настроенный старик, больше всего на свете любивший делиться своими знаниями о звездах.
Мысли об огромной Вселенной всегда настраивали Релкина на смиренный лад. Это уж точно Рука Матери, как говорили в храме. “Боги Вероната лишь марионетки в этой Руке, - объясняла жрица. - Рука Ее - это подмостки, на которых выступают люди”. Он рассмеялся, покачав головой. Боги и богини - все это слишком сложно для драконопаса со скудным образованием. Кто знает, что есть боги?
Зеленая Соляная Звезда, бело-голубая Правая, эти он знал хорошо. В Кеноре их видно только летом. После приливов священного божественного страха мальчик всегда ощущал какое-то умиротворение. В масштабе Вселенной его судьба мало что значит. Так же как затерялся он в просторах необъятного Рителта, так и сам мир его затерян в огромном космосе.
Рядом что-то вспыхнуло. Он оглянулся через плечо. Черные тучи наползли с севера. Грянул гром и прокатился по равнине. Релкин быстро осмотрел окрестности. В слабом свете звезд, озаряющих равнину, пуджиш видно не было, но вот север тонул в непроглядной тьме.
Новая вспышка. На этот раз молния разветвилась и далеко осветила равнину. Раскат грома был сильнее предыдущего. Свет угас в неожиданном порыве ветра с севера.
Проснулась Лумби. Молча сидела она рядом с любимым, глядя на приближающиеся тучи. Он понимал чувства, обуревавшие ее. Пришли дожди.
- Мы опоздали, - проговорила она наконец. Релкин подумал, что она, наверное, права. Все это казалось несправедливым до невозможности. Они прошли весь этот путь, как стремительные гонки; как же они могли оказаться в проигрыше? Да к тому же на финише им придется промокнуть до нитки. Снова сверкнули молнии, на этот раз гораздо ближе, вслед за ними ударил такой гром, что заложило уши. Базил проснулся и автоматически схватился за меч. Огромные глаза заморгали.
- Откуда это взялось? - прошипел он.
- Сейчас нас сдует, - отозвался Релкин. Он оказался прав. Ветер крепчал, и им пришлось срочно затаптывать костер, чтобы тот не перекинулся на траву, гулявшую вокруг широкими волнами.
Наползли тучи. Из них вылетело несколько молний. Треск и грохот резал уши. Шуму было так много, что поначалу путешественники не заметили, как что-то изменилось. А между тем перемена произошла. Впрочем, через некоторое время они услышали, как трясется земля. Релкин поймал взгляд дракона.
- Здесь нет вулканов, - сказал Релкин. Базил резко поднял голову. Релкин повернулся. На вершине гребня было какое-то движение.
- Ни-еи-еи!
Лумби уже была на ногах. Пошел первый дождь. Он был теплым, но ветер сек каплями так, что приходилось прятать лица.
- Звери несутся! - Релкин тоже вскочил, хватая мешок и лук.
- Бежим, - бросил дракон.
Почти невидимый в потоках дождя, освещаемый вспышками молний длинный склон от гребня, поросшего акациями, быстро заполнялся безбрежным морем движущихся зверей.
Дождь был неровным. Примерно каждые полминуты он усиливался, а временами резко прекращался. Ветер же не утихал, и троице пришлось бежать сквозь колышущуюся траву. Впереди при вспышках молний им была видна казавшаяся ровной бескрайняя равнина. Звери неслись широким фронтом, и не было никакой надежды выскользнуть за его границу.
Участь путешественников разделила и парочка огромных красно-коричневых, бегущих теперь впереди наступающей орды трехрогих. Похоже, они тоже понимали, что единственным спасением для них был бег из последних сил. Трехрогие не могли перейти в галоп, тем не менее они способны были передвигаться довольно быстро и, что хуже всего, довольно долго.
Ничего не оставалось, как бежать, бежать и бежать. Любое другое решение означало смерть под копытами разъяренной стены мускулов. Даже эскадрону драконов, вооруженных драконьими мечами, не под силу было бы удержать орду пятитонных зверей.
И тут Релкин заметил, что равнина впереди резко обрывается. Они находились у края каньона, такого глубокого, что дно его терялось во тьме. Стены его были почти отвесны.
Они повернулись. Сзади наступала стена смерти. Пуджиш остановились на краю, взревев от страха и ярости. Один стремительно пронесся мимо путешественников, словно бы ища пути спуститься вниз.
Релкин искал того же. Каньон был огромен, перепрыгнуть его было невозможно. Трехрогие приближались. Мальчик внимательно оглядел утес и через мгновение был вознагражден - он обнаружил скальный выступ футах в десяти от верха. Чуть дальше выступ уходил под каменный потолок, нависший над каньоном.
- Туда! - махнул он рукой. Это решало все. Лумби тоже увидела, но тут же развернулась назад.
- Но как с этим справится Баз?
Базил уставился на уступ. Расстояние до него было куда больше роста дракона. Виверну надо было совершить невероятный прыжок. Он мог запросто сломать ноги или, споткнувшись о край уступа, шириной не более десяти футов, скатиться вниз навстречу смерти.
Но, оглянувшись назад, дракон понял, что мешкать нельзя. Трехрогие были уже в пятистах футах и продолжали приближаться с приличной скоростью. Они все еще не замечали каньона. Ярко вспыхнула молния, позволив разглядеть лес колышущихся рогов и шейных обрамлений.
Большие красно-коричневые ревели от страха и растерянности.
Релкин потянул дракона за руку.
- Баз, делай, как я. Нам нужно соскользнуть вниз, а потом добежать до навеса. Видишь его?
- Вижу. Я не доверяю ему.
- Доверься. Вперед.
Релкин сел на край, повернувшись лицом к каньону, потом бросил вниз мешок и лук, лег грудью на край, раскинув руки, потом прыгнул на выступ, тут же упав на бок, чтобы смягчить удар.
Лумби уже успела слезть вниз. Она помогла юноше подняться.
Базил подошел к краю. Скальный выступ выглядел очень маленьким; за ним зияла тьма каньона. Подоспевшие пуджиш одновременно взревели, раскрыв свои огромные пасти. Времени на жалобы и претензии не оставалось. Дракон оттолкнулся и почувствовал, как съезжает по горе. Проклятый джобогин разорвался, перевязь тоже. Стукнувшись обо что-то твердое. Баз, казалось, на целую долгую минуту завис в свободном падении, а потом приземлился на скалу, ударившись об нее ногами и ссадив кожу.
Он долго лежал, не в силах вздохнуть. Потом попытался двинуть конечностями, - У тебя получилось, Баз! - прокричал Релкин прямо ему в ухо, пытаясь поднять друга. Базил чувствовал, что это последнее, что у него получилось. Падение вышибло из него дух. Трехрогие же по-прежнему приближались, и они не остановятся на краю, как он понимал. Кое-как он поднялся на свои огромные ноги. Хвост его уперся в стену, ища опоры. Уцепившись руками за камень, он откинулся вправо, и в этот же миг ужасная молния расколола небо. Немедленно раздался долгий неистовый гром.
Этого хватило, чтобы разглядеть перелетавшего через край впереди первой группы трехрогих красно-коричневого пуджиш. Пуджиш упал во тьму с отчаянным криком, за ним последовали пятеро трехрогих, все пролетели прямо над выступом.
- Беги, Баз, беги! - Мальчик и Лумби были уже под навесом.
Он метнулся вперед; это было трудно. Ноги нестерпимо болели, дышать было нечем, но он понимал, что, останься он на месте, его настигнет смерть. Сделав шаг-другой, он вдруг споткнулся и упал, едва не перелетев через край уступа; лишь случайно его подстриженные когти удержали падающее в бездну тело, со скрежетом вонзившись в камень.
Что-то большое ударилось о скалу прямо за ним, а потом унеслось навстречу гибели. Он опустился на четвереньки и одолел последние несколько футов, а потом сжался под навесом. Мальчик и Лумби потеснились, освобождая дракону место.
Скальный выступ сотрясался снова и снова от короткого соприкосновения с огромными телами на их долгом пути к далекому дну каньона. Ураган хлестал по земле, сверкали молнии, и стремительный поток огромных животных продолжал рушиться на скалу, перелетать через край и исчезать во тьме. От скалы отломился кусок, но та часть, где находились трое путешественников, устояла. Наконец поток зверей иссяк. Уцелевшие трехрогие кучей сгрудились у обрыва и закружили там, крича и стеная. Тут стал стихать и ураган, дождь сначала пошел тише, а потом и вовсе кончился.

Глава 9

Рассвет застал путешественников прижавшимися друг к другу под навесом. Слева от них скального уступа больше не было - его разрушил поток громадных трехрогих. Справа, к счастью, уступ уцелел. Над ним нависала скала, и поэтому обреченные животные не задевали его, падая в пропасть. Теперь стало видно, что уступ этот идет вдоль по скале вниз. Даже короткий осмотр показал, что не может быть и речи, чтобы дракон вскарабкался наверх. Единственное, что оставалось, это спускаться вдоль по уступу, надеясь, что он доходит до земли.
Прямо под ними виднелся узкий карниз, заваленный телами трехрогих. Некоторые из них еще взревывали в агонии. Релкин ужаснулся картине бойни. Даже поле боя после сражения выглядело лучше.
Поначалу все шло неплохо. Но вскоре уступ сузился, и Базилу идти стало труднее, а потом и вовсе невозможно. Дракон распластался по каменной стенке, еле передвигаясь, когти его цеплялись за любую щель, найденную для него Релкином. Иногда мальчику казалось, что больше уже нет никакой возможности двигаться дальше, но после парочки головокружительных маневров они добрались до места, где уступ сливался со скалой в нагромождении каменных блоков, беспорядочно торчавших во все стороны пиками разной высоты. При определенной аккуратности и сосредоточенности можно было бы спуститься по этой груде на дно каньона.
- Глядите, - показала вниз Лумби.
Гора мяса уже привлекла голодных животных. Все, начиная от двуногих тварей размером с собаку и кончая красно-коричневыми пуджиш, собрались на запах падали. Огромные пуджиш ревели друг на друга. Те, что поменьше, не обращали на них никакого внимания и запросто выскакивали вперед, стараясь урвать себе кусок мяса, который потом проглатывали, отбежав на безопасное расстояние.
По настоянию Релкина путешественники тоже осторожно поучаствовали в дележе добычи, подобравшись к лежавшей в стороне туше трехрогого, который упал примерно в четверти мили от других. Ближайшие пуджиш заревели на чужаков, но не отошли от большей горы мяса, которую активно растаскивали.
Путники отделили заднюю ногу с окороком для Базила и несколько увесистых кусков вырезки для Релкина и Лумби, после чего продолжили свой путь. Спустившись до дна каньона, они оказались в широкой долине. По ней змеилась река, все еще очень мелкая после сухого сезона. Лумби махнула рукой вправо.
- Река впадает в большое озеро. Все пуджиш вернутся к озеру, где собираются большие стада.
Оставив озеро в стороне, они повернули на юг. Когда взошла луна, они снова смогли идти, что было немаловажно теперь, когда они так спешили. После урагана быстро прояснело. Надежды снова окрепли. При настоящих дождях непогода длится по несколько дней, а значит, у них еще оставался шанс успеть.
Ночь была ясной и холодной. Трава серебрилась под луной, поигрывал легкий ветерок. Вдали темнели группки деревьев, выделяясь сгустками тьмы на общем черном фоне. Меж ними мерцали звезды с полумесяцем, медленно плывущим в небесах.
На рассвете путники ненадолго остановились перекусить и зажарили ломтики окорока на небольшом костерке. Единственным водоемом по соседству оказался пересохший пруд, в центре которого Релкин раскопал небольшую лужицу перемешанной с песком воды. Они как смогли напились, а потом двинулись дальше и шли до наступления полуденной жары. Тогда они сделали привал в небольшой рощице акаций. Здесь соорудили большой очаг и запекли мясо в горячих камнях. Пока мясо готовилось, дремали, жевали похожие на орехи плоды, набранные Лумби на ближайших деревьях, наведывались к небольшому заболоченному водоемчику в центре рощи. Несмотря на опасения Релкина, ни один пуджиш не явился к ним в рощу. Как и предполагала Лумби, все хищники ушли к озеру, где собирались стада травоядных.
Остаток дня они проспали, поднялись в сумерках и всю ночь шли при свете луны.
Релкин продолжал взвешивать их шансы. Он тщательно расспрашивал Лумби, стараясь вытянуть из нее все, что она когда-нибудь слышала об устройстве невольничьего лагеря. Слышала она массу всякой всячины, в основном слухов, с небольшой примесью фактов. Лагерь должен занимать много места, в этом Релкин не сомневался, но что это означает? Для Лумби любая группа более двух дюжин людей уже относилась к области запредельного. Арду были клановым, слабо размножающимся народом. Лумби не приходилось видеть больше сорока-пятидесяти людей сразу, собравшихся на весеннем фестивале. Но она слышала, что лагеря заполняются сотнями пленников, скованных цепями в загонах. Еще она слышала, что в этих лагерях стоит жуткая вонь, что там царят ужасная жестокость и страшные болезни. Насчет этого Релкин не сомневался; во всем же остальном он не был так уверен.
Посовещавшись с Базилом, он решил, что, если лагерь не очень велик, нужно попытаться захватить охранников врасплох, лучше ночью. Дракон, вооруженный драконьим мечом, в состоянии полностью разгромить не подготовленных к сражению с ним людей, особенно в темноте. Релкин же будет следить за тылами дракона, позволив тому сконцентрироваться на работе мечом.
Еще четыре дня и четыре ночи шагали они сквозь поющую на ветру траву, пока не подошли к границе южного леса. В пруду оазиса Базил забил одного агрессивного черно-зеленого пуджиш с него самого ростом, но ничем не вооруженного, кроме собственного свирепого голода. Против Экатора даже две тонны проворной ярости не имели никаких шансов на удачу.
Путники воспользовались возможностью попировать и отдохнуть денек. А потом вступили прямо в дремучий лес.
Следующим днем наползли тучи - первые признаки бури. Тучи были низкие, серые, быстрые, тонкие и безводные. Они считались предвестниками муссонов. Теперь со дня на день нужно было ждать настоящих дождей.
Этой ночью продвижение путешественников замедлялось тьмой и сгущавшейся постепенно растительностью. Акации кончились, их место заняли деревья побольше, и число их все увеличивалось. Попадались теперь пруды, заросшие тростником, а русла ручьев наполнялись водой все выше.
На следующий день, остановившись на привал у реки, они почувствовали запах горячей еды. Немедленно Релкин и Лумби, пока не угас дневной свет, бросились на разведку вниз по течению. И были вознаграждены далеким мерцанием огней, говорящих, что невольничий лагерь совсем близко.
Тогда они вернулись к голодному дракону, дожидавшемуся, когда разожгут их собственный костер.
- Работорговцы на другой стороне следующей излучины реки, возможно, в часе ходьбы, - сказал Релкин.
- Боги людей Арду следят за моим народом, - торжественно произнесла Лумби.
Релкин не испытывал желания размышлять, какого сорта может оказаться действие богов Арду. Как они отнесутся к Каймо? Или к Великой Матери, чье поле деятельности находится на востоке? Или к другим силам, пересекшимся в жизни Релкина? Теология - безгранично сложный предмет, и единственное, чего желал бы Релкин, так это чтобы его оставили на время в покое.
- Мы успели, но лишь едва-едва, - заявил он. - Нам еще нужно кучу всего переделать.

Глава 10

С рассветом Релкин ушел в лес. Лумби хотела идти с ним, но драконир настоял на том, чтобы рискованные предприятия предоставили ему. Он выучился ходить по лесу бесшумно, кроме того, мальчик умел оставаться незамеченным. Лумби могла передвигаться достаточно тихо, но ей никак не давалось искусство наблюдать, оставаясь невидимой. Оставшись один в лесу, Релкин быстро и тихо спустился вдоль течения реки и дошел до невольничьего лагеря меньше чем за час. Остаток дня он провел в засаде, тщательно исследуя лагерь.
Лагерь был не так велик, как показался им ночью со страху. Он имел вид восьмерки из двух круглых заборов. Тот, что стоял выше по течению, был огорожен острыми пятифутовыми кольями, установленными по краю сухого рва. Внутри ограды были раскинуты палатки двумя рядами, сходящимися углом, вершина которого упиралась в верхнюю оконечность огороженного пространства. В точке схождения палаток находился большой открытый очаг с выстроенным рядом помещением кухни. Люди в легких белых штанах ходили туда-сюда, чем-то занятые, тогда как другие, сидя в тенечке, неизвестно чего дожидались.

Предыдущая страница 3 Следующая страница


Дракон на краю света 4

Для того чтобы разглядеть вторую половину лагеря, Релкину пришлось вскарабкаться на дерево. За вторым забором он обнаружил длинные низкие бараки, и волосы его встали дыбом. Именно эти омерзительные конструкции распространяли ужасающую вонь. Невольничья половина лагеря была огорожена десятифутовым забором и снабжена двумя наблюдательными вышками пятнадцати футов высотой, расположенными друг напротив Друга.
На этих башнях всегда были люди, но они были склонны наблюдать скорее за бараками, чем за джунглями. Релкин перебрался на новую позицию. Всего он насчитал в лагере человек двадцать. К вечеру причалили две небольшие лодки, груженные кустарником и камышом. В каждой лодке находилось по два человека, одетых в те же белые штаны, да еще черные куртки и круглые шляпы.
Развели костер и поставили на огонь огромные котлы. Вскоре похлебка была готова, и дюжина людей понесла ее в невольничий загон в больших ведрах. Остальные, вооружившись дубинками и плетями на случай беспорядков, собрались у входа, Начался сезон дождей. Возросло отчаяние невольников, знавших, что скоро начнется путешествие на юг. Долгая практика научила работорговцев, что на этом этапе экспедиции оплошности непростительны.
Тем временем началась кормежка рабов. Похлебку вылили в длинные корыта, тянувшиеся вдоль загона; рабы ели из них, словно животные. За это время повара приготовили для работорговцев пироги с начинкой.
Работорговцы оказались незнакомой Релкину расы: невысокие люди с толстыми шеями, подстриженными квадратными бородами и заплетенными в косичку волосами. Они были громкоголосы, энергичны, сильны и словно источали жестокость. Слегка смугловатые от природы, они натирали свои тела маслом и носили мешковатые шелковые штаны с крепкими сапогами из телячьей кожи. На некоторых были маленькие безрукавки. И все до единого были вооружены короткими мечами и боевыми топорами, которые носили на поясе. Они грубовато подсмеивались друг над другом, изредка затевая шуточную борьбу.
Определенно в хозяйской половине лагеря царило веселье. Позади сезон хорошей охоты, бараки забиты рабами. Даже если удастся сохранить две трети пленников, то после продажи их все участники экспедиции разбогатеют.

Часть лагеря, в которой жили работорговцы, была расположена от невольничьей с наветренной стороны, кроме того, между палатками и бараками был дымящий очаг, так что вонь рабов до хозяев не долетала. Такую планировку подсказала долгая практика. Кроме того, Релкин разглядел, что свой лагерь они содержат в чистоте. Все говорило о наличии организации и дисциплины. Люди эти не были случайным сбродом. Впрочем, они не были и солдатами легиона. В хозяйском лагере содержалась также небольшая группка молодых женщин арду, прикованных цепями под навесом около очага.
Релкин чувствовал, как ненависть к поработителям закипает в нем при виде этих несчастных созданий. Пленниц издевательски обрядили в универсальную во всех широтах одежду шлюх. Они сидели неподвижно, прислонившись к стене кухни. В течение дня мужчины не раз забирали их в свои палатки. Релкин не сомневался, что то же происходило и всю ночь.
Вдобавок к двум небольшим лодочкам, уже вытащенным на берег, подошли четыре большие лодки. В лагере стало тридцать человек. Релкин был уверен, что четверо, а то и пятеро из них играли роль постоянных начальников. Все они были постарше остальных, носили расшитые куртки и маленькие золотые шапочки. Они появлялись для того, чтобы отдать очередной приказ, а потом удалялись. Остальные старались не попадаться им на глаза.
Особенно внимательно Релкин высматривал признаки наличия у работорговцев какого-либо оружия кроме мечей и топоров. В частности он искал тяжелые луки и длинные копья. Он был уверен, что подобные вещи должны быть у людей, имеющих дело с пуджиш; хоть те и были нечастыми гостями в этих лесах, их нельзя было сбрасывать со счетов. Но эти предметы находились вне поля зрения, возможно, сложенные в палатках или на лодках. Драконир изучил будущих противников. В основном они выглядели закаленными. Даже те, что постарше, похоже, умело владели мечами. Подобная компания не побежит, поддавшись панике. Они знают, как поступать в случае опасности.
Мальчик тщательно измерил расстояние между загоном для рабов и остальной частью лагеря. За загоном велось постоянное наблюдение - по одному человеку на вышке и еще один, дежурный по кухне, тот мог видеть дежурных на обеих вышках и передавал их сообщения всем остальным.
Релкин признал, что видит правильную, старательно продуманную систему охраны ценных пленников. Еще раз он понял, что перед ним профессионалы, которые задешево свои жизни не отдадут. Единственная слабина, которую он заметил в охране, это нежелание работорговцев покидать пределы лагеря. Они сидят в нем весь день. Чтобы освежиться, плавают в реке до недалеких камней. Угрюмого же первобытного леса сторонятся. С собой у них есть запасы зерна, разнообразят они питание речной рыбой.
Все говорило Релкину, что люди эти, скорее всего, городские. Отступать они будут в сторону лодок. В самом деле, лодки - единственное место, где они могут защититься от опасности, не говоря уже о том, что исключительно лодки способны доставить экспедицию обратно в город. Люди должны очень дорожить ими. Видимо, предполагалось, что пуджиш ушли безвозвратно, поэтому никакого наблюдения за лесом не велось.
Сосредоточив все свое внимание на пленниках, работорговцы совсем не обращали внимания на лес. Вот это и нужно использовать.
Люди в лагере поели, потом некоторые пошли купаться в реке. Другие отправились проверять рыболовные сети. Третьи забрали молодых женщин арду в свои палатки. К концу дня терпение Релкина было вознаграждено появлением большой лодки с шестью работорговцами на борту. Лодку вытянули на берег. Она была того же типа, что и четыре сохнущие на песке. Из лодки выбросили десяток захваченных арду и поволокли в лагерь. Руки пленников были связаны за спиной, ноги тоже стянуты, и бедняги не могли двигаться быстро. Между тем захватчики все время подгоняли их, подкрепляя брань ударами.
Даже унижение рабством не могло скрыть тот факт, что Арду - гордый симпатичный народ. Все десятеро пойманных были мужчинами и, несмотря на свои узы и удары тюремщиков, шли с высоко поднятыми головами. Но пленники были обречены на рабство. Их затолкали в главный загон, в низкий длинный барак, и там приковали к общей цепи, где и оставили в вонючем смоляно-черном кошмаре.
Вскоре после того, как спустились сумерки, Релкин вернулся к дракону и Лумби. Лумби развела небольшой костерок, на котором жарила теперь какие-то колючие фрукты и пузатые стручки. Последний кусок мяса коптился над огнем.
В секунду Лумби оказалась на ногах.
- Что случилось? С тобой все в порядке? Где ты был весь день?
Релкин улыбнулся тревоге в ее голосе. Он обнял ее, поцеловал и утешил:
- Со мной все хорошо. Мы успели. Лагерь на месте, Не знаю, правда, есть ли еще другие.
В следующий момент руки Лумби обвились вокруг его шеи, а хвост - вокруг талии, и она возбужденно прижалась к телу юноши.
Потом она выпалила что-то скороговоркой на арду, Релкин не сумел уловить смысла из-за скорости.
Дракон, поднявшись, протянул огромную руку. Релкин пожал массивный палец.
- Мальчик вернулся. Что он видел?
- Все в порядке. Слушай внимательно. Это большой лагерь, но для нас будет не слишком велик, если мы сумеем поднять там панику.
- Сколько людей?
- Около тридцати. Хорошо вооружены, но без щитов.
Взгляды друзей встретились, головы сблизились, и началось обсуждение плана действий.

Глава 11

План Релкина основывался на нападении в темноте, когда проще всего произвести великую сумятицу.
В соответствии с этим планом они весь следующий день занимались подготовкой. Релкин и Лумби обошли невольничий лагерь по периметру, сложив кучи хвороста, сухих лиан, травы и веток в четырех местах. Рядом с каждой насыпали горку хороших метательных камней. Эта работа, кроме всего прочего, способствовала ознакомлению с местностью. Затем ближе к вечеру юноша и девушка взобрались на дерево и тщательно изучили лагерь. В сумерках вернулись к дракону, который ожидал в сторонке.
Слегка перекусив, все трое немного поспали и поднялись, когда до рассвета оставалось еще часа три. Пора было осуществлять план.
На спине дракона люди проплыли немного вниз по течению. Лумби нашла этот способ передвижения великолепным: сидя верхом, она свесила ноги в воду; огромный хвост дракона гнал плывущее тело вперед с жуткой скоростью по пятнистой от лунного света реке. Очень быстро они оказались уже на берегу около невольничьего лагеря, и теперь им нужно было медленно пробираться по лесу, тщательно следя за тем, чтобы не произвести лишнего шума. Лумби поразилась, каким бесшумным может быть дракон, он двигался даже тише, чем пуджиш.
Наконец все трое заняли исходные позиции. Базил остался у верхней оконечности лагеря, притаившись за деревьями, растущими у пятифутового частокола, который окружал район палаток. Релкин и Лумби отправились к своим запасам хвороста и камней. Добравшись до места, Релкин издал протяжный пронзительный причудливый вопль, старый добрый клич моряков Голубого Камня.
Часовые на вышках тут же вскинулись и уставились в лес. Быстро посовещались по поводу странных шумов в лесу и возможности нападения пуджиш. До этого они ни разу еще не слышали пуджиш. А кроме того, в этих лесах пуджиш не водились. В первые дни начала лета им пришлось убить с дюжину двуногих тварей разной величины, тем самым они очистили район, и с тех пор хищники сюда не забредали.
Но если это не пуджиш, то что? Поспорив некоторое время, вспомнив все, что могли, они пришли к выводу, что это обезьяны или птицы.
Крик не повторялся. Караульные устали вглядываться в деревья и вернулись к своим обычным занятиям - наблюдению за невольничьим загоном и подсчетам, сколько удастся выручить за лучших рабов, пойманных этим летом. Некоторые из молодых юношей и девушек наверняка уйдут за высокую цену, но крепкие экземпляры мужчин более старшего возраста лучше выставить на аукционе группой. Караульные скверно ругались, обсуждая вопрос, будут ли кастрировать этих озлобленных мужчин постарше перед путешествием вниз по реке или предоставят это на усмотрение покупателей в Мирчазе. Удобнее всего кастрировать на корабле. Общеизвестно: только что кастрированные арду становятся молчаливыми и смирными, их легче контролировать. Им предстоит шестинедельное путешествие в переполненных барках. Арду придут в еще большее отчаяние, когда начнется плавание. Для работорговцев начнется самое трудное время. Ужасные вещи случаются на невольничьих барках на последней стадии успешных походов. Так что кастрация самых буйных - обычное дело.
Впрочем, это может принести некоторые убытки позднее. Женщины из касты магов, склонные к уединенному и довольно странному образу жизни, завели манеру держать сверхвыносливых мужчин арду в качестве домашних животных и любовников. Наложив на них тяжелые заклятия и распалив похоть, они делают из пленников постельных рабов. Это вызывает зависть среди богачек Мирчаза. Они тоже хотят завести собственных обезьян, как называют хвостатых любовников критики мужского пола. Цена на зрелых крепких мужчин огромна. Часовые заговорили о том, что стоит снова попробовать сделать прочные клетки. Как-то они уже пытались построить такие, но клетки оказались недостаточно надежны; мужчины сбежали и чуть не убили Хана Зонсона. И главарь Денсолм запретил дальнейшие эксперименты. Денсолм предубежден против клеток и все равно собирается кастрировать зрелых мужчин.
Часовые сказали что-то вполголоса в адрес главаря, известного тем, что он провел девять успешных походов в районы охоты на невольников. За девять лет он потерял лишь нескольких людей, и экспедиции его всегда приносят барыш. Кроме того, Денсолм известен своей осторожностью. Он никогда не начинает путешествия раньше, чем дожди войдут в силу и появится уверенность, что плавание вниз по реке пройдет гладко.
Поглощенные разговором, караульные пропустили момент, когда в лесу вспыхнули факелы, и маленькие огоньки мелькнули во тьме. И тут ярко взметнулся огромный костер, за ним другой, а потом еще и еще. Из чащи понеслись крики на арду. Караульные молча застыли, уставившись на деревья. Затем из лесу раздались новые крики, и рабы в загоне, проснувшись, стали отвечать.
В чаще горели костры! Из тьмы материализовалась фигура с горящими ветвями в руках и подожгла частокол на дальней от наблюдательных вышек стороне.
О древесину вышек глухо забарабанили камни. Из темноты вылетела стрела и ударила одного из караульных в плечо.
Тревога! Запели рожки.
Во второй половине лагеря спящие тут же вскочили, раздраженные, как всегда в это время путешествия. Опять какой-то осел трубит тревогу по пустяку! Ругаясь на ходу, они похватали дубинки и плети и бросились ко входу в невольничий двор.
Тем временем из леса продолжали лететь камни и стрелы, не так чтобы часто, но со зловещей меткостью, так что караульным пришлось спрятать головы как можно глубже за ограждение вышек.
Из лесу поднесли новый горючий материал и подложили в разгорающийся костер у частокола. Тщетно один из караульных пытался стрелять - для меткого удара было слишком далеко. Другой караульный выстрелил из лука, но стрела, не попав в цель, исчезла во мраке. Огонь под стеной разгорался все жарче.
Остальные высыпали из палаток, громко требуя объяснений.
В невольничьем загоне был сущий ад. Караульные кричали работорговцам, столпившимся у ворот, но никто не мог толком разобрать слов. Через полминуты один из караульных принялся спускаться вниз, рискуя получить по черепу камнем, которые по два вылетали из чащи. Наконец он оказался среди возбужденных работорговцев. Поначалу обмен вопросами и ответами способствовал лишь увеличению путаницы в головах, но постепенно смысл происходящего стал доходить до всех. У нижней стены горит огонь, горят огни и в лесу. В это время еще два камня со свистом врезались в толпу, вызвав крики боли и ярости и заставив броситься под прикрытие стены. Проклятые рабы выли и орали, надрывая легкие, и работорговцы едва слышали друг друга.
Несколько человек отворили внешние ворота и отправились на разведку. С мечами в руках они обежали стену, подбадривая криками друг друга.
Стрела Релкина догнала одного из них и пронзила плечо, чем вызвала переполох; люди занервничали. Лумби не переставала бросать камни; расстояние было для нее слишком большим, но все же звук ударяющихся о частокол камней достаточно беспокоил работорговцев. Вторая стрела Релкина вонзилась в забор. Большинство смельчаков сочли за благо вернуться к воротам. Несколько человек все же добрались до костра у частокола. Там они обнаружили гору пылающих сосновых веток, от которых уже начинали заниматься толстые бревна забора. Работорговцы быстро разбросали ветки и закидали песком тлевшие куски стены.
Камни продолжали сыпаться на них, иногда попадая в цель, что делало работу весьма неприятной. То и дело мимо со свистом пролетали стрелы.
Огонь погасили; пора было выяснить, чьих это рук дело. Скорее всего, сюда явилась небольшая банда арду - редкий обстрел недвусмысленно говорил о недостаточном количестве нападающих.
К сожалению, у забора было всего четверо работорговцев. Они нервничали и не решались на вылазку в лес.
В этот момент неожиданно раздался новый звук: глубокий протяжный не то вой, не то рев, продолжавшийся несколько секунд, - боевой клич дракона.
Наступила тишина. Даже рабы попритижли. Что, во имя всех дьяволов, это значит?
А затем донесся дружный истошный вопль двух десятков глоток из верхнего лагеря. И потом снова. Пришлось бросить тлеющий костер и поспешить к воротам.
Из леса послышались команды на арду. Теперь ситуация на невольничьем дворе изменилась. Мужчины проделали дыру в одном из бараков и раскачивали строение, пытаясь обвалить его. Работорговцы кинулись было к ним с дубинками и плетями, но сразу же остановились, оглянувшись через плечо.
Пуджиш! Страшнейший из кошмаров работорговцев! Огромный пуджиш ввалился в лагерь и разгуливал вокруг кухни, поглядывая на людей странно пронзительной парой глаз.
Люди разразились проклятиями. Их копья и сети остались в палатках, а пуджиш находился сейчас как раз на пути к палаткам.
Базил взмахнул сверкающим Экатором и срубил одну из стоек ворот. Огромный меч просвистел в воздухе, словно жаждал крови. Верхушка стойки отлетела, как волан. Ворота в невольничий двор запорошило пылью.
Работорговцы разбежались в разные стороны, за исключением нескольких храбрецов, решившихся принять бой. Двое зашли к дракону сбоку. Еще двое напали на него спереди.
Базил ударил сплеча, Экатор пропел в воздухе и одним ударом снес головы тех, кто напал спереди, двое других припали к земле, чтобы избегнуть той же участи. Базил перехватил меч двумя руками. Сумасшедшая парочка бросилась наутек.
Некоторые уже бежали к баркам. Базил снова издал свой боевой клич.
Арду, не уставая, снова и снова скандировали: “Лесной бог!"
Оставшиеся работорговцы столпились вокруг главаря Денсолма, не сводя глаз с дракона: они видели перед собой смерть, мгновенно настигающую смерть в руках волшебного пуджиш - чудовищный меч, который не привидится и в самом страшном сне. Главарь Денсолм застыл в столбняке. Весь его опыт был бесполезен в возникшей ситуации. Если пуджиш могут носить мечи, сюда больше нечего соваться!
Тяжелой походкой, низко опустив голову, Базил пошел прямо на людей, новый боевой клич разнесся по лагерю.
Для натянутых нервов это было уже слишком. Работорговцы дрогнули и кинулись к баркам. Люди на сторожевых вышках бросили свои посты и тоже пустились наутек. Базил погнался за ними.
Релкин и Лумби выскочили из-за деревьев и со всех ног кинулись сквозь внешние и внутренние ворота в невольничий двор.
Изнутри одного из низких массивных бараков доносился страшный гам, дверь сотрясалась от сильных ударов изнутри. Релкин откинул засов. Потом он поднял щеколду, и десятка два крепко скроенных мужчин арду вырвались наружу. Они были низкорослыми, но Релкин чувствовал себя подростком рядом с этими широкогрудыми кряжистыми мужчинами с их гибкими хвостами, хлещущими по бокам.
Глаза арду выражали нечто среднее между яростью и недоумением.
Мальчик обрел голос.
- Вы свободны! - прокричал он на их языке. Откуда-то вылетела Лумби и бросилась к одному из мужчин.
- Омми, Омми, Омми, - кричала она.
- Лумби!
Мужчина, схватил ее, обнял и посадил себе на плечи.
Релкин сбил засов со следующего барака. Внутри взвыли женщины и дети, все еще скованные цепями. Да и мужчины разбили только общую цепь, не сумев справиться с личными кандалами.
- Идите сюда, помогите мне освободить женщин, - прокричал Релкин, - нужно уйти с этого места как можно быстрее.
Люди были словно наэлектризованы. Тот, кого звали Омми, ссадил Лумби вниз, даже не дослушав ее рассказ о том, как Релкин спас ей жизнь и вернул здоровье.
Тут арду наткнулись на два обезглавленных тела, лежащих на песке. Глаза округлились от удивления. Что здесь произошло? Где остальные работорговцы? Всех обуревало множество вопросов.
Как приказывали голоса из леса, пленные арду кричали во всю мочь и были готовы на любую помощь освободителям. А теперь они встретились с Лумби и худеньким бесхвостым юнцом, знавшим несколько слов на арду, хотя и произносившим их с варварским акцентом. Где же отряд спасителей?
Лумби кинулась открывать дверь следующего барака и мечом работорговца попыталась перерубить тяжелую цепь. Мужчины выступили вперед, взялись за цепь и начали вытаскивать ее из гнезда.
Релкин увидел, что дело предстоит долгое. Он позвал дракона. Мгновение спустя с берега явился Базил.
- Быстро! - закричал Релкин. - Нужно успеть освободить всех, пока работорговцы не оправились от паники.
Арду взглянули на Базила, и страх исказил их черты. Находиться в одном месте с пуджиш - смертельно опасно. Арду бросились врассыпную.
Релкин увидел, что некоторые полезли через забор.
- Стойте! - закричал он. - Это не пуджиш. Это лесной бог!
Арду посмотрели на него, как на сумасшедшего. Лумби поддержала юношу:
- Правда, братья, это действительно лесной бог. Не пуджиш. Это наш друг.
Крепкие мужчины переглянулись в замешательстве. И тут пуджиш раскрыл свой огромный зубастый рот и обратился к ним:
- Лумби говорит правду. Я помогу вам.
Он снял Экатор с плеча, поставил его острием на землю и облокотился на гарду.
Арду были словно загипнотизированы. Они безжалостно щипали себя за щеки, руки, икры, животы... Не снится ли им фантастический сон? Они растерянно взывали к лесным богам.
Все еще скованные женщины и дети громко молили об освобождении. Мужчины арду застыли в нерешительности.
Релкин сказал Базилу несколько слов. Дракон повернулся, поднял Экатор и поддел крышу, сдвинув ее в сторону. Потом наклонился и, орудуя рукоятью меча, разбил главную цепь. Женщины и дети потоком вылились из барака, некоторые продолжали возбужденно кричать, наполовину от страха. Дети разбежались в разные стороны, но многие снова начали скандировать: “Лесной бог!"
Крепкие мужчины вышли из транса, дружно щелкнув челюстями, и бросились обнимать своих жен и детей.
Крыши одна за другой летели на землю. Базил рвал цепи и освобождал арду. Как правило, дети первыми приходили в себя и подхватывали общий крик: “Лесной бог!"
Релкин и Лумби быстро организовывали все еще растерянных арду. Всего в лагере оказалось больше двух сотен узников, семьдесят из них - взрослые мужчины. Среди них было много членов семьи Лумби, но не было ее матери Эррис и отца Уйса.
Первым делом они собрали арду у кухни, где Релкин нашел инструменты. Он показал мужчинам, как сбивать кандалы. Когда эта жизненно важная работа была окончена, Базил прогулялся по берегу, позволив работорговцам полюбоваться собой на фоне горящих руин лагеря.
Работорговцы зажгли на барках лампы. При свете было видно, как они совещаются, что делать дальше. Релкин не дал им времени опомниться. Как только кандалы были сбиты, они с Лумби повели арду из невольничьего лагеря вверх по течению, освещая факелами тропу.
Когда они были уже в пути, Базил издал напоследок боевой клич и исчез в чаще. Лагерю предстояло догореть до угольков.

Глава 12

Освобожденные пленники двинулись по берегу против течения реки, неся с собой все стальные орудия и другое оружие, которое Релкин смог отыскать в лагере работорговцев. Добыча была неплоха: семь мечей, десять длинных стрел, с дюжину ножей и столько же топориков, несколько молотков, щипцы, зубила и длинный кусок железной цепи. Вдобавок Релкин нашел кое-что и для себя - тяжелый лук не совсем удобной, но вполне пригодной для стрельбы конструкции.
По сравнению с оплакиваемым кунфшонским арбалетом лук был, конечно, довольно грубым. Тетивой ему служила длинная козья жила. Концы сделаны из бронзы, а деревянные части инкрустированы ею. Еще удалось найти с дюжину стрел в кожаном колчане.
С луком за спиной Релкин ощущал себя вооруженным. Его самодельный лук стрелял не дальше чем на пятьдесят футов и годился разве что для охоты на ящериц, ну и на белок. С хорошим же луком Релкин мог рассчитывать поразить цель и за две сотни футов, а на дистанции в сотню футов выстрел несомненно становился смертельным. При защите от пуджиш Релкин теперь был достойным помощником Базилу с его Экатором.
Работорговцы даже не пытались беспокоить беглецов, самые опытные арду не обнаружили никаких признаков погони.
В середине дня, когда отряд оставил позади уже несколько миль, Релкин объявил привал и развел костер. Они с Базилом принялись сбивать кандалы, все еще остававшиеся на большинстве мужчин. Ножные и ручные браслеты, колодки - все было снято, но работа потребовала времени.
Пока они занимались этим, женщины арду отправились с Лумби в лес на поиски пищи. Вернувшись к костру, они занялись приготовлением стручков уджа и свежих листьев тиззама. Стручки пахли орехом и, растрескиваясь, рассыпали бобы солоноватого вкуса. Листья же были сладкими и по запаху напоминали мяту. Пока арду ели, женщины засыпали Лумби вопросами.
"Кто на самом деле этот Релкин? А лесной бог, который пришел с бесхвостым? Скажи хотя бы, как такое может быть, что пуджиш разговаривает? А где Лумби встретила этого бесхвостого Релкина? И как ей удалось выжить, когда остальных схватили?” Спрашивали в основном те, кого, несмотря на освобождение, не удовлетворяло объяснение создавшейся ситуации.
Лумби отвечала как могла подробно.
У камня же, где Релкин с Базилом сбивали кандалы, положение тоже сложилось непростое. Даже освобождая пленников от колодок, Релкин чувствовал, что люди не горят желанием общаться с ним. Но и угрюмыми они не были - для этого в воздухе разливалось слишком много радости. И все же арду были чем-то озабочены, особенно огромный Омми, бывший всегда неравнодушным к Лумби и решивший добиваться, чтобы она стала матерью его детей. Что это еще за отщепенцы, выисканные Лумби? И почему их так волнует судьба людей Арду в лагере? И как далеко, хотелось бы знать, зашли отношения Лумби с этим молодым бесхвостым, так называемым Релкином?
Все эти размышления слегка подавили врожденную любознательность арду, но все же не смогли побороть ее полностью. Норвул, дядя Лумби по матери, больше не смог сдержать раздиравших его вопросов.
Очень медленно, словно размышляя вслух, обратился он к Релкину предельно любезным тоном:
- Скажи мне, бесхвостый, откуда ты пришел в джунгли пуджиш? Где ты был до того, как нашел мою племянницу Лумби?
Релкин принялся отвечать на своем ломаном языке. Недостаток словарного запаса сильно мешал мальчику. И тут Базил принялся подсказывать. Память драконов хорошо удерживает новые слова. И хотя виверны - весьма консервативные существа, однажды выученное они помнят очень хорошо. Запас слов арду был теперь у Базила обширнее, чем у Релкина, что доставляло кожистоспиннику огромное удовольствие.
Арду почувствовали смущение. Этот пуджиш продолжает говорить! Поразительно! Может, девочка права, называя его лесным богом? Если так, они удостоились дожить до настоящей встречи с воплощенным лесным божеством! Значит, лесной бог услышал молитвы женщин и пришел им на помощь. Но если так, то лесной бог - пуджиш! Это совершенно не укладывается в голове.
- К северу от леса лежит море, большое море. Может, вы знаете о нем?
- Мы слышали о море, бескрайней воде. Арду не ходят в то место. Слишком много там пуджиш. Плохих пуджиш, очень опасных.
- Мы пришли оттуда.
- Вы живете в море?
- Нет. - Релкин сглотнул. Объяснять придется слишком много. - Мы пришли издалека, из-за далекого моря, далекого океана. Была война. На огненной горе. Вы ее знаете? Она лежит далеко на севере.
Арду, хотя и имеющие представление о вулканах, попадавшихся на их территории, совершенно ничего не знали о том, который находился в море. Впрочем, о море они тоже знали не много. Они всегда жили здесь, на землях вокруг озера Гам. В сухой сезон они покидали холмы и отправлялись через Равнину Трехрогих в южный лес. Когда приходили дожди, арду возвращались на север в холмы. По дороге они ловили трехрогих, заготавливали их мясо, а также рога и кости, из которых делали орудия труда и оружие.
О том, что лежит к северу от холмов, они слышали совсем мало - земли резко обрывались вниз, в бескрайние пространства первобытных джунглей, захваченных пуджиш. Арду обходили этот лес стороной и избегали приближаться к северным рекам. О море они знали лишь из легенд, утверждавших, что где-то есть огромная вода, заставляющая казаться крошечным даже озеро Гам.
На памяти арду никто никогда не приходил с севера. Для этого путешественнику пришлось бы пройти сотни миль по джунглям, наполненным свирепыми пуджиш.
Работорговцы приходят с юга, и теперь они стали хуже пуджиш. На юге лежат города, там цивилизация, о которой арду знают теперь слишком хорошо и в то же время не знают ничего, так как их торговые отношения с этими землями имеют слишком уж односторонний характер. Все названия городов затмевались в их головах одним словом: Мирчаз. Город мрачных колдунов. Он бросал зловещую тень на жизнь всего племени. Пленных арду уводили туда, и никто не возвращался оттуда.
- Скажи нам, - попросил Норвул, - как нам быть с лесным богом. Следует ли поклоняться ему? Нужны ли ему жертвы от нас? Может, приготовить для него на огне окорок трехрогого?
Релкин сдержал смех. Хороший вопрос драконопасу. С минуту он колебался. Базил несомненно оценит подношение окорока в любом виде - жареном, печеном и даже сыром.
- Лесной бог скоро проголодается. Сейчас ему не нужно поклонение, потому что у нас слишком много дел. Лесной бог будет говорить с вами попозже.
Базил поднял взгляд.
- Почему попозже? - спросил он на драконьем языке.
- Потому что надо вести себя очень осторожно. Люди напуганы и напряжены. Не хочешь же ты смутить их. Тебе и вправду хочется, чтобы они считали тебя богом? Подумай. Я вот не знаю. Они и так слишком растерялись. С другой стороны, ты ведь знаешь, как трудно людям, не имевшим дела с драконами, 5 Дракон на краю света привыкнуть к ним. Может, для них и лучше будет считать тебя богом.
- Люди думают, что они единственные существа, умеющие разговаривать?
- Ну конечно, как всегда. Некоторые попугаи умеют говорить, но не так хорошо. Такое бывает только у нас, людей, и драконов. Так что не гони пока волну.
- Что значит “не гони волну”? Как я могу это делать? Я же не в реке.
Релкин со стоном возвел очи горе.
- Тогда не суетись, ладно? Попозже мы разберемся во всем этом, а пока оставим так, как есть.
Релкин повернулся к арду, смотревшим на него круглыми глазами. Лесной бог говорит на многих языках. Так же, как и бесхвостый. Открытие это подействовало на арду угнетающе.
- Что сказал лесной бог? - спросил Норвул.
- Он хочет позже говорить с вами. Вам еще нужно узнать много всего, но займемся этим в более удобное время. А теперь примите благословение лесного бога.
Арду медленно закивали, раскачиваясь вперед-назад - так они всегда делали, когда им приходилось усиленно размышлять.
Базил разбил последний замок на цепях. Люди теперь были свободны по-настоящему, оставались только считанные ножные браслеты, которые не удалось пока разбить.
Лумби привела женщин, они принесли стручки и листья. Мужчины счастливо принялись за еду, а потом некоторые пошли выкупаться в реке.
Оставшихся Релкин стал учить обращению с оружием, которое они забрали у работорговцев. Арду скорее были охотниками, чем воинами: всех их нужно было многому учить. Пока они упражнялись в метании копья и проделывали пробные движения с мечами и топориками, Релкин занялся луком.
Оружие было слишком тяжелым для него, а тетива из жилы - слишком груба, и заменять ее было трудно. Приходилось ставить ногу на стремя, прикрепленное к дуге, распрямлять козью жилу, привязывать, а потом всем весом наваливаться на лук, чтобы он согнулся и можно было примотать свободный конец тетивы. В бою эта процедура занимала ужасно много времени по сравнению с тетивой кунфшонской работы с колечками с обоих концов.
И все же, немного попрактиковавшись, Релкин вскоре уже мог сбивать ветки с деревьев за сто шагов, а он знал, что, стоит ему набить руку, он сумеет попасть и в более далекую цель. Оружие, как оказалось, имело значительно большую убойную силу, чем кунфшонский арбалет, им мог бы пользоваться даже снайпер.
Побольше бы стрел к нему! Но Релкина ограничивало отсутствие запасных стальных наконечников. Впрочем, за неимением большего приходилось довольствоваться имеющимся. Мальчик собрал выпущенные стрелы, которые пришлось вытаскивать из веток, где они застряли, и отправился на поиски Лумби. Следовало многое обсудить и двигаться дальше, если они намерены действовать в соответствии с выработанной ими стратегией. Военная кампания против работорговцев была не окончена.
Лумби возилась у костра, где поджаривала новые порции бобов и заворачивала их потом в тиззаму. Остальные женщины разошлись к детям и мужьям. В племени была принята очень сложная система родства. Над лесом висел гомон бесконечных разговоров.
В мире Арду случилось небывалое - целое племя оказалось спасенным от смертельной опасности. Таким образом, сложная родственная система должна была подвергнуться пересмотру: все спасенные объединились как бы в одну большую семью - по крайней мере временно. Тут же происходило выяснение запутавшихся личных отношений. Трудное время, время растерянности наступило для племени Арду. Всех переполняла радость, но от прежней счастливой нормальной жизни они были весьма далеки.
Лумби взглянула на Релкина, присевшего рядом на корточки. С момента освобождения рабов девушка избегала встречи с ним. Несмотря на свои личные желания, она понимала, что все изменилось. Они с Релкином просто не могли теперь вести себя как раньше, когда были физически близки, когда постоянно касались друг друга, целовались, обнимались, то есть вели себя как любовники, каковыми они, собственно, и были.
Ее мучил вопрос: остались ли они любовниками и теперь? Могут ли они остаться любовниками в нынешнем окружении? Женщины поглядывали на нее. Позволила ли она себе стать супругой Релкина, а если так, собираются ли они завести детей? И как она могла позволить развиться таким отношениям с бесхвостым?
Мысли эти поднимали новые вопросы, основные вопросы племенной морали. Является ли любовь между Лумби и бесхвостым табу? А если нет, как она должна проявляться в соответствии с принятыми моральными нормами? Эти вопросы лишали покоя. А бедный Омми, который всегда был неравнодушен к Лумби, теперь замкнулся во все возрастающей ревности и злобе. Девушка могла прочесть их в его глазах.
Среди них не было шамана, который мог бы наставить ее на путь истинный. Никто не мог сказать, как правильно вести себя в этой ситуации, а ведь среди взрослых мужчин уже зреет сильное предубеждение против Релкина. Те же мысли беспокоили и старых женщин. Все бесхвостые плохи, как работорговцы. Они должны быть плохими. Работорговцы - бесхвосты. Следовательно, молодой бесхвостый может быть только плохим.
В результате этого давления Лумби начала чувствовать себя стесненно в присутствии Релкина. Теперь она боялась даже разговаривать с ним. Конечно, это было глупо, но под взглядами, сопровождавшими ее, она просто физически ощущала, как ворочаются в умах арду неприязненные мысли.
- Добро пожаловать к огню, - формально приветствовала она любовника, как будто Релкин был путником, только что явившимся с охотничьей тропы.
- Благодарю тебя, - ответил он ей автоматически. Он тоже ощущал давление соплеменников Лумби и предоставил девушке поступать, как она считает нужным.
Релкин не первый раз оказывался в подобной ситуации. Он попадал в нее, как порой казалось, всю жизнь. Он был каким-то вечным отщепенцем. Как-то в древнем Урдхе его обозвали “зверским варваром с разумом обезьяны” за то, что он позволил себе испытывать любовь к принцессе этой сказочной страны. И даже теперь, когда он прилагал столько усилий, чтобы вернуться в земли клана Ваттель к своей нареченной невесте Эйлсе, дочери Ранара, он твердо знал, что появление его многих разочарует. Релкин начинал подозревать, что в мире существует предубеждение против сирот-драконопасов.
Лумби опустила взгляд.
- Послушай, - сказал он тихонько, так, чтобы слышала только она, - я все понимаю. Не беспокойся, мы не опозорим тебя перед твоим народом.
Лумби взглянула на него с внезапным облегчением, а потом залилась краской смущения и снова потупила взгляд.
- Лумби чувствует печаль. Лумби совсем не нравится то, что получилось. Но они теперь так взволнованы. Думаю, они успокоятся. А пока нам нужно держать все в секрете.
- Да, - он печально пожал плечами, - и у нас много работы. Есть еще другие лагеря работорговцев, и нам надо успеть добраться до них и освободить людей, пока их не увезли вниз по реке.
- Вот, попробуй. - Она протянула юноше несколько поджаренных бобов, завернутых в сухие, пористые с одной стороны листья.
Релкину понравился их вкус - смесь орехов с чем-то сладковатым.
- Нам нужно научить людей обращаться с оружием. Сделать нужно многое, а времени совсем не так много, как хотелось бы.
Лумби кивнула в сторону группки взрослых мужчин:
- Нам нужно еще добиться их поддержки.
- Разве они не хотят освободить своих товарищей?
- Да, конечно, но они привыкли жить за чужой счет, а теперь захотят жить за твой счет. Да еще есть дракон. Для них он - говорящий пуджиш. И они с трудом могут в такое поверить. Кроме того, их заботит его положение. Он - лесной бог, но тогда почему он выглядит как пуджиш? Больше похож на демона, говорят некоторые.
Релкин пожевал губами. Собственно, ситуация не была для него неожиданной. Ни драконопасу, ни его дракону не приходится рассчитывать на людскую признательность, даже от тех, кого они только что спасли от постыдного рабства в южных городах.
- Подожди, пока нам придется вступить в бой. Держу пари, они узнают, чего он стоит.
Лумби уже приходилось видеть сверкающий клинок в руках Базила. Неистовство дракона не могло сравниться ни с чем, виденным ею раньше. Даже красно-коричневые пуджиш не могли устоять против Базила Хвостолома, вооруженного Экатором. Со временем люди все поймут, верила она. Вопрос был в том, как провести их через ближайшие трудности.
Между юношей и девушкой упала тень. Это был великан Омми. Лицо его свело судорогой. Он больше не мог сдерживать свои чувства.
- Ты говоришь на языке арду, - прорычал он, - почему ты говоришь с Лумби? О чем это вы так тихо говорите?
Лумби повернулась к Омми, бросив ему слова с вызовом, совсем не характерным для женщин арду:
- Релкин спас Лумби жизнь, Омми. Релкин много дней шел, чтобы прийти сюда и спасти тебя от рабства. Релкин заслужил почет и вежливое обращение от каждого из нас.
Омми выслушал все это, нервно облизывая губы и не отводя взгляда от Релкина. Драконир видел в его глазах ярость и вызов.
- Мы с Лумби друзья; поэтому я и разговариваю с ней.
Омми хмыкнул, опустил взгляд и заерзал на месте.
И тут подошел дядюшка Норвул. Он нес один из трофейных мечей.
- Я теперь многое понял, - объявил Норвул. - Тебя следует благодарить, Релкин, друг лесного бога. Норвул приветственно взмахнул мечом.
- Когда мы дрались с работорговцами, мы очень слабо защищались. Они многих из нас убили. Они убили старого Панни, и Драма, и Кикоку. Многих, многих убили они. Мы дрались дубинками и копьями, но у них были мечи и длинные копья. Нас победили. Мы ничего не могли сделать с ними. Теперь мы знаем почему.
Релкин пожал руку Норвула. Омми продолжал хмуриться.
- Нам нужно многое сделать, - сказал Релкин, - нам нужно работать вместе и драться вместе, командой. И нам нужно отыскать другие лагеря работорговцев. Полагаю, их найдется по одному на каждой лесной реке. Мы должны положить конец этому дьявольскому промыслу.
Глаза Норвула округлились, когда до него дошел смысл сказанного Релкином.
- Ты научишь нас драться, как работорговцы?
- Я покажу вам, как драться лучше, чем они.
- Звучит хорошо.
И только Омми остался недоволен.

Глава 13

Они остановились на высоком берегу, нависшем над рекой. Внизу, на мели, образованной осыпью камней, рос тростник. Уровень воды был еще очень низок - сказывался сухой сезон. Мужчины убили небольшое животное и теперь жарили. Женщины готовили салат из орехов, ягод и листьев.
Релкин возился с драконом, состояние которого очень радовало драконира. Долгий марш с севера сжег жирок и нарастил мускулы, раны давно зажили. Тем не менее при осмотре всегда обнаруживались порезы, царапины, порой паразиты вроде клещей.
Небо теперь все время было серым, а накануне прошел короткий дождь. Реки еще не наполнились до нужного уровня, но большие ливни должны были начаться со дня на день. Следовательно, работорговцы спустятся на воду.
- Работорговцы остановились ниже по течению. Вопрос: как далеко? - сказал Релкин.
- С чего ты взял? - проворчал дракон.
- Они станут искать достаточно глубокое для их барок место. Посмотри сюда - здесь слишком мелко для любой барки.
Базил задумчиво покивал. Мальчик прав. Как он сам не додумался, поразился дракон, это ведь совершенно очевидно. Потом мысленно пожал плечами. Дракону остается только верить своему бесценному мальчику. Есть предметы, в которых мальчики мыслят больше.
- Нам нужно торопиться. Возможно, придется плыть.
- Не знаю, захотят ли арду плыть. Ты-то захочешь, а за них я не поручусь.
Сам-то Базил очень хотел поплавать.
- Дожди начнутся, думаю, этой ночью.
В воздухе пахло водой. Облака сейчас казались бескрайними.
Релкин подошел к костру Лумби и Норвула. Дракон взял громадный кусок жареного мяса, сел с другой стороны и принялся за свой обед. Рядом немедленно образовался кружок малышей-арду. Этот спектакль повторялся каждый вечер. Сначала ребятишки нервничали - с рождения они учились бояться и избегать пуджиш. Но Базил был дружелюбным пуджиш, который просто поедал огромное количество мяса или другой пищи, которую ему давали. Ребятишки быстро избавились от драконьего столбняка, который у арду и не был особенно силен - может быть потому, что они свыклись с постоянной угрозой со стороны гигантских хищников. До сих пор глаза ребятишек удивленно расширялись, когда они наблюдали за чавкающим Базилом.
Лумби и Норвул резали у костра огромные грибы, принесенные женщинами. Грибы эти были деликатесом, особенно запеченные в камнях. Собственно говоря, только после тщательного прогревания разрушался содержащийся в них яд, который был достаточно силен, чтобы ослепить или даже убить неосторожного человека. Релкин присел рядом на корточки.
- Похоже, скоро придут настоящие дожди. Времени у нас осталось совсем мало. Придется идти гораздо быстрее.
Лумби представила другу двух пожилых женщин.
- Это Иуунс и Юнс. Они - праматери народа Красной Скалы, среди нас много людей Красной Скалы.
Релкин кивнул женщинам. Волосы их отливали серебром, лица были покрыты морщинами, а кисточки на хвостах побелели.
- Среди людей Красной Скалы есть старый Тумми. Это старейший из живущих ныне людей, - начала та, что назвалась Иуунс.
- И сколько же ему лет?
- Ему четыре десятка лет.., как, ты говорил, это называется?
- Сорок.
- Старый Тумми не может идти так быстро. И он не один, кто хотел бы идти медленнее. Многие нуждаются в отдыхе. С тех пор как мы покинули невольничий лагерь, мы идем каждый день, идем все дальше и каждый день все дольше. Дай нам отдохнуть.
- Пришли дожди. Нам нужно успеть добраться до других лагерей работорговцев и освободить пленников. Иуунс и Юнс обменялись долгими взглядами.
- Ты собираешься идти в другой лагерь работорговцев? - спросила Юнс.
Релкин почувствовал в ее словах неожиданный страх.
- Освободить рабов.
Иуунс ткнула в его сторону длинным пальцем.
- Нет. Ты сам хочешь сделать из арду рабов. Вот почему ты пришел сюда. Зачем еще станет бесхвостый освобождать народ Арду, кроме как для того чтобы сделать из них собственных рабов?
Релкин даже застыл на минуту, пораженный таким чудовищным недоверием.
Лумби, растерявшись, уставилась в землю. Даже Норвул громко закашлялся от возмущения.
Когда же Релкин оглянулся, то увидел раскрасневшиеся щеки Лумби.
- Релкин спас мне жизнь. - Девушка не могла сдержать яростных ноток в голосе. - Он и дракон спасли всех вас. Он не работорговец; он пришел с севера. На самом деле он пришел издалека, далекого далека, из каких-то волшебных мест, Лумби не понимает все до конца, но он не работорговец.
Она выговорила все это так эмоционально, что две женщины в гневе повернулись к ней.
Норвул снова что-то проворчал себе под нос.
Релкин встал, слегка удивленный.
- Не уходи, Релкин.
- Нет, я не уйду. Нам нужно многое сделать, и совсем нет времени. Дожди придут, и очень скоро. Дракон думает, что сегодня ночью.
- Дожди пришли, - сказала Иуунс, - пора людям Арду уходить на север. Мы собираем анколу и йоберри в северных лесах. Мы охотимся на трехрогих на равнине.
Скривившись, Норвул тряхнул головой.
- Очень трудно думать. Всегда в это время мы уходим на равнину. Скоро пройдет пора анколу. Но мы не можем идти. Еще не можем. Нам нужно освободить остальных арду.
- Ба! - заявила Иуунс. - Ты дурак. Тебе придет конец, если ты пойдешь вниз по реке. Запомни слова старой Иуунс.
Норвул тяжело сглотнул, потом дерзко вскинул голову:
- Норвул верит бесхвостому.
- Как твои губы произнесли такое? - возопила Юнс.
- Духи леса отвернут свои сердца от арду, если арду пойдут за бесхвостым, - присоединилась к ней Иуунс.
- Нам нужно разделиться, - сказал Релкин, не обращая внимания на женщин.
- Видишь? - закричала Иуунс. - Видишь, чего хочет теперь бесхвостый?
- Нам нужно разделиться. - Релкин решил добиться, чтобы его выслушали. - Большинство пойдет на север, но медленно - из-за тех, кто слаб и нуждается в отдыхе. Мужчины же и, возможно, самые крепкие женщины пойдут на юг со мной и драконом. Мы спустимся по реке, найдем лагерь работорговцев и освободим узников.
- Откуда ты знаешь, что нужно искать еще один лагерь? - выпалила Юнс.
- Не один же здесь лагерь. Все об этом говорят.
- Правда, - сказал Норвул. Релкин показал на реку.
- Эта река внизу широка и глубока - так я слышал. Норвул кивнул.
- Это Черная Река Иил. С другой стороны ближайших гор она широка и глубока.

Предыдущая страница 4 Следующая страница


5 Кристофер Раули

- Тогда их лагерь там. Я в этом уверен.
- Значит, нам нужно туда идти и освободить пленников, - заключил Норвул.
Иуунс зло фыркнула. Затем они с Юнс двинулись прочь.
- Будут неприятности, - сказала Лумби.
- Не понимаю, - ответил Релкин.
- Они не доверяют тебе. Для них все бесхвостые - зло. Иуунс и Юнс прожили долгую жизнь и всегда знали одно: когда приходят бесхвостые, они убивают арду и делают из них рабов.
- И даже несмотря на то, что я освободил их от шайки работорговцев, они не могут поверить, что я стараюсь им помочь?
- Мужчины пойдут с тобой. Мы знаем, что должны найти все лагеря работорговцев, какие сможем, и освободить наших людей, - заявил, выпрямляясь, Норвул и отошел от костра.
Релкин и Лумби остались одни - похоже, впервые за все эти дни.
- Мне не хватает кое-чего, - сказала Лумби.
- О да, мы и не знали, как была хороша наша жизнь, правда?
- Лумби думает, что жизнь была очень хороша.
- Я тоже. И клянусь богами, мне не хватает этой жизни. - Он поколебался с минуту. - Лумби, я хочу спросить тебя кое о чем.
- О чем спросить?
- Ну, может, мне остаться здесь с Лумби, присоединиться к арду?
И когда он говорил это, образ Эйлсы, дочери Ранара, прошел перед его внутренним взором, чуть не парализовав язык.
- Нет, Релкин, мы не сможем стать родителями. Ты не арду. Да и в любом случае ты обещался другой. Ты много раз говорил мне об этом.
- Но я могу и не вернуться к ней живым. Она может подумать, что я погиб, и выйти замуж за кого-нибудь из своего клана. Я не могу винить ее.
Лумби бросила на него злой взгляд:
- Нет. Ты говоришь все это, но Лумби знает, что ты уйдешь.
- Ну так, может, Лумби пойдет со мной? Лумби рассмеялась, ее белые зубы сверкнули двумя правильными кривыми.
- Лумби - идти в широкий мир? О нет, я буду там единственной в окружении бесхвостых. Ты же говоришь, что нигде нет таких, как Лумби, только такие, как Релкин. Лумби не нравится эта мысль. - Она решительно кивнула. - Но нравится Релкин. - Улыбка ее вернулась.
Релкин рассмеялся было, но вовремя взял себя в руки. Слишком много посторонних глаз было вокруг; следовало вести себя с максимальной осторожностью, чтобы не возмутить многочисленных старейшин, имеющих власть над этими людьми. И ни в коем случае нельзя было торопиться.
- Это и вправду хорошо, - тихо проговорил он, - но сначала нам нужно закончить все дела. Нужно освободить как можно больше арду из этих ужасных лагерей.
- Ты пойдешь вниз по реке с мужчинами и Базилом?
- Мы пойдем. Хорошо бы захватить несколько больших барок. Удастся сберечь гораздо больше времени, да к тому же нагнать настоящего страху на рабовладельцев, выдав Базила за лесного бога.
- Лумби тоже пойдет.
Релкин знал, что отец и мать Лумби еще не найдены. Норвул, Поллс, Омми и еще некоторые из рода Лумби были захвачены на охоте. Эррис, Уйс и другие были взяты из семейного лагеря. Лумби тогда ранили, и она сбежала в каноэ.
Релкин и не пытался отговаривать девушку. Он знал, что Лумби не станет слушать возражений.
Той же ночью он, тщательно подбирая слова, посвятил в свои планы Базила и мужчин арду; те, в свою очередь, выразили желание идти с ним. Отобрал драконир лишь две дюжины - крепких взрослых мужчин, у каждого из которых недоставало кого-нибудь из семьи. Остальным предстояло пойти на север с основной группой. Идти они будут медленно. Маленький же отряд, уходящий к югу, должен торопиться изо всех сил.
В состав отряда вошли также пять молодых сильных женщин. Были возражения, но женщины настояли. Они лишились семей, и это было самым главным аргументом. В бою от них пользы мало, зато они могут выискивать и готовить пищу. В любом случае с этим они справятся лучше мужчин, которые в основном охотятся.
Разделили оружие. Забрали все необходимое для нападения - мечи и металлические топорики, оставив несколько длинных копий и ножей остальным для защиты от пуджиш.
Утром начались дожди. Обе группы наскоро перекусили под нависшими небесами и непрекращающейся моросью.
Военный отряд вооружился семью мечами, двенадцатью металлическими топориками, шестью длинными ножами и шестью копьями. Арду при каждом удобном случае тренировались с новым оружием, но были все еще неловки, привыкнув в своих межплеменных стычках к дубинке. Обретя свободу, каждый из мужчин немедленно вырезал себе новую боевую дубинку. Острые стальные лезвия оказались куда более пригодны для такой работы, чем прежние кремневые орудия. Новые дубинки получились увесистыми и аккуратными.
Тем временем дожди разошлись по-настоящему. Морось медленно перешла в постоянный тяжелый ливень. Облака потемнели, превратившись в тучи; земля окуталась туманом. Казалось, туман поднялся, когда дождь ненадолго ослаб, и вознамерился захватить весь свет.
Путники промокли так же, как и мир вокруг них. Земля пока еще продолжала впитывать влагу, тропинки не развезло, и идти было легко. Путники двигались быстро. Дорога шла под уклон. Каменистая долина реки вскоре превратилась в широкую равнину с покатыми холмами, тянувшимися к востоку.
Иногда арду замечали мелькавших в сыром лесу крупных зверей, не пуджиш. Звери были заняты собственными делами и едва удостаивали их взглядом. Но, увидев Базила, они, руководимые инстинктом, торопились укрыться в спасительных джунглях.
По мере того как разгорался день, дождь все усиливался, достигнув максимума к вечеру. Солнце за весь день так и не показалось. Дождь перешел в ливень. И теперь уже земля, приняв всю влагу, что могла, начала мокнуть и превращаться в болото.
Реки стали наполняться. Капитаны работорговцев наверняка внимательно следят за уровнем воды, дожидаясь, когда можно будет вести барки с ценным товаром к южным городам и рынкам. Время отплытия близилось.
Маленький отряд вынужденно двигался медленнее, чем прежде. Люди вязли в размокшей земле. В каждом овраге теперь стремительно несся поток. В больших расселинах он ревел крутящимися водоворотами. Пересекать их было опасно, и уж во всяком случае нелегко. Хорошо еще, что рядом всегда оказывался Базил, который мог просто срубить ближайшее дерево или найти еще какой материал, подходящий для постройки мостов. Но, несмотря на все усилия, им едва удалось одолеть в этот день двенадцать миль и совсем не удалось отыскать невольничий лагерь на берегу реки.
Не нашли они его и к середине следующего дня.

Глава 14

Они шли вдоль реки, пересекая изредка ее притоки, раздувшиеся за ночь из-за половодья. Туман так сгустился, что едва ли можно было что-нибудь разглядеть дальше, чем за сто футов, в любом направлении. Поэтому совсем неудивительно, что присутствие невольничьего лагеря они обнаружили с помощью обоняния.
Они продирались сквозь бурелом джунглей, когда кислый запах нечистот неожиданно ударил им в ноздри. Арду разом вскинули головы. Релкин увидел, как глаза Норвула наполнились слезами, а волосы встали дыбом - так сильны были эмоции. Рабам очень тяжко пришлось в заключении, и память немедленно воскресила пережитое.
Тяжелый, нездоровый запах усиливался с каждым шагом. Арду осторожно крались сквозь промозглый лес и вскоре оказались на просторной поляне у берега реки. Здесь стоял большой частокол в форме восьмерки, защищенный с трех сторон рвом и кольями от пуджиш.
Вдоль берега реки выстроились в ряд барки, приподнимаясь на волнах вздувшейся реки.
Захваченные арду размещались в таких же длинных и низких бараках, что и в первом лагере. Вблизи вонь стояла просто фантастическая. Релкин обнаружил, что то и дело пытается задержать дыхание. Дракон тоже жаловался и начинал мрачнеть. Виверны - животные чистого воздуха морского побережья. К счастью, драконы умеют отключать чувственное восприятие, если неприятные ощущения становятся слишком сильными. Это делает их легендарно невосприимчивыми к боли.
Часовые на башнях выглядели более внимательными, чем в предыдущем лагере. Весть о “лесном боге”, пуджиш с гигантским мечом, быстро разнеслась по лесным рекам. В этот сезон на главных реках земли Арду было выстроено восемь невольничьих лагерей, между которыми поддерживалась относительно постоянная связь посредством лодок. Катастрофа, постигшая вполне благополучный лагерь, утрата сотни ардусских рабов - подобные новости распространяются со скоростью лесного пожара. Часовые нервно перекликались, не спускали глаз с джунглей и всматривались в любой дрогнувший листок.
Но арду, Релкин, Базил - все в совершенстве владели искусством оставаться невидимыми. Не выходя из тени, крались они через лес, обходя поляну. Ничем не выдав себя, осмотрели частокол с лодками и набросали предварительный план действий. Вскоре Релкин решил, что смотреть больше не на что. Он отозвал союзников, чтобы посовещаться. Они сошлись на небольшой просеке подальше от лагеря, чтобы их не услышали.
План подвергся обсуждению, были приняты поправки, но в конце концов все пришли к выводу, что идея уже опробованной тактики является лучшей. Тогда они отправились собирать камни и другие метательные снаряды, которые затем складывали на выбранных боевых позициях вокруг частокола.
Пока росли кучи камней, команда самых крепких мужчин готовила таран. Отыскали недавно упавшую сосну, обрубили с нее ветви. Конечно, Базил не мог бы поднять целое дерево, но бревно футов в десять длиной он поднять мог, мог и пробежать с ним ярдов пятьдесят. Этого, по расчетам Релкина, должно было хватить.
Как и прежде, атаковать следовало в темноте, чтобы скрыть малочисленность. Ну а если у них все получится и дело дойдет до сражения, работорговцам потребуется заступничество самой Великой Матери, чтобы устоять - ведь мужчины арду намерены свести с ними счеты. Не хотел бы Релкин сойтись в бою с бывшими рабами, никакая угроза в подлунном мире не казалась ему сейчас достаточной, чтобы противостоять лесным людям. Они горели жаждой мести. Но все же их было мало. Этот лагерь оказался намного больше, чем первый. Релкин прикинул, что внутри должно находиться не меньше шестидесяти вооруженных человек - слишком много, чтобы спасательный отряд мог вступить в неосторожный бой. Необходимы были осмотрительность и тактика. Оставалось надеяться, что у арду достанет самодисциплины, чтобы придерживаться выработанной тактики.
Самой неприятной новостью было то, что работорговцы уже подготовились к отплытию. Восемь больших барок стояли у причала, полностью снаряженные и оснащенные. Если атака не удастся, работорговцы немедленно уйдут, захватив с собой пленников.
Сгустились сумерки. Дождь тем временем усилился. Кухонные костры постоянно заливало, так что трапеза у работорговцев вышла скудной. Настроение же у них было прекрасным. Сухой сезон закончился. Вода поднялась. Через месяц, а то и раньше, они вернутся к цивилизации, в города южной равнины. После долгого летнего сезона в вонючем лагере люди рвались назад. Надежда на скорое возвращение расцветила разговоры шутками и Дружескими подначками.
Атака началась для работорговцев совершенно неожиданно. Первое, что услышал каждый, - это звук, с которым огромное тело проламывается сквозь заросли, а потом ужасающий грохот, от которого содрогнулись стены. Часовые сердито закричали, крики их сопровождались оглушительным треском с южной стороны лагеря. Испуганными ланями метнулись люди на свои посты.
В южной стене они обнаружили огромную брешь. Брусья забора были пробиты и разворочены толстенным бревном. Молча осмотрели защитники пролом в стене. Потом некоторые отправились за материалами для починки, другие же попытались вернуть на место выбитые брусья.
И тут из леса хлынул дождь камней, заставив людей пригнуть головы. Камни ударялись о брусья с такой силой, что сбивали грязь со скоб, скреплявших частокол. Двое защитников упали, один был убит наповал. Работорговцы укрылись за стеной, приготовив оружие. Напряжение сгустилось до того, что стало почти осязаемым.
И тогда из лесу послышался рев ардусских голосов. И через минуту им ответили разноголосым ревом бараки. Женщины пронзительно выли, мужчины ревели, как львы, детские высокие крики прорезались сквозь все. Этот непрерывный ужасный шум напугал шесть десятков работорговцев, понимавших, что стоит арду вырваться из бараков - и им ничто не помешает сбить с себя оковы. К тому же все видели ствол дерева, проломивший стену и застрявший в ней. Он будто был брошен гигантским пуджиш, о котором их предупреждали. Если он сумел пробить такую стену, что же будет, если он придет снова?
Тем временем рев не прекращался, а камни продолжали сыпаться из брызгающей дождем темноты. Оборонявшиеся не могли ничего видеть и тем более слышать, кроме несмолкающего, трижды проклятого воя ардусских женщин. Тщетно выкрикивали работорговцы приказы и угрозы - рабы замолкать не собирались.
Тем временем дракон добрался наконец до границы воды выше по течению реки. Там Релкин, Лумби и Другие женщины привязались к нему длинными лиановыми веревками. Затем они все вместе прыгнули в воду и отдались на волю сильного течения. Через несколько минут они оказались на уровне лагеря. Сильным движением Базил развернул себя в сторону одной из больших барок. Люди поплыли вслед за драконом, уверенно, как обычно, вспенивавшим воду хвостом.
За рекой не следили ничьи глаза. К баркам был приставлен лишь небольшой караул. Все остальные собрались у частокола. Рев рабов поднял бы и мертвого.
Привстав в воде на своем могучем хвосте, Базил подсадил одной рукой Релкина к планширу. Релкин бесшумно спрыгнул на палубу.
Лишь один караульный стоял на шкафуте, не сводя глаз с частокола. Двое остальных сошли на берег и находились теперь на полпути между лагерем и причалом. Шум, создаваемый рабами, перекрывал любые звуки, в том числе и те, что Базил производил в воде. Релкин тихо скользил вдоль борта с мечом наготове. Лишь в последний момент караульный почувствовал присутствие чужака и обернулся как раз тогда, когда парировать удар было уже невозможно. Человек был так потрясен, что не смог издать ни звука, и, захлебнувшись собственной кровью, начал переваливаться через борт. Релкин подхватил его и втащил обратно на палубу, потом взял меч убитого. Внимание людей на берегу по-прежнему было поглощено драмой у частокола, что позволило без помех перерубить канаты, удерживавшие барку у берега. Канаты были крепкие, промышленного производства. Мальчик скользнул к другому борту и перегнулся через край. Дракон ждал. Женщины арду цеплялись за его бока, оставаясь в воде.
- Двое людей на берегу, - прошептал Релкин, - трое - на барках. Остальные - у частокола. Варка удерживается тремя канатами с каждого конца. Хотелось бы перерубить их, а потом связать вместе.
Базил поднял женщин арду над планширом, те вскарабкались на борт и спрятались. Затем дракон поплыл к берегу. Здесь он перерубил Экатором те два каната, что крепились ниже по течению. Релкин перенес освободившийся конец на вторую барку и быстро закрепил его на носу. Базил тем временем уже перерубил канаты, удерживавшие вторую барку. Лумби с остальными женщинами вооружились всем, что смогли найти на палубе. В частности, им попались длинные копья, припасенные против пуджиш. Копья были тяжелы, но женщины все же справились. По сигналу Релкин перерубил канат на носу первой лодки, последний из тех, что удерживали обе барки на приколе.
Когда сдвинулась с места вторая барка, двое часовых на берегу изумленно обернулись. Их самые большие суда медленно развернулись против течения и направились к середине реки. Неизвестная сила, которая их отвязала, сумела преодолеть сопротивление быстро бегущей воды.
Завопив, караульные бросились бежать вдоль берега за уходящими барками, пытаясь придумать на ходу, как вернуть суда обратно. Но прыгнуть в темную воду никто не решился, так что барки продолжали идти вверх по течению, пока не скрылись во мраке.
Караульные со всех ног помчались к частоколу, вопя во все горло, но поднятая ими тревога утонула в общем шуме. Воющие рабы и нападающие, которые не прекращали бросать из тьмы камни, ни на миг не умолкали.
Базил оттащил барки вверх по течению ярдов на двести от невольничьего лагеря. Релкин и женщины арду живо привязали их к деревьям, которые росли выше уровня воды. Первая часть плана была выполнена блестяще.
Теперь нужно было напугать работорговцев, вызвать у них панику, так чтобы они бросились в оставшиеся барки и уплыли на них в низовья реки, не особенно заботясь о потерянном богатстве.
Базил поднял осколок скалы футов трех в поперечнике, взвалил на плечо и побежал по направлению к верхней оконечности лагеря. Релкин и женщины арду бежали следом за ним; на драконире лежала забота не подпускать никого близко к хвосту Базила, которым виверн размахивал, словно плетью.
Когда до стены оставалось не больше шести футов, дракон метнул скалу, вложив в бросок всю мощь своего тела. Огромный камень вылетел, словно выпущенный метательной машиной, и с грохотом разнес в щепки брусья частокола. Базил нырнул в образовавшийся проем, разметав по дороге еще пару брусьев, чтобы расширить проход. В этой половине лагеря никого не было. Дракон обнажил Экатор и пошел дальше. Релкин и Лумби скользнули за ним следом.
В ближайшей палатке оказался человек, вооруженный копьем. Увидев Базила, он завопил и бросился на колени. Релкин тщательно осмотрел остальные палатки - везде было пусто. Все работорговцы находились сейчас в нижней секции - охраняли невольников.
Маленький отряд тоже направился туда.
У центрального очага нижнего лагеря обнаружилась первая группка работорговцев. Они как раз перед началом атаки разжигали костер. Мимо них пробежал с криками какой-то человек. Услышав его, они повернули головы и застыли в ужасе. Из тумана выступил пуджиш. Огромный меч его мерцал красным пламенем.
Почти все работорговцы тут же ударились в панику, но один-двое, более опытные или хладнокровные, бранясь и отвешивая оплеухи, быстро навели порядок. Это были авантюристы, закаленные своим опасным ремеслом. Они не собирались бежать от какого-то сумасшедшего пуджиш.
И мрачно приготовились к защите.
Дракон остановился, закинул голову и издал устрашающий громкий вопль - боевой клич вивернов. Крик этот с легкостью перекрыл рев рабов. Весь лагерь потрясенно погрузился в тишину. В этот момент, как и предполагалось по плану, лесные люди хлынули к стене, и страшнейший из кошмаров работорговцев воплотился в жизнь.
Базил ринулся на людей у очага. Сверкнул Экатор, и в то же мгновение один из троих стоявших впереди пал от чудовищного меча. Началась сумятица, большинство ударилось в бегство, затем остальные с копьями напали на дракона, стараясь обойти его сзади. Релкин и женщины арду перешли в наступление. Работорговцы с проклятиями отступили на несколько шагов. Но прежде чем они успели снова собраться с мыслями, опять свистнул Экатор, и новая человеческая голова слетела на землю.
Сила удара и тонкий свистящий звук, с которым Экатор рассекал воздух, вмиг развеял всю решимость работорговцев. Сначала двое, а потом и остальные помчались к баркам, растеряв остатки мужества. По дороге они повстречали двух своих старшин, те загородили путь и принялись лупить бегущих.
Потом один из них, а следом и другой подняли взгляд и увидели, что на них идет дракон. Несчастные тут же впали в столбняк и приросли к земле в первобытном страхе.
Базил сверкнул мечом и отправил их души в ад под торжествующий звон Экатора. Меч, казалось, все ярче разгорался в руке Базила. Этот меч был свиреп от рождения, клинок эльфийской работы, одушевленный магией колдуньи. В стали жил дух, свирепый дух, праздновавший смерть врагов разгоравшимся светом. Дракон уже долгие годы владел великим мечом, созданным специально для него.
Теперь все работорговцы сгрудились внутри главного частокола. Атаки арду были в основном направлены на брешь в дальней части стены, и там сосредоточились главные силы защитников. Базил прорвался сквозь внутренние ворота, выбив их подпорки. Люди на вышках смотрели на его приближение, разинув в ужасе рты. Экатор сверкал в свете факелов, затмевая их свет. Караульные скатились с вышек и с воплями бросились к лесу.
Дракон ненадолго задержался, чтобы снять крышу одного из бараков. Увидев его, рабы закричали. Дракон отбросил крышу, протянул огромную руку, напряг громадные мускулы и вырвал главную цепь из замка.
Затем он ушел, и вместо него появилась Лумби, объяснившая людям, что они свободны и настало время рассчитаться с работорговцами. Невольники пришли в неистовство. В мгновение они выбрались из барака, еще в кандалах, но тем не менее готовые мстить бесхвостым.
И обнаружили, что у них есть для этого прекрасная возможность. Появление на сцене Базила вызвало у работорговцев столбняк. Едва Экатор проредил ряды обороняющихся, сгрудившихся у провала, как они бросились врассыпную. Базил оказался во все расширяющемся кольце беглецов. И немедленно те арду, что напали на лагерь из леса, перегородили им дорогу. Другие арду, только что освободившиеся из бараков, набросились на работорговцев сзади. Сражение стало общим и отчаянным, недавние захватчики один за другим умирали среди криков, всхлипов и звуков металла, врезающегося в человеческие тела. А потом работорговцы дрогнули и побежали, оказавшись не в состоянии выдержать неистовство атаки с обеих сторон. Базил зарубил еще парочку замешкавшихся и предоставил остальным, преследуемым яростными арду, возможность удрать к баркам. Сам дракон принялся вскрывать невольничьи сараи. Релкин, Лумби и другие женщины разбивали кандалы.
Барки поспешно спустили на воду, и уцелевшие работорговцы попрыгали в них прямо с берега. Вскоре у причала появился дракон и стал расхаживать с мечом на плече. Разъяренные арду разносили на кусочки невольничий лагерь.

Глава 15

Арду праздновали освобождение с неистовой радостью. Да и в самом деле, было чему радоваться.
Лумби, в частности, отыскала обоих своих родителей живыми и здоровыми - насколько это возможно после стольких недель вонючего ужаса невольничьего барака. Родители ее, Эррис и Уйс, были изумлены появлением Лумби. Они считали ее давно погибшей в северных лесах, сожранной чудовищными пуджиш. Поначалу Эррис даже решила, что Лумби - это призрак, и потребовалась некоторая настойчивость, чтобы переубедить пожилую женщину.
Вокруг костра, сложенного из брусьев частокола и досок невольничьих бараков, плясали арду. Они уже успели наесться, распотрошив найденные продовольственные запасы работорговцев. Затем кто-то обнаружил ящик бренди, и некоторые мужчины под воздействием спиртного пришли в ярость. Они разрубили на куски тела работорговцев и бросили их в огонь.
Базил стал причиной одновременно поклонения и озабоченности, как и полагается лесному богу. Раз и навсегда всем стало ясно, что он не имеет отношения к диким опасным пуджиш, и вокруг него уже собралась группка взволнованных ребятишек. Женщины в знак благодарности принесли дракону пищу, которую он с радостью поглотил.
Он восседал на бревне, Экатор в ножнах лежал у его ног. Сияющие личики маленьких арду забавляли гиганта. Дракон сосредоточенно размышлял о странных извращениях в человеческом мире. Оказывается, существует хвостатый народ. Похоже, они прекрасно себя чувствуют рядом с драконом-виверном, который, в свою очередь, очень хорошо знаком с бесхвостым типом людей. Хвостатые люди были порабощены. Это понятие было наиболее сложным для восприятия дракона. Правда, теперь - увидев своими глазами, как это происходит на самом деле, когда людей, словно домашних животных, запирают в сарай, скованных цепью, - он стал лучше разбираться в подобных вещах. Конечно, ни одному дракону не придет в голову сделать рабом другого. У какого виверна найдется время на это хлопотное дело? Кому вообще все это нужно? В одиночестве рыщет дракон по побережью и прибрежным водам. В одиночестве хватает то, что найдет, и съедает на месте. В одиночестве засыпает, удовлетворенный, и просыпается под шум прибоя.
Увы! Поэзия дикой жизни была известна Базилу только по легендам. Для него не существовало другой судьбы, кроме военной службы в армии, противостоящей Великому Врагу. С тех пор как он вылупился из яйца, его готовили только к войне. Поначалу Великий Враг был для него только бесплотным образом, словами из устава, но потом он на собственной шкуре понял, что сражение с Врагом - его святая обязанность. Он видел, что сделал враг с Пурпурно-Зеленым с Кривой горы, диким летающим драконом, который стал другом Базила и коллегой по Сто девятому марнерийскому драконьему эскадрону. Базилу приходилось биться с чудовищными порождениями врага - троллями, бесами и даже с гигантскими людоедами, - и он убивал их во множестве. Поначалу, зная все лишь в теории, он воевал только потому, что так было нужно. Но чем дальше, тем очевиднее становилась для него причина союза людей и драконов: мир, который стремился создать Великий Враг, не оставлял места для драконов. Все они должны были стать материалом для производства уродов, противоестественных порождений смертельной магии. Вот потому-то теперь он добровольно дрался в легионах. Его большая любовь, Высокие Крылья, зеленая дракониха, назвала его когда-то “рабом”, но раньше он толком не понимал этого слова. Он служил в легионах и выполнял приказы. Разве это делало его рабом? Вопрос этот иногда обсуждался в среде драконов, природная склонность к одиночной охоте и крайний индивидуализм которых очень осложняли жизнь новичкам, только привыкавшим к дисциплине. Базил не считал себя рабом. За свою службу он принимал участие в битвах самого разного масштаба. И всегда он понимал, зачем и почему отдаются конкретные приказы в бою, и еще он знал, какую большую роль играет дисциплина легионов в победе над любыми врагами. И хотя формально добровольцев среди вивернов не было, за исключением разве Пурпурно-Зеленого, все они были добровольцами по духу. Они всегда готовы были поднять меч на врагов Света. Еще раз обдумав все это, Базил сердито отверг идею зеленой драконихи о том, что он раб. Он - боевой дракон, и горе тому, кто встанет на его пути.
Арду, конечно, и не подозревали об этом внутреннем диалоге. Они просто со священным страхом дарили ему поклонение и горячую пищу. Не было случая, чтобы виверн отказывался от последнего.
В свою очередь Релкин был принят далеко не так хорошо. Похоже, всеобщее недоверие к бесхвостым было непреодолимым. После множества косых взглядов арду, ищущих, на ком бы выместить зло, Релкин отступил к собственному небольшому костерку, который он развел за спиной Базила. Он обыскал одну из самых маленьких палаток работорговцев, расположенную совсем близко от него. Ее бывшие жильцы, убегая, разбили каркас домика, и он рухнул. Релкин сумел извлечь из-под обломков пару хороших кожаных ремней, длинный нож и топорик и удобный прочный вещевой мешок. Арду забрали все остальное.
Лежа теперь под тентом, защищавшим его от дождя, Релкин тоже размышлял - о странностях человеческой натуры. Неблагодарность арду должна была бы потрясти его и обидеть; но после долгих лет службы в легионах ничего такого не произошло. Люди всегда живут в соответствии со своими привычками и через призму этих привычек рассматривают любые события. Релкин подивился тому, как он огрубел за свою долгую военную службу. Стал ли он циником? Несмотря на свое относительно спокойное и счастливое детство, Релкин из Куоша видел войну во всех ее формах и проявлениях. Многие ужасы прошли перед его глазами, его уши слышали немало предсмертных криков. Он был свидетелем всевозможных несправедливостей, на которые только способны люди. Так что он всегда предполагал худшее. Может, он все же стал циником?
И тут он осадил себя. Ведь он видел немало и хорошего. Люди клана Ваттель, например, - ведь они чудеса творили во время великого нашествия. Простые пастухи, они пришли по призыву своего вождя и вступили в бой, защищая Аргонат. В общем-то все солдаты легионов были нормальными хорошими людьми. Просто все люди склонны совершать неблаговидные поступки, не следует забывать об этом, но всегда существует весомая причина плохого поведения. Эти вот арду, скажем. Они были ввергнуты в ад, они перенесли плен, издевательства и заключение в этих кошмарных бараках. И все их несчастья произошли от бесхвостых. Неудивительно, что они пытаются отыграться на ком-нибудь за свои страдания.
Релкин подобрал остатки каши, заел ее куском пресного трофейного хлеба. День был долгим. Поэтому мальчик выбросил из головы все мысли об арду и работорговцах и крепко заснул, давным-давно овладев солдатской способностью спать все равно где и когда.
Сны, посетившие его, упоминания не заслуживают.
Проснувшись утром, он обнаружил, что дождь выродился в мелкую морось. Выбравшись из палатки, Релкин решил более тщательно обследовать барки, которые они захватили. По его плану отряду надлежало как можно быстрее двинуться вниз по реке, наперехват работорговцам, промышлявшим на других участках системы лесных рек. В месте соединения рукавов с основным руслом реки, если поторопиться, можно устроить засаду на работорговцев и освободить новых арду.
Лагерь был уже отчасти приведен в порядок. Частокол был повален, брусья пошли на топливо. Ненавистные бараки - полностью разрушены. Вонючие открытые уборные - засыпаны свежей землей. Люди по возможности разобрались по семейным кланам. И над всем лагерем висел неумолчный говор женщин, которые и организовали работу.
Мужчины группами стояли у центрального костра. У многих глаза еще были красны после вчерашнего бренди. Все они были раздражены и искали, на ком сорвать это раздражение.
Вид бесхвостого - хотя все узнали Релкина - исторг рев из их глоток. Проходя мимо, Релкин тихонько присвистнул про себя. Он просто чувствовал, как взгляды жгут ему спину. Но ничего другого не оставалось, как только заниматься своими делами. Арду придется пересилить себя. Ведь они собираются работать вместе.
Неожиданно рослый молодой человек по имени Джасп загородил дракониру дорогу. Глаза Джаспа полнились ненавистью. Ноздри его дрожали. Релкин почувствовал запах спиртного. От юнца исходила физически ощутимая угроза. Релкин плохо понял, чего от него хотят, за исключением основного факта: молодой человек пытается его оскорбить, потому что недоволен его отношениями с Лумби.
- Ты не понимаешь, - повторил несколько раз Релкин, тщательно выговаривая слова арду.
Релкин, собственно, и сам-то не очень понимал, как и почему это произошло - разве что он был очень одинок, как и Лумби, и они почувствовали вдруг сильное физическое влечение.
Потом он попытался пройти дальше. Последнее, чем ему хотелось бы заниматься, - это устраивать драку с молодцом, широким, словно дверь, и обладающим рельефной, как у скульптуры, мускулатурой. Им следовало бы разойтись. Трудно назвать развлечением драку на кулачках с противником вдвое большей весовой категории.
Юный арду положил ему руку на плечо, останавливая. Релкин вздохнул про себя. С другой стороны, не может же он отказаться от боя, если его ему навязывают.
Релкин чуть сдвинулся в сторону, выворачиваясь из-под руки. Вокруг них уже собирались другие арду, глаза их горели, они жаждали какого-нибудь происшествия, которое смыло бы с них ужасное чувство унижения и злобы.
Юнец выкрикнул что-то нечленораздельное и с размаху ударил Релкина по лицу - от такого удара слетела бы голова, попади парень в цель. Релкин ускользнул в сторону, слегка повернувшись на носках. Молодец бросился на него. Релкин отошел, но оружия не обнажил, хотя кинжал был при нем. Молодой человек споткнулся и упал на колени. Зрители разразились хриплыми смешками.
Юнец злобно оскалился, согнулся, поднял дубинку и перешел в яростную атаку. Релкин выхватил кинжал и встал на изготовку. Дубина взметнулась, в тот же момент Релкин увернулся и левой рукой ударил противника в солнечное сплетение.
Тот и не почувствовал его удара. Релкин едва не упал на четвереньки, отрывая вцепившуюся в плечо руку противника. Юный арду снова кинулся на бесхвостого, подбадриваемый криками разгоряченных соплеменников, собравшихся вокруг.
Релкин легко увернулся от следующего взмаха дубинки и дал юнцу промеж ног, вложив в удар всю силу, на которую оказался способен.
Это сработало, и арду согнулся пополам, задыхаясь от боли. Не колеблясь, Релкин продолжил поединок, уже не нарушая общепринятых правил. Следующий его удар пришелся мальчишке по голове сбоку и уложил его на месте.
Тут же Релкин отскочил и спрятал кинжал, отчего испытал огромное облегчение. Кровопролитие было бы гибельным.
Кипящая смесь эмоций выражалась на лицах, окружавших его. С одной стороны, здесь присутствовало и уважение - юнец был силен и неистов, а Релкин уложил его без лишней суеты. Но с другой стороны, злость и ненависть к бесхвостым не уступали позиций.
- Я - не один из них, - медленно проговорил Релкин, показывая в сторону палаток работорговцев, - я пришел из далека-далека, из-за дальних гор на востоке. Из-за большой воды.
Они взирали на драконира в угрюмой злобе и непонимании. Для многих из них все бесхвостые были одинаковы, и они ненавидели всех с равной силой. Другие же были менее ожесточены. Но Релкин по-прежнему чувствовал напряжение момента: одно неосторожное слово - и его разорвут на клочки.
Он посмотрел на упавшего юношу. Потом наклонился и пощупал для надежности пульс. Он не собирался бить насмерть, но при ударах в голову ни в чем нельзя быть уверенным. На запястье упавшего билась тонкая жилка. Парень был жив.
Арду взирали на чужака злобно и подозрительно. И тут голос дракона перекрыл ропот толпы:
- Где мальчик Релкин?
- Здесь я. - Релкин поразился чутью виверна - тот явился как раз вовремя.
- Что ты делаешь?
- Ну, я тут уложил этого парня, когда он пошел на меня с дубинкой. Он возмутился, ну, по поводу Лумби, ты знаешь.
- Потому что ты оплодотворил яйца?
- Да, в общем так.
- Было бы интересно посмотреть на потомство, которое произведет Лумби. Мои-то оба крылатые. Я был удивлен этим. Мне казалось, что по крайней мере один-то из них мог бы родиться таким же виверном, как я.
- И какого черта тогда ты делал бы? Уволился из легионов и вернулся бы в Куош домашней скотиной?
- Никогда!
- В любом случае хватит об этом. Эти ребята по мне так просто спятили, а нам с ними еще работать и работать, если мы собираемся освободить остальных арду.
- Мы освободим их. Больше никаких рабов. Дракон ненавидит тех, кто захватывает рабов. Экатор тоже их ненавидит.
Релкин подумал про себя, что подобное известие заставило бы многих работорговцев оставить свое занятие.
- Н-да, если будет возможность, мы сообщим им об этом факте. Но сначала нам нужно удержать арду от убийства меня.
- Они хотят убить мальчика?
- Ну ты посмотри на них. Как ты думаешь?
Базил оглядел кружок разгоряченных лесных людей:
- Мм-м-м-м...
Он выпрямился во весь рост и навис над арду. В глазах их появился знакомый уже священный ужас, чувство, близко граничащее у некоторых с драконьим столбняком. Перед ними был лесной бог в действии. И еще они видели перед мысленным взором эту невозможную полосу стали, которая с легкостью разрубала работорговцев на кусочки.
Затем, тщательно выговаривая слова языка арду, очень медленно, с драконьим акцентом и произношением, Базил объявил:
- Это мой мальчик. Он не враг. Он мой уже много лет. У него не было времени становиться работорговцем.
Вытаращив глаза, арду в молчаливом изумлении внимали этим словам. Лесной бог говорил на их языке, и достаточно ясно. Он требовал оставить все мысли об убийстве бесхвостого. С некоторым сожалением арду смирились.
Релкин решил закрепить свои позиции, воспользовавшись этой драматической сменой настроений:
- Слушайте меня. Нам нужно сделать много работы. Есть еще другие невольничьи лагеря. Теперь пришли дожди. Работорговцы уходят вниз по течению. Нам нужно использовать эти лодки, чтобы перехватить уходящих и освободить арду.
- Как мы это сделаем? - подал голос какой-то седой ветеран с массивными мускулами и заметным животиком.
- Спустимся по реке. Придем туда, где все реки соединяются с главной. Дождемся, пока не пройдут работорговцы. Потом пойдем за ними вслед и нападем ночью. Убьем работорговцев. Освободим арду.
Он почувствовал, как широкая волна одобрения прокатилась по толпе арду. Но вслед за ней подошла волна подозрений. Как раньше Иуунс и Юнс, бесхвостому попросту не доверяли.
- Ты хочешь идти вниз по реке? На юг? - спросил другой старик.
- Спасать остальных арду. Есть еще много таких лагерей, как этот. Нам нужно остановить работорговцев, где только сможем.
- Юг - это куда уходят работорговцы.
- Я знаю. Но я - не работорговец. Я хочу освободить арду.
Удостоят ли они его своим доверием? Дрожь нерешительности прошла по хвостатым телам. Двое мужчин помогли подняться на ноги несчастному Джаспу.
- Смотрите. Я иду к баркам. Идите со мной. Нам нужно переделать еще кучу всего. Я вам уже говорил.
Релкин осторожно тронулся в путь. Базил вразвалку пошел следом. Они не оглядывались.
Арду осмотрелись по сторонам, а потом пошли к реке. Они, кажется, поверили бесхвостому. Кроме всего прочего, он ведь был собственностью лесного бога.

Глава 16

Отряд воинов выступил во второй половине того же дня. Дождь возобновился. Релкин испытывал сильные сомнения в том, что арду владеют искусством судовождения, но у него абсолютно не было времени ни на то, чтобы переждать дождь, ни на то, чтобы обучать лесных людей. Мужчины арду умели управляться со своими каноэ и небольшими лодчонками; науку же обращения с такими большими судами придется осваивать на ходу. С этим, как с дождем и многими другими вещами, Релкину оставалось только смириться.
Решили, что дракон поплывет - для барок он был просто слишком велик. Релкин куда больше переживал по этому поводу, чем его дракон. Базилу идея определенно пришлась по вкусу. Течение реки позволяло ему плыть, не прилагая практически никаких усилий. Он должен был лишь слегка отталкиваться от воды, зато предвкушал блаженство целыми днями не вылезать на берег, оставаясь в родной стихии. Не приходилось особенно беспокоиться и по поводу пуджиш. Здесь, не сомневался Базил, наверняка имелись хищники, что-нибудь вроде крокодилов, но не такие, чтобы побеспокоить двухтонного виверна. Релкин же не мог отделаться от пугающих мыслей и представлял себе всевозможные ужасы, которые могут случиться.
В этих заботах Релкин и отыскал Лумби, чтобы по-прощаться.'0на уходила на север со своей семьей и уцелевшими членами рода. Собственно, они с Релкином все равно уже расстались, когда отыскались ее родители.
Он нашел девушку перед небольшим шалашом из листьев и веток, сооружением, на постройку которого арду требуются минуты.
Обнял. Она казалась безжизненной в его объятиях, и через секунду он отступил. Глаза ее были мрачны. Она избегала его взгляда.
- Лумби... - начал он.
И увидел ее отца, выходящего из-за ближайших кустов. Уйс мрачно хмурился. Военная дубинка болталась у него на поясе рядом с топориком, добытым в лагере работорговцев.
- Чего тебе тут надо? - грубо бросил он. Релкин слегка удивился его тону. Он полагал, Уйс знает и понимает, что Релкин и Лумби тянутся друг к другу и что у них возникли интимные отношения под давлением обстоятельств, когда они были полностью затеряны в глухом лесу. Они прошли сотни миль вместе, сражаясь с голодом и страшными людоедами-пуджиш. Будучи одинокими, они потянулись друг к другу. Он полагал, что Уйс примет то, что случилось, и простит.
Теперь же он понял, что Уйс страдает той самой ревностью, которая часто встречается у отцов красивых девушек. Релкин понял, что глупо было надеяться на то, что Уйс окажется выше предрассудков. Странно только, что раньше арду этой ревности не выказывал.
- Я пришел попрощаться с Лумби. Мы уходим на юг. Лицо Уйса словно сжалось. Было ясно, что он борется с какими-то очень сильными чувствами.
- Что ты делал с Лумби? Там? - Он зло махнул рукой в сторону широко раскинувшегося леса.
- Я знаю, что ты хочешь услышать, но не собираюсь тебе отвечать. Это касается только Лумби и меня. Лицо Уйса исказила ярость.
- Отец! - резко крикнула Лумби. Уйс открыл рот, но ничего не сказал. Релкин заговорил осторожно, словно стараясь смягчить смысл своих слов:
- Ты забыл, что мы были там совсем одни. Мы не знали, что сможем найти и освободить тебя. Уйс тяжело сглотнул.
- Правда. Ты пришел и освободил арду. Мы все благодарны. Но.., я - отец Лумби. Я.
- Я хочу вернуться и жить с арду. Я стану отцом детей Лумби.
Из шалаша донесся вскрик. Появилась Эррис. Она хрипло засмеялась:
- Ты не сможешь завести детей среди арду. Арду и бесхвостые не могут спариваться. Все бесполезно. Никаких детей.
- Откуда ты знаешь?
- Работорговцы говорили нам. Они сказали: вот почему работорговцы всегда возвращаются в наши земли и ловят новых арду. Они не могут сами разводить достаточно арду, чтобы дать рабов всем, кто хочет.
Взгляды Лумби и Релкина встретились. В глазах девушки была безграничная печаль.
- Прощай, Релкин. Я люблю тебя, но между нами слишком много различий. Лучше тебе не возвращаться, я думаю. Уходи с Базилом. Уходи к “океанам” и другим землям.
Релкин словно растерял все слова. Он был уверен, что должен вернуться к Лумби и жить с ней, позабыв про другой мир.
Лумби приблизилась к нему, не обращая внимания на явный запрет отца.
- Релкин, ты был добр к Лумби. Все арду перед тобой в долгу. Мои отец и мать остались бы в рабстве, если бы ты не пришел и не спас их.
Уйс и Эррис сразу притихли. Уйс опустил взгляд, раздираемый противоречивыми эмоциями. Эррис зарыдала.
Релкин крепче обнял Лумби. Она спрятала голову у него на груди. Он почувствовал, как сквозь прорехи его рваной куртки на кожу закапали слезы.
Ему казалось, что сама земля уходит у него из-под ног. Все последние недели он медленно приучал себя к мысли, что останется с Лумби. Они с Базилом фактически уже вышли в отставку из легионов, они потеряны для остального мира. И им суждено прожить свои жизни в землях Арду.
Впрочем, два важных вопроса никак не давали ему покоя.
Первый - это его любовь к Эйлсе, дочери Ранара. Не ее вина, что Релкин оступился и предал ее любовь, повернувшись к новой любви - Лумби, девушке арду. Релкин и не был никогда достоин Эйлсы. Релкин был всего лишь деревенским сиротой. Как он мог надеяться на руку дочери вождя клана Ваттель? Эйлса выйдет замуж за кого-нибудь другого, кого-нибудь из своего клана, с кем была обручена с рождения. Бедный драконир будет забыт. Проблема была в том, что сам Релкин в глубине сердца не верил этому правильному и логичному рассуждению. Он знал, что не забудет Эйлсу - так же как и она не забудет его. Значит, ему пришлось бы прожить остаток жизни с тяжелым грузом в душе.
Другой проблемой был дракон. Если они останутся тут, Базил никогда не сможет оплодотворить яйца вивернов. Здесь ему было совершенно не с кем спариваться, разве что он захочет сойтись с пуджиш, но в этом Релкин очень сомневался. Он знал, что виверн питает устойчивое отвращение к большим двуногим пуджиш. Они были, как и он, теплокровными и происходили от тех же предков, но они были очевидно глупы и неспособны ни на что, кроме свирепости. Спариваться с ними все равно что с дикими зверями. Релкин знал, что с течением времени старому Базилу станет здесь очень одиноко.
- Не знаю, что и сказать, - пробормотал он, - это так больно.
- Если мы не сможем иметь детей, ты не будешь счастлив в земле арду.
- Я могу быть счастлив с тобой.
- Но Лумби не сможет быть счастлива, если она не сможет иметь детей.
Теперь Релкин наконец-то все понял.
- Смотри! - радостно сказала Эррис. - Лумби - хорошая дочь.
- Да, - тихо ответил Релкин, - она такая, даже больше - она смелая, может, смелее всех.
И он ушел от них, а позже ушел вниз по реке с мужчинами и драконом.

Глава 17

Целый месяц воины арду охотились на работорговцев у лесных рек. Весть о засадах и об ужасной силе лесного бога быстро распространилась до Язма и других рабовладельческих городов на реке. Впервые арду выказали способность к активному сопротивлению, и это само по себе было тревожно. Сказки о лесном боге, конечно, никто в городах всерьез не принимал. “Люди слишком долго пробыли в лесной чаще и рассказывают небылицы”, - говорили горожане. Но легкая паника все же имела место. По крайней мере пять экспедиций в нынешнем сезоне потерпели неудачу, а две из них были практически уничтожены. Постепенно об этом узнала вся страна. Цены на рабов подскочили. Хозяева невольничьих рынков вынуждены были отсылать заявки неудовлетворенными, и нужно было принимать какие-то меры.
- Разбирайтесь сами! - орали в ответ работорговцы, еле унесшие ноги из лесов Арду.
Те же, кто имел несчастье повстречаться с лесным богом, и слушать не желали никаких приказов из Мирчаза. Атмосфера страха и подавленности захлестнула маленькие городки в верховьях реки до самых крыш, крытых красной черепицей. Вниз по течению понеслись посланники в быстрых каноэ, приводимых в движение дюжинами рабов.
Одно было ясно наверняка: сезон охоты на арду окончен. Ни одна экспедиция не появилась больше на переправе у большого водопада.

***

Неделю прождали арду у реки. Стало ясно, что дальше ждать бесполезно. И однажды утром лесные люди по общему соглашению повернули свой флот захваченных барок к северу и ушли вверх по течению. Им удалось вытащить суденышки на берег. По совету Релкина они не сожгли корабли, а осторожно перенесли в лес. В будущем арду побьют работорговцев их же собственным оружием. Они многому научились за этот тяжкий сезон коротких злых сражений и на суше, и на реке. Одним из главных уроков стало понимание превосходства современного оружия над простыми военными дубинками и копьями без металлических наконечников. Ардусские лодочные мастера тщательно изучили барки работорговцев. Они тоже открыли для себя много полезного.
Теперь же военный отряд арду уходил на север. В десять дней пересекли они Равнину Трехрогих. Вдалеке призывно маячили холмы, окружавшие озеро Гам. Там отряд должен был соединиться с остальными арду, теми, кого Базил и Релкин освободили первыми.
Отряд состоял уже из семидесяти мужчин, к которым присоединились двести женщин и детей. Они объединились в племя. Семейные группы завязали новые приятельские отношения, затеяли новые ссоры, заключили новые браки, сирот определили в новые семьи. Великая социальная мельница принялась за работу, и результатом явилось преображение мира арду: они превратились в племя, группу людей больше любой самой разветвленной семьи, даже такой, как род Красных Камней. Мужчины арду почувствовали, как много значит в военном деле численность. По мере того как их сила росла, атаки их становились все более эффективными. Не меньшее значение имело и новое оружие, которое они добыли у работорговцев и с которым выучились управляться под руководством бесхвостого Релкина. В них появилась теперь уверенность, какой никогда не было в прежних сражениях с работорговцами.

Предыдущая страница 5 Следующая страница


Дракон на краю света 6

Большую группу дожидавшихся арду удалось отыскать по дыму костров, на которых готовилась пища. Лагерь лесных людей стоял на мысе в ущелье реки, недалеко от того места, где трехрогие срывались с утеса. Лагерь был защищен крепким плетнем из колючек и кольев. С трех сторон его окружала глубокая вода.
Караул у плетня несли несколько мужчин разного возраста, вооруженных копьями со стальными наконечниками, отнятыми у работорговцев. Завидев появившийся из леса отряд, они закричали. Кто-то узнал Норвула. В минуту женщины подняли такой вой, что эхо отразилось от скал, нависших над рекой, и разнеслось по дебрям и топям, насмерть перепугав даже больших животных.
Из леса, сохраняя подобие строя, выходили воины, их сопровождали две сотни освобожденных женщин и детей. Едва они прошли через ворота, как началось столпотворение - ожидавшие и вернувшиеся бросились навстречу друг другу, разыскивая родных. Гул криков, вопросов, проклятий повис в воздухе. И вскоре крики радости понеслись по каньону вперемежку с горькими завываниями.
Результаты освободительной экспедиции были слишком неравноценны для родов арду. Род Красного Камня возносил хвалу Богам, обещая принести им щедрую жертву. Народ Вересковых Холмов тоже радовался, хотя и сдержанно горевал о некоторых потерях. А маленький род Лебединого Озера потерял почти половину своих людей.
- Мирчаз! - выли они, проклиная своего южного врага, бесформенной злой тенью нависшего над лесным народом, вылавливая его детей частым бреднем. Этот враг был еще беспощаднее, чем пуджиш.

***

Лето всегда было временем радости, щедрой порой, когда народ Арду жил в лесу, как делал это веками. Они жили среди фруктов, мартышек и жирных ящериц, которые были очень вкусны. Они ловили рыбу в реках и охотились на небольших пуджиш, приходивших напиться. Благодатная пора лета. Арду не могли изменить летней жизни, как не могли бы сбросить хвосты.
Но с недавних пор лето стало мрачной порой страха и дурных предчувствий.
Летом приходят работорговцы с сетями и стальными мечами, и еще стрелами, которые делают их непобедимыми. Они превратили лето в пору печали и скорби. Многие арду были уведены за последние годы, и от их прежнего числа осталась едва ли половина.
Мирчаз! Столица чужого мира. Злая королева южных городов, кошмарная луна тьмы и горя, распростершая свою тень над мирным народом Арду.
Но кроме горя по утерянным соплеменникам, люди чувствовали радость и удивление, увидев, что Базил снова вернулся к ним. Для большинства из них он по-прежнему оставался лесным богом. Люди в лагере разожгли костры и принялись жарить для бога мясо трехрогих. Другие понесли ему воду с реки и наготовили горы жареных бобов, которые дракон нашел весьма вкусными и с наслаждением заедал ими огромные куски мяса.
Среди женщин разгорелись споры. Некоторые раньше относились к лесному богу и бесхвостому мальчику пренебрежительно. Они считали их обманщиками, чуть ли не переодетыми работорговцами. Многие из людей были недовольны, особенно в долгие дни перехода через равнину. Теперь эти люди чувствовали себя неуютно. Лесной бог вернулся и привел новых освобожденных арду. Недовольные оказались не правы и теперь вынуждены были признать это или, по крайней мере, закрыть рты.
Лесной бог получил несколько заметных повреждений, не говоря уже о стертых ногах, царапинах, занозах и укусах различных насекомых. Он ел, пил и с удовольствием слушал, как люди арду молятся ему, прося помощи в повседневных делах. Запас слов арду стал у Базила значительно больше, и теперь дракон лучше понимал, что ему говорят. И все же арду слишком сильно благоговели перед ним, чтобы считать его таким же существом, как они, а не богом. Базил решил, что его все это мало волнует. Пища была хороша, и теперь, когда марш закончен, он хотел немного отдохнуть и подлечить свои ноги. Это была долгая кампания. Не слишком богатая на сражения, но в ней была пропасть плавания и ходьбы.
Ходьба была долгой, и под конец Базил был рад дать отдых ногам.
Он принял восхитительно пахнущий огромный кусок жареного трехрогого, почмокал и с урчанием принялся есть.
Релкин пришел в лагерь с Иумом и Уолом, двумя молодыми людьми из рода Желтого Каньона, с которыми крепко сдружился. Релкин помог им сбить цепи, и с тех пор они приняли его безоговорочно, невзирая на отсутствие хвоста. Теперь в роду Желтого Каньона Релкина любили абсолютно все.
Статус Релкина заметно возрос. Даже Омми с друзьями вынуждены были признать достоинства бесхвостого друга. Тот не только разговаривал с лесным богом и передавал лесным людям его приказы и проповеди, но и дрался лучше любого из них и лично спас немало жизней арду. Лесные мужчины не имели опыта рукопашного боя. В своей практике они, как правило, использовали стилизованный поединок - один на один, что-то вроде спортивного соревнования. Таким способом они разрешали межевые и наследственные вопросы, проблемы, возникавшие из-за кражи женщин. Работорговцы победили арду так позорно легко не только благодаря стальному оружию, но и потому, что пришли они из общества, привычного к войне. Они знали, как нужно организовывать небольшие сражения между группами людей.
Релкин и Базил склонили чашу весов в другую сторону. Драконир постоянно обучал арду новым приемам с мечом и топориком, копьем и кинжалом. Он показал Иуму и Уолу, как обращаться с луком, и они быстро стали первоклассными стрелками. Еще он внедрял идею дисциплины и коллективных действий. Большинство арду были готовы его слушать. Они осознали, что должны или воспринять технологию рабовладельцев, или погибнуть.
Ночами вокруг лагерного костра лесные люди говорили теперь только об устройстве засад и небольших сражениях в густой чаще. Они упражнялись в управлении барками до тех пор, пока не научились достаточно ловко маневрировать ими на быстрине раздувшихся рек. Релкин видел, как изменились некоторые из мужчин арду. Он возлагал на них большие надежды.
Но власть Релкина многими в лагере и отвергалась. Люди мрачно ворчали, даже пересекая Равнину Трехрогих. Жизнь их теперь изменилась бесповоротно. Многие по-прежнему страстно ненавидели всех бесхвостых, без различия.
Иуунс и Юнс наговорили о Релкине много ядовитых слов. Лумби пыталась останавливать их, но на молодую девушку не обращали внимания, и наконец мать велела ей молчать, испугавшись неприятностей для всей семьи.
Иуунс уверяла, что Релкин и так называемый лесной бог увели мужчин арду и продали их работорговцам. Многие смеялись над ее словами, но кое-кто и прислушивался, и эта клевета широко распространилась. Неожиданное возвращение Релкина и лесного бога все изменило, но хотя все они охотно кормили голодного дракона, далеко не все дарили любовью бесхвостого.
Релкин старался не обращать на это внимания. За этот месяц они добились замечательных результатов, хотя и пережили некоторое разочарование. Им удалось разгромить два лагеря и устроить три засады. Две операции прошли блестяще - арду захватили работорговый флот целиком. А вот в третьей все пошло наперекосяк несколько арду поторопились выскочить из укрытия, и работорговцы оказались предупреждены о нападении. В беспорядочном сражении, тяжелом для обеих сторон, удалось освободить лишь немногих рабов, после чего работорговцы развернулись и ушли в сгущающуюся тьму, увозя на барках большую часть добычи. И после этого барок больше не было.
Военный отряд стал теперь ядром племени, объединяющим началом нации. Сплотившись в сражениях, мужчины образовали новые глубокие связи, скрепившие древние рода, веками существовавшие независимо. Они не могли уже вернуться к прежнему образу жизни - небольшие группы были слишком уязвимы для работорговцев. Теперь все они превратились во что-то другое, что-то новое для народа Арду.
Среди тех, кто воевал бок о бок, недоверие к Релкину продержалось недолго. Скандальная связь бесхвостого с Лумби вскоре забылась. Бойцы видели в Релкине своего предводителя. В общем, он был уверен, что при наличии времени и доброй воли он сможет переубедить и остальных. Даже самых несговорчивых, таких как Иуунс и Юнс, удастся в конце концов вразумить.

Глава 18

Образование племени - дело шумное. Постоянно возникают ссоры, а значит, и настоятельная необходимость в том, чтобы кто-то мог рассудить ссорящихся. Лумби предложила создать Совет представителей родов. Поначалу семейные группы отказались от этой идеи. Но постепенно количество повседневных разногласий так возросло, они стали отнимать так много времени и сил, что наступил кризис. Каждому стало ясно, что такой Совет необходим.
Несколько родов пригрозили отделиться и вернуться к прежнему образу жизни одиноких семейных кочевий. И каждый раз Релкин терпеливо уговаривал их на своем ломаном арду остаться.
Вне племени они окажутся уязвимы для работорговцев. Они должны понимать, что окажутся перед выбором - оставаться на севере весь сухой сезон, отказавшись от легкой жизни в лесу, или, безопасности ради, присоединиться к племени. Лишиться сезона в лесу было равносильно для арду нарушению старинного уклада жизни, освященного их примитивной религией.
Итак, они остались. Но разногласия продолжались, и мелочные ссоры постоянно подпитывали кризис.

История с Пумо была одной из худших. Пумо, симпатичный паренек четырнадцати лет с очень сильным хвостом, принадлежал к роду Желтого Каньона. Его родителей и сестер в этот сезон угнали работорговцы. Ему удалось бежать одному, когда, разобрав лагерь, работорговцы повели невольников к баркам, чтобы увезти их вниз по течению. Пумо вел в лесу дикий образ жизни, пока не наткнулся на разведчиков арду, взявших его с собой.
С тех пор он жил в племени людей Желтого Каньона, из которого уцелела всего горстка. Пумо усыновила Вулла из рода Красного Камня, одного из самых больших в племени. Пумо делал успехи в борьбе и плавании, был вежлив, чем заслужил любовь сверстников. Он, конечно, озорничал, но не был злым, что отмечали даже старики, которые весьма придирчивы к молодежи.
Теперь же делегация матриархов Желтого Каньона, расположившегося лагерем по соседству с людьми Красного Камня, пришла требовать Пумо обратно, с тем чтобы он вернулся жить к своим родственникам.
А Пумо не захотел. Остальные люди Желтого Каньона, жившие в племени, возмутились. Тогда, сказали они, весь их род уйдет из племени и станет жить по-старому. И Пумо заберут, хотя бы и насильно. Род - прежде всего. Люди Красного Камня не согласились с этим и потребовали лояльности к идее племени.
Делегатки Желтого Камня не уходили. Они настаивали на приоритете родового закона. Пумо должен уйти с ними. С другой стороны, свои права на Пумо предъявила Вулла, потребовав поддержки у своего рода, одного из самого крупных в племени. Долгие громкие споры велись теперь и у колодцев, и у лагерного костра, не утихая часами.
В последние две недели Релкин несколько раз разговаривал с юным Пумо о его проблемах. Пумо откровенно признался, что предпочитает семью Вуллы. Вулла обращалась с ним лучше, чем его собственная мать, и вообще она добрее к своим детям, чем это принято среди людей Желтого Каньона. Он хотел остаться.
Релкин был сильно озабочен этой родовой ссорой. В ней таился зародыш больших неприятностей, вплоть до междуусобной войны. Истории, подобные этой, уже происходили с Арду в прошлом и часто приводили к фатальным последствиям. Одна лишь мысль о том, что ими кто-то пренебрег, могла вынудить мужчин Желтого Каньона бросить военный вызов Красному Камню. Нависла угроза кровопролития, которое грозило перейти потом в кровавую наследственную месть. Такая ненависть может годами передаваться из поколения в поколение.
Релкин отправился поговорить с Лумби. Вдвоем они вышли из лагеря и добрели до утеса, нависшего над речным каньоном. Оттуда открывался вид на лес и рельефные силуэты скал. Могучие стволы были облиты оранжевым светом вечера.
До сих пор Релкин и Лумби остерегались проводить время вместе, сводя возможные встречи до минимума, так как знали, что будоражат худшие опасения старых Уйса и Эррис. Кроме того, Лумби постепенно завоевала у людей племени огромный авторитет. Используя тот факт, что она знает Релкина дольше всех, девушка сумела занять место в первых же племенных советах и удержала его благодаря врожденному дару красноречия и несомненной природной мудрости. Старые люди относились к ней с уважением. С недавних пор Релкин почувствовал какой-то внутренний сдвиг в их отношениях. Лумби выросла, превратилась в совершенно новую личность.
Она не была уже той милой Лумби, которую он знал. Она все больше занималась высокими материями и все меньше смотрела на него влюбленными глазами. Теперь дела поглотили все ее внимание. Племя разрасталось, и кому-то нужно было им управлять.
- Как поживает дракон? - спросила она, когда они отошли подальше от чужих ушей.
Хвостатая девушка с удовольствием пользовалась верио, которым владела довольно бегло, но не на людях. Она знала, что это будет воспринято враждебно. Арду были консервативным народом, придерживающимся старинного образа жизни. Они не знали других языков, впрочем, и знать не хотели.
- Спит он хорошо, но прибавляет в весе. Ему нужны упражнения. - Релкин с минуту поколебался. Впрочем, Лумби была другом дракона и должна была понять. - Думаю, может, он чувствует себя одиноким.
Она подняла удивленный взгляд.
- Я имею в виду, что он одинок без других драконов. Лицо ее осветилось пониманием. Релкин почувствовал, что его сердце тает, как это часто бывало в присутствии Лумби.
- Видишь ли, мы уже много месяцев вдали от нашей части. Думаю, он тоскует по друзьям.
- Должно быть, странно жить среди множества драконов - таких как Базил. Лумби хочет когда-нибудь их увидеть.
Релкин подумал, что еще интереснее было бы посмотреть, какой эффект произведет сама Лумби на его друзей по Сто девятому драконьему. Как повели бы себя Свейн, и Джак, и Мануэль, встретившись с этой нежной хвостатой девушкой?
Он перевел разговор на то, что занимало сейчас умы всего племени:
- Ты видела сегодня Пумо?
- Нет, я думаю, он залег где-нибудь. Вряд ли ему нравится его нынешняя жизнь.
- Бедный Пумо. Но племени угрожает большая опасность. Что-то нужно делать, и поскорее.
Лумби разразилась длинной речью. Релкин знал, что она поступает так, когда считает, что мысль, пришедшая ей в голову, чрезвычайно важна.
- Слушай, Релкин, я думаю, Пумо должен сам говорить на собрании у лагерного костра. Пусть скажет всем, чего он хочет. Все спорят через его голову, словно он малый ребенок, не способный принимать собственные решения. Сейчас особенное время; племя растет, и Пумо верит в него. Так пусть скажет, чего он хочет. Старухи из Желтого Каньона не обрадуются, но они должны будут согласиться с его решением. И все увидят, что решение присоединиться к племени - это свободное решение каждого. Мы выбираем племя, и в этом наша величайшая сила.
Релкин кивнул. Она была права. Он усмехнулся:
- Может, мы попросим и старушек Желтого Каньона присоединиться к нам? И тогда мы получим весь народ Желтого Каньона. - Он помолчал, поджав губы. - Правда, я не уверен, что это предложение поддержат те, кто уже присоединился к племени.
Лумби подумала с минуту. Большой проблемы она тут не видела.
- Они узнают об этом позже. Нам нужна численность. Чем больше у нас будет бойцов, тем сильнее мы будем. Мы должны остановить работорговцев. В следующий сезон мы выгоним их из леса.
Релкин считал, что это вполне возможно.
- Но справится ли Пумо? Ему придется предстать перед всеми людьми Желтого Каньона.
- Я говорила с Пумо. Пумо будет сильным. Неожиданно Редкий заметил какой-то новый огонек в ее глазах.
Она правильно истолковала вопросительный взгляд юноши и ответила:
- Да, Релкин прав. Лумби знает, что должны делать арду. Вот почему Лумби не сможет выйти замуж за Ом-ми, хотя Уйс и был бы счастлив. Лумби должна выйти замуж за Чазена из Красного Камня, чтобы скрепить его род и мой. Чазен согласен с Лумби. Он знает, что мы должны строить племя. Иначе арду заберут в рабство.
- А что будут делать дракон и его мальчик, Лумби? Лумби твердо посмотрела ему в глаза:
- Я люблю тебя, Релкин, но у нас не может быть детей. Поэтому я должна выйти замуж за арду. Я не могу сочетаться браком с бесхвостым. Не могу я выйти замуж и за Омми, хотя он и хочет меня. Я выйду замуж за Чазена. Но я буду всегда любить Релкина.
Релкин не мог больше сдерживаться. Он крепко обнял и поцеловал ее. Несколько мгновений они снова были вместе. Потом она оттолкнула его, отступила на полшага назад, вытирая глаза. Когда же она заговорила, голос ее был бесстрастен:
- Но мы не можем больше делать этого, как бы ни хотели. Мы должны пересилить наши собственные чувства.
- Нет, Лумби, мы не должны так поступать. Мы сможем быть вместе, хоть как-нибудь!
- Ты не можешь остаться с племенем. Тебе нужно уходить назад, в земли Аргоната. Ты должен вернуться к Эйлсе.
Неожиданное упоминание об Эйлсе заставило его покраснеть. Релкин был смущен, растерян и пристыжен одновременно. Он изменил любимой Эйлсе, и теперь, после всего пережитого, он не может остаться с Лумби. Жить ли ему теперь с чувством вины до конца своих дней или признаться Эйлсе в том, что он наделал? Не думал он, что окажется перед таким выбором. На мгновение его пробрал озноб.
- Да, - тихо сказал он, - Лумби права. Нам нужно возвращаться. Ты поведешь племя Арду, и твое племя станет сильнейшим, я знаю, я чувствую это. Мы с Базилом вернемся в наш мир. Но прежде чем я уйду, я должен обучить ваших бойцов. Они должны выучиться всему, что я смогу им дать. Им многому еще нужно учиться.
Лумби тронула Релкина за локоть:
- Арду будут всегда благодарны Релкину из Куоша. Они разошлись в разные стороны и спустились к костру каждый своей дорогой.
Во тьме за их спинами злобно сверкали чьи-то глаза.

Глава 19

Дожди постепенно шли на убыль, пока не превратились в случайные ливни, и ежедневная сушка у костров насквозь промокшей одежды отошла в прошлое. Все же небо было еще закрыто облаками, и звездный свет не в силах был пробиться сквозь их пелену.
Арду осторожно перемещались по равнине, избегая встреч с пуджиш. Они останавливались у старинных наследственных ловчих ям, заново укрепляли их и ловили трехрогих, устраивая пиры. С окончанием дождей лесные люди покинули равнину и двинулись в северные холмы, где уже начали завязываться ягоды. Затем арду должны были отправиться в очередной поход к южным лесам, где снова придется рисковать встречей с мирчазскими работорговцами.
Роды медленно сливались. Уже отпраздновали три межродовых брака. Планировались новые свадьбы. Много было разговоров и предположений, за кого выйдет замуж Лумби, ведь она была уже достаточно взрослой.
Она стала голосом молодежи в племенном Совете и заслужила уважение людей. Многие арду уважали ее, как ни одну девушку ее возраста. Одно это давало повод для бурных обсуждений предстоящего брака Лумби, ведь каждое племя хотело залучить ее себе.
В один несчастный день, первый день, когда небо весь день оставалось чистым, покой лагеря был нарушен страшным криком. Это был Могс из рода Солнечного Берега. Шатаясь, он брел к лагерю. Беда случилась у новой ловчей ямы, выкопанной на трехрогих к западу в зарослях акаций.
Ловушка оказалась удачной, слишком удачной. Собственно, как и ближайшие ямы, совсем новой она не была, но ее не использовали несколько десятилетий. Теперь из нее вычистили мусор, ветки и камни, старый кол заменили новым, заостренным и обожженным на костре. В довершение сплели новую травяную циновку, чтобы прикрыть ловушку, и уселись ждать.
Следующей же ночью в яму упала отбившаяся от стада трехрогая корова. Она умерла почти сразу, как только кол воткнулся ей в глотку.
Арду немедленно принялись свежевать тушу, отправив в лагерь гонцов за подмогой - переносить разделанные куски: во взрослом трехрогом пропасть мяса.
Важно было полностью перенести тушу вместе с костями, так как оставленное даже на одну ночь мясо могло своим запахом привлечь пуджиш. Кроме того, арду нужно было так же тщательно, как и тушу, спрятать от пуджиш саму яму. Собственно говоря, всему племени нужно было сниматься и уходить, так как пуджиш, конечно же, учуют лагерь и станут бродить вокруг в надежде утащить детей, а то и одиноких взрослых.
По чудовищному невезению Могс и Ип из рода Лебединого Озера наткнулись по дороге на двух молодых красно-коричневых, каждый весом в тонну или больше, пяти футов в холке и длиной тела футов в двадцать. Красно-коричневые немедленно напали и убили старину Ипа. Могс сумел убежать и добраться до лагеря.
Тут же собрали спасательную экспедицию, вооружились длинными копьями, луками, стрелами, пращами и добрым запасом камней. Релкин предложил было разбудить дракона и попросить его сопровождать отряд, но Омми, предводитель группы, заявил, что они пойдут одни, они не боятся пуджиш.
Спасатели ушли, а Релкин тут же отправился к дракону, прихватив ему воды и горячего жареного мяса. Пока Базил ел, Релкин изложил ему происшедшее и предположительные последствия. Базил хмыкнул, сделал большой глоток воды, а затем стремительно взмахнул Экатором. По правде говоря, он уже стосковался по делу. Последние несколько недель прошли в относительном мире и покое.
Он принялся расхаживать по берегу, вдыхая и выдыхая воздух своими огромными, похожими на пещеры легкими, разминая руки и хлеща по земле хвостом, - стряхивал с себя оцепенение лагерной жизни. Потом он обнажил магический меч. Как всегда, он почувствовал присутствие жизни, волшебного духа, каким-то образом поселившегося в куске стали. Меч тоже был готов к действию.
Что до бедного старого Могса, то он лежал у костра, приходя в себя после пятимильного бега на предельной скорости. Род Лебединого Озера собрался вокруг, засыпая его вопросами. Отвечать было мучительно. Бедняге хотелось все забыть, а не будоражить воспаленную память. Молодые пуджиш быстры, удары их смертельны. Они схватили старину Ипа на ровном месте, где негде было даже укрыться. Единственное милосердие судьбы проявилось в мгновенной смерти. Они разорвали несчастного на части и сожрали в считанные секунды. Женщины Лебединого Озера скорбно завыли. Род Лебединого Озера понес тяжелые потери от работорговцев, а теперь вот еще и пуджиш. Женщины склонили головы, задумавшись о злой судьбе рода и делах богов и демонов. Юнс и Иуунс из рода Красного Камня туманно намекали на скрытые происки и дьявольские интриги против народа Арду.
Вскоре с запада потянулись и участники спасательной экспедиции. Новости были ужасными. Молодые пуджиш учуяли запах трехрогого и вскоре отыскали его источник. Они появились вблизи ловушки, взревывая от предвкушения. Мужчины арду открыли прицельный огонь по хищникам из пращей, чем смогли удержать тех на расстоянии, собираясь с силами, чтобы атаковать.
Однако до атаки так и не дошло. Вопреки надеждам дела пошли только хуже. Хвастливый рев безмозглых молодых пуджиш привлек старого красно-коричневого самца с иссеченной шрамами шкурой. Хотя и не очень большой по стандартам своей породы, да еще заметно хромающий, он все же был слишком велик и страшен, чтобы арду могли с ним потягаться. Мужчины разбежались в разные стороны и поодиночке потянулись в сторону главного лагеря, оставив за спиной грызущихся между собой молодых и старого пуджиш. Остатки туши трехрогого на дне ямы, до которых хищники едва могли дотянуться, были залогом того, что пуджиш никуда не уйдут. День, так хорошо начавшийся, закончился для арду полным отчаянием.
Племени ничего не оставалось, как только упаковать пожитки и уходить с этого места как можно быстрее. Были и другие ловушки, которые можно было быстро отремонтировать и привести в готовность. Арду выживали на равнине лишь благодаря своей предусмотрительности. Обычно им удавалось почти полностью избежать пуджиш, ну и, конечно, в северных лесах пуджиш встречались редко, поскольку с течением времени арду их почти истребили. Но все равно случались еще несчастья, уносящие жизни. Соседство с красно-коричневыми пуджиш не позволяло делать ошибки.
Базил взял Экатор и вышел за плетень. Арду подняли головы, озабоченно переговариваясь при виде полосы сверкающей стали, подрагивающей на плече дракона. Легенды о том, что творил Базил этим мечом, не раз и не два рассказывались у лагерного костра. Каждый чувствовал себя в безопасности под защитой лесного бога.
В сумерках вернулись разведчики и сообщили, что пуджиш обожрались мясом и улеглись у ямы. Завтра они снова станут обжираться. Конечно, ночью к туше подтянутся другие мелкие пуджиш, но в трехрогом огромные запасы мяса; останется еще и на день для красно-коричневых. За это время племя успеет уйти, пользуясь тем, что пуджиш заняты едой. Еще одна группа разведчиков вернулась с севера, проверив пригодность тамошних ловушек.
Следующим утром новая партия разведчиков вышла взглянуть на троицу красно-коричневых у ямы. Одну из групп составили Релкин, Иум и Уол. Когда они уже покидали лагерь, к ним пристроился юный Пумо, пренебрегая разъяренными взглядами женщин, сидевших у костра Желтого Каньона.
Все трое друзей Релкина предпочли племя роду Желтого Каньона. Они выдерживали сильное давление со стороны старейшин рода. Не прощали молодым людям и их близости к Релкину.
Выйдя за плетень, они повернули на запад и скоро оказались вблизи ловушки, расположенной за длинным пологим холмом, почти лишенным растительности. На открытом пространстве они чувствовали себя неуютно. Они пошли медленнее, стараясь как можно меньше привлекать к себе внимание.
Так шли они уже несколько минут, как вдруг Уол поднял руку и тревожно зашептал. Ярдах в двухстах от них на земле виднелись два зловещих очертания. У Релкина перехватило дыхание.
Это были они - пара молодых красно-коричневых, уснувших на солнышке. Они подобрали под себя свои массивные ноги, прижались животом к земле, а морды положили перед собой. Закрыв глаза, хищники тихонько похрапывали, уверенные, что никто не решится их побеспокоить.
Иум взглянул на небо. Была середина утра.
- Они не торопятся просыпаться. Должно быть, сильно вчера обожрались.
- Проснутся голодными. Для их породы - обычное дело.
Релкин прекрасно понимал, что их позиция очень опасна. Вокруг не было ни единого укрытия. Именно здесь погиб старина Ип.
- А где же еще один?
- Не вижу.
Релкину ситуация не нравилась. Он инстинктивно старался вжаться в землю.
- Лучше бы нам уйти. Мы слишком близко от них, - проговорил Уол.
Все нашли это предложение разумным и заторопились назад вдоль склона. Остановились лишь в терновых кустах где-то в полумиле от ловушки. Здесь они могли наблюдать за пуджиш из укрытия. Наблюдения решили не снимать до тех пор, пока не станет ясно, что молодые хищники собираются вернуться к яме с остатками туши.
- Скоро они проснутся, - сказал Иум.
- И почувствуют голод, - добавил Уол. Молодые люди ждали, по очереди наблюдая за пуджиш. В воздухе жужжали мухи. Солнце медленно перемещалось по небу.
- А в твоей земле, Релкин, есть старухи, причиняющие так же много беспокойства?
Снова эти старухи Желтого Каньона! Никак они не оставят бедного Пумо в покое. Релкин сочувственно усмехнулся:
- Нет, не думаю.
- Старухи вроде наших - настоящая болячка в хвосте, - заметил Иум.
Релкин знал, что Иум и Уол тоже испытывают на себе давление матриархов Желтого Каньона.
- В твоем мире, Релкин, далеко-далеко, есть ли у вас бабушки с той же властью? - спросил Уол, который был весьма любопытен.
- Я не знал свою бабушку, - сказал Релкин, - моя семья - это только дракон. Но я слышал, что бывают бабушки и вроде ваших. Они боятся всего нового.
Они боятся, что арду теперь - племя. Я знаю, что это трудно, но вам нужно быть упорными. Вы приняли правильное решение, и со временем они согласятся с вами. Да они уже и сейчас присоединились к племени. Я имею в виду, что они ведь не собираются уходить от нас, верно?
Все трое арду энергично закивали в знак согласия. Впрочем, глаза Пумо еще туманились.
- Но они все равно ругают тебя, Релкин. Они говорят, что ты - причина всех наших неприятностей. Они сумасшедшие. Ты спас много-много арду от бесхвостых.
- Они боятся угрозы тому, на чем основана их власть. В роду они ведь очень важные персоны. В племени они сразу станут значить меньше. Мы должны учитывать их чувства. Наверное, лучше бы было не мне, бесхвостому, этим заниматься.
Арду непроизвольно дернули хвостами.
- Но я очень стараюсь. Еще многому нужно научить арду в военном деле. Вам нужно всему этому выучиться до следующего года, когда вам придется защищаться от работорговцев.
- Мирчаз придет в земли Арду - мы убьем Мирчаз, - горячо сказал Иум.
- Но почему они забывают, что ты спас людей, Релкин? - спросил Пумо.
- Не знаю, Пумо. Иногда людям трудно принять правду. Возможно, это слишком мучительно.
- Иум знает, что они лгут. Иуму очень трудно видеть, что мудрые старые женщины лгут, потому что лгут слабые. Иум всегда считал, что бабушки сильные. Теперь Иум знает: только правда по-настоящему сильна!
Племя - вот чем мы должны стать. Все рода должны жить вместе. Тогда мы убьем Мирчаз.
Релкин кивнул, только сейчас оценив непреклонную ярость Иума.
Великая Мать да поможет работорговцам, если им придется встретиться в бою с арду.
- Пуджиш зашевелились, - пробормотал Уол.
Это было правдой. Далекие тени задвигались. Несколько минут Релкин наблюдал, как огромные головы отрываются от земли и поворачиваются в разные стороны. Обозрев окрестности, юные красно-коричневые поднялись на ноги. С этого расстояния они напомнили Релкину птиц - энергичные, легкие в движении, перемещаются короткими шажками. Дрожь пробирала при мысли о том, как огромны эти зверюги, так быстро взбирающиеся на холм. А ведь они не выросли еще и вполовину. Релкин почувствовал огромное облегчение, когда хищники повернули в сторону от сидящих в засаде людей и направились к ловушке. Потом они скрылись с глаз.
Но слышно их было по-прежнему. Несколько минут спустя раздалась серия громких взрыкиваний со стороны ямы. Юные красно-коричневые вновь выясняли отношения с хромым самцом.
Разведчики уже увидели достаточно. Даже подойдя ближе, вряд ли они разглядели бы больше. Пуджиш проснулись и отправились доедать трехрогую корову в яме. Люди повернулись и пошли вдоль холма к лагерю. Арду нужно как можно быстрее уходить из этих мест, где хозяйничают пуджиш.
Возле лагеря они встретили другую группу разведчиков, предводительствуемую Омми. Громадный Омми поздоровался с ними довольно приветливо, но в его глазах всегда читалось нечто, говорившее Релкину, что великан никогда не простит ему связи с Лумби. Упэр из Черного Озера и Бунад из Красного Камня обменялись рукопожатиями с Уолом и Иумом, и даже с Релкином. Пумо они едва замечали, потому что он еще не достиг возраста мужчины.
Группа Омми пряталась с другой стороны ямы. Они тоже наблюдали за пробуждением старого самца и подтвердили, что это взрослая особь, но с явной хромотой. Вероятно, когда-то пуджиш сломал себе ногу, но выжил. Он, конечно, оставался очень опасным, и лучше было с ним не встречаться.
По дороге Уол рассказал о наблюдениях его группы. Пуджиш будут заняты остаток дня, подчищая то, что осталось от трехрогой коровы. Затем они, может быть, залягут где-нибудь на день, а потом снова примутся за поиски мяса, все равно какого - свежего или падали.
Разведчики застали лагерь почти наполовину разобранным. Все работали с предельной быстротой. И утро еще не успело смениться днем, как они шумной колонной уже вышли в поход, держа путь на север, выставив впереди и по бокам следопытов.
Базил шагал примерно в середине колонны, держась края. Рядом с ним шел Релкин, да крутилось еще несколько подростков-арду, засыпая бесхвостого бесконечными вопросами.
Дневной марш прошел без приключений. Разведчики доложили только об очень далеких стадах трехрогих и об отсутствии любых следов пуджиш.
На ночь остановились на островке посередине потока, костра разжигать не стали, чтобы не привлекать внимания хищников. Перекусили небольшими порциями орехов и ягод, дракону отдали остаток мяса трехрогого, которое несли с собой.
Первое дежурство Базил спал. Релкин нес его в компании с Уолом и Пумо. Они много расспрашивали чужака о внешнем мире, и он старательно удовлетворял любопытство арду, беспокоясь, что рисует им слишком привлекательные картины.
Ночью слышали далекое мычание трехрогих, которые, как оказалось, двигались с запада на восток, пересекая пройденный племенем за сегодняшний день отрезок пути в нескольких милях к югу. Эту новость расценили как чрезвычайно радостную, так как стадо затрет все следы людей. Даже больше, оно отвлечет на себя внимание красно-коричневых и запросто уведет их за собой на восток.
Релкин позволил дракону отоспаться. Если нужно будет, виверн быстро проснется, а пока ему необходимо провести спокойную ночь, чтобы набраться сил. Они все впрямую зависели от Базила и его великого меча.
Когда вахту приняли люди Красного Камня и Вересковых Холмов, Релкин уселся рядом с распростертым на земле виверном. Базил спал достаточно чутко. Релкин осмотрел его заботливым взглядом драконопаса. В последние дни у него не было времени для правильного ухода за драконом. Релкин решил утром осмотреть ноги Базила. Здесь у него не было ни кремов, ни мазей - собственно, ничего из обычного набора инструментов и медикаментов, от которых так сильно зависит работа драконопаса. С другой стороны, Вулла рассказала ему, как растереть некоторые ягоды, чтобы получить сок, снимающий опухоли. Лумби показала еще с дюжину других растений, из которых можно получить целебные соки для примочек. Некоторые из них очень хорошо действовали на порезы и синяки Базила.
Из куска выдубленной кожи трехрогого Релкин сделал себе одеяло для спанья. Он очень удивился, узнав, что кожа, мгновенно затвердевающая на солнце, становится мягкой, после того как ее выделывают, отбивая дубинками. На время похода он туго скатал свое одеяло, перетянул его ремнями и нес на плече. Теперь он распустил ремни и раскатал одеяло. Внутри в лунном свете заблестел длинный осколок кости.
Чувствуя, как волосы дыбом встают у него на затылке, юноша поднял кость. Она была несомненно человечья, берцовая; кость пожелтела от времени и выглядела гладкой. Срезана она была чем-то очень острым.
Релкин был уверен, что хорошим знаком это не является. Подумав секунду-другую, он отбросил ее в сторону, лег и завернулся в одеяло. Как долго она пробыла в его скатке? Кто подложил ее туда? Что она предвещает? Очевидно, это какая-то ардусская магия, но какова цель?
Он глубоко вздохнул. Релкину из Куоша за его короткую жизнь демонстрировали бездну магии. Но он до сих пор еще жив и здоров.
Что все-таки это значит? Что символизирует кость? Он пожал плечами, поплотнее завернулся в одеяло и закрыл глаза. Что бы там ни было, сейчас он ничего с этим сделать не сможет. И вскоре, со своим солдатским умением спать где угодно и когда угодно, он уже видел сны.
Утром он разыскал Лумби и спросил у нее, что бы это могло означать.
Она побледнела.
- Покажи, - потребовала она. Он вынул кость.
- Это смертельная кость, - мрачно сказала она, - они пометили тебя на смерть. Это старухи из Желтого Каньона, можно не сомневаться.
- Что это значит?
- Народ Арду не может иметь дела с помеченным на смерть. Такой человек вычеркивается из живых. Даже если он ударит арду, они не станут защищаться и примут его удар как удар богов. Они не могут видеть его. Они не могут слышать его.
- Я боялся чего-либо подобного. Что можно сделать?
- Ничего, - ответила Лумби. Она выглядела теперь такой одинокой, какой Релкин не видел ее раньше. - Ты даже не можешь избавиться от кости. Если ты выбросишь ее, они принесут ее обратно и подложат тебе во время сна. Если ты ее закопаешь, они ее выкопают. Если ты бросишь ее в озеро, они поплывут и найдут ее. От смертельной кости не убежать.

Глава 20

В следующие несколько дней племя разделилось на большинство - послушное закону смертельной кости и переставшее замечать Релкина, и на меньшинство - достаточно смелое, чтобы попрать древние устои и продолжать общаться с отвергнутым бесхвостым.
Как результат провалилась программа военной подготовки. Они уже перешли к тактике сражения малыми группами, и Релкин видел успехи воинов арду, но теперь мужчины перестали приходить на занятия, и драконир вынужден был признать, что его время среди арду кончилось.
Базил был готов к уходу. Хоть пища и была хорошей, виверна уже начала тяготить легкая жизнь, которую он вел на равнине. Кроме того, ему сильно не хватало общества себе подобных. Не водить же компанию с этими плоскоголовыми пуджиш, обладателями крохотных мозгов и свирепого нрава. Базилу не хватало его друзей из старого Сто девятого марнерийского драконьего. Не хватало Пурпурно-Зеленого и Альсебры. Не хватало даже Блока, хотя они никогда не были особенно близки.
В отчаянной попытке разбить заклятие смертельной кости Релкин демонстративно сжег ее в собственноручно разведенном костре. Подчеркнуто торжественно разложил он высокий костер, взяв для него только сухие дрова, чтобы добиться красивого жаркого пламени. Затем проверил золу: от кости ничего не осталось. Затем обошел весь лагерь, каждому рассказывая о сделанном, хотя все, конечно, видели это и сами. Затем открыто уселся у вечернего лагерного костра рядом с Иумом и Уолом и стал есть жареное мясо трехрогого.
Ночью, как только он заснул, новая смертельная кость, почти такая же, как и старая, легла у его изголовья. Как только он проснулся, первое, что увидели его глаза, была верхняя часть берцовой кости человека. Холодок закрался в сердце драконира.
Кремация второй кости не привела к увеличению числа новообращенных. Релкин по-прежнему оставался персоной нон грата больше чем для половины племени.
Релкин понимал, откуда исходит зло, как и несчастный Пумо, пришедший однажды ночью к костру Релкина и признавшийся, что ощущает неизбежность отступления и возвращения под опеку матриархов Желтого Каньона. Если он так не поступит, они не прекратят кампанию травли бесхвостого.
Релкин настаивал на том, чтобы Пумо не сдавался. Пумо теперь принадлежит племени. Он любит Вуллу как истинную мать. Он любит детей Красного Камня. Он не должен остаться без семьи и друзей. Возвращение его под власть старух Желтого Каньона вызовет новое беспокойство в племени. Релкин признался, что они с драконом скоро уйдут. Пришло время идти на север. Впереди долгий путь, так что чем раньше они отправятся, тем лучше. Пора им возвращаться в свой мир.
Пумо открыто зарыдал, не скрывая слез, ведь он полюбил Релкина, как брата. Уол и Иум тоже опечалились, но они уже давно подозревали, что такой исход неизбежен. Они видели нетерпение Базила и тщетность попыток Релкина разбить магию смертельной кости, запугавшую племя.
И все же Релкин старался закончить военное образование арду, которое начал. Оставалось несколько мужчин, включая могучего Норвула, которые еще слушали его. Они приходили и садились в некотором отдалении - так, чтобы никто не мог упрекнуть их в дружбе с бесхвостым, но и так, чтобы слышать и видеть все, что им показывает Релкин с помощью Иума и Уола. Драконир обучал их упражнениям аргонатских легионеров, тактике боя малыми группами. Ключом к успеху была расстановка сил. Каждый человек должен был следить за безопасностью всех остальных в группе. И каждый боец должен быть достаточно гибок, подвижен и готов отдать жизнь за соратника. Как только были усвоены эти основные положения, приступили к изучению приемов с мечом, копьем и щитом.
Арду делали теперь хорошие щиты. Первые несколько штук смастерили Релкин и Уол из зеленого дерева и кусков кожи трехрогого. Релкин и молодой арду проводили показательные бои с дубинкой и щитом, а иногда и с тупым копьем. Драконир передавал своим последователям все, что знал об обманных выпадах, блоках, ударах, переворотах и всех остальных приемах близкого боя, которым он научился за долгую службу в легионах Аргоната. Он был вознагражден за свое терпение, обнаружив, что щиты вскоре появились у многих мужчин арду, которые немедленно принялись экспериментировать с оформлением и украшением нового для них предмета.
Юноша чувствовал, что хорошо поработал, и если арду останутся вместе и продолжат тренироваться в том, чему он их научил, они сумеют дать сто очков вперед в любом бою любым работорговцам. Народ Арду сумеет вырвать право на жизнь.
Как-то Релкин, Иум и Уол отправились поохотиться на маленьких прыгающих зверюшек, которых арду называли юуш. Они были меньше человека, но очень быстры, бегали на двух ногах и умели мгновенно взбираться на ветви деревьев. Успешная охота на них требовала хорошей координации охотничьей группы и меткости копьеметателей.
Друзья ушли на восток, к большой реке. Там лежали земли, очень подходящие для юуш, - открытые травяные пространства с редкими вкраплениями небольших рощиц. Юуш паслись в траве и быстро отступали к деревьям при малейшей угрозе появления пуджиш.
Мужчины охотились, не забывая об осторожности, всю жаркую половину дня, но сумели отыскать только вугга - приземистых четвероногих тварей, покрытых бронированным панцирем и вооруженных парой рогов на кончике хвоста. Вугга не обратили на людей никакого внимания. Охотники тоже не собирались гоняться за подвернувшимися животными. Вугга очень трудно убить, и они удивительно опасны для таких неторопливых животных. Они умеют хлестать своим рогатым хвостом вокруг со смертоубийственной скоростью. Кроме того, Вулла просила охотников принести ей именно юуш. Она вознамерилась приготовить блюдо под яблочным соусом. В джунглях уже кое-где появились яблоки нового урожая. Каждый в Красном Камне придерживался мнения, что приготовленные Вуллой юуш под яблочным соусом не знают себе равных по вкусу, и ни за какие блага не захотел бы лишиться этого удовольствия.
Появление в джунглях яблок знаменовало смену сезонов. Скоро племя пойдет в северные холмы на свои стойбища второй половины года, щедрого времени светлых дождей. Уже поспевали ягоды, а молодые упитанные шмунга и антишмунга протоптали новые тропы. Арду выкопают новые ловчие ямы и будут пировать.
Релкин уже настроился на уход. Они с Базилом сделают лодку и уйдут вниз по течению той реки, по которой они с Лумби поднимались. Вернутся ко Внутреннему морю и пойдут затем на восток. Если посчастливится, они отыщут земли Крэхина и узнают, где находятся легионы. Вот уже почти год, как они потеряли контакт с легионами. Релкин понимал, что их уже занесли в списки погибших. Как же все будут потрясены, увидев их снова живыми! Он уже представлял реакцию друзей на их с Базилом появление. А как будет счастлив Пурпурно-Зеленый, когда вернется Базил!
Ближе к вечеру трое молодых людей подошли к обрыву, с которого хорошо просматривалась река. Восточные холмы окрасились в пурпур. Какой-то большой шмунга пробороздил здесь лес, оставив за собой сломанные деревья и глубокий след в тростниковых зарослях. Длинношеие шмунга, огромные твари, как-то раз чуть не прикончившие Релкина с Базилом, были слишком велики для охоты и даже для выкапывания на них ловчих ям. Арду считали взрослых шмунга священными животными и никогда их не убивали. Святость в глазах хвостатого народа придавал гигантам тот факт, что большие шмунга убивали пуджиш, используя обычно свой хвост. Молодые шмунга, впрочем, считались законной добычей, но на них было трудно охотиться, потому что, как правило, они находились под защитой взрослых.
Неожиданно Релкин замер. Из-за поворота реки, еще не вошедшей после прошедших дождей в берега, выплыла, качаясь, небольшая лодчонка под белым пузатым парусом на одной мачте. Кровь застыла в жилах у Релкина. Арду не ставили парусов на свои каноэ и долбленки.
- Работорговцы, - прошептал сзади Иум.
- Рановато для работорговцев, - пробормотал Уол.
- Они ищут племя, - абсолютно уверенно заявил Релкин. - Вред, который мы им причинили, вынудил их на ответную реакцию. Готов спорить, что отряды разведчиков, - вроде этого, уже рыщут по равнине в поисках арду.
- Они хотят найти племя и вернуть всех арду в рабство.
- Им нужно остановить рост племени. Для них это явная угроза.
Иум и Уол сразу все поняли.
- Нужно немедленно всем сообщить. Племя должно раньше уйти на север. Уйдем от работорговцев.
Релкин медленно кивнул. Новая мысль пришла ему в голову.
- Мы можем захватить их в плен. Узнаем, почему они оказались так далеко в такое раннее время года.
Когда лодка подошла поближе, они разглядели трех человек, смуглых, крепко сбитых бесхвостых. Подойдя футов на сто к берегу, лодка развернулась и ушла к противоположному краю реки. Через некоторое время она скрылась за следующей излучиной.
На ночь охотники остались на обрыве. Тьма спустилась быстро, как и всегда в стране Арду, и довольно скоро они различили мерцание костра в глубине каньона, в нескольких милях от них. Работорговцы заночевали на берегу. Релкин долго смотрел на далекие отблески костра. Он думал о том, какой ответ приготовили им рабовладельческие города.
Скорее всего, это были разведчики, отправившиеся на поиски племени. Может, они снарядили и карательную экспедицию. Чтобы положить конец сказкам о лесном боге. Чтобы не дать арду объединиться в нацию.
Вопрос в том, чем должно ответить племя. Уйти в холмы? Или перехватить инициативу, поймать этих работорговцев и допросить их? Выяснить, чего им ждать от следующего летнего сезона. Лучше всего разузнать планы врагов, а потом, если нужно, уйти в холмы, а может, и постараться разработать более агрессивную стратегию. Агрессия отнимет много жизней, впрочем, это неизбежный риск. Релкину хотелось понять, вызовет ли повторение засад на работорговцев свертывание дальнейших экспедиций или только подстегнет их. Арду нужно было бы создать небольшую армию из нескольких сотен сильнейших. И эту армию следует обучать. По крайней мере, с точки зрения Релкина, так они получали хоть какой-то шанс на удачу. Работорговцы могут послать наемников, закаленных на многолетней военной службе. Арду, живущие еще в каменном веке и по культуре, и по технологии, не сумеют победить, если только не научатся сражаться большими группами. Они привычны к боям один на один, разве что еще к случайным межродовым стычкам, но никак не к сражениям сотен людей с каждой стороны.
Релкин завернулся в одеяло, надеясь немного поспать, пока караулит Иум. Кого он сможет позвать на помощь? Для успешной операции нужно человек десять. Должна быть уверенность в том, что они сумеют захватить всех троих чужаков и их лодку. Кроме Иума и Уола, есть еще Норвул и, возможно, Упэр из Черного Озера и Могс из Солнечного Берега. Это будет шесть, минимальное число.

Предыдущая страница 6 Следующая страница


7 Кристофер Раули

Они выйдут на заре и поднимутся вверх по реке, обгоняя работорговцев. Берег порос глухими хвойными лесами, которые покрыли тенью всю землю. Неплохое укрытие создают и прибрежные кусты. Релкин питал некоторую надежду, что им удастся поймать работорговцев. Дальше будет видно. Если удастся застигнуть чужаков врасплох, он с двумя молодыми друзьями сумеет их скрутить. Если же нет, они, по крайней мере, что-то разузнают. Всегда можно вызвать подкрепление из лагеря.
Погоня будет, впрочем, нелегкой. Нужно перебраться через линию сопок, миновать след, оставленный шмунга, а потом снова вернуться к реке.
Работорговцы тем временем разобрали лагерь и снова отплыли от берега. Релкин разглядел парус далеко за следующим поворотом реки.
- Нам нужно вернуться. Не дело пытаться догнать лодку пешком.
Иум и Уол согласились. Арду быстры на ногу, но не так выносливы, как Релкин, давно уже закалившийся в долгих маршах.
Прежде чем повернуть к главному лагерю, они вскарабкались на ближайший обрыв и спрятали там свои вещи. Релкин не переставал размышлять о том, кого можно набрать в отряд для засады. Потом взобрались на верхушку белой известняковой скалы, откуда открывался вид как на запад, так и на восток.
Вдали виднелись северные холмы, известные как Гунжа Луба - “Безопасные земли”, где никогда не бывали работорговцы, а пуджиш давным-давно перевелись. Там арду проведут следующий сезон, дожидаясь, пока земля снова не высохнет и не придет пора южных лесов с их фруктами и сладкими корнями.
Юноши поели немного сухой колбасы, приготовленной из мяса трехрогого, и напились из небольшого ключа, бившего под обрывом.
Релкин снова прикинул на взгляд расстояние до реки. Смогут ли они добраться до следующей излучины? Идти придется никак не меньше пяти миль и едва ли не большую часть пути - по гористым сопкам. И конечно, скорость их на этом отрезке будет небольшой. Но после сопок есть надежда на более ровную местность, где они, возможно, сумеют наверстать упущенное.
Релкин повернулся было спросить мнение Уола, как услышал крик почти одновременно с глухим звуком удара. Перед глазами все смешалось. Мужчины арду избивали Уола и Иума своими дубинками. Среди них был и великан Омми. Он ткнул своим массивным кулаком в лицо Релкину, и в следующую минуту драконир понял, что лежит на спине, ошеломленный и окровавленный. Он потряс головой, пытаясь собраться с мыслями. Челюсть его, похоже, была сломана.
Омми и другой арду схватили его за ноги и поволокли к обрыву. Под ними почти отвесный утес уходил в реку.
- Прощай, бесхвостый, ты нам здесь не нужен, - проговорил великан Омми.
И Релкин полетел вниз, отчаянно размахивая руками. Достаточно ли тут глубоко?
Едва он успел задать себе этот вопрос, как коснулся ногами воды и ушел по колено в ил. Удар потряс каждую косточку его тела, но ничего не сломал. Юноша заворочался в иле, пытаясь освободить ноги. Он яростно брыкался, поднял к поверхности огромное облако грязи и наконец сумел наполнить свои сжавшиеся легкие воздухом.
Он держался на воде, откашливаясь, задыхаясь, взбивая пену. Поглядев вверх, он ничего не смог увидеть, кроме утесов, словно башенные стены, уходивших в небо. Высота утесов, похоже, уменьшалась, пока течение медленно проносило его мимо.
Релкин как будто оцепенел от перемешавшихся в нем чувств - шок, боль в челюсти, радость, что он все-таки жив. Течение несло его все дальше. Он молился о том, чтобы обозленные арду не убили Иума и Уола. Иначе будет положено начало кровавой межродовой мести. О боги, лицо совершенно разбито! Омми мог попросту впечатать его в землю. Релкин подумал, что никто его еще так сильно не бил.
Он позволил течению нести себя, изредка подгребая руками. Поискав меч, он понял, что оружия с ним нет. У него остался только нож.
Не было с ним и маленького охотничьего лука; он отложил его в сторону, когда они заканчивали есть.
Старый Каймо выбросил кости препаршивейшим образом. Релкин молился, чтобы они пощадили Иума и Уола. Омми, проклятие на его голову! Конечно, это должен был быть Омми. Релкин давно уже ждал подобного. Омми много недель вынашивал этот план.
Проплыв некоторое время по течению, Релкин в несколько гребков подплыл к другому берегу; при этом он все время оглядывался, высматривая крокодилов, которыми были наводнены некоторые излучины реки. Похоже, ему повезло: здесь крокодилов не было.
Времени ушло немало, но в конце концов юноша все же выбрался из воды на галечный пляж. Берег представлял собой переплетение торчавших отовсюду корней, над которыми нависли небольшие деревца. Релкин выкарабкался на сушу и тут же припал к земле, внимательно прислушиваясь. Собственно, всегда услышишь приближение больших пуджиш, хотя они и двигаются очень тихо для своих размеров, но лучше быть абсолютно уверенным в их отсутствии.
Кроме насекомых, никто не шевелился. Берег, похоже, был чист. Релкин рискнул выйти на открытое пространство чуть повыше. Вдали виднелся лес.
Наверное, он прошел уже половину пути, как из-за деревьев впереди раздался ужасающий рев. Релкин распластался на земле. Укрыться было негде, а бег с крупным пуджиш наперегонки был верным способом самоубийства: пуджиш гораздо быстрее человека.
Деревья и кусты закачались, последовала новая серия страшных воплей, и из лесу вышел огромный красно-коричневый. Это был громадный взрослый экземпляр, больше любого виверна. Он был больше даже Пурпурно-Зеленого с Кривой горы. Мощная голова хищника была вооружена зубами, походящими на кинжалы. Релкина охватил как самый обыкновенный, так и священный ужас. Старый Каймо не раз выбрасывал для него плохие кости, но чтобы такие ужасные! Видимо, мрачный Гонго возжелал увидеть в своих смертных покоях хорошо прожеванного драконопаса.
Но затем игральные кости бога снова покатились по игровому полю. Раздалось еще несколько ужасных рыков, от которых содрогнулась земля, и чудовище пошло дальше той смешной четкой, почти семенящей походкой, которая никак не вязалась с обликом зверя огромной величины. Пуджиш прошел мимо Релкина, не удостоив вниманием букашку, распростертую ниц на земле.
Изумленный тем, что остался в живых, Релкин рискнул подняться. Пуджиш прошагал вниз по склону к деревцам, нависшим над рекой. Громадная голова его вздернулась, словно он к чему-то прислушивался. И тут оно явилось. Отдаленный рык, за которым последовал еще один, а затем все слилось в один сплошной рев. Релкин все понял - это разговаривали соперники. Они помечали свою территорию. Возможно, они занимались этим ежедневно.
Релкин увидел, как огромный монстр закинул голову и издал новый рев. Жесткий его хвост, провисающее тело - все это было карикатурой на виверна; кроме того, у чудища была отвратительная голова - плосколобая, тогда как высокий лоб вивернов говорил о наличии разума. За первым ревом последовал новый, за ним - длинное сосредоточенное мычание, долженствовавшее известить всех и каждого, чья здесь территория. Потом пуджиш снова сдвинулся с места, вошел в воду и опять взревел.
Надо было уходить, пока чудовище занято своими делами. Релкин вскочил на ноги и кинулся в лес. Там он сориентировался по течению реки и зашагал, не обращая внимания на боль в ушибленных ногах. Вот уж где определенно не стоит долго находиться, если вы одиноки и безоружны, так это в компании расшалившегося пуджиш.
Остановившись, чтобы перевести дыхание, всем своим существом не переставая вслушиваться в звуки чащи, Релкин с удивлением подумал о власти смертельной кости. Старухи положили ему в изголовье смертельную кость, а он не сумел от нее избавиться. И вот теперь она сама охотится за ним. Эта проклятая смертельная кость пришла по его душу.

Глава 21

Релкин провел ночь, пристроившись на кривом суку дерева. Все тело нестерпимо болело и ныло. Когда он поменял положение, спину его так свело судорогой, что он чуть не свалился вниз. В довершение ко всем этим мучениям спал он очень плохо, просыпаясь от страха при каждом громком звуке в джунглях. Ночью некоторые пуджиш весьма активны, что как-то не способствует спокойному отдыху.
Юноша молил старого Каймо приостановить пока игру и больше не метать за него кости. Он и с этим-то коном еще не справился. Оставалось утешаться мыслью, что сегодня ночью никто так и не пробовал его съесть.
Он начал спускаться. Новая боль возвестила о том, что ему таки не удалось выбраться невредимым из вчерашней переделки. Падение в реку с обрыва не прошло даром. Сломано ничего не было, но зато чувствовалась слабость во множестве мест - от лодыжек до бедер, особенно в коленях.
Драконир повторил переучет своего имущества, уже проведенный прошлой ночью. Итак, у него оставался длинный нож и кое-что из инструментов. Он потерял сапоги, завязшие в клейком донном иле. Печально. Впрочем, пожал плечами Релкин, сапоги так или иначе отработали свое. Ноги же быстро загрубеют. Нужно только внимательно следить за колючками.
Первой необходимостью этого дня было - отыскать себе еду. Вооруженный лишь ножом, он мог надеяться в ближайшее время одерживать победы лишь над фруктами или орехами. Как только он сумеет соорудить себе новый охотничий лук, положение вещей изменится к лучшему.
Он огляделся в поисках деревьев, с которыми его познакомила Лумби, - в частности, он искал дерево им и дерево пик-о-пок, сейчас у них был как раз сезон плодоношения. Сначала ничего, кроме сосен, он не видел, потом разглядел рощицу пик-о-пок и направился к ней.
Ему повезло. Эти пик-о-пок были увешаны почти спелыми стручками. В несколько минут он нарезал достаточно плодов для сытного завтрака. Затем принялся раскрывать стручки и есть большие вкусные бобы. Жестковатые бобы имели сладкий ореховый привкус. Юноша набил желудок, а потом напился из чистого ручья. И сразу почувствовал себя значительно лучше: голод его был утолен, по крайней мере частично, а немного позанимавшись гимнастикой и размяв мышцы, он сумел смягчить боль.
Затем он медленно двинулся в путь, насторожив уши, карауля малейшие звуки, которые могли бы выдать присутствие пуджиш. Без Базила с его могучим Экатором и даже без лука Релкин чувствовал себя совершенно беззащитным в этих первобытных джунглях.
Он искал место, где можно было бы побыстрее перебраться через реку. Лучше всего переправляться на бревне, чем плыть просто так, решил он, приняв в расчет риск встречи с крокодилами. Днем раньше ему очень повезло. Каймо выбросил кости весьма причудливой комбинацией, это уж точно.
А потом, как часто он это делал, Релкин снова впал в раздумья: по-прежнему ли Великая Мать направляет его шаги? Распространяется ли ее присутствие и на эти запредельные земли? Может, потому все так неустойчиво в его судьбе, что она не может больше защищать его от превратностей игры старого Каймо? А ведь он знает, что нити судьбы подвержены невероятным сдвигам. Те, кто был способен понять смысл и механизм этих изменений, существовали далеко за пределами мира Рителт. Релкину приходилось встречаться с подобным. И он слышал странные песни золотых существ.
О боги, как все болит! Этот удар чуть было не переломал ему лодыжки.
Теперь перед ним была новая проблема: как вытащить Базила из племенного лагеря, не выдав своего присутствия. Незачем им было знать, что Релкин уцелел. Это, безусловно, закончится очень плохо.
Конечно, он мог бы вернуться в лагерь и публично обвинить Омми в покушении на его жизнь. Потребовать справедливого отмщения Иума и Уола, если они убиты.
И тогда уж непременно племя разобьется вдребезги. Арду раздробятся и снова станут по-настоящему беспомощными перед лицом работорговцев. Если они, следуя своим привычным маршрутам миграции, пойдут на юг, рабовладельцы подстерегут их. Если же останутся на севере - окажутся под угрозой голода. Даже их охотничьи угодья со временем оскудеют. Они могли бы добывать трехрогих у озера, но это означало бы неизбежные встречи со взрослыми красно-коричневыми пуджиш, которые слишком велики для стрел и камней арду. Лесные люди рассеются, их численность сократится - вся работа Релкина пропадет зря. Что бы они ни делали, гибель их предопределена, если только они не сумеют объединиться в племя и не научатся сражаться, используя свою численность, чтобы целиком уничтожать экспедиционные партии работорговцев.
Релкин не был уверен, бросал ли его когда-нибудь Каймо в более трудную игру. Ведь, слов нет, ему непременно нужно вернуться в лагерь и найти виверна. Никакая сила в мире не способна удержать драконопаса от поисков его дракона.
Но хотелось бы знать, как ему вытащить дракона из лагеря, полного охотников арду? Всегда кто-нибудь стоит на карауле. Релкин уже подумывал, как обезвредить караульного. У него есть нож. Мысль была неприятной, но если это будет необходимо для освобождения дракона, придется пойти и на убийство.
В глубине души Релкин боялся, что Базил мог уйти сам. Он мог отправиться в одиночестве на север (а если кто и способен выжить в этих джунглях, это только двухтонный боевой дракон, вооруженный свирепым клинком Экатором). Но в отсутствие драконопаса возникнут проблемы, с которыми дракон не справится: небольшие ранки, сломанные когти, паразиты и многое другое. Перед внутренним взором Релкина появился дракон, рыщущий вдоль и поперек земель Арду и страдающий от многочисленных болячек.
Нет, Релкину необходимо вернуться. А потом им двоим придется выскользнуть из лагеря так, чтобы их никто не заметил. Не совсем легкая задача, хоть виверны и способны двигаться очень тихо. Но разрешимая. Ну а потом они уйдут, не простившись. Любые другие действия вызовут волнения и междуусобицу. А Релкин решил ни в коем случае не допустить раскола народа Арду. Но было печально уйти, не сказав “прощай” Лумби.
Еще он молился о том, чтобы не убили Иума и Уола.
Покончив со стручками, он встал. Решив обследовать берег, подошел ближе к реке. Здесь он и почувствовал запах горелого дерева. Слабый, но безошибочно указывающий на то, что рядом горит костер. Дожди прекратились слишком недавно, для того чтобы пламя могло разгореться по-настоящему. Необходимость разведки была Релкину очевидна. Работорговцы могли, скажем, вытащить лодку на берег на целый день. Может, у них что-то случилось - болезнь или поломка лодки? Что бы там ни было, Релкину нужно было взглянуть на них.
Следующий час он медленно подкрадывался к источнику запаха дыма. Когда запах усилился, Релкин пошел еще медленнее, выискивая глазами малейшие признаки человека. Он увидел широкую песчаную косу, свободную от кустарника. За ней едва угадывалась еще одна излучина реки. В центре косы дымило заброшенное кострище. Никого вокруг видно не было.
Он тщательно обследовал дымящиеся угольки. Работорговцы давно уже ушли. Они стояли здесь лагерем прошлой ночью. Релкин видел признаки беспорядка. Не слишком они позаботились и о том, чтобы, уходя, засыпать костер.
Он навалил песка на тлеющие угольки и подошел к берегу, чтобы осмотреть воду. На реке паруса видно не было. Невероятно, но они исчезли. В глубине души он надеялся увидеть этот белоснежный треугольник.
Релкин уже поворачивался, когда почувствовал, как что-то обернулось вокруг его головы, а затем скользнуло по плечам.
И в следующее мгновение его стиснула петля умело брошенного лассо, притянув руки юноши к туловищу. Потрясение было значительным, изумление - всеобъемлющим. Он собрал силы и попытался затормозить пятками, но веревка потащила его, беспомощного, через косу к опушке леса. Краем глаза он успел увидеть человека. Взметнулась дубинка. Затем последовал удар, и свет померк в тумане невыносимой боли.
Когда он очнулся, миром властвовали громовая головная боль и ритмичные покачивания. Вился ветерок; вверху Релкин видел проблеск неба и вздымающуюся громаду паруса. Он почувствовал явственную тошноту и с минуту лежал, глубоко дыша, надеясь удержать приступ рвоты. Наконец тошнота ослабла, а потом и вовсе оставила его, но он очень ослаб, холодный лот скатывался по его спине. Драконир потряс головой в надежде прояснить ее, но эти два действия оказались несовместимы. Какое-то мгновение угроза возвращения тошноты была явной.
Руки юноши были связаны за спиной. Ноги тоже связаны. По ощущениям, вязал его профессионал - веревки держали крепко, но не останавливали кровообращения.
Очень осторожно он поднял взгляд. На него смотрел человек с самыми леденящими глазами из всех, что видел когда-либо Релкин в жизни. Из-под черного хохолка, промасленного и проткнутого красными лакированными иголками, глаза эти взирали на пленника с холодной насмешкой.
Человек заговорил, обращаясь к кому-то через голову Релкина. Релкин услышал злобный смех позади. Он отметил хорошо развитые мускулы груди и рук стоявшего над ним человека, кожаную безрукавку и лосины, а еще острый кривой нож с медной ручкой, висевший на поясе. Человек, казалось, олицетворял свою свирепость.
За спиной Релкина снова раздался смех, и большая рука, сграбастав его лицо так, что отозвалась болью сломанная челюсть, развернула пленника к толстому человеку, краснолицему, бритоголовому, с большим круглым носом и близко посаженными карими глазами. Толстяк излучал злобное веселье. Он проговорил что-то на языке арду, но Релкин не успел разобрать его слова. Краснолицый повторил фразу на другом языке, обращаясь к тому, что с хохолком.
Затем краснолицый со смехом отпустил лицо Релкина, и тот мельком успел разглядеть третьего человека, высокого, бледнолицего, с прямыми волосами. Потом взгляд пленника снова уперся в первого, с хохолком.
Человек сказал что-то на языке работорговцев. Релкину эти слова ничего не говорили, и он пожал плечами. Мужчина рассмеялся. Смех его был резок. Затем он переключился на ломаный арду. Произношение - из рук вон, но понять его было можно. Релкина это ничуть не удивило; конечно же, работорговцы должны были до некоторой степени выучить язык людей, на которых охотятся.
- Ты - Бесхвостый. Мы искали Бесхвостого. Ты попал в наши руки. Очень хорошо.
Улыбка человека была весьма неприятной.
- Обползли тебя вокруг. Просто. Один из старейших трюков.
Кровь бросилась в лицо Релкину. Конечно же - бросить недогоревший костер, арду подойдут посмотреть, и готово - лови их с помощью веревки и дубинки. Проклятие! Его пронзил стыд, когда он понял, как просто с ним обошлись.
- Так кто же вы? - сердито спросил Релкин.
- Я есть Катун. Из Мирчаза. Рабовладельческий город. Я везу тебя туда. За тебя заплатят небывалую цену. Бесхвостый арду. Сами лорды Игры заинтересовались тобой. Ты привлек к себе много внимания. К твоему сожалению.
Снова эта беспощадная улыбка. Релкин подумал, что алые шпильки означают, наверное, принадлежность к какой-нибудь касте или элитный статус.
- Кто они? - мотнул головой Релкин.
- Это - Билдж и Эйдорф. Билдж, тот мечтал о тебе, как о женщине. Билдж любит мальчиков вроде тебя.
Наверное, на лице Релкина отразилась плохо скрытая тревога, потому что Катун снова улыбнулся и несколько смягчил сказанное:
- Катун убивать Билджа, если он только коснется волоска на твоей голове. Пока жив Катун, ты в безопасности.
Релкин тяжело сглотнул. А Эйдорф? Похоже, он не был достаточно опасен, поэтому Катун его и не упомянул. По крайней мере, в этом смысле.
- Мы идем на юг быстро-быстро. Через несколько дней будем в городе Язм. Потом большая барка до Мирчаза. Через луну, продадим тебя.
Похоже, все это искренне забавляло Катуна.

Глава 22

Так прошла неделя. Случайные ливни быстро сменялись голубизной ясного неба, и палящее солнце в считанные минуты высушивало все вокруг.
Ночи проводили на небольших песчаных пляжах, обычно разжигая костер и зорко посматривая, не приближаются ли пуджиш. Работорговцы очень нервничали из-за пуджиш, которых они называли кебболди, “кровожадными” и “людоедами”, говоря о них с особым отвращением. Теперь Релкин лучше понял, почему работорговцы ограничивались в своих рейдах лишь южными лесами: там пуджиш попадались крайне редко.
Дни проходили на лодке. Релкин всегда оставался со связанными руками и ногами. Катун сам следил за тем, чтобы путы Релкина были надежны. Пленника освобождали лишь ненадолго - поесть и облегчиться, утром и вечером. На запястьях и лодыжках Релкина образовались мозоли.
Как-то раз, когда крупный зеленый пуджиш набрел на лагерь, они бросились наутек. Катун просто схватил Релкина, перекинул его через плечо, легко вскочил в лодку, а потом с невероятной силой оттолкнулся от берега. Только тогда Релкин понял, какой необыкновенной силой обладает этот человек. А его быстрота и несомненное мастерство во владении оружием представляли опаснейшую комбинацию. Много ли великих бойцов, размышлял Релкин, смогли бы справиться с Катуном. Вряд ли. Кроме того, он понял, что побег нужно готовить очень тщательно. Если ему придется убивать Катуна, это нужно будет сделать врасплох и с первого удара. Релкин понимал, что в рукопашном бою против Катуна у него почти нет шансов на победу, а ведь куошит сражался во многих схватках и встречался с самыми разными стилями боя. Релкин решил, что Катун был гладиатором, прирожденным воином и явно превосходил по своим возможностям всех, кого знал драконир.
Еще он понял, почему злобный Билдж послушен Катуну и избегает контактов с Релкином. Билдж и Эйдорф держались другого конца лодки. Релкин был благодарен Катуну, хотя и старался не показывать этого, прикрывая эмоции маской безразличия. И ни разу не выказал он отчаяния, зреющего в нем.
В отношениях между Катуном и Билджем угадывалась постоянная скрытая яростная вражда. Релкин понимал, что Билдж, не минуты не колеблясь, убил бы Катуна, да только знает, что тот сильнее.
Эйдорф - о котором можно было только сказать, что он старше других, - похоже, с трудом уживался с обоими спутниками. Релкин догадался, что Эйдорф был когда-то солдатом, честным человеком, но по какой-то причине утратил положение. Со стороны Билджа Эйдорф встречал только презрение, Катун же за время путешествия обронил в адрес бледнолицего едва несколько слов, хотя, как заметил Релкин, и не презирал его.
Возможности для побега по-прежнему не было. Техника мирчазских работорговцев была надежно отработана, а для этого пленника они постарались особо. Релкин узнал, что они рассчитывали на награду за его поимку. Он был замечен во время летних сражений как лидер мятежных арду и освободитель рабов. Рабовладельческая Ассоциация объявила награду - золотой брусок, именуемый таби, - за его голову. Катун решил получить этот таби и отойти от работорговли.
Впрочем, это было еще не все. Помимо награды, существовала еще плата, которую дадут лорды, возжелавшие купить необыкновенное существо. Очевидно, лорды почитали приобретение в собственность такого, как Релкин, за великую удачу. Между лордами существовало своего рода соперничество в обладании уродцами, каким они считали бесхвостого арду. Добычу можно было выставлять при больших стечениях народа, иногда в клетках, и еще их можно было использовать для темных тайных дел, ведь все лорды были колдунами, старыми и безнравственными.
Во время пути из бесед с Катуном Релкин все больше узнавал о городе. Город этот был великим и древним. Катун рассказывал, что лорды Тетраана пришли с далекого севера в конце древней Красной Эры. Вел их великий принц Зизма Бос из Гелдерена. В правление Боса и Аркелаудов лорды построили великий город с мраморными улицами, дворцами, библиотеками, площадями и огромными монументальными сооружениями для Великой Игры лордов Тетраана.
Он стал называться Верхним Городом и был обнесен высокими стенами с могучими воротами. За пределами стен располагался “нижний” город, известный как Город Рабов, потому что основу его населения составляли бывшие рабы, в большинстве своем - старые и отработавшие, ни на что больше не годные и просто-напросто выставленные из города на волю судеб. Почти все они умирали через год-два, но, пока жили, составляли люмпен-массу сероликих и седоволосых, формируя дно общества Города Рабов.
Релкин очень скоро разобрался, что большинство рабов - бесхвостые. Арду же были редкостью и высоко ценились за свою физическую красоту. Обычных рабов поставляли из племен западных районов Эйго. Работорговлей в этих областях заправляли крупные организации. И лишь в опасной торговле пленными арду буканьеры вроде Катуна могли рассчитывать добыть какое-то золото.
Помимо люмпен-массы престарелых рабов, население Города Рабов составляли рыбаки, торговцы, авантюристы и головорезы. Законы издавали в Верхнем Городе. По обрывочным сведениям Релкин сделал вывод, что город этот охраняется чем-то вроде легиона, призванного отражать любую физическую агрессию. Легион этот составляли выходцы из разных частей света. Катун когда-то служил в нем. Эйдорф тоже.
Верхний Город имел сложную структуру. В нем существовало несколько уровней. Наибольшую значимость имели такие районы, как Город Храмов и Игровое Поле. Вдобавок имелись еще высокие башни, именуемые Башнями Обозрения. В них располагались резиденции правящих лордов, которых выбирала Великая Игра. Ее проводили в Пирамиде Игры. Упоминал Катун об этой Игре только уважительным тоном и неохотно отвечал на расспросы Релкина. Драконир пришел к выводу, что Катун очень переживает потерю своего социального статуса. Его, видимо, выгнали из Верхнего Города и вышибли из Гвардии - так назывался этот охранный легион - и Катун жаждал вернуться к прежней жизни. Свое переселение в Город Рабов он расценивал как недоразумение и очень его стыдился.
О жизни Катуна до его прихода в Мирчаз Релкин узнал еще меньше. Этой порой своей жизни Катун тоже не гордился. Население Города Рабов Катун презирал. К лордам Тетраана испытывал смешанные чувства. Релкин сумел выделить зависть, страстное желание уподобиться им и тщательно скрытую ненависть. Релкин пришел к выводу, что Катун жаждет принадлежать к классу лордов. Рабов же и воров нижнего города он презирал в равной степени.
В один прекрасный день, войдя в очередную излучину, они оказались у пограничного города Язм. Это был небольшой городок - горстка домов, стоящих у реки. Большинство строений были бревенчатые, сделанные из грубого бруса. Было здесь с дюжину причалов и несколько полуразвалившихся доков. Рядом с доками стояли клетки, теперь пустые, но Релкин понял, что несколькими месяцами раньше они были забиты втиснутыми в них рабами арду.
Катун не собирался особенно мешкать в Язме. Билдж было начал возражать, но безуспешно. Бордели и салуны пришлось забыть. Они подвели свою лодочку к пристани, и Катун сразу же, не торгуясь, продал ее смотрителю. Затем они быстро перешли на большой речной бриг, пришвартованный к более длинному причалу. Корабль был одномачтовым, нес вооружение шхуны и казался на вид ухоженным.
Релкина спустили вниз и приковали в темной каморке. Запястья его охватывали теперь простые наручники, прикрепленные к свисающей с потолка цепи. Цепь эта была достаточно длинной, чтобы обеспечить пленнику некоторую свободу движений - он мог хотя бы почесаться, что было огромным облегчением после долгих дней мучений. Отсутствие ножных кандалов стало второй великой радостью. Но нельзя сказать, что места в каморке было достаточно, чтобы повернуться или удобно лечь. Вскоре явились приятельски настроенные крысы, чтобы обследовать одежду и волосы новичка, но, не найдя ничего интересного, удалились.
Пока он спал, бриг отдал швартовы. Проснувшись, Релкин почувствовал, как движется корпус судна, поднимавшегося на волнах, и понял, что они в пути. Мирчаз приблизился вплотную.
Распорядок дня быстро устоялся. Пища была простой, в основном хлеб и вода, раз в день - немного фруктов. Прогулки совершались по палубе на длинной цепи, тянущейся от его запястий к талии Катуна.
Как и раньше, Релкин не видел возможности бежать, кроме как победив Катуна. Однако Катун был опытным работорговцем, отлично понимавшим, на что способен отчаявшийся пленник. Релкин совсем потерял надежду.
Что до остальных спутников, их Релкин почти не встречал. Билдж, похоже, все время спал, а Эйдорф целыми днями сидел на носу в одиночестве.
Было у Релкина время и рассмотреть экипаж. Его составляли пять матросов и капитан, тучный одноглазый страшила. Все они выглядели работящими и содержали корабль в чистоте и порядке. На арду, впрочем, никто не говорил, что ограничивало расспросы Релкина.
Окружающий ландшафт постепенно менялся. Темнолистые деревья Земель Ужаса сменились сначала пальмами, а потом и смешанными лесами с более светлой листвой, чем во владениях пуджиш и могучих шмунга.
С течением дней Релкин все больше погружался в депрессию. Побег казался невозможным, и они все дальше уходили от земель Арду. Как ему вернуться назад искать своего дракона? Как его дракон справится без драконопаса?
Его вера в старых богов угасала. Однажды он поймал себя на том, что шепчет молитвы, которые выучил еще ребенком, молитвы, обращенные к Великой Матери, которая, как ему говорили, все видит, все слышит, все чувствует и все знает. Релкин никогда по-настоящему в это не верил; теперь ему очень хотелось бы надеяться, что он был все эти годы не прав. Если ему и нужна была ее помощь, то именно теперь.
Он пытался поддержать свой дух, как можно больше расспрашивая Катуна. Иногда Катун позволял себя расспрашивать. Но чаще его словно что-то глодало, и он впадал в молчание задолго до того момента, как отволакивал Релкина вниз и сковывал в темной каморке.
Катуну не нравилось, что он слишком мало знает о внешнем мире. Он знал внутренние земли Эйго, но никогда не видел океанов, даже не видал Внутреннего моря Уад аль Наб, откуда Релкин пришел в земли Арду. Катун, правда, слыхал об их существовании и вскоре поверил кое-чему из рассказов Релкина. Но ему ненавистна была сама мысль о собственном невежестве, что и заставляло его обвинять Релкина во лжи при каждом удобном случае.
Как-то Катун помянул Боса, говоря о северных землях. Катун мало знал об этих землях, кроме того, что оттуда пришел Вое вместе с лордами Тетраана.
- Кто это Бос?
- Ничего не знаешь, прямо как арду. Глуп, как свинья.
- Но я ведь не знаю, кто такой Бос.
- Бос основал великий город. Он пришел из святых земель, очень давно. Теперь ты уже скоро увидишь. - Катун поднялся. - Идем.
И потащил Релкина в темноту.
В другой раз Катун спросил Релкина о едва заметных шрамах на спине, которые оставила плетка гномов в подземном городе волшебного леса Валур.
Релкин попытался объяснить, но при упоминании о гномах Катун ожесточился и отказался слушать дальше. Гномы в мире больше не живут. В этом убеждении он был тверд, как алмаз. А Релкина снова обвинил во лжи.
- Небось стащил что-нибудь. И не хочешь признаться, что ты просто маленький воришка.
А потом, в один прекрасный день, леса расступились, уступив место возделанным землям. Река вырвалась на широкую намывную равнину с разбросанными деревушками, светящимися в ночи огнями человеческого жилья, пересеченную дорогами и тропинками.
В этот день на палубе появился Билдж. Катун казался оживленнее обычного. Релкин понял, что путешествие их подошло к концу. Здесь уже была цивилизация.
Затем впереди появилась линия поросших лесом холмов, рассеченных каньоном, промытым рекой. Попетляв между холмами, они вошли в длинное озеро с обрывистыми берегами. На обрывах росли деревья. Ближайшие холмы были безлесны, зато покрыты лугами, на которых паслись белые стада овец. Здесь были видны ряды каменных изгородей, попадались и небольшие каменные домики.
Вскоре стало ясно, что это еще только преддверие главного озера, потому что глубина начала увеличиваться, берега отдалились, и вдали показалось обширное водное пространство. Релкин разглядел крупные строения, а еще он увидел золотые блики, говорящие о том, что где-то там есть достаточно обширные поверхности, способные отражать лучи солнца.
Катун дернул его за цепь и показал рукой на вершину холма по левой стороне. Релкин взглянул и ахнул. Вершину холма венчала огромная статуя. Из белого камня была вытесана фигура человека, простирающего руки в благословении над лежащим внизу озером, к далекому противоположному берегу.
- Бос! - проговорил Катун с обожанием в голосе.
Билдж огляделся и сказал что-то, заставившее Катуна сначала плюнуть, а потом произнести резкую злую фразу, которой Релкин не понял.
Билдж посмотрел на пленника и захихикал. Релкин ответил твердым взглядом. С ножом в руках он бы отделал Билджа как следует. Катун.., да, это дело другое; но Билдж - просто жирный хвастун.
Озеро снова открылось, и Релкин увидел огромную водную поверхность на востоке: мили две-три с севера на юг и во много раз больше с запада на восток. По всему южному берегу тянулись дома. Вдали, на восточном берегу виднелись очертания каких-то строений, похожих с этого расстояния на холмы. Одно, возможно, было пирамидой, во всяком случае, оно напомнило Релкину пирамиды древней страны Урдх.
Из-за спины вырос Эйдорф. Релкин внимательно посмотрел в склонившееся лицо. Эйдорф ответил ему странным долгим взглядом, и Релкину показалось, что он прочел жалость в глазах этого человека.
- Это Мирчаз. Ты есть в Мирчазе теперь.

Глава 23

Они сошли на берег в порту у северной оконечности озера, Релкин успел мельком разглядеть великолепные высокие торговые дома. Затем они пошли по широкой, мощенной булыжником улице, уводящей за каменную стену сквозь массивные ворота в Город Рабов.
Здесь они попали в тесный мир многоквартирных домов, нависающих над узкими кривыми улицами. Сточные канавы были открытыми и заканчивались непередаваемо зловонными озерцами, то тут, то там разбросанными вдоль дороги. Вонь, казалось, можно было разглядеть глазами. В углах на кучах мусора копошились тощие люди.
Довольно быстро их маленький отряд миновал запруженные народом улицы. Откровенно нервничая, Катун прокладывал дорогу, не снимая руки с рукоятки меча, а Эйдорф и Билдж подталкивали Релкина в спину. Релкин в любую минуту готов был бежать, но его крепко держали за цепь у самых запястий. Тем временем Катун не спускал глаз с возможных грабителей, всегда готовых отнять у работорговцев их тяжело доставшуюся добычу. Город Рабов с тем же успехом мог бы называться Городом Воров.
Слишком быстро, на взгляд Релкина, они свернули во двор, прошагали по грубым каменным ступеням и вошли в многоквартирный дом. Еще несколько десятков ступеней привели их к тяжелой деревянной двери, которая отворилась в квадратную, плохо освещенную комнату. Примыкавший к ней коридор был еще темнее. Кислый застоявшийся запах говорил о том, что комната была долго заперта.
Релкин догадался, что это квартира Катуна. Пока его проталкивали дальше, он успел разглядеть, что комната была чистой и аскетически обставленной. По одной из стен были развешаны копья и мечи. Затем пленника втолкнули в маленькую комнатку. Цепь наконец сняли.
Комната была крошечная, со стенами из крепкого кирпича. Единственное узкое и высокое окно было открыто, оно было слишком маленьким для того, чтобы в него пролезть. В углу стояла тяжелая деревянная скамья, на которой можно было сидеть или лежать. И это все. Катун не собирался обставлять чулан для своих рабов.
Окно выходило в ближайший переулок. С улицы доносились всепроникающий шум и ужасная вонь.
Релкин фыркнул: он вспомнил, как спросил, проходя в ворота Города Рабов:
- И как это вы переносите такую вонь?
- Привыкнешь, - рассмеялся Катун. Билдж захихикал:
- Бесхвостый будет продан прежде, чем успеет привыкнуть. Он пойдет в Верхний Город. Кастратом в гарем.
Катун велел Билджу заткнуться.
Релкин выглянул в окно, разглядывая переулок и далекую улицу. Дом этот был грубым, но крепким. Как и его соседи, построен он был очень давно. Бежать казалось невозможным. Будущее грозило множеством неприятностей. Релкин никогда в жизни не чувствовал себя таким одиноким. Его отделяли от дракона сотни миль - в первый раз с самого их общего детства. Мрачное настроение завладело им.
Но он встряхнулся и велел себе думать о чем-нибудь хорошем. Здесь он впервые был свободен от пут, неделями связывавших его. Он растер запястья и осмотрел лодыжки. Катун был осторожен. Путы были сделаны из хорошей кожи, а металл не касался голого тела. Неклейменые рабы особенно дороги. И все же лодыжки воспалились. В запястьях было странное ощущение - от отсутствия кожаных ремней и цепей.
Осмотрев комнату, он отпраздновал свою частичную свободу отжиманиями, приседаниями и прыжками. Плечи и бедра горели, когда он закончил упражняться. Потом он заснул.
Прошел день. Релкин никого не видел, кроме озабоченного и встревоженного Катуна, принесшего к вечеру еду и долгожданную воду. На вопросы Релкина он не ответил. Дверь снова закрылась. Утром дали немного каши. Катун не разговаривал. Следующий день прошел в удручающем отсутствии событий. Релкин использовал время для тренировки мускулов, проделывая сотни отжиманий и прыжков. Вечером хлопнула входная дверь, и он услышал шаги. Раздался рычащий голос Билджа. Потом дверь хлопнула еще раз.
Через некоторое время послышались голоса говорящих. Что-то упало, и раздался крик. Снова громкий хлопок, а потом ругань, потом серия громких ударов. Релкин понял, что там дерутся. Примерно через полминуты упало что-то тяжелое.
Снова голоса, но уже тоном ниже. Дверь отворилась, послышались приближающиеся шаги, потом человек повернул обратно, и дверь захлопнулась. Тихие голоса замолкли. Через некоторое время снова раздался голос Билджа, но уже тише. Опять хлопнула дверь. И еще раз.
Релкин прислонился к стене, сжав губы.
Тут дверь в его чулан отворил Катун и принялся молча разглядывать пленника.
- Чего тебе надо? - спросил Релкин.
- Катуну нужно описать бесхвостого мальчика покупателю. У заказчика много вопросов.
- Кто же заказчик?
- Я обещал тебя лорду Пессобе. Я обещал непорченный товар.
- Клянусь богами! - взревел Релкин на верио. Катун уловил в его словах вызов и злобно ухмыльнулся:
- Ругайся сколько тебе угодно. Катун отведет тебя к Пессобе. За тебя дают очень хорошее вознаграждение.
- За что вы дрались с Билджем? Катун выглядел удивленным.
- Билдж упал.
Теперь была очередь Релкина иронически улыбаться.
- Это я слышал. Но почему он напал на тебя? Думаю, тебе лучше знать.
- Ха! Он забрал слишком много в свою тупую башку. Билдж думает, он заслужил треть награды. Мы так не договаривались. Он получит четверть, Эйдорф - четверть, а Катун - все остальное.
- Конечно, конечно. Мне следовало догадаться. Катун заговорил резко и строго:
- Я проделал всю работу. Думаешь, Билдж проводил время за веслом? Думаешь, у Эйдорфа хватило силы грести против течения? Катун работал, Катун и заберет награду. Катун имеет дело с лордом. Катун - свой в Верхнем Городе.
Релкин понял, что услышал заветную мечту Катуна. Работорговец надеялся вновь вскарабкаться по общественной лестнице в любезный его сердцу Верхний Город.
- Кто такой лорд Пессоба? Катун сердито усмехнулся:
- Бесхвостый ардусский мальчишка скоро узнает это. Лорд Пессоба заберет тебя завтра.
Больше не сказав ни слова, он ушел и не вернулся даже к ночи. Релкин начал беспокоиться. Если с Катуном что-нибудь случилось, никто сюда не придет, и он умрет от жажды в запертом чулане. Через окно или дверь выбраться невозможно. Юноша осмотрел тяжелую скамью и стены. Может, ему удастся пробить стены скамьей? забота была тяжелой, на самый крайний случаи, да и то - с сомнительным успехом. Катун держал здесь слишком многих рабов задолго до появления драконопаса из Куоша.
Тут он услышал, как хлопнула входная дверь. Послышались тяжелые шаги, все ближе и ближе. В скважине повернулся ключ, и на пороге возник Билдж.
Лицо Билджа хранило следы драки с Катуном: огромные лиловые синяки под обоими глазами, чудовищно распухший нос, ссадины на подбородке и левой щеке, распухшие губы. И убийственный взгляд подлых маленьких глазок.
Билдж хрипло захохотал:
- Катун обманул Билджа с золотом. Но Катун не сможет помешать Билджу поиметь бесхвостого мальчишку. До того, как его получит лорд.
Релкин не стал дожидаться продолжения. Оружия у него не было, но он занимался рукопашным боем с детства. Драконир мрачно отметил, что Билдж тяжелее раза в два и пространства для маневра немного. Оставалось надеяться, что Билдж вряд ли искушен в драках и скорее полагается на свою массу.
Именно на нее Билдж и полагался. Он широко раскинул руки, преграждая пленнику дорогу, и расставил ноги так, что обойти его было невозможно.
Релкин изо всех сил ударил правым кулаком прямо в солнечное сплетение противника. Удар был так резок, как только возможно. Результат - пугающе ничтожным. Релкин бил раз за разом - коленом, ногой, кулаком и локтем, каждый раз ужесточая удары, но гигант почти не реагировал. Они запрыгали по крошечной комнате. Наконец Билдж загнал юношу в угол, придавил ему ногу, сжал плечи и прижал к стене. Потом навалился всем своим тяжелым телом, вдавливая в стену. В глазках Билджа горела причудливая смесь ярости и вожделения. Релкин почувствовал, что дыхание покидает его. Он бился и брыкался, но ничего не мог сделать с этой тушей. Отчаянный полувскрик вырвался из его горла, когда этот чудовищный вес навалился на него. Релкин начал слабеть от недостатка воздуха. Каким-то образом ему удалось освободить руку и надавить Билджу на глаза. Тот дернулся в судороге, инстинктивно всплеснул руками, и его центр тяжести сместился; на долю секунды Билдж выпустил Релкина. Этого хватило, чтобы выскользнуть.
От недостатка воздуха у него кружилась голова. Шатаясь, метнулся он к двери. Ему нужно было выскочить из комнаты. Билдж не мог ясно видеть в этот момент, но наугад ударил ногой, и Редкий споткнулся об нее, так и не добравшись до двери. Он вскочил прежде, чем Билдж успел дотянуться до него, и только повернулся, как тут же снова оказался вдавленным в стену громадной рукой.
Релкин не сомневался, что нос его сломан. Он чувствовал, как кровь бежит по его лицу. Голова кружилась, и он почти ничего не видел перед собой.
В отчаянии Релкин рубанул ребром ладони, целясь в глотку Билджа. Он попал в адамово яблоко. Билдж всхлипнул и задохнулся. Похоже, он не мог вздохнуть, и глаза его стали вылезать из орбит. Релкин вырвался, упал на скамью и откатился к дальней стене.
Билдж упал на колени, хватаясь за горло. Релкин ползком поднялся по стене, оставляя за собой кровавый след, бросился к двери и чуть не врезался в Катуна, внезапно появившегося перед ним. У Катуна был дико взъерошенный вид. Он был весь в синяках и ссадинах, одежда его была изодрана. Глаза горели смертельной яростью.
Билдж все еще задыхался, держась за горло.
Катун не мешкал. Схватив Билджа под руки, он вытащил его из комнаты. Релкин метнулся ко входной двери. Дорогу ему преградил вооруженный Эйдорф.
Катун протащил визжащего Билджа через соседнюю комнату и вытащил на балкон. Билдж сопротивлялся, но слабо. Он еще не успел восстановить дыхание. Ударив Билджа пару раз по лицу, Катун затем поднял этого огромного человека над головой и сбросил с балкона вниз.
Крик Билджа был слабым, чего нельзя сказать о звуке удара несколькими этажами ниже.
После этого Катун повернулся и бросил несколько слов Эйдорфу. Тот немедленно исчез и появился через несколько минут с невысоким человеком, его черные волосы были закручены в пучок на макушке.
- Мастер Лум пришел проводить тебя к твоему новому хозяину, лорду Пессобе, - жестко сказал Катун.
Мастер Лум рассмеялся и показал на Релкина, который буквально истекал кровью. Катун зло что-то проревел, но мастер Лум и не думал пугаться. Он раздраженно фыркнул и помахал пальцем перед лицом Катуна. Глаза Катуна налились смертельной яростью, но он не смел ничего сделать этому человечку.
Затем мастер Лум обратил свои яркие глаза, похожие на птичьи, к Релкину.
- Ты не такой, как все, малыш, - арду мастера Лума был превосходен, - но лорд Пессоба захочет тебя в любом случае. Ты пойдешь со мной. Возможно, если мы поторопимся, мы успеем более-менее отмыть тебя, прежде чем лорд Пессоба соизволит обратить на тебя свой сиятельный взгляд. Идем, наш путь в Верхний Город.

Глава 24

Жизнь в Верхнем Городе оказалась совсем не такой, как предполагал Релкин. Его встретили подчеркнуто тепло и окружили таким комфортом, что оставалось только удивляться. Будучи сиротой, а потом драконопасом, он мало знал радостей в детстве, так что теперь чувствовал себя несколько смущенно.
Едва он переступил порог дома лорда Пессобы, как слуги тут же приготовили ему горячую ванну. Еду и питье принесли ардусские женщины - с пеленок вышколенная прислуга. Увидев, что он не может жевать, ему принесли питательный, тающий во рту суп. Искусный хирург позаботился о его разбитом носе. Релкин уже имел дело с умелыми, но жесткими руками легионных хирургов, так что мог почувствовать разницу.
В течение часа длились лечебные процедуры, в том числе и весьма неприятные, но в результате нос юноши был полностью вычищен, вправлен и сшит в нужных местах. Хирург высказал мнение, что нос, когда заживет, станет почти таким же, как был. Совсем ровным он уже не будет, но и плоским не будет тоже.
Затем Релкина оставили отдыхать в маленькой комнатке с тяжелыми портьерами. Удивленный, пытался он разобраться в ситуации, но остался лишь с неясными страхами. День еще не кончился. Он внимательно рассмотрел одежду, которую ему дали, - темные брюки, свободная куртка хорошего покроя, украшенная серебряными пуговицами, и легкие домашние туфли с красными кисточками. Удобная, хорошо сшитая одежда придала ему уверенности.
Его тут встречали как блудного сына, но все это несколько настораживало. Где затаилась угроза?
Ну, по крайней мере, он вырвался из тяжелых лап Катуна. Может, скоро подвернется и возможность побега. Какое-нибудь открытое окно, например. Не все же здесь такие, как Катун.
Затем пришло любезное приглашение на поздний ужин с самим лордом Пессобой. Лорд очень хочет его видеть, передали ему. Мастер Лум находился в сильном возбуждении. Это его заслуга, что лорд так заинтересовался Релкином. Это мастер Лум решил во что бы то ни стало купить бесхвостого мальчика арду, как только услышал, что тот выставлен на продажу. Мастер Лум считал, что лорд получит большое удовольствие. Луму пришлось выдержать небольшое сражение с Шексом из бюджетной службы, но Лум победил. И теперь он получил доказательство того, что был прав.
Редкий шел в сопровождении слуги в шелковом саронге через мраморный дворец. Каждая комната была украшена такими великолепными коврами, мебелью, произведениями искусства и фонтанами, что оставалось только диву даваться. Все это было залито неземным светом скрытых в стенах светильников, придававших всему теплый янтарный оттенок.
Они дошли до просторного помещения, открывавшегося на широкую веранду, откуда были видны озеро и холмы. Под балдахином винного цвета стоял стол с хрустальными тарелками и золотыми кубками. Здесь его дожидался сам лорд Пессоба. Престраннейшее создание. На Релкина глянуло странно знакомое лицо - ледяное спокойствие, абсолютно симметричные черты в обрамлении серебристых локонов, прекрасные голубые глаза. И драконир подумал об одном из эльфийских лордов, освободивших его от валурских гномов. Альтис и Стерн-вал! Не часть ли это их владений?

Предыдущая страница 7 Следующая страница


Дракон на краю света 8

Лорд был тонкокостным, голова же его казалась большой для такого тела. Двигался он с нечеловеческой грацией. Он приветствовал Релкина на том же магическом языке, который использовали Альтис и Стерн-вал. Интарион - великий коренной язык эльфов, его понимают все, кто слышит, независимо от того, на каком языке они говорят сами. Релкин ответил на арду, и лорд выказал совершенное понимание.
- Иди сюда, мое чудо, садись со мной, поужинай. Попробуй вина, урожай этого года великолепен.
Релкин сел. Далекие холмы замерцали огнями, залитые светом проспекты стекали к темному озеру. Город Мирчаз сиял во тьме, как никакой другой из виденных Релкином городов. Просторные города Урдха в сравнении с ним казались погруженными в темень. И даже белый город Марнери не мог похвастать ничем подобным.
Вдали за озером, на невысоком холме, поднимавшемся над озером, возвышалась залитая светом огромная статуя Зизмы Боса. Справа от него находилось еще одно купающееся в огнях строение - массивная пирамида, выступающая из тьмы, как небольшая гора. Релкин уже видел пирамиды в древней стране Урдх. Воспоминания нахлынули на него.
Слуги принесли ему круглые блинчики со сливками, украшенные кусочками фруктов и тонкими ломтиками копченой рыбы. Еда была столь нежной и соблазнительной, что Релкин, не задумываясь, опустошил тарелку, несмотря на природную осторожность. Шипучее вино полилось в его кубок. Релкину никогда не приходилось пить ничего равного этому чудесному напитку. С ним не сравнятся и знаменитые красные вина Арнейса!
- Благодарю за вашу доброту, сэр.
Лорд с удивлением посмотрел на Релкина. Оно еще и говорит! Кто просил его об этом? Но оно благодарно, это хороший признак. Лорд отпил глоток, вслух размышляя о вине:
- Разве оно не очаровательно? Уршен становится лучшим в производстве игристых вин. Думаю, его новая винокурня под наблюдением Аркелауда просто замечательна. Конечно, главное - иметь замечательные фрукты, но фрукты эти еще нужно отжать, а растут они так высоко, да еще при отсутствии воды, так что нужно много терпения и аккуратности в производстве вина.
Должно быть, удивление Релкина стало заметным. В голубизне глаз словно всплыли золотистые волокна.
- Ты поражен, ребенок. Ошеломлен! Наконец-то ты изобразил удивление обалдевшего дурня. Ну же, ну, напряги свое воображение. Твой горизонт вдруг расширился благодаря торговцам. Короче говоря, я купил тебя.
Слушай внимательно. Ты теперь не в джунглях. Теперь ты в куда более опасном месте.
Лорд усмехнулся. Глаза Релкина округлились.
- Ох! Хотелось бы знать, как ты выглядишь без всех этих бинтов. Такая ли ты милая штучка, как обещал Катун? Или твоя красота покинула тебя навсегда? Только время покажет. Врач сказал, что ты должен совершенно поправиться. Он заверяет, что ты невероятно крепок, но покрыт синяками. Ты любишь драться, как мне сказали. Но теперь ты не должен драться. Ты теперь в цивилизованном месте.
Релкин не отвечал, все еще пытаясь осмыслить смену настроения в беседе. Очевидно, для этого лорда он был чем-то между домашним животным и ребенком.
- Ну ладно, на днях увидим тебя во всей красе. А пока можем лишь фантазировать.
Релкин почувствовал, как окаменело его лицо. Лорд рассмеялся, будто звон хрусталя, смехом, граничащим с жестокостью.
- Да-да, пока мы можем, по крайней мере, говорить. И пить отличные вина дома Уршен. Знал бы ты, сколько они стоят.
Золотисто-голубые глаза мигнули. В совершенных чертах появилось новое выражение.
- Смотри, какое питье, - сказал лорд, - смотри, какой букет Уршена, все эти игристые пузырьки на твоем языке. Мы заинтригованы.
Релкин резко прекратил пить и отставил кубок.
- Расскажи, откуда ты пришел? Эти дураки думают, что ты - просто странная разновидность арду, но ты явно не арду. Ты пришел откуда-то издалека, из-за джунглей Ужаса.
Теперь глаза были просто голубыми. От серебристых волос исходила какая-то наэлектризованность.
- Меня зовут Релкин. Я пришел из Аргоната, из города Марнери. Я служу в легионе Аргоната. Я - драконир первого класса Сто девятого марнерийского драконьего эскадрона.
Релкин решил говорить правду. Пусть этот странный лорд уразумеет, что перед ним - солдат величайшей в мире армии.
После минутного молчания лорд пожал плечами:
- Ни одно из этих названий мне ничего не говорит. Ты должен простить меня, ребенок. Я из более раннего мирового зона. Все имена поменялись. Похоже, так случается каждый второй эон. Так континент, который мы называли Решеш, превратился в континент, который теперь называют Эйго. Земли Харканна стали великой Иантой. А на месте утраченного Гелдерена разлились северные моря.
- Легионы пришли в Эйго, чтобы разбить наших врагов. Повелителей Рока. Они своей дьявольской силой захватили большое озеро, Уад аль Наб.
Лорд был в восторге. Глаза его снова окрасились золотом.
- Благие небеса! Это все равно что приобрести говорящую кошку! Весьма оригинально.
Несмотря на оскорбление, Релкин не мог остановиться, выкладывая все, что знал. С нарастающей тревогой следил он, как слова слетают с его уст:
- Мы пришли издалека на белых кораблях, самых знаменитых в мире, потому что они самые большие и самые быстрые. Они шли из Аргоната и еще из Кунфшона, это наши друзья с Островов.
- Феноменально.
Лорд протянул руку и осторожно поднял голову Релкина за подбородок. Релкин попытался отвести его руку, но почему-то не смог. Золотистые глаза цепко держали мальчика.
- О, надеюсь, все это совершенно заживет, и скоро. Ребенок, тебя нужно показать в Обществе Исследований. Я пошлю сообщение сегодня же. Думаю, они будут чрезвычайно благодарны за приятно проведенный вечер. Ты появишься перед Их Сиятельствами и развлечешь их своими мыслями. А теперь расскажи-ка мне об этих кораблях.
- Вы никогда не слышали о них? Мы шли на одном из самых больших, он называется “Ячмень”. У него самая толстая во всем флоте мачта. Это корабль полного вооружения - три мачты, куча парусов и большой экипаж. Ну, белые корабли могут нести по два полных легиона и всех их лошадей и драконов, и провизию на всю дорогу от Аргоната до Согоша. А это больше десяти тысяч человек и двести драконов. Драконы занимают уйму места.
Глаза поголубели.
- Мой дорогой мальчик, думаю, Общество Исследований проведет незабываемый день. Вполне возможно, мое положение поправится достаточно, чтобы вернуться на поле.
Релкин был озадачен.
- По поводу твоего появления, мой дорогой ребенок, было множество догадок, но мало информации. Мы так много спорили, каким же чудом ты окажешься. И теперь мы его получили, не так ли?
- Что получили?
- Мы нашли чудо. Чудо, на которое стоит посмотреть. Пессоба был возбужден. Мальчишка стоил каждой крупинки золота, отданной за него этому головорезу Катуну.
- Ну а теперь расскажи мне об этом кебболде, которого, по описаниям, ты использовал для нападения на сборщиков рабов. Да, ты же видишь, я - невежественный старый дурак, и я уже не вхожу в Тысячу. Но Пессоба вернется. Моя игра поправится. И ты, мой маленький козырь, поможешь мне вернуться в Лигу. Я был когда-то игроком девятой сотни, я могу быть лучшим. Мне нужен только шанс. Но как видишь, я не столь уж невежествен. Все работорговцы очень волновались из-за кебболда, расстроившего их экспедиции прошлого сезона и выгнавшего их из первобытного леса.
- Кебболд.., вы имеете в виду то, что арду называют пуджиш?
- А, да, старинное ардусское название! Да, конечно. Ужасные создания, огромные ящерицы с энергией кошки, они заполонили все окрестные земли и тем самым исполнили пророчество Зизмы Боса.
Вдалеке за озером виднелась сверкающая статуя великого Боса. На какое-то мгновение взгляд лорда Пессобы обратился туда. Потом старик снова повернулся к Релкину.
- Ну так как же, ради всего святого, ты оказался с одним из них? Кебболды абсолютно невменяемы, как я понимаю. Один из Аркелаудов вырастил такого из яйца. Так тот убил и съел хозяина, еще не достигнув взрослого возраста.
- Он - не пуджиш. Он - боевой дракон из Аргоната.
- Боевой дракон?
- Драконы-виверны. Они живут в диком виде на арктических побережьях. Очень давно они заключили союз с людьми Кунфшонских островов. Только люди могли защитить драконов от Повелителей Рока и их черной магии.
- Повелители Рока? Кто бы это мог быть?
- Это наши враги, сэр. Мы узнали их в Туммуз Оргмеине, холодном голом месте, где они живут. Не знаю, как они это сделали, но они создали Роков и использовали их для управления своей империей.
- И что же такое эти Роки?
- Тот, что из Туммуз Оргмеина, был большим прекрасным гладким круглым камнем около тридцати футов в длину. Он имел разум, ужасно сильный разум, и еще у него были слуги, выполнявшие все его приказы.
- Разум?
- В камне, сэр, посаженный туда Повелителями. Злая магия, сэр.
Лорд Пессоба сам начал выказывать признаки предельного изумления.
- Сэр, - продолжал Релкин, безуспешно пытавшийся остановиться, - драконы Аргоната - краеугольный камень нашего фронта. Если бы не они, Повелители Падмасы давно победили бы нас, и Аргонат был бы потерян. Вся моя жизнь прошла среди драконов.
Пессоба вытаращил голубые глаза.
- Так вы в своей стране приручили водяных кебболдов! Мир сильно изменился за это время. Ручные кебболды! Это все же непредставимо.
- Никто, видевший их в бою, не назовет драконов-вивернов ручными. Ни одна армия мира не выстоит против легионов Аргоната. Я был в Селпелангуме, и врагов было столько, сколько населения в городе, но они не выстояли против драконов. Наша кавалерия изрубила врагов в лапшу. И еще мы сняли осаду Кубхи, где-то около года назад. Всего лишь несколькими эскадронами драконов мы разбили половину их армии и повергли их в смятение.
Возбуждение Пессобы пробивалось сквозь его ледяную маску лишь подрагиванием бровей и слегка дрожащей улыбкой. Но по мере того, как он узнавал все больше, в глазах его разгорался неподдельный интерес.
Он приобрел по сходной цене истинный подарок богини удачи. Дурак Катун считал, что продал ему сексуальную игрушку. Этот юнец куда более ценен. Он - окно во внешний мир, о котором правящая элита Мирчаза абсолютно ничего не знает. Их политика изоляции от мира продолжалась слишком долго. Пока лорды Тетраана играли в Великую Игру, весь мир изменился.
Откуда же пришел этот ребенок? По его описаниям, с далекого востока, с границы большого северного континента. Это похоже на древний Газзат, сказочную страну лесов, гор и равнин с холодными пустынями за ними. Но в те дни Газзатом правили мелкие царьки, немного владевшие магией, каждый в своем маленьком государстве. И совершенно точно, у них не было ни легионов, ни боевых драконов.
Пессоба был доволен. Со временем все выяснится.

Глава 25

После выступления на собрании Общества Исследователей Релкин стал в Мирчазе знаменитостью. На собрании присутствовало больше сотни членов общества, и все были изумлены открытием, что Релкин - не арду, ни в малейшей степени.
Поначалу его знали как “бесхвостого арду”, который доставил столько неприятностей в предыдущий сухой сезон. Теперь же оказалось, что он выходец из земель, весьма удаленных от побережья Эйго, который, впрочем, мирчазские эльфы привыкли называть Решеш.
Золотые эльфы, лорды Мирчаза, в течение долгих эонов жили в изоляции от всего мира и были глубоко консервативным народом. Появление чужестранца вызвало многочисленные дебаты.
- Мир не стоял на месте с тех пор, как мы оставили Харканн, покинув золотые земли Гелдерена. Нам следует вновь обратиться к остальному миру.
- Никогда! Мы должны оставаться отшельниками. Игра - это единственное, что нам нужно. Пусть мир идет своим путем. У нас найдутся дела поважнее.
- Слушайте, слушайте, предоставьте проклятый мир его судьбе!
- Игра, Игра!
Так говорили даже члены Общества Исследований, интересы которых выходили за рамки Игрового поля все же дальше, чем у многих жителей Верхнего Города Мирчаза.
Конечно, эта публика просто поклонялась Игре, а убежденный изоляционизм не помешал им пристрастно расспрашивать Релкина частным порядком. Всех просто переполняли вопросы, на которые они жаждали получить ответы.
Визитный список Пессобы неожиданно расцвел приглашениями от самых влиятельных членов общества. Так, Зулбанидес из правящей партии, именуемой Направление, пригласил Пессобу на обед в академию. Лорд чуть не задохнулся от восторга. Это было именно то, на что он надеялся.
На Релкина стройное высокое здание из белого мрамора произвело большое впечатление. Широкие ступени, хранящие следы знаменитостей, просторные залы и огромные двери - все внушало почтение.
В открытой трапезной, где сидели за большим круглым столом эльфы, росли цветущие деревья, которые источали тончайший жасминовый запах (бинты с Релкина наконец сняли, нос его почти вернулся в нормальное состояние, позволяя дышать без помех). В центре двора играл фонтан. Было сделано все возможное, чтобы доставить удовольствие благородному собранию.
Зулбанидес представлял что-то вроде более древнего экземпляра лорда Пессобы. У этого эльфа было такое же гладкое, без морщин, лицо, но возраст его измерялся тысячами лет. Глаза его были такие же странные - золотисто-голубые, локоны тоже серебрились.
Поначалу Зулбанидес не обращался к Релкину напрямую. Он разговаривал только с равными. Все остальные - рабы. Говорил с Релкином Пессоба - пересказывая ему вопросы Зулбанидеса. Но древний эльф все чаще и чаще заинтересованно обращал к мальчику широко раскрытые глаза, все внимательнее и внимательнее изучая его. Ребенок переполнен бредовыми историями. Что бы это значило?
Зулбанидес решил проверить эти россказни. Ребенка могли просто научить этим сказкам, как тренируют, скажем, лошадь перед заездом. Что он на самом деле знает о тех странных местах, именами которых так легко жонглирует?
- Так где, ты говоришь, находится Аргонат? Релкин почувствовал, что в него устремилась волна магической силы. Его чувствительность к магии сильно возросла за последний год. Он отчетливо слышал, как сладенький тоненький голосок в его голове без слов велит ему отвечать на вопросы эльфа.
- Далеко на востоке, на восточном побережье Ианты.
- Ианта - это человеческое название для Харканна, милорд, - вставил Пессоба. Зулбанидес на минуту задумался.
- Тогда это то, что когда-то было Газзатом. Лорды-маги еще правят?
- Я ничего не знаю о лордах-магах, сэр. В Аргонате есть только короли и королевы, но они правят с согласия всего народа. Люди Аргоната - самые свободные люди в мире, разве что кроме некоторых людей в Чардхе.
- Свободные люди, говоришь. Боюсь, здесь некоторая несогласованность в терминах. Люди рождены, чтобы быть рабами. Они и в мир-то приведены для службы эльфам. Теперь они бродят и безобразничают только лишь потому, что их хозяин ушел из этого мира.
Релкин не был уверен, что понял все правильно, но то, что он услышал, укрепило его опасения насчет лордов Тетраана. Зулбанидес был очень стар, намного старше Пессобы, старше даже Альтиса и Стернвала, какими помнились мальчику его спасители-эльфы. Но неужели можно определить возраст этих существ с их почти одинаковыми чертами - у всех прекрасными, у всех симметричными, у всех совершенными? И все же можно. В глазах - чуть больше холода, в складках рта - чуть больше резкости. Все это говорило о том, что Зулбанидес значительно старше Пессобы. Возможно, что-то было и в его ауре. Зулбанидес прожил слишком долго.
- Расскажи мне все, - потребовал эльфийский лорд.
Никакого заметного принуждения не было, но Релкин ощутил настоятельную необходимость отвечать.
- Расскажу что смогу.
Релкин почувствовал, как трудно остановиться, едва вымолвив слово. Но после допроса Херуты он научился противостоять подобным магическим приказам. Что-то проснулось в мозгу мальчика-сироты из деревни Куош, какая-то сила, о которой он и сам-то ничего не знал. Она не была четко оформленной, он не мог ею управлять, он едва ощущал ее присутствие, но она устояла под ударами Херуты Скаш Гцуга. Сможет ли юный драконир противостоять этому чародею из древней эры, как противостоял Херуте? Это не так-то просто; эльфийские лорды куда более искушены в своем ремесле, чем одержимый Повелитель Рока.
С другой стороны, Релкин задавал себе вопрос, что может рассказать он Зулбанидесу без особого вреда. Кое-что он ему, конечно, расскажет, но он уже чувствовал, что совершил ошибку, выболтав так много Пессобе. С третьей стороны. Редкий же не владел государственными тайнами империи!
- Как ты на самом деле пришел сюда? - начал вкрадчивый голосок.
Особого вреда в рассказе Релкин не видел.
- Мы пришли на белых кораблях. Это было долгое путешествие. И у нас, будьте уверены, случилось несколько приключений по дороге. Потом мы высадились на побережье Согоша и пошли маршем на Кубху, где дали сражение армии Крэхина. Многих из них прикончили. Там мы долго не задержались, но меня с Базом пригласили на торжественный обед с королем. Это произошло потому, что вышло происшествие, когда короля чуть было не убили, но, к счастью, мы оказались рядом.
Релкин помолчал; промолчал и Пессоба. Обе серебристоволосые голубоглазые головы были повернуты к человеку; во взглядах обоих эльфов читался нескрываемый интерес.
- Ну, короче говоря, вскоре после этого мы ушли и отправились на запад. Это был самый долгий из всех, что помню, марш, и все на этот жуткий запад. Перевалили там через высокие горы, те, что называют Валом Солнца. Вы слышали о таких?
Вал Солнца - Зулбанидес отлично знал, что это такое.
- Ашот Дерет, - неохотно сказал он.
- Ну и холодно же там на вершинах, скажу я вам. Но мы перевалили через эти горы и пошли дальше на запад по реке. Построили большие плоты, которые могли нести армию и драконов, и стали сплавляться вниз. Потом мы пришли в место, которое называют Земли Ужаса.
- Нарга Дулачу. Тень там никогда не поднимается. А чудовища стерегут свои земли.
- Ну ладно, пуджиш нам особых неприятностей не доставляли поначалу, пока мы все не заболели лихорадкой. Вся наша армия. Буквально все свалились в жару. Думаю, мне повезло, потому что я не заболел. Мы все поправились, но на это ушло много времени. Потом мы пошли на север и пришли к побережью Внутреннего моря, там такая масса воды.
- Уад.
- Правильно, Уад аль Наб. Так называют его в Ог Богоне.
- Так значит, ты видел Уад. - Удивление Зулбанидеса теперь в равных частях было разбавлено неприязнью и уважением.
- Там мы дрались с крэхинцами, на Тог Утбеке. Мы разбили их, но и они нас сильно потрепали.
Что-то в глубине души удержало Релкина от рассказа об оружии повелителя и о том, как тяжко пришлось легионам на поле Разбитых Камней. Он решил об этом вообще ничего не говорить.
- Потом небольшая группа отправилась на остров, тот, что называют Костью.
Зулбанидес пристально взглянул на мальчика холодными золотисто-голубыми глазами.
- Ну, там была вражья ставка. Мы отыскали врага и отправили его к Гонго. Теперь его тень обитает в покоях смерти. Но тут вулкан разбушевался, и нас с Базом выбросило в море. Мы плыли очень долго. Никто не выжил бы там без виверна - а они могут плыть вечно. Мы вышли на южный берег моря - позади Земель Ужаса. Сначала было трудно, долгое время мы не могли раздобыть еды, но потом стали есть пуджиш, потому что они шли за нами и их легко было убивать. Ну, конечно, на самом деле это не было легко, они дьявольски быстры, но Базил быстрее, и против его меча им не выстоять. Клянусь богами, с этим мечом не справились боевые тролли из Падмасы, не справились и пуджиш. - Релкин хлопнул себя ладонью по бедру, улыбнувшись слушателям. - Так что потом еды нам хватало.
Эльфийские лорды не спускали с него золотисто-голубых глаз.
- Изумительно, милорд. Он утверждает, что ел кебболдов, в то же время имеет какого-то ручного водного кебболда. Все довольно причудливо. Мир изменился со времен Гелдерена.
- Ах, Пессоба, мы не должны говорить о Гелдерене. Мир не нуждается в нашем руководстве, как сказали нам короли. Мы ушли и не должны оглядываться назад. И все же я должен согласиться, что это существо преподносит нам нечто замечательное. Очень хорошо, что вы раздобыли его для Общества.
Зулбанидес снова повернулся к Релкину:
- А как случилось, что ты стал вожаком этих арду? Там, на далеком севере, у вас есть арду?
- Мы нашли девушку и помогли ей. Она была ранена вашими проклятыми работорговцами. Губы Зулбанидеса скривились в улыбке:
- Ты прошел весь этот путь на юг и едва не уничтожил торговлю рабами всего лишь из-за ардусской девки?
- Рабство само по себе плохо. Ни один человек не имеет права владеть другим.
Глаза эльфа стали ярко-золотыми.
- Похоже, Пессоба, он считает нас людьми. Удивительная наглость, вам не кажется?
- Удивительная, милорд.
Зулбанидес перевел взгляд на Релкина, и тот сразу же почувствовал давление необъятного, сверхчеловеческого разума, сконцентрировавшегося на нем.
- Я не какой-нибудь там человек, ребенок. Моя раса древнее.
- И это дает вам право владеть людьми?
- Да. Так же как люди имеют право владеть лошадьми и собаками, так и я имею право владеть людьми. Они - ничуть не больше и не меньше других животных. Все существуют для моего удовольствия и моих дел.
- Мы в Аргонате так не думаем. Мы поклоняемся не людям, а лишь богам и Великой Матери. Мы послушны своим королям, потому что король - это центр каждого из девяти королевств Аргоната. Мы послушны командирам в легионе, потому что дисциплина - это стержень армии. Мы знаем, как она действует. Но мы не поклоняемся королям, и мы не допускаем рабства.
Неожиданно для самого себя Зулбанидес снизошел до ответа:
- Послушай Зулбанидеса, мальчик. Я был здесь еще до того, как первые лучи солнца упали на расу, названную людьми. Вы можете запрещать другу другу владеть вашими телами. Но что мне до того?
Релкин, не дрогнув, встретил взгляд золотистых глаз. Взгляд этот стал жестче, но мальчик спокойно выдержал его. Давление было ощутимым, но Релкин нашел в себе силы устоять.
Наконец драконир пожал плечами:
- Я не удивлюсь, если вы пойдете армией, чтобы захватить рабов в Аргонате. Но армия, приведенная вами, окажется на поле боя перед лицом легионов Аргоната, а там нас никто не может победить.
Зулбанидес подавил готовый сорваться резкий ответ. Что-то в этом мальчишке говорило ему, что за его словами стоит истинная сила.
- Прелестно! Я верю, что ты - гордый молодой человек. И полагаю, что твоя гордость заслужена. Расскажи мне больше о ваших городах и почему я не смогу захватить их в рабство.
Релкин перечислил имена девяти городов и рассказал в нескольких словах об их миссии. Они работают над восстановлением цивилизации, погибшей в Веронате, став в давние дни жертвой зла.
Это заинтересовало Зулбанидеса:
- Так вы не новички в историческом цикле. Вы признаете, что всегда есть место взлету и падению. И даже ваши нынешние могучие города когда-нибудь падут.
Релкин из Куоша получил совсем куцее образование. Но он выучился читать и писать и прочитал несколько книг из библиотеки в Далхаузи, а потом еще и из более крупной в Марнери. Когда сбылось предсказание, что он встретится со своей судьбой в Арнейсе, в мальчике пробудился интерес к истории и еще к мифам.
- У старого Вероната прогнили корни. Веронат был уже слаб, когда Повелители наслали на него Мач Ингбока. Что подкосило старую империю, так это рабство и коррупция, которые пришли с ним.
- Так, ребенок, продолжай. - Релкин теперь полностью завладел вниманием Зулбанидеса. Золото в глазах растаяло, сменившись светлой лазурью.
- Это были темные века. И лишь Кунфшонские острова на всем востоке в то время сохранили свою свободу. Из Кунфшона же, где все поклонялись Великой Матери, пришли основатели аргонатских городов. Они высадились на материк и разбили силы жестокосердной Падмасы, а со временем победили и Мач Ингбока, прогнав его обратно в мрачный Дуггут.
Мысль о доме внезапно вызвала у мальчика отчаянный прилив ностальгии. Никогда еще Релкину не хотелось так сильно увидеть белый город Марнери. Голос его становился все громче и уверенней, по мере того как он описывал эльфу Аргонат.
Местные золотые эльфы, жизни которых он не понимал - как не понимал и других золотых эльфов, вызволивших его из рабства гномов, - обитали среди золота, белого мрамора, шелковых занавесей и достижений высокой цивилизации. И все это было основано на рабстве. Релкин чувствовал естественное презрение к такой жизни. И это придавало ему силы. Он говорил еще какое-то время, сам удивляясь своему красноречию.
Зулбанидес и Пессоба слушали внимательно, жадно впитывая сведения о мире, что лежал далеко за горами, окружавшими южную область Эйго.
Вдруг Зулбанидес очнулся. Он с удивлением отметил, что впал в какое-то оцепенение, поддавшись чарам мальчишки. Пока он слушал эти невероятные истории о далеких девяти городах, время летело незаметно. Никто из круга Зулбанидеса не мог бы удержать речью его внимание. Возможно, дело было в какой-то твердой уверенности в душе мальчишки. В Мирчазе давно уже не встречались ни твердость, ни, тем более, уверенность.
Солнце уже стояло низко. Зулбанидес осознал, что день почти кончился. Он махнул рукой своему гостю:
- Все это прелестно, дорогой Пессоба. Я непременно должен буду поговорить с вами еще раз, и очень скоро. Тем не менее мне еще нужно кое-что сделать сегодня. Я должен выйти на Игру с последними лучами солнца. Я пригласил к себе игроком Питца. Что вы об этом думаете? Старина Питц будет сегодня играть за Направление.
Естественно, Пессоба замер от счастья, услышав предложение обсудить вопросы Игры с игроком первой сотни, возможно даже первой десятки! Лорд нервно качнул головой.
- Это перевернет книгу рекордов, - сказал он.
- На фланге у меня Иермст из Служащих Ястребу, старину Питца неплохо поставить полевым игроком, как вы думаете?
- У него был очень хороший год, мне кажется. - Пессоба постарался вспомнить результаты Питца.
- Он провел выдающийся сезон, но - за Кабалу. Я переманил его в Направление. Подождите, Кабалату и остальные еще увидят его в голубой форме Направления! Да, будет на что посмотреть.
Пессоба вздохнул. Он очень переживал потерю статуса. В Мирчазе престиж определялся высотой ранга игрока на Игровом поле. Идея Зулбанидеса иметь при себе союзником игрока высочайшего уровня была великолепной. Один тогда сможет думать о стратегии, оставив тактику на откуп другому. Энергия же другого может быть направлена на общественную политику Игры. Можно проникнуть в самое ее сердце, управляя отдаленными местами, обоими мирами - рациональным и иррациональным.
Если он, Пессоба, намерен полюбоваться Питцем в форме Направления, ему придется занять место на общественных трибунах, очень далеко от лож Тысячи. А ведь только из этих лож можно увидеть, как сказочно красива сама Игра. Только там возникало чувство принадлежности к ней, ощущение, что ты находишься в центре таинства Игры. Конечно, будучи лордом всего лишь девятой сотни, ему приходилось и самому играть на поле, а это очень тяжелая работа. Приходилось и попадать в перипетии Игры. Осторожный игрок должен умело сочетать защиту и нападение. Игроки младших сотен буквально молились на высшие сотни. Фигуры очень трудно собрать, а рассыпавшиеся фигуры становятся легкой мишенью для таких убийц, как старина Питц, Сваллок или Гамутц.
На самом деле лишь совпадение собственного невезения и внезапной атаки Сваллока с трех сторон привело к тому, что Пессоба был разбит и выброшен из Великой Игры. Этот день своего позора он никогда не забудет.
Зулбанидес расстался с гостями во внешнем дворе и направился к Пирамиде, где располагался зал Игры, основанной на психической силе бесчисленных масс рабов, сообщающих физическую энергию всеобщей власти.
Лучшие телохранители Пессобы, мужчины, чем-то напомнившие Релкину Катуна, выстроились вокруг, готовые защищать хозяина и его ценное имущество, и отряд отправился назад, в дом Пессобы, по белой мостовой Верхнего Города.
По прибытии Релкин слегка перекусил и поднялся на крышу. Как только ему принесли затребованные им мешок для ударов, противовесы и скакалку, он принялся за тренировку и вскоре уработался до пота. Он не переставал взвешивать возможности побега.
Но возможности все не предоставлялось. Пессоба не оставил ему никаких шансов. В любое время дня Релкин был окружен хорошо вооруженной охраной. Спал он в комнате без окон, у двери стояла пара сторожей. Часовые были расставлены и у входной двери, и на крыше, и в дальних уголках сада. Вряд ли юноше удавалось хоть на мгновение выскользнуть из поля зрения охраны, разве что когда он ходил по утрам облегчаться, да еще когда оставался в спальне с непробиваемыми стенами.
Впрочем, удача могла бы улыбнуться ему во время одного из этих поднадоевших визитов. Хотя бы и ближайшим вечером - они приглашены на обед, который дают леди Цшинн и лорд Рэзион, нынешняя верхушка клана Аркелаудов. До сих пор Релкину не везло: на предыдущих обедах охрана весь вечер отиралась угнетающе близко, не сводя с него глаз, следя буквально за каждым его движением. Даже попытка накрыть ладонью фруктовый нож была немедленно пресечена. Может, сегодня вечером будет чуть больше сумятицы. Пессоба описал ему дом, в который они идут, как центр общества Верхнего Города. Это означало роскошный обед и блестящее общество. Не исключено, что там будет очень много народу, тогда, может, и представится какая-нибудь возможность для побега.

Глава 26

Пока Редкий тренировался до пота, вышибая пыль из туго набитого тряпьем мешка, лорд Пессоба попивал укрепляющий нектар и взвешивал варианты. С тех пор как он представил Релкина в Обществе Исследований, он получил много предложений продать “бесхвостого арду”, как по-прежнему называли мальчика, несмотря на явное несоответствие имени фактам.
И, уже учитывая эти предложения, Пессоба принялся хлопотать о пересмотре его Игры. Пройдя переквалификацию, он мог рассчитывать на возвращение в девятую сотню. Последние десять позиций постоянно сменялись. Десять неудачников каждый лунный цикл покидали Игру, и тогда набирали новых игроков, ранее в Тысячу не входивших. Существовал и другой, более легкий путь вернуться в девятую сотню, но он требовал поддержки влиятельных игроков высокого класса.
Предложения варьировались широко. Мот Пулк предлагал семь таби золота. Мот Пулк был заходящей звездой, он скатился до шестой сотни. Ему нужна была поддержка в Игре, нужны новые фигуры, что-то очень свежее и отличное от всего. Бесхвостый юноша ему весьма бы пригодился.
Впрочем, Пессоба недолго думал о предложении Мота Пулка. Мот Пулк мог дать и больше золотых слитков, но Пессоба и так был достаточно богат. Вот что Пессобе было действительно необходимо, так это поддержка лордов Игры. Значительно более интересным было предложение от Кабалату из Кабалы, главного противника Направления. Кабалату, действуя через своих приятелей в клане Аркелаудов, предлагал двенадцать сотен золотых кеббокс и определенную помощь в восстановлении прав Пессобы в Тысяче. Двенадцать тысяч кеббокс соответствовали трем таби. Но самое главное - он обещал помощь игроков высокого класса, подписавших контракт Кабалы, на всю первую неделю Игры по возвращении Пессобы в девятую сотню. Эта первая неделя наиболее опасна; часто новые игроки теряют все свои фигуры в несколько дней, и те достаются хищникам высоких сотен. Такое предложение казалось лорду более заманчивым, чем золото в любых количествах.
Было также предложение и от Ред Элка из Направления, и у Пессобы хватило ума выслушать его с осторожностью. Направление занимало ведущие позиции в правящей группе игроков. Пойдя ему наперекор, можно было нарваться на нападение сразу двух или трех игроков высокого класса. Подобные нападения разбивают наголову игроков нижних сотен и выбрасывают их из Игры навсегда. К несчастью, Направление предлагало всего тысячу золотых кеббокс и весьма неопределенную помощь в возвращении в девятую сотню.
Пессоба был обижен. Он предоставил Зулбанидесу возможность свободно побеседовать с мальчишкой наедине, а где же благодарность Направления? Но лорд подавил раздражение. Все могло объясняться внутренней политикой Направления. Что если новый лидер, хотя бы и Ред Элк, пытается подмять под себя Зулбанидеса? Возможно, осторожно рассказать о предложении Ред Элка Зулбанидесу будет наиболее правильным. Ну и кроме того, в запасе всегда оставалось предложение Кабалату. Если Направление не изменит предложенной цены, он попробует с Кабалой. Так или иначе, но Пессоба решил добиться успеха в девятой сотне. Как только он вернется, испробует новую технику, которой обучился в школе Аркелаудов. Он уже начал добиваться желаемого, и он не остановится!
Лорд допил нектар и кликнул Лума, чтобы тот начинал приготовления к банкету у лорда Рэзиона, средоточия легендарного высшего света Аркелаудов. Лум заревел, отдавая прислуге многочисленные приказы, и через тридцать минут Релкин был уже помыт, побрит и облачен в костюм черного шелка и серебряные туфли. Отряд из двух пятерок телохранителей окружал Пессобу и его раба, пока они ехали в конном экипаже по извилистой дороге, тянущейся вдоль южной границы города.
Наконец-то Релкин увидел Башню Обозрения - резиденцию Аркелаудов. Та возвышалась на высоком холме, залитом огнями, бросающими причудливые тени на мраморную мостовую.
Дорога пошла в гору. Подъем позволил разглядеть вблизи башню, а также город, раскинувшийся под ней. Позади города темнела огромная плоскость великого озера. На другом берегу снова можно было увидеть огни, освещавшие статую Зизмы Боса, выступавшую из тьмы на западе.
Но тут маленький отряд миновал огромные ворота и въехал на просторный двор. Слуги, среди них были и ардусские рабы, помогли гостям выйти из экипажа. Пессоба и Релкин вошли в высокие двери и, пройдя через длинную мрачную прихожую, оказались в просторном помещении с блестящим алым лакированным потолком. Потолок этот поддерживали золоченые колонны. В центре стоял длинный стол, накрытый белоснежной скатертью. Вокруг сидело дюжины две высочайших и могущественнейших хозяев города Мирчаза.
Релкина и Пессобу ввели под гром аплодисментов. Лорд Рэзион, румянощекий, хорошо упитанный экземпляр мирчазских эльфов, встал и пригласил Релкина сесть рядом. Пессоба после минутного колебания отошел в сторону и сел возле леди Цшинн и ее друзей. Релкин догадался, что Пессоба поступил так не по доброй воле. Еще Релкин велел себе оставаться настороже. В этой ситуации могло таиться множество угроз, каких он не мог даже предположить, и не приходилось сомневаться в наличии расставленных ловушек.
Лорд Рэзион восседал во главе стола, по правую руку от него поместили Релкина. Рядом с Релкином расположился еще один дородный среброволосый эльф, которого представили как Ред Элка. Следующим сидел Репадро Тоба, напротив - лорд Кьен. И у всех троих были одинаковые красноватые жестокие лица. Волосы - похоже, облитые лаком - одинаково отливали серебром, подбородок у всех был сильным, квадратным. Но были и различия: у одного обвислый второй подбородок, у другого красноватый оттенок носа, у третьего отвислая кожа.
- Ты совсем не арду, не так ли? - Лорд Рэзион решил с самого начала расставить верные акценты.
- Правильно. Я - солдат страны Аргоната.
- Да, да, - проворчал дородный Ред Элк. - Это мы уже слышали. Это и еще многое другое.
- Какая-то порода арду, только с востока, - заметил Репадро Тоба.
- Нет. Я не арду.
Когда Репадро Тоба говорил, его двойной подбородок колыхался. Релкин вспомнил мужественные лица Альтиса и Стернвала и содрогнулся. Перед ним были те же лица, но погребенные под толстенным слоем жира и морщинистой кожей.
- Существовало пророчество Зиэмы Боса, - сказал лорд Кьен, - не тот ли он, кого назовут Иудо Фэкс?
Репадро Тоба злобно усмехнулся:
- Конечно, нет. Это просто человеческое мясо, прах Ардола. Иудо Фэкс должен быть эльфийской природы.
- Совершенно не обязательно, - вмешался лорд Рэзион, - нигде в текстах Зизмы Боса на это не указано.
- Возможно, не явно, но тексты Зизмы Боса не допускают иного прочтения.
- Ба! Таких штучек, как Иудо Фэкс, не бывает. Это все сказки для слабонервных, для тех, кто распускает нюни при мысли о несчастной жизни бедных бывших рабов, - брякнул Ред Элк.
- Значит ли это, что Рэзион - слабонервный? - вопросил Кьен.
Губы Репадро Тобы сложились в неприятную улыбочку:
- Лорд Рэзион - величайший воин. Все, кто его знает, должны это подтвердить! “Слабонервный” - это не про лорда Рэзиона!
- Кроме того, Рэзион провозглашает благородные общественные идеи.
Но попытка Кьена заставить Репадро Тобу сменить тему успехом не увенчалась.
Неожиданно Ред Элк наклонился вперед:
- Рэзион, когда-нибудь ты столкнешься с опасностью, исходящей от нас.
- Ред Элк, единственная опасность, перед которой я могу оказаться, не выходит за пределы Игрового поля. Сегодня вечером Питц делал очень резкие выпады на моих флангах. Нам пришлось дьявольски потрудиться, чтобы вытащить некоторые фигуры из ловушки.
И древние эльфы с жаром принялись обсуждать перипетии Великой Игры.
- Это те Офицеры, которыми хвастал Зулбанидес?
- Хвастал, собака? И почему надменность Зулбанидеса не знает границ! Питц угрожал Фигурам, но все, что ему удалось взять на самом деле, так это лишь Офицера и Пешку!
- Я собрал уже сорок Офицеров, - фыркнул лорд Рэзион, - и на этой неделе получу еще одного.
- Сегодня ночью старина Питц был резок. Это его первая партия в голубых цветах Направления.
- Его дезертирство не оставили без внимания. Кабала примет меры. Питцу следует поостеречься в ближайшие недели.
- Питц играет сорока фигурами, половина из них - Офицеры. Думаю, у Питца достанет сил для борьбы.
Принесли еду и питье. Релкин пил воду. Вина Мирчаза не крепки, но коварны, а юноша понимал, что необходимо сохранить ясность сознания. Если и появится когда-нибудь возможность побега, то только во время таких вот вылазок из дома Пессобы. Как только пленник опустился на стул, он сразу принялся внимательно оглядываться.
Помещение было огромным. Стены едва угадывались за колоннами, статуями и группами слуг, стоявших у тележек и сервировочных столиков. Дюжины слуг находились в постоянном движении, трудно было понять, где находятся двери, через которые они входят.
Релкин заметил по паре крепких парней, сидевших с каждой стороны стола шагах в пятидесяти он него. Похоже, они следили за пленником не отрываясь.
Попытку к бегству нужно было тщательно обдумать. Найти выход в этом доме, да еще и ускользнуть от погони - многовато для одного человека.
Кроме того, хорошего плана побега у него и не было.
Эльфийские лорды все еще обсуждали вечернюю партию и ситуацию на Игровом поле. Релкин уже понял, что Игра была на этот раз необычайно острой. Обыгрывалось нечто, называемое “Золотой Девяткой”. Эта Девятка была какой-то важной позицией, удерживаемой Направлением - командой, к которой принадлежали Ред Элк и Зулбанидес. Однако теперь эта Золотая Девятка была окружена силами команды Кабалы. Фигуры Направления были в большой опасности. Направление рисковало потерять ведущее положение, отдав свои фигуры Кабале. Зулбанидес подстрекал Питца к беспощадной атаке; Направление не сдастся без боя - это Ред Элк гарантировал. Вежливо, но вполуха слушая своего соседа, Релкин продолжал оглядывать помещение. Вдруг он заметил, что лорд Рэзион смотрит на него с довольной улыбкой.
- Думаю, тебя привело в восхищение великолепие трапезной.
- Да, большей я никогда не видел. Улыбка Рэзиона погасла на мгновение, а потом снова вспыхнула.
- И как мы знаем, ты попутешествовал по свету.
- Мне пришлось кое-что повидать. Солдат Аргоната идет, куда ему приказывают. Мне просто не повезло.
- Едва ли, ребенок. Ведь тебя занесло сюда, в Мирчаз, где живет еще слава древней Красной Эры. Разве ты не чувствуешь ее? Разве не слышишь сладкоголосого пения? Это мраморные небеса, на которые мы поднялись, покинув Гелдерен.
- Сожалею, я не знаю всех этих вещей.
- Конечно, не знаешь, ребенок. Ты ничего не знаешь. Ты недолговечен, как мотылек. Но мы, мы все еще живы, и мы были живы в древней Красной Эре тоже. Подумай об этом. Подумай о множестве веков, прошедших с тех пор, как мы вышли из-за звезд Ардола сюда, в нашу святую долину.
- Это великолепно, - осторожно сказал Релкин.
- И ты будешь здесь жить. Тебе выпала честь жить среди лордов Тетраана.
- Я увижу Великую Игру?
- Ты увидишь ее. О, думаю, ты почувствуешь ее на своей шее, - неожиданно усмехнулся Рэзион какой-то странной, одновременно жестокой и загадочной улыбкой.
За обедом лорды говорили в основном об Игре и положении на Игровом поле. Случился долгий спор о какой-то затычке или перемычке, которую лучше было бы протолкнуть. Затем лорды неожиданно повернулись к Релкину, и он должен был отвечать на вопросы об Аргонате и о чудовищном кебболде, которого, по предположениям лордов, он держал в лесу. Релкин отвечал обдуманно и как можно короче. Его еще немного порасспрашивали, но потом с радостью вернулись к своему спору о проталкивании затычки.
Главное блюдо тем временем было съедено. Релкин ел очень умеренно, а пил и того меньше, так что его голова оставалась совершенно ясной.
Принесли горячее питье в маленьких розовых чашечках. Оно оказалось келутом, приправленным для запаха корицей и подслащенным медом. Затем труппа ардусских танцоров, нагих и натертых маслом, исполнила весьма чувственный танец под грохочущую музыку оркестра из двадцати человек. Танец этот отнюдь не являлся ардусским народным; извивающиеся, неприличные движения больше подошли бы для борделя в Урдхе. К большому удовольствию эльфийских лордов, танцоры просовывали хвосты между ногами танцовщиц. Ничего, кроме отвращения, танец этот у Релкина не вызвал.
Когда он попросил разрешения выйти из-за стола, рядом немедленно выстроился конвой охранников, как две капли воды похожих на Катуна. Сражаться с этими парнями было бы самоубийством - готовые ко всему, они все время оставались настороже. Возможности бежать Релкин не видел.
Когда драконир вернулся к столу, уже подавали десерт. Под клацанье цимбал команда поваров, низкорослых бритоголовых людей с желтой кожей, внесла огромный металлический кувшин, примерно десяти футов высотой. В кувшине была смесь орехов, изюма, сушеных фруктов и сахара. К ней подали маленькие бокалы со сладким отваром с цветочным запахом.
Двое слуг подошли к лорду Рэзиону и передали какое-то послание.
Поворчав немного, Рэзион разрешил препроводить Релкина к женской половине стола, где ожидали эльфийские леди, облаченные в длинные серебряные, голубые и зеленые одежды.
Пока звучали их имена - леди Ансаллд, леди Шедж-а-Гут, леди Иарука, - Релкин успел поразиться сходству и различию эльфийских женщин с могучими лордами. Лица были те же, но у леди черты были так тонки, а эльфийские скулы так странно выступали вперед, что казалось, сквозь кожу проглядывает череп. С возрастом лорды становились больше похожими на людей, эльфийские же леди, напротив, утрачивали человеческие черты. Кроме звездного рисунка глаз - золотого в голубом, они обладали еще одним нечеловеческим признаком: их рты странно изгибались, словно бы в постоянной улыбке, - что придавало их лицам сходство с хитроватой лисьей мордочкой.
Релкин быстро понял, что эльфийские леди не собираются отвечать на его поклоны и вежливые приветствия, хотя он не сомневался, что они вполне понимают язык арду. Они взирали на пленника своими золотистыми глазами, словно на животное или предмет. И говорили о нем исключительно непристойности. Поскольку они пользовались утонченным интарионом, магическим языком, драконир их прекрасно понимал. Кровь бросилась ему в лицо, когда он услышал, как его сравнивают с предыдущим ардусским мальчиком, купленным для постели. Еще один голос предложил продернуть в его уши цепочку, чтобы удобнее было затаскивать его в эту постель.
Релкин покраснел, а потом яростно выругался. Они поглядели на него, как на забавного задиристого петушка.
- Подведите его ближе, - велела одна, - давайте получше разглядим его.
Раздались хриплые смешки.
Слуга подтолкнул пленника на три шага вперед.
Одна из леди, чьи глаза сияли золотыми звездами, провела рукой по бедру юноши. Остальные насмешливо захихикали. Релкин со злостью откинул ее руку и отступил.
- Я тебе не игрушка, - сердито бросил он на арду, - я - солдат легиона Аргоната.
Леди зашипели, одна громко потребовала, чтобы его выпороли. Ближайший из конвоиров схватил Релкина за плечи.
Терпение драконира лопнуло. Он развернулся и ударил ребром ладони парня в грудь. Стражник согнулся, и тогда Релкин ударил его коленом в лицо. “Один есть!” - пропел задорный голос в мозгу Релкина. Юноша огляделся в надежде подобрать упавший меч охранника. С клинком в руках он, готов поклясться, сумеет поучить кое-чему этих бесстыдников.
Но в тот самый миг, когда он уже почти коснулся меча, ноги его оторвались от пола. Второй конвоир древком копья сбил пленника с ног. Релкин упал на пол, откатился в сторону, попытался вскочить, но острие копья уже качалось в полудюйме от его лица, встать было невозможно.
Медленно поднял он руки ладонями вверх, сдаваясь. Эльфийские леди все еще вопили от возбуждения, смешанного со страхом. Прозвучали громкие команды. Подбежали эльфийские лорды. Некоторые держали в руках короткие мечи и, похоже, готовы были пустить их в ход.
- Я здесь! - проревел один из них, высокий, с серебряной нашлепкой, закрывавшей ему левый глаз. Эта особенность делала лорда легкоотличимым, ведь остальной здешний народ был почти на одно лицо.
- Не бойтесь! - саркастически произнесла эльфийская леди. - Мот Пулк здесь.

Предыдущая страница 8 Следующая страница


9 Кристофер Раули

- Мот Пулк, не беспокоите нас своими страстными заявлениями, - сказала другая.
Не обращая на них внимания, носитель серебряной отметины наклонился над распростертым Релкином; копье все еще не позволяло юноше встать.
- Так что же у нас тут такое? Некий юный негодяй вызвал смятение среди наших леди. Тебе следует быть поосторожнее. Людей прогоняли навсегда из Верхнего Города Мирчаза и за куда меньшие преступления.
- Я не просил приводить меня сюда, - холодно ответил Релкин.
- Ого! Вы только послушайте, что говорит эта тварь. - Единственный глаз налился золотом. - Ей стоит быть повежливее, а то ее похоть шокирует нас.
- Моя похоть уж точно ни при чем, - фыркнул Релкин.
Несколько леди сразу яростно закричали. Мот Пулк откровенно развлекался:
- Тогда над нашей цивилизацией нависла еще большая угроза.
Сшибленный с ног конвоир уже встал. Глаза его горели смертельной ненавистью. Релкин надеялся, что их не оставят один на один, не то ему придется дорого заплатить этому парню.
Но помощь была уже близко. Лорд Пессоба наконец пробился сквозь толпу к месту действия.
- Не повредите ребенка. Я уверен, это всего лишь недоразумение, ничего больше.
Личная охрана Пессобы протиснулась за ним. Релкина вытащили из-под копья. Один из телохранителей Рэзиона, еще больше скривившись, потянулся было за мечом, но другой обошел его сзади и разоружил.
- Положи оружие. Здесь в нем не будет необходимости, - сердито сказал Пессоба.
Появился лорд Рэзион и стал журить леди, упрекнув их в отсутствии хороших манер.
Глаза Пессобы от беспокойства стали темно-голубыми:
- Ребенок, что ты натворил?
- Я им не игрушка, - кивнул головой в сторону раскричавшихся эльфийских леди Релкин.
- Ты должен быть польщен тем, что они обратили на тебя свое утонченное внимание. Они - высочайшие леди Мирчаза. Истинные королевы эльфийского рыцарства.
- Если они - леди рыцарства, то ваше рыцарство потеряло последний стыд. Пессоба вздохнул:
- Они плохо ведут себя, это правда. Но ты все же должен помнить, где находишься.
Релкин очень хорошо помнил, где находится. Он кивнул в сторону высокого эльфа с серебряной нашлепкой на глазу.
- Кто это?
Лицо Пессобы, казалось, на мгновение окаменело.
- Это Мот Пулк.
- Кто он такой?
- Незначительная персона, комета.
- Что это значит?
- Он когда-то вырвался на арену на некоторое время. В его Игре было несколько новых трюков, и он моментально вырос до шестой сотни. Теперь же он клонится к закату. Уверен, его вышибут из шестой сотни в конце лунного цикла.
Релкин почувствовал, как по его губам пробежала тонкая усмешка. Сам-то лорд Пессоба отчаянно боролся за возвращение в девятую сотню.

Глава 27

Возможно, первой ошибкой Пессобы было то, что он не покинул Башню Обозрения Аркелаудов немедленно. Релкин был готов уйти сразу же после инцидента. Он уже был сыт по горло этими странными древними существами и их хитромудрой дурацкой Игрой. Пессоба же все искал способа добиться расположения высочайших и могущественнейших.
- Тс-с, ребенок! Нам назначена аудиенция у самой леди Цшинн.
Релкин не испытывал никакого желания идти к эльфийской леди, но его чувства никого и не интересовали. Так начали развиваться события, которые в противном случае никогда бы и не произошли.
Все же драконир был рад покинуть банкетный зал и этих эльфийских нахалок со злыми глазами. Охрана Пессобы выстроилась вокруг лорда и Релкина, и они удалились, окруженные десятком мускулистых парней. Они прошли длинным гулким залом, стены которого украшали белые мраморные барельефы, на которых древние эльфийские герои занимались войной, любовью и возведением великого города.
Затем миновали большую дверь, у которой их ждали новые стражники, и оказались перед невысокой дверцей. Она вела в будуар, стены которого были обиты роскошным темным бархатом. Освещали его крошечные, величиной с булавочную головку светильники, которыми был усеян потолок. В воздухе висел тяжелый запах благовоний.
Леди Цшинн восседала на черном троне. Лицо ее было таким же, как и у всех золотых эльфов, но вот взгляд, пожалуй, светился большей доброжелательностью и еще, может быть, мудростью, чего в лицах других Релкин не отмечал.
- Добро пожаловать, юный сэр. Благодарю тебя, что ты пришел.
Должно быть, лицо Релкина выразило удивление - слишком необычно было услышать от эльфов Мирчаза слова благодарности.
- Говорят, тебя зовут Релкин. Он кивнул.
- Правильно ли я произнесла твое имя?
- Да.
- Хорошо.
Отсвет улыбки пробежал по лицу эльфийской леди. Огромные глаза наполнились голубизной с крошечными золотыми искорками в середине.
- Весьма сожалею, что с тобой дурно обошлись на банкете. Боюсь, леди несколько злоупотребили вином. Они выглядят лучше, когда скрывают свои мысли.
У Релкина такое извинение вызвало только большее отвращение.
- Благодарю вас, миледи, за ваше участие. Возможно, моя реакция была слишком резкой.
- Возможно. А наши люди должны были выполнить свои обязанности. К счастью, никто из них по-настоящему не пострадал.
Она с пристрастием разглядывала мальчика. Золотые искорки в центре ее зрачков неожиданно вспыхнули, превратившись в яркие звезды.
- Ну ладно. После долгих бесплодных разговоров я наконец-то увидела тебя воочию. Пессоба наклонился вперед:
- Этот ребенок рассказывает замечательные истории о своей родине, моя госпожа.
- Да, Пессоба, я не сомневаюсь. Но стоит дать ему возможность рассказать их, разве не так? Пессоба смешался.
- Что ж, мальчик, я уверена, ты уже устал пересказывать одно и то же, но ради меня расскажи еще раз, как ты оказался среди арду в стране кебболдов.
Релкин глубоко вздохнул. Золотые звезды в глазах леди во время рассказа постепенно истончались до размеров булавочных головок.
- Мы пришли на белых кораблях, их был целый флот. Высадились в Согоше. Оттуда пошли в глубь континента, в землю, которая называется Кубха.
Золотые звезды наконец совсем растаяли. Похоже, она с интересом слушала про военную кампанию, занесшую юного драконира и его дракона с восточного побережья в самое сердце континента. Потом Релкин рассказал, как они нашли Лумби и как выхаживали ее, а после отправились вверх по реке в страну Арду. Когда же он дошел до войны с работорговцами, леди Цшинн принялась кивать - эту часть истории она уже слышала в той или иной форме.
Когда Релкин закончил, она сложила руки и откинулась на своем троне с изумленным выражением лица.
- Мальчик, ты прожил жизнь, полную невероятных приключений. Это материал для легенды.
Релкин почувствовал себя неуютно. “Легенда” - это опасно близко к “судьбе”. А Релкин из Куоша уже знал, что встречи с судьбой ни к чему хорошему не приводят. Эльфийская леди целую долгую минуту взирала на мальчика в полном молчании.
- Я попросила бы тебя об одном одолжении, ребенок. Мне нужно тебя проверить. Я чувствую в тебе нечто, заставляющее меня предполагать в тебе большее, чем ты кажешься.
Брови Релкина поднялись.
- Нет, и не думай пытаться бежать. Если ты, как я думаю, какой-нибудь колдун, посланный верховными владыками шпионить за нами, тебе все равно не избежать нашей кары. Двери крепки, а моя охрана невосприимчива к колдовству.
- Миледи, - сказал Релкин, - будьте уверены, я не колдун, а всего лишь драконир первого класса из Второго марнерийского легиона Аргоната.
Она махнула рукой, чтобы он замолчал, и позвонила в маленький колокольчик.
И тут же из-за трона появился раб, натертый маслом бритоголовый человек, всю одежду которого составляла лишь набедренная повязка. Леди шепнула ему несколько слов, и он исчез. Не прошло и минуты, как он вернулся в сопровождении двух других, помогавших ему толкать огромный хрустальный шар, удерживаемый по экватору обручем. От обруча отходили четыре массивные ножки, заканчивающиеся маленькими колесиками. Шар установили между Релкином и леди Цшинн. Хрустальный шар бледно светился желтым светом, его диаметр превосходил два фута. Медный обруч - основная честь подставки великолепной работы - представлял собой змею.
Леди дотронулась до него и качнула его внутри обруча. Шар замерцал. Рабы удалились. Она поманила Релкина рукой.
- Подойди ближе, ребенок. Я не причиню тебе вреда, если только ты тот, кем кажешься. Релкин решился подойти не сразу. Вместо него вперед выступил Пессоба:
- Моя госпожа, могу ли я говорить? Леди Цшинн повернулась к нему и окатила ледяным взглядом:
- В чем дело, Пессоба?
- Мальчик мне дорого обошелся. Потому я прошу вас не причинять ему вреда ни при каких обстоятельствах.
- Я не сделаю ему ничего плохого, если он тот, кем себя называет. Но я чувствую здесь больше, чем видят глаза. Аура сильна, слишком сильна для простодушного юнца, каким он хочет казаться. Не рассматривал ли ты возможность, что его внешность может быть только маской? Что под личиной беспомощного юнца прячется какой-нибудь колдун, посланный сюда нашими старинными врагами, чтобы уничтожить нас?
Пессоба моргнул. Такой возможности он не рассматривал. Релкин казался ему именно тем, за кого он себя выдавал. Лорд посмотрел на мальчика. Может ли все это быть притворством? От этой мысли по коже Пессобы пробежали мурашки. Возможно ли? Ну а как же Катун?
Разве можно одурачить сборщика рабов? Мог ли и он оказаться под воздействием какого-нибудь колдовского заклинания? Пессоба слегка задрожал.
- Положи руки на хрустальный шар, кем бы или чем бы ты ни был, - приказала леди.
Релкин прикинул, что случится, если он откажется. Спрятаться здесь негде. Все равно заставят.
Шар на ощупь оказался гладким и странно теплым, скользящим под пальцами.
Леди почти мурлыкала:
- Теперь ни о чем не думай и смотри в кристалл, и мы увидим то, что увидим.
Увидим то, что увидим...
Внезапный холод пронзил его пальцы, затем ладони, плечи и распространился по всему телу, словно ледяной ветер. Релкин, охнув, отпрянул.
Шар выпустил вспышку света, тени запрыгали по стенам. Когда глаза снова открылись, перед Релкином предстало зеленое кольцо в пересечениях серых линий. Сначала ничего больше видно не было, потом Релкин различил какой-то сельский пейзаж. Вдаль уходили леса и поля, поля были перегорожены каменными стенами. На вершине холма лежала деревушка, окруженная виноградниками.
Картинка стала четче, и теперь можно уже было разглядеть, что деревушка является местом страшного боя. Вверх по склону шагали огромные призраки под черными знаменами и качающимися остриями пик. На вершине холма, среди каменных домиков деревушки, идет сражение, выплескиваясь в сады, смертельными языками выбрасываясь на улицы.
Релкин слегка вздрогнул. В нем проснулась память о страшных событиях. И в то же время его восхитил колдовски вызванный образ. Картинка была невелика, зато очень четкая, словно на нее смотрели сквозь чистейшую воду горного источника.
Затем картинка внутри шара сменилась. Ясно можно было увидеть сражающихся. Люди, бесы, тролли и огромные боевые драконы смешались в кровавом рукопашном бою, мелькали щиты, мечи, топоры, кольчуги. Бесконечная ужасная свирепость чувствовалась во всем.
А потом действие неожиданно оборвалось. Какой-то миг кристалл оставался чистым, к нему медленно возвращался желтоватый свет.
Леди плотно сомкнула руки, глядя на Релкина глазами, расцвеченными золотом.
- Итак, в твоем прошлом была великая битва. Шар не лжет. Ты был солдатом. В этом много правды. Положи снова руки на шар.
Релкин отказался. Она молча подняла руку. Он понял, что, если не согласится, она кликнет стражу и его принудят силой. Он решил не подвергаться унижению. И снова испытал бьющий по нервам ледяной удар. Мгновение спустя взорвалась новая вспышка света, хотя на этот раз и не такая яркая. Из глубин шара медленно выплыло новое изображение. В ясном ночном небе высилась Пирамида. В поле зрения возник Базил Хвостолом, как раз выходивший из Пирамиды. Он шел походкой хищника, в одной руке его был Экатор, в другой - щит.
- А это тот самый кебболд, который навел панику в лесах арду.
Релкин подавил резкое возражение. Здесь нет лжи, и леди, кажется, начинает ему верить. Он не снял руки с шара.
Картина сменилась. Кристально яркий день. По невысоким волнам под белоснежными пирамидами парусов шел флот из огромных кораблей, корпуса их были выкрашены в белый цвет, голубые вымпелы Империи Розы реяли на мачтах.
Глаза леди Цшинн округлились.
- Какой прекрасный, какой огромный! - пробормотала она. - Так это и есть тот великий океан, о котором я слыхала.
Долго смотрела она на шар, а потом повернулась к Релкину с уважением во взгляде.
- И об этом ты, кажется, тоже сказал мне правду. Леди Цшинн была близка к тому, чтобы согласиться:
Релкин тот, за кого себя выдает, - простой солдат далекой империи, хотя и солдат, имеющий под рукой гигантского кебболда не то для верховой езды, не то как товарища - если только можно поверить этим фантастическим россказням, что кебболды умеют говорить и участвовать в походах армии. Мысль о разумных кебболдах не укладывалась у нее в голове.
И все же молодой человек рассказал свою историю не совсем правдиво. Впрочем, это могло оказаться более заурядной вариацией, чем ей показалось вначале. Итак.., молодой солдат, затерявшийся в самом сердце великого континента, и он нуждается в друзьях... Она внимательнее оглядела мальчика. По правде говоря, он неплохо сложен. Тонкий, но уже приобретший мускулатуру взрослого. Она успела заметить уверенность в этих юных глазах. Она вспомнила быстроту его движений во время короткой потасовки в банкетном зале. Гордая осанка и скорость - ей нравилось такое сочетание. Возможно, она перекупит мальчика, если Пессоба согласится его продать.
И тут из огромного хрустального шара вырвалась вспышка света, океан с белыми кораблями исчез. Какое-то время шар оставался черным, а затем в нем всплыла причудливая картина. Сначала это была плоская равнина, лиловая, без каких-либо строений или неровностей. В левом углу равнину пересекала серебряная стена, уходящая вдаль, к плоскому горизонту, где розовые небеса смыкались с лиловой землей. По небу пролетала группка серебристых облачков.
Откуда-то сверху выплыла пара оранжевых тороидов, поверхности их были сморщены, как у вафель. Из их центров на лиловую плоскость вырывались лучи света.
Картина снова сменилась. Теперь в кристалле плыло лицо. Казалось, оно спокойно глядит из кристалла огромными зелеными глазами. Лицо существа было скорее насекомьим, нежели человеческим. Черты его были плохо различимыми из-за огромных светящихся глаз. Уши торчали наподобие антенн, выступая вперед.
Релкин невольно вздрогнул. Это был один из них...
Тех, что он видел выплывшими из ямы в древнем Дзу. Тех, что преследовали его с тех пор по пятам, или ему так казалось.
Леди Цшинн страшно закричала и хлопнула по шару рукой. Изображение исчезло. Шар снова стал желтым и непрозрачным.
- Кто ты?
Длинный палец уперся в юношу. Леди дрожала.
- Где ты видел Синни? Ты, простой солдат, знал Синни? Это просто невероятно.
- Я с ними не знаком. Я даже не знаю, кто они. Но я их видел. В Дзу, когда мы убили в яме Мезомастера, они там были. Мы все их видели.
- Что? - Ее совершенный лоб в смятении сморщился. - Тебя запустили к нам Альтис и Стернвал? Кто ты на самом деле?
Альтис, и Стернвал! Релкин был поражен. Именно эти имена назвали ему золотые эльфы в потайном городе гномов под Валурским лесом.
- Отвечай мне, или я прикажу тебя уничтожить!
- Я видел их, или существа, на них похожие, но не там. Я никогда не видел конкретно этого изображения. Разве вы не видите, оно пришло не из моего сознания! - Он стиснул в волнении кулаки. - Все остальное случилось на самом деле. Первое - это битва при Сприанском Кряже. Страшнее сражения мне не приходилось видеть. И я не хотел бы увидеть такое еще раз. Все остальное - из Дзу. Вы видели моего дракона, Базила Хвостолома. Эти события - из моей жизни. А то, что мы видели последним, - нет. Это не мои воспоминания.
- Маглаэ, - сказала она как бы про себя. - предостережение Маглаэ пришло наконец. Пророчество исполнится.
- Я не знаю, о чем вы говорите.
- Итак, ты - посланник. Ты принес нам смертельную весть о скорой гибели. Ты - Иудо Фэкс.
- Что это?
Лицо ее стало бледным и жестким.
- Ты - предвестник рока. Один из тех, кто положит конец Игре.

Глава 28

Долгую минуту держалась тишина, а потом лорд Пессоба страшно закричал. В мгновение ока все смешалось. Телохранители Пессобы ворвались в комнату. Пессоба орал, что его подставили, что у него отнимают его имущество.
Гвардейцы леди Цшинн вступили в бой с охраной Пессобы. Леди громким голосом взывала к авторитету Аркелаудов. Пессоба орал, что к нему этот авторитет никакого отношения не имеет. Аркелауды, вопил он, больше не правят ни Игрой, ни городом. И они не смеют забирать его имущество. Он заплатил за юнца звонким золотом. А значит, имеет на него все права.
Леди потребовала, чтобы Пессоба подчинился. Тот яростно отверг это предложение и стал пробиваться к двери, толкая Релкина перед собой. Релкин в смятении при виде обнаженного оружия послушно двигался вместе с Пессобой. На него сыпались удары охранников, достаточно болезненные. Раздавались тревожные крики. Один из телохранителей упал, остальные перешагнули через него и вырвались в маленькую комнатку. Пробежали длинным коридором, где со стен их провожали взглядами каменные эльфы.
Релкин воспрял духом и принялся анализировать возможность бегства. Сейчас была как раз та самая сумятица, на которую он так надеялся. Он оглянулся через плечо. Погоня приближалась, но еще не показалась из-за последнего поворота. Есть ли здесь где-нибудь дверь? Окно? Он почувствовал прикосновение, повернулся назад и обнаружил, что Пессоба приблизился к нему вплотную, почти локоть к локтю.
- Если ты задумаешь сейчас от меня бежать, тебе не уйти, - пропыхтел он ему почти в ухо. - Они схватят тебя и убьют. Особенно в том случае, если ты действительно Иудо Фэкс.
Релкин задумался. Ему не выбраться самостоятельно из этого огромного дворца. А если его схватят Аркелауды, то, скорее всего, убьют на месте. Возможно, сейчас и не лучшая возможность пробиться на свободу. Чертовски жаль, но Релкин подозревал, что Пессоба может оказаться прав.
Пробежав сквозь главный вход Башни Обозрения Аркелаудов, они оказались перед дожидающимся их экипажем. Мгновение спустя они уже катили по дороге назад в город, потная охрана бежала по бокам, гремя во тьме оружием.
Погони не было. Аркелауды не решились на открытое преследование. Хотя Пессоба для них практически ничего не значил, они не могли объявлять войну в стенах города. Их Игровая позиция в настоящий момент была слишком слаба. Направление немедленно воспользуется возможностью разбить их наголову, привлеки они к себе неприличное внимание. Таким образом, экипаж стремительно несся по извилистой дороге, а потом въехал на улицы, не преследуемый никем. Охранники постепенно отставали, несмотря на свои отчаянные усилия и гневные возгласы Пессобы. К дому экипаж подъехал, уже совершенно растеряв всех слуг, за исключением кучера. И снова Релкин подумал о побеге, но едва они остановились перед домом Пессобы, двери отворились, и четверо свежих стражников окружили их. Оглушенный отчаянием, Релкин вышел из кареты и принужден был вернуться снова в стены своей тюрьмы.
На террасу подали подогретое вино с пряностями. Релкин съел горсточку засахаренных фруктов и мрачно уставился во тьму озера, рассеиваемую вдали огнями статуи Боса.
Он чувствовал себя таким же беспомощным, как марципан, покрытый глазурью, который он держал в руке. Идеальная возможность бежать поманила его - и ушла, оставив по-прежнему узником. Хуже того, теперь он был приговорен к смерти. Его назвали “Иудо Фэксом”. Он явно попал в сферу действия легенд и мифов. Релкин знал уже по собственному опыту, насколько опасны подобные вещи.
Релкин взглянул на эльфийского лорда и увидел застывшее неподвижно лицо. Пессоба с бешеной скоростью производил в уме расчеты, как быстро и выгодно продать небезопасного юношу.
Релкин несколько представлял, о чем может сейчас думать Пессоба, и видел, что тот - в нерешительности, никак не может сделать выбор. Мальчик прекрасно понимал, что стал беспокойным имуществом. Пессоба, вероятно, размышляет, как от него побыстрее избавиться. Как долго проживет после этого Релкин - совершенно неизвестно, ведь после посещения Башни Обозрения Аркелаудов шансы его бесконечно упали.
Пленник молча поднял взгляд на темное озеро и далекие огни. Он думал о своем драконе, затерянном где-то в стране Арду. Потом он задумался о своей разбитой жизни и об Эйлсе, дочери Ранара. Самоуничижительные слова вертелись в его мозгу.
Он не должен был в тот день уходить на охоту. Не должен был забывать первое правило жизни драконопаса - “всегда держи дракона в поле зрения”. А он нарушил это правило и отправился на охоту в незнакомых землях, и главным образом потому, что его перестали ценить в лагере. И вот теперь он пропал.
Неожиданно Пессоба встал и допил вино.
- Или спать, ребенок, - приказал он.
Глаза Пессобы стали совсем золотыми. Он зло прищелкнул пальцами. Явились гвардейцы и выстроились вокруг мальчика. Под конвоем его отвели в комнату, где он спал. Дверь хлопнула за его спиной, засов задвинулся.
Из вентиляции просачивалось Немного света. Релкин в потемках пробрался на ощупь по стене к своей узенькой лежанке.
Мысленным взором он видел джобогин Базила, разорванный в нескольких местах; ремни оторвались, пряжки потерялась. Никто в стране Арду не знает, как нужно ухаживать за кожистоспинным виверном. Когти дракона поломаны, порезы загноились. Все, что можно растерять из снаряжения, пропало бесследно. И что должен думать дракон о своем драконопасе, который в один прекрасный день ушел и не вернулся?
Вряд ли Релкин переживал в жизни более черные минуты.
И тут, перестав тупо смотреть в темноту, он вознес горячую молитву старому Каймо. И в глубине души - еще одну, покороче, адресованную Матери, в том случае, если она его слышит.
Если бог не может удачно бросить кости, так может, Релкину стоит отвернуться от старых богов и начать поклоняться Великой Матери?
Потом он заснул, и его преследовали плохие сны. Вдруг он дернулся и застонал.
И не заметил, что воздух в центре комнаты начал странно подрагивать.
Потом раздалось слабое шипение, словно бы капли воды брызнули на раскаленный утюг.
Дрожание воздуха усилилось. Замелькали искорки света. Во тьме проявилась еще более темная полоска. Медленно она принялась расширяться. Что-то явно сгущалось. Полоска стала выпуклой, закачалась и начала материализовываться.
И через некоторое время она превратилась в фигуру эльфийского лорда Мот Пулка.
Какое-то мгновение Мот Пулк всматривался сквозь тьму в лежащего на кровати Релкина, затем склонился над ним. Из широких одежд он вынул темный многогранный кристалл.
Затем он поймал кристаллом отблеск тусклого света и направил в лицо Релкину. Тот вскрикнул и проснулся, раскрывшиеся глаза уперлись в темный кристалл.
Мальчик застыл. Кристалл странно дрожал, и пленник понимал, что здесь действует какая-то злая магия. Потом он вдруг обнаружил, что руки и ноги его не слушаются.
Кристалл повернулся, луч скользнул по лицу Релкина, и юноша против воли встал. Перед ним плавало в темноте лицо эльфийского лорда с единственным поблескивающим глазом и серебряным кружком вместо второго, лицо лорда по имени Мот Пулк.

Глава 29

Мот Пулк собственной персоной стоял посреди комнаты, тяжело дыша и еле удерживаясь от победного крика. Он, Мот Пулк, сумел! Самый опасный, как говорят, маневр Игры. Полная материализация в твердыне врага! Процесс, занимающий долгие часы, в течение которых перемещающийся маг чрезвычайно уязвим, так как жизненная сила его медленно перетекает сквозь подмир хаоса и снова возвращается в мир Рителта, но только уже в другом месте. Все это время существуют сразу две копии смельчака, рискнувшего попробовать свои силы в магии древней Красной Эры. Обе копии при этом весьма слабы, практически беспомощны. Конечно, первая из них располагается в каком-нибудь надежном укрытии. Но вот другая попадает в неизвестное, куда более опасное место, ее могут уничтожить или - еще хуже - взять в плен. В любом случае при неблагоприятном исходе первая копия фатально слабеет.
Теперь материализация чрезвычайно редка. Когда-то, когда Игрой правили авантюристы и буканьеры, ею пользовались гораздо чаще. Но с приходом эпохи Аркелаудов буканьеры вымерли, и не в последнюю очередь потому, что более осторожные игроки перебили безрассудных. Великая Игра вознаградила осторожных, и пришла эра крупных партий, таких как Направление и старая Кабала.
Но Мот Пулк склонен был бросаться в крайности великих дней старины. Он был буканьером, азартным игроком, готовым воспользоваться любой возможностью. Высочайшие, конечно, смеялись над ним. Они всегда смеются над авантюристами. Теперь они все думают, что ему конец. Что он не способен прорваться в расположение более высоких сотен. Говорят, что он стоит перед неизбежным крахом. Издеваются над пышной красотой миров, которые он создает. Смеются над его сластолюбием, его любовью к плоти и пульсирующей жизни. Вероятностные миры Направления - всего лишь искусные безделушки, маленькие и изящные, подконтрольные и мертвые. Мот Пулк работал в старой манере - ему нравилось наблюдать, как бьется и мечется жизнь, пока не выльется в формы определенности.
У Мота Пулка не было времени на тотальный контроль окружения, что проповедовали правители Направления - Зулбанидес и иже с ним. Это все робкие души, потому и пережившие величайших гениев Игры. Мот Пулк был моложе, он родился в более позднем цикле эльфийской жизни. И с ним не очень-то считалось старшее поколение. Им пренебрегали и не принимали в высшие партии.
И потому Мот Пулк решил действовать в одиночку. Он перехватил инициативу, пока остальные застыли в нерешительности. Пессоба, этот жалкий мышонок, свалился в наведенном сне посреди собственной твердыни. Мот Пулк подкупил слуг и выяснил расположение внутренних покоев. Он исследовал эти покои извне, пройдя по ним в астральной проекции. И он выяснил, где можно материализоваться. И он знал, что это будет относительно безопасно. Пессоба не сможет эффективно предотвратить материализацию. Поскольку сам Пессоба и мечтать не смеет о материализации внутри чужого дома, он не сумеет представить, что это сделает кто-либо другой в его собственной усадьбе.
Мот Пулк рассчитал, что за ночь успеет проделать маневр полностью и заберет юнца с собой. Леди Цшинн уверенно опознала в нем Иудо Фэкс, что тут же подняло его ценность гораздо выше той смехотворной суммы, которую за него заплатили.
Ха! Душа его победно пела. Пессоба навсегда останется барахтаться за пределами Тысячи. По сравнению с Мотом Пулком Пессоба просто безнадежный осел.
Материализация наконец завершилась. Тело его исчезло из его собственного дома. Теперь он мог свободно передвигаться в самом сердце владений Пессобы. Какое-то мгновение Мот Пулк проверял все свои чувства. Потом встряхнул головой. Пожалуй, теперь достаточно. Он шагнул вперед и вынул кристалл Мидройа, пробормотал над ним несколько гортанных слов. В ту же секунду зеленый свет вырвался из кристалла и залил лицо Релкина.
Релкин проснулся с испуганным стоном. Он начал было подниматься, но тут в его глазах отразился чарующий свет Мидройи, и мальчик застыл - совсем так же, как застывают в драконьем столбняке люди, впервые увидевшие драконов.
Мот Пулк поманил его рукой. Релкин неуверенно поднялся на ноги и шагнул вперед, точно во сне. Мот Пулк остановил его, упершись рукой в грудь. Релкин глядел широко открытыми глазами, разум его был скован властью Мидройи.
Мот Пулк позволил себе беззвучный смешок. За дверью сейчас, не смыкая глаз и не снимая рук с копий, стоят бдительные охранники, а за их спинами Мот Пулк беспрепятственно крадет охраняемое сокровище!
Эльф положил руку на плечо Релкину и стал творить заклинание, которое должно было дематериализовать их обоих. Алмаз Мидройа вспыхнул бриллиантовой зеленью, когда в него хлынула сила. Снова начался медленный процесс перехода через подмир хаоса. Очень медленно жизнь вытекла из обеих фигур, и они застыли бездвижно.
И в этот же момент дрожь прошла в воздухе павильона в роскошной усадьбе Фертала, принадлежащей Мот Пулку.

Глава 30

Это походило на сон, однако сном не было. Зеленый свет озарял лицо эльфийского лорда снизу. Единственный глаз лорда глядел в упор. Релкин почувствовал, как кровь застучала у него в висках, но мир все еще был бездвижен, и он не мог шевельнуть ни единым мускулом.
Вопросы растаяли, как сироп, медленно расползаясь в его мозгу. Самым важным вопросом было - как этот проныра попал в камеру. Следующим - чего он может хотеть? Релкин понимал, что, заклейменный как Иудо Фэкс, он стал опасным имуществом. Вокруг все явно не в своем уме, абсолютно безумные. Он понятия не имеет об этой их Игре, и тем не менее они заявляют, что он может ее уничтожить. А теперь вот этот одноглазый эльфийский лорд, имени которого он никак не вспомнит, пробрался во владения Пессобы и похищает его, Релкина.
Ну и что теперь? Почему он застыл на месте? Что все это значит?
Медленно, так медленно, что глаз не мог уследить, лицо лорда потеряло резкость и стало расплываться. Черты стерлись, лицо побледнело. И в тот же самый момент Релкин почувствовал странную легкость в голове. Даже темнота комнаты сменилась сероватым светом.
А вслед за этим юношу потрясло совершенно новое зрелище - как если бы сквозь неуловимо сероватый свет он разглядывал незнакомое помещение. Дикие бесформенные сущности проглядывали сквозь серую дымку. Одновременно перед его глазами было сразу два разных места. Это было неприятно. На мгновение тошнота подкатила к горлу. А секунду спустя он ощутил, как огненное кольцо охватило его левую ногу, потом - правую, и огонь медленно пополз по ногам вверх. Чувство было такое, как будто тело окунули в расплавленный металл. Мальчик хотел закричать, но не смог и рта раскрыть. Огненное кольцо добралось до пояса, потом перешло на грудь и наконец охватило голову. Словно облако обжигающих голубых искр окутало его разум, и снова подступили дрожь и тошнота.
Но вот причудливые очертания стали приобретать форму и цвет. Темная комната совсем растаяла. Ее место заняла невозможная бриллиантово-иридиевая растительность. Воздух наполнился пряными густыми ароматами. Релкин понял, что тем или иным способом, а он все-таки выбрался из дома Пессобы.
Глазам его открылось небывалое. Лиловатые небеса, прочерченные полосками розовых облаков, взирали на мир, покрытый фантастической растительностью. Огромные маргаритки покачивались на десятифутовых стеблях. Другие цветы, поменьше, буйно разрослись у их изножий, и все вокруг покрывала бриллиантово-зеленая трава. В центре поляны находилась статуя. Существо, которое она изображала, едва ли можно было назвать гуманоидом. Позади поляны пространство оставалось пустым, а за пустошью сверкающий водопад рушился с серых скал в мистически зеленую тьму каньона. В другую сторону от поляны тянулась череда невысоких холмов, покрытых деревьями, в просветах между деревьями сверкало неестественно лиловое небо.
На этом небе пылало крохотное солнце, слишком яркое, чтобы можно было хоть на мгновение задержать на нем взгляд, но едва ли превышающее по размерам большую звезду.
Релкин в глубине души понимал, что случилось нечто весьма странное. Мир ли переменился, он ли не находится больше в том мире, который знает? В любом случае этот сумасшедший мир был чужеродным. Рассуждения привели к мрачному выводу, что теперь он не имеет ни малейшего представления, как искать отсюда дорогу домой.
Он ощутил на лице теплый ветер. Ароматы здесь были странно сладки. Эльфийский лорд по-прежнему стоял рядом, не меняя положения. Видимо, как и Релкин, он не мог шевельнуть и мускулом. Ветерок играл круглыми листьями деревьев.
Время ползло бесконечно медленно. Розовые облака неторопливо проплывали по небу - этот процесс, казалось, занимал часы. И все это время Релкин не мог пошевелиться, словно сраженный тяжелейшим приступом драконьего столбняка.
А затем, когда его уже посетила отчаянная мысль, что он так и останется здесь навечно в виде живой статуи, он обнаружил, что может скосить глаза вбок. Справа от себя он разглядел бревенчатую стену, покрытую виноградной лозой. Слева тоже была поляна с цветами, темно-синими и лиловыми. Губы Релкина раскрылись, и он вздохнул.
И сразу ощутил, что тело его вернулось к жизни. Ощущения наполнили его.
Он тут же повернулся к эльфийскому лорду:
- Что это? Чего ты хочешь?
Но эльфийский лорд не отвечал, наоборот, силуэт его стал странно истончаться и развеиваться. В секунду черты лица стерлись, эльф растаял в воздухе. Релкин остался один.
Он осторожно огляделся. Внезапно ему стало трудно дышать, как если бы он пробежал милю с полной выкладкой. Из глаз потекли слезы. Ничего не было видно, кроме джунглей, огромных цветов и бревенчатого павильона, увитого виноградом. Вокруг павильона земля была ровной, хорошо утоптанной. Все это было прекрасно, хотя и несколько ошеломляюще.
В воздухе тем не менее чувствовался какой-то тревожный запах. Намек на пряность, слегка сводящую с ума. Заметный, но пока еще словно приглушенный. Похоже, павильон был единственным строением в окрестностях. С одной стороны местность полого спускалась к гроту или каньону, на дальнем конце которого шумел водопад. С другой - группы деревьев сгущались в дремучий фантастический лес.
Релкин несколько раз глубоко вздохнул и постарался взять себя в руки. Он поднял с земли палку. Оружия при нем не было, ноги его были босы, одет же он был лишь в спальную одежду, выданную ему слугами Пессобы.
Оглядевшись вокруг, он отыскал отломанный сук покрепче - им можно обороняться, пока не подвернется дубинка фута в четыре длиной, которую уже можно использовать как боевое оружие. Вооружившись, он почувствовал себя, как это ни смешно, уверенней, хотя и понимал, что, водись в этом фантастическом лесу пуджиш, такого оружия будет явно недостаточно. Мысль о пуджиш напомнила ему о необходимости отыскать пригодное для укрытия дерево.
К счастью, как раз такое росло совсем рядом - массивное дерево с толстыми сучьями, напоминавшее по виду старый дуб, но с абсолютно круглыми листьями. Оно высилось неподалеку от павильона, окруженное густой травой. На него было легко залезть и попытаться осмотреть окрестности. Результаты осмотра подтвердили самые худшие предположения - вокруг не было никаких других человеческих построек и вообще ничего, кроме зеленого лесного океана.
Оказавшись на дереве, вооруженный своей грубой дубинкой, Релкин почувствовал себя в относительной безопасности. Если в этом лесу есть хоть какой-то шанс встретиться с пуджиш, надо поменьше разгуливать по земле.
Сгустилась темнота, и в небе появились сразу три луны. Одна за другой поднимались они над горизонтом и бросали свой серебристый мерцающий свет на лес. Друг от друга они отличались окраской. Первая была цвета бледной охры, следующая - темно-коричневая с розоватым оттенком, последняя же была подернута серо-зеленой тенью. Диски лун были испещрены кратерами, темными пятнами, соединенными штрихами. Луны медленно поднялись на разную высоту, и их взаимное расположение на небе стало меняться, они закружились в танце.
Когда поднялись все три луны, в магическом лесу проснулась новая жизнь. Из тьмы на легких крыльях вылетели мотыльки невероятных размеров. Один из них присел отдохнуть на ближайший листок. Релкин подумал, что насекомое, пожалуй, полностью закроет собой кисть его руки. А потом он разглядел, что, когда мотылек расправляет крылья, на его спинке вырисовывается портрет эльфийского лорда с залепленным глазом.
Наконец-то имя всплыло в памяти - Мот Пулк, так его назвал Пессоба. Честолюбивый эльфийский лорд, чье положение в Игре, над которой они все так трясутся, пошатнулось. Он вспомнил насмешливый голос, допрашивавший его, когда он лежал на полу, а вражеское копье было приставлено к его горлу.
Чего от него хочет этот Мот Пулк? Связано ли это как-нибудь с тем, что сумасшедшая леди объявила чужестранца Иудо Фэксом?
Ночь объяла все вокруг. Воздух оставался теплым, луны кружились, поднимаясь к зениту. Ничто не нарушало ночного покоя, кроме душистого ветерка и взмахов крыльев огромных мотыльков.
Когда луны достигли высшей точки, Релкин, вздрогнув, заметил, что они собрались вместе - розовая и желтая наверху, а серо-зеленая внизу. Очертания лун сложились в портрет Мот Пулка, каждая луна несла, как в мозаике, часть портрета.
Релкин судорожно сглотнул. Все признаки явно указывали на искусственное происхождение окружающего мира. Магическое сооружение полностью зависело от Мот Пулка. Эти эльфийские лорды ведут себя как древние боги. Они могут создавать целые миры, используя силу сознания рабов, втянутых в Великую Игру. Магия и в самом деле могучая.
Чего от него может хотеть этот эльфийский лорд? Клеймо Иудо Фэкса, уж наверное, не способствует выгодной продаже. А может, за него объявлена награда и Мот Пулк надеется ее получить?
Релкин подумал, что, похоже, слишком много внимания уделяют здесь драконопасу из Куоша. С другой стороны, всем им было бы лучше, если бы Катун вообще никогда не приводил его в Мирчаз.
И снова отчаяние овладело мальчиком, и снова он затосковал о своем драконе, утерянном и несомненно ужасно мучившемся. Вина, которую чувствовал Релкин, была необъятна. Ни один драконопас никогда не оставлял дракона вне пределов досягаемости, это было непререкаемым правилом ухода за боевыми вивернами. Мальчик и дракон неразделимы на всю жизнь. Релкин не мог совершить худшего проступка. Теперь же он и вовсе угодил в новый мир, а его дракон остался в прежнем. С болью в сердце мрачно глядел Релкин на продолжавшие крутиться луны, на которых все яснее проступали черты Мот Пулка.
Через некоторое время луны начали клониться к закату, но Релкин уже не смотрел на небо, потому что крепко заснул, прислонившись головой к бревенчатой стене павильона.
Примерно через четверть часа после того, как Релкин тихонько засопел, с ближайшего дерева спустилась невысокая странная фигурка и подобралась к человеку. У твари были голова насекомого и тело тощей обезьяны. Она внимательно оглядела Релкина, потом вернулась к дереву. Выволокла из темноты большой черный мешок. Груз, спрятанный в мешке, был слишком тяжел для обезьяноподобного богомола, но он дотащил его и положил у ног Релкина. Затем выпустил острый, как бритва, коготь и вспорол мешок. Из мешка вывалился бледно-лиловый стручок размером с дыню. Быстро оглядев стручок, тварь на цыпочках удалилась в укрытие.
Релкин беззаботно спал. Через некоторое время стручок начал распухать. Он вырос до огромных размеров, и поверхность его покрылась сетью морщин. Извилистые трещины змеились по кожуре, формируя выпуклости. Трещины углублялись, стручок приобрел некое подобие головы и конечностей. И вдруг явственно высветилось под поверхностью стручка тело женщины, скрытой доселе в тугом мячике эмбриона. Ребра ее поднимались и опускались; она дышала.
Теперь лиловое вещество побледнело, став почти розовым. На гладкой и темной поверхности головы принялись расти волосы и росли до тех пор, пока не покрыли ее плечи. И наконец женщина разбила яйцо изнутри, медленно выпрямилась, потом опустилась на колени, воздев руки к лунам. Девушка была прекрасна, как и роскошный мир, ее породивший. На бедре ее осталось клеймо рождения, весьма походившее на портрет Мот Пулка.
Она молила луны остаться; потом вознесла благодарность господину, позволившему ей родиться. Крепкогрудая, широкобедрая, длинноногая, она была сладострастнейшим плодом воображения Мот Пулка, и она была счастлива воплотиться.
Опустившись на колени рядом с Релкином, она внимательно оглядела юношу в неверном свете трех лун. Подняв было руку, чтобы коснуться его губ, она вдруг заколебалась, смущенная неожиданной мыслью, и убежала в сад.
Когда же Релкин проснулся несколькими часами позже, она успела оторвать несколько лепестков огромных цветов и соорудить себе примитивную, но весьма привлекательную юбочку. Грудь, однако, оставалась обнаженной. Когда взгляд девушки встретился со взглядом Релкина, она улыбнулась - счастливо и открыто.
Релкин с трудом верил своим глазам. Неизвестно каким образом он вдруг оказался в компании молодой женщины, прекраснее которой не встречал никогда. Темноволосая прелестница с зелеными глазами, гладкой кожей и пышной грудью... Релкин почувствовал, как забилось его сердце, едва он увидел незнакомку. Откуда, черт возьми, она тут взялась? И на ней ничего не было, кроме травяной юбочки, едва достающей до колен. Релкин почувствовал возбуждение, несмотря на множество вопросов, сверливших его мозг.
- Кто ты? - спросил он и подумал, что глупо обращаться к ней на верио.
Но она кивнула в знак того, что поняла его, и ответила на изумительном эльфийском интарионе, который понятен каждому.
- Я - Ферла, - сказала она.
Он глотнул воздуха. Во рту у него пересохло.
- Ты знаешь, где это место находится? - хрипло спросил он.
- Нет.
- А.
Значит, они тут лишь вдвоем.
- Я - Ферла. Я не живу долго.
- Ты живешь здесь?
- Да. Я всегда живу здесь.
- Меня перенесли сюда из города. Понимаешь?
- Нет.
И это “нет” было вполне определенным. Релкин понял, что она ничего не знает, кроме своей растительной жизни. Ферла подошла и села рядом.
- Ферла одна. Ферле ты нравишься. Как тебя зовут?
- Релкин.
Ферла взяла его руку своей маленькой ручкой. И положила ее себе на грудь. Уста ее приблизились к его устам. Эти полные юные губы жаждали поцелуя.
Релкин не мог противиться откровенному требованию. Ферла определенно не ожидала его возражений. Первый поцелуй повлек за собой другие, и затем страсть охватила юношу целиком.
Позднее, гораздо позднее, Релкин обнаружил себя сидящим у солнечной стороны павильона, позволяя солнечным лучам греть кожу. Ферла шла из леса по зеленой лужайке, слегка покачивая бедрами. На широком листе она несла горку съедобных плодов, желтых, коричневых и красных.
Плоды по вкусу напомнили Релкину землянику и были очень питательны. Он съел всего два и почувствовал, что сыт. Затем Ферла села к нему на колени, и они снова занялись любовью.
Так все и пошло. Дни напролет.
Иногда по ночам Релкин слышал сквозь сон какие-то голоса. Они были самыми разными. Один из них, очень тоненький, как будто хотел к нему прорваться, как будто настойчиво говорил за тяжелой закрытой дверью. Еще на другом уровне слышался туманный голос его дракона, жаловавшегося на порванный джобогин и израненные ноги. И еще было одно какое-то существо - словно большой розовый кит ворочался где-то внизу, в теплой воде.

Глава 31

Когда из небольшого охотничьего отряда Релкина никто не вернулся, новое племя раскололось пополам. Половина считала, что подтвердились их худшие опасения. Сработала смертельная кость, и отщепенец ушел, погиб в зубах у пуджиш, сомневаться не приходится. Другие же встревожились и немедленно отрядили поисковые партии. Но никаких следов исчезнувшей тройки не нашли, разве что речной обрыв был затоптан в результате какой-то непонятной схватки. К концу первого дня неприятную правду пришлось признать - Релкин исчез.
В здешних землях, когда кто-нибудь неожиданно исчезает, прежде всего винят больших пуджиш. Это реальность, жизнь. Жребий известить дракона о потере пал на Лумби. Весть эта поразила Базила. Он слышал слова, но смысл их поначалу не доходил до него. Потом он понял. Мальчик ушел. Навсегда.
Глаза Базила расширились, дыхание пресеклось.
И разрушительная волна вины захлестнула его. Он клял себя за то, что отпустил мальчика одного. Базил тем самым нарушил первое правило боевого дракона - “держи драконопаса всегда под рукой”. Все знают, что представляет собой маленький мальчик. А он, Базил, что сделал? Отпустил Релкина на охоту в компании несовершеннолетних арду в эти глухие пустынные земли, где, как он знал, рыщут огромные хищные животные, твари, с которыми и боевой дракон предпочел бы не встречаться без драконьего меча.
Вина переросла в депрессию. Базил не мог есть. Все ночи напролет просиживал он на границе лагеря, глядя на звезды, сердце его разрывалось от тоски. И тут он увидел, как поднимаются великие красные звезды, и вспомнил древнее изречение вивернов: “Когда красные звезды стоят в небе высоко, равновесие судьбы нарушается”.
Совершенно точно, красные звезды Разулгеб и Зебульпатор стояли высоко в небе.
В его жизни мальчик занимал всегда неизменное место. Релкин был единственным, в чем дракон был уверен. Даже когда им случилось заблудиться в Туммуз Оргмеине, мальчик нашел способ добыть драконий меч и сделал это в самый нужный момент. Релкин всегда выживал; даже когда дракон считал его уже погибшим в битве при Сприанском Кряже, мальчик потом отыскался в полевом госпитале. И теперь мальчик в самом деле пропал?
Невозможно!
Базил немедленно поднялся и пошел прочь из лагеря, неся драконий меч на плече. К счастью для них, ни один пуджиш не встретился ему в ту ночь, не то слетели бы их головы под ударами Экатора.
Несколько дней обшаривал Базил вдоль и поперек земли между лагерем и рекой. Он осмотрел каждую бухту, каждое болотце, каждую пещеру и колдобину. Он ничего не нашел, даже разбросанных костей. Конечно, если охотники встретились с большим красно-коричневым пуджиш, от них и не должно было ничего остаться, пара глотков - и никаких костей.

Предыдущая страница 9 Следующая страница


Дракон на краю света 10

Но озадачивал тот факт, что не было и следов пуджиш. Они оставляли характерные тяжелые трехпалые следы, которые Базил хорошо знал. Следов нигде не было. В эти места по крайней мере несколько месяцев не забредал ни один красно-коричневый. Собственно, существовали еще и более мелкие, но тем не менее опасные пуджиш. Переплывут реку такие небольшие трехпалые твари ростом с самого драконопаса, и все тут. Повсюду было множество следов трехрогих; эти следы попадались на древних тропах, существовавших на протяжении веков. Вот трехрогие тут попадались часто, обычно небольшими и очень подвижными группами.
Базил вернулся в лагерь арду. Он был до смерти голоден. Рассказывать было не о чем, никаких следов мальчика он не нашел.
Отсутствие следов Релкина взволновало некоторых арду. Старая Иуун попыталась было распустить слухи, что Релкин забрал в плен остальных двух и ушел на юг. Великан Норвул громко у костра обвинил Иуун во лжи и сказал, что назовет лжецом любого, кто посмеет оклеветать Релкина. Некоторые женщины Желтого Каньона вступились за Иуун.
Мужчины рода Вересковой Пустоши встали на сторону Норвула. А потом к ним присоединились все мужчины других родов, и через некоторое время перевес оказался на их стороне. Увидев демонстрацию мужской солидарности, Иуун спряталась в своем шалаше.
Племя установило патрулирование лагеря. До сих пор больших пуджиш не было видно. Одна из причин, по которой арду разбили лагерь здесь, и заключалась в том, что пуджиш не слишком жаловали эти места. Хищники предпочитали более открытые земли, лежавшие южнее. И все же красно-коричневые пуджиш оставались непреходящей опасностью для живущих здесь людей. Все вспоминали судьбу старины Ипа. Некоторые зашли так далеко, что утверждали: гибель Ипа вызвана образованием племени. Большое скопление людей, мол, привлекает к себе пуджиш и потому нежизнеспособно. Без Базилова меча им не раз пришлось бы туго.
Те, кто поддерживал идею племени, указывали на то, что убитые как раз и находились за пределами лагеря, когда попали в западню. Ни один человек в лагере пуджиш даже не видел. Сочетание высокого плетня с горящим костром останавливало крупных зверей. Пуджиш не так глупы, чтобы не сообразить, что удовольствие отведать мяса арду не стоит того, чтобы пробиваться сквозь огромные заостренные колья забора. А если они и появятся, достаточно начать бросать в них горящие факелы, и они с ревом и шипением убегут, вернутся к охоте на трехрогих. Нет, именно племя способно справиться с пуджиш.
Лумби же напоминала всем, что следов красно-коричневых пуджиш так и не обнаружено, а значит, Релкин и другие могут оказаться живыми. Возможно, их схватили работорговцы. И может, они сейчас находятся где-нибудь в невольничьем лагере на юге джунглей. Лумби предлагала отрядить поисковую партию на юг.
Но никто не слушал ее предложений. Лишившись поддержки Релкина, она превратилась в обыкновенную симпатичную девушку на выданье.
Племя разделилось и проводило дни в бесконечных спорах. Патрулирование окрестностей лагеря продолжалось, но ничего не дало. Базил пал духом. Большую часть времени он спал. Когда его просили, он передвигал арду какие-нибудь тяжелые вещи. Как-то ему случилось обнажить меч против одного глупого молодого красно-коричневого, рискнувшего напасть на лагерь. Пуджиш едва ли был крупнее самого Базила, и все же он осмелился броситься на дракона с ревом и шипением. Честно говоря, не будь у дракона в руках Экатора, он дважды бы подумал, связываться ли с этим чудовищем, как бы молод тот ни был. Но поскольку он был вооружен великим клинком, зарубившим сотни троллей и множество великанов-людоедов, Баз бестрепетно пошел в бой. Юный монстр отскочил от меча и постарался подобраться к дракону справа. Базил взмахнул Экатором снизу вверх и распорол чудище от живота до шеи.
Оно умерло мгновенно, но большое тело его еще двигалось вперед, массивные ноги продолжали переступать, не подгибаясь. Базилу пришлось отскочить в сторону с его пути. И только потом оно осело вниз бесформенной грудой, хвост дернулся и затих.
И вид его окончательно лишил Базила аппетита.
Головы поумнее в племени были весьма озабочены. Они знали, что нуждаются в драконе - он был бесценным защитником. Но если он не будет есть и дальше, то вскоре ослабеет. Он и так уже выглядел изможденным, ребра проглядывали под кожей. Нехотя пришлось обратиться им к Лумби - с ней единственной он еще соглашался разговаривать, с остальными же хранил молчание.
Лумби принесла ему еды - несколько тарелок жареных земляных плодов, которые, как она знала, он любит, и великолепно запеченный окорок трехрогого. Он поел, но далеко не с таким удовольствием, как прежде. Лумби пыталась разговорить Базила, но тот замкнулся в себе. Она разглядела порез на его предплечье, который уже воспалился. Рану следовало почистить и перевязать. Еще она заметила, что дракон излишне осторожно двигает другой рукой, и, когда пригляделась, увидела, что огромный средний палец распух, особенно у основания когтя. Коготь растрескался, загноился и причинял бедняге сильную боль. Ситуация была очень серьезной. Многие виверны теряли пальцы в результате подобного нагноения. А иногда исход был и фатальным, особенно у немолодых драконов.
По его изможденному лицу, обвисшей шее и тоскливым глазам Лумби поняла, что дракон отчаянно нуждается во внимании.
- Пожалуйста, разреши мне помочь тебе! - выпалила она, уже не в состоянии сдерживаться. - Я сумею. У нас остался мешочек Релкина с инструментами и лекарствами.
Базил поднял на нее измученный взгляд:
- Дракон устал.
- Позволь мне помочь. Ты должен надеяться. Ведь нет никаких доказательств, что они погибли. Если их поймали, то они сейчас на юге.
Базил осторожно согнул руку. Боль в распухшем пальце не оставляла его теперь ни на минуту, иногда вспыхивая нестерпимо.
- Тогда мы должны пойти на юг и отыскать их.
- Но сначала я должна что-то сделать с этим когтем. Он треснул, ведь так?
Базил ничего не ответил. Лумби взяла его большую руку своей маленькой смуглой, подняла и осмотрела поврежденный коготь и его воспаленное основание.
- Что сделал бы Релкин?
- Мальчик всегда протыкал гнойное место, чтобы ослабить давление, а потом мазал это место белой мазью.
- А как с когтем?
- Мальчик срезал его совсем. Отпиливал.
- Ну, тогда Лумби тоже так сделает.
Присутствие Лумби изменило настроение Базила. Она выдавила гной и отпилила коготь. И, работая, она не переставала говорить, уверяя дракона, что еще не все потеряно и есть еще место надежде. Депрессия исчезла, едва перед драконом появилась цель. Они пойдут на юг. Это все, что ему нужно было знать.
Через несколько дней самочувствие Базила стало значительно лучше, боль прошла, а оставшаяся часть ногтя приобрела гладкий и ровный вид. Работа была хорошо сделана, так хорошо, как сделал бы ее сам драконий мальчик. Базил и Лумби вышли на берег бросить последний взгляд на реку с обрыва. Племя собиралось уходить в северные холмы. Лумби же и дракон уходили на юг, обратно в джунгли, с небольшим отрядом, ведомым Норвулом.
С высоты обрыва река казалась широкой и спокойной. За ней виднелось бескрайнее зеленое море - это лес протянулся на многие мили от ее южной излучины. Вдали холмы подпирали горизонт.
Базил отступил назад и посмотрел на юг. И увидел Иума и Уола, прятавшихся с другой стороны утеса. Глаза Базила округлились. Инстинктивно припал он к земле и потянул за собой Лумби большой, но осторожной рукой.
- Что? - спросила она.
- Тихо. Я вижу Иума и Уола. Глаза ее сделались квадратными. Недоумение, а затем изумление сменили мимолетную радость.
- Релкин? - прошептала она.
- Мальчика не вижу.
- Где же они были? Что все это значит? Тем временем Базил уже двигался вперед, пробираясь через лес к следующему утесу, чтобы отрезать прячущимся путь к отступлению. Лумби побежала следом. И, как всегда, ее восхитила способность Базила двигаться по лесу совершенно бесшумно. В этом он походил на пуджиш.
Если Иум и Уол живы, тогда можно надеться на то, что жив и Релкин? Голова Лумби загудела от вопросов, требующих немедленного ответа.

Глава 32

Неожиданно Базил вырос за спинами двух юных арду, продолжавших смотреть с утеса на восток. Тень его упала на юношей, и они в панике обернулись, испугавшись пуджиш.
- Мои приветствия, - сказал Базил на превосходном арду.
Иум и Уол ошеломленно взирали на него. Из чащи вынырнула Лумби, встала рядом с драконом.
- Где вы были? - спросила она. - Где Релкин?
Иум и Уол обменялись долгими взглядами.
- Говорите! - в ярости закричала она.
- Они нас убьют, если мы вам расскажем.
- Вы можете умереть и если не расскажете, - ответила она.
Одного взгляда на дракона было достаточно, чтобы убедиться в справедливости слов девушки.
Молодые арду от стыда закрыли свои лица.
- Мы боимся. Они велели нам идти в Желтый Каньон и оставаться там.
- Кто они?
- Омми и Пилдук, они там главные.
- Омми? - недоверчиво воскликнула Лумби. - Он не мог!
- Омми и Пилдук сбросили Релкина со скалы. Мы видели, как он упал в реку. Лумби застыла.
- Мальчик мертв? - взревел дракон, выхватив одним движением Экатор.
В глазах дракона Уол и Иум прочитали неминуемую смерть.
- Нет! - прокричал Уол. - Он переплыл реку. Мы видели его выходящим на тот берег.
- Лжете! - проревел дракон.
- Нет, говорим правду, - ответил Иум. - Они избили нас и велели возвращаться в Желтый Каньон. Вот где мы были. Омми сказал, что они убьют нас, если мы хоть кому-нибудь расскажем, что видели. Он сказал, что они убьют Релкина, если он вернется.
Дракон обратился к Лумби:
- Лумби, друг драконов, ты думаешь, они говорят правду?
Лумби поняла, что держит жизни обоих юношей в своих руках. К счастью, она и не сомневалась, что сказанное ими правда.
- Думаю, да.
Базил перевел взгляд на зелень противоположного берега.
- Мы боялись, - сказал Уол, его нижняя губа дрожала.
Базилу потребовалось время, чтобы принять и осмыслить эту информацию. Уолу и Иуму это время показалось очень долгим. Наконец дракон тихонько фыркнул. Перед ним стояли всего лишь мальчики, даже не драконьи мальчики. Ведь драконьи мальчики, драконопасы - это совсем другое, их закалила война, тяжелейшая школа жизни. Падать с этого вот обрыва - довольно высоко, лишь очень сильный сможет выжить.
- Тогда, возможно, мальчик жив, но где-то на том берегу реки.
В следующий миг Базил уже направлялся к реке. Арду вынуждены были перейти на бег, чтобы не отстать от него. Некоторое время они двигались на юг, скалы сменились лугами, и берег стал более пологим.
На предельной скорости Базил влетел в воду. И уже оттуда велел Лумби и другим присоединиться к нему.
- Держитесь, - скомандовал он и, едва они уцепились за джобогин и перевязь, поплыл на глубину, посылая себя вперед мерными ударами длинного хвоста.
Как прекрасно было снова очутиться в воде! Он не купался с тех пор, как впервые услышал о том, что Релкин пропал; теперь он рассекал восхитительно прохладную воду, словно какой-нибудь огромный крокодил. Плоть его наслаждалась водой, душа пела воскресшей надеждой.
Мальчик может оказаться живым! По крайней мере, он был еще жив, переплывая реку. Мальчик, может быть, боится вернуться, ведь эти арду сбросили его с обрыва.
Базил отбросил неприятные мысли, отдавшись своему вновь обретенному ощущению радости жизни. Стремительно рассекая воду, распугивая рыб и разных прочих тварей, он добрался наконец до далекого берега. Выйдя на сушу, он помедлил с минуту, пытаясь осмыслить ситуацию. Важно было выработать план действий. Увы, раньше этим всегда занимался мальчик. Базил вынужден был признать, что с годами оставил все организационные вопросы на долю Релкина. В легионах это было обычным делом. Боевые драконы умны, но обычно не забивают себе голову разной ерундой человеческого образа жизни, вроде организации и планирования. Гораздо легче позволить заниматься подобными вещами драконопасу. Но сейчас дракону пришлось самому вырабатывать план действий, и он просто не знал, с чего начать. Мысли разбегались. Перед ним лежала обширнейшая территория. Восточный берег реки был пологим и покрыт лесом, несколько редевшим к югу. Мальчик может оказаться в любом месте.
Некоторое время огромные челюсти сердито двигались, пока дракон пытался справиться с ситуацией. Должно же существовать какое-то решение. Как бы поступил мальчик? Или как бы поступил сам дракон, если бы на него охотились?
При этой мысли челюсти его сжались, и он стал соображать быстрее. Мест для укрытия здесь было во множестве. Кроме того, время было не на его стороне. Во-первых, следует поискать следы вверх и вниз по реке. Пожалуй, поначалу - на несколько миль в каждую сторону. Попытаться к тому же отыскать место, где мальчик вышел на берег.
Они обыскали берег в поисках хоть каких-нибудь следов Релкина. Конечно, прошло много времени, но дожди в последние дни шли совсем редко, так что можно было надеяться на то, что следы или хоть какой-нибудь намек на судьбу драконопаса сохранились.
Ничего не нашлось. Никакие следы не сохранились. Сокрушаясь, Базил пошел обратно по своему же следу, продолжая тщательно оглядывать каждую бухточку и тропинку к реке. Вообще-то кое-какие следы были - несколько следов, оставленных большим пуджиш, но никаких отпечатков человеческих ног.
Они вернулись к тому месту, откуда начинали поиски, и теперь отправились на юг. На этот раз настойчивость Базила была вознаграждена. Они набрели на песчаную косу с широким пляжем и обнаружили там недавно брошенное кострище. Угли, зола, обугленные сучья в круге закопченных камней, на которых готовили еду. Возбужденный этим открытием, Базил тщательно осмотрел берег и вскоре увидел глубокий след от киля.
Здесь столкнули в воду тяжелую лодку, и песок все еще хранил отпечаток киля.
- Лодка, - хмыкнул дракон. Иум и Уол согласно кивнули. Лумби отыскала полоску кожи, обрывок ремня длиною в фут.
- Здесь были работорговцы.
- Работорговцы забрали мальчика.
Теперь Базил был спокоен. Куски головоломки сошлись. В глубине души он был уверен, что, если мальчик жив, мальчик вернется. Драконьи мальчики всегда возвращаются.
- Нужно идти на юг. Там есть города. Мальчик будет там.
- Мы пойдем на юг, но нужно сказать об этом остальным. Некоторые захотят пойти с нами.
- Мы пойдем на юг. Иначе Омми убьет нас. Люди нашего рода ненавидят нас и не станут нам помогать. Дракон щелкнул пастью:
- Омми не убьет вас.
Лумби испугалась за Омми. Она все еще не была уверена, что он виноват, хотя Иум и Уол выразились вполне определенно. Но если она признает его вину, великий дракон убьет Омми, а Омми принадлежал к ее роду, и за него она когда-то собиралась выйти замуж. Если дракон убьет хоть одного арду, он встанет на одну доску с пуджиш и его перестанут считать лесным богом. Но она понимала и то, что, если Базил решит убить Омми, разъяренного дракона ничто не остановит.
Они отправились в лагерь. Базил шел молча, в очень плохом настроении. Чувство отчаяния смешалось в нем с робкой надеждой. Арду следовали за ним на некотором расстоянии, опасаясь за свою жизнь. Они вышли на берег. Пространство впереди было ровным и открытым, примерно в сотне футов виднелись небольшие деревца, густо заплетенные лианами. Земля была твердой как камень и жгла подошвы. Справа серовато-голубой массой лежала река. Базил подумал, что ему бы очень хотелось всю жизнь плавать в этой воде.
И тут вдруг словно взрыв прорвал лианы, оплетшие деревья, - из леса выскочил огромный красно-коричневый пуджиш и бросился на арду со страшным ревом, от которого затряслась земля. В мгновение ока зверь оказался совсем рядом. Не было времени поворачиваться, не было даже времени выхватить Экатор. Арду помчались прочь, так же поступил и виверн. Базил понимал, что против этого монстра с массивной пастью, усеянной зазубренными клыками, и весом, раза в три превосходящим его собственный, нечего и думать сражаться голыми руками, а вытащить Экатор по-прежнему было некогда.
Базил побежал быстрее, по самому краю обрыва, выбивая своими огромными ногами в земле ямы. Каждый его шаг мог стать последним. Какое-то шестое чувство подсказало ему пригнуться, и массивные челюсти щелкнули у его шеи. На мгновение он почувствовал рыбную вонь из пасти чудовища. Река была внизу, в десяти футах, И никто не знал ее глубины в этом месте. Но это был единственный шанс. Времени по-прежнему не было ни на то, чтобы обернуться, ни на то, чтобы достать Экатор из заплечной перевязи. Остановиться на секунду значило навлечь на себя немедленную смерть, челюсти монстра тут же сомкнутся вокруг его головы.
Он снова в отчаянии пригнулся; у его уха раздалось громкое щелканье челюстей. Следующий удар несомненно придется в цель. И тогда Базил бросился вниз с обрыва и с громким всплеском пошел ко дну, а потом поплыл в глубину, вздымая облака донного ила.
С вершины обрыва донесся душераздирающий рев. Огромный красно-коричневый не испытывал желания бросаться с десяти футов в воду. С изяществом, странным для такой туши, он развернулся и побежал вниз по склону, спускавшемуся к воде.
К счастью, насколько красно-коричневые ловки на суше, настолько же они неуклюжи в воде, по крайней мере по сравнению с вивернами, прибрежными хищниками. Базил настолько опередил его, что успел забрать арду, давно уже спрятавшихся в реке, и уплыть далеко по направлению к другому берегу. И все же красно-коричневый не прекращал погони, пока не увидел ускользнувшую добычу уже на противоположном берегу. Тогда он понял, что надежды поймать дракона больше нет, и повернул восвояси.
Тем временем Базил, конечно, успел вынуть Экатор, и решись пуджиш его преследовать, тот поплатился бы за это головой. Виверн с драконьим мечом в руках не по зубам никакому пуджиш, независимо от веса и силы.
Слегка дрожа, арду смотрели, как красно-коричневый выбирается на далекий берег. Затем он издал свой великий вопль и ушел в лес. Но еще долгое время сердца их бешено колотились.
Базил долго не выпускал Экатора из рук и потребовал, чтобы с леса не спускали глаз - вдруг появится новое чудовище. Красно-коричневые - известные мастера на засады, они умудряются делать свои огромные тела совершенно незаметными на фоне густой растительности.
Впрочем, западный берег оставался спокойным, и они дошли до лагеря без дальнейших приключений. Солнце уже село, костры пылали, еда готовилась. Уол и Иум спрятались в укрытии, Лумби тайно отнесла им поесть. Базил же с аппетитом поужинал и завалился спать - первый раз за долгие недели.
На следующий день, во второй половине, вернулся с охоты Омми. Со времени пропажи Релкина Омми не часто бывал в лагере. Худшего дня для возвращения он выбрать не мог.
Базил заметил его, когда тот входил в ворота. Омми всегда старался не попадаться дракону на глаза. Увидев, что Базил на него глядит, он постарался побыстрее скрыться в палатках Красного Камня.
Базил не выказал дальнейшего интереса, но той же ночью, когда Омми спал на шкурах, полог неожиданно распахнулся, и вся палатка затряслась и чуть не упала - дракон просунул голову внутрь.
Омми завизжал и забился в дальний угол, но огромная рука вытащила его оттуда и прижала к шкурам.
- Почему ты пытался убить моего мальчика? - пророкотал дракон, вырисовываясь во тьме страшной фигурой, обещающей смерть.
- Я никогда... - струсил Омми.
- Не ври, - громыхнул гигант. - Я знаю правду. Я нашел Иума и Уола.
Омми ахнул. Значит, монстр все знает. Не приходилось сомневаться, что Иум и Уол не смогли утаить правду от Базила.
- Он спал с Лумби! - с неожиданной яростью ответил Омми. - Как может Омми жениться на Лумби, если она спала с бесхвостым?
Чудовищная пасть со стуком захлопнулась. Затем возобладал драконий прагматизм:
- Ты глуп. Лумби и мальчик не могут оплодотворить яйца. Слишком разные. Она не оплодотворена. Бери и оплодотворяй ее, если она тебя примет. Ты не потерял ничего.
Омми побагровел:
- Он запятнал ее!
Для дракона всегда было трудно разбираться в этих страстях и дурацкой ревности млекопитающих. Драконы приходят к самке, только когда та готова к оплодотворению яиц. А после того самки и сами не испытывают желания оставаться с самцами. Мужчины и женщины же занимаются непонятно чем. Драконы считают людей несколько не в своем уме.
- Мальчик встретил Лумби далеко отсюда. Вылечил ее. Они почувствовали то, что называют “любовь”. Тебе нечего осуждать их. Они же не думали, что увидят снова хоть кого-нибудь. Тем не менее Лумби не оплодотворена, так что вреда нет.
Омми не двинулся с места:
- Она навсегда опозорена. Базил сердито фыркнул:
- Лумби - друг дракона. Поосторожнее выражайся по поводу Лумби.
- Она бы никогда не сделала этого. Он взял ее силой.
- Глупая ложь. Ее не брали силой. Спроси у нее. Омми тяжело сглотнул. Эта мысль - спросить и услышать правду - ему не понравилась. Он не смог бы принять эту правду. В голове не укладывалось, что Лумби смогла предпочесть бесхвостого, забыв Омми. Лумби предназначалась Омми - такова была негласная договоренность в роду. Лумби, выбравшая в мужья бесхвостого, - это было ужасно, немыслимо! Он отгонял от себя эту мысль, и вот дракон ткнул его носом - вот она, правда.
- Я не могу! Не могу этого принять! - Он зарыдал. Базил ослабил хватку.
- Я понял. Ты слаб. А проблема сильнее. Коротким жестом дракон легонько толкнул Омми на постель.
- Спи. Я не убью тебя. Ты слишком слаб, но если, - огромные глаза дракона опять загорелись, - ты причинишь вред Иуму или Уолу, тогда я все-таки убью тебя.
Дракон удалился, палатка чуть не рухнула на Омми, еще добрую часть часа дрожавшего мелкой дрожью.

Глава 33

В городе Язм был сезон затишья. Дожди прекратились, но сухое время года еще только входило в силу. Сочные травы и папоротники заполоняли все вокруг, оставляя открытыми лишь берега озера. Вышли на охоту гигантские хищники. В это время арду уходят с равнины и идут в северные холмы, где сейчас зреют ягоды.
Пока арду в холмах, ловить их трудно, вот работорговцы и не беспокоятся зря. Через несколько месяцев сухой сезон установится окончательно, и арду вернутся в южный лес, вот тогда за ними и нужно будет идти.
Причалы Язма были сейчас практически пусты, а бары и бордели оживлялись от случая к случаю. Прошло несколько вольных охотников да тонкая, никогда не иссякающая струйка продавцов, предлагающих стальной инструмент и хорошее оружие из оружейных лавок Мирчаза. Судостроители как раз, наоборот, были заняты делом, ремонтируя барки, готовясь к сезону работорговли. Но остальные ремесла замерли.
Ясуб, мясник, сейчас попросту закрыл свою лавку и проводил все время на причале, ловя рыбу, ночами же заглядывал в салун “Три сезона”, который тоже в это время почти пустовал. Его владельцы, как правило, держали женщин Мирчаза для работы в верхних комнатах. Иногда попадались и женщины арду. В мертвый же сезон в основном работали постоянные девочки.
На сегодняшнюю ночь, впрочем, была приготовлена парочка молодых арду. Торговец по имени Норон привез их из последнего рейда по джунглям. Его люди захватили девочек, убив остальных членов их семьи, жившей в отрезанном от всего мира районе леса. Девочки были совершенно дикие, и их еще требовалось обломать, прежде чем поставить на регулярную работу в борделе. Вот Норон и ссудил их “Трем сезонам” - пусть ими попользуются пока те, кто хотел бы попробовать дикарок.
Ясуб как раз об этом нынче и размышлял. Туте и Бувит - они водили барки с продовольствием - пошли первыми. Туте теперь красовался с распухшей губой и свежими царапинами на лице. Девушки арду - отличные бойцы! Тем больше удовольствия тому, кто сумеет их изнасиловать.
Теперь в салуне собралась целая толпа корабельщиков - Рилок, и Клоуп, и Клант, и все их работники. Ясуб думал, что, наверное, девочки арду стали уже податливее. Этот вариант больше устраивал Ясуба. Борцовский поединок с визжащими хвостатыми сучками не привлекал его. Гораздо лучше пойти к ним, когда они уже будут физически сломлены, но еще не впадут в бесчувственное состояние.
Он отхлебнул мятного пива. Ужин неплох. Обезьяний детеныш с лимоном, сервированный под путчимовым пюре, - дежурное блюдо салуна, впрочем, очень вкусное. Он довольно рыгнул, и эхо пронеслось по всей комнате. Да, еще одна тихая ночь в Язме, ну, конечно, за исключением верхних комнат, где девушки арду ведут отчаянную борьбу - и проигрывают.
И в лесу, за пределами маленького городка, протянувшегося вдоль берега реки, ночь тоже тихая. Собственно, там-то могильная тишина - вся дикая жизнь вокруг города давно истреблена. В радиусе пяти миль нет никакой дичи.
Лунный свет потоками льется на лес. Темная масса его в нескольких местах прорвана - это вырубки, откуда берут деревья на постройки и на дрова. Город Язм ненасытен, он активно поглощает джунгли вокруг себя. Ночь как ночь, ничем не отличается от других, за исключением одной маленькой детали. Выхолощенный лес хотя и тих, но не пуст.
Молчаливые силуэты движутся в ночи. Две колонны, каждая по пятьдесят мужчин арду, подбираются к мерцающим огням городка. А с ними еще и дракон, вышагивающий, словно призрак пуджиш, населявших когда-то эти обобранные леса.
Одна из девушек арду, насилуемых в верхних комнатах “Трех сезонов”, страшно закричала, когда мужчина стал ее избивать. Глаза мужчин арду засверкали во тьме. Воины ускорили шаги.
Городские собаки учуяли чужаков, когда отряд входил уже на окраину города. Вскоре собаки различили запах арду, а потом и пуджиш, и зашлись в лае. Поначалу никто не обратил на шум внимания. Арду прошагали по улицам, боевые дубинки и копья слегка покачивались в их руках. Человек, вышедший из лавки, был повержен наземь почти мгновенно. Еще двое вышли за ворота “Речной гостиницы”, споря о счетах за постой. И оказались перед лицом шестерых вооруженных арду. Они едва и вскрикнуть-то успели, как дубинки арду уложили их на месте.
На крик в окнах появились люди. И город Язм, на свое несчастье, пробудился. Дюжины рослых мужчин арду рассыпались по улицам, вращая боевыми дубинками.
Тревожные крики, стук сапог по деревянным причалам, жалобное блеяние работника из дока Панглера, которого стукнули дубинкой и спустили в реку на корм рыбам, - все это смешалось с несмолкающим лаем собак.
В “Трех сезонах” мясник Ясуб с изумлением выслушивал новости за новой кружкой мятного пива. Поверить им было трудновато. Он вот себя прекрасно чувствует, собирается в верхние комнаты - взять одну из этих ардусских девочек. А тут какие-то мужчины из дикого народа? Этого просто не может быть. Такого никогда раньше не было. Значит, не может быть и теперь. Ясуб отказывается верить.
И тут камень пробил большое стекло “Трех сезонов”. За ним влетела стрела, потом еще один камень. Стрела попала в колонну рядом с лестницей. Все секунду-другую тупо смотрели на дрожащее древко, а потом повскакали на ноги.
Мгновенно во все поверив, Ясуб метнулся к задней двери. Ему повезло, что он не выскочил наружу сразу. За дверью дожидались в засаде ардусские мужчины, дубины их так и мелькали в лунном свете, опускаясь на головы людей, выбегавших наружу. Туте и Бувит валялись уже с проломленными черепами. В следующую минуту к ним присоединился старина Мелдром, получивший страшный удар по макушке от здоровенного арду.
Ясуб, пригнувшись, снова кинулся внутрь, расталкивая локтями корабельщиков. Он теперь отовсюду слышал крики и звуки ударов. Это уже серьезно! Город должен ответить организованно. Необходимо собраться, вооружиться мечами и щитами! Позвать, в конце концов, гвардию. Ясуб снова обрел голос.
Собственно говоря, гвардия, четверо вечно сонных молодцов, проводивших все свое время с удочкой у дока Панглера, уже прибежала на зов. Они выскочили на улицу с копьями и щитами и немедленно попали под свирепую атаку молодых арду. И тут же во всю силу своих легких закричали “караул”.
Ясуб выпрыгнул на улицу, прихватив дубинку со стойки бара “Трех сезонов”. К нему присоединились Рилок и Клоуп; в руках у них были большие матросские ножи. Они присоединились к гвардейцам. С их появлением арду отступили, очистив главную дорогу и спуск к доку Панглера.
Но теперь камни сыпались на людей уже со всех сторон. Тем не менее еще несколько человек присоединились к отряду, среди них был и Большой Старджон, работорговец, сразу принявший на себя командование. Это был громадный, хорошо вооруженный человек, в Язме его побаивались. Старджон приказал всем пробиваться к складу Панглера, где они смогут укрыться от града камней.
Там они обнаружили еще десятка полтора беглецов, сбежавшихся сюда из других пивных залов. Уат по прозвищу Малыш-Надроси, торговец оружием, явился сюда с двумя подручными, они приволокли ящик, набитый мечами и боевыми топорами, и теперь раздавали их всем подряд. Ясубу досталась абордажная сабля, он свистнул ею в воздухе. Неплохая сабля, достаточно острая, чтобы снести кому-нибудь голову. Мясник Ясуб понимал толк в рассечении плоти и острых инструментах.
Ну пусть теперь арду только подойдут!
Ясуб и остальные разразились боевыми кличами и завываниями для поддержания духа. Арду придется отступить. В конюшнях вокруг “Речной гостиницы” замелькали огни. Из задней двери гостиницы посыпались мужчины и женщины, за которыми немедленно пустились в погоню молодые арду.
В верхних комнатах один из насильников, слишком пьяный, чтобы вылезти в окно, при виде ворвавшихся хвостатых свалился, задыхаясь, на пол. Норвул поднял его и переломил хребет о колено. Вопль умирающего перекрыл все остальные крики ночи. Затем Норвул вынес его на верхний балкон и сбросил на улицу - крик резко оборвался.
Девушек арду освободили от ремней, которыми они были притянуты к кроватям. Нижние ступени лестницы подожгли. На кухне Иум и Уол выпустили из клеток обезьян, птиц и поросят. “Три сезона” меньше чем за час превратился в страшные воспоминания.
К отряду защитников присоединились еще люди - Лагзул, торговец циновками, и Херме, судостроитель, каждого оделили оружием. Казавшаяся поначалу не правдоподобной история оборачивалась страшной реальностью. Проклятые арду действительно напали на город. Неслыханно. В последний сезон арду стали чрезвычайно опасны. Жители Язма должны объединиться. Они покажут этим тварям, что значит холодная сталь, и заберут их в рабство. Проклятые арду пожалеют, что так опрометчиво напали на город Язм.
Однако ситуацию все еще не удавалось взять под контроль. Арду группами бегали по переулкам, убивая встречных и поперечных, и начали уже поджигать навесы за складом Панглера.
Усадьба Тутса горела. Его охотничьи собаки выскакивали из огня и тут же падали под страшными ударами боевых дубинок. Следующими после работорговцев арду больше всего на свете ненавидели их собак и не знали к ним пощады.
Собралось уже двадцать пять жителей Язма, они выстроились широким полукругом и двинулись по улице к пылающим “Трем сезонам”. Арду напали на них внезапно, из темного переулка между панглеровскими и рыбными навесами. Скрестились дубинки арду и мирчазская сталь. Началась рукопашная; люди кололи копьями, мечи вонзались в незащищенные животы. Лагзул упал, но за ним упали и трое арду. Остальные отступили.
Люди победно заорали. Они сумели! Все, что было нужно, - это объединиться, вместе они перебьют этих проклятых арду. Прибежали двое конюхов, перепуганные насмерть, - они спрятались в сене, а арду убили Бон-шипа и подожгли сено. Бедняга Боншип яростно дрался, они не сразу убили его. Боншипа все любили, и новость о его смерти вызвала горестный гул.
Вслед за двумя визжащими от страха мальчишками явилась группа в шесть человек из салуна Шайта. Они ничего не замечали, пока из “Трех сезонов” не донесся предсмертный крик Банбупа, которому Норвул переломил хребет. Тогда они забежали домой за оружием и бросились сюда, по дороге даже отогнав парочку арду.
По реке в дальний конец города пошли лодки. Оттуда тоже идет подкрепление. Довольно скоро жителей соберется с сотню, а то и больше, вот тогда уж они перейдут в наступление.
Из переулка Лентяев донеслись новые крики - там жила мамаша Ханек с дочерями. Некоторые бросились было на помощь, но их отговорили. Лучше не отходить от главной группы. Они не должны разделяться, иначе их перебьют. Для них важно сейчас держаться вместе и присоединять новые силы. Мамаша Ханек - настоящая язва, а ее дочери слишком дорого обходятся жителям Язма. Кто-то пошутил, что ей стоит только позволить своим дочерям вцепиться в арду, и все будет в порядке: арду вымрут от сифилиса!
И никто не заметил, как Базил выскользнул из тени торгового дома рядом со складом Панглера. Дракон широко шагнул вперед и поднял Экатор.
Совсем неожиданно оказался он перед защитниками, башней нависнув над всеми ними. При его появлении мужчины закричали. Меч мелькнул, описав в воздухе багровую арку, и во мгновение ока из шести человек, стоявших впереди, осталось двое.
Вот это и вправду было невероятно: кошмар из кошмаров, гигантский кебболд из леса разгуливает по городу! Экатор снова и снова, рассекая со свистом воздух, опускался на головы людей.
Ясуб догадался нырнуть в склад. Остальные уцелевшие разбежались в беспорядке. Арду бросились за ними в погоню, резко вскрикивая что-то на своем языке, словно лая по-собачьи, и размахивая тяжелыми дубинами.
Разбитые на маленькие группки или поодиночке, мужчины были выловлены и перебиты. Дубинки опускались на головы, мечи вспарывали животы. Арду питали страшную ненависть к работорговцам. В руках арду никто не жил долго.
И вскоре Язм и его жителей поглотил огонь, а то, что гореть не могло, было разломано и брошено в реку.
Мясник Ясуб с парой корабельщиков спаслись в реке. Они столкнули бревно в воду и, придерживаясь за него, уплыли вдоль берега, гребя с такой скоростью, словно ад наступал им на пятки.

Глава 34

Релкин проснулся от ужаса. Голоса снова звали его, туманные голоса теперь приходили во сне все чаще и чаще, спать становилось опасно. Они чего-то хотели от юноши, но вот чего - понять он не мог. Их зов походил на удаленное жужжание металлического гнуса, летящего через туманный луг. Но он не мог разобрать слов.
Была еще глубокая ночь. Серебристый лунный свет падал сквозь дверной проем на изящные линии тела Ферлы. Дыхание ее было легким. Ее длинные волосы, перехваченные цветочным венком, разметались по подушке.
Дыхание ее было единственным звуком, нарушавшим тишину комнаты. Лоб и спина Релкина покрылись потом. Он откинулся на подушку и охнул. Нос его зачесался, и теперь нужно было пересиливать желание его почесать. Нос еще не зажил, и любое прикосновение к нему вызывало лишь большую чесотку да к тому же могло сильно навредить.
Обычно Релкин просто хотел Ферлу. Когда бы его взгляд ни падал на девушку, он желал ее. И так продолжалось день за днем. Время потеряло свою значимость. Он спал, ел, занимался любовью с Ферлой - и это все.
Но теперь, снова взволнованный этими тоненькими металлическими голосками, зовущими его сквозь туман, он остался холодным, не возбудившись немедленно при виде прекрасных рук и бедер Ферлы. Он ненавидел это неопределенное настойчивое давление на его разум. Голоса хотели, чтобы он выслушал их. Юноша раздраженно потряс головой. Зачем им нужно звать его? Почему они не оставят его в покое?
Релкин поднялся с постели и вышел на балкон, нависший над гротом. Луны уже клонились к горизонту, черты Мот Пулка размывались на их поверхностях. Релкин чувствовал себя сейчас таким же разбитым на части, как это лунное лицо.
Он уже не был уверен, что знает, кто он такой и чего хочет от жизни. Планы и мечты казались такими далекими. Да и кроме того, жизнь никогда не была еще такой райской. У него были пища, и вода, и Ферла. Что еще нужно? И все же изводящие вопросы поднялись откуда-то из глубин, где еще сохранялось его сознание.
Что он тут делает? Чего хочет от него эльфийский лорд? И где находится это место, этот сверхгедонический грот? Ответов не было, и чем дальше, тем меньше хотел он их получить. Он утратил нужду в знании чего-либо. Все, что имело смысл, - это Ферла и пища; или иногда - пища и Ферла. Для питья у них была кристально чистая вода родника. Пищей им служили фрукты и плоды, что Ферла приносила из леса и готовила затем самым примитивным образом.
Релкин гулял в основном по холмам над гротом. Иногда он упражнял мускулы, чтобы не потерять форму. А иногда, особенно после сытной трапезы, он просто сидел в павильоне, пока не приходила Ферла и не уводила его в постель.
Релкин не был новичком в искусстве любви. Еще с того лета в Урдхе, когда они были любовниками с Миренсвой Зудеина, принцессой Урдха. Они жили вдвоем весь этот сумасшедший период осады Урдха. Он многому научился у Миренсвы. А с его возлюбленной Эйлсой, дочерью Ранара, у них была совсем другая любовь - такая чистая и уравновешенная, что он не вынес бы мыслей о ней теперь.
Но с Ферлой он попадал в такой океан чувств! С Ферлой он как будто топил весь мир в гладких водах забвения.
В это время он не мог думать ни об Эйлсе, ни о некоем кожистоспинном драконе с легендарной репутацией и волшебным мечом. С Ферлой он вообще мог думать только о Ферле и о физическом удовольствии. Чувство вины и потери, растерянность и страх, даже таинственные далекие голоса - все таяло в жаре Ферлы.
Он хотел Ферлу всегда: когда она выходила из леса, когда она ела плоды и фрукты, когда она, смеясь, рвала на себе одежду, сплетенную из цветов, и прыгала в теплую воду.
В остальное время он сидел бездумно и просто смотрел, как она переплетает стебельки цветов или режет тонкими ломтиками плоды для завтрака. Ее движения, ее плечи, груди и ягодицы - все было полно легкой чувственной грации, настолько совершенной, что она лежала за пределами человеческого понимания. Она редко говорила, но когда все же открывала рот, голос ее всегда был легок и мягок, иногда исполнен страсти, иногда - звенящего смеха.
Больше они, однако, молчали. Слова были излишни.
Релкин оперся на перила балкона. Грот под ним лежал во тьме, но деревья на холме еще серебрились в лунном свете. Юноша больше ни о чем не думал. Страхи, принесенные сном, растаяли; пот остыл и высох. Он бездумно смотрел во тьму. Он был вычерпан, эмоционально пуст.
И в этот момент пришло чувство, как будто кто-то стучится в дверь в центре его сознания. Он сморгнул, но даже не попытался осмыслить происходящее. И тут словно расплавленный металл пробежал по его телу, даже запахло горелым. Образ бесформенного сияющего существа возник в его мозгу. Оно росло и обретало плотность.
- Ты! - сказало оно, будто шепот пробежал по пустой комнате.
Удивление было бесконечным. Воцарилось смятение. Релкин почувствовал, что говорящий с ним сам не уверен в своем существовании.
- Ты один из них?
Релкин узнал наконец это странное создание. Он слышал об этом раньше, в городе Мирчаз, он видел это во сне - лежащий под городом огромный кит, слепленный из множества сознаний.
- Один!
А затем повторилась слепящая вспышка, но уже уходящая, она оставила юношу на балконе, упавшим на колени и схватившимся за голову.
Оно ушло.
Во рту пересохло, в носу покалывало, странное неприятное чувство поселилось в желудке. Он видел это. На короткий момент перед ним мелькнула великая масса человеческих сознаний, порабощенных Великой Игрой. И бесконечные ряды людей, молча лежащих в темных мраморных галереях, пока их сознания немилосердно эксплуатировались эльфийскими лордами для придания силы их могущественной и эгоистичной Игре.
Теперь Релкин знал, что основой существования Ферлы и грота любви является сложная и непонятная магия великих эльфов, переживающих пору упадка. Магия питалась силой рабов - по десять тысяч за раз, сложенных штабелями под Пирамидой Игры.
Релкин из Куоша видел слишком много магии за свою короткую жизнь, и ужасавшую, и восхищавшую его. Но он никогда еще не сталкивался с подобным. Чувство контакта с этим коллективным разумом было таким полным, таким абсолютным. Оно поначалу ошеломило Релкина, а потом пробудило желание большего.
Во время этого контакта Релкин заглянул в душу существа. Оно не знало, что оно такое, слишком разнородны были ментальные задачи, решения которых от него требовали, и слишком разнородны были сознания, его составляющие. Оно было захвачено ревущим потоком мелькавших образов, для создания которых требовалось все воображение собранных в нем разумов. И эти сознания, непрерывно подстегиваемые магией эльфийских лордов, держали на себе все здание бытия Игры. Все магические миры удовольствия, все плавающие в воздухе дворцы, каждый кусочек и каждое движение - все жило только за счет этих рабов, сознание которых сгорало за считанные месяцы, а самих их, обезумевших, разом превратившихся в шестидесятилетних, выбрасывали на улицу умирать с голоду и от болезней.
Рабы не знают своей силы. Их надо только пробудить, и они уронят эти миры и остановят Игру.
Так вот что они имели в виду, называя его Иудо Фэксом! И тут Релкин почувствовал смертельную опасность. Быть Иудо Фэксом значило быть разрушителем всей империи грез, выстроенной злобными лордами Мирчаза.
Быть Иудо Фэксом значило быть убийцей Ферлы.
И тут он, затих. Он не сможет убить Ферлу! Но он не может и оставить в живых это здание зла. Противоположные силы боролись в нем. Он должен пробудить сознание масс. Но тогда, если ему это удастся, Ферла перестанет существовать вместе со всем этим мирком, с лунами Мот Пулка.
В горле у юноши пересохло. Он спустился к роднику и плеснул немного холодной воды в лицо, а потом снова поднялся по скале к павильону. Луны медленно опускались за горизонт. Показались звезды, выстраиваясь в тот же портрет, который образовывали и луны. Здесь существовало единственное созвездие - созвездие Мот Пулка.
Релкин вошел обратно в павильон и, к своему удивлению, обнаружил Мот Пулка собственной персоной, сидящего там. Мот Пулк иногда появлялся и раньше - посидеть и подумать. Но Релкин не всегда замечал его - эльф никогда в этих случаях не снисходил до разговоров. Одноглазого мага всегда охраняла статуя-демон, оживавшая по его приказу и начинавшая обходить беседку караулом. Взглянув на поляну. Редкий увидел, что статуя осталась на пьедестале. Мот Пулк решил на этот раз обойтись без охраны.
- Так вот и ты, чудо, объект вожделения многих. Надеюсь, ты наслаждаешься восхитительной Ферлой, которую я для тебя создал.
- Ферла...
Даже при одном упоминании ее имени Релкин возжелал девушку. И тут ярость запылала в его сердце при мысли, что Мот Пулк может сделать что-нибудь с Ферлой.
- Да, ребенок, моя Ферла. Я создал Ферлу для твоего развлечения. Это мой мир. И Ферла - мое создание. Знаешь ли, мир этот для своей поддержки требует сил пятерых рабов, и, кроме того, он полностью скрыт.
Эльфийский лорд казался невероятно гордым собой.
- Все силовые узлы сконцентрированы здесь, но им никогда не отыскать концов. Ха! На это не хватит ни Кабалы, ни даже Направления. Они смеются над моей Игрой, говорят, что я клонюсь к упадку, но разве есть где-нибудь такой полнокровный прекрасный мир, какой есть у меня и какой им никогда не отыскать?
Релкин тупо уставился в ставшие золотистыми глаза эльфийского лорда.
- Зачем? - пробормотал он.
Мот Пулк нахмурился, оборвав себя на полуслове.
- Что зачем?
- Зачем я вам тут нужен?
Мот Пулк смотрел на него с минуту молча.
- Ты всем нужен, ребенок. И они боятся, что я нашел тебя. Но никто из них не знает дороги сюда. Моя Игра слишком хороша для них.
- Зачем я им нужен?
- Потому что ты - Иудо Факс. Или, по крайней мере, так утверждает одна слабоумная старуха, прилепившая на тебя этот ярлык. И он сработал. Массовая паника. В самом деле - “Иудо Фэкс”!
- И все же я не понимаю.
- Конечно, нет. Ты всего лишь молодой солдат, я знаю. Вся эта чепуха просто свалилась на твою голову. Но ты ведь счастлив, не так ли? Ты ведь наслаждаешься Ферлой, я уверен.
Едва только Мот Пулк произнес имя Ферлы, зубы Релкина сжались.
Юноша закрыл глаза, пытаясь остановить мысли о Ферле.
- Перестань. Я знаю, чем ты занимаешься. Лицо эльфа скривилось в абсолютно симметричной гримасе. Симметрию нарушал только закрытый серебряным кружком глаз.
- Какова тварь! Не жалею, что приобрел. Подходите, берите. Но у этого теленка Пессобы не достанет разума, чтобы найти сюда вход на физическом плане. И вот все они меня ненавидят и преследуют по всем мирам.
Глаза Релкина округлились.
- Но им не найти Мот Пулка! - Безумная победная улыбка прорезала совершенные черты.
- Почему вы играете в эту Игру, которая требует столько рабов? - неожиданно спросил Релкин. - Какое вы имеете право? Вы сжигаете их жизни, словно свечи.
Единственный глаз Мот Пулка позолотел, оставив крошечную голубую точку в центре.
- Мои уши слышат от тебя жалобу? Ты здесь, в полном воплощении рая, и ты еще жалуешься? Что тебя не устраивает? Тебе надоела великолепная Ферла в постели?
- Не говори о Ферле! - крикнул Релкин.
- Какова наглость, какова злоба! Ребенок, ты пугаешь меня.
- Оставь в покое Ферлу.
Эльф бросил на него странный косой взгляд.
- О! Что я вижу. Ладно же, будет лучше, если я прикажу заняться ею Бироику у тебя на глазах.
- Нет!
Релкин еще никак не мог на что-нибудь решиться.
- Бироик!
Статуя-демон ожила и наклонилась. Потом спустилась с пьедестала и направилась к беседке, страшно пыхтя.
- Это Бироик, - злобно сказал Мот Пулк, - тебе бы лучше не дать ему схватить себя в павильоне.
Релкин выскочил наружу и бросился прочь от демона-охранника.

Глава 35

Предыдущая страница 10 Следующая страница


11 Кристофер Раули

Через полмира от города зла Мирчаза лежат благословенные Кунфшонские острова, зеленые и процветающие под летним солнцем. В большой гавани города Кунфшона - множество кораблей, стоящих на якоре или поднятых в доках. И над всеми царит белый “Ячмень”, бока которого отражают солнце сверкающими зайчиками.
Через воды эстуария порта видны неприступные стены и гранитные башни города Андикванта. Здесь бьется сердце Империи Розы. Здесь также ведутся и непрерывные войны, знакомые бюрократам всего мира. Государственная система Империи довольно лояльна и управляется на удивление небольшим количеством чиновников, их заменяет тщательно разработанная законодательная система, так что правительству остаются немногие функции. И все же функционеры найдут повод для ссор и на небольшом пространстве. Лукавые слуги государства интригуют непрерывно.
Борьба ведется по самым разным поводам - от скромных, вроде той, что разгорелась между городской санитарной службой и корабельным управлением за перерасход бумаги, до серьезных, затрагивающих интересы всего мира.
Со стороны Андиквант кажется воплощением покоя. Стены домов увиты плющом, аккуратно нависшим над прямоугольниками зеленой травы, прохладной зеленью сверкающей под теплым солнцем. Сады Империи пестрят цветами, каштаны украшены белыми свечками.
Но внутри домов из серого камня все совсем не так.
Снаружи солнце ярко освещает стены и окна башни Ласточек. Внутри же, в комнате с высокими потолками и тяжелыми портьерами, возвышаются друг против друга в полутьме, рассеиваемой лишь парой свечей, две фигуры.
Император Розы, Паскаль Итургио Денсен Астури, сидит в своем любимом кресле, старом удобном навигаторском кресле, самом любимом уже долгие годы.
Напротив, через стол с картой, сидит Великая Ведьма Рибела из Дифвода, Королева Мышей, одетая в черное бархатное платье, украшенное серебряными мышиными черепами. Мышиными же черепами украшены шпильки, которые скрепляют ее длинные черные волосы, спускающиеся ей на спину. Рибела, как всегда, холодна, ее худощавое лицо прекрасно, хоть она и не молода.
Император Паскаль занимает свой трон уже больше десятилетия. Он выдержал не один шторм, видел и великие победы Империи. И все же ему нелегко даются встречи с этой колдуньей. Они необходимы, но выносить их трудно. С Лессис, по крайней мере, существовала какая-то дружественность, чувство взаимного уважения. От Рибелы же исходит одно холодное презрение, каким она дарит всех без исключения мужчин.
По правде говоря, времена и так тяжелы, требуют сложных решений, а вся эта кухня отношений между императором и главой Службы Необычайного Провидения отнимает необходимые для других дел силы.
Паскаль был знаком с Лессис большую часть своей жизни. Она была чем-то вроде странноватой, редко приходящей тетушки, неожиданно являющейся в критические периоды жизни Империи. Рибела же была существом из легенды, неумирающим, проводившим долгие годы в гробу, пока ее разум использовался для целей Руки Матери. Никак не предполагал император, что ему придется регулярно иметь дело с подобным существом.
Да еще и мириться с ее наглостью и презренном!
Основная проблема заключалась в том, что Рябела привыкла общаться лишь с подчиненными. Она не говорила, а отдавала приказы. Только с Лессис и другими Великими Ведьмами разговаривала она по-другому. Кроме того, она вышла из самой матриархальной и консервативной из всех провинций Куифшона и вообще плохо выносила мужчин. Подобное сочетание было смертельным для советника императора.
Император не принимает приказов, особенно такой, как император Паскаль Итургио Денсен Астури. Ну и в результате они непрерывно сшибались лоб в лоб, и то, что возникало между ними, чувством коллегиальности назвать было нельзя.
В тысячный раз пожалел император об отсутствии Лессис. Она оставила службу, уйдя в мистику после кампании в Эйго. Никто лучше самого Паскаля не понимал причин ее поступка, он и сам постарел лет на десять за одну ночь, когда колдунья показала ему список потерь. За эту ночь, говорят, волосы его поседели. С той поры сон стал для него мучением, и он избегал света дня.
После ухода Лессис существовал лишь единственный выбор главы Службы Необычайного Провидения. Это управление было самой секретной частью имперского правительства, полностью скрытой в недрах более крупной Службы Провидения. Необычайное Провидение опутало шпионской сетью дюжины стран по всему миру, объединив усилия многих Великих Ведьм, что дало Империи самую жизнеспособную разведывательную службу. Службу всегда возглавляла Лессис, вторая старейшая Великая Ведьма Кунфшона. Она советовала императорам, и императоры часто следовали ее советам. Однако теперь она ушла, и единственной, способной заменить ее, была Рибела, старейшая из всех.
Естественно, Рибела не искала этой должности, но она подчинилась решению других Великих Ведьм. Рибела - единственная из них, кто долгое время участвовал с Лессис в самых важных миссиях. Лессис же так долго занималась управлением, и ее действия на отдаленных территориях были столь сложны, что лишь Рибела была достаточно осведомлена для того, чтобы во всем этом разобраться.
Рибела яснее всех из живущих представляла себе замыслы Лессис. Все отчетливее понимала она значение работы Лессис для Империи Розы. Перехватить бразды правления, удерживаемые этой маленькой ручкой, оказалось колоссальной работой. Каким-то образом Лессис незаметно вела крепкий маленький командный кораблик, на который замыкалась работа нескольких сотен шпионов и информаторов, плюс еще управление сетью контактов, службой безопасности и сотрудничество с дружественными корабельными фирмами, и так далее, и так далее. Рибела диву давалась, как много нужно работать, чтобы удерживать все это в движении. Ей никогда не приходилось тратить столько сил на собственную работу. В Службе Необычайного Провидения Рибела занималась событиями на астральном плане, проводя чрезвычайно опасные исследования на высочайших уровнях.
Встревоженной и озабоченной, Рибеле приходилось отказывать себе даже во сне. Не то чтобы ей требовалось много спать, но довольно часто это было все же необходимо. Физическое истощение делало ее раздражительной. Тем легче ее было спровоцировать на столкновение с императором.
В частности, ее особенно раздражала появившаяся в нем осторожность относительно военных дел. Это являлось источником постоянных стычек между императором и ведьмой. Он не мог принять ни одного стратегического решения, если оно было рискованным!
И снова она удержалась от резких слов:
- Простите, мой император, я ничуть не оспариваю ваши мотивы. Но сейчас как раз настал момент для решительных действий. Мы вынудили нашего Великого Врага к защите. Эхохо - последняя твердыня между нашими силами и Внутренним Хазогом. Если мы сможем одолеть Хазог, мы пробьемся в сердце их владений. Мы сумеем заставить их принять сражение, пока они еще слабы и все еще отступают.
Паскаль кивнул, с трудом сдерживая себя, ведь минуту назад его фактически обвинили в трусости.
- Но, леди, разве мы не осадили Эхохо? Там находятся четыре легиона, плюс еще некоторые части пятого прикрывают подходные пути.
- Я знаю, мой император, но простой осады Эхохо недостаточно. Недостаточно, имея всего лишь четыре легиона. Мы должны захватить эту крепость. Эхохо должен пасть, и как можно скорее.
- Не могу рисковать больше чем четырьмя легионами одновременно. В противном случае мне придется объявить мобилизацию по всему Аргонату. В настоящее время тема эта весьма щекотлива. Здесь, на островах, мы все еще в трауре, как вы понимаете. Годы пройдут, прежде чем высохнут слезы в островных деревнях по жертвам Эйго. Вспомните Тел Делф: девятнадцать сыновей потеряла эта деревня.
Рибела знала печальную историю Тел Делфа, а также еще дюжины других небольших деревушек, представители которых преобладали в легионах Белой Розы, понесших жестокие потери в Эйго. Но она не разрешила сантиментам повлиять на ее решение.
- Генералы считают, что могли бы справиться теми силами, что у них есть. Они говорят, что вы должны положить конец разложению армии. В настоящее время они сидят под Эхохо, делая случайные вылазки в окрестности города. Днем и ночью там снуют контрабандисты, и Эхохо нельзя считать полностью отрезанным. Осажденные получают даже подкрепление.
- Генералы надеются завоевать славу. В наши дни генералы редко погибают на поле боя. Хотя именно таким образом мы потеряли нашего великого Баксандера в Эйго. Эти люди в Эхохо набирались по моим приказам! Я - их император и отвечаю за их жизни. И я не намерен разбрасываться ими.
От слова “разбрасываться” дрожь пробрала Рибелу. Она понимала, что император намекает на экспедицию в Эйго, которая завершилась множеством смертей. Кроме того, она знала, что Паскаль никогда не понимал толком значения миссии в Эйго. Он уступил требованиям Лессис, но никогда по-настоящему не верил в их справедливость. Ужас, вызванный у него списками потерь - тысячи и тысячи погибших, тысячи изувеченных, - лишь укрепил его неприязнь к советам колдуний. Как Император Розы он был обязан с ними совещаться, но он боялся, что им манипулируют, и в глубине души был настроен против них.
Проблема заключалась в том, что после долгих и тщательных раздумий Рибела пришла к выводу, что долгая война может быть завершена в течение одного десятилетия, если только они сумеют захватить Эхохо. Эта крепость, лежащая далеко в горах Белых Костей, была ключом к внутренним землям Хазога. С большим трудом им уже удалось захватить другой восточный бастион врага - Туммуз Оргмеин. Таким образом, взяв Эхохо, они прорвут переднюю линию обороны. И тогда откроется путь в саму Падмасу.
Она подавила ярость.
- Херута в Эйго уничтожен. Совет наших врагов раздирают склоки. Четверка разделилась - двое против двоих - и с трудом могут принимать решения без руководства Херуты. Гцуг Терва считает, что руководство следует предоставить ему. Гштунга не согласен. Остальные же не могут принять определенного решения.
Паскаль покачал головой, словно желая отстраниться от сказанного. Сообщения подобного рода весьма трудны для восприятия. Откуда эти ведьмы могут получать подобную информацию? Его собственная разведывательная сеть не могла проникнуть в Квадрат Падмасы.
- Очевидных доказательств уничтожения Херуты нет. Падмаса по-прежнему очень сильна. Эхохо захватить совсем не просто.
- Вы сомневаетесь в словах Лессис? Зачем Лессис лгать? Едва ли такая, как она, пойдет на ложь. Но, независимо от того, верите вы ей или нет, сейчас время для решительного удара - пока они еще не опомнились от успешных действий Чардхи на дальнем западе. Если мы сейчас ударим достаточно сильно, на западе они еще больше ослабнут. Чардха сможет на них надавить. И тогда Падмаса сама упадет к нам в руки.
- От всего сердца приветствую эту мысль, но не стану сейчас рисковать пятью тысячами человеческих жизней ради этой мечты. Мы продолжим осаду Эхохо и дождемся падения крепости. Инженеры работают достаточно уверенно.
- Они будут минировать южную башню цитадели два года! Это слишком долго. Враг успеет прийти в себя. Потеря большой армии во время вторжения ослабила его по всему театру военных действий. Мы перехватили инициативу. И нам не следует бояться использовать ее.
Для Паскаля Итургио Денсена Астури этого уже было слишком много.
- Вы величайшая из наших волшебниц, леди, вы глубже, чем кто-либо другой, проникли в тайны мира, но вы не несете ответственности. Она ложится на императора.
Император Розы был непоколебим. Великая Ведьма может советовать, но не смеет править посредством магии. Рибела с легкостью могла тем или иным способом повернуть мысли императора в нужном ей направлении, но это было запрещено, абсолютно и категорически. Любой намек на магию - и народ Кунфшонских островов опять начнет жечь погребальные костры. В давние времена они освободились от власти магов и не стерпели бы ее снова.
Рибела сокрушенно подумала, что Лессис смогла бы убедить императора и без помощи магии. Она сумела бы смирить его нрав логическими доводами и доказала бы ему необходимость быстрых решительных действий. Рибела ненавидела этот труд. Она глубоко вздохнула и постаралась стать как можно спокойней. С мужчинами это чрезвычайно трудно.
- Мой император, я знаю, что вы находите общение со мной сложным. Согласна, я неподходящий человек для этой должности. Знаю, что с Лессис вам было лучше, но, увы, ее нет здесь. Она ушла в мистику, оставив меня ее недостойной преемницей.
Лессис была наставницей всех императоров. Теперь же Паскаль Итургио продемонстрировал, что кое-чему научился от Серой Леди, заговорив предельно любезно:
- Мы должны преодолеть наши разногласия, леди.
- Всем сердцем с вами согласна, мой император.
- Хорошо. Тогда давайте поищем, что еще можно было бы сделать. Возможно, стоит порекомендовать вылазки в тылы врага? Или у вас есть еще какие-нибудь идеи?
Рибела не сумела совладать с собой; слова сорвались с ее губ прежде, чем она смогла их подавить:
- Нет, это не годится! Время этого периода коротко. Вы пожалеете, что медлили. Напав сейчас, мы сумеем захватить их позиции.
Паскаль Итургио Денсен ненавидел потери в Эйго и боялся теперь присоединить лишних десять человек к тем тысячам, что являлись ему во сне. Имя его войдет в историю символом величайшей трагедии. Ведьмы впутали его в эту историю, не дав отступного. С величайшим трудом он взял себя в руки:
- Мы поступим так в нужное время и без ненужных жертв.
- Мой император, могу я повторить некоторые аспекты проблемы?
Она говорит с ним так, словно у него молоко на губах не обсохло. Он скрипнул зубами, но удержался от вспышки.
- Во-первых, инициатива сейчас у чардханцев. Они потеснили Падмасу в одной кампании и готовы начать следующую.
- Правда. Даже Хентилден присоединился к ним. Примирившиеся Штаты находятся в мире со всеми соседями.
- А нашей осадой Эхохо мы основательно затруднили торговлю урдханскими женщинами для невольничьих загонов Падмасы. Соответственно сократилось пополнение их армий новыми бесами.
- За это мы постоянно благодарим Мать, утром и вечером.
- А теперь мы осадили Эхохо, до этого овладев Туммуз Оргмеином. Дверь в самое сердце владений наших врагов почти открыта.
- Это так, но полное открытие этой двери может стоить десяти тысяч жизней, леди. Наша сила в сражении - это хорошо обученная пехота и наши драконьи эскадроны. Потеряв их, мы потеряем все.
- Мы слабейшая сила. Мы должны смириться с риском.
- До определенных пределов. И эти пределы уже достигнуты. Глупость с Эйго исчерпала наши резервы, а с ними и доверие народа островов. Вспомните Тел Делф, леди! Народ не примет самоубийственных атак.
Паскаль имел веские причины для беспокойства. Эхохо, крепость Рока в горах Белых Костей, была неприступной твердыней, искусно выстроенной на вершине утеса, отвесного с трех сторон. Проход в горах без труда прикрывали два форта поменьше. Все строения имели ужасные размеры и были вооружены катапультами и другими метательными машинами. Полная осада его требовала задействования двухсоттысячной армии и приблизительно года времени. У них же было не больше десятой части этого количества людей.
К тому же подходные пути, по которым шло снабжение осадной армии, были весьма протяженны и часто недостаточно укреплены. Большая часть их проходила по степям Гана. Кочевые племена частенько нападали на обозы, взимая свою пошлину. Чтобы держать военную машину в должном порядке, требовались неимоверные расходы, а Империя уже исчерпала до предела свои финансовые ресурсы. Лишь налоги с Девятки городов Аргоната еще как-то покрывали расходы на осаду, но и Девятка уклонялась от дополнительных налогов. Риск же, связанный с авантюрным походом, грозящим тяжелыми жертвами, казался императору неоправданным.
Рибела почувствовала в голосе императора закипающую злость. Теперь скрипнули ее зубы, и она отступила. Лессис никогда не принуждала императора к соглашению силой, он становился в таких случаях несговорчивым. Рибела замолчала и склонила голову вопреки своим привычкам. С помощью одних слов ей его не убедить. Искушение сотворить заклинание и настоять на своем было очень сильным, но она слышала в своих ушах предупреждающий голос, этот тихий спокойный голосок, которым всегда говорила Лессис.
Рибела попыталась сменить тему на более любезную сердцу императора - новые зерновые элеваторы в Даркмонском ущелье в Кеноре. Вновь распаханные земли высокогорья дали столько зерна, что существующие элеваторы к концу сбора урожая оказались заполненными под завязку. Паскаль Итургио проявлял личную заинтересованность в этой проблеме. Он твердо верил в сельскохозяйственный подъем в Кеноре. Численность городского населения возросла, и зерновые магнаты старых провинций на восточном побережье превратились в политическую и общественную угрозу. Это было делом императора - окоротить зерновых королей. Ни одно отдельное королевство-город не могло помериться силой с продавцами зерна, а они уже подмяли под себя Королевский совет Кадейна. Паскаль Итургио вложил в это дело собственные деньги. Он разработал архитектурный проект и выполнил несколько акварельных изображений будущих элеваторов.
Рибела кивала и улыбалась в казавшиеся ей подходящими моменты. Когда же он закончил, она принесла свои извинения и оставила императора, вернувшись к сияющему свету дня, слегка ослепнув после мрака императорского кабинета. Чувство разочарования не позволяло ей в полной мере насладиться видом, открывающимся со смотровой площадки башни Ласточек на прекрасную зеленую долину Верхнего Сада.
Чувствуя себя старой, разбитой и даже оскорбленной, Рибела устало прошла через город к неказисто выглядевшему зданию, где размещалась Служба Провидения. Там она поднялась на второй этаж, миновав тихие комнаты Домашнего Провидения. В них было мало людей. Служба Домашнего Провидения была небольшой конторой, и большую часть работы выполняли местные провинциальные управления Кунфшона.
За территорией Службы Домашнего Провидения короткий коридор и поворот направо привел бы любопытного к другой двери без надписи. За этой дверью находились маленькие душные комнаты Необычайного Провидения.
Здесь работало около дюжины людей, безликих функционеров, подобранных Лессис для того, чтобы удерживать нити всей сети информации со всего мира.
У Рибелы здесь был небольшой личный кабинет, аскетически обставленный - ничего, кроме великолепного красного кассимского ковра на полу и простой лежанки со встроенным комодом из дифводского дуба. Великая Ведьма повесила свое просторное одеяние на крюк у двери и сложила серебряные шпильки в один из ящичков комода. Из другого ящичка вынула щетку для волос.
Надев обтягивающие брюки и тунику, она села на лежанку, несколько раз глубоко вздохнула, успокаиваясь, и принялась расчесывать свои длинные прямые волосы.
Герт, ее горничная, принесла ей горячего чаю, возбуждающего аппетит. Затем Герт подала чашку вареного риса, сдобренного поджаренными зернами кунжута и солью, немного морских водорослей и несколько долек апельсина. Этого было достаточно.
Рибела решила заняться медитацией, чтобы справиться с трудностями. Она знала, как поступила бы Лессис, и чувствовала себя униженной тем, что не может соперничать с Лессис в этой области. Но в дипломатии и всяческих интригах Рибела никогда не была сильна. Ей стоит поискать защиты и помощи у Руки Матери.
Рибела покончила со своей скромной трапезой, запила ее чаем и сделала несколько гимнастических упражнений.
О сне в ее нынешнем положении речи не шло. Но она могла отдохнуть в состоянии медитации. Она скрестила под собой ноги, закрыла глаза и выстроила в своем сознании режим сдвига. Дыхание ее стало глубоким и ровным; семь раз через левую ноздрю, семь раз через правую - ее излюбленная система.
Наступила знакомая перемена - ощущение, что окружающий мир отступил, все вокруг исполнилось тишиной. Тьма и покой вошли в ее душу, с ними пришло распространяющееся по телу расслабление.
Она тихонько бормотала молитвы Матери и средоточию воплощения Вселенной, тому, чему посвятила свою жизнь. И вот уже в который раз поплыла она в полном одиночестве по пустоте. Здесь у нее не было возраста, сердце ее билось в унисон с сердцем юной Рибелы из Дифвода, которая впервые научилась управлять белой магией колдуний. Это она зашифровала ее и сначала обучила системе женщин в Дифводе, а потом распространила ее на весь мир. И она спрятала секреты магии в этом темном, огороженном пространстве сознания. Здесь лежит суть Тао существования, а с ним и пути изменения вибраций бытия и тайна владения высшими энергиями, что держат их.
Для Рибелы это состояние было исполнено блаженства.
А затем вдруг, совершенно неожиданно, она почувствовала приближение чужеродной сущности. Ужасное вторжение, такого никогда раньше не было.
Она, потрясенная, отшатнулась, но прежде, чем даже успела открыть глаза и уйти, сущность пересекла ее внутренний горизонт наподобие грозовой тучи, светясь вспыхивающими в ней молниями. И из этой тучи вылетело сообщение.
Оно не было разборчивым. Словно бы тоненькие голоса кричали где-то вдали, похожие на жужжание насекомых. Рибеле уже приходилось встречаться с этим - Высочайшие, очень подвижные сущности, известные как Синни.
Внезапно ангельские голоса запели вокруг нее и совершенные алебастрово-белые эльфийские лица проплыли перед ней.
Еще более причудливые образы замерцали в ее сознании.
Белые ангельские лица превратились в лица насекомых с огромными зелеными глазами. Стеклянный глобус с континентами Рителта, нанесенными на его поверхность, медленно повернулся, затем упал с подставки, разбился на полу вдребезги, кусочки медленно разлетелись во всех направлениях, кружась, завихряясь, исчезая.
А затем все погрузилось во тьму. При вспышках света ведьме удалось разглядеть огромное здание со стенами в милю длиной, башни с неприступными бойницами, огромные мрачные ворота. Рибела содрогнулась. Несомненно, это был Гептагон страшного Сауронлорда Ваакзаама, величайшее строение во Вселенной, высившееся в мертвом мире Хаддиша. Но что все это значит?
И тут гнетущая картина исчезла, ее место заняла ровная саванна, сжигаемая палящим солнцем.
Громадные чудовища древности паслись в зарослях. Огромные головы "были окружены костяными воротниками, над глазами возвышались два смертельно опасных рога, третий - на носу. Опаснее стад этих животных, выгрызающих свой путь сквозь леса древнего континента, не было в мире ничего.
Эйго, Земли Ужаса в самом сердце южного континента. А затем исчезли и монстры, уступив место беломраморному городу, словно плывущему над голубым озером. Надо всем господствовала мраморная Пирамида. Из Пирамиды выплыло лицо, совсем одинокое, и она поняла, что лицо это ей знакомо. Это был один драконир из марнерийских легионов, мальчик, которого она очень хорошо узнала несколько лет назад во время ужасного сражения в Урдхе.
Синни трудно общаться с людьми. Это как если бы грозовая туча обратилась к муравьям. Но Рибела поняла.
Они хотят, чтобы она отыскала Релкина из Марнери. Это и есть то сообщение, которое она должна была услышать, и дело, которое она должна сделать. Они, Высочайшие, не могут сами обратиться к мальчику. Это должна сделать Рибела. Немедленно. Нельзя упускать момента.
Но тут новая мысль потрясла Великую Ведьму.
- Ведь он мертв! - вскричала она, разрывая тишину своего кабинета.
Изображение Релкина продолжало мерцать.
- Но вулкан... - начала было она, а затем умолкла. Они уверены, что он жив, хотя Рибела и не могла понять, как он мог пережить те события, о которых рассказывала Лессис.
Каким-то образом он выжил - это все, что имело значение. Она вспомнила, что драконы говорили о Релкине. Его, мол, труднее убить, чем клопа; если кто-нибудь и сумеет выжить в преисподней, то это будет Релкин.
- Так, значит, этот нахаленок все еще жив. Хорошо, хорошо.
Рибела испытала прилив нежных чувств. Она вздохнула. Вот что происходит от постоянного общения с людьми. Но потом новая мысль посетила ее. Она должна быть уверена в том, что сообщит Лессис.
- Но где же он? - прошептала она. Снова вернулся образ саванны, на некотором расстоянии виднелись покрытые снегом горы. Линия берега, в который бесконечно било теплое море.
- Эйго, конечно, но Эйго - большое место. Над голубым озером поплыл мраморный город. В озеро вдавался полуостров со ступенчатыми террасами. На вершине холма возвышался постамент со статуей распростершего руки человека.
Рибела сразу узнала эту фигуру.
- Статуя Боса. Он в Мирчазе.
Нервная дрожь пробрала Рибелу. Увы, какой несчастливый случай занес Релкина в это гнездо зла? Там в полной изоляции клонились к закату падшие лорды Гелдерена. Давным-давно покинули они мир и укрылись в своей твердыне.
С тех пор они были известны только своей извращенностью, огромным количеством рабов и отвратительными вымышленными мирами. Они падали все ниже, становились все злобней и не обращали внимания на мир вне их жестокой страны. То, что Релкин попал к ним, не сулило ничего хорошего.
Последнее изображение было совершенно непостижимым - три луны беспорядочно кружились по небу, кратеры на их поверхностях были выстроены странным образом.
Внезапно грозовая туча в ее сознании сжалась в сферу, затем - в булавочную головку, а потом исчезла с раскатом грома, оставив ее, потрясенную, выходящую из разрушенного забытья.
Ей пришлось опереться на руку, чтобы не упасть. Это не было обычным путем выхода из медитации.
Но она уже размышляла над тем, что ей потребуется. Первым делом нужно раздобыть пару дюжин здоровых молодых мышей.

Глава 36

Флот арду теперь состоял из двух больших барок, дюжины лодок поменьше и плота, на котором разместился дракон. Плот был довольно грубым изделием. Он проседал под весом Базила и был дьявольски труден в управлении. К концу дня его начинало заливать водой, после чего он тонул. Обвязка расползалась, и бревна сдвигались при каждом движении дракона.
Базил пришел к выводу, что арду нисколько не похожи на имперских инженеров, к мастерству которых он привык. С печальной нежностью вспоминал дракон огромные плоскодонки, на которых легион шел вниз по великой реке Чагнат, направляясь ко Внутреннему морю. Примитивные на первый взгляд платформы с бортиками были крепки, обвязки надежны, а поверхность всегда оставалась сухой. Плот же арду вечно был наполовину затоплен, и ноги Базила постоянно мокли Поначалу это не создавало проблем: драконы созданы для плавания. Но порезы и ранки на ногах начали воспаляться. Лумби ничего не могла сделать, чтобы вылечить их, так как Базил фактически не вылезал из речной воды.
Наконец им пришлось остановиться, чтобы дать ногам Базила подлечиться на солнышке, пока мужчины арду старательно чинили плот. Через два дня порезы затянулись, а плот был значительно укреплен. Они вернулись к своему плаванию вниз по реке.
По дороге они подобрали нескольких арду, блуждавших по лесу со времен кампании против работорговцев. Блуждали они уже несколько месяцев и, присоединяясь к экспедиции, жаждали повсюду убивать работорговцев. И они были счастливы отдать себя в распоряжение лесного бога и его маленькой армии.
В этом краю ступенчатых холмов и темных дремучих лесов населенные пункты попадались редко. Но где бы ни случалось на них наткнуться путешественникам, везде они освобождали новых арду, пополняли запас мечей и копий и оставляли дымные столбы на месте усадеб рабовладельцев. Перед ними, все разрастаясь, катился вал пугающих слухов о войне и ужасе.
Городские гарнизоны не могли сопротивляться сотням воинов арду и боевому дракону, вооруженному гигантским мечом. Заметное сражение произошло у местечка, называемого Калзас, где собралось с тысячу рабовладельцев, полагавшихся на свою численность. Оказалось, что пробить линию арду совсем не просто, а за ней их встретил дракон, появившийся словно из-под земли; он размахивал огромным клинком, скашивая по полудюжине человек за один раз. Люди ударились в панику. Несколько человек, вооруженных копьями, бросились было атаковать во главе со своим предводителем, но дубинки арду опускались со смертельной точностью, а потом на смельчаков обрушился дракон и обратил их в бегство.
Калзасский отряд вынужден был переплыть реку после того, как треть его была уничтожена или захвачена арду. В реке свою кровавую дань сняли дикие хищники. Едва ли половина отряда достигла другого берега. Слух о битве при Калзасе распространился по реке, опустошив приграничные поселения.
Между битвами Базилу нечем было заняться, кроме редкой рыбалки. Он точил свой меч и при каждой высадке на берег проделывал тренировочные упражнения, чтобы держать мускулы в форме. Долгое плавание в течение дня и погоня за крупными речными рыбами благоприятно сказывались на его здоровье. Большую часть времени он старался не разговаривать и не нервничать.
Больше всего он беспокоился, что опоздает и что мальчик погибнет прежде, чем он сумеет добраться до Мирчаза и отыскать Релкина. Если мальчик погибнет, он жестоко отомстит этому Мирчазу, чем бы он там ни был.
По утрам Базил плюхался в реку, а арду принимались практиковаться в военном деле, которое преподал им Релкин. Они строились квадратами - поначалу из четырех человек, потом из восьми, а потом из шестнадцати - и отрабатывали тактику защиты. В настоящем сражении они по-прежнему все еще сбивались в кучу или вытягивались в линию. И все же упражнения проделывались с энтузиазмом, и арду уверенно шли вперед. Они чувствовали, что в непривычных упражнениях таится колдовство высокого порядка, принесенное им лесным богом, и этим колдовством они должны овладеть.
Затем они принимались тренироваться по трое: два человека впереди с мечами в руках, а третий сзади, готовый прийти на помощь или ударить неприятеля копьем поверх голов напарников. Копья теперь были у всех, так же как мечи и боевые дубинки. Правда, арду, не объясняя причин, наотрез отказывались бросить свои боевые дубинки. Все же они делали успехи в новом стиле сражения и, имей хоть самого немудрящего командира, пошли бы далеко. Но как водится в компаниях без жесткой иерархии, они проводили массу времени в спорах о том, кто кому и что должен говорить.
Они упражнялись и с мечом, но здесь им еще нужно было многому учиться, и в первом же бою клинками получили довольно много ранений. Впрочем, после Калзаса не многие городские гарнизоны решались противостоять лесным людям, и они продвигались почти беспрепятственно.
Лумби старалась выполнять все обязанности драконопаса. У нее оставалось очень небольшое количество Старого Сугустуса, антисептика из вещевого мешка Релкина. Еще в ее распоряжении были травы и припарки арду и инструкции Базила, настаивавшего на борьбе с инфекцией. Воду нужно кипятить, бинты - стирать. Это дракон твердо усвоил из бесконечных лекций драконьих командиров и легионных хирургов. Одной из причин непобедимости легионов на поле боя было то, что из внимания не упускалась ни одна мелочь. Использование антисептика при уходе за ранами было одним из важнейших принципов устава легионов. Солдаты и драконы хорошо знали, что избежали дюжин, а возможно, и сотен ненужных смертей от невидимой инфекции, которая может попасть в мельчайшие порезы. Благодаря усилиям Лумби и воспоминаниям Базила о том, как это делается, ноги дракона удалось вылечить и поддерживать в здоровом состоянии.
Ночью Баз располагался несколько в стороне от арду, у небольшого костерка, который разжигали специально для него. Лумби приносила еду, обычно жареные клубни и печеную рыбу. Базил ел, как всегда, жадно, ничуть не стесняясь, так как вносил свой вклад в общий котел, ловя речную рыбу. Иногда одна такая рыба весила больше двоих человек и была футов десяти длиной. Пока дракон ел, Лумби занималась его порезами и царапинами.
Работая, Лумби практиковалась с Базилом в верио. Как правило, она узнавала у него новые слова. И почти сразу их запоминала. Базил удивлялся, как хорошо он выучил человеческий язык Аргоната. В самом деле, он знал его не хуже любого человека.
На десятую ночь на реке Базил смотрел на красные драконьи звезды, стоявшие над холмами. Лумби принесла ему еды.
- Мы уже не можем быть далеко от Мирчаза.
- Откуда тебе знать? - Базил был в плохом настроении.
Лумби и невдомек было, что она имеет дело с угрюмым драконом.
- Я чувствую это. Мы прошли долгий путь. Мирчаз должен быть близко.
- Ба! Дракон этого не чувствует. Никаких признаков большого города. Их даже стало меньше в последние дни. Может, мы идем не туда.
- О нет, мы идем правильно. Арду это хорошо знают.
- До сих пор знания не слишком-то помогали арду! - взревел дракон.
- Но мы тоже никогда не были в этих местах, господин дракон.
- Я не господин дракон. Среди драконов нет господ.
- Да, э-э... Господин Базил. Он проворчал что-то на драконьем языке. Лумби продолжила веселым тоном:
- Мы знаем, что работорговцы ходили вверх по реке. Так они поступали, чтобы добраться до Летних Земель Арду из своего города.
- Мы заблудились.
- Господин Базил, мы ведь следуем течению реки.
- Ты не понимаешь! - Базил, казалось, был на грани взрыва.
Наверное, ему стоит нырнуть в реку и убраться подальше от этих людей, арду и всех остальных. Он уже не раз так поступал. А еще он брал порою Экатор и свирепо расправлялся с зарослями, хотя и знал, что от этого тупится клинок. Лумби не умела успокаивать раздраженного дракона.
Но на этот раз он обуздал свои эмоции без чьей-либо помощи и подавил ярость и страх, вызвавшие такое волнение в его душе.
- Прости. Ты хороший друг драконов, Лумби. Дракон слишком встревожен. Ведь ему нужно отыскать мальчика.
Далеко отсюда, в городе Андикванте над гаванью Кунфшона, Королева Мышей Рибела делала последние приготовления к великой магии.
Первым делом она попросила Герт достать ей мышей. Старая горничная прекрасно знала, что это значит, и пустила в ход хорошо налаженный механизм доставки мышей. Вскоре в ее распоряжении было полдюжины мальчиков-конюших с мышеловками и сыром. Не прошло и часа, как они уже добыли две дюжины хвостатых пищащих зверьков.
В кабинете Рибелы у стены находился небольшой алтарь из дифводского мрамора. Рибела зажгла благовония, и тяжелый мускусный запах поплыл по комнате. Едва он сгустился, Рибела достала Биррак и выбрала из него требуемые тексты. Она практиковала несколько заклинаний. Ими ей приходилось пользоваться уже не раз, но они включали в себя несколько тысяч строк, и некоторые были довольно туманны. Впрочем, Рибела вполне доверяла своей тренированной памяти и профессиональному опыту.
Причудливые звуки заклинаний и успокаивающие - речитативов повисли в спокойном воздухе, дрожа в дыму благовоний. Повсюду в тесных комнатках Службы Необычайного Провидения сотрудники почувствовали, как волоски на шеях поднялись дыбом и неожиданные слезы хлынули из глаз. Сотрудники тоже понимали, что происходит, и поспешили приготовиться к подступающему шквалу.
В своей кухне, маленькой удобной комнатке позади кабинетов, Герт уселась на стул, пристроив рядышком куль с хлебом и галлонный кувшин оливкового масла. Побросав ломти хлеба в миску, она полила их маслом, слегка посолила, покрошила сверху петрушку, порубила и наконец перемешала все это большой деревянной ложкой.
Тут в заднюю дверь постучали. На пороге стоял юный Вилл Виск с мышами в мешке.
- Здесь их тридцать, - сказал Вилл.
- Если нам потребуется больше двух дюжин, я тебе доплачу.
Герт протянула подростку два имперских шиллинга. Вилл кивнул головой, поблагодарил и отправился с приятелями пировать сластями и легким пивом.
В комнате Рибелы мыши были бесцеремонно высыпаны на пол и тут же разбежались по углам. Герт едва усидела в кресле: к этой части обряда Королевы Мышей она никак не могла привыкнуть.
Мыши носились туда-сюда по комнате в поисках выхода или укрытия. Ни того ни другого они не нашли. Они рассыпались по комнате, и крупные самцы от страха и напряжения немедленно принялись драться с более мелкими.
Из углов послышались крики ярости и боли. Несколько мышей продолжали бегать вдоль стен, еще несколько спрятались за ножками лежанки. Но тут Рибела засвистела в тоненькую серебряную дудочку, и полились высокие нежные звуки эльфийской песенки, искрящейся и смеющейся над далекими медовыми лугами. Мыши тут же замерли и внимательно уставились на Великую Ведьму своими блестящими глазами, похожими на черные жемчужины.
- Спасибо, Герт. Держи наготове еду. Они сильно проголодаются через некоторое время.
С тех пор как Лессис наняла ее еще молодой девушкой в Дифводе, Герт заботилась об этих комнатах и колдуньях, их занимающих. Ей пришлось готовить немало странной пищи. Она умела делить просо по одному грану для птиц Лессис. Она кормила удивленных чаек, вовлеченных в трансокеанскую систему связи, а теперь заботилась о мышах Рибелы.

Началось плетение заклинания, и Рибела воскурила новые благовония. Комната наполнилась вибрирующей силой. Теперь Рибела и вправду вела себя как Королева Мышей. Она подозвала их к себе, и они охотно приблизились, окружив алтарь кольцом - хвостик одной в зубках следующей; теперь их тельца образовали один темный круг. Они кружились все быстрее и быстрее, а Рибела скороговоркой зачастила текст из Биррака. Заклинание плелось, тон повышался. По мере нарастания магии Рибела постепенно впадала в состояние транса, но продолжала подгонять мышей, освобождая тех, что устали, и разрешая им покормиться, но всегда сохраняя число бегающих - двенадцать. Чародейство это требовало огромного количества энергии, столько ей еще никогда не приходилось использовать. Ей нужно было переслать свое астральное тело через полмира. Подобное путешествие забирало у мышей много энергии. Рибела управляла мышами с профессиональным мастерством, бездумно.
Плетение усложнялось, Рибела безупречно следовала ему. По мере того как заклинание вступало в силу, часть сознания колдуньи, продолжая оставаться в комнате, выводила колдовской речитатив, другая же отделилась от тела, поднялась и поплыла сквозь стены и потолки. Освободившись и очистившись от твердой оболочки, астральная проекция колдуньи сжалась в точку и скользнула в подмир хаоса.
Мыши входили и выходили из круга, а Герт снова и снова наполняла их кормушку хлебом и маслом.
Рибела же теперь пролетала знакомой страной хаоса. Серые струи разлетались, взвихряясь за ней в эфире. Волны вздымались узорной пеной, и тяжелые всплески света с грохотом рушились, рассыпаясь голубыми искрами в тумане. Королева Мышей большую часть своей жизни провела в путешествиях по этой ужасной стране. Теперь же ее астральная сущность стрелой рассекала серый мрак, оставляя за собой черные узорные волны, направляясь к дальней цели.
Такое высокоэнергетическое присутствие не могло не привлекать обитающих здесь хищников, самыми опасными из них были Твари Небытия. Одна за другой появлялись они, учуяв сверкающую сущность, раскачивались, старались нащупать ее путь, протягивали щупальца в то место, где, как им казалось, она сейчас появится, но ничего не находили. Сбитые с толку, они отступали, и некоторые немедленно вступали в схватку друг с другом. Другие же нападали на более мелких хищников, которых тоже привлек след Великой Ведьмы. Рибела оставляла позади страшные сражения, взметнувшиеся огненные щупальца, чудовищный пир смерти.
По мере ее продвижения взгляду открывались новые картины, теперь она поднялась над морем крутящихся водоворотов и смогла разглядеть далекий горизонт. Полетев еще быстрее, она начала чувствовать присутствие новых энергетических образований.
Чем ближе она оказывалась к ним, тем явственнее их ощущала, и вот уже впереди показались крутящиеся пограничные огни. Затем они рассыпались на тысячи голубых искр, собравшихся вокруг невидимого центра. В секунду они образовали кольцо, а когда оно распалось, огонь замерцал хаотически, дико задергавшись в сумасшедшей пляске.
Рибеле раньше приходилось видеть эти объекты, правда издалека, и она знала, что это такое. Это были карманные искусственные миры, владения лордов Тетраана, бежавших из большого мира во времена древней Красной Эры. Это были порождения Великой Игры, в которую играли лорды в своем изолированном городе Мирчазе. Огни, тысячи тысяч огней нестерпимо сияли голубым и бело-лиловым цветом.
Сюда-то она и должна была пробраться. Рибела направила свою астральную сущность прямо в центр группы. Огни стали быстро увеличиваться в размерах и превратились в вихревую оболочку, занявшую пол-Вселенной. Ведьма пролетела сквозь внешнюю оболочку, вызвав всплеск искр. Секунду-другую вспыхнувшие голубые огни дождем сыпались на пограничные миры. Она продолжала падать и вошла в следующую оболочку, где искристых пузырей было еще больше.
Кроме пенистых искристых огромных пузырей, здесь ничего не было, но эти пузыри были мирами, вырванными из Вселенной Руки Матери великим колдовством. Каждый из этих закупоренных пузырей был миром, самодостаточным и замкнутым. И в каждый можно было войти только через Игровой портал, находящийся под контролем лордов, глядевших друг на друга через поле Великой Игры, что расположено в Игровой Пирамиде города Мирчаза.
Хищникам сюда не попасть; разрушительная сила оболочек миров такова, что разнесет в куски любое создание междумирья, которое представляет собой не что иное, как организованную энергию. Но Рибела миновала пограничные мирки и продолжала лететь к центру. Чем ближе она к нему подлетала, тем больше и сложнее становились искусственные мирки. Ведьма чувствовала здесь грандиозные воплощения мечты. Некоторые из этих мирков даже излучали эмоции, которые такая колдунья, как Рибела, могла ощутить на астральном уровне. Информация была слабой, но восприятие Королевы Мышей было чрезвычайно развито.
Пролетая мимо одного из пузырей, она ощутила, как бьется горький плач. Мир скорби лежал внутри, мир, которым правил капризный полоумный царь, наслаждавшийся горем своих подданных, горе это он насаждал в гаргантюанских масштабах.
Потом приблизились другие миры, и сердце Рибелы сжалось. Такое горе чувствовала она под искрящимися оболочками, что дух ее дрогнул. Здесь лежали великие миры, населенные существами, терпящими мучения, вовлеченными в войну, социальное сумасшествие, каннибализм и рабство. Тела их были свалены кучами, лежали под ногами смеющихся лордов. Жестокость - вот что было единственным наслаждением выродков Тетраана.
Прямо впереди лежал центр Игры, медленно вращающаяся сфера физической энергии, неторопливо пульсирующая в красной части спектра, цвет ее менялся от глубокого темно-красного до ослепительно рубинового.
А затем Великая Ведьма погрузилась в сферу и вошла в район сильных ментальных течений. Здесь действовали сильные чары, извлекая из десяти тысяч сознаний силу, которая требовалась для Игры. Но Рибела понимала, что обычное сознание не способно долго отдавать энергию такой мощности. Значит, существовал непрерывный приток людей-рабов, чья жизнь была катастрофически короткой.
А затем она вдруг ощутила, как еще что-то скользнуло над ее астральным сознанием. Это не было чем-то таким, что она могла бы представить в виде физического тела - никаких зримых образов в ее воображении не возникло, но она ощутила его родственным окружающему; это напоминало легкую дымку, неожиданно сгустившуюся над путником в лесу. И тут она осознала, внезапно потрясенная, что перед ней - гигантский разум, но разум этот спит. Его реальные возможности, его самосознание заперты в заклинаниях Тетраана, которому именно этот разум придает силу. Изощренность Игры лордов основана на силе гигантского разума, который они материализуют, а образное мышление плавает сверху, выхолощенное и не осознающее себя. Это образное мышление - великая конструкция, выпуклая даже в масштабах самой Сферы-поля, но оно ничего не знает о себе, а следовательно, служит лишь игрушкой лордам. Сердце Рибелы облилось кровавыми слезами от ужасной несправедливости и мучений, испытываемых этим разумом. Жестокость здесь громоздилась на жестокости, ведь люди Рителта, живущие в окрестностях Мирчаза, обречены поставлять рабов, чтобы постоянно поддерживать массовое сознание. Кроме того, в мирах, созданных лордами Тетраана, рабов используют для получения наслаждений или, хуже того, для удовлетворения извращений, тешащих темный дух падших эльфов из Гелдерена.
Рибела вошла в пространство потоков, поднимавшихся с самого поля Игры, бивших струями из Пирамиды Мирчаза. Здесь присутствовали сильные разрушительные поля, разорвавшие бы любую Тварь Небытия, сумевшую зайти так далеко. Рибела почувствовала острую едкость этих полей, но они не могли причинить вреда астральным вибрациям. По правде говоря, ни один другой колдун не мог состязаться с Великими Ведьмами Кунфшона в искусстве астральных перемещений, в этой области они были абсолютными владычицами.
Биллионы эманации игроков пульсировали вокруг нее. Массовый разум был и над и под полем Игры, десять тысяч несчастных душ, содержащихся в мраморных желобах; там они ели, пили и испражнялись, погруженные в транс, бывший их пожизненным уделом.
Рибела оказалась лицом к лицу с извращенной магией, практикуемой лордами Тетраана. Она поняла, что магами они были великими, далеко превосходящими ее по знаниям глубочайшего искусства, но она увидела, что они слабы и капризны. Они были проигравшей стороной в войне Гелдерена, побежденные золотыми эльфами, отправившими их в ссылку за преступления против благого света.
После они бежали на южный континент и жили среди свирепых чудовищ и примитивных народов. Контактов с остальным миром они не имели, скрывшись за горы в Земли Ужаса. Становясь все более замкнутыми на самих себя и падая все ниже, они окончательно предали дух Тьме. И они создали для себя подобие Сферы-поля Провидения, на котором стали абсолютными правителями. Через это они впали в страшное зло. Они заскучали в своих карманных райских мирках и обратились к жестокости, сулящей им свежие ощущения. В некоторых случаях жестокость строго дозировалась, в других же выросла до ужасных высот. В некоторых мирах Тетраана воплощались копии владыки Ваакзаама Великого, кошмарного Сауронлорда Двенадцати Миров.
И когда величайшие достижения магии деградировали и грязь покрыла души мудрецов, лорды и леди Тетраана были прокляты повсюду.
А теперь под астральным взглядом Королевы Мышей раскинулось, обретая форму, поле Великой Игры.
Оно было расчерчено на квадратики, по тысяче квадратиков с каждой стороны, всего миллион. Действие разыгрывалось между группами фигур. Группы сражались за отдельные зоны, предмет вожделения противников. От фигуры к фигуре перелетала энергия, контролируемая окружающим пространством. Маленькие фигурки находились в постоянном движении. Иногда фигуры, подвергшись действию превосходящей их силы, вспыхивали ярким пламенем, сжимались и поглощались другими фигурами.
Вот так проводили лорды Тетраана века - в утомительных битвах за проход в их миры удовольствия. В этой дьявольской тени плели они магию, контролирующую весь процесс.
Рибела позволила своему астральному разуму несколько растянуться, словно пленкой повиснув над полем. Релкин из Куоша должен быть здесь, Синни специально показали ей картину того места, где он находится. И если кто-нибудь посторонний и сумеет пройти этим лабиринтом, то это сможет сделать только Королева Мышей.

Предыдущая страница 11 Следующая страница


Дракон на краю света 12

Она пустила свое сознание лететь легко, как пушинка, проскальзывая в фигуры, дотягиваясь до Игроков, склонившихся над своими позиционными досками в закрытых кабинках. Никто не почувствовал ее присутствия, так поглощены были они своей деятельностью.
Она избегала контактов с гигантским сознанием, покоившимся под этим ристалищем. Это грозило безумием. Пробудись разум-левиафан - и колдунья мгновенно была бы уничтожена. А ей необходимо выполнить свою миссию.
Ее сознание скользнуло сквозь кабинки с играющими лордами. И тут совершенно неожиданно она нашла нужную ниточку. Мгновенно она сконцентрировала внимание. Это была кабинка того, кто называл себя Пситемедес, он сосредоточился на проблеме, как найти тот мир, который спрятал одноглазый лорд. Одноглазый лорд, забравший мальчика! Бесхвостого мальчика, пришедшего из земель Арду.
А вот еще один лорд размышляет об этом же одноглазом. Всплыло имя - Мот Пулк, так зовут лорда-похитителя. А вот и еще один, Зулбанидес, ищет бесноватого Мота Пулка. Они ищут того же лорда Игры, что и она, и ищут его потому, что он похитил мальчика Релкина.
Синни не подготовили ее к этому. Что же тут происходит?

Глава 37

Релкин с Ферлой сидели в павильоне, греясь в лучах вечернего солнца. Они любили это время дня. В воздухе разливалось тепло, сама земля, казалось, наслаждалась солнечной лаской. Они таяли в объятиях друг друга. Вскоре, как только солнце сядет в буйстве оранжевого и желто-зеленого, они пойдут во внутренние комнаты и займутся любовью. Потом поедят. Потом смогут лениво в полудреме любоваться лупами. Потом заснут.
Релкин крепче обнял Ферлу. Она ответила тем, что плотнее прижалась к нему бедром и открыла рот для поцелуя. Губы их встретились, поцелуй длился долго. Скоро они спустятся по ступеням в ожидающую их постель.
Знакомое тепло распространилось по чреслам Релкина. Он еще крепче обнял девушку. Никогда не встречал он такой всеобъемлющей страсти. Даже Лумби не была такой соблазнительной, такой ошеломляюще сексуальной партнершей.
И тут что-то очень странное прервало привычный ход событий. Губы Ферлы дрогнули; она тихонько вскрикнула, как если бы укололась иголкой во время шитья. Глаза ее широко раскрылись, и она отпрянула, закричав, как ошпаренная кошка, а потом бросилась к двери, вытирая рот.
Релкин огляделся, но не увидел ничего, что могло бы ее так напугать. Вокруг ничего не было, кроме цветов, пейзажа и теплого ветерка.
Снаружи раздался придавленный звук. Он оглянулся. Ферла стояла на коленях, упершись руками в землю, ее тошнило.
- Ферла?
Она даже не оглянулась. Тогда он вышел и опустился на колени перед ней.
- Что случилось, Ферла? Могу я помочь? - Он обнял ее за плечи.
Она вскрикнула, вырвалась и откатилась в сторону.
- Ты называешь меня Ферла? - прокричала она резким голосом, совершенно не похожим на прежний.
- Ферла, да что случилось?
- Ферла? - Она закрыла лицо руками, почти в безумии. Голос по-прежнему звучал резко. - Ты спрашиваешь, что случилось? О, клянусь любовью Руки Матери, я теряю связь со своим собственным телом. Меня что-то отрывает от него. Но как? Что за магию здесь творят? А это тело принадлежит.., кому?
Она взглянула на юношу узкими обвиняющими глазами.
- Ферла? - недоуменно повторил он.
- Кто такая Ферла?
- Ты!
- Я не Ферла, глупый мальчишка, я твой друг Рибела. Вспомни меня, мальчик, мы встречались в Урдхе, как я помню.
Релкин начал серьезно сомневаться в нормальности своего разума.
- Ферла, что это?
- Я не Ферла! - прошипела колдунья. И в самом деле, открытое, полное любви личико Ферлы теперь было искажено беспокойством, отвращением и еще какими-то незнакомыми эмоциями. Глаза ее смотрели по-другому, осанка и жесты изменились.
- Я не понимаю... - начал было Релкин.
- В этом ты не одинок. Я искала тебя и выследила здесь, но я находилась в мире высоких энергий, в астральном теле. И тут что-то прервало связь с моим материальным телом. Мне пришлось искать убежища в этом сознании; все равно оно было почти пустым. Я чувствую, что это сознание не настоящего человека. В нем нет памяти, словно бы оно родилось вчера.
Релкин судорожно вздохнул. Слова его теснились в горле.
- Так, значит.., я...
- Ты пленник этой самой зловещей в мире системы. Лорды Тетраана потеряли всякую совесть. Они занимаются чудовищным злом.
- Зло? Ферла?
- Сама девушка - не зло, но она и не настоящая. О, эти лорды Тетраана совершенно деградировали. А еще они невольно сотворили новую силу. Думаю, они и не подозревают о ее существовании.
Это последнее замечание она адресовала не Релкину, скорее пустому воздуху вокруг грота. Однако оно вызвало ответную реакцию мальчика:
- Так, значит, ты его тоже чувствуешь. Оно живет в самой Игре.
- Ах, в тебе есть магическая жилка, мальчик. Лессис говорила, что у тебя судьба мудреца. Может, ты им и станешь в следующей жизни. Ты заметил то, что они создали. Оно спит, но когда проснется, всему здесь придет конец.
Эта новая Ферла с агрессивным взглядом с минуту оценивающе смотрела на юношу. Релкин почувствовал, что краснеет. Он сообразил, что не одет, и внезапно устыдился этого факта.
Он отступил назад и подобрал свои штаны, в которые обрядил его лорд Пессоба. Ферла последовала за ним и смотрела, как он одевается. Правду говоря, первое отвращение Рибелы от контакта с мужчиной прошло, и она чувствовала странный трепет в своем старом сердце. Она обнаружила, что с удовольствием рассматривает молодое худощавое тело. Релкин приобрел множество шрамов за свою долгую службу в легионах, но он находился в расцвете молодости.
- Ты изменился, молодой человек, с тех пор как мы виделись. На тебе я вижу печать, которой не могу понять.
Релкин сглотнул. Снова это проклятое предопределение.
- Но где же Ферла? Что, черт подери, случилось? Рибела поняла, что печать на мальчика поставили сами Синни. Ей стало жаль его.
- Релкин, в этом теле теперь живу я. Там, где жила Ферла. Она не настоящая, мальчик.
- Ферла ушла?
- Она уснула, и все. Я заняла ее сознание. Она продолжает управлять только функциями тела. Она может вернуться, но ее существование привязано к этому месту, а это - мир магической иллюзии.
- Ферла восхитительна, - сказал он, чувствуя странное, ужасное несоответствие во всем. Ему хотелось защитить Ферлу от жестокой правды.
Рибела удержалась от смеха. Отвращение, так переполнявшее ее, прошло. Шок от потери контакта со своим собственным телом и пробуждения в новом тоже растаял.
Теперь ей определенно стало неудобно, когда она разглядела тело Ферлы. Собственные грудь и бедра Рибелы были малы, совсем не женственные. Ферла же была роскошной девушкой в полном цвету. Века прошли с тех пор, как Рибела в последний раз касалась другого человеческого тела или кто-либо другой касался ее. Ферла же, напротив, была создана для любви - грудь богини, длинные волосы и - Рибела не сомневалась в этом - очаровательное лицо.
- Ферла прекрасна, Релкин, но ей придется остаться здесь, в этом мире. Она не может существовать где-либо еще.
Лицо Релкина окаменело, когда до него дошел смысл слов Королевы Мышей.
- А ты - по-прежнему драконир Сто девятого марнерийского. Ты все еще на службе. И ты не можешь гнить заживо в этом карманном разлагающем раю. Ты должен очнуться и бежать отсюда.
- Но Ферла?
- Тебе придется ее покинуть, Релкин. Ты нужен в другом месте.
Это было тяжко. Ему потребовалось долгое время, чтобы полностью осмыслить сказанное. И он чуть не рыдал при мысли, что теряет Ферлу.
- Нет! - проревел он в стены грота и, наверное, сделал бы что-нибудь ужасное, если бы Рибела не успокоила его тонкими чарами.
Он заснул, а когда проснулся, то более или менее осознавал себя, понимал, кто он такой и каковы его настоящие обязанности. Он понимал, что где-то у него есть другая жизнь и он должен попытаться бежать из мира грез Мот Пулка, если возможно.
- Как я смогу отсюда уйти? Мот Пулк занес меня сюда магией. Я не знаю никаких заклинаний, которые помогли бы выйти отсюда.
- Я могу тебя научить одному. Оно может сработать.
И тут Релкин сообразил кое-что еще:
- Но, леди, если Ферла не может покинуть это место, значит, и вы тоже. Ведь вы теперь - в сознании Ферлы.
Рибела уже рассматривала этот вопрос. Ничего хорошего ситуация ей не сулила, вынуждена была она признать.
- Я научу тебя заклинанию. Что до другого.., ладно, скажи мне: есть ли тут мыши?
- Не знаю. Я не видел ни одной. Здесь только то, что захотел поместить сюда Мот Пулк. Это простой мир.
Западный участок неба превратился в мерцающую оранжевую круговерть с розовыми и зелеными облаками.
- Если здесь нет мышей, мне придется как-то извернуться. Но теперь внимай мне и постарайся запоминать мои слова. Тебе придется выучить несколько сотен строк и несколько стихов.
И едва солнце село, Рибела приступила к выполнению сложной задачи. Ей нужно было научить необразованного и неподготовленного мальчика великому заклинанию. Релкин сидел в беседке и старательно учил строки, а луны тем временем привычно крутились в небе.
Все шло неплохо до тех пор, пока он не приступил к заучиванию стихов. Это было довольно тонкое дело, и он не учился этому с детства, как девочки-послушницы, собирающиеся вступить в сестринство Великих Ведьм. Драконир барахтался в периодах, пока не устал так, что не смог больше продолжать. Рибела дала ему поспать. Пока он был этим занят, она проанализировала свое положение. Здесь действительно не было мышей. И ей требовалось без них сотворить полное заклинание, которое вернуло бы ее на астральный план и, возможно, позволило бы вернуться в свое тело, оставшееся в далекой келье в Андикванте.
Она не сомневалась, что ее материальное тело должно было полностью лишиться сознания. Мыши разбежались; значит, на энергию из этого источника рассчитывать не приходилось. Если этот мир будет уничтожен, она погибнет; ее сознание исчезнет, а вскоре умрет и ее тело.
Она наблюдала кульминационный момент ночного представления лун. На них маячил сардонический лик Мот Пулка. Эти лорды подняли эгоизм на новый уровень. Даже Повелители Рока из Падмасы не заходили так далеко!
С первым светом уверенности у Королевы Мышей прибавилось. Тщательное исследование памяти показало, что в ее распоряжении есть некоторые редко используемые разделы Биррака, это должно дать хороший базис для астрального заклинания без мышей. Она вернулась в комнату и растормошила Релкина. Нельзя было терять времени.

Глава 38

Флотилия арду вышла из теснины реки на равнинные земли, лежавшие севернее Мирчаза. Здесь уже были деревни и обширные возделанные поля - житница Мирчаза.
Базил понял это с одного взгляда. Он сказал Лумби, что они должны сойти на берег здесь. Пора начинать войну.
Арду были озадачены. Это ведь не Мирчаз, верно? Почему тогда им не дойти до Мирчаза и не разбить его так же, как они всегда разбивают работорговцев? Работорговцы бегут, если на них надавить посильнее. Они всегда так делают.
Базил объяснил:
- Нам нужно все как следует обдумать. Мы теперь близко от Мирчаза. И нам нужно узнать, как близко. Если эти сельские земли кормят Мирчаз, то на них лучше всего и напасть, если мы хотим выжить врага из его твердыни.
Арду были новичками в войне; по правде говоря, они были новичками и во всем мире за пределами их жестокой страны в Землях Ужаса. Норвул начал понимать, что дракон умнее любого из них и гораздо опытнее в Военном искусстве. Норвул был лидером более прогрессивной группы, составлявшей примерно половину ардусских мужчин. Вторая же половина не уступала. Им оказалось трудно признать ум Базила. Теперь они заспорили. Одни хотели идти вперед, пока враг не успел подготовить оборону. Другие же предпочитали довериться лесному богу.
Базил был уверен, что враг уже несколько дней как предупрежден беженцами о приближении арду. Вероятно, передовые отряды уже вышли вниз по течению из верхних городов. Он старался думать так, как думал бы мальчик. Он был рядом с мальчиком всю свою жизнь. Он видел мальчика во всех возможных настроениях - от победного торжества до глубокой скорби. Они были братьями, как если бы родились из одного яйца. Так как же думал бы мальчик? Ведь Базил понимал также и то, что, хотя драконы умны и способны разговаривать, они все же не так хитры, как люди, поэтому не слишком сильны в планировании операций.
Спор разгорался. Наконец Базил раздвинул людей, вышел вперед и потребовал внимания.
- Прекратите спорить, - тяжеловесно подвел дракон итоги, - вы - люди леса, я - дракон поля боя. Я видел, как люди делают подобные вещи. Вы слушаете меня.
У всех арду глаза округлились. Выслушивать приказы от гигантского пуджиш - такого им еще не приходилось. Пуджиш, похоже, все-таки бог - другого объяснения быть не может. Все-таки бог. Может, и не сам бог леса, но какой-нибудь бродячий лесной бог. Все ардусские боги строго прикреплены к своей территории: бог вересковой пустоши, бог рощи - все они сильны только в районе своего обитания. Бродячий бог так же трудно воспринимается, как и говорящий пуджиш.
- Люди Мирчаза выступят в куда большем количестве, чем те силы, с которыми нам приходилось сталкиваться раньше. Это значит, что нам нужно принять меры предосторожности. Нам предстоит заманивать врага на наши подготовленные и укрепленные позиции или же бегать и прятаться, стараясь посеять в работорговцах панику. Значит, первое, что нам нужно, это разведать окружающие земли.
- Почему бы нам не пойти и не убить их? - спросил один из самых консервативных старших арду.
- Потому что они уже знают, что мы идем. Они будут готовы нас встретить. И нам придется пробиваться через высокую стену. Люди, делающие города, всегда строят подобные вещи.
Очевидная справедливость этих слов была понятна каждому. Даже самые консервативные арду видели, что Базил прав. Тогда ретрограды отступили, и начался осмысленный деловой разговор.
Позже арду завели плот в заросшую бухточку и спрятали лодки в зарослях. Разведчики разошлись в трех направлениях и вернулись через час. Отряд оказался в миле от деревушки вверх по течению и двух милях от другой, вниз по течению.
Решено было захватить кого-нибудь из жителей ближайшей, а если повезет, то и второй деревни. Допросом пленных должны были заняться рабы, освобожденные из городов в верховьях реки, говорившие на языке Мирчаза.
Базил и Лумби сидели с Норвулом и несколькими другими мужчинами и обсуждали ближайшие планы. Базил объяснял своим союзникам основные принципы партизанской войны:
- Во-первых, нам нужно держать в тайне нашу истинную численность. Мы должны заставить их думать, что нас больше, чем есть на самом деле.
Арду осторожно кивали.
- Во-вторых, мы должны заставить их бояться нас. Мы будем нападать на деревни, поджигать и прогонять жителей в город.
- Мы будем убивать людей?
- Не обязательно. Лучше пусть они бегут в город и распространяют страх. Каждый день мы будем зажигать много огней, которые будут давать много дыма. Это тоже помогает.
Вернулись разведчики с пленным крестьянином. У того глаза чуть не вылезли из орбит, когда он увидел Базила. Крестьянин тут же впал в драконий столбняк, и его пришлось тормошить и шлепать, чтобы он пришел в себя. Затем арду из городов принялись допрашивать его. Несчастный был так напуган, что ничего не утаил. Вскоре им удалось составить представление об окрестностях. , Они находились в Бехаро, зоне окружающих Мирчаз небольших городков. Сам же город лежал в десяти милях дальше к югу, за холмами и за озером. Бехаро был плодородным районом со множеством ферм и небольших деревушек. Ближайшие назывались Юмп и Пас-стер. Жертва разведчиков как раз и шла из Юмпа от кредитора, когда его захватили на дороге.
Лесные люди тщательно расспросили пленника о деревнях, а потом и об остальном районе. В городе Бехар, милях в десяти южнее, стоял небольшой гарнизон. Население района было слегка взбудоражено беженцами из городов, через которые прошла армия арду. Слухи были самыми разными. Большинство крестьян обращали на них не больше внимания, чем на лунный свет. Теперь пленник убедился, что большая часть их - правда.
Тем временем Норвул организовал мелькание арду перед крестьянином. Воины быстро появлялись, исчезали, снова попадались ему на глаза и снова прятались, так что у того создалось впечатление, что их тут не меньше нескольких сотен.
Базил также продемонстрировал ему Экатор, размахивая вокруг несчастного огромным клинком так, что только воздух свистел.
Потом они отпустили жертву и велели ему идти домой, в родную деревню. Как только он ушел, они отправились вверх по реке в Юмп, который стал первой из многих сожженных деревень в Бехаро.
На следующий день их действия покатились по отлаженной схеме. Они быстро перемещались по сельской местности, поджигали деревни, стога, поля и все, что могло гореть. Особенно одобрял Базил костры, дававшие густой дым. Окрестности вскоре наполнились слухами и беженцами.
Было несколько жертв. Крестьяне, люди не воинственные, предпочитали сразу разбегаться, едва завидев дым и пламя у соседей. В городе же Вут небольшой гарнизон попытался сопротивляться, но арду перебили защитников всех до одного, а тела развесили на деревьях.
Все население города немедленно бежало на юг, а их дома арду сожгли дотла.
Те консерваторы, которые сомневались в способностях Базила, теперь были на его стороне. Им доставляла удовольствие эта легкая и безболезненная работа. Сжигая деревни, они вымещали на них всю ярость, что копили годами.
Сидя вечерами у костра, Базил внушал своим лесным союзникам, что тяжелые битвы еще впереди, что все происходящее - лишь начало сложной партии.
- Мы растревожили врага. Теперь они пойдут нас искать. Мы же заманим их в ловушку, сколько бы их там ни было. А еще нам нужно отыскать вход в их город. Это будет нелегко.

Глава 39

Обучение Релкина заклинаниям и стихам продвигалось быстро. Несмотря на свою суровость и врожденное предубеждение против мужчин, Рибела должна была признать, что молодой человек учится быстро. Стихи были трудны, конечно; любому было бы трудно ими овладеть. Это вроде того, как играть на скрипке с одной струной. Но даже в этом он добился успеха.
И все же внимание Релкина стало ослабевать. Взгляд его отупел. Мальчик становился все апатичнее.
Рибела заметила это и вынуждена была остановиться.
- Что с тобой происходит? - воскликнула она.
- Я сегодня ничего не ел.
Рибела удержала первые слова, пришедшие ей в голову. Слишком резки они были. Она вздохнула и прошептала молитву Матери.
- Да, конечно.
Ей пришлось признать, что еда необходима даже для нее. Тело молодой Ферлы тоже проголодалось.
Релкин поднялся и направился к кладовке в кухне. Там ничего не оказалось, в буфете тоже. Ферла приносила свежие плоды и фрукты из леса каждый день. Рибела, конечно, понятия не имела, какие фрукты тут съедобны. Релкин пожал плечами. Легкая жизнь, похоже; кончилась, нравится ему эта мысль или нет. Он отправился к деревьям. Вернулся он с обширной коллекцией плодов, которые, как он помнил, собирала Ферла. Сел в беседке с ножом и несколькими мисками и принялся кромсать плоды и фрукты и разбивать лиловые бобы.
Рибела принесла кувшин воды. Релкин мрачно жевал. Лиловые бобы не были так хороши, как те, что приносила Ферла. Похоже, она знала, какие из них зрелые. Порой юноша надеялся, что Ферла еще очнется и прогонит колдунью. Когда это тело двигалось, Релкин по-прежнему видел лишь его красоту и изящество, и в нем вновь просыпалось желание.
Рибела вспомнила голос Лессис и то, как она учила обращаться с мужчинами, особенно молодыми: “Будьте понимающими, сестры”. Так она всегда говорила.
Но Рибела готова была поклясться Дыханием, что это не всегда просто. Она съела несколько кусочков фруктов. Процесс пищеварения слишком груб и никогда не занимал внимания Рибелы. Она вздохнула, вспомнив, что сюда ее привел долг.
- Прости, молодой человек. Ты жил в идиллической грезе, так внезапно оборвавшейся. Я вижу, как тебе плохо, и думаю, что это вполне понятно. Но тебя зовет назад долг. Ты остаешься солдатом легионов Аргоната. У тебя есть деле.
Релкин устало пожал плечами:
- Не знаю, леди, иногда все это кажется просто невозможным. Мы старались вернуться к легионам. Не наша вина, что мы отстали. Я хочу сказать, что вулкан так далеко зашвырнул нас в океан, что мы больше не видели острова. Мы вышли на берег и пошли на восток. Мы были в джунглях. На севере отсюда.
Он хлопнул себя по колену и криво улыбнулся:
- Снова. Я забыл, что не знаю, где я сейчас.
- Это иллюзия, мальчик, мир фантазии, созданный лордами Тетраана.
- Так мы в Мирчазе?
- Ах, нет. - Рибела поняла наконец, что не больше Релкина знает, где расположен этот мир. Ее астральное заклинание предполагало постоянную связь с телом в далеком Кунфшоне. Теперь связь порвалась, и колдунья заблудилась.
- Так мы не в Мирчазе?
- Правильнее было бы сказать, что единственный выход отсюда лежит через звенья Игры, на которых лорды сфокусировали энергию. Эти звенья лежат в Мирчазе.
Релкин пожевал губами, осмысливая услышанное.
- Ладно, я понял. Единственный путь отсюда лежит через Мирчаз, значит, мы как будто бы в Мирчазе, потому что это единственное другое место, куда мы можем попасть.
Она кивнула.
- Ну так вот, мы были севернее Мирчаза. Мы старались выйти к устью реки, которая течет с юга на север. Так мы шли, пока не наткнулись на реку, которую искали. Мы пошли вниз по течению и там наткнулись на эту лодку, а в лодке нашли Лумби.
- Лумби?
- Девушку арду, в плохом состоянии. Раненную в плечо.
- Вы нашли девушку, одну в Землях Ужаса?
- Девушку арду, хвостатого народа. Мы позаботились о ней, и через некоторое время она поправилась.
- Хвостатый народ? О, они настоящие?
- Ода.
Рибела была в восхищении. Даже в ее возрасте можно узнать о мире новое.
- Как же эта девушка выжила одна?
- Она плыла по течению неделю. Сначала у нее было немного еды, но потом еда кончилась, а рана стала гноиться и непременно привела бы к смерти. Я прижег ее, а потом продезинфицировал. Тело Лумби было сильно обезвожено и истощено.
- Она выжила?
- Ода.
Релкин невольно сказал Рибеле больше, чем хотел. Пока он рассказывал историю Лумби, Рибела чувствовала, что девушка эта сексуальна и что Релкин говорит о ней с любовью и привязанностью. Мысль эта странным образом вызвала у Рибелы дрожь. Поражаясь своим чувствам, Королева Мышей заметила возбуждение, вызванное у нее драконопасом. Он был молод, красив и неглуп. А его худощавое тело обладало свежестью юности и уже обозначившимися мускулами зрелости. Все это будоражило нервы колдуньи, когда она глядела на юношу Что происходит? У нее никогда не было этих примитивных желаний. Она была далека от грубых телесных материй.
Наконец она вспомнила, что находится в теле Ферлы, а не собственном, и что эти животные чувства тоже ей не принадлежат. И все же возбуждение не проходило. Не менее половины тысячелетия прошло с тех пор, как Рибела допускала сексуальные мысли в свою голову, но вот теперь это снова случилось.
- И что же, девушка выжила и попросила тебя пойти с нею в ее страну? Ты рассчитывал прожить там счастливо остаток жизни?
Релкин развел руками и рассказал о кампании против работорговцев.
- Понятно, - покачала головой Рибела. Так что же тем временем произошло между Релкином и этой женщиной арду? Рибела вздрогнула, когда поняла, что хотела бы, чтобы с ней произошло то же самое.
- Ты там неплохо проводил время, как вижу. Релкин вынужден был согласиться.
- И все же я не понимаю, почему нашла тебя здесь. Это ведь тело Ферлы, а не Лумби. Где же Лумби?
Релкин принялся было объяснять, но тут вдруг Рибела застыла, увидев что-то позади него. Она поднялась и пробормотала несколько властных слов, закончившихся щелчком, как от удара большого бича. Потом подняла руки и вытянула перед собой. Тогда из кустов за беседкой выбралось кошмарное существо с головой, как у насекомого, и телом тощей обезьяны.
Шаг за шагом приближалось оно, притягиваемое заклинанием Рибелы. Релкин в ужасе уставился на него.
- Что это за тварь? - спросила Великая Ведьма.
- Не знаю. Я никогда не видел его раньше. Рибела остановила существо перед беседкой. Она заставила его стоять неподвижно, а сама принялась обходить его, разглядывая. Высотой оно было фута в три и походило на богомола, скрещенного с гиббоном.
- На макушке у него темная метка, думаю, то же лицо, что и на лунах ночью.
- Это лицо эльфийского лорда, который правит этим местом.
И тут их прервал неожиданный смех, раздавшийся за их спинами. Они обернулись и увидели Мот Пулка.
- Что я нахожу? - вопросил, шагнув им навстречу, эльфийский лорд, чьи глаза сияли золотом.
Релкин почувствовал новую угрозу и увидел, что Бироик спускается со своего пьедестала.
Драконир кинулся наперерез огромному демону, хотя даже Катун не мог бы надеяться выиграть с ним схватку.
- Не вмешивайся, ребенок! - вскричал Мот Пулк. - Или я велю Бироику наказать тебя. Меня интересует моя восхитительная Ферла. Что-то случилось с Ферлой, и я хочу знать что.
Рибела пробормотала слова замораживающего заклятия. Мот Пулк в тревоге отступил.
- Что? Ты осмеливаешься насылать на меня колдовские чары?
Отбежав, он хлопнул в ладоши:
- Бироик!
Демон со вспыхивающими огромными глазами напряг мускулы.
Рибела метнула замораживающее заклинание в Бироика. Он, вздрогнув, остановился. Она снова пробормотала несколько строк и подняла руки.
Мот Пулк замер в изумлении. Магия, управлявшая Бироиком, была очень сильной. Что за колдовство может тут быть? Кто вселился в Ферлу? Другой игрок? Может, это выпад со стороны Направления или старой Кабалы? Ну он им покажет!
Мот Пулк призвал энергию самой Игры. Здесь, в его собственном магическом мире, связь с Игрой была очень сильна. Он оживил Бироика.
Лиловая шкура снова задвигалась. Бироик шагнул вперед.
Релкин бросился на него с кулаками.
Тот увернулся и лениво ударил тяжелой ногой; мальчик отлетел в сторону.
Рибела старалась заморозить его заклинанием снова, но магия Мот Пулка оживляла демона раз за разом.
Релкин прыгнул Бироику на спину, но демон был готов к этому и, невообразимым образом вывернув ногу, отбросил мальчика к стене павильона. Релкин перелетел через него и упал прямо на цветочную лужайку.
Голос Рибелы выкрикивал заклинания, используя горло Ферлы, но тщетно. Демон схватил Ферлу, поднял над головой. Крик перешел в вопль ужаса. Бироик посмотрел на Мот Пулка, продолжавшего трястись в страхе и ярости. Тот кивнул. Бироик швырнул Ферлу на дно пропасти.
Одно невозможное мгновение Релкин видел, как Ферла закрутилась, рот ее раскрылся в беззвучном крике, и затем девушки не стало - она упала, исчезла во тьме на дне грота.
Через секунду его ударила мысль - вполне может быть, что погибла и Королева Мышей.
Релкин развернулся и бросился на Мот Пулка. В следующий момент загорелый бронзовый кулак соприкоснулся с эльфийским подбородком и губами. Кулак драконира и лицо эльфа успели соприкоснуться еще несколько раз в течение трех секунд. Крик Мот Пулка призвал Бироика, и огромная рука оттащила Релкина, обхватив его за плечи и голову, от эльфийского лорда.
Мальчик ударил демона. Тот ответил почти неслышным шлепком. Релкин закрутился и упал на колени. Он увидел, что Мот Пулк лежит на земле, исходя рвотой. Кровь вперемешку с зубами хлестала изо рта лорда.
Релкин попытался подняться. Через секунду он был уже на ногах и снова бросился на Мот Пулка, но Бироик перехватил его и оторвал от земли; руки и ноги мальчика беспомощно забились в воздухе.
Мот Пулк медленно поднялся с земли. Его эльфийская невозмутимость была явно утрачена. Бледная кожа покрылась синяками и глубокими царапинами. Подбородок был в крови, губы распухли до неузнаваемости, а нос ужасно раздулся.
- Подумать только, а я так хорошо с тобой обращался! - рявкнул он. - Какова неблагодарность.
- Я убью тебя, - выплюнул Релкин.
- Бироик!

Глава 40

Весть прилетела в город Марнери на крыльях быстрой океанской чайки. Птица влетела в гавань через три дня после того, как покинула башню Ласточек в Андикванте, пронеслась над акваторией и уселась на насест в Послущнической. Ведьма Фиайс тут же поспешила к посланнице. Она дала ей полную корзину сельди - чайка очень проголодалась - и сняла с лапки птицы записку.
От взгляда на печать, стоявшую на послании, ее пробрала дрожь. Такое “Р” ставила лишь одна-единственная персона в мире - Королева Мышей. Послание предназначалось Лагдален из Тарчо.
Была середина лета, но с Лонгсаунда дул холодный ветер. Фиайс накинула шаль и отправилась вниз по Водяной улице к узкому зданию, где располагалась адвокатская контора Лагдален.
Колдунья молилась по дороге, чтобы бедную девочку не вырвали снова из нормальной городской жизни и не послали с какой-нибудь ужасной миссией. Лагдален всего лишь ребенок, но уже имела в придворных кругах репутацию, подобную той, что была у Лессис. Поговаривали, что у девушки магический дар.
Фиайс знала, что это не так - Лагдален отнюдь не владела профессиональными знаниями заклинательницы. За годы службы у Серой Леди ей пришлось участвовать в магии грандиозных масштабов, но сама она при этом выучила не много.
В Марнери Лагдален нашла свое собственное призвание. Она получила образование юриста и теперь фактически являлась юрисконсультом Короны в тяжбе против аубинасского зернового магната Портеуса Глэйвса. Это была мучительная тяжба, получившая тяжелый политический резонанс. Она теперь на годы поглотила Лагдален и становилась делом ее жизни. Или это так казалось.
Великая Ведьма постучала в дверь. Открыла молодая послушница, девочка из одной аристократической семьи высокого положения, Бестигари, она пригласила колдунью войти. Послание было доставлено.
Лагдален выглядела изможденной. Фиайс знала, что причина - в аморальном поведении королевы, отвечать за которое приходилось Лагдален. Не чувствуя за спиной силу Короны, тяжбу с Аубинасом было чрезвычайно трудно проводить через суды. Аубинас обладал огромным влиянием.
Взгляд на печать вызвал у Лагдален откровенную дрожь.
Не надо снова. Не надо больше миссий для Службы Необычайного Провидения. Лагдален обещали, что чудеса закончились. Лессис удалилась в мистику, выйдя в отставку. Дикие дни сверхъестественного остались позади. Или так считала она сама. Но что же еще может принести послание леди Рибелы, как не новое опасное дело Необычайного Провидения?
- Благодарю, леди, что ты так быстро принесла его. Фиайс отметила отсутствие энтузиазма в благодарности Лагдален.
- Молюсь, чтобы оно было не так значительно для тебя, девочка. Ты уже достаточно отдала. Лагдален живо кивнула:
- И мне нужны твои молитвы. Перед нами сейчас сложная задача.
Лагдален удалилась в свой маленький личный кабинет, сломала печать и прочла послание.
Мгновение спустя ее дикий вопль потряс здание:
- Они живы! Невероятные новости! Они живы! В следующий момент она уже схватила Фиайс за руки и закружилась в ликующем танце.
- Они уцелели в вулкане. Не спрашивай меня как; но леди пишет, что дракон Базил Хвостолом и его драконопас Релкин живы. Они где-то там, в Эйго, на этом ужасном и огромном континенте, но они живы.
- Замечательно! Благодарение Матери.
- Благодарение. О, мы должны известить драконов. Пойдем, я хочу видеть драконов, когда они услышат эту новость!
Фиайс усмехнулась:
- Их радость будет слышна даже в Сенте. Колдунья имела в виду то, что более точно было бы назвать словом “гвалт”, который начнется, едва Лагдален распространит новость среди драконопасов. Так случилось, что Сто девятый марнерийский был этим летом в городе. Полгода по возвращении из Эйго они провели в резервной части, расположенной в Голубых Холмах, и только что завершили передислокацию в город.
После Эйго им дали отдохнуть и увеличили численность, восполнив потери. Но драконьи корпуса все еще не опомнились от потрясения. Мрачная битва на Тог Утбеке навечно осталась в них незаживающей памятью, скрепленной кровью людей и драконов. Но Сто девятый, пожалуй, лучше других драконьих эскадронов перенес кампанию, если не считать того, что в самом ее конце они потеряли Хвостолома.
Это был тяжкий удар, хуже него не было долгие годы. Теперь только старый Чектор оставался от исходного состава Сто девятого. А ведь Базил Хвостолом долгое время был душой эскадрона: кожистоспинник, обладающий мастерством и высокой скоростью, да еще вооруженный смертоносным клинком - настоящий мастер меча, чемпион легионов Аргоната. Все уцелевшие драконы Сто девятого до сих пор глубоко скорбели по погибшим. Пурпурно-Зеленый с Кривой горы, единственный дикий дракон из всех, когда-либо служивших в легионах, никогда в жизни не чувствовал еще такой скорби, разве только когда потерял способность летать. Даже Альсебра, саркастичная бездетная дракониха, притихла с тех пор, как пропали кожистоспинник Хвостолом и его бесценный драконопас Релкин. Эти двое, во славу огненного дыхания, выходили живыми из всех переделок, в том числе из безнадежного сражения при Сприанском Кряже, - и все же судьба их поймала. В эскадроне образовалась незарастающая пустота, а новые драконы, Чурн и Гриф, отгородились от старых, уже ветеранов. Эскадрон все еще не мог выйти на нужный уровень боевой подготовки. Новый драконий командир Кузо глупо вел себя с драконьими мальчиками, но был замечательным организатором. И все же он не мог заставить драконов работать на тренировках даже вполсилы. Они бегали, выполняли упражнения, но без души.
Душой их был Хвостолом, и теперь она умерла.
Так что когда Лагдален влетела с новостью, что каким-то образом эти двое выжили во время извержения вулкана, рев поднялся такой, что крыша Драконьего дома едва не слетела прочь.
Пока огромные звери скакали от избытка чувств по гимнастическому залу и плавательному бассейну, на Лагдален накинулись Свейн из Ривинанта, малыш Джак и только что прибежавший Мануэль. Шум еще стоял страшный, но они уже могли расслышать друг друга.
Она показала им записку.
- Базил и Релкин живы. Но они затеряны в Эйго.
- Ну, как я и предполагал, - заявил Свейн.
- Легче, Свейн, - отозвался Джак, - вечно ты что-то предполагаешь.
- Смотри, Джак. Факты очевидны. Если они выжили, то заблудились; иначе они бы давно уже вернулись.
- Я бы на их месте никогда не вернулся. Чтобы не видеть тебя.
- Верю, что эти двое выжили. Даже в вулкане! - сказал Мануэль.
Подошел еще один мальчик, его худенькая фигурка согнулась под тяжестью стога сена.
- О, это Курф, - сказал Свейн.
- Как ты, Курф? - обратился к нему Джак. Курф еле переводил дух под своей ношей.
- Старина Кузо что-то на тебя очень зол сегодня, мальчик, - сказал Мануэль.
- Кузо хочет меня убить, - глухо пробормотал мальчик из-под сена.
- Положи сено, Курф, у нас новости. Курф скинул свою ношу и потянулся. Лагдален никогда не видела более прелестного юноши. Сильный подбородок, ровный нос, спокойные карие глаза - он был почти совершенство.
Свейн рассказал ему о Хвостоломе и Релкине, и Курф завопил от радости. Он никогда не встречался ни с кем из них, но слышал все легенды о драконе Хвостоломе. Смерть великого дракона ударила по всему легиону.
- Тебе придется написать песню, Курф, - сказал Свейн.
- Я постараюсь.
Интерес Лагдален вырос еще больше.
- Ты музыкант, Курф?
- Нет, леди, но я играю немного на гитаре.
- Простите, леди, это Курф. Курф, это весьма досточтимая и высочайшая леди Лагдален из Тарчо. Курф поклонился:
- Считаю за честь встречу с вами, леди.
- А я - с тобой, Курф.
- Он жуткий скромник, леди, - сказал Джак, - но на самом деле он очень хороший гитарист.
- Мне хотелось бы послушать твою игру. Возможно, когда будет написана песня. Мы ее вместе споем.
- Как в старые времена, а, леди?
- Да, Свейн. Как в старые времена.
- Нужно купить драконам крепкого хорошего пива. Самая полезная штука для драконьих песен.
- Давненько я их не слышал, - сказал Мануэль.
- А то. Кузо вот до сих пор ничего толком не знает о драконах, - проворчал Свейн.
- Ну так давайте поскорее все устроим.
- Слышишь, Курф?
- Слышу, Свейн.
- Только подумать, эти двое выжили и теперь, наверное, живут как императоры в каком-нибудь туземном племени.
- Ну конечно, так они и будут жить во дворце! Мануэль хмыкнул:
- Здесь говорится, что они находятся к югу от Внутреннего моря. Это значит, что они все еще в Землях Ужаса. Вы знаете, что это такое?
Свейн и Джак знали. Свирепые чудовища, больше дракона, иногда такие большие, что способны в три глотка съесть лошадь.
- Надеюсь, меч Базила при нем, - сказал Джак. Свейн просиял:
- Пока у этого кожистоспинного его меч, они в безопасности. Он смертельно опасен, этот Хвостолом.
- Лучше помолимся за них, - сказал Мануэль. Лагдален кивнула:
- Ты прав, Мануэль, мы все должны молиться об их спасении.

Глава 41

Релкин очнулся. Была все еще ночь, и он все еще был прикован тяжелыми кандалами за руки и за ноги к стене павильона.
Ситуация по-прежнему оставалась безнадежной. Бироик стоял рядом неподвижно, как статуя, коей он и являлся. Мот Пулк, по-видимому, скрывался где-то внутри павильона, лелея свою ненависть к мальчику-сироте из Куоша.
Затем Бироик увидел, что юноша очнулся, и хлопнул в ладоши. Из павильона донесся шаркающий звук, и через минуту Мот Пулк стоял перед пленником:
- Ах, ребенок, ты снова среди живых. Тебе не слишком-то повезло, а?
Эльфийский лорд взад и вперед расхаживал перед Релкином, чье лицо совершенно распухло, левый глаз заплыл так, что едва открывался. Вокруг рта запеклась кровь.
- Думаю, ты помнишь, где обретаешься, - продолжал Мот Пулк. - Все, что от тебя требуется, это рассказать мне то, о чем я хочу знать. Кто был тот, кто проник в прелестную Ферлу?
Лицо эльфийского лорда все еще хранило следы ударов Релкина и выглядело жутко перекошенным.
- Я уже тебе сказал, - прохрипел Релкин, - мне нечего добавить.
- И ты думаешь, меня можно взять на эту дурацкую сказочку? - презрительно фыркнул Мот Пулк. - Колдунья с далекого востока каким-то образом заняла разум Ферлы - как будто он у нее был - и подменила ее? Чужак, не один из Тысячи? Какая чушь. Я не сомневаюсь, это кто-то из полевых игроков, и хочу теперь знать, кто именно. Это может оказаться очень важным для моей, да пожалуй, что и для твоей, жизни. Вынужден подчеркнуть, что если я тебя оставил в живых, то они тебя убьют.
- Ты убил Ферлу.
В глазах Мот Пулка на мгновение мелькнули голубые точки:
- Прискорбный проступок, признаю. Никто сейчас не сожалеет об этом так, как я, потому что, будь она здесь, я сумел бы узнать правду. Настоящую, а не ту байку, что ты рассказываешь мне о колдуньях. Послушай меня, ребенок, ты находишься здесь, даже дышишь лишь посредством магической силы лордов Тетраана. Нет ни одной магической системы, столь же могущественной, как наша. Ни ваши Повелители Рока, ни северные лорды-маги не смеют даже бросить нам вызов. Они могут размахивать своим игрушечным оружием где угодно, но не здесь, потому что здесь живем мы. Перестань же заверять меня, что какая-то хилая колдунья вересковых пустошей, какая-то никому не известная старая ведьма способна проникнуть в мой тайный мир. На это не способны и лучшие из игроков Направления и Кабалы, иначе мы бы с тобой тут не сидели! Значит, это кто-то из диких, из второй или из третьей сотни. Кто-то с новой системой. И я должен знать, кто это. А ты должен мне все рассказать.
- Я уже все рассказал. Вы тут все безумцы, все вы!
- Нет, глупец, мы боги. Бироик! Принеси железные прутья и жаровню. Вижу, нам придется прибегнуть к крайним мерам.
Релкин угрюмо смотрел в темный проем, где, как он знал, был невидимый сейчас грот.
В этот момент он готов был что угодно отдать за возможность, разбежавшись, прыгнуть во тьму. Конец страданиям, и разбитому сердцу, и скорби, и всему остальному. Бедная Ферла. Брошена смерти в объятия. Страх и страдания, доставшиеся на долю девушки, заставляли все внутри Релкина сжиматься. Это даже хуже того, что сделали с ним. По крайней мере, пока.
Бироик выкатил из кустов за павильоном жаровню на колесах. Жаровня была доверху наполнена углями. Они зажглись вдруг сами по себе - или так показалось воспаленным глазам Релкина - и очень быстро превратились в пылающую однородную массу. Релкин ощущал их жар с расстояния в пять футов.
В жаровню опустили несколько железных прутьев.
- Ну, ребенок, начнем? - проговорил Мот Пулк тихим голосом.
Релкин постарался сжать зубы, но боль была слишком страшной. Бироик приложил раскаленный прут к руке юноши у запястья, и Релкин забился в оковах, дико крича. Боль от раскаленного прута оказалась гораздо сильнее, чем он мог себе представить. Все тело его тряслось после пытки еще с полминуты.
Когда он снова смог заговорить, то начал молить Мот Пулка о пощаде:
- Послушайте, я скажу вам все, что хотите. Не нужно больше. Что вы хотите знать? Объясните же, что вы хотите, чтобы я сказал.
- Хорошо. Так кто это был?
- Я уже говорил вам - та, кого называют Королевой Мышей.
- Стоп. Хорошенько подумай над своими словами, маленький глупец. Ты был здесь, ты разговаривал с пришельцем, кем бы он ни был. Ты можешь сказать мне больше.
- Я уже сказал вам, как вы не понимаете? Я не герой! Мне нечего скрывать от вас. Что я могу вам выдать, что я могу рассказать? Я ничего не знаю о вашей трижды проклятой Игре!
Мот Пулк кивнул Бироику, и тот повторил пытку.
Релкин снова провалился во тьму, и Мот Пулк велел Бироику вылить на него ведро холодной воды, чтобы привести в чувство.
Мот Пулк был встревожен. Мальчишка настаивает на невозможном. Кем бы ни был тот, кто проник сюда, он неплохо поработал. Ребенок совершенно уверен в том, что говорит. Ничто не может сломить в нем эту уверенность.
Единственный путь получить от него правду довольно труден. Мот Пулку придется прибегнуть к магии сознания и просмотреть мысли мальчишки.
Когда Релкин очнулся в следующий раз, он сидел на скамье внутри павильона. Мот Пулк сидел рядом, очень близко. Бироик маячил в дверном проеме. Релкин застонал. Ожоги на руках были очень болезненны. Он был по-прежнему скован.
- А, вот и ты. Снова вернулся к нам.
- Не надо больше, - простонал Релкин, - не надо.
- Согласен, ребенок. Бироик не будет тебя больше пытать. Ну-ка, подними взгляд, посмотри мне в глаза.
Эльфийский лорд приподнял ему подбородок. Рот Релкина отозвался пульсирующей болью. С левой стороны у него были выбиты зубы. Но боль от ожогов была такой страшной, что почти заглушала боль в разбитом лице. Глаза его встретились с золотистыми зрачками Мот Пулка и застыли. Золотистые зрачки глядели в него; он почувствовал, как они сжимают и словно раздевают его.
Мот Пулк надавил на разум Релкина. Давление с каждой минутой возрастало, словно бы огромный удав обернулся вокруг сознания мальчика и ломал его. Бедняга сопротивлялся каждой частичкой своей воли.
Впрочем, это для него было уже не новым. Каким-то (самому ему не ясным) образом Релкин понял, что готов посостязаться с лордом. Ему уже приходилось раньше сталкиваться с подобным, когда великий Херута, предводитель Падмасской Пятерки, пытался поработить его. Но давление Мот Пулка было куда тоньше и смертельнее, чем то, на которое был способен Херута.
Релкин яростно пытался пробудить зародыш силы, которую ощутил в себе во время пытки Херуты. Что-то сдвинулось в нем в тот день, да так и не вернулось на место.
Мот Пулк давил на его разум с силой наводнения, хлынувшего неудержимо на крохотную деревню сознание Релкина. Релкин знал, что не сможет сдерживать его вечно, его дамб не хватит. Но лорд слегка растерялся, что дало Релкину понять: его сила все еще с ним, та сила, что пока удерживает наводнение.
Ментальные пальцы Мот Пулка шарили в мозгу мальчика, Релкин дрожал от их прикосновений, собирая все силы, остававшиеся в душе, для сопротивления. Эльфийский лорд продолжал наступать, его мысли несли в себе наглые вопросы. Релкин старался избегать ментального контакта. Снова и снова подстегивал он ту зародившуюся в нем когда-то силу, которую ощущал в себе, но она пока не отвечала.

Предыдущая страница 12 Следующая страница


13 Кристофер Раули

Впрочем, было уже поздно. Ментальные клещи Мот Пулка теперь крепко вцепились в разум Релкина и стали как будто раздуваться, кроша его сознание и волю. Сила Мот Пулка безмерно возросла, потому что он обратился теперь к энергии массива десяти тысяч соединенных сознаний, что давали жизнь Великой Игре.
Невольные рыдания вырвались из горла Релкина, и он забился в своих оковах, когда эта тяжесть навалилась на него. Но когда сила сжала Релкина в следующий раз, его сопротивление окрепло, и он снова отбросил Мот Пулка.
Мот Пулк был поражен. В этом маленьком негодяе было что-то неясное, что-то весьма неприятное. Релкин выжил, тогда как никто на его месте не уцелел бы, никто, даже такие личности, как Зулбанидес. Сам Мот Пулк еще дрожал от чудовищного напряжения, которое требовалось, чтобы держать под контролем поток энергии массового сознания, А мальчишка все еще держался!
Мот Пулк снова скрипнул своими совершенными зубами. Он раздавит этого ребенка, и раздавит сейчас же.
Он собрал всю свою силу и опять напал, сметая защиту Релкина, ломая на своем пути любой признак сопротивления. На этот раз он победит, Релкин станет его марионеткой.
Мальчик снова задергался в своих узах. Голова его вдавилась в стену. Прижатый к стене, сдавливаемый со всех сторон, совершенно обессиленный телом, оказавшись перед опасностью разрушения или полного порабощения разума, он тихонько вскрикнул, выпал в пустоту и полетел в никуда, теряя все, что накопил за целую жизнь. И в этот момент в нем проснулась сила. Клещи Мот Пулка разлетелись вдребезги, словно в них попала молния. Релкин парил в неимоверной вышине, и тут словно что-то сверкнуло в его сознании: он почувствовал, как что-то огромное вышло во Вселенную. Будто его возможности сорвались с невидимой привязи. Где-то с секунду длилось чувство ужасной дезориентации, а затем словно бы морозный туман посреди болота окружил его, после чего он приземлился на четвереньки на полированной деревянной доске.
Павильон страданий исчез. Он уже больше не был в мирке Мот Пулка.
Он находился на шахматной доске гигантов. Каждая клетка была двух футов в длину и ширину, и фигуры, стоявшие на ней, были соответствующих размеров. Релкин взглянул в глаза белого деревянного Офицера - резной фигурки эльфа из полированного дуба. Позади Офицера стоял эскадрон пешек, деревянных солдат из такого же светлого дерева.
Релкин со всхлипом упал на колени, а потом поднялся.
Он выбрался. Куда - он не спрашивал. Он сразу понял. Это было игровое поле, на котором эльфы строили свои магические партии. Самое сердце их владений. Игровое поле лордов Тетраана.
И он знал, что должен делать. Теперь он призовет порабощенного левиафана, томящегося в темнице; того, кто делает возможным все это безумие. Но как?
У него не было никаких идей. Он вздохнул, сжал кулаки и постарался вспомнить, что сделал, когда неожиданно перенесся из павильона Мот Пулка на поле. Как он попал сюда? Что это за сила, открывшаяся в нем?
Растерявшись, он хрипло позвал:
- Очнись! Очнись, спящий мертвец, потому что пришло твое время!
Да очнутся же десять тысяч заточенных в могилах под Пирамидой!
- Пришло ваше время, - звал он.
Но у них не было ушей, только глаза. Они не знали ничего - и они знали все. Они не слышали его крика и не ответили на него.
И все же Релкин ощущал их, чувствовал присутствие огромного разума, рассеянного здесь, под ногами, мерцающим солнечным светом. Дремлющий левиафан тихонько гудел, он что-то нашептывал во сне, но не обращал на мальчика никакого внимания.

Глава 42

Релкин побрел куда-то, машинально переставляя дрожащие ноги, не в силах собрать мысли, отдав себя на волю рока.
Со всех сторон к нему бросились какие-то фигуры. Ему что-то нужно делать, но что? Он едва мог двигаться после того, как над ним поработал Бироик.
Неожиданно в мозгу его поплыл странный тоненький голосок:

Свершилось! Колокол гудит
Вечерним звоном
Над холмами.

Он открыл было рот, но лишь неясный хрип сорвался с его губ.
Что-то было ужасно плохо. Это место было плохим. Время не пришло.
Разум - который, он чувствовал, окружал сейчас его - не отзывался, и мальчик не знал, как его пробудить.
Подбежали люди с обнаженными мечами. Среди них было несколько эльфийских лордов с их серебряными кудрями и совершенными чертами.
Кричали яростные голоса.
Два высоких человека в коричневой кожаной одежде подхватили Релкина под руки и оторвали от земли. Грубое прикосновение к обожженной коже причинило ужасную боль, и тогда, страшно закричав, он лишился сознания.
Они понесли его прочь, мимо офицеров и пешек, мимо эльфийских лордов с обнаженными мечами. И каждый жаждал убить его, этого кошмарного Иудо Факса, и всем было ясно, что он вовсе не страшный демон. Он всего лишь жалкий оборвыш, мальчишка, поцарапавший игорную доску, свалившись на нее с потолка.
Иудо Фэкс должен быть огнедышащим чудищем по крайней мере десяти футов высотой. Едва ли стоит суетиться из-за этого полумертвого юнца.
Огромные стражники внесли его в анфиладу комнат у вершины Пирамиды и положили на белый стол, у которого собрались лорды Десятки.
- Это тот, о котором я говорил вам. Тот, кого Пессоба купил у работорговца Катуна.
- Проклятый дурак Пессоба.
- Он жаждет восстановления. В девятой.
- Он не сможет в ней удержаться. Безмозглый идиот.
- Ребенок, глупцы, ребенок. Оставьте Пессобу.
- Оставить Пессобу? А что вы скажете про Мот Пулка, ведь ребенок был у него.
- Мот Пулк пытался выведать его секреты. Отметины на его руках ясно говорят о том.
Челюсти Репадро Тобы дернулись:
- Если это - Иудо Фэкс, то я - осел. Пронесся довольный шепоток в поддержку этой идеи.
- Во имя памяти великого Зизмы Боса объявляю конец этой глупости. Воткните меч в негодяя, и вернемся к доске. Нам следует подумать о защите золота, джентльмены. Нас ждет работа.
Наконец выступил вперед Зулбанидес и поднял руки:
- Совершенно очевидно, не следует бояться Иудо Фэкса в этом ребенке. Но прежде чем переставить его фигуру, мы должны допросить его. Это самое разумное, что мы можем с ним сделать. Затем, когда он станет пустым сосудом, мы переставим его.
- Вопрос еще, как он оказался на доске. Я говорил с очевидцами, которые рассказывали, что он просто появился из воздуха. Материализовался, другими словами.
- Во что, будь он проклят, играет этот Мот Пулк?
- Он должен быть наказан.
- Я сдеру с него шкуру.
- Где он держал мальчишку?
- У него есть скрытый мир, слегка гедонический.
- Ив такое тревожное время, когда враг стучится в ворота? Он заслуживает серьезного наказания.
- О, не так уж все плохо. В конце концов, этого так называемого Иудо Фэкса бояться нечего.
- Мы должны привести юнца в чувство и допросить его. Тогда поговорим снова.
- Не пора ли прекратить тратить энергию на разговоры о Мот Пулке?
- Он должен быть наказан.
- Мы прижаты к стене в Золотой Девятке, а вы беспокоитесь о Мот Пулке.
- Горизонт в дыму. Неужели вы не видите?
- Несколько ардусских разбойников с большой дороги? В то время как Девятка в осаде?
- Игра прежде всего!
- Клянусь могуществом Зизмы Боса, вы правы. Давайте оставим Мот Пулка. Он уже не слишком важен.
Эльфийские лорды разошлись, остались лишь Зулбанидес и лорд Рэзион. Зулбанидес махнул рукой охранникам в коричневой кожаной одежде:
- Унесите это. Позаботьтесь о его ранах, приведите в чувство и дайте мне знать, когда оно будет в состоянии отвечать на вопросы.
Охранники легко подняли Релкина и унесли прочь.
Зулбанидес обернулся к Рэзиону:
- Что там случилось в Бехаро?
- Полный хаос, как я понимаю. Еще бурлят волнения в Городе Рабов. Снова совершены нападения на патрули.
- Каковы наши ответные действия?
- Мы мобилизовали пятнадцать сотен человек на выполнение задачи по поимке этих арду и их уничтожению.
- Квалификация этих людей?
- Хорошие солдаты. Но в такой ситуации трудно что-нибудь сказать наверняка. Мы знаем, что у этих мятежников арду есть какой-то ручной кебболд. Они использовали его, чтобы напустить страху на гарнизоны в верховьях реки.
- М-м-м, ручной кебболд может оказаться проблемой. Но кебболды - твари безмозглые и могут есть своих хозяев не хуже, чем кого-либо другого.
- В самом деле. Именно поэтому мы и не пробуем их нигде применять.
- Что можно здесь сделать?
- Мы создали новый вид сверхдлинных копий с наконечниками больше обычных. Их бросают на небольшое расстояние. Мы вооружим ими отряд копьеносцев, которых обучим методам уничтожения кебболдов.
Зулбанидес все же выглядел озабоченным.
- Редкое стечение обстоятельств, не так ли, лорд Рэзион?
- Вы хотите сказать, что это часть пророчества?
- Зверь из пророчества. На что он похож, как вы полагаете?
- Пожалуй, что-то вроде кебболда.
- Ну это может быть просто совпадением. Тем не менее мы должны действовать осмотрительно. Появление ребенка, скорее всего, ничего серьезного за собой не повлечет. Это вина леди Цшинн, что заварилась каша с Иудо Фэксом. В самом деле, эти женщины вечно суют нос не в свои дела и причиняют массу беспокойства.
- Они не изменились со времен Гелдерена.
- Ради величия Зизмы Боса, мы оставили Гелдерен два эона назад! И все еще мучаемся с ними.
- Такова наша природа, Зулбанидес. Мы сделаны мужчинами и женщинами, как и другие формы жизни.
- Это абсолютно лишнее. Нам никогда и не были нужны женщины. Мы бессмертны; зачем же нам размножаться? Мы никогда не даем им ни власти, ни работы. Они лишь узорное обрамление нашего величия.
- И весьма дорогостоящее к тому же, хе-хе.
- Ну что ж, мы допросим этого юношу, а вы справитесь с тем неприятным кебболдом.
- Поговорим завтра.
- В это же время?
- Да.
- Тогда здесь же, потому что завтра я буду весь день у доски. Мы должны удержать эту Девятку.
- Так вы не думаете, что он Иудо Фэкс, не так ли?
- Нет, конечно нет, Рэзион, но тут есть что-то странное. Он появился из воздуха над доской. Никто не способен так себя проецировать. Только что его не было - и вот он здесь. Мы можем так делать в Игровых мирах, но не здесь, не на доске. Прежде чем он умрет, я хочу узнать, как это получилось. Если мои подозрения верны, то над Сферой-полем Провидения таится великая измена.
Рэзион очень медленно кивнул, взвешивая сказанное. Они разошлись, и каждый пошел своей дорогой.

Глава 43

Мирчаз был поистине огромным городом, выстроенным со знанием дела и надежно защищенным массивными стенами и башнями. Базил понимал, что лобовая атака силами сотни арду и одного боевого дракона не подлежит даже рассмотрению. Чем больше разведчики узнавали о городе, тем печальнее и осторожнее становился Базил. Казалось, никакого хорошего плана просто не выработать. Все варианты были нежизненными и опасными. Шансы на удачу выглядели ничтожными. Днем дракон забирался на высокие холмы, откуда хорошо просматривался город лордов. Порою Баз так пристально в него вглядывался, словно хотел силой одного лишь взгляда без всяких там планов нападения открыть ворота и спасти своего драконьего мальчика.
Вскоре одно стало совершенно ясно. Хоть город и выстроен для гигантов, население отнюдь не соответствует размерам зданий и проспектов. Два строения преобладали над всем остальным. На западном мысе возвышалась статуя Зизмы Боса. Пирамида Игры, сверкая на солнце белым мрамором, доминировала над восточным краем озера.
Пирамиду окружали другие крупные здания. Здесь явно находился церемониальный центр. Город протянулся по южному берегу, ровные проспекты пересекали его с востока на запад. Горная гряда, уходящая вдоль озера далеко за его границы, надежно защищала его. Жители города прятались к тому же за стенами тридцати футов высотой.
На юго-западном берегу озера город лордов смыкался с другим городом, защищенным еще более высокими стенами и мощными башнями у городских ворот. Это был Город Рабов. Скопище многоэтажных домов и лачуг, забитых калеками, уцелевшими после использования их в топке Игры, беглыми рабами, фералами - детьми рабов, избежавшими рабства, а еще многоязычной толпой охотников за рабами, воров, бандитов и даже честных торговцев из городов южного побережья. Последняя группа была весьма невелика, так как Мирчаз отделяли от южных городов две горных гряды - Миндор Ат и уже почти на самом берегу могучий Ат Гахут. Не многие были готовы к риску опасного путешествия по горам ради сомнительной торговли со странным городом лордов Тетраана.
Между скученными грязными лачугами и белыми дворцами, мерцавшими у линии гор, расстояние казалось непреодолимым, и все же они были неразрывно связаны злом рабовладения. Меньшинство, населявшее дворцы, жестоко эксплуатировало большинство, сжигая их сознания, как свечи, в магической топке Великой Игры.
Разведчики арду вскоре установили, что северный берег озера горист и малонаселен. Там находилось несколько монументов и кладбищ, но стенами ничего не защищалось. Западный край был открытым, но население тоже немногочисленно. На равнине расположилось несколько округлых холмов. Там меж виноградников вились узкие дороги, зеленели оливковые рощи, в которых прятались виллы и крестьянские деревушки. Вдоль восточного берега тянулась прогулочная набережная с торговыми лавками да мастерскими у самой воды.
Вечерами у костра потаенного лагеря, разбитого к северу от города, арду обменивались дневными новостями, добытыми разведчиками. Им удавалось подходить к городу довольно близко, так что можно было разглядеть северо-западный спуск к озеру и собственно город под ним. Статуя Зйзмы Боса нависала над окрестностями, простирая руки, а закатное солнце превращало далекую Пирамиду в конструкцию из золотых треугольников. Базил внимательно выслушивал все донесения и по прошествии многих дней наконец составил себе полную и подробную картину сложившейся ситуации.
Несколько арду пробрались в Город Рабов. Они поговорили с живущими там арду и пустили слух о том, что лесной бог пришел в Мирчаз положить конец тирании лордов Тетраана. Разведчики вернулись с рассказом о своего рода панике, постепенно охватывающей Высоких лордов Тетраана. В них говорилось о каком-то Иудо Фэксе, очень важном для Великой Игры. Кроме того, они привели нескольких представителей важнейших групп населения Города Рабов.
Базил всех их выслушал и пришел к выводу, что созрели условия для решительных действий. Сельская местность вокруг полнилась ужасом. Долго это продолжаться не может - город пошлет большой отряд для наведения порядка. Если он будет достаточно велик и хорошо вооружен, то, как понимал Базил, сумеет убить или поймать некоего кожистоспинного боевого дракона и рассеять мужчин арду. Для ведения успешной партизанской войны сил у них все же недоставало. Одна ошибка - и они проиграли. Дракон вынужден был отвергнуть свой первоначальный план, заключавшийся в том, чтобы растревожить поселян, выманить врага и подстеречь его в засаде. Теперь такой план выглядел, по меньшей мере, несерьезным.
И все же они должны действовать, пока инициатива еще в их руках. Напряжение и беспокойство Верхнего Города укрепило уверенность дракона. Город Рабов захлестывали приливы сложных эмоций, но не приходилось сомневаться, что малейшего толчка будет достаточно, чтобы город восстал. Так много накопилось ненависти против лордов, что требовалось лишь спустить курок.
Базил переваривал полученную информацию вместе с изрядным количеством еды, поглощенной за обедом, и пытался рассортировать первую. Продовольственные партии уже обчистили все окрестности. Едва ли теперь можно было отыскать в западных холмах хотя бы курицу. Норвул с Лумби подошли и сели рядом, как делали каждый вечер, обсуждая положение и пытаясь выработать стратегию. Так у них сформировался некий командующий триумвират, в котором все военные вопросы предоставлялось решать Базилу. Дракон участвовал в достаточном количестве сражений регулярной армии Аргоната, чтобы приобрести познания в военном деле.
Норвул рвался атаковать главные городские ворота, почти все время открытые. Город Рабов следует спровоцировать на восстание, тогда рабы присоединятся к нападающим и сметут ворота.
Арду поглядели на Базила. Тот недовольно хмыкнул:
- Восстания уже случались и прежде. Охрана города, возможно, подготовлена к подобным случаям. Кроме того, ни рабы, ни арду не обучены штурму стен. Дракон знает, что без должной тренировки армии не очень-то справляются со стенами.
- Если захватим охрану врасплох, мы сумеем взять ворота прежде, чем их закроют.
- Охрану ведь могут и удвоить. Они знают, что мы здесь. И примут соответствующие меры. Возможно, что теперь и ворота закрывают чаще.
Норвул почувствовал некоторое замешательство. Большие карие глаза растерянно мигнули.
- Но если мы не нападаем, что же нам делать? Мирчаз поднимет армию для нашего уничтожения. И всех нас перебьют.
- При достаточном количестве времени - да. Но мы им его не дадим. Мы отвлечем их восстанием и неожиданной атакой. Они сконцентрируют свое внимание на воротах и на южной стороне. Возможно, это несколько пощекочет им нервы.
- Мы должны сделать больше, чем просто пощекотать им нервы! - воскликнул Норвул, возбужденный мыслью о наступлении на врага.
Он горел нетерпением. Большой кулак ударил в ладонь другой руки.
- Норвул говорит: мы возьмем большую дубину и побьем Мирчаз. Мы дадим Мирчазу попробовать страданий, на которые они обрекли арду!
Базил двинул хвостом - драконий эквивалент пожатия плечами.
- Пока они будут нервничать, мы пошлем небольшую группу через озеро и ночью нападем на Пирамиду.
- Они заметят лодки.
- Лодок не будет. Мы поплывем.
- Поплывем!
Лумби и Норвул глядели на Базила круглыми глазами.
- Возьмем лучших пловцов, потом атакуем Пирамиду. Это там, где сама Игра. Это то, что они считают самым важным. Мы возьмем Игру под контроль. А потом будем диктовать условия капитуляции.
- Мы убьем их?
- Мы не сможем их всех убить. Слишком много. Возможно, и не все среди них заслуживают смерти. Нас слишком мало, чтобы брать на себя подобные вещи. Нам придется не полностью осуществить месть.
- А что, если Релкин мертв?
- Если они убили мальчика, многие из них умрут, в этом я клянусь вам огненным дыханием предков.
Чем больше Лумби и Норвул раздумывали об этой идее, тем больше видели ее преимущества. Норвул был весьма вдохновлен:
- Лесной бог - великий маг. В этом случае мы получим куда большую власть.
Затем Норвул отправился вербовать пловцов. Лумби осталась с Базилом для разговора с представителями рабов из города.
Базил с Лумби уже несколько дней назад узнали, что делает Великая Игра с массовым разумом. Ярость бойцов арду удвоилась. Базил услышал, что две трети отпущенных рабов полностью безумны - выжженная оболочка, имеющая соображения меньше, чем животное.
Теперь из города пришли трое посланников. Базил не знал, чего ждать от разговора с ними. Лумби привела Джупа, самого старшего из них, взгляд его был резок. Следующим был Хигль - высокий детина с широкими плечами и крепким телосложением. Он отказался сесть и не снимал руки с рукоятки меча, готовый прорубать себе дорогу к свободе, если потребуется. Редфенн был единственным среди них арду, но без хвоста, который у него отрубили в молодости и продали клубу гурманов. Лишь по цвету волос и характерному взгляду можно было угадать в нем арду.
Редфенн оказался не подвержен драконьему столбняку. Джуп и Хигль оба немедленно в него впали, едва взглянув в глаза Базилу. Впрочем, Лумби давно уже знала, что нужно делать, и привела обоих в чувство пощелкиванием пальцами у их глаз.
Они помотали головами, несколько раз моргнули и в дальнейшем старались на Базила не глядеть, хотя их явно тянуло это сделать.
Редфенн говорил на арду, что и объясняло его присутствие. Он представил старшего. Джуп являлся представителем ведущей партии повстанцев, так называемой партии Парий. Хигль выступал от гильдии торговцев, воров, солдат и других вольных жителей города. Редфенн представлял всех остальных.
После первых приветствий Редфенн обратился к Норвулу, приняв его за главного:
- Так понимаю, говорить будем с тобой. Девочка мне нравится, но с женщинами на такие темы не говорят. Может быть, мне ее подарят?
- Все совершенно не так! - воскликнул, отпрянув, Норвул.
Он уже так сроднился с системой триумвирата, которая выработалась у него, Лумби и виверна, что был просто шокирован заявлением пришельца.
Редфенн, похоже, едва обратил внимание на его реакцию.
- Мы ждали вашего прихода. Кебболд стал уже почти легендой в городе. Все не дождутся, когда он явится. И могу сказать, это весьма впечатляющий кебболд. Как вам удается контролировать его?
Базил знал уже, что “кебболд” - это мирчазское слово, обозначающее пуджиш. Глаза его выпучились, и он налился злостью.
- Я не кебболд, - заявил он громко на шипящем, но безукоризненном арду. Челюсть Редфенна отвисла. Брови Хигля поползли вверх, а Джуп вытаращил глаза.
- Говорит! - пробулькал Редфенн.
- Я говорю не хуже тебя и на многих языках. Меня зовут Базил. Тебя - Редфенн. Понимаешь? Можешь понять?
Редфенн судорожно сглотнул:
- Я.., да, думаю, что да, но это трудно. Вы похожи на...
- Ладно. У нас слишком много дел, чтобы ждать, пока ты тут будешь оглядываться, как недосиженное яйцо.
Хигль яростно потряс головой:
- Не могу поверить, что все это слышу. Как может животное говорить? - обратился он к Редфенну на ломаном арду.
Базил вполне его понял.
- Я говорю, потому что у меня есть мозги. Все виверны говорят. Мы говорим на своем языке, на котором не говорите вы. Еще я говорю на верио, языке людей моей страны. И говорю на языке хвостатого народа.
Хигль и Джуп поняли все это только приблизительно, потому что ни тот ни другой не владели арду свободно, но им было ясно, что Редфенн и Базил беседуют, и они просто обомлели.
- Он говорит с тобой? - спросил Хигль.
- Он хорошо говорит на арду.
- Он бог? - спросил Джуп.
- Это какой-то трюк. Чревовещатель или что-нибудь вроде того, - отозвался Хигль. - Это проклятый кебболд, обработанный с помощью какого-то трюка. Или же в его верхней части сидит человек.
От злости Хигль перешел на мирчазский. Однако слово “кебболд” промелькнуло вполне отчетливо, и Базил хмыкнул и встал на ноги.
Изогнувшись, выхватил Экатор. В прямых лучах дневного солнца клинок блестел, как стекло.
Четко выверенными движениями проделал он несколько приемов. Особенно страшным был взмах меча над головами пришельцев.
Джуп упал на землю и не решился встать, пока Базил не закончил. Хигль выхватил меч, но остатки инстинкта самосохранения удержали его от нападения на дракона. Он просто следил с трепетом, как огромное создание манипулирует своим клинком.
Редфенн же просто застыл, раскрыв рот. Он никогда не видел в жизни ничего страшнее. Это не кебболд. Ни одного кебболда невозможно обучить обращению с оружием, ни с каким оружием, драконий же меч превышал высотой рост человека.
Внутри у Хигля все сжалось. Он понял, что зверь не может быть кебболдом. Кебболды - свирепые и глупые твари. Никто не сможет держать у себя крупного кебболда, не рискуя, что тот убьет хозяина. Они огромны, агрессивны и не могут жить рядом с человеком. Не существует кебболдов, сражающихся мечами, но Базил существовал, а с ним и Экатор.
Базил навис над чужаками, сжимая рукоять меча.
- Я не кебболд.
- Согласен, - поспешно ответил Редфенн.
- Тогда к делу. Нам нужно выработать план. И все время разговора люди не могли преодолеть изумления - сбывалась еще одна часть пророчества Боса.
В нижних ярусах Пирамиды корчился разбитый умирающий разум. И тут словно явилась громадная мягкая рука и оттащила его от самого порога смерти. Тихие слова возникли в сознании старика:

Тс-с!
Сумерки темнеют к ночи,
Но заря близка.
Сначала раздастся стук,
За ним придет древний разум.
Приветствуй его.

Глава 44

В верхнем этаже Пирамиды Игры сошлись в полутемной комнате лорды Зулбанидес и Рэзион.
- В Городе Рабов мятеж. Мы считаем, что это провокация, возможно, со стороны тех арду, которые терроризируют сельскую местность.
На Рэзионе была серебряная кольчуга поверх легких шелков голубого цвета.
- Я предрекал это, - громыхнул Зулбанидес, все еще не сменивший просторных домашних одежд, - и говорю снова. Нужно разогнать это гнездо паразитов и выслать их за границы ферм. Там они могут бунтовать, воровать и делать что их душе угодно, никто и не побеспокоится.
- Да, но пока мы это сделаем, нам придется побеспокоиться. Караулы на воротах снова удвоены.
- Ворота все еще не закрыты?
- Нет, это посеет великий хаос среди торговцев и фермеров. Завтра будет напряженнейший торговый день. Фургоны будут подходить всю ночь.
Зулбанидес вздохнул:
- Но при первых признаках беспорядков ворота закроют?
- Конечно.
- Ладно, благодарение Босу и за это! Из-за гроша торговцы готовы подвергнуть риску всех нас. И об этом я тоже говорил раньше.
- Город должен есть. Завтра торговцы будут выкликать свой товар, как обычно. Видели ли вы дыни нового урожая? Они восхитительны!
- Ах да, Рэзион, но что насчет другого?
- Кебболд? Он будет отловлен и уничтожен. Силы пяти сотен гвардейцев плюс три сотни добровольцев из охотников за рабами выйдут завтра, найдут и убьют его.
- Восемьсот человек, чтобы отловить одного кебболда?
- С ним еще сотни крепких самцов арду, Зулбанидес.
- Так говорят, но говорят и еще более смешные вещи. Эта легенда о том, что он носит меч.., слышали вы о ней?
- Да, конечно. На деле это может оказаться и не таким смешным.
- Что?
- Я изучил этот феномен и в ходе своих исследований установил, что существует, как говорят, армия подобных зверей. Их зовут драконами, и живут они в восточных землях Ианты. Там находится королевство, известное как Аргонат, часть странной маленькой империи, центр которой расположен на островах восточного моря. В Келадонском зоне там были земли Газзата. Правили ими с незапамятных времен лорды-маги.
Брови Зулбанидеса сошлись ближе к переносице. Это были те же места, которые мальчишка называл своей родиной. Зулбанидес снова и снова возвращался мыслями ко всем деталям той встречи. Что он упустил? Неужели его проницательность подвела его?
- Вы шутите. Кебболд, вооруженный мечом?
- Мы потеряли связь с миром за пределами наших владений, Зулбанидес. Вещи получили развитие. Они развились так, как нам и не снилось. В результате конфликта с настоятелями Падмасы армия, имеющая на вооружении этих уникальных кебболдов, была послана недавно в Эйго. Этот, должно быть, отстал от армии.
- Невероятно. Проклятые падмасские выскочки. И эта вся их грязная магия, знаете ли, такая смертоносная. Омерзительно.
Зулбанидес постоял, глядя во тьму. Когда же снова заговорил, в голосе его зазвучал холод:
- На протяжении эонов никто не осмеливался нарушить наш покой. Теперь мы стоим перед этим свирепым вторжением кебболда с мечом. Кто-то могучий выступил против нас. Это нарушает гелдеренские соглашения.
- Милорд, все это соответствует пророчеству.
- Пять вещей?
- Среди них упоминается и “лесной бог”, не правда ли?
- Да.
- Арду называют кебболда лесным богом. Так мне доложили мои осведомители из Города Рабов. Ответ Зулбанидеса прервался стуком в дверь.
- Кто это?
- Капитан Катун.
- Капитан?
- Ну так его называли до изгнания. Мы снова позвали его в этой чрезвычайной ситуации. Он обладает обширным опытом. Кроме того, он - один из тех, кто поймал этого таинственного мальчишку и доставил его сюда. Возможно, он сможет нам что-нибудь еще рассказать.
- Ах, понятно. Я и забыл, что его изгоняли, но, ясное дело, мы должны быть гибкими. Зулбанидес обернулся к двери:
- Войдите.
Дверь отворилась и пропустила Катуна, теперь облаченного в кожаные доспехи и шлем. Он был без оружия, которое пришлось сдать при входе в Пирамиду. Ни одному из людей не разрешалось входить вооруженными в помещение, где находились такие персоны, как Зулбанидес и Рэзион.
- Добро пожаловать, капитан Катун, - сказал лорд Рэзион.
Катун спокойно дождался внимания и отдал совершенный по форме салют. Рэзион вернул его далеко не с тем же совершенством. Катун с таким пристрастием относился ко всем пунктам военного дела, что эльфийские лорды чувствовали себя несколько неловко в его присутствии. Он нарочно держался вызывающе, имея дело с лордами, он считал необходимым хоть чем-то побороть их несносную презрительную надменность по отношению к людям.
Рэзион вынудил себя встать. Присутствие Катуна несколько пугало эльфа. Близость человека давила на нервы, заставив лорда сделать шаг назад.
- Что вы пришли нам доложить, капитан?
Катун выждал с полсекунды, прежде чем ответить:
- В Городе Рабов волнения. Совершены нападения на пешие патрули. Готовится карательный отряд.
- Карательный отряд - мудрое решение в такой ситуации?
- Город Рабов снова забылся, милорд. Мы должны преподать им свежий урок.
- Совершенно верно, - бухнул Зулбанидес, - правильное решение, капитан.
- Меня вот только беспокоит, что послезавтра мы должны выслать восемьсот солдат на поимку кебболда и этих арду.
- Ах, в этом и дело, Рэзион. Но не можем же мы допустить, чтобы беспорядки проникли в город. Жизнь станет невозможной.
- И все же нам нужно выловить этого кебболда, пока они не выжгли все фермы вокруг нас. Они уже разграбили виллы на западных холмах.
- Ужасно. Трудно представить, что все это происходит в нашем возлюбленном убежище. У нас есть свое дело, а чем мы вынуждены заниматься? Игра прерывается из-за дурацкого безмозглого кебболда. Виллы разграблены, деревни сожжены. Мы должны положить этому конец.
- Совершенно верно, милорд. Именно поэтому экспедиционные силы должны выступить завтра же. Рэзион повернулся к Катуну:
- Итак, капитан, вы получили новое снаряжение?
- Мы вооружили новыми пиками сто человек.
- Хорошо. Мы хотим, чтобы голова зверя красовалась на колу у ворот как можно скорее. Это вышибет дурь из мятежников. Теперь же займемся нашим таинственным юношей. Катун, вы утверждаете, что первым поймали его?
- Да, сэр. В верховьях Желтой реки. Там полным-полно кебболдов. И это то место, где проклятые арду каждый сезон устраивают шабаш. Я предположил, что там и должен скрываться зачинщик. Так и оказалось. Мы взяли его, когда он подкрадывался к нашему лагерю.
- Заметили вы в нем что-нибудь необычное?
- Необычное? Не понимаю, о чем вы, милорд.
- Что-нибудь магическое, какой-нибудь признак таинственной силы? Катун хохотнул:
- Нет, сэр. Всего лишь грязный крысенок. Солдат какой-то чужестранной армии, как я считаю. Отстал и заблудился в лесу. Конечно, странно, что он не арду. Никогда не видел бесхвостых людей, пришедших из этой страны.
- Он рассказывал тебе об этой армии?
- О да, сэр. Он переполнен этими рассказами, это так, и ужасно гордится “легионами”, как он их называет. Утверждает, что имеет ручного кебболда, врет, что тот умеет разговаривать. Если вы можете этому поверить, тогда можете верить во все, что угодно, так я считаю.
- Ручной кебболд?
- Да.
- Вроде того, что предположительно теперь устроил хаос на фермах?
Катун поджал губы, но не ответил.
- Ужасные дела творятся, капитан.
- Я слышал, милорд.
- Кебболд страшный, говорят. Он вооружен мечом.
- Не уверен, что верю в это, милорд. Слухов обо всем этом много, как комаров на болоте.
Заговорил Зулбанидес:
- Капитан, кебболд страшный, но я чувствую, что следует подумать об объеме сил, которыми вы располагаете. Вам действительно нужно восемьсот человек?
- Ну, конечно, милорд, это только предположительно.
- Но наверняка вы сумеете сделать то же и четырьмя сотнями, разве не так? И оставить гарнизон города в полной силе.
- Может быть, милорд. Но может быть и так, что, не имея восьми сотен, мы потеряем полностью четыре, не поймав при этом кебболда.
Глаза Зулбанидеса расширились и поголубели. Об этом он не подумал.
Снова тактика! То же, что и с его проблемами на поле. Стратегия отличная, но полевые игроки оставляют его позади. Хорошо еще, что он взял старину Питца следить за доской. Теперь его передовые в порядке, фигуры надежно держатся на своих позициях. И все же ему следует поработать над своим стилем игры. Что-то упущено.
- Ну так мы узнаем все об этом кебболде, когда вы вернетесь, не так ли?
- Даже если мы вышлем восемьсот человек, наших сил в городе останется достаточно. - Рэзион играл ведущую роль у военной знати. Гвардия была его коньком. - Я уверен, что численность охраны главных ворот будет достаточной. Мы призовем вторую линию резерва. Это даст нам еще две сотни.
Зулбанидес поклонился в знак уважения к военным познаниям Рэзиона:
- Хорошо, в таком случае я перенесу свое внимание на другие материи.
Рэзион снова завладел инициативой:
- А карательный отряд покажет им ошибочность их действий. Это срабатывало уже много раз. Хорошо мыслите, Катун.
Катун отсалютовал и удалился.
- Давайте допросим юношу, - предложил Зулбанидес.
- Мы можем получить от него еще что-нибудь? Я думаю, мы уже хорошо с ним поработали.
- Нет. Он скрывает, прячет что-то. Он гораздо умнее, чем может показаться по его дурацкой внешности. Конечно, он не Иудо Фэкс, но что-то он собою представляет. В нем есть какая-то тайна, и я докопаюсь до нее. Давайте подвергнем его проверке. Каждый из нас вторгнется в его мозг. Он не сможет бороться сразу с нами двумя.
Релкин спал, когда открылась дверь в его камеру. Ему пришлось проснуться, когда пара охранников отстегнула его кандалы и пинками погнала в маленькую темную комнатку, где его усадили в тяжелое кресло, прикрепив к нему новыми ножными и ручными кандалами. Инстинктивно он попытался слегка сдвинуть цепь, проверяя, подастся ли она. Цепь не двигалась.
Он тяжело сглотнул. Вне сомнений, он попал в переплет. Обе руки забинтованы, голова тоже. Голова к тому же болит, и его несчастный нос разбит снова. Бироик неплохо поработал над ним.
В довершение всего его мучают допросами. Часами допрашивают его эльфийские лорды. Руководит ими сам Зулбанидес. Релкин утаил кое-что, но это ему далось с трудом. Бесконечно и постоянно врать невозможно. Он уже измучен чрезмерными усилиями.
А за всем этим стоит еще жуткая сердечная боль и скорбь о гибели Ферлы, кем бы она там ни была, и еще, возможно, Великой Ведьмы. Ужасная бесконечная боль жгла юношу. Вряд ли он когда-нибудь оправится от нее. При этой мысли он горько посмеялся над собой. Оправится? Он вряд ли вообще выживет.
Плохие кости выпали ему. Старый Каймо не выполняет свою работу. Может, поэтому люди и изменили старым богам: они слишком капризны, плохо работают. Требуют многого, но дают мало.
Тут до него с трудом дошло, что ему предстоит новая физическая пытка. Тяжелая цепь, привинченная к полу, - зловещий признак. Если это пытка, остается только надеяться, что он сумеет выдержать. Он сомневался, что сумеет. Релкин за свою жизнь принял на себя куда больше ран и синяков, чем было предопределено судьбой, но теперь он узнал, что есть пределы и его стойкости. Каленое железо, вдавленное в плоть, - это больше, чем он способен вынести.
В то же время он чувствовал, что странно возмущен. Они хотят пытать его, когда и так уже все от него слышали. Он утаил от них совсем чуть-чуть.
И тут неожиданно увидел, что они вернулись. Они всегда подходили так - бесшумно, словно призраки, возникая из тьмы. Магия ли это была или только уловка, сказать он не мог.
Он взглянул в золотистые глаза.
Зулбанидеса он знал уже очень хорошо. Лорд Рэзион тоже часто приходил его допрашивать. Теперь Рэзион был в военном наряде - в кольчуге и поножах, Зулбанидес по-прежнему оставался в просторных одеждах.
Лицо Зулбанидеса как будто нависло над мальчиком, так происходило и раньше. Злобный сладенький голосок снова возник в мозгу, и снова нужно было лгать и увертываться. И прятаться за словами. И стараться не выдать того, что узнал теперь.
Ведь он действительно оказался Иудо Факсом. Это знание пришло к нему как гальваническая вспышка, когда он ощутил в первый раз свою силу и перенесся на игровую доску. Но он отказался принять это знание. Слишком безумным оно показалось, слишком опасным. Теперь же знание мало-помалу возвращалось к нему, и он печенкой чуял, что оно верно.
Но это означало также и конец здешним мирам. Всем мирам. Каждому.
- Я уже сказал вам все, что помню. Не знаю я, как оказался на вашем драгоценном поле. Не понимаю, зачем вы задаете мне эти вопросы.
- Тихо, ребенок, - сказал Зулбанидес, - ты рассказывал, что Мот Пулк причинил тебе вред. В самом деле, с тобой ужасно жестоко обошлись.
- Как я уже говорил, мне было очень плохо. Я то терял сознание, то приходил в себя. А потом я очнулся на вашем поле.
- Ты “обмер” в павильоне Мота Пулка?
- В каком-то дьявольском месте вроде этого.
- А затем ты появился на великой доске здесь, в Мирчазе? Без привлечения какой-либо магии, без заклинаний Мот Пулка, без применения амулета пятого ранга и тому подобного? Нет, это невозможно. Ты лжешь, ребенок. Могу это сказать с уверенностью.
- В чем же я лгу?
- Именно это-то и озадачивает меня, ребенок. Что ты пытаешься утаить от нас? Кто ты на самом деле?
- Я говорил вам уже сотни раз. Я - драконир первого класса. Второго марнерийского легиона.
- А еще кто ты, ребенок? Что еще ты скрываешь от меня?
Два древних эльфийских лорда склонили к нему свои лица и начали пристально вглядываться в него. Глаза их как будто замерцали, когда они призвали свою силу. И вскоре он почувствовал эльфов на подступах к своему разуму - они напали. Мальчик застонал и провис в " цепях, когда они вонзили ментальные когти в его сознание. Это был тот же кошмар, что и с Мот Пулком, только эти двое были сильнее одноглазого лорда. Они были и изобретательнее. Пока один наступал снизу, словно вода, поглощая мысли юноши, другой явился леденящим ветром, проникающим в любую щелку.
Релкин пытался сопротивляться, но это было выше его сил. По сравнению с эльфами Херута, Повелитель Падмасы, казался грубым ремесленником, не проникающим дальше физического плана. Эти лорды Игры были великими искусниками.
Релкин понял, что побежден. Он разбит и распластан на камнях. Они распяли его разум и стали прогрызать ход в его память. Он закричал от омерзительных ментальных прикосновений, ноги его дернулись в оковах и ударились о кресло.
И тут это случилось снова. Что-то в нем освободилось. Стрелой поднялось и воспарило оно, и сорвало запоры лилово-белой злобы, и сама Вселенная, казалось, отступила на мгновение. Он сдвинулся с места - и оставил кресло в страшной камере позади.
Он оседлал магическую силу массового разума. Он схватил суть заклинания, сдерживающего всех их.
Он стоял теперь на холме Ферлы, глядя в грот. Увы, бедная Ферла. Бироик снова был статуей. Мот Пулк?
Луны светили над миром Мот Пулка, но одноглазого лорда тут не было.
Здесь ему нечего больше делать, разве что убить Мот Пулка. Он снова сдвинулся и оказался в следующий момент где-то в другом месте, стоящим на утесе, оглядывая долину. Вдали виднелись уступы гор. Маленькое бело-голубое солнце стояло над горизонтом.
Воздушный шар, круглый и зеленый, с изящной гондолой под ним, пересек небо, влекомый стаей больших птиц, выстроившихся в правильную фигуру. Управлял ими эльфийский лорд, держа в руках вожжи с колокольчиками. Птицы и колокольчики создавали удивительную, непрекращающуюся музыку.
Релкин следил за ними, пока воздухоплаватель не скрылся из виду. Во всем-то эти эльфийские лорды искали красоту. Ему нужно узнать побольше. Если он Иудо Фэкс, ему нужно во многом разобраться. Он снова сдвинулся и ушел из этого мира.

Глава 45

Озеро оказалось на удивление спокойным и теплым. Они собирались в сумерках переплыть его по диагонали. Расстояние это намного превышало ширину озера, вытянутого прямоугольника восемь миль на полторы. Во время плавания они почти не будут возвышаться над поверхностью, и ночью их не должно быть видно. Пирамида на восточном берегу еще виднелась в сгущающемся мраке. Дул лишь теплый южный ветерок. Принимая во внимание расстояние и тяжесть оружия, Базил с самого начала решил тащить арду за собой. Четыре длинных веревки обернули вокруг его далеко не тонкой талии: арду смогут держаться за них, пока не подплывут ближе к цели.
Пришлось потратить некоторое время на подготовку: веревки требовалось сплести. Но арду уже научились работать коллективом.
Теперь они все были уже в воде и плыли. Базил, похоже, едва чувствовал их вес и уверенно двигался, посылая себя вперед сильными ударами хвоста, изредка подгребая руками, чтобы подправить направление или увеличить скорость.
С ним было сорок мужчин и Лумби, настоявшая на том, чтобы ее взяли в поход, несмотря на уговоры и возмущение старших. Обычно женщины не участвуют в таких делах, но Лумби и не была обычной женщиной. Ее положение в мире изменилось. Собственно, она считалась порочной женщиной из-за отношений с Релкином, но эта же связь давала ей и власть. Во время спора, когда Норвул собирался уже силой оставить ее в лагере, дракон вступился за девушку, и арду уступили. Если лесной бог хочет, чтобы она пошла, пусть идет.
Она вооружилась мечом, соорудив из ремней грубое подобие Базиловой перевязи через плечо.
Позади уже было несколько миль, и все виднее становился город на побережье. Веревки кое-где терли, но неудобства эти меркли перед удовольствием, которое испытывал Базил, приближаясь к цели. Дракон жаждал встретиться с врагами, похитившими его мальчика.
Пройдя полпути, они увидели красноватое зарево над Городом Рабов, где занялись огнем постоялые дворы и торговые лавки. Сильно пахло дымом. Вскоре донесся рев, который все усиливался. Все сработало отлично. В соответствии с указаниями рабы подняли восстание и теперь штурмовали ворота в Верхний Город.
Арду радостно перешучивались по поводу штурма, и их надежды на успех укрепились. Дракон продолжал плыть, не сводя своих больших глаз с Пирамиды.
Огромный желтый диск луны стоял в небе низко, словно бы сразу за Пирамидой. Справа красноватые отблески перекинулись на дома торговцев. Подплывая ближе к Пирамиде, арду потеряли из виду пламя за зданиями Верхнего Города. Шум эхом разносился над большой котловиной озера.
Они обогнули Остров Смерти. Справа от них теперь находилось сердце Верхнего Города во всей своей красе. Там жилые дома высились по одну сторону делящей город надвое травяной черты, по другую сторону которой стояли колледжи магов. Повсюду горели лампы, освещая каждый уголок и каждую дверь. Белый мрамор мягко светился в лунном свете. Видны были фигурки суетящихся людей, занятых какими-то неотложными делами, курьеры, небольшие группки вооруженных солдат перебегали с места на место. В Верхнем Городе было брожение.
Дракон начал несколько уставать, но он отбросил усталость и по-прежнему думал лишь о цели. Вокруг было озеро, и ничего больше; кроме журчания рассекаемой ими воды и далекого рева, слышно ничего не было.
К кромке воды выбежала женщина и закричала на пределе своих легких. Жертва какой-то великой трагедии, она протяжно выла. Тем временем далекий рев все усиливался.
Пирамида теперь виднелась совсем близко. В свете факелов у главного входа можно было разглядеть фигурки людей, взбегающих и спускающихся по главной лестнице. Лумби никогда не видела таких огромных городов и теперь была поражена до глубины души.
Наконец они оказались в четверти мили от берега. Арду отпустили веревки и поплыли неровной линией. Лумби приблизилась к дракону, который, освободившись от тяжести сорока арду, утомившей его под конец плавания, рванулся вперед, едва дав девушке уцепиться за перевязь на его плече. Завидев берег, все удвоили усилия.

Предыдущая страница 13 Следующая страница


Дракон на краю света 14

Дракон первым коснулся дна и дал знать об этом остальным, погнав к ним волну. Головы их приподнялись, усталость, похоже, растаяла. Перед ними расстилался широкий заболоченный берег. Над ним возвышалась каменная стена, по верху которой раскинулась прогулочная набережная, оборудованная перилами и в нескольких местах лестницами, позволявшими спускаться к воде.
Базил чувствовал мрачное удовлетворение. Плавание взбодрило его. Ему давно уже не приходилось плавать в таком широком бассейне. Всю дорогу он разрабатывал возможные планы атаки, чем, по словам Релкина, всегда занимаются легионные командиры. Он решил не только спасти мальчика, но и произвести на него впечатление. Люди говорят, что драконы не умеют думать самостоятельно. Драконы, сформировавшееся в ранние века, не могут, видите ли, перестроиться на новый образ мыслей. Ладно, дракон им покажет!
К несчастью, все планы упирались в одно. Главный вход в Пирамиду представлял собой металлические ворота шестнадцати футов высотой, обычно не закрывавшиеся. Охраняли его шесть караульных из особых войск. Поскольку в городе восстание, они, скорее всего, будут тщательнее обычного исполнять свои обязанности. Подобраться к воротам можно только по лестнице, полностью просматриваемой стражей. Собственно, чтобы оказаться у подножия этой лестницы, нужно было пересечь еще широкую площадь, освещаемую дюжиной масляных ламп. Еще и люди то приходили, то уходили, пересекая площадь как в одиночку, так и группами.
Не было никакой возможности добраться до ворот невидимыми. Эффектное появление дракона и сорока арду на публике желательно было оттянуть до последнего.
Базил скользил вплотную ко дну, пока арду не ощутили под ногами землю. Выйдя же на сушу, он опустился на четвереньки, чтобы теснее прижаться к земле. Так они по-прежнему терялись на фоне темного озера, света же за ними не было, и силуэты их не вырисовывались. Но едва они взберутся на набережную, как тут же окажутся в поле зрения людей.
Они оставались пока на берегу, в спасительной тени подножия набережной. Пока никаких криков тревоги не было. До сих пор все шло хорошо; первую часть задуманного они выполнили. Привстав, Базил смог получше разглядеть стену. Арду тоже сгрудились посмотреть, но разбежались, едва Базил нырнул обратно. Люди, беспокойно бегавшие туда-сюда в дальнем конце площади, их не замечали.
Тревожным шепотом нападающие обсудили варианты действий. Лучше всего было пробраться садами и аллеями, сквозь кустарник, окружающий Пирамиду. Ближайший подход к кустарнику находился непосредственно рядом с позицией арду, справа, где-то футах в ста от набережной.
Слева набережная переходила в широкую площадь, залитую светом ламп, горевших на постах часовых. За освещенной площадью громоздилась сама Пирамида, уходившая ввысь от платформы входа. Ворота были открыты, перед ними - шестеро караульных.
Значит, охрана не усилена. Базил заметно приободрился. К тому же и ворота открыты. Очевидно, лорды не слишком обеспокоены восстанием рабов. Рабы бунтовали и раньше, но им никогда не удавалось войти в Верхний Город. Все это было на руку группе захвата.
Ближайшей задачей теперь было взобраться на набережную и нырнуть в кусты, обрамлявшие южную стену Пирамиды. Оттуда арду сумеют пробраться к основанию лестницы, достигавшему в ширину ста футов, там площадь соединялась с проспектом. По границе парка росли деревья, и листва их могла скрыть нападающих до поры.
Базил обдумал ситуацию, а затем объявил всем, что, если их обнаружат, нужно будет вернуться к тому, что он называл “бешеным планом”. Это попросту означало бешеный бросок к ступеням, прежде чем успеют закрыть ворота.
Если им удастся прорыв, можно будет считать, что удача в их руках, а Базил с Экатором уж посмотрят тогда, что там стоит на их пути. Но для этого категорически требовалось добежать до ворот прежде, чем их закроют. Самыми быстрыми арду были Рекко и Лей Ией. Они обещали позаботиться о том, чтобы ворота не закрыли.
Базил был уверен, что, оказавшись внутри, сумеет взять под контроль помещение любого объема, как бы велико оно ни было, и захватить заложников. А вот тогда-то они и начнут торг.
Базил надеялся также, что внутри найдется какая-нибудь еда, потому что ему нужно было поесть, чтобы подкрепить свои силы после плавания. Честно говоря, он определенно был голоден. Но если они и не сумеют раздобыть еды, то смогут ее включить в перечень требований на переговорах. Если уж они возьмут под контроль такое важное для этих лордов Тетраана здание, тогда лордам придется считаться с ними. Они будут вынуждены. Возвращение их Игры в обмен на мальчика и гору еды, чертовски большую гору еды. И пиво.
Они выступили. Первыми пошли арду, они легко перенеслись через набережную и нырнули с невысокой стены в кусты. Удивительно, но люди на ступенях, всего в паре сотен футов от них, ничего не заметили. Каждый арду находился на набережной едва ли мгновение, покрыв расстояние несколькими гигантскими прыжками. Наконец подошла очередь Базила. Вознеся молитву древним богам Драконьего гнезда, протащил он свою тушу по слишком узким для него ступеням лесенки, очутился на плоскости набережной, опустился на четвереньки и рванул в кусты. Поверхность была плохая; он чувствовал, что его когти скребут по камням. Мальчик непременно займется ими, едва взглянув на них, - когти в ужасном состоянии!
Его заметили. Раздался крик, а потом сразу несколько воплей.
- План бешеной атаки! - громко объявила Лумби, прятавшаяся в кустах.
Базил заскрежетал когтями, останавливаясь, чуть не растерявшись, а потом обернулся к открытой площади и ступеням. Несколько арду уже неслись по открытому пространству. Сердце Базила подпрыгнуло, когда он взглянул на них. Он не ошибся насчет их возможностей - они бежали по-чемпионски. Мгновение спустя первая пара оказалась на ступенях. За ними подбежали еще. А затем подоспели и остальные арду, плотной командой. Базил громыхал в тылах, снова на двух ногах, хвост его жестко торчал сзади, как у крупного пуджиш, когда он атакует. Так всегда делали дикие виверны, подобравшись к лежбищу тюленей на берегу. Так он сам охотился на моржей и белых медведей.
Панический крик теперь разлетелся по ступеням, плеснул в Пирамиду. Эльфийские лорды и люди-слуги разбегались, спасая свои жизни. Стражники с копьями и щитами бросились наперерез.
Первыми на караульных обрушились Рекко и Лей Ией, с ужасающей свирепостью размахивая огромными боевыми дубинами. В какое-то мгновение заслон часовых чуть не сломался. Один из людей завертелся на месте от удара в щит. Другой обнаружил, что его копье сломано. Затем подоспела помощь с флангов, и арду оттеснили.
Через несколько секунды подбежали новые арду, но за воротами прозвучал громкий приказ, и створки почти сразу же начали закрываться. Это были очень массивные ворота, и двигались они медленно. Впрочем, если они закроются, ничто не сможет их открыть. Они были обиты сталью.
Увидев, что ворота закрываются, Базил страшно заревел. Арду просто взбесились. Они бросались прямо на копьеносцев. Упал один, потом другой - копья показали, чего они стоят, но затем дубины наконец добрались до вражеских голов, в ход пошли мечи, и заслон был прорван. Скачущие хвостатые люди хлынули в ворота, а потом и внутрь караульного помещения. Там разгорелось новое сражение, но ярость превратила арду почти в сверхлюдей. Остановить их не могло ничто. Восемь человек было убито в тесном помещении караулки меньше чем за минуту. Стражник, ведающий длинными ключами от ворот, обнаружил, что ключи сломаны, и ворота так и застыли полуоткрытыми.
И тогда на сцене появился Базил. Обнажив Экатор, вступил он за ворота, так и не двигавшиеся больше. Внутренние помещения Пирамиды были выстроены, наверное, для мифических героев прошлого. Ширина переходов достигала тридцати футов, высота же - двадцати. Здесь было где развернуться даже виверну.
Впереди открывался внутренний двор, огромное пространство, терявшееся во мраке. Двор окружали этажи галерей, уходя к вершине Пирамиды. В дальнем конце двора виднелась пара проемов, ведущих ко внутренним комнатам. Базил повернул к правому проходу.
Оба прохода были забиты кричащими людьми - эльфийскими лордами, слугами - все убегали от огромного кебболда, надвигавшегося на них из глубины внутреннего двора. Страшнее кошмара жители Мирчаза и представить себе не могли - быть растерзанными кебболдом. Когда Базил приблизился, они все задрожали и прижались теснее к стенам.
И тут послышался скрежет металла по камню, перекрывший ужасные крики. Базил был все ближе с Экатором наготове. Крики стали еще громче, а потом внезапно все эти люди сорвались, как куропатки, порскнули из угла и перебежали в дальний конец двора.
Базил заглянул в проход и выругался. Путь перегородила стальная решетка.
Потом, кляня все на свете, он развернулся и попытался добежать до другого прохода. Большие ноги его оставляли вмятины на мраморном полу, когти покрывали плиты длинными царапинами. Через мгновение решетка опустилась и в этом проходе, а еще через мгновение Базил врезался в эту решетку, едва не лишившись чувств.
Он отскочил, потирая нос и челюсть. Сквозь решетку ему была видна группа очень нервных эльфийских лордов, не сводивших с него глаз. Они были в безопасности - по крайней мере, в этот момент. Дракон захватил Пирамиду, но отнюдь не Игровое поле.

Глава 46

Когда лорды Зулбанидес и Рэзион встретились в маленькой комнате, где хранились карты Направления, Рэзион все еще не мог справиться с потрясением - это его деятельность привела к тому, что перед кебболдом удалось вовремя опустить решетку.
- Вы не можете представить, какой страх охватил меня! Механизм заржавел! Я дергаю за рычаг, а ничего не происходит! А монстр уже наступает из левого прохода. Попомните мои слова, Зулбанидес, эта зверюга совсем не так глупа. Она всего лишь мгновение помедлила перед опущенной решеткой. Благодарение Босу, хоть та решетка сработала, иначе бы у меня просто не хватило времени.
- Как же вы поступили?
- Мы смазали механизм, а потом выбили его из мертвого положения. Я сам взял в руки кувалду. Можете себе представить?
Зулбанидес не мог. На памяти его золотые эльфы никогда не брали в руки кувалду. Или что-либо другое, предназначенное для грубой физической работы.
- Невероятно. Вам следует принять очищающую ванну. Я рекомендовал бы масло энчиллы.
- Этот монстр чуть было не проник в зал Игры! - Рэзион повизгивал от возбуждения.
- Кебболд, разгуливающий вокруг святая святых. Омерзительно!
- Да, но этот кебболд все еще во внутреннем дворе. Мы не можем выйти, а он не может войти.
- Благодарение Босу, что не может. И вам, Рэзион, вы были инструментом Боса.
- Спасибо, Зулбанидес. - Рэзиону стоило больших усилий успокоиться. - Но что нам теперь делать?
- У нас есть решение. Возможно, оно трудное и опасное, но мы должны пойти на это.
- Что такое?
- Мы сотворим нашего собственного воина, чемпиона.
- Блестящая идея, но кто им станет? Кого мы сможем выставить против кебболда, вооруженного мечом?
- Нет, нет, Рэзион, это не будет один из нас. Мы обратимся к “Книге Голгомбы”. Там описаны некоторые магические стили, которые мы редко вспоминаем.
- Голгомба запрещена гелдеренским договором.
- Конечно, это так. Но то же можно сказать и о вмешательстве в Игру внешних сил, остающихся безымянными.
- Это их вмешательство не так ли? Наших великих врагов?
- Боюсь, что именно это и случилось. Что же еще можно предположить?
- Тогда Голгомба. Нам понадобятся жертвы.
- У нас тут достаточно слуг. Возможно, даже слишком много - если принять во внимание наши продовольственные запасы.
- Пусть будет так, - твердо сказал Рэзион, - докажем же врагам, что мы не намерены с ними шутить.
Они покинули комнату для карт и прошли длинной анфиладой к галерее, откуда открывался вид на внутренний двор. На первый взгляд двор был пуст. Арду никуда не ушли, но видно их не было. И никто бы не разглядел и кебболда, если бы в этот момент стражники не начали обстреливать его копьями с Третьего этажа. Он все еще оставался на прежнем месте, лишь спрятавшись в тени. Значит, теперь эльфийские лорды вместе со своими игроками отрезаны от внешнего мира. Внутренний двор был единственным выходом, как и входом в зал Игры и кабинеты, расположенные над ним.
После того как первая паника улеглась, Зулбанидес приказал провести перепись присутствующих лордов, а также их слуг. Всего насчитали более трехсот лордов и тысячи слуг. Оказалось, что треть Тысячи явилась этой ночью полюбоваться, как старина Питц бросится на Фланними со своими Ладьями и Офицерами. Сознание своей многочисленности их успокоило. Они образовали сильную группу. Но Зулбанидес понимал также, что их было слишком много для тех продовольственных запасов, которыми они располагали.
Если только, конечно, они не изъявят желание есть питательную смесь, предназначенную для массового разума. Ведь под Игровой доской находится та самая человеческая масса, которая создавала основу Игры. Проход к ним находится в зале Игры. Ну, конечно, мысль о том, что питательную смесь можно есть добровольно, даже не пришла в головы Зулбанидеса или Рэзиона.
Зулбанидес обратился сначала к ведущим членам Направления. После недолгого обсуждения все согласились. Путь темен и опасен, но он позволит им создать силу, которая справится с этим кебболдом.
Они известили остальных, встретившись предварительно с шестью ведущими игроками Кабалы. Идею приняли. Голгомба представлялась единственным средством. И, не медля больше, они принялись за дело - ведь запасы пищи ограничены, а ситуация нестерпимая.
Тем временем внизу, в переходе между воротами и двором, арду решили отдохнуть. Не многим пришлось этой ночью урвать хотя бы несколько минут сна. Дракон, теперь невыносимо, мучительно голодный, спрятался за воротами, откуда ему был виден город, озеро и внизу - открытая площадь. На площади появился большой отряд гвардейцев. Эльфийские лорды, облаченные в голубые с серебром кольчуги, вышли к ним и обратились с какой-то речью.
Базил радовался передышке, но он по-прежнему был очень голоден. Хуже всего было, конечно, что все пошло не по плану. Атакующие оказались зажатыми меж двух сил. Во имя огненного дыхания, не мог он представить себе, что тут установлены решетки! У него была одна мысль - взять ворота, и мысль оказалась неверной. Единственное, что было в их пользу, так это что лорды Игры оказались запертыми в ловушке по ту сторону решетки. Лишь одна дорога вела как внутрь, так и наружу из Пирамиды Игры. К несчастью, они не могли затворить ворота Пирамиды, так как караульный сломал длинные ключи внутри воротного механизма. Створки нельзя было закрыть вручную, потому что они полностью зависели от огромного замка, управляемого именно этими ключами. И чтобы его сдвинуть, нужно было выломать из него эти самые ключи. Ни арду, ни дракон не были искусны в подобных вещах, да и инструментов у них не было. Пришлось им так и остаться с наполовину открытыми воротами.
Базил подумал, что эльфийским лордам там, внизу, на площади, не потребуется много времени, чтобы догадаться о наличии серьезных проблем, возникших у нападающих. И скорее всего, сообразил он, начала атаки придется ждать недолго.
Видеть, конечно, Базил не мог, но по затихающему шуму с юго-востока понял, что восстание почему-то пошло на убыль. Постоялые дворы на торговых дорогах были сожжены, некоторые еще догорали. Дым еще поднимался в ночной воздух. Большинство восставших разбрелось по захваченным винным лавкам, и теперь повстанцы шатались вдоль канав, нестройными голосами вопя песни. Ситуация у городских ворот стабилизировалась. Гвардия удержала ворота. Толпа швыряла в них камни, гвардейцы время от времени отвечали им стрелами. Базил подумал, что скоро, пожалуй, к воротам Пирамиды приведут подкрепление из района мятежа.
Тут его мысли метнулись к пленникам, что он захватил. Они могут оказаться ценны как заложники. У него было пять эльфийских лордов и двадцать слуг, некоторые из них арду.
Слуги были так напуганы, что боялись поднять взгляды от земли. Они едва решались говорить, отвечая на вопросы арду. Эльфийские лорды поначалу держались надменно - пока одного из них не бросили на землю и не поколотили как следует мстительные хвостатые люди. Раздосадованные трусостью слуг, арду затем загнали всех пленников вместе в караульное помещение у ворот.
У основания лестницы произошло какое-то движение. Пропел горн, и один человек, одетый в шлем и кожаные доспехи, начал подниматься по ступеням, держа в руках белый флаг парламентера. На верхней ступени он остановился.
- Я принес послание от лордов Тетраана. Он говорил на арду с резким акцентом.
- Подойди к воротам, - велел ему Базил. - Мы тебя не убьем.
Капитан Катун осторожно шагнул вперед. Ворота были наполовину закрыты. Что там в тени, ему не было видно, пока он не оказался прямо в центре. Тут он чуть не выпрыгнул из собственной кожи. Перед ним, скрытый в тени, стоял огромный кебболд. Рядом с кебболдом стояла девушка арду, а за ней - десятка полтора ардусских мужчин, некоторые - настоящие великаны. Немалые деньги заплатили бы за них на невольничьем рынке.
- Кто тут у вас главный? - спросил Катун.
- Я, - после секундного колебания ответил Базил. Катун вытаращил глаза и впал в драконий столбняк.
Пена запузырилась на его губах. Через полминуты Базил наклонился и ткнул человека когтем.
Катун ожил. С круглыми глазами и напряженном лицом он принялся непристойно браниться на мирчазском.
- Говори на арду, - приказал Базил.
Катун сглотнул и пару раз глубоко вздохнул.
- Я не предполагал, что мне придется обращаться к кебболду.
- Во имя огненного дыхания предков! Я кебболд не больше, чем ты обезьяна!
- Как... - слабо начал Катун, - кто... - закончить он не смог.
- Чего ты хочешь? - спросил Базил. Катун взял себя в руки.
- Лорды желают переговорить с вами. Есть ли у вас список требований? - Катун все же обращался к арду; он не мог еще смириться с существованием говорящего кебболда.
- У нас два требования, - твердо сказал Базил, - Во-первых, мы требуем, чтобы вы освободили пленника. Мальчика, взятого в стране Арду. Он - драконопас. Мой драконопас.
Катун выдохнул проклятие. Этот чертов мальчишка рассказывал свои байки, а он, Катун, ни одному слову не верил. До сих пор Катун не понимал, как это повстанцам удается пугать всех с помощью пуджиш, но он прекрасно знал, что пуджиш не приручаются; для этого они слишком примитивны, слишком глупы, что ли. Все обычно заканчивается тем, что пуджиш съедает своего укротителя. Но что же тогда это за тварь, так похожая на кебболда и еще говорящая по-человечески?
- Так вы сделали все это, только чтобы вернуть Релкина?
- Релкин! Ты знаешь моего мальчика? Катун понял, что надо изворачиваться:
- Да, я встречался с ним.
- Релкин жив?
- Насколько мне известно. Сложно сказать. Сможете ли вы понять?
- Не знаю.., а ты?
- Да.
- Тогда, думаю, справлюсь.
Катун снова сглотнул. Никогда и не снилось ему, что дело дойдет до подобного. Он описал великую блистательную Вселенную, созданную магией эльфийских лордов. Рассказал о крутящихся магических мирах, основанных на силе массового разума. Где-то среди них спрятан мир одного из эльфийских лордов, и там и находится сейчас Релкин.
- Если они причинят мальчику вред, они поплатятся, - прогремел дракон.
Катун струсил. Дракон оперся на меч в ножнах. Размеры меча потрясли Катуна, отлично разбиравшегося в мечах многих типов. Он побледнел, оценив возможности этого гигантского оружия.
Базил снова заговорил:
- Это первое требование. Второе: рейды работорговцев в земли Арду должны прекратиться. Если хоть кто-нибудь посмеет снова явиться в страну Арду за рабами, он умрет. Я же вернусь сюда и тогда уж точно всех перебью.
- Я передам им. Они еще просят вас пощадить поле и сиятельных лордов Игры. Они создают великую красоту в своих мирах. Не повредите их!
- Никто не поврежден. Они все живы.
- Можем мы поговорить с ними, чтобы убедиться, что они живы?
- Нет.
- Вы их отпустите?
- Нет. Иди теперь передай твоим хозяевам, что я сказал. Скажи им, лесной бог пришел в Мирчаз. Все изменилось.
Катун вернулся к подножию лестницы. Там его дожидались несколько лордов из Направления. Он передал им требования Базила.
- Говорящий кебболд. Необычайно.
- У нас нет мальчика! Этот тот самый проклятый мальчишка, которого все разглядывали, потому что думали, что он Иудо Фэкс.
- Никто не знает, где он.
- У Мот Пулка.
- Никто не знает и где Мот Пулк. Возможно, в тайном мире Игры.
- Тогда его можно найти, только пройдя через Игровое поле.
- Как мы можем это сделать, когда кебболд стережет ворота?
- Они взяли ворота, но, может, остальное - нет.
- Кебболд не держит под контролем Игровое поле.
- Решетки, они опустили решетки...
- Приятное известие.
Несколько минут спустя гвардии было приказано атаковать ворота.
Базил разглядывал отряд, готовящийся к атаке. Люди выстроились в десять рядов по десять человек.
Сквозь позиции атакующих просматривались эльфийские лорды. Возможно, те эльфы, что внутри, нашли какой-то способ связаться с теми эльфами, что снаружи. Или еще что-то в этом роде, сказал себе он. В любом случае нужно это пресечь. Проклятие! Драконы недостаточно коварны, чтобы одурачить людей.
Теперь придется биться. Разве что сработают заложники. Он крикнул, чтобы привели пленных эльфийских лордов.
Тех быстро вытащили и поставили на виду.
- Прекратите атаку и отходите, иначе мы убьем этих лордов.
Гвардейцы остановились. Вестовые забегали вверх и вниз по ступеням между атакующей группой и лордами, оставшимися внизу. Капитана Катуна отрядили выяснять ситуацию. Через несколько минут он вернулся с докладом. Пять лордов объявлены заложниками. Среди них нет никого рангом выше восьмого, и никто не связан с Направлением.
Это сообщение подтвердило предположения эльфийских лордов. Мятежные арду не овладели Пирамидой; они всего лишь взяли ворота. Значит, первым делом следует перехватить Пирамиду. Треть Тысячи сидит там в ловушке. Что по сравнению с этим жизни горстки лордов из восьмой и девятой сотен?
Катун вернулся на верхнюю ступень и отдал приказ к началу атаки.
Базил понял, что блеф его не удался. Он приказал загнать опять эльфийских лордов в караулку. А сам с арду приготовился к бою. Мечи заскрежетали хором, освобождаясь от ножен, и ударились о щиты, которые арду забрали у убитых часовых. Еще они взяли копья.
В то время как все это происходило, в самом сердце Пирамиды, в комнате над великой доской, лорды Направления творили мрачную магию, дошедшую из древней Красной Эры, магию, известную как Голгомба.
Брыкающегося слугу, крепко связанного и с надежно заткнутым ртом, чтобы он своим криком не нарушил всеобщей сосредоточенности, положили на алтарь. Лорды в унисон произносили слова власти. Они дотянулись до массового разума и установили с ним связь, чтобы придать силу своему заклинанию.
Зулбанидес взял наточенный нож и вонзил в тело слуги. Кровь полилась в медную чашу. Чашу пустили по кругу. Эльфийские лорды отхлебывали по глотку, перенимая энергию духа раба.
Затем Зулбанидес вырезал глаза еще живого раба, потом отрезал язык, губы и уши. Наконец Зулбанидес перерезал ему горло, и вспышка смерти придала силу мрачному заклинанию лордов. Комната затряслась, серный запах сгустился в воздухе, и возникло ощущение приближающейся угрозы.

Глава 47

Сражение у ворот продолжалось до зари. Гвардия была сформирована из сезонных торговцев, видевших не одну битву в южной части континента Эйго. Кроме того, они не раз имели дело с кебболдами. Но им не приходилось встречаться с боевым драконом Аргоната. Таким образом, они поначалу были слишком самоуверенны, что и стало их фатальной ошибкой.
Первым делом гвардейцы запалили факелы и установили их по краю платформы, чтобы лучникам были видны цели. Копьеносцы побежали вперед, подбадривая себя криками, и добежали до ворот. Базил дожидался их в густой тени до последнего момента, не желая больше чем необходимо подставлять себя под стрелы и копья. Затем, когда все нападающие собрались у ворот, он выступил вперед и взмахнул Экатором на уровне пояса человека.
Двое в первой шеренге пытались загородиться щитами. Щиты были хорошие, из стали и крепкого дерева, обитые кожей, но под Экатором они разлетелись на куски, а их владельцы отправились прямиком в ад, извергнув фонтаны крови. Вопли ужаса, сопровождавшие дружное падение человеческих тел, разнеслись по ночному воздуху. Все, кто стоял в первой шеренге, были мертвы, за исключением последнего - тот подпрыгнул и потерял ноги ниже колена. Второй ряд застыл недвижно; потом некоторые упали на землю, остальные же развернулись и смешались с третьей шеренгой.
Экатор был не менее быстр и в обратном движении, разрубив надвое еще нескольких гвардейцев и взметнув облако крови и вывалившихся внутренностей. Уцелевшие отступили и смешались с арьергардом, который теперь тоже был не так сплочен, как раньше. Атакующие остановились, не добежав добрых тридцати футов до ворот. Базил возвышался теперь в проеме, огромный меч покраснел. В свете факелов зрелище было ужасным. Затем в дракона полетели стрелы, и он отступил в тень.
Гвардейцы не тронулись с места, покачивая головами и избегая смотреть друг на друга.
- Вперед, трусы, - проревел один из их командиров, гигант из Нузта с огромным боевым топором в руках.
- Хасмон!
- Хасмон пойдет на дракона!
Гвардейцы приободрились, перестроились и снова двинулись к воротам. Лучники за их спинами выбрали цели. Атакующие навалились на ворота, выставив перед собой длинные копья, предводительствуемые могучим Хасмоном, бегущим несколько впереди, размахивая боевым топором. Тогда из тьмы появились могучие арду, вооруженные как мечами, так и привычными дубинами. Некоторые подобрали еще и щиты убитых гвардейцев.
Грохот разнесся над озером - линии встретились. Разнородное оружие вступило в соприкосновение, рубя, коля, бешено колотя и вспарывая в лихорадке рукопашной. Арду освоили кое-какие премудрости ближнего боя с использованием холодного оружия. Обе стороны понесли потери, но арду явно победили. Хасмон успел поразить одного арду, Леа из Красного Камня, прежде чем упал под ударом Норвула. С полдюжины гвардейцев полегло здесь, арду же потеряли двоих, от ударов копьем и мечом.
Нижний край ворот Пирамиды стал липким от крови. Тела погибших покрыли террасу. Арду бились, едва сдерживая ярость. Гвардейцы не устояли, сломались и побежали. Снова просвистела стрела, и Усад из Желтого Каньона упал и больше не встал. Арду отступили за ворота, унося с собой груз ценных трофеев - копья и щиты. Но ценность их была несравнима с ценностью жизни Усада, Леа или Усогона, ушедших теперь навсегда.
Гвардейские командиры снова принялись за дело, выстраивая свежих солдат с огромными щитами и длинными копьями в фалангу. Люди с пиками должны были прикрывать край от кебболда, если он снова покажется.
Арду снова встретили их дубинами и мечами. Но на этот раз первыми понесли потери хвостатые люди, так как гвардейцы были обучены сражаться фалангой - первый ряд вооружен щитами и копьями, второй же ряд швыряет копья через плечи впереди стоящих, а потом вступает в бой с мечами и топорами.
Каждый арду оказался вынужден драться на два фронта. Пал Эдвал от удара копьем в пах. Затем на земле оказались Иимт и Гадда. Потом еще многие. Копья были смертоносны. Арду не смогли устоять под этой хорошо организованной атакой.
Увидев, что они отступают, Базил проревел вызов и бросился вперед. Экатор опустился на голову первого гвардейца. Немедленно в грудь дракона полетели стрелы. Копье, блеснувшее в свете факела, дракон успел остановить, ударив Экатором по руке копейщика. С другой стороны полетели еще пики, но они были медленнее дракона. Он отскочил, и одновременно Экатор ударом слева скосил первую линию фаланги, а потом обрушился и на людей с пиками. Базил Хвостолом никогда не хвастал своим искусством владения мечом, он просто демонстрировал его на поле боя.
Гвардейцы попятились, но еще много стрел попали в цель прежде, чем Базил скрылся за воротами.
Он выдохнул благодарность толстой драконьей шкуре и остаткам джобогина, который тоже кое-что задержал. Стрелы вонзились ему в плечи, а одна даже оцарапала макушку, но глаза были в порядке и ни одна из стрел не вошла глубоко.
Похоже, в сражении наступила короткая передышка. Впрочем, Базил понимал, что гвардейцы перестроят фалангу и вернутся.
Вблизи экватора рассвет приходит так же быстро, как и ночь, и теперь первые лучи уже окрасили землю. Лучникам станет легче находить цель, как только цель эта выйдет из-под прикрытия ворот.
К дракону пришла Лумби, чтобы извлечь стрелы из шкуры или, на худой конец, вырезать их, если древко застряло слишком глубоко. К счастью, ни одна не задела артерии. Впрочем, несколько ран были весьма болезненны. Виверн прислонился к стене, пересиливая боль тем способом, которому научил его Релкин. Глубоко вздохнул и сосредоточил мысли на сражении, игнорируя физические чувства. Лумби работала ножом и пальцами. Света не хватало, но она была довольно проворна.
Такого затруднения дракон не предвидел. Отсутствие щита работало против него. Он нечаянно присвистнул, когда Лумби резанула по живому и дернула. Однако неловкой ее назвать нельзя, работает не хуже драконопаса, а ведь опыта никакого.
Он заметил, что слезы текут по ее лицу во время работы.
- Тебе больно, Лумби?
Она взглянула на него затуманенными глазами:
- Нет, я плачу из-за боли, которую вынуждена причинять тебе.
Виверн опустил свою могучую руку и осторожно задержал ее на плече Лумби.
- Ты хорошо работаешь. Лумби - Друг дракона, я это знаю.
Лумби отерла слезы тыльной стороной ладони.
- Один из мужчин, Иорд - он из Вересковых Холмов, моего рода, - приделал ручку к самому большому из захваченных щитов. Он может тебе немного помочь.
Базил задумался на мгновение.
- Любой щит лучше, чем ничего, в таком сражении. К тому же у них нет троллей.
Лумби не поняла, что означает последнее слово, которому нет эквивалента в языке арду, но, прежде чем Базил успел приступить к объяснению, подошел поговорить Норвул.
У него был план:
- Их лучники слишком опасны. Нам нужно бы отступить и драться здесь, за воротами. Виверн щелкнул челюстью.
- Отличная идея, - заявил он, - жаль, что мы не взяли с собой Иума и Уола. Они замечательно обращаются с этими луками.
- Они не умеют так хорошо плавать. Их отправили нападать на городские ворота.
- Значит, деремся за воротами Пирамиды. Но нам нужно еще заманить их сюда. Пусть арду покажутся ненадолго, а потом отступят.
- Иорд приспособил для тебя один из щитов.
- Лумби сказала мне. Это очень хорошая мысль.
- Иорд замечательно умеет делать такие вещи. И действительно, несколько минут спустя высокий арду с окладистой бородой принес один из трофейных щитов. Он оторвал от него ручку и сделал новую из двух слоев кожаного ремня. Приколотил он ремни скрепами, содранными с листов стали, которыми были обиты ворота.
- Ты мог бы сделать карьеру в легионе. Драконопасом. о Иорд нервно погладил бороду, довольный, что услужил лесному богу.
Из-за ворот донеслись крики.
- Снова идут, - сказал кто-то.
Щит был для боевого дракона несколько мал, но крепок, хорошо сделан и, несмотря на грубоватость, вполне пригоден.
Фаланга гвардейцев перешла платформу и бросилась на ворота, где ее встретили арду. Фаланга наступала, арду пятились, и в результате фаланга оказалась за воротами. Теперь в дело вступил Базил, он взмахнул мечом через головы лесных людей и опустил его на первый ряд гвардейцев.
Сразу несколько человек расстались с этим миром по вине Экатора, но фаланга не сломалась. В грудь дракону полетели стрелы. Базил отскочил, почувствовав, как что-то тяжело толкнуло его в джобогин и потянуло назад. Когда он поворачивался, в хвост его попало копье, но серьезного вреда не причинило.
Норвул с остальными арду бросился вперед, они сцепились с первой линией фаланги прямо перед драконом. Копья они встречали мечами и дубинками, одновременно прикрываясь от них щитами. Фаланга не ожидала такого нападения и отступила на шаг назад, чем дала время дракону изготовиться. Затем арду отбежали, уступив поле боя Экатору.
Базил взмахнул мечом и скосил копья, как пшеницу серпом. Ногой отшвырнул обезоруженных людей с дороги. Те побежали назад, сметая задние ряды, и вся фаланга сбилась в кучу.
Гвардейцы пытались метать копья с близкого расстояния, но овальный щит отразил удары. Однако одно копье все-таки попало дракону в ногу, и Базил понял, что рана серьезная.
Потом вновь засвистел Экатор, и, поскольку бойцы фаланги стояли слишком тесно, чтобы уклоняться от меча, началась кровавая бойня. Меньше чем за двадцать секунд фаланги не стало, уцелевшие же гвардейцы в панике выбежали за ворота и бросились вниз по ступеням.
Два десятка трупов высились горой вокруг окровавленного дракона. Глаза Норвула расширились, когда он вспомнил рассказы Релкина, что на его родине сражаются в бою группами по десять таких гигантов. Он представил себе, каково идти против этакой силы.
Арду удержали ворота, но им это дорого стоило. Четверть из них полегла, остальные были ранены. Стрелы сыпались дождем, иногда находя цель. Все же им досталось еще больше щитов. И у каждого теперь были копье и меч.
Выглянув осторожно на площадь, они увидели эльфийских лордов, споривших с гвардейскими офицерами у подножия лестницы. Вся гвардия сгрудилась вокруг, кроме лучников, которые растянулись вдоль верхней ступени и обстреливали проем ворот. Стрелы пролетали в него, ударялись о стены и падали во внутренний двор.
Пока они устояли. Но как долго смогут они удерживать эту позицию?
Столько, сколько дракон сможет держать меч, а арду смогут драться.
И в это мгновение раздался скрежет металла о камень со стороны внутреннего двора. Головы повернулись.
Одна из решеток была поднята.
Базил зашипел.
- У них есть оружие, - заявил он.
Решетка замерла на полпути. Какое-то мгновение ничего не происходило, а затем в проходе вырисовались туманные формы. Огромная рука взялась за решетку и подняла ее со страшным скрежетом. Когда решетка была уже достаточно высоко, из-под нее показалась огромная туша.
Арду ахнули. Серая тварь была бы похожа на человека, если бы не отсутствие головы. Зато у твари были широкие плечи, восьмифутовый рост, тяжелые руки и ноги, а торс бугрился мощными мускулами. В одной руке она держала тяжелый обоюдоострый меч, в другой - круглый щит. Кроме этого, у нее ничего не было - ни доспехов, ни одежды, ни половых органов, ни хвоста.
И шла она прямо на них. Базил глубоко вздохнул. Атака на Пирамиду, похоже, была ошибкой. Когда тварь приблизилась, он увидел, что ее могучий торс заканчивается чем-то вроде луковицы. Вокруг макушки протянулось кольцо красных глазок с черными зрачками. Она могла смотреть одновременно во всех направлениях. Если у нее и были уши, то спрятанные. Возможно, щели между глаз были ушами. Рта не было.
Она грузно шагнула вперед, из чего Базил заключил, что весу в ней немало, пожалуй, столько же, сколько в нем, а то и больше. Вопрос в том, насколько она быстра? И другой вопрос: насколько быстр дракон, уже измотанный сражением и основательно порезанный? Копье, застрявшее в его правом бедре, вызывало сильную боль при движениях.
Базил вышел на середину двора, Экатор в его руке слегка покачивался. Дракон ощущал злобное возбуждение, которое иногда исходило от его клинка. Тварь Голгомбы шагнула вперед. Ростом она была не выше Базила, но конечности ее были длиннее. Очень осторожно чудовищный противник приблизился, потом сделал еще один шаг, поднял щит и взмахнул мечом.
Базил отразил удар, сталь вышибла искры. Потом он постарался сделать выпад, целясь в грудь чудовища. Оно отбило меч щитом. И все же ответный удар был чуть медленнее, так что Базил успел переступить и занести Экатор для нового удара. Снова тяжело сшиблись мечи. Экатор в ярости страшно запел. Базил почувствовал, что рука его задрожала от удара.
Бой напомнил Базилу поединок на мечах с Пурпурно-Зеленым, гигантским драконом.
Базил снова размахнулся. Тварь закрылась щитом, но эта деталь довольно быстро приходила в негодность. Экатор уже отсек от нее примерно треть. Базил оказался быстрее раза в два. А Экатор по-прежнему оставался лучшим в мире клинком.
Тварь ответила ударом на уровне пояса. Базил отразил его и пнул противника здоровой левой ногой. Когти царапнули тварь. Она этого не заметила. Противники одновременно взмахнули мечами. Базил скользнул Экатором вдоль громоздкого меча чудовища и ткнул того прямо в центр его причудливого туловища. На этот раз он прошел за щит наверняка. Экатор дотянулся до врага, но почему-то не вонзился в тело, а лишь провел царапину по боку твари. Базил беспокойно развернулся, едва успев парировать ответный удар.
Из чего, черт возьми, оно сделано? Сам Экатор растерянно загудел. Царапина была глубокой, в несколько дюймов глубиной, но существо абсолютно не обращало на нее внимания.
Снова сошлись. Базил примерился, провел отвлекающий маневр, а затем рубанул врага в правое плечо. Экатор наполовину погрузился в плоть, а потом выскользнул обратно.
Тварь было зашаталась, откатилась назад, но потом снова опомнилась. И пошла вперед. Меч в руках не дрожал. Никаких фонтанов крови.
Из чего, Гонго ее дери, она сделана? Холодок вкрался в сердце Базила, не перестававшего искать слабые места противника. К тому же правая нога дракона, казалось, кричала от боли. Любое нормальное живое существо давно уже свалилось бы от такого удара. С чем он имеет дело? Что это за тварь?

Глава 48

Миры лордов Тетраана были произведениями искусства, подлинными шедеврами. Многие из них напоминали драгоценные сады эстетов, но только больших размеров. С невероятным мастерством были выстроены маленькие горные хребты, прекрасные каньоны и гроты с очаровательными прудами и озерами. Горы и луны служили декорациями.
Дома и дворцы эльфийских лордов представляли собой шедевры архитектуры. Некоторые из них имели простые пропорции совершенства, как, например, прекрасная Одинокая башня Зулбанидеса, слава о которой шла по всей Игре. Незабываемое впечатление производила ее абсолютно гармоничная конструкция. Одинокая башня возвышалась над гротом тончайшей формы, на противоположной стороне которого композицию уравновешивало одинокое дерево. Когда же ночью поднималась огромная луна, дерево начинало искриться звездным светом. Ветви его образовывали силуэт грифа - метку Зулбанидеса.
Многие миры несли в себе поселения многочисленных рабов, которые поддерживали в надлежащем порядке дивные замки эльфийских лордов. А в специальных комнатах для наслаждений лорды утоляли плотью рабов свою извращенную страсть.
Редкий замок не имел боевых залов с ареной, на которой люди убивали друг друга, лорды же держали пари на победителя. Проявления страшной жестокости лордов к своим рабам были весьма разнообразными.
И все же их больше занимал артистизм в создании миров. Удовольствие, которое доставляла жизнь в карманных Вселенных, было лишь частью общего впечатления. Как в хорошем вине важен букет ароматов и игра оттенков, так и здесь достоинство мира складывалось из самых разных эффектов.
Но в прекрасных сладостных мирах всегда существовало и еще кое-что. Этим “кое-чем” была извращенная жестокость, превратившаяся в чудовищное искусство.
Путешествуя по мирам Великой Игры как Иудо Фэкс, Релкин находил все больше и больше таких миров изощренного ужаса.
В одном он нашел равнину, покрытую ковром из людей. Юноша вынырнул в этом мире футах в ста над поверхностью и поплыл дальше в пузыре. Огромное стадо несчастных, от которого распространялась жуткая вонь, простиралось во всех направлениях до горизонта. Их было так много, что стоявшие едва могли шевелиться. Пока он все это разглядывал, прилетела туча и посыпала людей сверху серыми катышками, и люди ели эти катышки, когда же туча пролилась дождем, люди встали с открытыми ртами, ловя воду, как растения.
А потом Релкин с ужасом увидел, что делают с этими несчастными. В поле зрения появилось четвероногое существо, несшее на своей спине маленький дворец со всеми присущими дворцам атрибутами - башенками и шелковыми вымпелами. Каждым движением огромной ноги слоноподобный зверь превращал десятки людей в кашу.
Настоящий ужас внушала скорость, с которой окружающие поедали эту кашу и занимали освободившиеся места.
Громадный зверь, похожий на шмунга с короткой шеей, но все же гораздо больше любого шмунга, между тем прошел и унес замок лорда прочь.
Иудо Фэкс двинулся дальше.
Чуть позже он открыл первый из многих встретившихся ему потом во множестве военных миров. Ужас бесконечной войны между империями, составленными из сотен миллионов рабов. Вели войну и определяли направление кампаний эльфийские лорды, для которых все это было частью Игры.
Лорды разыгрывали массовые элегантные сражения, и горы скелетов отмечали места их проведения. Со временем скелеты разъедались солнцем и дождем и превращались в пыль, и новые горы скелетов вырастали на том же месте.
Здесь эльфийские лорды могли заниматься проверкой военных теорий, разыгрывать сложные военные кампании и играть в генералов. Это был весьма популярный метод построения миров, забиравший довольно много энергии массового разума, к тому же игры эти были характерны для ведущих партий Игры, скажем, для Направления.
Попадались и еще более эксцентричные миры, такие, например, как странный мир, населенный существами с головами зубастых птиц. Здесь огромное человеческое население использовалось в качестве мясных животных. Их откармливали в крошечных стойлах, а затем подвешивали, перерезав горло, и оставляли умирать, истекающих кровью.
Сырыми их скармливали собакоголовым тварям шести футов ростом, которые здесь считались домашними животными. Приготовленные, они шли в пищу правителям-птицелюдям.
Артистизма Релкин во всем этом как-то не видел. Как могли золотые эльфы Гелдерена деградировать до такой жуткой бессмысленной жестокости? Что могло так иссушить их сердца, до такой степени закрыть к ним доступ чувству милосердия?
С болью наблюдал юноша и за битвой двух огромных армий на заболоченном склоне миль в пять длиной. Клацали щиты, сотни людей опускались на землю, но тысячи наступали друг на друга и бились до тех пор, пока не падали в изнеможении. Это была война генералов, где человеческие потери не имели никакого значения. Люди здесь были только расходным материалом, инструментом, вещью, используемой на износ.
Именно в этом месте ощутил Релкин глубочайший контакт с Великой Игрой, ведь он прекрасно знал, чьи силы тут расходуются.
Он двинулся дальше.
Пора было отдохнуть и собраться с мыслями. Для следующего шага ему потребуются все его силы. Теперь он разобрался с этим эльфийским трюком извлечения энергии из массового разума. Он выучился ему, сам не зная, что учится. И теперь мог перемещаться по мирам по собственному желанию.
Релкин поискал утешения в ласковом мире, где лиловые облака плыли над желтым каньоном. Солнце - квадратное и тусклое. Но искусственность всего этого вызвала раздражение, и он снова двинулся дальше.
Открыл заново потайной мир Мот Пулка. Вновь приобретенная власть давала ему возможность сделаться невидимым для других лордов. И вот он снова стоял у беседки и вспоминал утраченное счастье. Задумчиво глядел он в грот, вспоминал наслаждения, пережитые с Ферлой, и сердце его сжималось от горя, слезы наворачивались на глаза.
Время пришло. Пора. Захлестываемый эмоциями, переполняемый ненавистью к Мот Пулку и вообще ко всем эльфийским лордам, создал Релкин новую силу, какой они и не знали никогда. Он покинул миры Игры и направился к месту, далекому от Игрового поля. Перемещение, занимающее у лордов долгие часы, он совершил мгновенно.
Теперь он стоял на галерее Башни Обозрения Аркелаудов, а заря пробивалась сквозь горы на востоке. За спиной высилась громада дворца. В узорном бассейне журчал фонтан. Столы и кресла галереи, город внизу - все было залито первым светом дня. За озером мерцала статуя Зизмы Боса. На юго-востоке, где еще догорал Город Рабов, поднимался дым. Запах горелого был очень силен, он забивал даже аромат жасмина в садах. Озеро светилось такой прекрасной голубизной, что перехватывало дыхание; горы и холмы окаймляли края правильной чаши озера. Релкин мог понять Зизму Боса, выбравшего это место для постройки города. Такая естественная красота встречается редко.
На мгновение взор его затуманился, он почувствовал слабость. Оперевшись рукой о поручень, он сел на ближайшую скамью. Обожженные руки по-прежнему жутко болели, но каким-то образом он научился справляться с этой болью. Ему нужно было отдохнуть. Привести себя в порядок. Он знал уже, что должен сделать, и знал, что на это уйдут его последние силы.
Разум-левиафан был здесь, но он все еще спал. Все, что он делал, делал во сне, связанный злым колдовством эльфийских лордов. Разбудить его было все равно что горошине пытаться разбудить слона. Единственный козырь Релкина: юноша знал, как выпустить всю энергию из этого своеобразного слона.
Чувствуя себя совершенно опустошенным и обессиленным, он перевел взгляд на церемониальную часть города, протянувшуюся по северному побережью. Утрата Ферлы, пытки... Релкин был выжат до последней капли. Мир встал как бы по другую сторону невидимой черты; он мог видеть его, но больше не ощущал. Дракон его затерялся где-то внутри первобытного континента. Лумби утеряна навсегда. Эйлса? Она на дальнем краю света, и все складывается так, что он не доживет до встречи.
Если все это и делает меня Иудо Фэксом, ну что ж, решил он, не будем больше об этом беспокоиться. Сделаем тогда лучше что-нибудь другое. Как-то отрешенно он подумал, что может лишиться рук. Ожоги были ужасно глубокими.

Предыдущая страница 14 Следующая страница


15 Кристофер Раули

Бироик снова сломал ему нос. Кровь запеклась внутри разбитых хрящей, и дышать юноше было трудно. Кровь чувствовалась и во рту, он ее сплюнул. Легонько вздохнул. В неприятности он влип, это точно. Проверки на прочность не выдержал.
Затем он уронил голову и задремал, сочетание изможденности пополам с шоком пересилило даже боль. Очнувшись, он обнаружил, что уже не один. Рядом сидела эльфийская леди и смотрела на него.
- Ах, вот и ты. Добро пожаловать, - сказала она. Большие глаза были полностью голубыми.
Он вгляделся. Это была леди Цшинн, та, что развязала все это безумие, назвав его Иудо Факсом.
- Входи. Мы должны позаботиться о твоих ранах.
- Вы ведь знаете, кто я.
- Да, ребенок, знаю.
- Как может Иудо Фэкс доверять вам? Она опустилась на колени, коснувшись лбом пола у его ног.
- Я - твоя служанка. Я предсказала твою судьбу; теперь позволь мне служить тебе.
Она подняла голову, но с колен не встала, а лишь села на пятки.
- Видишь ли, я понимаю, что Игра должна кончиться. Она превратилась в зло. Наши лорды не всегда были такими, какими ты их видишь. Когда-то они были равны великому Альтису.
- Вы знаете Альтиса?
Ее ответный взгляд был странным.
- Конечно, мы одного рода. Но мы изменились. Покинув Гелдерен, мы бросили и все связанное с Гелдереном, а потом началось и наше выпадение из мира. Здесь мы построили свое тайное убежище, в нем мы и гнием.
Глаза ее теперь были молочно-голубыми и смиренными.
- Рок постиг наших лордов, вмешалось что-то злое, чуждое их природе. Думаю, сама Игра сделала их такими.
Леди говорила все тише, а закончив, показалась юноше совсем неживой. Потом она снова взглянула на него.
- И все же не все из нас пошли путем лордов Игры. Некоторые сохранили правду в сердцах. Но от лордов мы заслужили лишь презрение. Мы для них либо пассии, либо зрители, - выдохнула она. - Мы помним Гелдерен и наше величие. И мы верны клятвам Высочайшим. Мы принимаем свою судьбу. Значит, мы должны служить тебе. Ты избран ее инструментом.
Все это звучало достаточно зловеще.
- Мне бы попить, - сказал Релкин.
- Входи. Я принесу тебе воды или что ты захочешь.
Все еще в лихорадке, Релкин поднялся на ноги и пересек галерею.
Боль от ожогов теперь не прекращалась ни на минуту. Движение уже не меняло ее характера. Леди придержала дверь, и юноша почти ввалился в большую гостиную с бархатной мебелью и толстыми коврами. Стены были бледно-зелеными.
Он лег на позолоченный диван. По звону серебряного колокольчика явились три девушки арду. Они принесли воду, лекарства и принялись за работу вместе с леди Цшинн - промывать и перевязывать его раны. Пока девушки-рабыни бинтовали его, леди занялась лечебной магией. На маленьком камне она подожгла истолченные травы, втянула в себя дым и выпустила его в Релкина, сопровождая магическими словами. Релкин воспринял это как часть лечения. За свою короткую жизнь он повидал слишком много магии, чтобы удивляться подобным вещам.
Девушки перевязали ему нос, вычистили глубокие раны и порезы на спине, полученные, когда Бироик бросил его оземь. Потом занялись ожогами. Когда же они закончили, он оказался весь обмотан бинтами и едва мог шевелиться.
Девушки удалились. Леди Цшинн села рядом с ним и тихонько запела, занявшись шитьем. Он старался не очень думать о том, что ждет его впереди. Потом вдруг сказал:
- Они убьют меня.
Она помолчала, взглянула на него и ответила:
- Да. Ты - Иудо Фэкс.
- Нелегко оказаться всеми покинутым. Где же боги теперь, когда они так нужны мне?
Старый Каймо выбросил на него проигрышные кости, плохие кости, ужасные кости. Но Релкин уже был уверен, что его боги никогда не появлялись в этом кошмарном месте.
- Кто знает, что делают или чего не делают боги? Я не верю больше в богов. Не верю с тех пор, как мы покинули Гелдерен.
А судьба Релкина теперь навсегда переплелась с сущностью великого разума, который спал под Пирамидой, и сущность эта даже не подозревала о существовании богов.
Девушки-рабыни принесли ему вина, хлеба и куриного бульона. Хлеб они намочили в бульоне, так чтобы он смог его прожевать, и кормили больного с рук, как хрупкое животное. Он еле удержался, чтобы не выпить все вино и не попросить еще.
Затем он лег на спину и сосредоточился на дыхании. Хотя и медленно, но он начинал чувствовать себя лучше. Пища помогла. И еще одно новое чувство возникло и перевернуло все в нем. Это было ясное чувство того, что он перестал отступать. Теперь он шел новым путем. И конечно, путь этот был не близок.
Снова впал он в дремоту.
Леди Цшинн положила его голову себе на колени и запела нежную эльфийскую колыбельную.
Он был храбрым молодым человеком, вовлеченным в дела, которые были выше его понимания. Нет сомнений, что его послали сюда. Послали положить конец всему. Она понимала, что он уничтожит и ее, и все же пусть будет так.
Всему давно пришел конец. Ее братья, ее отец, ее дядья - все они погрязли в ошибках и грехе. Они превратились в жестокую отвратительную карикатуру на самих себя. Она понимала, что время настало. Угрозы Вселенной приведены в исполнение.
Она догадывалась, что здесь замешано куда большее, чем она даже могла себе представить. Юноша знаком с Альтисом. Это могло означать только одно - он был отмечен еще до того, как пришел в Мирчаз. Что предвещает его приход?
Она понимала, ощущала законченность момента, его полноту, вызывавшую священный ужас.

Глава 49

У входа в Пирамиду кружили два гиганта с обнаженными мечами. Поврежденная , нога Базила отзывалась болью при каждом шаге. Пот сбегал по спине, капал с подбородка, впитывался в остатки джобогина. Рука, державшая меч, онемела от усталости, щит-безделушка разлетелся вдребезги.
И все же надежда не оставляла его. Снова и снова поражал он своего жуткого противника, меч пробивал его насквозь, но тот продолжал сражаться. Экатор глубоко входил в его плечи, в навершие его трубчатого безголового туловища, в его руки и ноги, но почти не оставлял следов. Дракон ронял врага наземь по меньшей мере три раза, глубоко вводил меч в кольцо глаз. А тот упорно поднимался. Круглый щит его отлетел в сторону, но меч работал по-прежнему эффективно, хотя и зазубрился.
По крайней мере, хоть в этом Базилу было чем гордиться. Экатор был чист - все та же полоса белой стали, населенная свирепым духом, продолжавшим жаждать жизней врагов света.
У вражьей твари набор движений был невелик, и хотя Базил не назвал бы ее неуклюжей, ей не хватало изящества. Она не пыталась захватить соперника врасплох, но била сильно и точно, так что пропуск удара был чреват ужасной раной.
Снова сошлись. Дракон приблизился вплотную и сделал выпад, стараясь вложить в удар силу всего тела. Сверкающий клинок глубоко вошел в плоть.
Экатор разрубил тварь надвое, пройдя от безголовых плечей до бесполых чресел. Она дернулась. Сердце Базила подпрыгнуло - наконец какая-то реакция! Существо задрожало, затряслось и отшатнулось. Базил шагнул вперед и постарался высвободить меч. Меч был зажат. Дракон поднатужился. Тварь взмахнула собственным мечом, и Базил почувствовал, как сталь содрала лоскут кожи с его ребер. Он тянул и тянул, жилы вздулись на его шее. Экатор не двигался. Дракон еще напрягся и оторвал на мгновение ноги соперника от земли, но Экатор не вырвался из ловушки, по-прежнему оставаясь в теле пронзенного врага.
Тварь уменьшила диапазон действия рук и чуть было не ткнула мечом в живот Базила. Виверн вынужден был отступить и выпустить Экатор из рук. Чувство было оглушительным - он словно бы лишился части самого себя.
Сверху донеслись крики. Он глянул наверх и увидел размахивающих руками эльфийских лордов, стоявших рядами на галерее верхней части внутреннего двора. Они аплодировали созданной ими твари.
Он отступил назад, потом еще немного назад. Проклятая тварь стояла перед ним, рукоятка Экатора торчала из ее верхней половины тела, сам же клинок, словно становой хребет, пронзал ее насквозь, а она продолжала наступать. Двигалась она медленно, делая каждый раз по одному шагу. Бесполезный круглый щит был брошен на произвол судьбы. Базил фыркнул. Во имя огненного дыхания! Она ни на йоту не изменила своей первоначальной тактики боя, а продолжала глупо биться так, словно он все еще был вооружен.
Базила оскорбляла мысль погибнуть от руки такого нелепого соперника. Уж что-что, а Пурпурно-Зеленый, благословение его огромному сварливому сердцу, был куда более искусен с мечом, чем эта ненормальная морковоподобная тварь. Но тварь эта продолжала размахивать мечом. Дракон возблагодарил богов за то, что здесь хватало места, чтобы увертываться. Но через некоторое время его больная нога не выдержит этого бешеного приплясывания, и тогда тварь его зарубит.
Необходимо освободить меч. Без меча - никаких надежд.
К счастью, он не был здесь совершенно одинок. Арду следили за поединком, в этот момент на ворота никто не наступал. Они перекликнулись, и несколько человек бросились на выручку. Тварь не обратила на них никакого внимания, продолжая преследовать хромающего кожистоспинника.
Двое арду забежали со спины и бросили в нее копья. Она отбила их остатками щита, а потом продолжила погоню за драконом. Рукоять меча маячила, словно демонический знак.
Смелый молодой арду прыгнул ей на спину и ткнул мечом в ее глаза. На этот раз угроза показалась ей более серьезной, и она запустила руку назад, схватила юношу, содрала его со своей спины и отшвырнула прочь, а потом повернулась и вонзила в него меч.
Этот случай подсказал Базилу последнюю возможность действия, и он не стал мешкать.
Припадая на больную ногу, бросился он вперед, обхватил противника руками и повалил за собой наземь. Они упали, переплетясь, на мраморный пол. Базил удержался наверху, придавил тварь коленом и попытался опрокинуть ее на спину.
Затем ухватил рукоятку Экатора и снова принялся тянуть. Меч немного поддался, но не высвободился. Базил вскочил с пола, не снимая левой ноги с твари, на правую же, больную, перенес весь свой вес. Боль была страшная. Невзирая на нее, он принялся тянуть меч, одновременно надавливая вниз ногой.
Тварь задергалась и попыталась встать, но ей не удалось. Дракон продолжал давить и тянуть, мышцы чуть не разрывались в его теле. И тут вдруг пошло! Показалось дюймов шесть лезвия Экатора.
Наконец-то.
Базил со стоном взревел и снова надавил. Тварь все еще пыталась подняться; он обошел ее кругом, не ослабляя хватки, и попробовал тянуть с другой стороны. Экатор сдвинулся еще немного. Чудовище снова попыталось встать, дракон оступился и на мгновение ослабил хватку, тварь сразу начала выскальзывать из-под него. В отчаянии Базил наступил на свою несчастную правую ногу и с силой пригвоздил тварь к земле. Кто-то очень громко закричал от боли, и Базил не слишком удивился, когда осознал, что кричит он сам. Он снова потянул рукоять, и наконец со всхлипывающим звуком Экатор вырвался на свободу. Дракон оступился и упал бы, не схватись он рукой о стену.
Тварь встала на ноги.
- Нет! - взревел Базил, оттолкнулся от стены и чуть было не откинулся назад, ступив на правую ногу, но удержался, обрушился на тварь и снова ударил. Сам же упал на колени. Пол был в крови, и дракон отлично понимал, что кровь может течь лишь у одного из них.
Ему нужно встать, нужно встать. Нужно первому встать на ноги.
И каким-то образом ему это удалось. Опершись на меч, как на костыль, он выпрямился; чудовище же только еще поднималось на колени. Базил размахнулся и саданул его левой ногой, снова швырнув тварь на пол внутреннего двора.
Схватив Экатор двумя руками, он с силой замахнулся и ударил, как топором по полену. Блеснула сталь, Экатор глубоко вошел во врага, почти надвое разрубив его тело. Базил успел вырвать меч прежде, чем тварь успела сомкнуть разрубленную плоть. Снова ударил изо всех сил и снова почти разрубил ее пополам. Теперь он работал почти механически, рубя без остановки. В разные стороны, как щепки при колке дров, полетели кусочки твари. Посередине ее тела образовалась огромная рана, которая уже не могла сразу закрыться. И все же тварь по-прежнему пыталась подняться и вынуждала дракона маневрировать, наступая на больную правую ногу. От боли темнело в глазах. Снова поднял он меч, размахнулся и вложил в удар всю свою силу, и на этот раз Экатор разрубил-таки тварь надвое.
К ужасу Базила, обе части еще продолжали жить, дергаясь на мраморном полу. Он отбросил верхнюю половину в сторону, чтобы части уже не могли соединиться, и продолжал рубить. Половина с ногами все еще не прекращала попыток встать, но лишь скользила на крови дракона и беспомощно вращалась по кругу. Верхняя часть била руками по полу, продолжая греметь мечом.
Базилу стало плохо. Он прислонился к стене, опершись руками о рукоять меча. Рот его со всхлипом втягивал воздух, пот, перемешиваясь с кровью, струился по ноге.
Норвул и Лумби были уже возле него.
- Как ты? - спросил Норвул.
- Не очень хорошо. Что у ворот?
- Пока удерживаем, но много раненых.
Базил огляделся. Части чудовища еще продолжали дергаться на полу, около входа во двор лежали груды погибших - гвардейцы в кожаной одежде и лесные люди. У дальней стены лежали раненые. Состояние их было отчаянным.
С ногой было плохо. Жаль, она мешала двигаться. Лумби перетянула ее куском веревки как жгутом. Сначала она сама затягивала эту веревку, а потом на помощь пришел Норвул. Операция возымела действие, боль слегка притупилась. В первый раз подумал Базил о том, что рана может его погубить. Наконечник копья засел глубоко. Со временем участок вокруг загноится, а потом гниение распространится и на всю ногу.
Он поднял взгляд и увидел, что эльфийские лорды продолжают наблюдать за происходящим со жгучим интересом. Заметив, что он смотрит на них, они зааплодировали. Базил послал их к дьяволу на драконьем языке. Опустив глаза, он поймал взгляд Лумби.
- Мы в ловушке, Базил, - проговорила она. Он кивнул. Его первый опыт спасательной экспедиции, похоже, заканчивается плохо.
- Боюсь, я наделал ошибок, - сказал он.
Некоторые из эльфийских лордов покинули галерею. Затем собрались в одной из верхних комнат, где снова принялись за работу. На этот раз они решили сотворить новую бестию более быстрой, чем предыдущая.
- В нашем первом опыте магии Голгомбы мы слишком увлеклись живучестью существа, - объявил Зулбанидес, - на этот раз мы меньше будем заботиться об этом аспекте и больше внимания уделим скорости.
- Не можем ли мы усовершенствовать репертуар его движений? - спросил лорд Рэзион.
- Хорошее предложение, Рэзион, - согласился лорд Кьен. - Вам не кажется, что дракон выказал в некотором роде высочайшее мастерство фехтовальщика?
- Это так. Замечательное создание. Я считаю, нам нужно попробовать заполучить несколько экземпляров. Соответствующим образом вооруженные и руководимые, они могут явиться сокрушительной силой.
Зулбанидес задумчиво кивнул. Он в самом деле вспомнил, как маленький бесхвостый арду утверждал, что на его родине эти кебболды-драконы сражаются в регулярных легионах.
- Матч был очаровательным. Возможно, мы станем разводить их и устраивать между ними поединки. Это может сильно позабавить нас.
- Конечно, конечно.
Визжащего слугу водворили на алтарь. И принялись за злую работу, извлекая на свет древние заклинания давно умершей Красной Эры. Слова полились из бессмертных уст; магия начала сгущаться в воздухе.

Глава 50

Наступило затишье. Гвардейцы были заняты перестройкой своих рядов и выработкой новой тактики. Арду караулили ворота. Базил ушел в тень, и Лумби как могла занялась его ранами. Наконечник копья глубоко засел в ноге, сломанное древко торчало из раны на несколько дюймов. Девушка понимала, что у нее не хватит умения справиться с такой раной, к тому же она боялась, что, если выдернет копье, повредит кровеносный сосуд, и Базил истечет кровью.
С другими же порезами и царапинами она справиться могла, на них и сосредоточилась. Удалив наконечники стрел, Лумби промыла раны. Запасы Старого Сугустуса закончились. Все, чем она располагала, - это водой из цистерны в караульном помещении. Для бинтов тоже не нашлось ничего подходящего, кроме располосованных рубашек мертвых гвардейцев. И все же это было кое-что. Лучше, чем совсем ничего не делать.
Лумби работала механически, стараясь ни о чем не думать, но это ей не удавалось. Они хотели спасти Релкина, но потерпели поражение. Их поймала металлическая дверь, скользнувшая с потолка. Пути ни назад, ни вперед теперь не было. Не приходилось сомневаться, что мирчазские лорды примерно накажут попавших к ним в руки живыми. Лумби поклялась не допустить этого. На боку у нее висел меч, и она вонзит его себе в сердце в последний момент.
Великая печаль наполняла ее, когда она думала о том, что не увидит больше своих родителей и друзей. Она надеялась, что племя сумеет пережить ее исчезновение и не распадется больше на родовые кочевья. Суматошные старухи Желтого Каньона осложнят, конечно, дело, но, может быть, молодежь справится. Другая причина скорби была в том, что она больше никогда не увидит Релкина. Она даже как следует не попрощалась с ним. Увидеть бы его хоть раз перед смертью. Но похоже, на ее долю не выпадет и этого. Всему наступает конец.
Господин дракон ослабел. Лумби видела, что он прислонился к стене, медленно и глубоко дыша, большие умные глаза крепко закрыты. Его ужасный меч лежит рядом в ножнах. Ноги вытянуты вперед, как и изогнутый хвост с подрагивающим подвижным кончиком.
Лумби чувствовала, как сердце ее разрывается при мысли о том, что это восхитительное создание умирает у нее на глазах. Ничто не могло бы устоять перед его неистовым боевым искусством. Были ли это беспокоящие лагерь пуджиш или эскадроны мирчазских солдат - меч его не знал преград.
И в то же время он был нежнейшим и добрейшим драконом, как узнала она за месяцы жизни с ним рядом. Она поняла вдруг, что любит большого зверя, как члена своего рода. Ей пришлось закрыть глаза и отвернуться на мгновение. Дышать стало трудно. Она пыталась себя пересилить, но не смогла сдержать мучительных рыданий.
Один из больших глаз дракона раскрылся и уставился на девушку.
- Лумби, не плачь. Не надо плакать. Это хорошая смерть. Те проклятые лорды долго нас не забудут. Она через силу рассмеялась:
- Да. Мы изрядно напугали их. Базил усмехнулся:
- Не скоро они снова сунутся в лес арду. Твой народ станет сильнее.
- Да. - Голос ее стал вдруг очень тихим.
- Все умирают в конце концов. Кто-то умирает от болезни, лежа на соломе. Драконы могут умирать месяцами. Лучше уж погибнуть стоя, с мечом в руках. Лучше погибнуть в бою.
Лумби восприняла эту мысль и осознала ее справедливость, особенно для такого воина, как Базил Хвостолом. Для него и вправду лучше погибнуть в бою, положив быстрый конец жизни, отданной войне. Лумби обвила руками огромную гладкую шею и прижалась к ней как можно сильнее.
Их прервал Норвул, подошедший к ним и присевший рядом на корточки. Лумби отошла, вытирая глаза. Норвул сам ощущал усталость после затянувшейся битвы, как и чувство нависшей гибели. Говорить было трудно.
- Они приготовились к новой атаке. Скоро начнется.
- Я буду готов.
Базил начал вставать. Лумби попыталась было ему помочь, и он ласково посмеялся над ней:
- Что? Ты думаешь, дракон - это цыпленок, которому нужна помощь, чтобы встать?
Он тяжело повернулся всем телом и поморщился. С медленным шипением постарался привыкнуть к жгучей боли в ноге. Оперся на меч. И когда рука его сжала рукоять с наголовником в виде кошачьей головы, он ощутил возбуждение, всегда исходившее от клинка. Он хорошо понимал свой меч. Если суждено умереть, то умрет он с Экатором в руках. Вместе они возьмут еще не одну голову, прежде чем наступит конец.
Наконец он встал. Повернулся к воротам, где арду готовились встретить еще одну атаку. Они вооружались копьями и щитами погибших гвардейцев и выстраивались в шеренгу поперек ворот.
Под бой барабанов гвардейцы поднимались по ступеням.
Базил вошел в тень, прячась от стрел. Гвардейцы приблизились. Это были новые люди. Те, кому уже пришлось драться внутри двора, отказались подчиняться приказам, требующим от них нового наступления. Командиры пришли в ярость от стыда, но ничего не смогли поделать с подчиненными. Подмогу прислали от городских ворот. Мятеж в Городе Рабов теперь уже все равно прогорел. Надобность в больших силах для его подавления отпала. Самое большее, что еще делали мятежники, это швыряли в ворота камни.
На вершине лестницы гвардейцы сомкнули копья и бросились вперед редкой фалангой - расстояние между рядами составляло пять футов. Когда они достигли ворот, лучники разом выпустили стрелы, и некоторые нашли цель. Едва ли двадцать арду молча стояли перед ними в ожидании. И все же ударили в ответ так, что остановили гвардейцев и даже несколько потеснили их назад. Арду метнули свои копья и теперь остались лишь с мечами в руках. Мечи их заработали, может, и не совсем ловко, но зато яростно. Люди второго и третьего ряда фаланги напирали вперед и потеснили лесных людей.
Пал великан Охага - копье вонзилось ему в горло. Покинул свет старый Руфат, пронзенный одновременно копьем и мечом. Лей Ией погиб, пытаясь вынести тело Руфата из боя. Арду отступили глубже в проем ворот, почти в самый двор. Снова они оказались в этом дворе, где их могли окружить и уничтожить.
Гвардейцы, чувствуя близость победы, надавили сильнее. Это были доблестные люди, закаленные наемники, гордые своим военным искусством. Никогда горстка бешеных человекообезьян не может надеяться побить их!
Пал брат Охаги Джумг, дважды пронзенный мечом. Арду отступили еще на шаг. Гвардейцы закричали и кинулись напролом.
И дракон снова выступил из укрытия. Гвардейцы увидели его и ощетинились копьями. - Длинные пики - вперед! - раздалась команда. И из тылов вышли люди с пиками длиной в десять футов, готовые проткнуть этого поганого кебболда, так ужасно напутавшего предыдущих гвардейцев.
Базил помедлил, держась вне поля зрения лучников и подпуская копьеносцев поближе. Подойдя, они напали все разом. Он дал им добежать до него и взмахнул Экатором. Наконечники пик отлетели под его лезвием в разные стороны. Два копья уцелели и устремились ему в живот, он отразил их щитом, который сделал для него Иорд.
Одна из пик пролетела вблизи его горла, другая задела плечо, но Экатор ответным ударом обрушился на людей, застывших в воротах, и в минуту лишил жизни шестерых. Остальные отпрянули от водопада крови и внутренностей. Базил ударил снова и смел вторую линию гвардейцев. Тогда арду прыгнули вперед, перехватывая инициативу, Базил же отступил назад, укрываясь от копий.
Гвардейцы все еще беспорядочно мельтешили в воротах, когда Норвул размозжил голову первого из них своей боевой дубинкой, Иорд зарубил следующего, и вся фаланга смешалась в беспорядке и отступила. Арду наступали, размахивая оружием с вновь пробудившейся яростью, они зарубили еще двоих, остальные же оставили снова ворота и отбежали к краю ступеней.
Отступление их прикрывали стрелы, и арду вынуждены были снова спрятаться в тень. Их победные крики эхом отразились от стен. Они снова победили!
Но теперь оставалось всего лишь четырнадцать арду, способных драться. Они прижались к стене с горящими глазами и разрывающимися легкими.
- Дракон говорит, что лучше погибнуть в бою, чем лежа больным в шалаше, - сказала Лумби, пришедшая занять место среди мужчин в последнем сражении.
- Лесной бог прав, - повторил за ней Норвул, - если нам суждено умереть, умрем здесь!
Остальные одобрительно захрипели.
Но их согласный крик был оборван новым звуком, безошибочно узнаваемым звуком скрежета металла о камень. Решетка снова поднималась.
Базил мрачно поднял взгляд.
Уже знакомый всем силуэт возник под поднятыми металлическими зубьями.
- Так, - прошипел дракон про себя. Еще одна из бестий, сотворенных где-то злобными эльфами.
Устало шагнул он навстречу посланнику смерти.

Глава 51

Релкин созерцал время, соколиным взглядом пронзая течение его реки. Время всегда течет в одном направлении - неумолимая последовательность настоящих моментов, каждый из которых наследует предыдущему, чтобы уступить требованиям последующего, а самому стать частью прошлого.
И все же этот момент был особым. Эта частица настоящего не походила на другие.
Пора! Что-то изменилось, какие-то линии пересеклись. Время не было больше серией безымянных моментов, следующих друг за другом в бесконечность прошлого. Настоящее переполнилось до краев. Это мгновение пришло, исполненное великих возможностей, вызывающих священный ужас. И поэтому все переменилось.
Релкин шевельнулся. Глаза его открылись и вобрали в себя сверкающие лакированные стены и сияющий пол комнаты, которая так много говорила о славе Башни Обозрения Аркелаудов. Рядом на коленях стояла леди, обмахивая его опахалом и тихонько напевая какую-то древнюю колыбельную своего народа. Серебряные кудри ее были убраны под черный шелковый шарф.
Время пришло. Он сел на диване. Лицо его еще болело от ударов, особенно сломанный нос, но боль в руках утихла. Он поднял руки, проверяя, и убедился, что неудобства, причиняемые болью при движениях, вполне переносимы.
- Благодарю тебя, леди. Твоя врачующая магия сняла боль.
Она подняла голову, и он увидел, как огромные золотые звезды разрастаются в ее глазах.
- Иди, - прошептала она, - ты должен уничтожить наш мир.
Он встал, пошатнулся, но восстановил равновесие. Руками он едва шевелил, так туго они были перевязаны. Но для того, что он собирался делать, руки были не нужны.
- В любом случае меч мне не понадобится, - пробормотал он.
Нос его одновременно чесался и болел - странное и неприятное сочетание.
Но ходить он мог, и момент - это весомое “настоящее” - звал его. Нельзя было больше мешкать, хотя что-то в нем желало бы еще повременить. Он понимал, конечно, что это та его часть, которая не хочет умирать.
Он отвернулся от строгих золотых глаз и пошел к двери. Теплый ветер встретил его. Дверь захлопнулась за его спиной.
За озером высилась статуя Зизмы Боса. Фасад мраморной Пирамиды сверкал бриллиантами несколько правее, на восточном берегу. Внизу лежал мерцающий город золотых эльфов. Релкин подошел к перилам и возвел к небу руки. Солнце согрело его ладони, и он застонал от любви к миру, однако, ни секунды не медля, призвал силу массового разума. В ту же секунду он исчез, лишь ветер пробежал по террасе.
Леди Цшинн склонила голову и стала ждать конца света.
В ямбическом ничто поймал он ритм момента, а затем снова вернулся в мир, возникнув в футе над поверхностью грандиозного поля в зале Игры Пирамиды. Неловко приземлившись, он упал на поле, сбив фигурки Офицеров, которые со стуком покатились по священным клеткам. Немедленно раздались яростные крики, возникло движение по краям зала.
Слишком много здесь народу, чтобы оставался хоть один шанс захватить их врасплох.
Крики неслись теперь уже отовсюду.
А затем он услышал новые звуки, один их них был удивительно знаком дракониру легионов Аргоната - могучий звон огромных мечей, сшибающихся во время поединка.
Что, во имя всех старых богов, это значит? И снова он, этот звук тяжелых ударов стали о сталь. Драконий меч? Значит ли это, что где-то рядом находится один вполне конкретный виверн?
Юноша огляделся. Поле простиралось от него вдаль во всех направлениях, то тут, то там его пятнали группы двух- и трехфутовых фигур, медленно переползающих в ходе немых военных действий.
Через поле с криками бежали люди, обнажая на ходу оружие. Сомневаться насчет их намерений не приходилось.
Пора действовать. Релкин заглянул в себя и воззвал к массовому разуму, надеясь, что тот услышит его и очнется.
Ничего не произошло.
- Убейте его! - кричал кто-то издалека. Он сжал кулаки и снова воззвал к десяти тысячам, лежащим в основании великого разума.
- Проснись! - кричал он огромному киту, медленно поворачивавшемуся в вечно теплых водах, всплывая к свету. - Проснись! Ты строишь, но все же не имеешь очага. Ты создаешь, но все же у тебя нет хлеба. Проснись!
- Убейте его!
Ответа по-прежнему не было.
- Проснись! - кричал он, чувствуя отчаяние, ведь эльфийские лорды могут его убить раньше, чем Иудо Фэкс выполнит пророчество Зизмы Боса.
И тут вдруг он понял, что может “направить” свой зов, используя собственное сознание неизвестным ему доселе способом. Он собрал и оформил свои мысли, а потом направил свое послание в огромную сущность, словно ракету в большое облако, и оно разорвалось внутри, коснувшись чего-то во тьме, что шевельнулось, словно пробуждаясь.
И тут вдруг все странным образом замерло, как если бы сама река времени отказалась течь. Релкин видел человека с обнаженным мечом всего лишь в двух футах от себя. Человек этот уже занес меч для удара. Смерть Релкина была написана на этом куске стали, который, казалось, двигался со скоростью садящегося солнца. Секунды казались минутами.
- Проснись! - прорыдал мальчик.
И зеленое пламя вырвалось из поля у его ног, рванулось к потолку, оглушающий взрыв разнесся по залу. Обугленного несчастного стражника с мечом подбросило футов на двадцать в воздух. Те же, кого отделяло от Релкина не меньше десяти ярдов, упали лицом вниз или опрокинулись навзничь.
Зеленая вспышка погасла. Релкин практически ослеп, но не обгорел.
Стражник упал поверх фигуры Офицера обугленной бесформенной кучей.
Разум наконец проснулся.
Крики ужаса эхом разнеслись над Игровым полем. Слишком поздно. Слишком поздно. Пограничная линия разделила оба зона. И возвращение невозможно. Иудо Фэкс исполнил пророчество.
Разум пробудился и теперь оглядывался вокруг миллионами глаз, и мир представал перед ним миллионами вариантов. И сквозь один мир он увидел другой, а за ним - еще один, и еще, еще миры. А потом он взглянул прямо перед собой и увидел поле Игры эльфийских лордов и разбросанные по нему фигуры, и лица, запрокинутые в ужасе, и извечно совершенные черты этих лиц были искажены. И тогда он все понял. Потом случилось сразу много вещей.
В тысячах магических миров свет начал меркнуть, солнца гаснуть, луны взрываться, атмосферы улетучиваться, сказочная листва почернела. Задыхающиеся эльфийские лорды посыпались на доску, переместившись с непостижимой болезненной быстротой, и перемещение они осуществили не по своей воле. Количество людей на доске резко увеличилось. Остальные, возможно менее удачливые, исчезли вместе со своими мирами.
Во внутренний двор, где тварь Голгомбы неумолимо прижимала Базила к стене, с ревом ворвался зеленый свет. К удивлению Базила, тварь упала, сжалась и превратилась в горку сверкающей серой пыли не выше колена. Меч звякнул об пол, круглый щит, тоненько зазвенев, откатился в сторону.
Со скрежетом металла о камень снова поднялись решетки, но на этот раз за ними никто не стоял. Базил расценил это как приглашение войти. Он не знал, от кого оно исходило, но безошибочно понял знак.
- Моего мальчика убивают!
Бежать он не мог, а мог лишь, шатаясь, пройти под решетками, и он пошел в зал Игры, странно приседая, почти падая каждый раз, когда приходилось переносить вес на больную ногу. Но за болью в его глазах горел огонь, а меч в руках грозил смертью.
В караульном помещении у ворот длинные ключи неожиданно выпали из механизма и перелетели через всю комнату, ворота же тем временем сами по себе повернулись, с лязгом закрывшись.
Арду развернулись и пошли вслед за драконом, сжимая в руках мечи и копья.
Войдя в зал, Базил проревел вызов эльфийским лордам, и те неловко закружились, их сердца наполнились ужасом. Дракон встревоженно следил за ними. Не опоздал ли? Как и боялся с самого начала?
В центре, окруженная кольцом эльфийских лордов, все еще поднимающихся на ноги, стояла фигурка, вся замотанная бинтами. Лорды были несколько подпалены. От Ред Элка несло дымом, и он хлопал по голове, чтобы вытрясти запах паленого из своих серебряных кудрей.
Замотанная в бинты фигурка повернулась к дракону и подняла в приветствии руку. Базил почувствовал, как подскочило его сердце.
- Мальчик жив! - взревел дракон.
Он ринулся к нему прямо напролом через поле, сметая на пути Офицеров, Коней, Пешек и всех остальных. Экатор гудел, и те из эльфийских лордов, кто осмелился преградить путь, были отправлены в вечность.

Часть лордов бросилась наутек, а самые отчаянные взялись за мечи. Экатор кружился в воздухе со злобным воем, который Базил чувствовал через рукоятку. Меч вел себя так лишь однажды, когда они отрубили руку Херуте и отправили его душу в ад. С полдюжины эльфийских правителей были уничтожены на месте.
Остальные же лорды побежали, и лица их исказились гримасой страха.
А потом мальчик и дракон встретились. Огромные руки обхватили перевязанную фигурку и сжали ее в объятиях.
- Осторожнее, - сказал Релкин.
- Да, будешь тут осторожнее с этим глупым мальчишкой. Как тебя угораздило здесь оказаться?
- Если выживем, я с большим удовольствием тебе все расскажу.
Базил поставил его на пол с преувеличенной осторожностью.
Виверн был согласен, что шанс выбраться отсюда очень невелик. Они все еще были окружены, отрезаны от мира в Пирамиде, а снаружи поджидал огромный отряд гвардейцев.
- Я знал, что дракон отыщет тебя, - заявил Базил счастливым голосом.
- Что ты понимаешь! Вот у тебя джобогин весь продрался!
- Ха! Очень хорошо. Мальчишка - всего лишь большой моток бинта.
- Ты пришел вовремя. Баз. Явился в самый нужный момент.
- У меня не было особого выбора. Но тут Релкин вдруг махнул рукой, неожиданно осененный новой мыслью.
- Нет, я серьезно. В самом деле! Я понял, что могу сделать. Похоже, все будет в порядке, Баз. Я не закончил. Еще осталась кое-какая работа. Я сейчас ненадолго уйду и доделаю то, что начал здесь. Не беспокойся обо мне. Сейчас ты увидишь своего рода магию; по крайней мере, я так думаю. До скорого свидания.
Базил был слишком счастлив, чтобы придавать значение словам мальчика. Он помахал в сторону эльфийских лордов.
- Может, мне всех их поубивать?
- Нет. Это не наше дело. Если им суждено умереть, то пусть умрут от рук тех, кого они так долго угнетали.
Они помолчали. Релкин сосредоточился, а потом снова поднял руки и призвал массовый разум.
Он был по-прежнему рядом, но теперь у него были глаза, которыми он смотрел в душу мальчика. Огромные жгучие глаза, которыми он водил из стороны в сторону и видел все. Релкин и не пытался укрыться от них. От этой сущности, такой новой и юной, как новорожденный ребенок, ему не было нужды скрывать что бы то ни было.
И мгновенно он получил ответ. Разум понял, что от него требуется. А Релкин переместился еще раз, исчезнув с Игрового поля и появившись перед городскими воротами. Там волновалась толпа, призванная голосом, зазвучавшим у каждого в мозгу. Мирчазу пришло время пасть, Релкин подошел к воротам, надавил на них ладонями, и ворота распахнулись в сверкании зеленого света. Путь в город был открыт.
Рабы хором истошно завопили и бросились мимо драконира, а он стоял, слегка покачиваясь, чувствуя опустошенность после фантастической зеленой вспышки, что прошла по его телу. На мгновение он стал проводником массового разума. Такое потрясение не забывается.

Глава 52

Как куски лавы и камней, извергнутые вулканом, продолжают еще долго падать далеко от жерла, так и эффекты, порожденные пробуждением разума-левиафана, происходили не только близко, но и далеко от него, на другом конце света и даже дальше.
В городе Андикванте, в тысячах миль к востоку, бессознательное тело, любовно оберегаемое старой Герт, дернулось в неожиданной судороге, а потом очнулось со странным плачущим криком.
Герт поспешила из кухни с широко раскрытыми глазами. Тело леди билось на простынях. Герт присела на кровать и попыталась устроить свою хозяйку удобнее, но едва прикоснулась к ней, как леди села и охватила плечи руками. Пальцы скорчились, как стальные когти.
- Герт! - воскликнула колдунья, глаза ее светились, как будто она увидела перед собой богиню. - Гигант больше не спит. А я, умершая, все же жива.
Глаза Рибелы наполнились слезами. Герт, удивленная, сухо сглотнула.
- Как сладко жить. Я открыла заново этот факт:
Очень сладко.
- Я так рада, миледи, так...
- Оно укрыло меня. Как будто бы оно знало, что я приду. Многого я еще не понимаю, но я видела мельком новое таинство. И я никогда этого не ощущала! Никогда с тех пор...
И тут перед ее внутренним взором встал грот и ее падение в него в теле Ферлы. Все было лишь магической иллюзией, но удар Ферлы о камни был достаточно реален.
Она обняла удивленную Герт:
- Думаю, я отчасти научилась раскаянию. Мне нужно на днях поговорить с Лессис.
А на высших планах существования вдали от Аргоната, вдали и от самого Рителта тоже ясно ощутили дрожь Мирчаза. Что-то необычное вдруг было вызвано к жизни на Сфере-поле Провидения. Кое-кто, глядя на это новое, испытал некую смесь страха и беспокойства.
В непосредственной же близи от города, на западных холмах, люди изумлялись, глядя, как чудовищный столб дыма и пламени вырастает над Мирчазом. Уже и так немало дыма породили пожары Города Рабов, но теперь все небо было охвачено заревом - горел сам великий город.
Во дворцах и высоких домах бывшие рабы мстили за себя и порой лютовали сильнее, чем их угнетатели. Многие из стариннейших имен были вычеркнуты из жизни, и часто с ужасной жестокостью. Лорд и леди Филгинс были зажарены живьем на костре, разложенном на аллее перед их усадьбой. Многих постигла похожая судьба.
Были и уцелевшие, а многие дома оказались вовсе не тронутыми убийственным разгулом - всего лишь причуда игральных костей, на которых кому-то выпадает жизнь, а кому-то - смерть.
Лорд Пессоба спасся, отсидевшись в грязном желобе под винными бочками в своем погребе. Высокий элегантный дом был разграблен толпой, зато Пессоба остался жив. То же можно сказать и о мастере Луме - тот притворился одним из мятежников.
Когда ворота пали, Катун с гвардейцами ясно увидели свою гибель. Они поспешили занять здание колледжа Астрологов. Однако оказалось, что там уже укрылась группа эльфийских лордов. Ничего удивительного в этом не было - здание колледжа лучше других в Верхнем Городе могло выдержать осаду. Его окружала даже высокая стена. Гвардейцы оказались в ловушке. У них появилась серьезнейшая причина пересмотреть контракт, который они подписали с эльфийскими лордами.
Лорды же пытались с помощью магии заставить гвардейцев защищать их. Военные догадались об этом прежде, чем магия вступила в силу, обрушились на лордов и выбросили их с балкона поджидающей внизу толпе. Катун в качестве парламентера вступил в переговоры с мятежниками. Гвардейцы хотели добиться права свободно уйти на юг.
К эльфийским же лордам пощады не было. Некоторых толпа разорвала в клочья прямо на месте. Затем рабы запалили костры, а когда те разгорелись, побросали туда лордов живьем.
Позже убийства пошли на убыль. Костры прогорели. Целые районы прекрасного города оказались сровненными с землей.
Площадь перед Пирамидой стала центром новой организационной деятельности. Руководили ей Норвул и Лумби.
Арду, а также добровольцев из повстанцев снабдили оружием, доставшимся от гвардии. Задачей их было установить новый порядок в городе. Убийства должны быть прекращены. С другой стороны, грабежи разрешались и могли продолжаться дальше, по крайней мере в ближайшее время. Огонь следует потушить.
Горсточку уцелевших эльфийских лордов привели на площадь. Внутренний двор Пирамиды приспособили под временную тюрьму, в которой закрыли бывших властителей.
Иум и Уол отыскали Релкина у городских ворот, прислонившимся к стене придорожной лавки. Он был ошеломлен, полностью обессилен и едва мог стоять.
Они перенесли его в укрытие и послали за подмогой. Вскоре Релкина осторожно понесли по улицам под восторженное скандирование толпы: “Иудо!"
Пока город полнился хаосом, решено было разместить драконопаса в одном из домов Города Рабов. Здесь разрушения ограничились развороченными мостовыми и зоной торговых лавок вокруг городских ворот. Многоквартирные дома и лачуги уцелели. Мальчика уложили в доме торговца лошадьми. Он уснул сразу же.
Когда оргия убийств и разрушений несколько поутихла, арду перенесли его в город, а потом по набережной - к Пирамиде. Там, на верхней площадке лестницы, они нашли Базила, устроившегося на спине, уложив раненую ногу на гору щитов. Над драконом натянули полотняную палатку для защиты от солнца и пообещали добыть еды и пива.
Базил возлежал на ровном слое щитов и доспехов, отбитых у гвардейцев. Релкин обнял большого зверя и в ответ получил такое объятие, что едва не задохнулся.
- Ты ведь пришел найти меня, правильно?
- Найти мальчика.
- Да, надо сказать, ты пришел вовремя. Дракон безразлично усмехнулся:
- Эльфийским лордам посчастливилось, что они не убили мальчика.
Релкин оглянулся на горстку уцелевших. Они выглядели как близнецы - с одинаковыми надменными лицами и серебряными локонами. Трудно было сказать наверное, но ему показалось, что он различил среди них Пессобу. Лорды смотрелись печально. В моментальной вспышке погибли их красочные миры, а сами они лишились всего, что имели.
Посчастливилось ?
Релкин осмотрел бедро Базила. Как и следовало ожидать, рана была очень плохой. Копье вошло на фут в глубину и еще несколько раз провернулось в ране, пока дракон продолжал драться. Извлечение его было чревато опасностью задеть главные артерии, тогда - смерть. Оставить же его - наверняка гангрена. Ногу придется ампутировать.
Думать об этом было больно, но Релкин не видел другого пути. Эльфийские лорды держали отличных хирургов, те уже побывали здесь и пришли к тому же выводу.
Драконир понял, что выхода нет. Теперь он размышлял над тем, как объяснить это Базилу. Если Каймо и старые боги намерены хоть когда-нибудь помочь ему, то сейчас самое время.
- Баз... - начал он.
Дракон махнул огромной рукой. Глаза сфокусировались на Релкине.
- Дракон знает, что пришел конец. Копье слишком глубоко. Нога уже заражена. Ты хочешь отнять ногу. Лучше умереть.
- Баз...
- Впрочем, ты тоже выглядишь так, что, похоже, и твой конец пришел.
Дракон щелкнул челюстями, найдя это забавным. Релкин согласился, что выглядел уже забальзамированным и спеленутым, как мумия. Все же его раны быстро заживали после врачующей магии леди Цшинн. Даже его разбитый нос, хоть и выглядел распухшим, не был больше уже источником жгучей боли.
- Баз, мы должны отнять твою ногу. Это единственный путь.
- Дракону не жить одноногим.
- Ты сможешь выйти в отставку. Жить у моря. Я уверен, легион отпустит тебя.
- Дракону не жить без одной ноги.
Релкин начал понимать, что дракон не уступит.
- Тогда мы должны попытаться вынуть его, иначе ты погибнешь.
- Все равно умру, к чему беспокойство?
- Нет! Я думаю, мы справимся. Есть способы вынуть его.
Базил застонал:
- Драконы ощущают боль, как и ты.
- Знаю, Баз. Но мы потребуем от эльфийских лордов лечащей магии. Я опробовал ее на себе. Леди Цшинн вылечила мне руки. Я думал, что лишусь их, они были так страшно обожжены.
- Магия не действует на драконов. Не так просто.
- Мы не можем позволить тебе умереть. Неужели ты не позволишь мне хотя бы попытаться тебя спасти!
Наступило долгое молчание. Каждый из них думал о боли, на которую обречет дракона операция. Релкин стоял на своем. Он не позволит дракону умереть. Как угодно.
- Ладно, ты помучаешь меня перед долгим сном, - Базил снова посмотрел на мальчика с некоторой злостью, - но сначала мы поедим.
Чувствительный нос Базила уже сообщил ему, что еда на подходе. Из уцелевших домов вышла процессия под предводительством мастера Лума. Процессию составлял эскадрон поваров из домов эльфийских лордов. Базилу поднесли отличный обед - огромный кусок жареного мяса, устриц, зажаренных на углях, пару огромных кусков бекона, к ним подали две дюжины буханок хлеба и бочку темного пива из подвалов Пирамиды.
Пока Базил ел, Релкин отошел в сторону. В мыслях его мешались растерянность и слезы. Как ему жить без дракона? Разве он сможет? Такое казалось непредставимым. Он заставил себя пойти в Пирамиду. Хоть чем-то отвлечься. Что сталось с сущностью, которую он вызвал к жизни? В мире теперь поселилось что-то новое, Релкин не мог представить себе его мощь. Вспомнить хотя бы тот груз, который несло оно еще бессознательно, когда держало на себе миры Игры падших лордов Тетраана. Кроме того, мальчик сообразил, что десять тысяч лежащих под Пирамидой нуждаются, верно, в еде и уходе. Ведь их физические тела и есть основа великого разума, в который соединены их сознания. Необходимо поддерживать их жизни, чтобы сохранить разум.
Релкин прошел в катакомбы. Ряд за рядом тянулись каменные желоба, в которых лежали рабы. Удивительно, как еще живы эти несчастные, лежащие в холодных своих постелях. Их нужно было кормить и убирать за ними, как за овцами или свиньями. Само это место было пропитано ужасом свершенного здесь.

Предыдущая страница 15 Следующая страница


Дракон на краю света 16

Желоба и коридоры действовали угнетающе. Вскоре юноша решил оставить погруженных в беспамятство людей и вернулся к дракону на лестничную площадку. В бочонке еще кое-что оставалось. Релкин налил себе немного пива в серебряную кружку. Оно оказалось крепким и сладковатым, но в нем несомненно угадывался и привычный вкус. Пилось оно очень легко. Он налил себе еще кружку.
Велел привести лорда Пессобу, если тот еще жив. Он был жив и через несколько минут стоял перед ним.
- Как вас и предупреждали, - сказал Релкин Пессобе, - обстоятельства изменились. Ваша Великая Игра кончилась навсегда. Что-то новое пришло ей на смену.
- Мир разорван. Какая разнузданная резня! Разве мы заслужили ее?
Релкин пожал плечами:
- Я видел миры Игры с резней в десять тысяч раз более страшной. Вы разрушали жизни миллионов для вашего удовольствия. Могу понять, почему рабы сделали то, что они сделали.
- И теперь хозяин - ты? - спросил Пессоба.
- Нет. Хозяева теперь арду. Но они могут пощадить тебя, если я их об этом попрошу.
- О , пожалуйста, попроси, пожалуйста, попроси. Правда! Я не хочу быть брошенным в огонь.
- Для тебя есть работа.
- Что же?
- Те десять тысяч там, внизу, о них нужно позаботиться. Ты организуешь это. Их нужно накормить и почистить. Пока мы не знаем, чего еще они хотят. Случилось что-то очень великое и таинственное. Нам придется ждать, пока оно не проявит себя.
- А что случилось? Я не уверен, что уследил за ходом событий. Ты попал ко мне от Катуна. Конечно, я сразу подумал, что ты очарователен. Мы навестили Аркелаудов. Проклятая женщина объявила тебя Иудо Фэксом. Никто ей не поверил, но все равно тебя хотели убить. Потом ты исчез. Просто раз - и исчез. И наконец Мот Пулка обвинили в преступлении. Мот Пулку за многое придется заплатить.
- Мот Пулк мертв. Его захватило, когда ломались миры. Он не вернулся на поле Игры.
- Тогда он избежал справедливого возмездия.
- Никто из вас не избежит возмездия. Угнетенный вами народ правит ныне городом. Вы будете служить ему.
- Конечно, понимаю. Я присмотрю за тем, чтобы позаботились о десяти тысячах. Их накормят и помоют как всегда. Смесь весьма питательна. Система отработана. Нам ничего не придется менять, если только они не прикажут.
- Хорошо.
Пессобу отпустили. Релкин прислонился к стене. Дракон подбирал остатки угощения. Он повел большими глазами в сторону Релкина.
- Слушай меня, мальчик. Дракону не жить одноногим.
- Знаю, ты говорил мне.
- Мне не быть калекой. Это не жизнь для виверна.
Редкий подумал, что сердце его сейчас разорвется. Проклятое копье убьет Базила, если его не вынуть, но и операция по извлечению тоже чревата смертью и, скорее всего, лишь принесет Базу новые страдания перед концом. Отнятие ноги - единственное, что им остается.
- Это была хорошая жизнь. Дракон много повидал, немало сделал. Мы заставили наших врагов бояться нас, а?
- Да, Баз, заставили.
- О нас будут долго петь в грядущих временах.
Базил отставил пустую бочку, скрестил руки на животе и устроился поспать, нимало не беспокоясь о будущем.
Релкин прилег рядом с драконом, чувствуя слезы на щеках. Рана не переставая сочилась кровью. Релкин не был уверен, что Базил доживет до утра. Возможно, это было бы лучше - умереть во сне. Он знал уже, что не станет пробовать вынимать наконечник копья; это принесет лишь бесполезные страдания. Ему придется позволить Базилу мирно уйти. Но это так трудно, действительно очень трудно.
Незаметно для себя, будучи совершенно изможденным, он соскользнул в сон, свернувшись клубочком рядом с драконом.
Поздно ночью Базил дернулся. Сон перешел в неглубокую дрему. Нога дьявольски пульсировала, но разбудила дракона не боль. Он чувствовал рядом с собой нечто. Открыл один глаз. Никого не было, и все же он ощущал тяжесть присутствия кого-то.., или чего-то. Оно терпеливо ждало.
- Кто ты, - тихонько спросил он на драконьем языке, - смерть ли, что пришла забрать меня на драконью звезду?
Ответа не было, лишь ветер прошелся по озеру.
Рука Базила коснулась рукояти Экатора. Он ощутил знакомое покалывание, которое означало, что меч учуял тролля или еще какое-нибудь порождение злой магии.
Если это смерть, то не мечом же с ней драться. К бою готовиться нечего. Нечто продолжало парить над драконом. Того снова стало клонить в дрему, и через некоторое время он опять забылся беспокойным сном.
Проснулся Базил с первыми проблесками зари, окрасившими небо. Он проснулся внезапно, ощутив в воздухе какой-то сильный порыв, но не ветра; а затем пришло ощущение непереносимой тяжести.
С неожиданным взвизгом подскочил еще сонный Релкин.
А потом вспыхнул слепящий зеленый свет, словно пронизавший ногу дракона. Вспышка мгновенно погасла, оставив лишь запах озона и мешанину криков и визгов, летевших с площади. Примерно через полминуты зрение восстановилось.
- Моя нога чешется! - объявил Базил. - О, фу-у! Она действительно чешется.
Он потянулся почесать рану и обнаружил, что обломок копья больше не торчит у него из ноги. Зуд шел изнутри ноги, где почесать не было никакой возможности.
Релкин обнаружил исчезновение копья мгновением позже.
- Исчезло! - вскричал он.
Новая надежда расцвела в нем. Невероятная надежда.
Окружающие подошли ближе, осмотрели рану и, удивленные, отошли.
- Наконечника копья нет. Рана глубокая, но пустая.
- Положите меда подсушить ее, - сказал Релкин.
- Она и сама очень быстро заживет.
- Она чешется. Ох, чешется.
- Может быть, но она выглядит так, что любой хирург подумал бы об ампутации.
- Лучше умереть. Но что-то приходило. Думаю, этот твой друг. Оно было здесь долго. Оно не говорило, но я знал, что оно здесь. А потом вот это.
- Я думаю, оно станет доброй силой в мире. Интересно, чем оно будет.
Позже Релкин вернулся в Пирамиду и спустился в катакомбы, где лежали десять тысяч.
- Не знаю, можешь ли ты меня слышать, захочешь ли слушать. У тебе могут оказаться более важные занятия, но я хочу поблагодарить тебя за спасение моего дракона. Я тебя разбудил, ты спас моего дракона. Счастья тебе, кем бы ты ни был.
Не было ответа от тихих фигур, лежащих в своих каменных постелях. Но потом, когда Релкин уходил, он ощутил дрожь, пробежавшую по его телу, и ощутил рядом присутствие чего-то, как было перед тем, когда он встал на поле Игры. Каким-то образом оно на него смотрело. Разговаривать оно не умело, это он понимал, но все же снова поблагодарил его и ушел.

Глава 53

Дымы рассеялись; булыжники остались лежать там, где упали. Дни в разрушенном городе выстроились в недели. Нога Базила быстро заживала, руки Релкина - тоже, а вот нос его никогда уже не будет похож на прежний.
Потихоньку на смену хаосу в городе начал приходить новый порядок. Новое население, составленное теперь из бывших отверженных, заняло места в уцелевших красивых домах, колледжах и дворцах. В них теперь работали бывшие рабы и бывшие эльфийские лорды. Некоторые лорды и леди, в их числе леди Цшинн и лорд Рэзион, получили должности врачей и администраторов.
Среди бывших рабов и вольных охотников, ставших теперь правящим классом, арду не было. Народ арду решил вернуться на родину, и хвостатые люди уже начали уходить большими группами, направляясь вверх по реке в Земли Ужаса и на Равнину Трехрогих.
Бывшие торговцы, занимавшие раньше западные районы города, выпутались из этой истории более или менее успешно. Они платили неустойки, давали взятки и вскоре восстановили свои позиции в системе связи Мирчаза с остальным миром. Постоялые дворы отстроились, только вот страховые взносы сильно возросли.
Релкин приобрел себе фургон каменщика и шестерку сильных лошадей. Когда пришло время уходить, они с Базилом присоединились к каравану, направлявшемуся на юг, к берегу моря. В тот же день Лумби с очередным отрядом арду отправилась на родину.
Лумби и Релкину удалось пройти кусок пыльной южной дороги за городскими воротами последний раз вместе. В середине каравана, вдали от глаз других арду, они насладились последним поцелуем.
- Мне горько видеть, что ты уходишь, Лумби.
- Релкин, у нас с тобой была любовь. Это была настоящая любовь, но мы из разных миров. В твоем мире я не могла бы жить. Я была бы там единственной хвостатой. Ты должен вернуться домой. Там ждут тебя.
Релкин понимал, что она права, но память о сладком времени на реке еще держала его. Так трудно позволить ей уйти.
- Я никогда не забуду тебя, Лумби.
- И я никогда не забуду тебя, Релкин. Потом они присоединились к остальным арду, и Релкин попрощался с Иумом, Уолом и великаном Норвулом.
- Мы сделаем племя сильным, - сказал Норвул. Релкин чувствовал, что Норвул станет первым вождем племени Арду. Норвул узнал бездну нового о мире и много передумал. К тому же физически он был одним из самых представительных арду - шести футов высотой, с крепкими мускулами - великий воин и сострадательное сердце. Релкин подумал, что это отличное сочетание для работы, которую придется делать вождю.
Иум, и Уол, и Релкин - все обнялись. Они были охотничьими братьями, и еще Релкин знал, что Иум и Уол пронесут идею племени через всю свою жизнь. Если Норвул станет вождем, они станут его старшими капитанами.
Лумби и остальные простились с драконом. Лесной бог уходил, возвращался во внешний мир, которому принадлежал. Арду подчинились решению лесного бога, хотя им будет его очень недоставать на стоянках Равнины Трехрогих.
- Прощай, Лумби, друг драконов. Вдруг Лумби стало очень трудно говорить.
- Лумби пыталась стать драконопасом. Не получилось.
Дракон покачал головой:
- У Лумби получилось. Дракон всегда будет помнить Лумби.
Пора. Релкин взобрался на козлы массивного фургона. Подобрал поводья и щелкнул кнутом, понукая упряжку. Это были прекрасные животные, отлично обученные и привыкшие возить тяжести. Базил вполне заслужил путешествие в такой повозке.
Они оставили арду распевающими свои старинные песни, и караван пошел в дальний путь, приминая колесами пыль долгой дороги на юг.
Релкин купил фургон и упряжку на золото, которое нашел в разрушенном доме Мот Пулка. Двадцать золотых таби, спрятанных в полых кирпичах, замурованных в стену. Огонь опалил стену, и один из кирпичей треснул.
Глаз Релкина заметил золотой проблеск, юноша разломал кирпич, и оттуда выглянул золотой таби - маслянистый гладкий кубик чистого золота.
Теперь девятнадцать этих таби были зашиты рядком в новый жилет Базила, который тот надел под остатки джобогина. Впрочем, если заменить изодранные куски кожи и порванные ремешки, джобогин вполне можно отремонтировать.
Путешествие по южной дороге было мучительным. Она вилась длинными петлями через горные хребты к узкой приморской долине.
Всю дорогу шел дождь, постоянная холодная морось, испытывавшая терпение Релкина. Базил завернулся в широкий плащ и оставался более или менее сухим в прыгавшем на скверной дороге фургоне.
Первой горной грядой был Миндор - ряд пиков средней высоты, поросших по склонам деревьями и лишь изредка украшенных снежными шапками. Затем задача усложнилась - нужно было перебраться через Ат Гахут, могучие горы с длинными скалистыми ребрами, снежными полями и ледниковыми плечами. Этот участок дороги был очень тяжел, и Базилу приходилось то и дело выходить из фургона, чтобы лошади могли преодолеть подъем. Воздух здесь был разреженным, дышать было трудно, холод, казалось, пробирал до костей. Однако в конце концов они все-таки добрались до вершины хребта и взглянули сверху на зеленую равнину и далекий океан.
Спуск оказался не легче. Приходилось пробиваться через снежные заносы и постоянно идти навстречу пронизывающему ветру, забивавшему ноздри льдом. Но после недели адских мучений путешественники пересекли линию снегов и спустились в более теплую местность.
К югу от гор они покатили по приятным прибрежным землям: в лощинах и рощах - фермы, на холмах - деревушки, дорога в отличном состоянии и повсюду встречаются постоялые дворы. Куда бы ни приходил Базил, его встречали ошеломленные взгляды и массовые приступы драконьего столбняка. Приходилось немало постараться, чтобы привести хозяев в чувство и получить от них пиво и крышу над головой дождливыми ночами.
Так пришли они в приморский город Зунд.
Релкин продал упряжку и фургон не совсем за те деньги, которые на них потратил, и следующие две недели дракон и его мальчик жили в гостинице, ожидая прихода корабля, достаточно большого, чтобы можно было с разумными удобствами разместить двухтонного дракона. Все это время дождь шел почти не переставая, что, как они уже знали, было обычным для этого времени года.
Первым подходящим судном оказалась тупоносая рыбацкая шхуна “Хелида”, квадратный двухмачтовый ботик, управляемый экипажем самандерских островитян, носивших в качестве украшений кусочки кости в носу и ушах. Релкин зафрахтовал все судно целиком и приказал отвезти их за южный мыс, в Согош. Это было так далеко, как никогда еще не рисковали заходить самандерцы.
Расплатился юноша золотым таби, пробудившим недостойные мысли в головах самандерских островитян. Через час, впрочем, аргонйтцы были уже на борту и довольно удобно устроились. Базил заснул на краю горы соломы, Релкин присмотрел себе ближайшую койку. Экипаж возмутился такой бесцеремонностью, и кое-кто начал роптать, но Релкин заплатил уже за все судно, к тому же загрузил его огромным количеством еды - тонны лапши плюс десять бочек пива. “Хелида” даже несколько просела под этой тяжестью.
Когда шхуна поймала ветер и вышла в океан, островитяне собрались вместе, возбужденно ворча. Они что-то замышляли. Тогда Базил вышел на шкафут и сел там с Экатором в одной руке и точильным камнем в другой. Дракон больше не хромал; раны его полностью зажили. Клинок был свиреп и голоден, как всегда. И экипаж долго смотрел, как гигантский дракон работает над огромным куском убийственной стали.
Закончив точить Экатор, Базил встал и проделал с ним несколько упражнений, учитывая, конечно, стесненные условия маленького корабля. Впрочем, этого хватило. Экипаж отбросил недостойные мысли, и путешествие прошло без приключений. Не раз подходили пираты, но самандерцы не беспокоились. Когда пиратский корабль подходил так близко, что был уже виден ряд свирепых рож, ухмылявшихся над планширом, Базил вставал, обнажал Экатор и делал еще несколько упражнений с клинком.
Пираты отплывали. И парус их скоро исчезал за горизонтом.
Самандерцы были довольны пассажирами, и их капитан предложил Базилу пожизненную работу - плавать с ними.
Базил чувствовал соблазн - любой виверн чувствует соблазн лишь от одного запаха моря, - но потом соблазн как-то сам собой уменьшился. Дракон возвращался к привычной жизни, его ждали друзья и регулярное питание. Он предпочел этот путь.
Со своей стороны Релкин внимательно следил за тем, чтобы самандерцы не догадались, где он прячет оставшиеся таби.
"Хелида” поймала юго-западное течение, обойдя мыс Ветров, и быстро без приключений дошла до Согоша.
В Согоше Базила и Релкина с восторгом встретило местное правительство. Гонцы принесли им приказ самого короля, великого Хулапута, оставаться в Согоше, пока король не приедет к ним из столицы Кубхи для личного приветствия. Как-то Базилу с Релкином довелось спасти великого короля от покушения на его жизнь, и он никогда не забывал об этом.
Когда король прибыл, начались новые великие празднества. Хулапут подарил им золотые кольца и золотые медали, которые лично повесил на шеи своих спасителей на золотых цепях. Релкин приобрел специальный сундук для хранения неожиданно обретенного богатства. Это был очень крепкий сундук, лучший из всех, что он смог найти в Согоше. Он был не слишком велик, но уже наполнен до краев. А когда местная знать Согоша организовала сбор на лечение боевых драконов, Релкину поручили отвезти и это - две сотни золотых монет. Все это с таби, кольцами и медалями заполнило сундук доверху.
Легионы были представлены в Согоше двумя сотрудниками посольства Империи Розы, расположившегося в скромном двухэтажном здании на границе коммерческого района города.
Релкин и Базил нашли довольно теплый прием и надежное место для сундука с золотом. Релкин уже начинал беспокоиться, став обладателем такой кучи денег. А ведь кроме его собственного богатства, там лежало еще и золото для всех драконов, прошедших Эйгоанскую кампанию. Релкин чувствовал ответственность и от этого беспокоился еще сильнее.
Хулапут провел в Согоше три дня, и каждую ночь аргонатцы обедали у короля. Даже Базил почувствовал себя объевшимся после заключительного банкета в согошском стиле.
Единственная проблема заключалась в том, что ближайшим океанским судном, ожидаемым в Согоше, был “Овес”, который был еще на пути из Аргоната и должен был посетить баканские порты. “Овес” ждали через месяц. С другой стороны, жизнь в Согоше была чрезвычайно удобной. У них не было никаких обязанностей, не было войны, не было вообще никаких беспокойств. Каждая семья жаждала накормить их, а местное темное пиво было поистине отменным. Оба они быстро почувствовали вкус к роскошной жизни. Базил сильно прибавил в весе. Даже Релкин слегка пополнел.
А затем, неделю спустя, откуда ни возьмись в гавани Согоша появился фрегат “Лира”. “Лира” возвращалась в Кадейн после экспедиции по картографированию далеких западных берегов Эйго.
Капитан Кеперсон извлек дракона и мальчика из посольства и приказал немедленно отправляться в аргонатский город Кадейн. Плотники “Лиры” отгородили стойло дракону, где нашлось место и Релкину. Экипаж был горд доставить знаменитого Хвостолома назад в Аргонат. Базил и драконопас довольно грустно наблюдали за уменьшающимся за кормой старым Согошем.
У капитана Кеперсона не было времени ловить угасающее юго-западное течение, и он сделал быстрый переход в штилевую полосу. Там они застряли почти на две недели, но потом, оседлав тропический шторм, пролетели большую часть пути к северу меньше чем за неделю. Оттуда дошли до залива Урдха, а последние муссоны перенесли фрегат через Ясное море. Через три недели Базил и Релкин высадились в порту Кадейна. Зима уже наступила, но листья на деревьях Кадейна еще не опали, а виноград еще собирали и давили.
Снова был устроен пышный прием в честь знаменитого дракона Базила Хвостолома. Релкин воспользовался возможностью положить некоторое количество золота в банк. Он взял половину таби и золотых монет фонда драконов и положил их на счет Королевского Земельного банка. Остальные таби он зашил в пояс на талии дракона.
Состоялся еще один грандиозный банкет, а потом они пересели на старый торговый корабль “Надежный” и наконец-то поплыли в Марнери. Это путешествие было отмечено жестоким северным штормом, вызвавшим у всех пассажиров морскую болезнь, за исключением дракона, конечно.
В пронизывающем холодном ветру ступили они на причал белого города - шесть месяцев спустя после того, как покинули Мирчаз, и больше чем через два года после отправки экспедиции в Эйго. Их ждал невероятный, бешеный прием. Город поднимал тосты за самого знаменитого дракона, чудом вернувшегося из небытия, на великом празднике, тянувшемся до самого Дня Основания.

Глава 54

Глубокая зима стояла в Чаще, где марнерийские легионы работали на лесозаготовках, запасая дрова для котлов города, а также для чащинских казарм. Этой зимой Сто девятый марнерийский вернулся в Чащу с напарниками из Сто шестьдесят седьмого - новой частью, которой теперь командовал бывший драконий командир Сто девятого - Таррент.
Зима была очень мягкой, не слишком снежной. Земля зеленела поблекшей травой, голые деревья - единственное, что говорило о зимнем времени. Пруды подернулись тонкой корочкой льда. Люди на лесозаготовках работали в одних рубашках.
Драконы орудовали большими топорами - кстати, трофеями, захваченными у троллей, - рубили деревья. Упавшие стволы немедленно пожирал непрерывный процесс: их пилили, раскалывали, перевозили и складывали в штабеля для просушки, а уже высушенные дрова поглощали фургоны из города, длинным рядом выстроившиеся в ожидании.
Этот сезон в Драконьем доме Чащи - просторном помещении с лучшей во всех легионах парилкой - был особенно любим всеми. Драконы искренне наслаждались лесозаготовками. Им нравилась тяжелая физическая работа и огромное количество пищи, ее сопровождающее.
Впрочем, нынешний сезон имел чрезвычайные причины для радости - вернулся их старый товарищ Базил Хвостолом, около года считавшийся погибшим в сражении на вулкане. С его возвращением Сто девятый наконец снова стал единым крепким коллективом. Новые драконы, Чурн и Гриф, неожиданно даже стали лучше тренироваться. Моральный уровень поднялся.
Это были несколько недель радости, после того как Базил и Релкин ступили на причал в Марнери. Но еще до их возвращения из мертвых сага о героях месяцами будоражила умы Сто девятого - с того самого момента, как впервые прозвучало чудесное известие о том, что Базил и Релкин живы, но затеряны в темном древнем сердце южного континента. Потом долго ничего известно не было, ни словечка - до тех пор пока дракон и драконопас не вернулись в Кадейн на борту “Лиры”. Драконы хватались за каждый слух, за намек на известие.
Вплоть до той минуты, когда они наконец ступили на землю Аргоната, все не переставали бояться за парочку, оказавшуюся в одиночестве в волшебном городе, запрятанном глубоко в недрах южного континента. Говорили, что там гнездо черной магии, где мрачные эльфы питаются человеческой плотью.
А потом прямо из синевы первой ласточкой прилетело известие. Знаменитая пара сошла с корабля в Кадейне совершенно без предупреждения. Они как ни в чем не бывало отправились в Драконий дом, где все в это время спали. Ошеломление было всеобщим. Гигот, огромный медношкурый, старший в Драконьем доме Кадейна, решил, что Базил - привидение!
Затем через несколько дней они сошли на берег в Марнери и проследовали парадом от Башенной улицы до Сторожевой башни и Драконьего дома. Там они обнаружили Сто девятый, дожидающийся возможности приветствовать их. Эскадрон стоял в парадном строю по четыре, и Базил занял свое место в шеренге с Альсеброй, Пурпурно-Зеленым и старым Чектором, как делал это всегда. Новый драконий командир Кузо зачитал официальное приветствие и распустил строй. Мгновенно помещение наполнилось ревом и топотом, грозя нешуточной опасностью людям, которые бросились в укрытие, пока громадные звери прыгали, хлопали друг друга по спинам и хором орали.
И с тех пор эскадрон снова объединился. Даже Пурпурно-Зеленый принялся за работу и делал ее с усердием, рвением и очень хорошо. По вечерам драконы выкатывали огромную бочку пива и пели, пока сон не смежал им веки. Все остальные в Чаще вынуждены были смириться и засыпали под песни Сто девятого. На мили вокруг животные бежали; на многие месяцы дичь в лесах была распугана.
Среди драконопасов появились новые лица, как и среди драконов. Гриф - зеленый дракон из города Голубых Холмов, что у Мутного озера. Драконопасом его был Ракама, плутоватый, крепко сбитый парнишка шестнадцати лет. Ракама был драчуном. Со Свейном они уже столкнулись, и Свейн пока взял верх. Великан Свейн был первым парнем в эскадроне. Ракама решил его проверить.
Релкин снова занял свое место - один из мальчиков-дракониров, но было в нем что-то, что переводило его на другой уровень. Драконопасы назвали это для себя мудростью - или, по крайней мере, большим ее количеством, чем у них, - и Релкин стал тем, к кому идут со всеми проблемами. Он был здесь с самого дня основания части. Только Моно, драконопас Чектора, принадлежал к тому же набору. Похоже, на долю Сто девятого выпало больше сражений, чем было отпущено любому другому эскадрону. В двух битвах Сто девятый вполне мог быть уничтожен полностью, так велики были потери. Боевое знамя эскадрона украшало больше отличий, чем у любой другой части Второго марнерийского легиона. А Релкин носил Звезду Легиона, которая считалась высшей военной наградой, и до него в таком юном возрасте никому не приходилось ее получать! Молодые мальчики откровенно не сводили с Релкина глаз, а когда обнаружили, что он прост и доступен, стали просить у него помощи, когда случались неприятности.
И все же что-то в нем изменилось, что-то тонкое, характерное только для людей старше возрастом. Иногда глаза его вдруг становились пустыми и он начинал говорить с легким превосходством, это было заметно.
Свейн тоже заметил в нем перемену. Старая неприязнь Свейна иногда еще возвращалась, но в целом он преклонялся перед способностью Релкина выживать.
- Не знаю, как он это делает, - говорил он молодым мальчикам, - но он выживает. Вам следует брать пример с Релкина. Он из тех, кто знает, как пройти через пекло. Никто не попадал в более тяжелые передряги, чем Релкин.
Все молодые мальчики знали, что пришли на службу в легендарную часть, одну из тех, что стояли на Сприанском кряже и остановили вторжение в Арнейс. Конкурс на вакантные места был огромен. Имена других драконопасов эскадрона тоже были известны в легионах и окружены уважением.
Для них Релкин был таинственной личностью - старше и обременен опытом, отличным от их собственного. Он спокойно принимал это уважение. По правде говоря, Релкин, похоже, вообще настроился спокойно прожить оставшиеся до отставки из легиона годы. Он мог рассчитывать, что окружающие отнесутся к этому с пониманием - но не Ракама. Редкий понимал, что рано или поздно ему придется схлестнуться с Ракамой. Но пока не стоит торопить события. Хотя уже и теперь Релкин видел, что Ракама задирает остальных.
Среди драконов Гриф тоже был источником беспокойства и уже успел подраться с Пурпурно-Зеленым, который был слишком велик для Грифа и не слишком добродушен. Альсебре пришлось сломать о голову Пурпурно-Зеленого стол, чтобы тот отпустил Грифа. С тех пор, правда, в эскадроне все несколько утряслось. С Грифом в эскадрон пришел еще один крупный медношкурый по имени Чурн. Драконопасом его был спокойный парнишка, которого звали Ховт, они были из сентской деревни.
Еще появился мальчик-стажер по имени Курф, не приставленный ни к какому дракону и работавший на подхвате. Такая политика была новостью. Курфу приходилось переделывать бездну работы, так как предполагалось, что он должен помогать всем и во всем.
И еще была ложка дегтя - командир эскадрона Кузо. Кузо принял командование, когда бывший командир Делвилд Уилиджер сдал дела и ушел в отставку. Уилиджер не смог оправиться после сражения на вулкане. Смуглый жилистый крепыш Кузо перешел сюда из административного управления, потребовав вернуть его назад в боевую часть, пока он не прирос навсегда к столу. Впрочем, до сих пор ему не удалось найти общего языка с драконами. Он решил наладить отношения с Релкином и, возможно, таким образом добиться расположения вивернов.
Как-то раз драконопасы занимались снаряжением, пока драконы резвились в плавательном бассейне. Чинили джобогины и перевязи, и все такое прочее. Собственно, делать было особенно нечего. Драконий командир Кузо люто следил за состоянием снаряжения и его надраиванием. Все и так давно уже сверкало. Вскоре появились карты, а игроки уже совещались, как бы им раздобыть двойную порцию пива для полноты удовольствия.
Свейн, как всегда, успел проиграться, когда принесли известие о том, что в главных воротах появилась группа из пяти всадников. Они закутаны в пледы, и в числе всадников - девушка с длинными золотыми волосами.
Мальчики Сто девятого сразу все поняли и гурьбой отправились навстречу Эйлсе, дочери Ранара, с которой они бок о бок дрались у Сприанского кряжа.
Ее сопровождали дядя Трэйм, тетя Брэм и двое телохранителей из клана Ваттель.
Ее приветствовал майор Бинкс, которому она показала письмо от генерала Клендона из Сторожевой башни Марнери. В письме содержался приказ предоставить отпуск дракониру первого класса Релкину и дракону Базилу сроком на четыре месяца в любое время по их выбору в течение полугода.
Майор Бинкс немедленно послал сказать о приказе драконьему командиру Кузо, но Кузо в этот момент на месте не оказалось.
Релкин уже все, конечно, услышал. Он вылетел из хлебной кладовой весь в муке, бросился Эйлсе навстречу и подхватил на руки.
Она рассмеялась, поцеловала его, а потом велела поставить себя на землю, пока хмурая гримаса дядюшки не переросла в что-нибудь худшее.
- Мы должны следить за собой, Релкин. Это - мой дядя Трэйм. Он здесь для того, чтобы удержать нас в рамках обетов до свадьбы.
Темный плед, окутывавший ее, был теперь весь в муке. И она, подавив смешок, принялась стряхивать ее своими пальчиками.
Трэйм поклонился. Релкин отсалютовал. Трэйм наградил его суровым взглядом. Релкин не стал этот взгляд возвращать.
- А это - тетя Брэм.
Это была старая особа с пронзительными глазками, буравившими юношу из-под складок пледа, закрывавшего ей и голову. Релкин почувствовал, что подвергся строжайшей инспекции со стороны этих блюстителей нравственности на предмет наличия в нем хоть малейшего греха. И надо же так случиться - он был весь обсыпан мукой - рубашка, брюки, даже, наверное, лицо. В этот момент он должен был казаться им последним дураком.
После того как все были представлены, Эйлса протянула ему письмо генерала Клендона. Релкин внимательно прочитал его, а потом подскочил к небу с восторженным криком.
Когда же приземлился, обнаружил рядом командира эскадрона Кузо, с изумлением взиравшего на своего подчиненного. Кузо как раз возвращался из штаба.
- Что происходит? Почему гражданские на территории Драконьего дома? Это серьезное нарушение.
Похоже, Кузо был очень взволнован. Релкин сжал губы. Он понимал, что это просто естественная реакция на появление молодой прекрасной девушки в Драконьем доме.
Релкин отсалютовал и предъявил письмо генерала Клендона.
- Сэр, это Эйлса, дочь Ранара из клана Ваттель. Она привезла приказ от генерала Клендона.
Чем дальше читал Кузо, тем глубже становились его морщины.
- Вы и так отсутствовали в течение двух лет, а теперь еще собираетесь взять отпуск на четыре месяца! Это нарушает все правила.
- Да, сэр, - ответил Релкин, который за долгие годы общения с драконьими командирами понял, что единственный способ в подобных ситуациях - во всем соглашаться с ними.
Кузо взвесил на ладони письмо. Теоретически он мог опротестовать приказ, но что это даст? Он сменил тон:
- Когда вы последний раз брали официальный отпуск, драконир Релкин?
- Три года назад, сэр.
- Ну так я считаю, что вы заслужили его. - Он подарил Эйлсе вежливую улыбку, кивнул дядюшке Трэйму. - Счастлив был встретиться с вами, леди Ранар. Я прослежу за тем, чтобы вам приготовили комнаты и устроили ваших лошадей.
Кузо откланялся.
Наблюдавшие за всем этим драконопасы пришли в восхищение. Ужасный Кузо превратился в котенка в руках Релкина, или, по крайней мере, так им показалось. Если кто-то в состоянии умерить свирепость Кузо, они встанут за него горой.
Релкин огляделся. Не так он хотел встретиться с Эйлсой, но уж как получилось.
- Наконец-то, - сказал ей Релкин, сердце его было слишком переполнено радостью, чтобы найти другие слова.
- Да, моя любовь, ты жив, несмотря ни на что, и я здесь, и мы поженимся, если ты еще хочешь этого.
- Хочу, очень хочу.
Они вошли в Драконий дом, взяли стулья и сели в стойле Базила. Виверны еще не вышли из плавательного бассейна, так что пока они могли занять это место. Релкин опустил занавеску.
Дядюшки Трэйма и тетушки Брэм в стойле с ними не было - они наблюдали за тем, как телохранители переносят вещи в комнаты, отведенные для гостей.
Релкин и Эйлса светились счастьем и поначалу чувствовали себя несколько скованно. Так много нужно было друг другу сказать, и так немного просилось на уста.
- Так долго, иногда мне казалось, что ты вообще не вернешься, - сказала она.
- Эйлса, я... - Релкин вдруг понял, что есть некоторые вещи, которые невозможно сказать возлюбленной, и замолчал.
- Что, Релкин?
- Я так благодарен, что ты ждала меня. Я понимаю, ничего особенного, всего лишь ждать возвращения с войны драконопаса. Но дела иногда принимают странный оборот. Мы с Базилом вернулись лишь по странной случайности, происшедшей в последний момент. Нашли и золото - довольно большую кучу. Так что я хочу сказать, мы теперь можем рассчитывать не только на сорок акров и Базила.
- Релкин, я ждала бы тебя, если бы у тебя и совсем бы не было земли. А кроме того, я наследую земли Ваттель Бека. Нет, я ждала тебя ради тебя самого и нашей с тобой жизни. Поверь, они старались переубедить меня. Они по-всякому старались. Не могу даже сказать, со сколькими симпатичными молодыми людьми клана Ваттель они заставляли меня встречаться.
" Она рассмеялась воспоминаниям.
- Но я ни с кем из них и не говорила, я почему-то знала, что ты жив. Не знаю почему, но что-то говорило мне, что ты не можешь быть мертв.
- Ну, они были не так уж далеки от истины.
- Да, я это вижу.
И Эйлса посмотрела ему в глаза, увидев там океан боли и ужасное знание, что породили в юноше мучения на поле Игры лордов Тетраана. Он изменился, циничнее стал, что ли. Она решила постараться изменить его.
- Ты опять подвергся проверке, и далеко не в первый раз.
Им удалось урвать один-два поцелуя, но беседы они не прерывали, так что дядюшка Трэйм не отправился проверять, чем они занимаются. Релкин рассказал ей о своем путешествии, кое-что пропустив.
Когда драконы вернулись из плавательного бассейна - толпа гигантов, при каждом движении которых вода расплескивалась в разные стороны, - Базил застал в своем стойле Эйлсу с Релкином.
- Хо-хо! - приветственно проревел он. Для начала им пришлось вывести из драконьего столбняка дядюшку Трэйма и тетушку Брэм, у нее случай был особенно тяжким. Затем Базил обнял Эйлсу, чуть не выпустив из нее дух.
Потом повернулся к Релкину, осененный счастливой мыслью:
- Ага! Мальчик получил новую возможность оплодотворения яиц!
Эйлса рассмеялась:
- И что это значит? Релкин подавился воздухом:
- О, это такой речевой оборот. Драконы всегда так говорят. Они не слишком умеют ухаживать, понимаешь ли.
Редкий взглянул в упор на Базила.
- Ты ведь обещал! - прошипел он на драконьем языке.
Виверн хихикнул:
- Я храню твои секреты.
- О чем это вы друг другу шипите?
- О, ничего особенного, кое-что о потерянном снаряжении.
Эйлса посмотрела на него с некоторым подозрением.
- Надеюсь, ничего слишком серьезного.
- О нет, всего лишь потерянные драконьи мозги, - пробормотал про себя Релкин.
Теперь, когда в стойле находился Базил, влюбленные оказались прижатыми друг к другу. Двухтонный кожистоспинник - это очень уважительная причина. Глаза дядюшки Трэйма снова загорелись.
- Вам нужно поесть, - сказал Релкин, - вы так долго были в дороге. Сейчас я закончу дела с драконом и провожу вас в столовую, в главный зал. Курф покажет вам ваши комнаты.
Эйлса ушла вместе со своими блюстителями и Курфом.
Релкин повернулся к дракону:
- Ты чуть не подвел меня. Тебе следует быть осторожнее, Баз.
- Хе, хе, дракон полностью с тобой согласен.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 3)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 4)
  • Глава 13 (Страница 4)
  • Глава 14 (Страница 5)
  • Глава 15 (Страница 5)
  • Глава 16 (Страница 5)
  • Глава 17 (Страница 5)
  • Глава 18 (Страница 6)
  • Глава 19 (Страница 6)
  • Глава 20 (Страница 6)
  • Глава 21 (Страница 7)
  • Глава 22 (Страница 7)
  • Глава 23 (Страница 7)
  • Глава 24 (Страница 7)
  • Глава 25 (Страница 8)
  • Глава 26 (Страница 8)
  • Глава 27 (Страница 9)
  • Глава 28 (Страница 9)
  • Глава 29 (Страница 9)
  • Глава 30 (Страница 9)
  • Глава 31 (Страница 9)
  • Глава 32 (Страница 10)
  • Глава 33 (Страница 10)
  • Глава 34 (Страница 10)
  • Глава 35 (Страница 10)
  • Глава 36 (Страница 11)
  • Глава 37 (Страница 12)
  • Глава 38 (Страница 12)
  • Глава 39 (Страница 12)
  • Глава 40 (Страница 12)
  • Глава 41 (Страница 12)
  • Глава 42 (Страница 13)
  • Глава 43 (Страница 13)
  • Глава 44 (Страница 13)
  • Глава 45 (Страница 13)
  • Глава 46 (Страница 14)
  • Глава 47 (Страница 14)
  • Глава 48 (Страница 14)
  • Глава 49 (Страница 15)
  • Глава 50 (Страница 15)
  • Глава 51 (Страница 15)
  • Глава 52 (Страница 15)
  • Глава 53 (Страница 16)
  • Глава 54 (Страница 16)


Кристофер Раули

Дракон на краю света

Цикл: "Базил Хвостолом" - 5

 Читать книгу

Аннотация

Военный поход в Эйго окончился победой армии Аргоната, но стоил ей огромных жертв. Среди погибших числился и дракон Базил с его дракониром Релкином - гордостью Сто девятого манерийского полка. Никто не догадывался, что дракон и человек выжили. Их долго носило по волнам, пока они не выбрались на южный берег Внутреннего моря и не оказались в неведомых землях. Там Релкину встретилась прекрасная девушка, в которую он влюбился и по просьбе которой напал на лагерь работорговцев, захвативших в плен соплеменников девушки. Дерзкий план увенчался полным успехом, но судьба уготовила Релкину новое испытание - он сам угодил в лапы работорговцев...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Кристофер Раули - Биография

Кристофер Раули

На основную страницу

Биография

Родился в Великобритании в 1948 году, в конце 60-ых переехал в США. Первые романы Раули, если позволительно так выразиться, пропитаны "армейским духом"; этот дух отчетливо ощущается прежде всего в тетралогии "Война за вечность" (1983-1994). Более поздние НФ-романы выдержаны в стилистике "космической оперы" с привлечением современного антуража (виртуальных измерений и пр.). Успех к Раули пришел с выходом романа "Базил Хвостолом" (1992) - первого в многотомном фэнтезийном цикле о приключениях боевого дракона и его наездника. Кристофер Раули также участвовал в проекте "Звездные войны": в 1983 г. он опубликовал новеллизацию фильма "Возвращение джедая".