Кристофер Раули - Чародей и летающий город

1 Кристофер Раули

Пролог

Холодные песчаные смерчи кружились и скользили по улицам города, который раскинулся так далеко внизу, что его очертания едва угадывались. Старый Магистр оперся о перила, щурясь в лучах солнца, кое-где пробивающегося сквозь стремительно летящие облака. Ветер шевелил мех на его груди, длинные уши мерзли. Он уже много лет не поднимался на эту башню, хотя когда-то очень любил здесь бывать. Не хотелось лишний раз смотреть на руины там, внизу, - он и так знал, что его мир умер. Но сейчас старику было необходимо увидеть небо, широкий горизонт.
Его дух пришел в смятение от странного сна. Даже сейчас, спустя много часов после пробуждения, Шадрейхт ощущал необыкновенную ясность сознания. В таинственном средоточии всего сущего все еще слышался величественный гимн, и сердце древнего Магистра стучало в такт этим звукам.
Неужели его посетили боги? Вопрос потряс все его существо. Это казалось невозможным, тем болев для того, кто был невероятно стар, мудр и абсолютно уверен, что боги, если когда-то давно и существовали, исчезли навсегда. Но чем еще можно объяснить такой необычный сон? Если это вообще был сон. Тихое пение, золотое лицо, туловище гигантского насекомого... В глазах, словно созданных из зеленого стекла, светился необыкновенный ум. Существо, сначала испугавшее старика, ласково заговорило на незнакомом языке, но все же Шадрейхт прекрасно понял нежную песню.
Облака поредели, яркий солнечный свет устремился вниз, и Магистр зажмурился. Прикосновение теплых лучей разбудило и другие воспоминания.
Когда-то мир был прекрасен... А сейчас по развалинам Канакса носились клубящиеся смерчи. У Шадрейхта снова защемило сердце при мысли о былом величии города, и он - в который раз! - отвел взгляд и устремил его на юг.
Из расселины Сауронлорда столбом поднимался черный дым, стремительный ветер хлестал его и разносил вширь. Там, под темной непроницаемой завесой, колышущейся в небе, клубилась чудовищная сила. Там гнули спину миллионы рабов, в угоду господину сжигавшие саму землю, чтобы выкачать из нее ее сокровища. Там продолжалась работа величайшего обманщика, Сауронлорда Двенадцати Миров.
Теперь, когда все потеряно, боги заговорили с ним, со старым Шадрейхтом, Магистром и хозяином тайной крепости, и дали ему ключ к уничтожению Сауронлорда, Властелина Двенадцати Миров. Заклинание, способное исказить магию Обманщика, заточить проклятого чародея по ту сторону зеркала и навечно оставить его в преддверии ада!
Двенадцать миров восстанут из праха. Миллионы погубленных возопят из могил, благословляя долгожданную месть.
Увы...
Слеза выскользнула из глаза и оросила старческую серую щеку.
Увы, боги ждали слишком долго: сила лордов Элима давно иссякла. Цитадель врага стала неприступной для тех, кто некогда властвовал над здешними землями. Теперь у поверженных имелся ключ, но не было возможности использовать его. Врагу ничто не грозило. Их мир так и останется пылью под его сапогами.

Глава 1

- Эй, Эвандер! Поди-ка сюда! - раздался окрик с кормы. Гибкий юноша поднял голову с взъерошенной копной выгоревших на солнце волос, соскочил с подвесной койки и взбежал по ступеням, ведущим на палубу. Одет он был как простой моряк: брюки из хлопкового полотна и незастегнутая рубашка - грудь юноши была открыта теплому бризу залива Иссэк.
Море блестело в утренних лучах солнца. Прямо по курсу лежал мыс Бакан, за ним неясно вырисовывался меловой хребет Зуб Торментара. “Крылатый торговец” шел с попутным ветром, и Эвандер знал, что через час-полтора они войдут в гавань Порт-Тарквила.
- Косперо, помнишь, что ты мне обещал? - крикнул юноша коренастому краснолицему мужчине, стоящему на бушприте.
- Помню, помню, постреленок ты эдакий. Мы пойдем в таверну “Дикий попугай”, как я и обещал.
- Таверна “Дикий попугай” в Порт-Тарквиле! - воскликнул юноша так громко, что привлек внимание помощника капитана, и тот свирепо уставился на парня поверх перил средней палубы.
- Прежде чем кто-либо из вас ступит на твердую землю, капитан прочтет небольшую лекцию об опасностях Порт-Тарквила! - прорычал помощник капитана.
Юноша и коренастый мужчина обменялись предостерегающими взглядами и демонстративно занялись такелажем. Но через минуту Косперо знаком показал, что помощник снова отвернулся и можно спокойно разговаривать.
- Мой принц, вы увидите в “Диком попугае” самых роскошных и самых соблазнительных в мире девиц.
Взгляд юноши стал неприятно пристальным.
- Простите, мой.., я имею в виду... - поперхнулся Косперо.
- Ты прощен, старый друг, но тебе следует быть более внимательным. Нет больше принца Данаиса. Он исчез навсегда, иначе его сумеют найти, и мне придет конец.
Косперо, опустив глаза, покачал головой:
- Мои извинения, Эвандер, но с тех пор как меня приставили заботиться о тебе, я не могу ни на минуту забыть, кем ты являешься. Я...
Они уже давно были в бегах, однако привычки дворцовой жизни не так-то легко забывались.
- Довольно. - Взгляд юноши посветлел. - Расскажи мне еще раз о тех девицах, что приходят в “Дикий попугай”. Говоришь, они носят красные пояса и ведут себя уверенно, развязно и вызывающе?
- Так и есть, - ответил Косперо, добродушная улыбка вновь вернулась на его лицо. - Их, конечно, не стоит путать с обычными шлюхами, да они и не шлюхи. Нравы здесь не такие, как в Кассиме, и нельзя судить этих женщин по нашим меркам.
Оба забыли об оговорке. Ветер надувал паруса фок-мачты, и “Крылатый торговец” плавно скользил к берегу.
К полудню судно вошло в док, и команда разгрузила бочки с медом из Зеуксады, тюки кож из Иссэка. На берег высадилась горстка пассажиров - пятеро монахов, держащих путь в монастырь на высоком хребте Бакан, за городом.
Свобода маячила на расстоянии, которое можно было бы преодолеть всего за несколько минут, но сперва матросам пришлось выслушать лекцию капитана об опасностях, поджидающих их в пивных заведениях Порт-Тарквила. Капитан вышел на полуют и оттуда воззрился на команду сверху вниз, словно зловещая грозовая туча.
- Ага, я смотрю, все уже ждут не дождутся вкусить береговой вольницы!
Прежде чем продолжить, капитан одарил всех свирепой ухмылкой.
- Я не такой человек, чтобы мешать вам наслаждаться вашей долей радостей жизни, во всяком случае не тогда, когда вы на берегу. Но, чувствую, мой долг - предупредить вас о некоторых особенностях жизни на Баканском побережье, сиречь здесь. - Капитан сделал паузу и внимательно посмотрел на подчиненных. - К сожалению, приходится признать, что, хотя я и сам набирал команду, среди вас все же попадаются глупцы, которые не слушают советов вашего дорогого старого капитана. Так вот что я вам скажу... - Взгляд его стал еще более пронизывающим. - Глупцы, напивающиеся в Порт-Тарквиле, рискуют проснуться закованными в цепи в телеге, которая тащится на ту сторону холма, в Бакан. Именно в цепях, с кляпом во рту, по дороге на невольничий рынок! - Капитан выпятил нижнюю губу и уперся руками в бока. - Так что если кого-то из вас привлекает жизнь сельскохозяйственного раба, то валяйте, забудьте мои советы. Обязательно как следует надеритесь тарквильскими винами - они крепкие, легко пьются и здорово ударяют в голову. Как только хозяин корчмы увидит, что вы залили шары, он тут же предложит вам стаканчик за счет заведения, вот и пейте!
Капитан Инндиби минуту всматривался в море, а потом вновь свирепо вперился в толпу матросов.
- И тогда уж вы точно проснетесь по дороге на невольничий рынок Сколы.
Команда бесстрастно взирала на капитана. Большинство уже слышало и эту лекцию, и множество подобных. Порт-Тарквил печально славился многим, в том числе таинственными исчезновениями матросов. Каждый позаботится о себе сам. Тем не менее капитан продолжал:
- А тем, кто достаточно глуп, чтобы забредать в такие проклятые дыры, как “Дикий попугай”, - здесь Инндиби бросил хмурый взгляд на высокого юношу с выгоревшими волосами, - я напомню, что Порт-Тарквил печально известен разрушительными болезнями плоти. Подцепите здесь какую-нибудь холеру, и еще на полпути к дому нам придется выбрасывать вас за борт, в холстине, привязав к ногам булыжник.
Эвандер покраснел. Взгляд капитана Инндиби было невозможно выдержать - слишком уж он был прямым и проницательным. Юноша про себя посмеялся собственному смущению - спустя месяц после отплытия из Зеуксады он имеет полное право искать общества противоположного пола. Плевать на старого Инндиби; они пойдут в “Дикий попугай”, как только ступят на берег!
Наконец речь капитана кончилась. Спустили трап, и моряки ринулись на берег, радуясь, что после длительного путешествия могут ступить на твердую землю.
Порт-Тарквил был городом каменных домов, ютящихся у подножия огромного мелового хребта - самой яркой детали пейзажа. Улицы, площади и пристань были мощеными - выложенными морским камнем.
Бродя по пристани, матросы с “Крылатого торговца” заметили: с Порт-Тарквилом что-то не в порядке. Пропал дух праздника, неизменно присущий этому месту и воспетый в легендах, которые рассказывали по всему Эйго. Пропали нарядные корзинки с цветами, раньше, бывало, висевшие на каждом фонаре. Исчезли яркие полотнища, прославлявшие всемирно известные таверны.
Несколько смущенные, матросы оглядели заброшенную главную базарную площадь и, недоуменно пожимая плечами, пошли дальше, мимо пустых торговых лотков и магазинов с закрытыми ставнями, по извилистым улочкам, в центр города.
Какая-то старуха проводила их взглядом и смачно сплюнула. Заорала кошка. Дети бросались врассыпную, двери вдоль мощеных улочек с треском захлопывались.
В конце концов Косперо нашел нужную улицу и по мощеной мостовой вывел Эвандера к знаменитой гостинице, которая оказалась трехэтажным строением из белого камня с шиферной крышей. Вывеску украшало изображение красно-желтой птицы. Путешественники толкнули дверь и вошли. Увы, все говорило о том, что “Дикий попугай” был уже не диким. Таверна казалась прискорбно прирученной.
Несколько стариков в углу нянчились с кружками; из верхнего окна падал свет, но в таверне все равно было мрачно и неуютно. Ни музыкантов, ни музыки, веселящей сердце и зовущей в пляс ноги. Вместо соблазнительных ароматов - верного знака, что на кухне готовится добрый обед - пахло плесенью. И - что хуже всего - не было видно ни единой девицы.
- Это и есть тот самый “Дикий попугай”? - осведомился юноша, оглядывая пустые столы и стулья у стойки.
- Мы пришли слишком рано. Ближе к вечеру здесь будет негде яблоку упасть, - поспешно ответил Косперо. - А пока давай возьмем легкого вина и осмотрим город. Гостиница “Ребурбиш” славится своим великолепием. Можно подняться по тропинке на склон Зуба, взять с собой завтрак и насладиться видом моря.
- Косперо! За последние четыре месяца я наелся видами на море до конца дней своих. Я хочу встретиться со знаменитыми девицами в красных поясах.
Косперо мрачно кивнул. “Принц Эвандер, - подумал он, - молодой человек в самом расцвете сил. Его нетерпение вполне объяснимо”.
Из кухни в зал для гостей вышел грузный мужчина с черными усами и угрюмо осведомился, чего желают путешественники.
- Пожалуйста, два стакана вашего замечательного вионьерского вина, хозяин, - ответил Косперо. - И посоветуйте, где бы нам купить снеди для пикника? Мы прибыли на “Крылатом торговце” - он стоит на якоре в гавани - и решили сегодня прогуляться по Торментаре.
Хозяин причмокнул, продемонстрировав единственный сохранившийся передний зуб.
- Э-э.., м-м-м.., боюсь, благородные господа, что в данный момент у нас нет вионьерского. По правде говоря, у нас вообще нет хорошего вина. Лучшее, что могу предложить, это ролага. Оно слабое, но еще не скисшее.
Косперо сморгнул и перестал гладить свой кошелек.
- Как? Нет вионьерского? Жаль, жаль. А я предвкушал, как буду пить это вино, я прекрасно помню его букет. Ладно, давайте тогда ролагу.
Через минуту перед путешественниками стояли два стакана со светло-розовым вином.
- За “Дикий попугай”! - провозгласил тост Косперо.
Едва глотнув, Эвандер поперхнулся, возмущенно вскрикнул и с грохотом опустил стакан на стойку.
- Отвратительно, - прошипел молодой человек. Косперо прекрасно понимал, в чем дело. Принцу редко доводилось пить плохое вино. Винные погреба во дворце Седимо были не только обширны, но еще и предоставляли сказочный выбор вин со всего Седимо-Кассима и из других стран.
- Н-да, этому вину не хватает крепости, - смущенно пробормотал он.
- Этой водянистой гадости не хватает не только крепости.
Косперо тяжело вздохнул и повернулся к хозяину:
- Вино кислое, и пить его практически невозможно.
Хозяин потеребил прямые кончики усов:
- Как бы там ни было, это все, что у меня есть на продажу.
Косперо еще раз сморгнул.
- Тогда, похоже, “Дикий попугай” здорово сдал с тех пор, как я последний раз посетил его. Хозяин грустно улыбнулся.
- Ваша правда, - ответил он.
Это смиренное признание обескуражило Косперо.
- Ну, так где же мы можем купить качественные продукты для пикника?
- Только не здесь, - сообщил хозяин.
- Ладно, тогда в какой-нибудь городской лавке?
- Только не в Порт-Тарквиле. Здесь больше не водится хорошей снеди. Весь наш сыр покрывается плесенью через час после изготовления. Все наше вино скисает; виноградники не плодоносят. Пшеница не зреет на наших полях. Овес приходится завозить из-за Бакана. Нет, на этот раз визит в Порт-Тарквил не доставит вам удовольствия, друзья мои.
Лицо Эвандера вытянулось.
- Так девицы в красных поясах не придут сегодня вечером в “Дикий попугай”?
- Конечно же, не придут. Они сейчас в премерзком настроении и скорее убьют мужчину, чем лягут с ним в постель.
- Невероятно! - воскликнул Косперо, с отвращением вертя в руках стакан с вином. - Что же стряслось с Порт-Тарквилом?
В глазах хозяина вспыхнуло беспокойство. Он прислонился к стене и бросил быстрый взгляд в окно, на меловой склон Бакана: там виднелось только синее небо и одинокое белое облачко.
- Новый чародей с Черной горы наслал на нас проклятие.
- Что это за чародей такой? - спросил Косперо.
- У него много имен; чаще всего мы называем его чародеем с Черной горы.
- Откуда он взялся?
- Говорят, однажды лунной ночью он появился на Баканском побережье, еще говорят, что он прилетел через океан с заброшенных островов.
- Заброшенные острова! Бр-р-р...
- Он невероятно алчен и порочен. Все здешние земли, от гор до долин и равнин, он сделал бесплодными. С нас - с Порт-Тарквила - он потребовал ежегодную дань: восемь девственниц. Мы отказали: неужто он думает, будто отцы Порт-Тарквила отдадут своих любимых дочерей какому-то чудовищу?
- И что произошло после вашего отказа? - спросил стройный юноша с выгоревшими волосами.
- Он наслал на нас страшное проклятие: через некоторое время мы все умрем с голоду, и Порт-Тарквилу придет конец. - Бесстрастно произнеся столь печальное предсказание, хозяин вновь скрылся на кухне.
С тяжелым сердцем Косперо и Эвандер направились обратно в гавань. Проходя мимо пустынного рыбного рынка, они услышали рев разъяренной толпы. Крики, угрозы и взрывы рукоплесканий гулким эхом отдавались на улочках, застроенных каменными домами.
- Посмотрим, в чем там дело, - предложил Эвандер.
Они свернули и через пустующий рыбный рынок прошли к широкой площади с часовней. Здесь, похоже, собрался чуть ли не весь город.
- Что происходит? - спросил Косперо, заметив неподалеку матроса по имени Хэрнэр.
- Мэр Порт-Тарквила собирается прочесть указ.
На помост возле порога часовни вскарабкался дородный мужчина в черном бархатном камзоле, белых панталонах и треуголке.
- Граждане! - раз за разом кричал мэр, размахивая шляпой, чтобы привлечь внимание толпы. В конце концов люди затихли.
- Я, Голфо, ваш достопочтенный мэр, должен сообщить вам, что наша последняя попытка завязать торговые отношения с волшебником оказалась безрезультатной.
В толпе послышались возмущенные крики. Глаза мэра заблестели от ярости.
- О да, я знаю, кое-кто из вас считает, что мы должны просто-напросто опустить руки и сдаться. Но сейчас на кону стоит честь Порт-Тарквила! Я, Голфо, никогда не соглашусь на позорные требования чародея. Мы не позволим темным силам с заброшенных островов глумиться над нашими дочерьми!
- Так он будет глумиться над нашими костями! - заорал мужчина, стоящий в первых рядах.
- А-а, Коноко, отец двух сыновей, ты, конечно, хочешь, чтобы мы отдали своих детей этому чудовищу! А как бы ты заговорил, потребуй он в дань маленьких братьев Коноко, а?
Многие в толпе начали выкрикивать оскорбления в адрес Коноко, который отвечал на них, не теряя самоуверенности. Какая-то старуха попыталась в него плюнуть, но друзья Коноко оттеснили ее назад. Городские констебли направились к спорящим, чтобы разнять их.
Когда шум улегся, мэр Голфо вынул из кармана камзола свиток пергамента и начал читать:
- Слушайте, жители Порт-Тарквила! Видя, в какой упадок пришла наша жизнь, избранные вами представители собрали с богатейших купцов города пять тысяч дукатов. Эта сумма будет передана великим волшебникам города Монжона как плата за снятие проклятия с Баканского побережья и изгнание злого чародея с Черной горы. Далее, мы принародно заявляем, что данный чародей - негодяй, мерзкий старик, пожиратель падали, отвратительный извращенец...
Внезапно Голфо зашелся в приступе кашля и был вынужден прервать чтение. Приступ продолжался минуту или две, лицо мэра краснело все сильнее и сильнее, пока наконец не сделалось багровым.
Наконец кашель прекратился. Голфо со стоном выпрямился и принялся, кривясь, засовывать себе в рот пергамент, который только что читал. Вскоре его лицо почернело, и мэр упал на колени. Объятая ужасом, толпа начала стремительно растекаться по улочкам. Мэр все еще стонал, заталкивая в себя пергаментный лист, но никто не пытался помочь несчастному. Даже констебли попятились. Такое проявление могущества темных сил само по себе казалось не только пугающим, но и отвратительным. Дело шло к тому, что мэр так и подавится, прежде чем кто-либо поможет ему.
Тогда Эвандер выступил вперед и склонился над корчащимся Голфо. Тот слабо пытался оттолкнуть юношу. Эвандер отвел его руки и прижал к телу.
- Ну же, Косперо, подержи его!
- Вы уверены, что хотите этого, мой принц? Косперо бросил тревожный взгляд на неясно вырисовывающуюся громаду горы Бакан. Толпа почти разошлась.
- Косперо, поспеши! Еще немного, и он задохнется.
Тот повиновался, и Эвандер, с большим трудом раскрыв рот мэра, извлек мятый пергаментный лист, бросил на землю и несколько раз хлопнул несчастного по спине, чтобы помочь отдышаться. К концу этой процедуры по лицу Голфо катились слезы.
Наконец мэр вновь обрел способность говорить; правда, в его хриплом голосе звучали рыдания:
- Знаю, молодой человек, я должен вас поблагодарить, но, простите мне мои слова, лучше бы вы оставили меня умирать. Мне теперь незачем жить. Мы станем вечными рабами этого треклятого чародея.
- Ну-ну, уверен, все не так уж плохо, - сказал Эвандер.
- Отнюдь, отнюдь... - Мэр поднялся на ноги и заковылял прочь, к рыбному рынку, оставив Эвандера и Косперо одних на площади. Внезапный порыв холодного ветра взвил в воздух дохлых насекомых и обрывки шерсти с мостовой возле ткацких лавок.
- Не нравится мне это, - заявил Косперо. - Вернемся-ка на корабль.
Кассимцы быстро зашагали по пустынной улочке в сторону гавани, где стоял на якоре “Крылатый торговец”, и ледяной ветер неотступно дул им обоим в спину.

Глава 2

Делать в мрачном Порт-Тарквиле было нечего, поэтому с первым лучом солнца “Крылатый торговец” снялся с якоря и отошел на несколько миль в море, чтобы миновать неглубокие прибрежные воды вдоль Торментары. Корабль, как прежде, легко шел по волнам с теплым южным попутным ветром. Громада Баканского мыса осталась позади.
Днем моряки ловили серебристую рыбу тонто - она как раз мигрировала по мелководью, - и им посчастливилось поймать несколько красавиц-рыбин длиной больше трех футов.
Вечером команда запивала жареную рыбу тонто остатками темного вина, купленного в Зеуксаде. Когда вино кончилось, а песни отзвучали, Эвандер направился к своей подвесной койке - его дежурство начиналось нескоро, после третьих склянок, перед рассветом.
Эвандер спал, а с юго-востока вставала луна. Этой ночью она была зловеще-желтого цвета; казалось, по небу катится старая отполированная кость. Когда луна приблизилась к зениту, Эвандер беспокойно заворочался в койке и принялся стонать, а затем корчиться и чесаться.
Юноша проснулся. Пот ручьями катился по лицу, стекая по телу на пол. Стеная и пошатываясь, бедняга выбрался по ступенькам наверх, побуждаемый непонятным желанием выйти наружу, в ночь.
Яркий лунный свет, заливавший палубу, ускорил действие заклинания. Юноша закричал от резкой боли и стал биться в судорогах, кожа его утолщалась, сбиваясь в бугры. Он весь словно горел в огне.
К этому времени вся команда, включая Косперо, собралась на палубе вокруг больного.
- Что с парнем? - спросил рулевой Борго.
- Не знаю, - ответил Косперо с тревогой в глазах.
- Это месть чародея, - заявил Хэрнэр, видевший, как Эвандер проявил милосердие на площади в Порт-Тарквиле.
- Тут не без колдовства, - перешептывались остальные.
Моряки Мерасского моря отличались крайним суеверием.
- Не следовало ему вмешиваться, - проворчал кто-то.
Кожа Эвандера претерпевала дальнейшее преображение. На ней образовывались шишки, проступали серые пятна и появлялись складки, а сам юноша беспомощно извивался на палубе.
- Он превращается в чудовище! - заорал Борго. - Посмотрите на бубонные язвы у него на коже.
- Он станет пить нашу кровь по ночам, - истерически выкрикнул другой матрос.
- Довольно! - резко оборвал его Косперо.
- Зовите капитана, - завопил Борго. - Надо выбросить чудовище за борт, пока оно не погубило нас всех!
- Заткни пасть! - прорычал Косперо, стоя со сжатыми кулаками над распростертым на палубе юношей.
Пришел капитан. При виде грубой, шишковатой серой кожи с наростами, обезобразившей грудь и плечи юноши, Инндиби помрачнел. Он склонился и внимательно посмотрел на Эвандера - по лицу бедолаги стекал пот, оно было красным, но черты не изменились.
- Что с тобой? - пробормотал капитан. - Что все это значит, во имя всех тайн мира?
Он пощупал странную толстую кожу на плече юноши.
- Проклятие! На ощупь как крокодилья!
- Что за мерзость! - воскликнул Борго. Косперо налетел на рулевого:
- Заткнись, дьявол тебя побери! Борго сделал обманное движение и локтем ударил Косперо по лицу. Тот в ответ нанес резкий удар ногой и отбросил Борго к грот-мачте. Рулевой выхватил нож и прорычал:
- Ты меня достал, ублюдок кассимский! У Косперо ножа под рукой не было, и он попятился.
С треском опустив свою трость на палубу, вмешался капитан:
- Никаких драк на борту моего судна! Эвандер застонал и перевернулся на спину.
- Вся кожа горит. Помоги мне, Косперо!
- Мой принц... - Косперо дико огляделся и бросился за ведром с водой.
- А я говорю - надо бросить его за борт; это остудит его огонь! - вопил Борго.
- Не ты здесь отдаешь приказы! - неистовствовал помощник капитана.
- Действительно, Борго, - проворчал Инндиби. - Знай свое место. Капитан этого корабля - я.
- Избавим его от мучений, а заодно бросим за борт и другого седимца. Ничего, кроме опасности для нас, от них не дождешься. Так было с самого начала.
- Ну же, рулевой, они заплатили хорошие деньги, чтобы плыть на нашем корабле, ты же помнишь, - горячо возразил Инндиби.
- Эти деньги уже потрачены. За борт их! Остальные матросы громко заворчали.
- Быстрее, иначе и нас настигнет ужасное проклятие чародея, - торопил Борго.
Капитан мрачно взглянул на готовую взбунтоваться команду:
- Довольно этой болтовни.
И тут внезапно на корабль налетел порыв ледяного ветра. Снасти заскрипели, в темноте что-то громко хлопнуло, и крышка палубного люка с треском упала. Несколько человек в ужасе закричали.
- Чародей до всех нас доберется! - заорал Хэрнэр.
Капитан Инндиби тревожно посмотрел в небо. Внезапно что-то на минуту закрыло звезды прямо над его головой. Команда вновь в панике завопила.
Не обращая на это никакого внимания, Косперо вернулся с ведром воды и окатил горящую кожу Эвандера. Юноша благодарно застонал и попытался сесть.
И тут над кораблем вспыхнул пурпурный огонь и обрушился на грот-мачту. Матросы потеряли головы и, оттеснив капитана Инндиби, бросились на Косперо и Эвандера.
Отчаянно защищаясь, Косперо уложил рулевого на месте. Но тут же сверкнул нож, и преданный слуга тяжело опустился на колени.
- Не дайте его крови пролиться на нашу палубу, - предостерег кто-то, и в мгновение ока раненого подняли и швырнули за борт. Через минуту второго чужака бросили следом.
Сначала вода смягчила жжение в коже на плечах и груди. Вынырнув на поверхность, Эвандер приказал себе забыть о боли и принялся искать Косперо, снова и снова безрезультатно выкрикивая его имя.
"Крылатый торговец” уходил все дальше, однако принц не обращал на это внимания. Он был хорошим пловцом и долго нырял в поисках Косперо, но так и не смог найти друга.
Наконец с тяжелым сердцем Эвандер приготовился к смерти. Он почти решил позволить себе утонуть, когда высокая волна приподняла его, и юноша увидел невдалеке мерцающую линию. Берег оказался довольно близко. Это открытие вселило в парня надежду, и он направился к берегу, мерно рассекая волны.
Он плыл очень долго, и лишь когда силы его были уже совсем на исходе, нащупал ногами дно и через линию прибоя медленно выбрался на залитый лунным светом песчаный берег.

Глава 3

В середине ночи Эвандер внезапно проснулся. Кто-то осторожно тряс его за плечо. Юноша сел. Хотя жуткий зуд и жжение прошли, его била легкая дрожь.
Над ним склонилась низенькая сухощавая фигурка в темном плаще с капюшоном. Эвандер смутно разглядел худое, треугольное лицо. В ярких глазах отражался коричневатый свет луны.
Незнакомец заговорил на неизвестном Эвандеру языке. Юноша знал только родной кассимский да еще фурду - распространенное наречие побережья. Сначала он заговорил по-кассимски, но ответом было только пожатие плеч. Затем попробовал фурду и после паузы услышал ответ. Акцент у незнакомца был таким сильным, что принцу пришлось как следует сосредоточиться, вслушиваясь. - Юноша, как ты попал сюда?
Эвандер привстал и оглядел широкий белый пляж. Огромные океанские волны накатывались одна на другую и разбивались о песок. Полная луна низко стояла над горизонтом.
В первую минуту принц не мог сообразить, как очутился здесь, но потом вспомнил ужасные ночные события на борту “Крылатого торговца” и неудачные поиски раненого друга.
- Косперо, наверное, погиб, - надломленным голосом произнес он. Силы покинули юношу, глаза заволокли слезы.
- Юноша, - снова повторил низкорослый незнакомец, - как ты попал сюда?
- Я плыл на корабле, - пробормотал Эвандер. - Вспыхнула драка, и нас выбросили за борт.
- Ах вот оно что! Значит, тебя выбросило на берег. Тебе повезло, что тебя не съели акулы; у Баканского побережья их видимо-невидимо.
При мысли об акулах, раздирающих беспомощное тело Косперо, Эвандер заплакал, но, невзирая на это, маленький человечек продолжал бодро болтать:
- Ты везучий, ты выжил. Только сегодня ночью на небе стоит полная луна, и, если ты останешься здесь, тебя скоро найдут чудовища волшебника.
- Чудовища? - переспросил Эвандер. Внезапно далеко над морем луну закрыла какая-то тень. Незнакомец в капюшоне взглянул вверх.
- Жуткие чудовища, настоящая чума наших дней. Тебе лучше идти со мной, здесь опасно. Меня зовут Юми, а тебя?
- Эвандер.
- Отлично. Давай поторопимся. В воздухе захлопали крылья, и рокот волн прорезал высокий хриплый крик.
- Быстрее, оно увидело нас!
Маленький человечек стал карабкаться вверх по крутому склону пляжа, его плащ раздувало ветром. Эвандер последовал за Юми, они пробежали по дюнам и скользнули под кроны пальмовой рощи на опушке пляжа.
- Что это было? - выдохнул Эвандер.
- Тс-с-с, - прошептал Юми, сильно сдавив руку юноши и указывая на пляж.
И спасенный неожиданно увидел, как из поднебесья опустилось нечто огромное и пролетело совсем низко над тем местом на песке, где он лежал еще минуту назад. Существо было похоже на летучую мышь, но на летучую мышь размером с дом. Затем оно исчезло, и из темного неба донесся разочарованный хриплый крик.
Эвандер содрогнулся.
Маленький человечек - ростом не более пяти футов - на удивление жизнерадостно хлопнул юношу по спине.
- Ты очень везучий, Эвандер! Обычно Юми не выходит из дома в полнолуние. И уж конечно, не спускается к океану, когда чародей у себя дома, на горе. Но нынче ночью мне не спалось. Что-то словно звало меня к морю, и я пришел и отыскал тебя раньше, чем летучая рукх-мышь.
- Поверьте, я очень вам благодарен.
- Как удачно, что я подобрал тебя, а? Пошли, Эвандер, поедим горячего супа у очага. Похоже, согреться тебе не помешает. Может, найдем тебе сухую одежду.
Они двинулись сквозь редкую пальмовую поросль, мимо небольших полей, окруженных каменными изгородями, отблескивающими белым в лунном свете, и наконец выбрались к маленькому домику, тоже сложенному из белого камня. Из круглой трубы посредине тростниковой крыши поднимался в звездное небо тонкий дымок.
Дом состоял из нескольких комнат, к боковой стене были пристроены стойла. Пара ослов серьезно наблюдала за приближением Юми и Эвандера.
Открылась дверь, и двор залил янтарный свет. В дверном проеме появилась стройная фигурка в длинной юбке и короткой куртке без рукавов. Юми произнес приветствие на своем певучем языке. В ответ прозвучал радостный возглас.
- Это Элсу, - сказал Юми. - Элсу, познакомься с Эвандером.
Элсу тоже была невысокого роста, стройная, с темными волосами, узлом уложенными на затылке. Ясные глаза глядели на Эвандера явно оценивающе. Внимательно рассмотрев юношу, Элсу что-то сказала Юми на их быстром, певучем языке. Юми ответил ей и обернулся к Эвандеру:
- Элсу говорит, что ты варвар с Севера. Может быть, кассимец, это так?
- Я не варвар, но я действительно с Севера. Моя родина - Седимо, это на границе с Кассимом.
Парочка вновь переговорила на своем певучем языке, Элсу рассмеялась.
Юми широко распахнул дверь перед Эвандером - тому пришлось нагнуться, чтобы войти.
- Элсу говорит, ты - точно варвар, но варвар очень красивый и высокий.
Внезапно Эвандер почувствовал прилив тревоги, затем одновременно пришли осознание и отвращение: теперь его торс покрывала чудовищная шкура. Юноша задержался, не смея войти в освещенный дом, - но Юми подтолкнул гостя вперед. Да и запах горячего овощного супа был неотразимо соблазнителен.
Комната оказалась заставлена столами, шкафами и стульями. В центре возвышалась круглая печка, черная труба уходила под крышу. От круглой лампы под потолком струился свет, и Эвандер ясно видел теперь кожу на своих предплечьях - жуткую, бугристую, темно-серую.
- Я не могу войти, - простонал юноша. - Я превратился в чудовище!
- Да нет же, - возразил Юми. - Все не так плохо, ты всего-навсего варвар.
- Смотрите! - воскликнул Эвандер. - Моя кожа стала толстой и жуткой.
Юми и Элсу осмотрели его с тихим воркованием и сдавленными восклицаниями. Маленькая женщина ощупала бугры и складки на плечах юноши.
- Элсу говорит, такое превращение могло вызвать только очень сильное волшебство. Тебе повезло, что ты вообще остался жив.
- Я чудовище, на мне проклятие чародея, - стонал Эвандер.
Медленно, иногда останавливаясь, он рассказал, что случилось в Порт-Тарквиле и на борту “Крылатого торговца”.
Как ни странно, рассказ не повлиял на жизнерадостность Юми. Маленький человечек заставил юношу сесть рядом с печкой и поставил перед ними миску горячего супа.
- Тебе повезло, что ты остался жив. Нам повезло, что мы нашли тебя. Нам всем повезло! Ты послан в ответ на наши молитвы, - уверенно заявил Юми.
При этих словах Эвандер только лишний раз вспомнил, что в темных глубинах океана рыбы сейчас раздирают тело Косперо.
Юноша тяжело откинулся на спинку стула, из глаз хлынули слезы, и все вокруг стало мутным.
Как-то он все же проглотил предложенный суп, даже не распробовав его. Потом, не в силах отвлечься от раздумий о своем несчастье, Эвандер завернулся в одеяло и заснул, прижавшись к теплой стенке печи.

Глава 4

Утром, когда Эвандер проснулся, Юми и Элсу деловито упаковывали одежду и мелкую утварь в кожаные седельные сумки.
Заметив, что юноша встал, Элсу зашла в дом и накормила гостя завтраком из хлебцев и пшенной каши. В утреннем свете Эвандер разглядел, что Элсу моложе Юми. Супруги явно принадлежали к одной расе или племени - кожа золотисто-медового цвета, блестящие карие глаза, длинные прямые черные волосы, уложенные узлом на затылке. У Элсу были высокие скулы и огромные глаза. Как и ее муж, ростом она была не больше пяти футов и сложением походила на двенадцатилетнего мальчика.
Оба - и Элсу, и Юми - носили просторные костюмы из мягкого хлопкового полотна с серебряными пряжками и пуговицами и искусно сделанные сандалии. Только грудь и бедра Элсу, угадывавшиеся под просторной одеждой, свидетельствовали, что маленькие утоли отличаются друг от друга строением тела.
Женщина за ночь высушила брюки Эвандера у огня, а сейчас дала гостю рубашку, скроенную из куска хлопкового полотна. Юноша поразился изяществу изделия и задумался: как же долго он спал? Несколько часов - или несколько дней? Ни один седимский портной не смог бы сшить такую рубашку меньше чем за день.
- Доброе утро, Эвандер, - приветствовал его Юми. Он навьючил сумки на ослов и вернулся в дом. - Мы сегодня уезжаем, и ты отправляешься с нами.
- Уезжаете? Но почему?
- Чародей отпугнул всех наших покупателей. Мы с Элсу выращиваем цветы. Сейчас забираем наши луковицы и уезжаем на север. У меня есть старый ковер, который можно починить только в Монжоне. Ты слышал об этом городе?
- О Монжоне? Еще бы. Это волшебный город на Сколе.
- Правильно. Монжон - волшебный город. Источник его силы - благословенный Тимнал. Мы едем туда и везем мой старый ковер. И тебя везем - в Монжоне найдется спасительное средство для твоей кожи.
- А как же ваши поля, дом?
- Неважно, построим дом в каком-нибудь другом месте. Имея при себе луковицы цветов и мозги, мы с Элсу можем построить ферму где угодно.
Такая уверенность в себе и небрежная легкость, с которой утоли перестраивали свою жизнь перед лицом опасности, произвели на Эвандера большое впечатление. Внезапно в нем проснулась надежда, что Косперо каким-то чудом удалось выжить. Может быть, сейчас он лежит на берегу, тяжело раненный, но живой! Юноша вскрикнул, вскочил и побежал к берегу, выкрикивая имя друга.
- Юми помчался вслед за Эвандером и нагнал его на границе дюн.
- Куда ты? - спросил маленький человечек.
- Косперо! Может быть, он лежит где-то на берегу. Я же говорил, его выбросили за борт вместе со мной.
- Если он выплыл ночью на пляж, теперь его там нет. Его бы нашли звери чародея.
Но Эвандер, не слушая, быстро шагал по белому песку и вглядывался в панораму пляжа, такую четкую и яркую в лучах утреннего солнца. Был отлив. Тихие волны льнули к широкому песчаному берегу. Ветер дул с моря, и над гладью воды собирались белые облака.
И тут в двухстах ярдах Эвандер заметил на кромке воды темный предмет. Юноша бросился вперед.
Предмет оказался человеческим телом, вернее, его останками. Скривившись от ужаса, принц вытянул труп на песок. Не хватало обеих ног и одной руки. Там, где поработали рыбы, сквозь плоть проглядывали кости. Перевернув мертвеца на спину, Эвандер с облегчением увидел, что это не Косперо. Взгляду юноши представилось перекошенное агонией застывшее лицо и мертвые глаза Борго, рулевого с “Крылатого торговца”.
Однако вскоре облегчение уступило место острому чувству одиночества, такому острому, какого Эвандер никогда прежде не испытывал, даже когда был вынужден покинуть родную страну и стать скитальцем.
Косперо больше нет среди живых. Может быть, его тело, вот так же изуродованное рыбами, отнесло от берега каким-то злополучным течением. Эвандер навсегда потерял друга.
По щекам юноши катились слезы бессилия.
Несчастный, самоотверженный Косперо - ведь он предупреждал Эвандера, чтобы тот не вмешивался в дела чародеев, и теперь поплатился жизнью за добрый поступок своего молодого подопечного. И это Косперо, его друг и неизменный спутник в дни изгнания! Косперо, с его сердечным смехом и всегда хорошим настроением! Косперо больше не было.
Теперь Эвандер и в самом деле оказался в полном одиночестве: безродный изгнанник, обреченный на скитания по бескрайним просторам мира и на всеобщее презрение за свое чудовищное уродство. Ни одно место на земле он не мог назвать домом, и никто не знал, что по праву рождения этот молодой человек - принц Данаис, законный наследник Седимо-Кассимского трона.
Через несколько минут вернулся Юми и принес небольшую кирку и миниатюрный заступ. Мужчины вместе похоронили останки Борго в пальмовой роще. Копая, Эвандер не уставал удивляться превратностям этой жизни. Борго хотел убить его, а теперь лежал мертвым, тогда как Эвандеру удалось сохранить жизнь. Забросав могилу землей, юноша долго стоял на берегу и смотрел на море, оплакивая Косперо. Затем, вполголоса поклявшись, что отомстит морякам “Крылатого торговца”, Эвандер зашагал прочь.
В доме Юми все было готово к отъезду. Каждому путнику предназначался отдельный вьюк, а ослы тащили на себе вместительные седельные сумки. Наконец, был еще ковер, упакованный в футляр из непромокаемой кожи, крепко стянутый по краям.
Эвандера удивило, что ковер оказался очень легким. Сверток при длине по меньшей мере футов восемь и футовом диаметре весил не больше пушинки. Ковер тоже приторочили к седлу осла.
Дом теперь казался покинутым, несмотря на то что вся мебель осталась на своих местах. Элсу бросила на порог горсть соли и произнесла что-то напевное - словно короткое стихотворение. Юми покачивал головой и подпевал ей. Потом женщина зажгла палочку благовоний и положила на землю рядом с солью. Дверь уходящие оставили открытой.
- Это был хороший дом, - объяснил Юми. - Мы построили его десять лет назад. Теперь оставляем для кого-то другого.
Эвандер взглянул на тропу, ведущую прочь от маленького дома. Широкие поля с каменными изгородями и редкими деревьями радовали глаз. Слева простирались холмистые земли, а вдалеке возвышался величественный Баканский хребет. Прямо перед юношей виднелись невысокие серые холмы, а справа местность была равнинной, лишь вдалеке виднелся темный силуэт - гора, одиноко вздымающаяся посреди низин.
- Что это? - спросил Эвандер, указывая в том направлении.
- Гора, где обитает чародей, - ответил Юми. - Уж в ту сторону мы точно не пойдем.
- А куда пойдем? Монжон далеко отсюда?
- Сначала через Баканборские болота мы дойдем до города Сторш, продадим там наших ослов и купим билеты на почтовую карету до Монжона. Весь путь займет у нас три, может быть, четыре дня.
- Что мы будем есть? Где мы будем ночевать? Уверен, нам понадобятся деньги, а у меня, боюсь, ничего нет.
- Не беспокойся об этом: у Юми и Элсу хватит серебра. Мы нашли тебя на берегу, поэтому мы будем о тебе заботиться и вылечим тебя в Монжоне. Ты ведь послан в ответ на наши молитвы.
- Думаете, это возможно?
Эвандер с отвращением посмотрел на свою распухшую бугристую кожу. Как подобное существо может быть послано в ответ на чьи-то молитвы?
Кожа на плечах была теперь толщиной в дюйм, словно шкура чудовищного дракона.
- В Монжоне возможно все - это волшебный город. Он парит над землей. Больные со всего света съезжаются в Монжон, чтобы исцелиться у благословенного Тимнала. Конечно же, Эвандер тоже найдет там исцеление.
С этими словами Юми тронул ослов, и путешествие началось.

Глава 5

Дневные часы летели быстро. Трое путешественников шли по тропе мимо заброшенных ферм, заросших без ухода цветочных плантации и разваливающихся одноэтажных домов.
- Неужели все здешние жители выращивали цветы, как вы с Элсу? - спросил Эвандер.
- О да, в здешней почве очень много мела, необходимого для некоторых цветов. Это дома таких же утоли, как мы с Элсу. Мы продавали наши цветы на рынках по всему Баканскому побережью. Тогда это было очень прибыльное дело.
В глазах Эвандера зажглись искорки интереса.
- Так вы из народа уголи! Конечно, я слышал о вас! В моей стране об уголи знают только из книг. Юми хмуро кивнул:
- Теперь, когда люди стали столь многочисленны, нас, уголи, осталось не так-то много. Когда-то. в мире существовали только дикие животные и уголи. Но потом пришли люди. Их становилось все больше и больше с каждым поколением. Они сгоняли народ уголи с его земель, убивали диких животных, рубили деревья, изменяли мир.
- Да, так оно и было, - согласился Эвандер. - Я всегда считал, что все вышло несправедливо. На моей родине нет уголи. Наверное, оттуда их прогнали давным-давно.
- Ты с Севера, из снежных земель. Эвандер вспомнил жару знойного седимского лета и поспешно возразил:
- Ну, вообще-то это не совсем так. Но Юми болтал, не останавливаясь:
- Уголи никогда особо не любили снег и лед, так что немногие жили в ваших краях. Потом, когда появились варвары, все уголи ушли. Варвары плохо обращались с уголи.
- С тех пор в нас осталось чувство вины, - согласился Эвандер.
Во всех кассимских детских сказках маленькие уголи выступали как носители доброго начала, дружественный народец, открывший племенам Арны много премудростей. Однако вместо благодарности маленьких уголи безжалостно убивали или изгоняли из родных мест. Самой известной была история “Целителя-уголи”, который прервал свой путь, чтобы вылечить кассимского короля Гинзакса, умиравшего от ран на обочине дороги. Пять кассимских дворян, три крестьянина, карлик и истощенный голодом ребенок прошли мимо умирающего короля, но маленький целитель-уголи по имени Маффупу прервал свой путь, остановил кровотечение и выходил раненого правителя. Позже неблагодарные кассимские дворяне сфабриковали судебный процесс над целителем, пытали несчастного и заживо сожгли на костре. Маффупу стал чем-то вроде святого и одновременно - источником неизменного чувства вины для всех жителей земель Арны.
Теперь в королевствах Арны память о древнем племени сохранилась только в полузабытых легендах, но он, Эвандер, нашел живых уголи. Или утоли нашли его. Неужели этого хотели боги? Неужели боги все-таки следят за судьбой молодого принца? Юноше захотелось посоветоваться с Косперо - тот всегда довольно толково объяснял божественные волеизъявления.
И теперь Эвандер вместе с маленькими человечками из волшебной сказки - уголи - держал путь в долину Сколы - словно в старинной легенде. Даже местом назначения был Монжон, волшебный город. Юноша про себя рассмеялся. Никто из его друзей, оставшихся в полной безопасности в Седимо, не поверил бы, что приключения, которые пережил принц Данаис Эвандер Седимо-Кассимский, произошли на самом деле. Да у его друзей просто челюсти отвалятся, когда он им обо всем расскажет! Если, конечно, сможет когда-нибудь вернуться домой.
И если сумеет избавиться от жуткой кожи, изуродовавшей его грудь и плечи. Эта жестокая мысль быстро рассеяла приятные мечты о доме и друзьях.
Путешественники шли и шли, теперь уже с трудом пробираясь по болоту. Пальмы и хлебные деревья исчезли, вместо них в каньонах росли гигантский чертополох и карликовые дубы. Пестрые полянки, усеянные дикими цветами, сияли в солнечных лучах. Воздух был чист и свеж, а немногочисленные облака остались далеко позади, над морем.
То и дело спускаясь в узкие расселины, путники несколько раз перебирались через небольшие потоки воды. В одном из таких каньонов Юми неожиданно остановился и поднял руку, требуя тишины. Элсу прикрыла рукой морду одному ослу, Юми знаком приказал Эвандеру сделать то же самое со вторым.
Сам маленький человек осторожно подошел к краю потока и оглядел каньон. На одном склоне зелень была сильно вытоптана и изломана. Юми пробрался сквозь кустарник и на минуту исчез из виду.
На краю промоины Эвандер заметил следы в ярд шириной. По спине юноши пробежал холодок. Какое же гигантское животное оставляет такие следы?
Ожидание было напряженным. Потом Юми наконец вернулся. Эвандер указал на огромные отпечатки.
- Кто это? - спросил он шепотом.

1 Следующая страница


Чародей и летающий город 2

- Тварь чародея. Она похожа на жабу размером с дом и пожирает все, что попадается ей на пути.
Они выбрались из каньона на плато. Теперь Эвандер куда внимательнее присматривался к окружающему. Солнечный день внезапно показался ему чрезмерно ярким и безоблачным.
- А эта тварь охотится днем? Юми поспешил успокоить юношу:
- Нет, она боится солнечного света. Говорят, эта тварь живет в пещере. Правда, нынче ночью было полнолуние, а в это время она обычно перебирается на болота. Все остальное время она держится поблизости от Черной горы.
Эвандер бросил взгляд на север, где еще можно было различить нечеткие контуры горы - темный выступ, возвышающийся над холмами.
- Чего хочет этот колдун?
- Увы, никто толком не знает. Он ненавидит все живое. Говорят, он очень уродлив.
- Но ведь мир прекрасен. Неужели колдун не любит этот мир, как другие его обитатели?
- Нельзя понять колдуна. Те, кто отправились в его замок просить о милосердии, уже ничего не расскажут - еще никто не возвращался назад.
Они продолжили путь. Элсу вела в поводу первого осла, Юми второго; Эвандер шел рядом с Юми. Когда солнце уже начало свой путь к закату, путешественники остановились, чтобы наскоро перекусить. Элсу достала какие-то соленья и кусок испеченного накануне хлеба. Чтобы было чем запить трапезу, Юми открыл бутылку кантабрльского вина.
- Если мы не сбавим темп, то еще сегодня доберемся до города Сторш, - сказал Юми. - Надо уйти с болот до темноты. Ночью проснутся чудовища.
Эвандер понял, что абсолютно согласен с предложением уйти с болот до наступления темноты.
Вскоре путники вскарабкались на высокий холм и вошли в лес карликовых дубков и гигантского чертополоха.
- Это Северебские леса, - сказал Юми. - Нам осталось еще полпути.
От этих слов Эвандеру стало не по себе.
Еще полпути! А солнце уже так низко стоит над горизонтом! У них осталось всего лишь несколько часов, чтобы выбраться из этого странного места, где в зарослях гигантского чертополоха живут кровожадные чудовища!
Чтобы приободриться, Эвандер начал расспрашивать Юми об Эйго и окрестных городах - сам он знал о них очень мало.
- Расскажи мне о Монжоне, - наконец попросил он. - Расскажи о благословенном Тимнале. Я слышал, что такая вещь существует, но больше ничего не знаю. Для людей Седимо Тимнал - всего лишь легенда.
- Видишь, ты и впрямь варвар. Все в землях Эйго знают о монжонском Тимнале.
- Мой дом далеко от земель Эйго, в Арне, на континенте Ианта. Корабль, на котором я плыл, пришел из огромного порта, который называется Молутна Ганга. Ты слышал о таком месте?
Маленький утоли покачал головой:
- Я знаю только города на Баканском побережье, за океаном я никогда не был.
- Мне кажется, что люди называют варварами всех, кто живет за пределами известного им мира. Седимцы считают варварами жителей Молутна Ганга. А люди в Молутна зовут седимцев “дикарями”. Теперь ты заявляешь мне, что все кассимцы - варвары, даже сам великий король Кассима. Посмотрел бы я, что бы ты сказал великому королю, если бы тебя привели во дворец голубого мрамора в Гондвале и поставили пред светлыми очами Его Величества.
Юми засмеялся:
- Я бы сказал: великий король варваров, я принес тебе чудесные цветы.
Эвандер расхохотался в ответ:
- Король принял бы твои цветы, а потом велел бы отрубить тебе голову за дерзость.
Юми зашелся от смеха - его позабавила мысль о короле дикарей, живущем в голубом мраморном дворце.
- Итак, - продолжал Эвандер, - расскажи мне о Тимнале. Что это такое? Я слышал, он сделан из серебра и сияет так ярко, что человек не может взглянуть на него, не ослепнув.
- А-а, это все сказки. Совсем не так! Все многочисленные повествования сходятся в одном: Тимнал появился в Монжоне во времена короля Донзаго, давным-давно, когда город еще был молод. С тех пор Тимнал находится в хранилище под королевским дворцом. Тимнал дает энергию, много энергии. Поэтому город парит в воздухе, и в ночи сияет множество светильников.
- Я тоже слышал, что там очень много светильников, каких-то особых; у нас в Седимо есть только свечи и факелы, и мы так и называем Монжон - “Город Светильников”. Так расскажи, что в них такого особенного?
- Да это же всем известно! Тимнал очень горячий! Жрецы ставят воду рядом с ним, и она тоже нагревается. Потом эту воду переливают в стеклянный сосуд, и с наступлением темноты она светится ярким желтоватым светом. В каждом доме Монжона есть такой светильник, и на улицах тоже сияют большие сосуды с водой. Всю ночь в городе светло как днем.
Описанная картина внушила Эвандеру почти священный трепет.
Карликовые дубки и гигантский чертополох уступили место березовым рощам с островками диких цветов.
Путешественники взобрались еще на один холм и оказались на последнем голом участке болота. Землю вокруг покрывали только вереск, трава и глыбы камней. Это производило гнетущее впечатление.
Однако вдали, словно напоминая, что болота не бесконечны, уже виднелись зеленые долины герцогства Сторшского.
- Мы почти на месте, - сказал Юми.
Вдруг Элсу предостерегающе вскрикнула и указала рукой на юг - оттуда на путешественников надвигались быстро сгущавшиеся черные облака. В самой их сердцевине блистали молнии. Слышались отдаленные гулкие раскаты грома.
- Нам лучше поспешить, - заметил Юми.
Уставшие за день ослы не реагировали ни на какие понукания и шли привычным размеренным шагом.
Тучи стремительно надвигались. Вскоре они нависли над путешественниками, и с неба упали первые капли дождя. Солнце скрылось из виду, вокруг потемнело, и сильный ветер погнал по лесу опавшие листья.
Элсу открыла седельную сумку и достала оттуда пару навощенных шерстяных плащей с капюшонами и навощенное шерстяное покрывало для Эвандера. Юноша завернулся в него и стянул ремешком.
Нашлась в багаже и запасная шляпа, сделанная из загадочного материала - его можно было растянуть, только приложив большие усилия, поэтому он прекрасно сохранял форму. Юми назвал этот материал “уголийским фетром” и сказал, что он водонепроницаем.
Путники оделись как раз вовремя: хлынул проливной дождь, и сквозь хлещущие струи стало трудно различать дорогу. Маленькие болотные ручейки быстро превратились в бурные, рокочущие по камням потоки мутной воды.
Дождь лил как из ведра, и путешественники продвигались с трудом, поминутно оскальзываясь в грязи.
Впереди Эвандер увидел камень. Суровые болотные ветры придали глыбе форму гриба.
Юноша со всех ног кинулся к укрытию. Под выступом было хоть чуточку суше - камень отклонял отвесные струи дождя.
Элсу последовала было за Эвандером, но Юми велел двигаться дальше:
- Это опасное место. Скоро сюда в поисках таких путешественников, как мы с вами - ищущих укрытия от дождя под этим камнем, - придет чудовище.
- Чудовище? - тревожно переспросил Эвандер.
- Да, одно из чудовищ чародея. Для них этот камень - то же, что для людей верша для омаров. Чудовища приходят сюда, когда начинается ливень.
Эвандер присмотрелся к темным пятнам у основания камня и к своему ужасу заметил на земле обветренные кости и черепа. Путешественники вновь тронулись в путь, продираясь сквозь проливной дождь.
Скоро они вошли в вересковые заросли. Лил дождь, дул резкий, пронизывающий ветер. Оба утоли и Эвандер промокли до нитки и дрожали от холода.
- Этот шторм - дело рук чародея, - сказал Юми. - Он знает, что на болотах путники. Мы должны добраться до веревочного моста через каньон Тонджи. Это единственный безопасный путь.
Тропа петляла среди высоких густых зарослей вереска. Вскоре Эвандеру стало как-то не по себе, словно включилось некое шестое чувство. Примерно тогда же что-то учуяли и ослы - животные стали лягаться, зафыркали и без всякого принуждения прибавили ходу.
- Кто-то идет по нашему следу, - произнес Юми.
Блестящие глаза Элсу широко раскрылись. На следующем повороте Эвандер оглянулся и успел заметить, как на некотором расстоянии позади какое-то крупное существо красно-коричневой масти ломится сквозь заросли. Движения твари были неестественными, пожалуй, даже механическими, и выглядела она, как кошмарный сон.
- Оно большое, с четырьмя лапами, с клешнями, кажется, коричневое, - сообщил Эвандер Юми.
- Тогда это волгонгер, - с угрюмой уверенностью констатировал Юми. - Обожает мясо утоли, как, впрочем, и больших людей.
Юноша огляделся в поисках хоть какого-нибудь оружия, но вокруг не было ничего подходящего, только кусты гигантского чертополоха.
- Давай, надо торопиться. - Юми потянул Эвандера за рукав вниз по размытой тропе.
Они сбежали с горы и оказались на равнине, сплошь покрытой валунами и голыми скалами. Затем вброд перешли очередной ручей, несмотря на то что из-за внезапного разлива вода доходила уже до колен и продолжала быстро прибывать.
Ослы поначалу уперлись, но, почуяв пугающий запах преследователя, все же преодолели водяную преграду. Вымокшие, дрожащие от холода путешественники достигли дальнего края долины.
Эвандер оглянулся, но волгонгера не увидел. Юми сжал руку юноши:
- Беги, Эвандер. Беги, спасай свою жизнь!
Маленькие уголи ринулись через поросшую высокой травой пустошь к неясному силуэту вдали - к навесу подле подвесного моста через очередной каньон, намного более широкий, чем все предыдущие, и с крутыми, почти отвесными стенками. Эвандер следовал за уголи.
Ослы трусили чуть впереди, седельные сумки и футляр с ковром подскакивали на их спинах. Путешественники бежали изо всех сил, сердце у каждого неистово билось, а в горле было сухо и горячо.
Внезапно ослы резко наддали, словно за ними погнались львы. Оглянувшись назад, Эвандер понял, в чем дело. За беглецами, едва касаясь земли, неслось чудовище десяти футов ростом. Оно было похоже на краба, его поднятые вверх передние конечности оканчивались тяжелыми клешнями.
Эвандер закричал и прибавил ходу. Юноша и сам не знал, что способен бегать так быстро: он поравнялся с ослами, и теперь впереди была только Элсу. Внезапно женщина оступилась и подвернула ногу.
Чтобы поторопить ослов, Эвандер хлопнул каждого по крупу, подхватил миниатюрную Элсу и помчался дальше с ней на руках.
Впереди показалась зияющая в белом известняке расселина. Далеко внизу ревели коричневые волны. Через каньон был перекинут шаткий подвесной мост - деревянные планки на канатах, перевитых с ивовыми прутьями.
Волгонгер был уже настолько близко, что путешественники чувствовали, как под ним вздрагивает земля. Когда чудовище вытягивало членистые щупальца, его клешни издавали зловещий скрип.
Не промедлив ни секунды, ослы галопом вбежали на мост, за ними последовал Юми, но тут же рухнул на колени - под тяжестью вьючных животных мост бешено завибрировал.
Эвандер поскользнулся на камнях и упал. Элсу с ловкостью гимнастки вывернулась из его рук и юркнула вправо, в заросли вереска.
Юноша отполз налево: двигаться сквозь спутанные стебли было трудно, приходилось извиваться по-змеиному.
Волгонгер почти настиг беглецов. Эвандер слышал, как чудовище выстригает вереск своими клешнями, и поднял голову, чтобы взглянуть на преследователя.
Крабовидное тело - диск десяти футов в диаметре - постепенно сдвигалось вправо от тропы: чудовище искало в вереске маленькую Элсу.
Оборванный вереск разлетался при перемещениях огромной темной туши, как трава на сенокосе.
Услышав отчаянный крик Элсу, Эвандер бросился на помощь. Не соображая, что делает, юноша выскочил на тропу, вспрыгнул на заднюю ногу чудовища, оттолкнулся и тяжело шмякнулся на его спину, прямо посередине.
Жутко зашипев, волгонгер завертелся и попытался скинуть Эвандера на землю. Юноша распластался на верхнем щитке панциря и соскользнул вперед. Пытаясь достать такую близкую добычу, клешни щелкали в воздухе.
За передним щитком скрывался кошмар наяву - скрежещущие клювы, рога в перьях и два зрачка размером с кулак на глазоножках, каждая - три фута в длину.
С криком, в котором смешались ужас и ярость, Эвандер ухватился за глазоножки и принялся связывать их узлом. Яростно шипя, чудовище зашаталось в пароксизме боли.
Эвандер отчаянно вцепился в панцирь, а потом снова поймал глазоножки чудовища, обернул одну вокруг другой и крепко связал. Волгонгер задергался так, словно в него ударила молния. Клювы яростно защелкали. Эвандера швырнуло в вереск. От удара юноша едва не потерял сознание.
Поднявшись на ноги, он увидел, что Элсу со всех ног бежит к расселине, а волгонгер крутится на одном месте, стараясь тяжелыми клешнями распутать свои глаза.
Эвандер рванулся к мосту напрямик, через заросли. Он с трудом продирался сквозь спутанные стебли и вдобавок чувствовал себя совершенно обессиленным. Ветви больно стегали по рукам, но юноша мужественно продолжал путь. Он был почти без сил. Чудовище заметило беглеца и попыталось схватить его, однако из-за перекрещенных глазоножек взмахнуло клешнями в неверном направлении. Юноша проскользнул мимо, и волгонгер издал пронзительный вопль разочарования.
Наконец юноша продрался сквозь вереск, и одновременно за его спиной раздалось победное шипение. Оглянувшись, Эвандер увидел, что волгонгеру удалось справиться с узлом. Чудовище подпрыгнуло вверх футов на шесть и приземлилось на все четыре лапы, щелкая клешнями.
- Беги, спасайся, Эвандер! - кричали Элсу и Юми.
И он побежал, спотыкаясь и теряя равновесие; мост внезапно показался неимоверно далеким. Чудовище следовало за Эвандером по пятам, членистые конечности хрустели и щелкали. В последний миг Элсу и Юми подхватили юношу под руки и втащили на шаткий мост. Здесь все они были в безопасности.
Растерянно клацая клешнями, чудовище остановилось на краю обрыва. После долгих колебаний волгонгер осторожно занес одну ногу на мост, но хлипкое сооружение угрожающе закачалось, и идти дальше тварь не рискнула.
Эвандера замутило от ужаса, когда он разглядел вблизи челюсти волгонгера, окруженные шипами и клювами. Он задрожал при мысли, что мог с легкостью оказаться в этой ужасной пасти. Лишь спустя минуту или две он сумел встать и перейти мост. Ослы беззаботно щипали траву на другой стороне каньона.
Юми проверил седельные сумки и удостоверился, что все на месте, ничего не потерялось.
Внезапно Элсу подпрыгнула, обняла Эвандера за шею и звонко поцеловала в щеку. Потом она сказала что-то мужу и выпустила юношу из объятий. Оба уголи долго и радостно смеялись.
В конце концов Юми повернулся к Эвандеру:
- Элсу говорит, ты и вправду послан в ответ на наши молитвы.

Глава 6

Жуткий волгонгер остался позади, на скале. Насквозь мокрые после перехода через ручей путешественники продолжили свой путь. Они тяжело дышали и радовались, что остались в живых. Юми показал на раскинувшуюся впереди долину, едва видимую за дождевой завесой. Там сверкающей змеей извивалась широкая река Скола.
- Теперь мы в безопасности. Это Франжия, скоро пойдут деревни.
Вскоре погода значительно улучшилась, и последние вечерние часы путники шли по аккуратно вымощенной дороге, ведущей в город Сторш. Вдоль дороги виднелись многочисленные дома и фермы, пешеходов то и дело обгоняли запряженные лошадьми телеги.
Сторш был скоплением массивных пяти-шестиэтажных зданий со свинцовыми и черепичными крышами. Этот главный торговый центр герцогства Сторшского раскинулся на широкой излучине Сколы.
Когда наступил вечер, в окнах домов вспыхнули огоньки, на каждом углу зажглись фонари. Эвандер понял, что город, без сомнения, процветает. В Седимо никогда не было такого множества фонарей.
По мощеным улицам путешественники направились к ряду касс компаний почтовых карет, протянувшемуся вдоль деревянного тротуара. Каждой кассе было отведено отдельное здание серого камня. Именно тут Эвандер впервые столкнулся с удивительной предвзятостью, с которой в некоторых районах Эйго относились к маленьким уголи.
Когда Юми с кошельком в руках подошел к кассе, чтобы купить билеты, кассир демонстративно захлопнул окошко.
Несколько клиентов с презрительным фырканьем и злыми ухмылками отступили назад.
- Что, будь оно все проклято, делает здесь это паршивое отродье? - громко пробормотал кто-то в очереди.
Эвандера озадачило подобное отношение, но вскоре удивление сменилось яростью, когда он увидел, что сторшизцы подчеркнуто игнорируют уголи. Добросердечный Юми не заслуживал такого грубого обращения. Местные жители вели себя безобразно. Эвандеру стало стыдно за них.
Юноша протиснулся к соседнему окошку.
- Три билета до Монжона, - произнес он не допускающим возражений тоном.
Кассир вздохнул и протянул юноше три коричневых картонных прямоугольника с кодовыми номерами и черным оттиском “Монж” на обороте.
- Всего с вас шесть серебряных дукатов, или, если есть, монжонская крона.
Юми достал из кошелька шесть небольших серебряных монет, и Эвандер передал их кассиру. Тот настороженно взял деньги, словно что-то заразное.
- Дьявольское серебро, - авторитетно проворчал кто-то.
- Ну, лично я не поеду с дьяволом в одной почтовой карете, - гаркнул другой. - Гхассир, верните-ка мне мои деньги. Я обращусь в другую компанию.
Эвандер сверкнул глазами на говорящих и стремительно прошел мимо. Они с Юми направились обратно к погрузочной станции, где их дожидалась Элсу. Без единого слова она провела мужчин к торговым стойлам, там Юми пару минут поторговался с угрюмого вида крестьянином и продал ему ослов за двенадцать дукатов.
Крестьянин с трудом преодолел искушение обсчитать утоли, а то и избить их, если посмеют пожаловаться, но за спинами карликов стоял высокий молодой парень с суровыми глазами, по виду настоящий боец, явно намеренный вступиться за спутников, и иметь дело с этим здоровяком крестьянину не хотелось.
На обратном пути к станции почтовых карет Элсу и Юми непрерывно болтали на своем языке. Юми явно был чем-то очень доволен, как и широко улыбавшаяся Эвандеру Элсу.
Когда подошла почтовая карета, путешественники заняли места. Почтовые кареты на монжонском направлении были очень большие, в них запрягали пять-шесть пар лошадей. Внутри кареты сиденья размещались в четыре ряда. Когда Юми и Элсу сели, пассажирка - их соседка - вскрикнула и поспешно отодвинулась.
Эвандер сел на ее место, у окна.
- С каких пор этим дьяволам разрешили ездить в почтовых каретах? - возмутился краснолицый, с гигантским носом пассажир в широкополой кожаной шляпе. Он был одет как большинство сторшизцев: в черный хлопчатобумажный костюм, белую рубашку и сапоги до колена.
Эвандер, покраснев от гнева, поднял голову. “С какой стати эти люди так вопиюще грубы?” Юноша собирался задать этот вопрос вслух, когда Юми положил ему руку на плечо.
- Промолчи, и все уляжется само собой, - прошептал маленький уголи.
- Но почему? - возмутился юноша.
- Нам же будет лучше. Потом поймешь. Эвандер удовольствовался тем, что смерил пассажира в широкополой шляпе гневным взглядом. Тот запыхтел, отвернулся и принялся читать небольшую книгу при свете сияющего стеклянного шара, прикрепленного к лацкану пиджака.
Фонарик привел Эвандера в восхищение.
- Это маленький светильник из Монжона, - шепотом объяснил Юми.
Такое наглядное доказательство волшебной силы Монжона произвело на юношу огромное впечатление.
Щелкнул кнут, почтовая карета тронулась с места и покатила по Монжонской столбовой дороге. Вымощенная серыми каменными плитами, дорога поддерживалась в хорошем состоянии, так что путешествие было быстрым и приятным.
Со временем многие пассажиры отложили книги и задремали. Кто-то поглядывал на пейзажи, мелькающие за окном. Карета проезжала по винодельческому району Сколы. По правую сторону на склонах раскинулись огромные виноградные лозы. В низинах слева виноградники перемежались с пшеничными полями и деревнями виноградарей.
В глубине души у Эвандера шевельнулись воспоминания о менее плодородной стране, лежащей подле такой же могучей реки, как Скола. Там тоже выращивали виноград, но на небольших участках, а не на обширных территориях.
Всю ночь и весь день путешественники ехали по хорошей дороге, где легко могли разминуться две широкие кареты. За окнами появлялись и исчезали вдали процветающие города с крутыми черепичными крышами и каменными стенами.
На ночь карета остановилась в живописном винодельческом городке Майнзен с побеленными домиками вокруг базарной площади. Но в гостинице “Рыночная” маленьким уголи вновь пришлось столкнуться с франжианскими предрассудками.
- Для таких, как вы, комнат нет, - оскалился портье. - Дьяволам вход воспрещен.
Эвандер попробовал возмутиться - и оказался в лапах двух охранников, дородных малых с выпирающими животами.
Воткнув локти в эти животы, юноша на время вывел громил из строя. Они отступили.
- Посылайте за констеблями, - рявкнул один из охранников.
- Этому парню полезно немного посидеть в колодках, - поддержал его второй.
- Руки прочь! - яростно крикнул Эвандер. - Я здесь все равно не останусь.
И он вышел, хлопнув дверью.
Некоторое время юноша метался взад-вперед по аллее. Он был слишком зол, чтобы рассуждать разумно. Мало-помалу он успокоился и взял себя в руки. Ему, принцу королевской крови, никогда раньше не доводилось попадать в подобные ситуации. Примириться с происходящим оказалось нелегко.
Юми, с самого начала пытавшийся отговорить Эвандера от попыток найти гостиницу в Майнзене, направился к конюшне. Только там, несмотря на вялые протесты конюхов и угрозы бросить дьяволов в кучу с навозом, путешественникам разрешили устроиться на ночь в пустующем стойле, выстланном чистой соломой.
Супруги развернули сушеное мясо и хлеб, а на взятую у Юми серебряную монету Эвандер купил флягу зля и пирог с луком-пореем и картофелем.
Вернувшись, юноша увидел, что Юми восседает на связке сена и рассматривает расстеленный ковер. На темно-красном фоне выделялись оранжево-черные ромбики, которые складывались в изображения танцующих лошадей.
- Красиво, - заметил Эвандер, сел и отхлебнул эля.
- Это “Ковер девяти лошадей”. Когда починят, будет очень волшебный.
Эвандер снова основательно приложился к фляге, наслаждаясь крепким напитком. Им всем троим выдался вчера трудный денек.
Элсу погладила ковер, словно кошку. Неожиданно ковер стал подергиваться и извиваться.
Юноша уставился на флягу у себя в руках. Эль в этих странных местах варили явно крепче, чем на родине.
Юми разрезал пирог на три части и протянул одну Эвандеру. Чтобы поесть, юноша прислонился к перегородке стойла. Ковер снова зашевелился.
- Клянусь богами! - воскликнул юноша. - От здешнего эля у меня что-то не в порядке с головой.
- Обычный эль, - пожал плечами Юми.
- Могу поклясться, ваш ковер двигался, словно живой!
Юми посмотрел на юношу с укором:
- Но он действительно живой, глупый Эвандер. Это ковер утоли, он существует с незапамятных времен. Его сделали маги Хиш Вэн, и он очень, очень волшебный. - Юми погладил ковер тонкой рукой. - Видел бы ты этот старенький ковер в полнолуние, когда в небе ни облачка. Он подпрыгивает на полу. Подскакивает вверх. Может даже поднять человека на дюйм или больше над полом. Он жаждет освободиться от притяжения земли. - Внезапно Юми помрачнел. - Но Хиш Вэн давно в прошлом. Это очень старый ковер, и за долгие годы он потерял свою волшебную силу. - По обыкновению, лицо Юми так же быстро просветлело. - В Монжоне мы отдадим его в починку. О Постреме, ведьме-Ткачихе, я слышал только самые лестные отзывы.
Юноша внимательно рассматривал произведение магической ткацкой школы Хиш Вэн. Юми гладил ковер и шептал ему ласковые глупости, словно разговаривал с любимой старой охотничьей собакой, лежащей у очага.
- Ну же, Эвандер, - позвал утоли. - Положи на него руку, попробуй, какой мягкий.
Юноше стало слегка не по себе, но все же он протянул руку и коснулся ковра. Нити словно напряглись, как шерсть на спине у кошки, и ковер слегка вздрогнул.
- Будь я проклят, он и в самом деле живой! Юми счастливо расхохотался, а вместе с хозяином засмеялся, казалось, и сам ковер - его углы поднимались и опускались.
Позже Юми снова свернул ковер, убрал его в футляр, путешественники доели пирог, допили эль и легли спать. Эвандер уснул последним. Его голова гудела от волшебных грез, но все прочие мысли затмевала надежда на исцеление в Монжоне.

Глава 7

Эвандера разбудил странный звук: какое-то царапанье, хныканье, скрип. Юноша сел и оглядел стойло. Сильно пахло лошадьми, через окно под крышей в конюшню проникал тусклый свет лампы, висящей снаружи, у входной двери.
Снова раздалось то же странное, неритмичное царапанье. Эвандер поднялся и решил выйти на воздух посмотреть, в чем дело. Он отодвинул засов на двери и высунул голову наружу. Краем глаза юноша заметил какое-то быстрое движение и отпрянул. Удар дубины должен был оглушить его, но пришелся по плечу.
Однако нападавший бил очень сильно. Эвандер, не удержавшись на ногах, с криком упал и тут же поспешил откатиться в сторону, уворачиваясь от сапог, замелькавших в темноте. В ответ он брыкнул обеими ногами и повалил одного из противников.
Другой подскочил к юноше и занес дубину. Эвандер снова перекатился и почувствовал, как дубина грохнула о землю рядом с его головой. Юноша нанес еще один удар сомкнутыми ногами и попал негодяю в пах.
Парень громко вскрикнул, согнулся и выронил дубину. Эвандер тут же поднялся и завладел его оружием.
В стойле, где ночевали супруги, суетились еще два конюха, от которых разило элем. Они перерывали сумки утоли. Один уже добрался до свернутого ковра, а другой приставил к горлу Юми нож.
Эвандер ворвался в стойло и перехватил запястье того, кто держал нож.
- Будь ты проклят! - простонал конюх, пытаясь освободиться.
Ему на голову опустилась тяжелая дубина. Второй, сцапав ковер, кинулся к выходу. Эвандер помчался вдогонку за вором через всю конюшню, мимо двадцати спящих лошадей, ухватил за талию и повалил негодяя на каменный пол. Разъяренный борьбой, юноша занес дубину, собираясь нанести смертельный удар. Взгляд его был диким.
- Нет, пожалуйста, нет! - умолял конюх. Эвандер почувствовал, что кто-то слегка сжал его предплечье.
- Нет, не надо, - тихо попросил Юми. - Пощади этого негодяя. Нам лучше не проливать кровь в Майнзене.
Жажда мести оставила юношу. Он схватил негодяя за воротник и заставил подняться. Юми нежно прижал ковер к груди. Эвандер вытолкнул конюха за дверь.
- Теперь прочь, - сказал уголи. - И не тревожь нас больше.
Вор поспешил ретироваться, бросив через плечо злой взгляд.
- На благодарность это не похоже. Может, мне лучше пойти за ним? - предложил Эвандер, но Юми удержал друга.
Юноша выволок из конюшни оставшихся горе-грабителей и побросал их в поилку с холодной водой, чтобы привести в чувство, после чего меткими пинками спровадил негодяев восвояси.
Как следует заперев дверь на засов, путешественники вновь устроились на ночлег. Юми попытался объяснить, почему во Франжии так враждебно относятся к уголи.
- Франжианцы утверждают, будто уголи напустили порчу на их виноградники, и из-за этого уже многие годы местное вино получается недоброкачественным. Но это просто сказки. По сути, они винят нас в появлении чародея. Болота и другие франжианские территории теперь стали его владениями. Франжианцы поняли, что жаловаться на него - выходит себе дороже. Поэтому они обратили свою ненависть на уголи.
- А ты уверен, что уголи не наводили порчу на их вино?
- Может быть, когда-то очень давно такое и произошло. Когда-то все эти земли были покрыты лесом и принадлежали нам. Потом пришли люди, извели леса и разбили виноградники. Возможно, это не понравилось уголи, точно не знаю. Нужно спросить кого-то более искушенного в древней истории. Не Юми.
- Но это же было давно, до появления чародея.
- Зато теперь ненависть вспыхнула с необычайной силой.
- Ив Монжоне?
- О, в Монжоне все по-другому. Там много уголи - серебряных и медных дел мастеров. Их изделия продаются по всему миру.
Эвандер на минуту задумался.
- Сторшизцы ненавидят чародея, но слишком боятся его; чтобы ненавидеть открыто, поэтому они ненавидят уголи, так? Боюсь, я не совсем понимаю.
Губы Юми скривились в улыбке.
- Осмелься сторшизцы вслух сказать что-то плохое о чародее, он, скорее всего, появится темной ночью верхом на своей летучей рукх-мыши, схватит их, унесет и заточит в темницу. Ненавидеть уголи гораздо безопаснее.
Юноша недоуменно покачал головой, а Юми устроился поудобнее и очень быстро заснул. Эвандер же еще добрый час пролежал в темноте, перед тем как наконец погрузиться в сон.

Глава 8

Следующие несколько дней прошли сравнительно мирно. Земли виноградарей остались далеко позади, почтовая карета катила мимо многочисленных холмов, пшеничных полей и буковых лесов.
Река то извивалась гигантской серебряной змеей, то низвергалась по очередной ступеньке Монжонской впадины с огромной скоростью, такой, что речное ложе было ободрано до самых древних базальтовых пород.
Шугалент стоял на том месте, где был перекинут первый мост через Сколу. Этот город казался гораздо более терпимым и космополитичным, чем Майнзен. Уголи в сопровождении Эвандера с легкостью сняли номера в гостинице “Чаум”. И хотя некоторые носильщики брезговали багажом утоли, другим не терпелось заработать пару монет.
На следующий день карета покинула пределы герцогства Сторшского и въехала на территорию Монжона. Появились новые пассажиры - монжонцы. Не в пример мрачным, неулыбчивым франжианцам и сторшизцам монжонцы были рады видеть утоли и, садясь в карету, громко приветствовали их. Монжонцы считали маленьких человечков предвестниками удачи и верили, что утоли особенно угодны верховному богу монжонского пантеона Пернаксо.
Набившись в карету, монжонцы непрерывно болтали - чем опять же отличались от угрюмых франжианцев и сторшизцев. Те обычно в дороге читали или мрачно смотрели в окно. Пожалуй, сторшизцы шарахались от монжонцев с не меньшим отвращением, чем от Юми с Элсу. Эвандер разговорился с супружеской парой, подданными Монжона, - они ехали на рынок в столицу торговать травами. Супруги говорили на фурду, но их монжонское произношение показалось юноше таким же странным, как и акцент утоли.
- Мы поставляем аптекарям драконьи когти, - пояснил Донфорд, худощавый мужчина с блестящими глазами. Его волосы были коротко подстрижены над ушами и у шеи.
Его супруга, пухленькая розовощекая женщина с каштановыми волосами, добавила:
- Еще у нас есть собачьи носы и корни дикого ириса - для волшебников и чародеев.
- На все наши товары в Монжоне будет большой спрос, особенно сейчас, - улыбнулся Донфорд.
- Почему именно сейчас? - удивился Эвандер.
- Ты разве не слышал?
Юноша признался, что ничего не слышал и вообще почти ничего не знает о Монжоне.
- В городе скоро состоится состязание волшебников, - сообщила жена Донфорда, - претендентов на руку и сердце принцессы Сирины. Жизнь в Монжоне сейчас бьет ключом. Каждый вечер волшебники устраивают в небе великолепный фейерверк.
Эвандер обернулся к Юми:
- Ты знал об этом?
- Нет, не знал, но тем лучше для тебя, друг мой. Уж хоть один из собравшихся в городе волшебников наверняка сумеет тебя излечить.
Монжонских торговцев травами переполняли городские новости:
- Говорят, зрелище предстоит из ряда вон выходящее. Волшебники будут сражаться друг с другом на поле перед городом, а всем желающим позволят наблюдать за ними с городских стен.
Узнав о предстоящем съезде множества людей, способных распоряжаться волшебной силой, Эвандер понял, что со всевозрастающим нетерпением ждет, когда же, наконец, покажется сам город.
И первая встреча с Монжоном не разочаровала юношу. День был уже на исходе, карета преодолела крутой подъем, и впереди, на холме подле реки, вспыхнули отсветом городские стены. Было что-то странное в этом холме - его затерянные в тени склоны казались перпендикулярными.
Эвандера потрясла красота незнакомого города. Двенадцать башен гордо высились в небе, ловя золотистые блики вечернего солнца, их остроконечные крыши сияли янтарным великолепием.
- Монжон! - провозгласил сидящий рядом с юношей Юми. - Волшебный город. Смотри, он парит в воздухе.
Карета подъехала ближе, и Эвандер разглядел, что Монжон и в самом деле парит в воздухе, в десяти футах над землей. То, что показалось чужестранцу холмом, было разделено по горизонтали, словно разрезанное ножом какого-то великана. Верхняя половина, то есть собственно холм, парила в воздухе, а нижняя была всего-навсего тенью.
Эвандер обратил внимание на темную зону под парящим холмом.
- Зловещее место. Тем не менее там теперь живет большая часть городской бедноты и окрестных фермеров, - пояснил сосед-монжонец. - Хлебные поля уже долгие годы лежат под бременем проклятия чародея, и многие люди голодают.
Юноша увидел толстые веревки, протянувшиеся сверху, с городских стен, и привязанные к вкопанным в землю огромным каменным глыбам. Веревки были толщиной с человеческий торс. Все это Эвандер разглядел, пока карета проезжала мимо нескольких таких глыб, направляясь к сложной системе мостов, ведущих к городским воротам.
- Веревки служат якорем? - спросил юноша Донфорда.
- Точно, друг мой. Иначе сильный ветер может унести город неизвестно куда.
Задолго до собственно въезда в Монжон путешественники видели стоящие у дороги каменные здания, а ближе к парящему в воздухе чуду потянулись плотно обжитые пригороды - здесь стояли скромные двух-трехэтажные дома из коричневого кирпича с соломенными крышами.
В затухающем свете солнца Эвандер следил, как по всему летающему городу зажигаются постепенно сотни, да нет - уже тысячи светильников. Окна высоких башен вспыхнули красным, синим, золотым и зеленым светом. Чуть пониже окна городских домов зажглись более мягкими, янтарными отсветами.
Даже в предместьях мелькали чудесные огни, освещавшие округу на много миль.
- И все это - благодаря силе благословенного Тимнала, - сказал Юми. - Здесь мы найдем то, что исцелит тебя.
Карета покатила вперед, к воротам волшебного города.

Глава 9

- Так я должна благодарить благословенный Тимнал? И это все, что ты можешь мне сказать? - Девушка резко повернулась на каблуках, чтобы посмотреть в лицо матери, которая нервно куталась в свою горностаевую мантию. - Благодарить за то, что отец наконец-то сделал выбор, не так ли? Он решил, что лучше пожертвовать мной, чем этим проклятым Тимналом, верно?
- Моя дорогая, ты должна помнить, что от благословенного Тимнала зависят тысячи и тысячи жизней. Нам всем приходится чем-то жертвовать.
- Если я еще раз услышу этот бред о жертвенности, то закричу. Вы же хотите пожертвовать мною, не правда ли?
- Дорогая, спустя некоторое время после свадьбы ты обнаружишь, что все стало гораздо проще. Вы с мужем перестанете делить ложе, и ты сможешь завести любовников. Обещаю, так все и будет.
- Мама! Я иногда удивляюсь, какая только чушь не приходит тебе в голову! Я не хочу заводить любовников. Я хочу сама выбрать себе мужа. И дело ведь не в том, что меня хотят выдать замуж за уродливого принца, которого я ни разу в жизни не видела и который хочет или не хочет на мне жениться, хотя от одного этого любой благородной девушке станет не по себе. Но вы устраиваете состязание жутких стариков, обитающих в горах, чтобы определить, кому я достанусь! Между прочим, некоторые из них даже на людей-то не очень похожи.
- Ну, милая, не такие уж они отвратительные. К тому же наш придворный волшебник наверняка победит. Увидишь, старина Альберто выиграет состязание! Он мне обещал.
- Мама! Альберто старше тебя! Я не хочу за него замуж!
- Конечно же, милая, Альберто с радостью самоустранится, когда придет время.
- Но, мама, если Альберто способен выиграть состязание, то почему бы ему не сразиться с нашим врагом?
На это королеве было нечего ответить. Ее дочь безжалостно продолжала:
- Чародей Гадджунг наслал проклятие на наше королевство, и папа ничего не может с этим поделать. Если наш придворный волшебник не в силах снять проклятие Гадджунга, то что дает тебе основание думать, будто он способен выиграть состязание?
Королева неловко поежилась:
- Дорогая, Альберто - чудный человек. Я уверена, он найдет выход из этой ситуации. - С этими словами она подобрала подол горностаевой мантии и вышла из комнаты дочери.
Ее дочь, принцесса Сирина, негодующе встряхнула каштановыми кудрями и уставилась в окно. Ситуация создалась жуткая, и рассчитывать на помощь родителей не приходилось.
Далеко внизу к городским воротам с грохотом подъехала почтовая карета. Глядя на карету, принцесса позавидовала независимости пассажиров. Они вольны отправиться куда пожелают и, если захотят, могут покинуть этот проклятый город! В отличие от Ее Высочества.
Колокол на Яшмовой башне пробил час. С тяжелым вздохом принцесса принялась одеваться к вечернему раунду состязаний: достала новое шелковое платье нежно-персикового цвета и надела его, не испытав обычной радости от обновки.
Далеко от апартаментов принцессы, помещавшихся в высокой башне дворца, почтовая карета из Франжии въезжала в южные ворота. После беглого досмотра стражники пропустили карету, и она загрохотала по камням в сторону городского рынка, направляясь на охраняемую стоянку.
Там все пассажиры высадились, в том числе оба утоли и Эвандер, последний - с широко раскрытыми от удивления глазами. Разобрав свой багаж, чужестранцы на минуту замерли, любуясь Городом Светильников.
Монжонские торговцы травами, коротая время в дороге, с удовольствием рассказывали юноше, откуда берутся эти волшебные фонари - почти все круглой формы и ярче самой большой виденной Эвандером свечи:
- Свет исходит от воды, заряженной энергией благословенного Тимнала. Вблизи Тимнала вода нагревается, и, когда начинает закипать, ее уносят. Охлажденная вода распространяет желтоватое сияние, и ее можно перелить в сосуды, трубки или в любую другую стеклянную тару и запечатать. Таким образом получаются светильники. Через несколько лет сияние тускнеет и пропадает, но если светильник остается в Монжоне, под влиянием Тимнала, то вода только меняет цвет, становясь сначала красной, потом зеленой и, наконец, синей и пурпурной.
Теперь Эвандер обратил особое внимание на разнообразие огней вокруг. Окна светились янтарным и желтым, но снаружи здания были расцвечены красными, зелеными и синими огоньками. Огни, повсюду огни, в каждом окне, над каждой дверью! На каждом перекрестке сверкали огромные светящиеся шары. Улицы купались в оранжевом сиянии. Высоко на башнях пылали искусственные звездочки, красные - на зубчатых бойницах, пурпурные - кое-где в окнах. Эвандер благоговейно рассматривал все это великолепие, пока Юми не потянул его за локоть.
- В Монжоне, если приезжие слишком долго глазеют по сторонам, их карманы обычно становятся намного легче.
Эвандер был неприятно удивлен:
- Неужели в этом волшебном городе есть воры? Юми рассмеялся:
- Подозреваю, что воры есть даже в раю.
Элсу вернулась с тележкой для багажа, на которую утоли погрузили свои вьюки и седельные сумки. Эвандер вскинул ковер на плечо и двинулся вслед за маленькими друзьями. Они вместе подошли к гостинице с массивной деревянной дверью. Внутри, в баре, посетители пили пиво и во весь голос разговаривали о торговых делах. Прямо за стойкой бара находился вход в небольшую гостиницу.
Здесь путешественников приняли, как любых других клиентов. В Монжоне не жаловали сторшизские предрассудки. Монжон был настоящей столицей - городом, открытым для гостей из любой страны мира.
Юми снял небольшую комнатку на четвертом этаже с окнами на улицу. Весь багаж отнесли туда, а ковер Юми сдал на хранение хозяину.
На четвертом этаже обнаружилось несколько ванных комнат и даже плавательный бассейн с холодной водой. Элсу сразу же исчезла в купальне.
Эвандер последовал ее примеру и вскоре, впервые за много дней, почувствовал себя роскошно, даже не правдоподобно чистым. Ванные были изолированными, вода подавалась с фабрики круглых светильников Тимнала. Касаясь жуткой кожи на плечах, Эвандер радовался, что его никто не видит.
Когда он вернулся в номер, Элсу уже приготовила для него чистую одежду - во время путешествия она сшила ее для Эвандера из собственных платьев. Юноша в который раз поблагодарил маленькую женщину и получил в ответ ясную, - радостную улыбку, Через некоторое время путешественники вышли на ярко освещенные улицы ночного Монжона. Сначала они посетили ресторан и поужинали печеными угрями с мангольдом, запивая их великолепным красным вином “Пурпурная Гордость” с майнзенских виноградников.
- Вино из винограда “Черная Жемчужина”, - объяснил Юми. - Этот сорт дает очень маленький урожай, но ничто не может сравниться с букетом “Пурпурной гордости”. Чтобы вино созрело, его очень долго выдерживают в погребе.
Эвандер похвалил отличный напиток и огорченно заметил:
- Вина во Франжии гораздо лучше, чем сами люди. - Юноша смаковал тонкий букет. - Как будто вся свежесть Франжийской земли ушла в вино, а люди остались сухими и неприветливыми.
- Может, и так, - грустно улыбнулся Юми.
- А может, в этом и заключается проклятие, наложенное на Франжию, - улыбнулся в ответ юноша.
Ужиная, путешественники смотрели в окно, на улицу. Мимо прошли с портшезом на плечах шестеро могучих мужчин в белоснежных одеяниях. На носилках восседала таинственная личность в черной мантии и остроконечной шляпе. А следом вились, чередуясь, эфемерные манящие видения - подвижные трехмерные картины.
Сначала появилось красочное изображение почти обнаженной женской фигуры в натуральную величину на фоне пропасти. Затем женщину сменило изображение водопада, низвергающегося в провал. Снова возникла женщина, изогнулась в прыжке и исчезла в бурном потоке.
Портшез с фигурой в высокой черной шляпе скрылся за углом, и видения, в свою очередь, свернули туда же.
Изумленный Эвандер обратился к Юми:
- Это был волшебник?
- Разумеется, а вот и еще несколько. И действительно, на улице показалась красочная процессия. Не меньше двух дюжин странных людей, причудливо одетых в красное, синее, черное... Каждый восседал на разукрашенном троне, который тащила на плечах шестерка обливающихся потом носильщиков.
- Это городские волшебники, члены высшего совета.
Над мостовой проплыли мерцающие пурпурно-розовые призрачные драконы - в десяти футах над головой колдуньи в белых одеждах и золотом уборе. Вокруг высокого бородатого волшебника, с ног до головы облаченного в алый шелк, жужжали шары из красной плазмы.
Чуть позже послышались бравурные, громкие звуки фанфар. Мимо ресторана промаршировали шесть трубачей в серебристых камзолах. За ними шествовал городской глашатай, приглашающий зрителей занять места на городских стенах у северных ворот - там находилось ристалище. Скоро должен был начаться поединок с участием придворного волшебника, Альберто Несравненного.
Эвандер уговорил утоли побыстрее покончить с ужином, и путешественники направились к северным воротам.
На городской стене пришлось проталкиваться через толпу, чтобы занять место, с которого можно было бы разглядеть раскинувшееся внизу ровное поле, предназначенное для различных спортивных состязаний. Эвандер оказался выше большинства монжонцев и со своего места недалеко от стены башни прекрасно видел все, происходящее внизу. Уголи вскарабкались на небольшой выступ примерно пятью футами выше.
На городской стене собралось множество народу. На крышах башенок, поднимающихся над стеной каждые пятьдесят ярдов, стояли ряды деревянных скамей и весело шумели люди в красочных одеяниях. Эвандер отметил элегантность фасонов, обилие кружев, оборок и длинных праздничных накидок.
Внизу, на поле, прогремели фанфары. Забили барабаны, и по периметру арены, границу которой образовали сотня или более огромных зачехленных шаров на пьедесталах, разъехались маленькими группками всадники.
Конники сдернули чехлы из ткани, открыв невероятно яркие монжонские лампы. На ристалище стало светло, как днем.
Появились волшебники - участники поединка. Один - высокий мужчина в камзоле из золотой парчи - нес под мышкой белую палочку. Его появление вызвало бурный восторг и громкие аплодисменты.
- Это придворный волшебник, - пояснил Юми. Второй участник, облаченный в коричневатый плащ с капюшоном и странные, разваливающиеся сапоги, шел, пошатываясь и тяжело опираясь на резную трость с набалдашником в форме черепа.
- Волшебник без имени, - провозгласил городской глашатаи.
Придворный волшебник в золотых одеждах немедля занялся делом. Как только он щелкнул пальцами, помощники бегом вынесли на поле жаровню, и через минуту она уже ярко пылала.
Человек в золотом камзоле оживленно замельтешил вокруг жаровни, колдуя над сушеными птицами, различными амулетами и творя длиннейшее витиеватое заклинание. Волшебник бросал в огонь порошки и благовония, причем белые вспышки в пламени становились все ярче и ярче, пока, наконец, жаровня чуть не взорвалась. Наконец на поле появился гигантский рыцарь в шлеме и сияющих стальных доспехах, созданный из ничего.

Предыдущая страница 2 Следующая страница


3 Кристофер Раули

Толпа бурно зааплодировала. Рыцарь в ответ снисходительно раскланялся.
Пораженный Эвандер посмотрел на Юми. Маленький утоли пожал плечами, словно говоря: “Я же сказал, что это волшебный город”.
На поле вышли оружейники и предложили рыцарю целый арсенал оружия гигантских размеров.
Рыцарь-великан выбрал двуручный меч и яростно крутанул его над головой - раз, другой, третий... Сталь зловеще запела, рассекая воздух.
Толпа разразилась аплодисментами. Со скамей на башенках неслись крики “браво”. Платки, брошенные благородными дамами, закружились над гигантом в сверкающей броне. Когда рыцарь неподвижно застыл, чтобы дать оружейникам возможность прикрепить к его доспехам несколько венков и шарфов, с мест, где сидела аристократия, вновь раздались бурные аплодисменты.
Теперь к жаровне приблизилась спотыкающаяся фигура в плаще с капюшоном. Зрители проигнорировали чужака и продолжали аплодировать фавориту. Пришлый чародей раздраженно оглянулся и воткнул трость с черепом в землю. Воздух сотрясло нечто весьма похожее на раскат грома.
Толпа мгновенно затихла.
Чародей швырнул что-то в огонь. От жаровни тут же поднялся густой дым, в воздухе разлился зловещий смрад. Картинно воздев руки, чародей сделал несколько простых жестов и гортанно произнес невнятные слова на неизвестном языке.
Тишину нарушил жуткий глубокий стон. Земля перед чародеем затряслась и пошла складками, потом вздыбилась холмиком, быстро превратившимся в колонну десяти футов высотой. Колонна сотрясалась и меняла форму, комья земли отваливались и падали в пыль. Вскоре все уже ясно видели сформировавшееся чудовище, плотью которого был серый камень. Оно нависло над рыцарем.
Толпа ошарашенно охнула.
- Каменный тролль, - выдохнул Юми с неподдельным ужасом.
Начался поединок. Противники, присматриваясь друг к другу, медленно двинулись по кругу. Восьмифутовый рыцарь пошел в атаку первым. Его стремительный удар мог бы разрубить надвое лошадь, но от каменной шкуры тролля меч, зазвенев, отскочил.
Тролль попытался достать противника огромной лапой, но промахнулся. Проворный рыцарь увернулся и нанес мощный удар по руке чудовища. Меч вновь со звоном отлетел от камня.
Тролль вертелся на одном месте, занося гигантские кулаки над рыцарем, которому оставалось только уклоняться, снова и снова отступая, - меч оказался бесполезен против чудовищного врага.
Рыцарь пытался нащупать слабое место противника, наносил удары то в пах, то в живот, то в шею, но все попытки были безрезультатны. Отчаяние овладело рыцарем, и в конце концов троллю удалось сильно ударить его наотмашь. Стальной шлем зазвенел, словно колокол, и рыцарь отлетел назад.
Толпа в ужасе ахнула. Упав, рыцарь покатился по земле, чтобы увернуться от гигантских ступней тролля, способных раздавить его насмерть. Рыцарь не переставал кувыркаться, пока не оказался на достаточном расстоянии от противника, и только тогда, шатаясь, поднялся на ноги.
Тролль обрушился на него снова, но рыцарь легко отскочил, чем вызвал у болельщиков вздох облегчения.
Волшебный воин быстро осмотрел свой меч - лезвие зазубрилось в пяти местах. Он отошел к оружейникам, взял вместо меча булаву, увенчанную утыканным шипами шаром размером с конскую голову, и вернулся на ристалище под приветственные крики зрителей.
Каменный тролль совершенно бесстрастно ждал возвращения противника.
Рыцарь обрушил булаву на чудовище, и зрителям показалось, что неуязвимый противник наконец-то почувствовал боль - он начал пятиться назад и изо всех сил старался увернуться от неистовых, мощных ударов страшного стального шара. От тела тролля отскакивали обломки, камень крошился в труху. В ярости чудовище дико зарычало.
Толпа неистово приветствовала рыцаря.
В предвкушении победы он очертя голову ринулся в атаку. Вокруг сражающихся поднялась пыль. Толпа пришла в восхищение.
Внезапно троллю удалось ухватить противника за руку. Зрители охнули. Чудовище одним движением оторвало руку бронированного рыцаря - так человек отделяет ножку жареного цыпленка.
Уже бесполезная огромная булава упала на песок. Когда тролль огромными лапами вскинул рыцаря над собой, толпа единодушно застонала.
Тролль быстро и резко открутил голову в шлеме от туловища, подкинул ее в воздух и перебросил через стену, в город. Упав на улицы, голова исчезла, рассыпавшись искрами.
Толпа роптала и перешептывалась. Тело рыцаря, облаченное в сталь, вспыхнуло, заискрилось и растаяло в эфире.
Тролль замер, земля под ним загудела, и чудовище снова превратилось в шероховатую каменную глыбу, которая с гулким рокотом ушла под землю.
Через минуту на поле остались только двое волшебников и горящая неровным пламенем жаровня.
Трубачи возвестили о начале следующего поединка.
Эвандер почувствовал, что во рту у него пересохло от напряжения.
Высоко над городской стеной, на балконе, король Агрант Монжонский утешал рыдавшую у него на плече королеву. Соискатель с видимой легкостью победил магического рыцаря, созданного придворным волшебником.
- Ну-ну, успокойся же, дорогая моя. Альберто показал нам великолепное сражение. Он превзошел самого себя.
Но королева была безутешна. Альберто, ее Альберто потерпел поражение в первом же бою! Теперь у него не осталось шансов выиграть приз.
Снова зазвучали фанфары, и победителя ввели по ступенькам на королевский балкон, чтобы наградить лавровым венком.
Принцесса Сирина с нарастающим ужасом наблюдала за приближением волшебника в коричневом капюшоне. Оказавшись перед королем, победитель низко поклонился.
- Таинственный маг, не назвавший своего имени, мы поздравляем тебя с этой впечатляющей победой, - ровным голосом сказал Агрант.
- Благодарю тебя, король Агрант, - проквакал волшебник. - Это все пустяки. Старый дурак не стоил того, чтобы выступать со мной на одной арене.
Взгляд короля не предвещал ничего хорошего, но, когда паж подал на алой подушке венок из лавровых листьев, Агрант сменил гнев на милость:
- Прошу, откинь капюшон, чтобы мы могли увенчать тебя этой короной как победителя.
- Если таков твой приказ, король, я исполню его.. Но предупреждаю: ты можешь пожалеть об этом.
- Тем не менее таков мои приказ. - настоял король.
Волшебник откинул капюшон, и принцесса тихо вскрикнула от ужаса. Дворяне на галерее ахнули и опустили глаза.
Их взглядам предстало жуткое лицо, покрытое чешуей и пятнами. Оплывшие черты напоминали скорее жабу, чем человеческое существо. Огромные, налитые кровью глаза вылезали из глазниц.
Сирине захотелось упасть в обморок, но она не посмела расслабиться. Ей предстояло переубедить отца. Да это же какой-то кошмар! А что если чудовище выиграет финальный поединок? Отец просто не может отдать ее этому омерзительному созданию!
Когда Агрант возлагал на чешуйчатую голову чародея лавровый венок, руки его слегка тряслись.
- Итак, можем ли мы узнать имя сегодняшнего победителя? - спросил король.
- Разумеется, Ваше Величество, можете, ибо я - Гадджунг с Черной горы.
Двор монжонского короля снова ахнул.
- Гадджунг Невероятный? - тихо переспросил король.
Жуткое лицо чародея словно разрезала трещина, и он пробулькал:
- Верно.
Агрант сглотнул, посмотрел на голову человека-жабы, раскачивающуюся прямо перед ним, и постарался не думать о том, что, может быть, придется отдать этому чудовищу родную дочь.
- Добро пожаловать в Монжон, Гадджунг Великий, сегодняшний победитель, - произнес король, не без успеха пытаясь взять себя в руки, хотя вернуть себе обычное королевское самообладание так и не сумел.
Жуткий рот чародея раскрылся в беззубой усмешке.
- Надеюсь, в последующих поединках мне доведется встретиться с более серьезными противниками. Все, кто выйдет сражаться со мной, падут. Я Наступлю им на горло и, как прутик, переломаю шеи.
Ужасные глаза Гадджунга остановились на Сирине.
- А это та красотка, что предназначена мне в жены? - хохотнул победитель.
Сирина смотрела на чудовище и кусала кончик пальца, чтобы не закричать. Внезапно она повернулась, метнулась за трон и с отчаянным криком побежала вниз по лестнице, ведущей с галереи.
Довольный чародей откинул голову назад и вновь разразился оглушительным хриплым смехом. Он прожил на свете уже тысячи лет, и девушка интересовала его только потому, что благодаря принцессе он намеревался добраться до волшебного Тимнала.

Глава 10

Ясное и солнечное утро обещало перейти в великолепный день. По лазурному небу летели на юг случайные кудрявые белые облачка. Эвандер проснулся рано, мысли его все еще были заняты волнующими событиями вчерашнего вечера.
Выйдя на улицу, он отправился осматривать чудеса Монжона - теперь уже при ярком солнце. Город был построен в форме трех концентрических кругов и постепенно поднимался по мере приближения к центру. Диаметр центральной части города равнялся примерно миле. Посреди пятнадцатиэтажных зданий - огромных кубов из серого и розового кирпича - возвышался дворец. Самые высокие строения уступали ему не меньше чем на пятьдесят футов. Его золоченые овальные купола вырастали в небо, словно цветы. Во дворце и хранился Тимнал. Именно отсюда растекалась магия, которая не только прославила, но и обогатила город Монжон.
Вскоре улицы заполнили монжонцы и немногочисленные торговцы из других частей света. Юноша заметил несколько бледных чардханцев, очень немногих кассимцев и даже парочку светло-шоколадных торговцев в саржевых шальварах и шелковых камзолах - явно выходцев из далекого Аргоната.
Размеренным шагом Эвандер дошел по широкой Фагеста-авеню до центра города. Королевский дворец нависал над приземистым храмом Тимнала. Храм был пристроен к одной из стен дворца и увенчан высоченной зеленой черепичной крышей.
Ко входу в храм уже выстроились очереди. Сотни просителей - слепые и хромые, безрукие и безногие, больные на носилках, слишком слабые для того, чтобы ходить самостоятельно, - стеклись сюда еще до рассвета, собираясь молить Тимнал о милости.
Эвандера поразило, что в толпе были и кассимцы, одетые в свои характерные джеллабы и просторные брюки. Например, состоятельная семья из Седимо-Кассима. Эвандер немного знал отца семейства: их познакомили на игре в поло, а затем они несколько раз встречались на званых обедах во время больших празднеств. Юноша тут же нырнул в гущу толпы. Седимская семья сидела на стульях в самом начале очереди. Слуги толпились в стороне, достаточно далеко, чтобы не казаться навязчивыми, и ожидали знака приблизиться.
Эвандер подумал о том, как он выглядит со стороны: худой - он здорово похудел с тех пор, как покинул седимский дворец; кожа потемнела - он сильно загорел за время своих морских путешествий. Юноша сомневался, что кто-нибудь сумеет его узнать. Даже одежда на нем сидела нелепо, дополнительно искажая его облик, - одежда утоли, несмотря на героические портновские усилия Элсу, была все-таки маловата для человека.
Эвандер рассмеялся про себя, и его опасения рассеялись. Никто никогда его не узнает. Никто не признает в худощавом загорелом юноше принца Седимо. Убийцам не найти его.
Принц с интересом изучал толпу. Следом за кассимцами стояли баканцы, съехавшиеся из всех городов плодородной долины, и темнокожие выходцы из Центрального Эйго. Гигантским ростом выделялся крэхинский аристократ. На щеке у него красовалась татуировка - алые слезы.
Сутулый мужчина в отрепьях, бывших когда-то военной формой, занял очередь за Эвандером, бросил взгляд на крэхинского аристократа и прошипел что-то неразборчивое, но явно нелестное.
Эвандер обернулся. У мужчины не было одной ноги, ее заменяла истертая деревяшка.
Солдат встретился взглядом с глазами юноши:
- Это последователь ихнего пророка. Сам видел, как они пьют кровь. Грязные людоеды! - Одноногий смачно плюнул.
Эвандеру доводилось слышать о жутком пророке крэхинцев, о Том Кто Должен. Этот пророк насаждал культ гордыни и кровожадности и был неимоверно почитаем в сердце континента. В тех местах разразилась ужасная война. Армии со всего мира выступили против пророка и его предполагаемых союзников - Повелителей из Падмасы. Эвандер знал, что в этой кампании, провозглашенной древними Великими Ведьмами Кунфшона, приняли участие и добровольцы из Кассима. Возможно, несчастный одноногий солдат как раз и был ветераном этой войны. Может быть, он пронес свои обтрепанные лохмотья через тысячи миль боевых походов и потерял ногу на поле битвы.
Откуда-то сверху громко прозвучал гонг. Двери храма со скрипом распахнулись. Наружу вышли жрецы в одеяниях цвета шафрана и занялись впуском просителей.
Прямо в дверях были установлены огромные медные чаши для пожертвовании, и за каждой внимательно надзирали жрецы. Посетители могли сделать пожертвование на содержание слуг Тимнала. Тех, кто проявлял щедрость, немедленно уводили за бархатный занавес, видневшийся в конце коридора.
Всех остальных согнали в огромное пустое помещение со стенами из необработанного камня. Затем туда вплыли жрецы, неся на головах черные лакированные ларцы, и расставили небольшие квадратные столы и стулья. Тем, кто смиренно молил благословенный Тимнал о милосердии, предстояло собеседование.
Эвандер прождал час, и наконец его подозвали к одному из столов. По его наблюдениям, за все это время только один-два просителя были допущены далее, во внутреннюю часть храма. Остальных отослали.
Юноша молча встал у стола. Распорядитель милосердия благословенного Тимнала с головой ушел в свои записи. В конце концов он поднял голову:
- Говорите на фурду?
- Да, говорю.
- Назовите свое имя и причину, по которой вы просите доступа к лучам благословенного Тимнала. - Жрец говорил на фурду почти без акцента, словно изучал язык прямо в Молутна Ганге.
- Меня зовут Эвандер.., э-э... Седимо, и я пришел сюда из-за проклятия, которое навел на меня один чародей.
- Какого рода проклятие?
Эвандер постарался, как мог, описать события в Порт-Тарквиле и последующее путешествие в Монжон. По ходу объяснений распорядитель делал записи, периодически прерывая Эвандера повелительным жестом, чтобы успеть зафиксировать его рассказ на чистой бумаге кремового цвета.
Эвандер закончил говорить, но распорядитель еще некоторое время продолжал писать и только потом оторвал взгляд от бумаг.
- Итак, вам нечего пожертвовать в пользу благословенного Тимнала?
- Меня выбросили за борт. Украли все мои вещи. У меня нет ничего, кроме одежды, которая сейчас на мне.
Распорядитель пристально посмотрел на юношу:
- Мы уже заметили, что на вас вещи уличного торговца из народа утоли. Тем не менее вы к утоли явно не принадлежите, так как вышеназванная раса, как правило, отличается крайне высокими умственными способностями.
Эвандер вспыхнул, но сдержался. Он уже хорошо представлял себе, что такое бумажная волокита. С тех пор как юноша покинул королевский дворец Седимо и превратился в скитальца, Косперо успел многому его научить. Лучше не отвечать на подобные оскорбления бюрократов. Скитаясь по прибрежным водам Эйго в поисках безопасного убежища, Эвандер и Косперо вдоволь насмотрелись на жаждущих власти мелких чиновников и мелкопоместных тиранов. Любая мелочь могла восстановить такого человека против просителя и заранее обречь на неудачу все его попытки. А он должен был увидеть Тимнал!
- Уголи нашли меня и отнеслись ко мне с величайшей добротой, - наконец произнес юноша.
- Вне всяких сомнений, так оно и было. Возможно, они проявили терпимость. В чем состоит ваше увечье?
Эвандер покраснел:
- На плечах кожа превратилась в шкуру какого-то животного, уж не знаю какого. Я стал чудовищем. Надеюсь, что лучи благословенного Тимнала снимут заклятие, и моя кожа станет прежней.
- Ага, н-да, ясно, ясно. - Перо вновь заскрипело по бумаге. Потом жрец вновь поднял на юношу свои глаза-бусинки.
- Избавление от уродств магического характера предоставляется не слишком часто. В случаях жабьей кожи или бубонных пятен, а также прочих поражений кожных покровов влияние лучей благословенного Тимнала может оказаться поистине целительным. Но, как известно, лучи сии при взаимодействии с разного рода магией дают непредсказуемые результаты. Я подам прошение от вашего имени. Вам придется подождать. Возможно, потребуется повторное собеседование.
Эвандеру вручили квадратик из розовой бумаги.
- Возьмите это и предъявите при повторном визите. Вас известят в ближайшие несколько дней. - Жрец постучал пером по бумаге. - И вы бы несравненно, несравненно упростили дело, если бы изыскали способ пожертвовать некоторую сумму серебром. Все мы обязаны утолять жажду благословенного Тимнала.
Эвандер гадал, во что могут вылиться “непредсказуемые результаты”. Что если жуткая кожа вдобавок покроется мехом? Или перьями? Жрец удивленно уставился на юношу. Проситель должен был уже давным-давно уйти.
- А какую сумму можно считать достаточной? Лицо жреца вытянулось, глаза смотрели обвиняюще:
- Нет пределов щедрым пожертвованиям благословенному Тимналу.
- Да, конечно, но, видите ли.., э-э.., мне ведь придется начинать с нуля.
- Крайне непредусмотрительно с вашей стороны.
- К сожалению, мне не дали возможности выбрать.
- Наша жизнь - это процесс непрерывного выбора. Заручитесь поддержкой священнослужителей и пожертвуйте в пользу благословенного Тимнала свою лепту серебром.
- Боюсь, мне все же нужно знать размер этой лепты.
В глазах жреца мелькнуло раздражение.
- Минимально достаточной считается сумма от десяти крон серебром.
Выйдя из храма, Эвандер все еще ощущал на груди и спине проклятую толстую бугристую кожу. Наслаждаться прелестями Монжона уже не хотелось. Не то что накануне вечером.
Жрец ясно дал понять, что если Эвандер хочет предстать перед целительными лучами благословенного Тимнала, то ему придется где-то раздобыть денег. Десять крон казались юноше огромной суммой, но, возможно, это не так уж и много. Эвандер признался сам себе, что не знает даже ориентировочной стоимости десяти монжонских крон.
- Они и тебя вышвырнули, а, паломник? - раздался голос из-за спины Эвандера. Это оказался одноногий солдат.
- Ну да, им нужны деньги, а у меня их нет.
- Так-то, паломник, первый блин комом. Нет денег - не будет тебе лучей благословенного Тимнала.
- Они требуют десять крон.
- У тебя, наверное, какая-то жуткая хворь. Надеюсь, ее не так-то просто подцепить. Мои соболезнования.
- А что, десять крон - это много?
- Они согласились дать мне шанс заиметь новую ногу, попросив пять крон. И это за то, чтобы подставить мою культяшку под лучи благословенного Тимнала на несколько минут!
- В этом чувствуется некоторая расчетливость, не правда ли?
- Расчетливость? Да клянусь дыханием славного Пернаксо, мой юный друг, они просто треклятые скопидомы и жмоты, причем жмоты откровенные. Скупердяи несчастные, вот они кто!
- Да, но ведь они распоряжаются доступом к благословенному Тимналу.
- Вот то-то и оно, так что если у тебя есть проблемы, но нет денег, твое дело дрянь. Знаю, я прошу немало, но я потерял ногу, сражаясь за все Баканское побережье, так что, думаю, это стоит пары минут под лучами благословенного Тимнала.
Эвандер заинтересовался:
- Так вы были на войне?
- Да, молодой человек, был. Воевал в самых что ни на есть землях Крэхина. Чего мы там только не повидали! Чудовищ! Рептилии футов двадцать в высоту с пастью, полной зубов размером с вашу руку! Своими глазами видел. Сколько жестокостей я насмотрелся в землях Крэхина - даже когда просто вспоминаю об этом, чувствую, что схожу с ума. Там-то я и ногу потерял. Плохо нам там пришлось, молодой человек, плохо и жарко.

Юноша понимающе кивнул. История с добровольным походом против Пророка Смерти захлестнула все побережье Мерасского моря. Было время, когда в тавернах в Молутна Ганге только об этом и говорили. У Эвандера голова шла кругом от многочисленных немыслимых историй о жизни в глубине далекого континента.
- Я, правда, долгое время провел в открытом море, но в каждом порту рассказывали о великой войне в сердце континента Эйго и о поражении Крэхина.
Сердце континента Эйго, далекие земли за горами, за великой пустыней, на юго-восток от Монжона...
Ветеран грустно улыбнулся и пожал плечами:
- Да, все это так. Действительно, разразилась великая битва. Но я мало что помню - именно тогда мне ударом молнии оторвало ногу. Враг, знаешь ли, бил по нашим войскам молниями, и, к несчастью, успешно. Эти молнии сметали все на своем пути. Даже земля иногда шла трещинами прямо у нас под ногами. Людей поднимало в воздух и разрывало надвое. Все это я видел собственными глазами. - Солдат на минуту замолчал, подавленный воспоминаниями. - Мне что-то не хочется продолжать разговор на эту тему, молодой человек.
Брови Эвандера удивленно поползли вверх при мысли о таком фантастическом способе ведения боя. Это казалось одновременно захватывающим и ужасающим. Молнии? В эту минуту Эвандер вспомнил о том, что его всегда интересовало:
- Простите, что спрашиваю, но, я слышал, в походе добровольцев принимали участие воины с далекого востока и они привели с собой своих знаменитых боевых драконов. Вы видели их?
- Ну конечно же, мой юный друг, видел, и никогда этого не забуду. Эти драконы дрались мечами длиной с человеческий рост. Рубили все. Но в тот день от молний гибли и драконы. В песнях поется, что тогда мы одержали победу, но старый Ларзли знает, как все было на самом деле. После битвы мы отступали восемь дней подряд и оставляли за собой горы трупов наших солдат. Мы все думали, что наша песенка спета, и вот взорвался вулкан Кости. Я решил, что наступил конец света. Земля задрожала. Мы стояли лагерем на берегу какого-то огромного озера, и по воде прошла волна пятидесяти футов высотой. Лодки застряли в ветвях деревьев. Несколько часов все небо было ярко освещено - облако дыма кружило в воздухе и наконец заслонило весь небосвод.
Оба - и солдат, и юноша - минуту молчали, захваченные мыслями о столь необычных вещах.
Затем старый Ларзли продолжил:
- Войну мы выиграли только после всего этого, вот в чем штука. Мы повернули назад и перешли в наступление, а воины Крэхина уже не сопротивлялись. Их пророк был мертв, и гнезду зла на острове Кости пришел конец. Так что все, в конце концов, кончилось хорошо.
Мужчины кивнули друг другу.
- Только вот я остался без ноги.
Оба поглядели на деревянную ногу ветерана. Эвандер понял, что солдат может часами говорить о своей ноге.
- Я очень много слышал о боевых драконах из восточных земель. Говорят, что они царят на любом поле битвы и могут выстоять даже против троллей из Падмасы, которые нанесли такой страшный урон нашим войскам в борьбе с силами тьмы.
- Ну, как сказать... - Ларзли прочистил горло. - Я-то всего этого не знал. Я был простым лесорубом до того, как вступил в армию. Меня взяли не за боевые способности, а за умение плотничать. Но думаю, что они, то бишь драконы, могут справиться с любым врагом. Видел я, как один дракон разрубил мечом чудовище из древнего леса. Это была здоровая и очень опасная тварь. Дракон прикончил ее одним ударом. Жуткое было зрелище. Но когда дело дошло до молний, драконы гибли так же, как люди, лошади и все живое.
Эвандер удивленно покачал головой. Поход добровольцев был именно таким захватывающим, как юноша и представлял себе, слушая песни в портовых тавернах на побережье моря Мерассы. Естественно, старый добрый Косперо запретил Эвандеру даже думать об участии в этом походе. Как принц Седимо-Кассимский, Эвандер был обязан остаться в живых, а Косперо отвечал за то, чтобы принц выполнил эту свою обязанность.
На всех крупных улицах Монжона колокола прозвонили время. Эвандер извинился и направился прочь от храма по широкой Фагеста-авеню. Теперь предстояло сообщить Юми дурные новости.
Юми только что вернулся после успешного пробного посещения Постремы, ведьмы-Ткачихи. К большому удовольствию Юми, ведьма охотно согласилась заняться прекрасным древним ковром и отозвалась о нем крайне лестно. Уголи собирался отнести ковер ведьме этой же ночью.
Мужчины, большой и маленький, спустились в бар, и Юми заказал два кувшина эля, жареных угрей и блюдо плова. Оба призадумались - где раздобыть десять крон.
К сожалению, Юми не мог дать Эвандеру необходимую сумму. Все его деньги должны были уйти на починку ковра и оплату гостиницы. Юми с Элсу сами нуждались в займе для покупки земли под новую цветочную плантацию.
На то, чтобы скопить десять монжонских крон, у Эвандера ушли бы годы, займись он черной работой трактирного слуги или конюха. Его роста не хватало, чтобы стать носильщиком портшеза у какого-нибудь богача - носильщикам в Монжоне платили сравнительно неплохо. Портшезы с шестерками носильщиков казались основным местным видом транспорта, так часто они встречались на улицах. Эвандер, однако, был совершенно не подготовлен к такой работе - тем более что он всю свою жизнь готовился стать королем Седимо.
Юми пришла в голову мысль:
- Мы обратимся в Банк Уголи, что на набережной. Ты возьмешь ссуду и спустя некоторое время выплатишь ее.
- Прекрасная идея, но чем я обеспечу подобную ссуду? У меня ничего нет, кроме этой одежды, да и ту мне дала Элсу.
- Верно, но у нас есть связи с Банком. Нас с Элсу послушают.
Юми пообещал переговорить с Элсу. Он ничего не гарантировал, но сказал, что у них есть несколько вещей, подходящих для залога под ссуду в десять крон, - тогда Эвандер сможет предстать перед лучами благословенного Тимнала.
Однако первым делом надлежало отнести ковер в лавку ведьмы-Ткачихи, в квартал Знахарей. Юми, опасаясь за драгоценный груз, попросил Эвандера сопровождать его в путешествии по городским улицам. Внушительная фигура и ловкость юноши служили хорошей защитой. Как и любой большой город, Монжон мог похвастать бесчисленными ворами и грабителями.
Доев угрей и плов, Юми с Эвандером забрали ковер из хранилища у хозяина гостиницы и отправились в квартал Знахарей. Квартал лежал в Среднем круге городских строений. Уже стемнело, и повсюду зажигались несравненные монжонские светильники. Везде мерцали огоньки: янтарные - в окнах домов, и разноцветные - в эмблемах многочисленных великих гильдий и сообществ Монжона. На Фагеста-авеню было светло почти как днем. Без приключений они шагали по широкой главной улице Монжона, но тем не менее Юми часто оглядывался, подозревая, что за ними следят еще от гостиницы.
Вокруг не было видно никаких зловещих фигур, но это не ослабляло подозрений маленького уголи. Вскоре друзья вошли во второй городской круг, образованный зданиями в четыре этажа и выше, и почти сразу свернули на узкую улочку с многочисленными лавками целителей, травников, зубодеров и алхимиков. С лотков здесь продавали простейшие средства от мигрени и женских недомоганий. У продавца ядовитых змей был отдельный лоток. Один торговец предлагал крыс, приготовленных всевозможными способами - вплоть до крысиной колбасы.
Большинство прохожих здесь носили повязки. Чаще всего обвязана была ноющая челюсть, ибо основных клиентов в квартал Знахарей приводила зубная боль. Зубодерни работали круглые сутки - слава монжонских дантистов гремела по Баканскому побережью. Из ярко освещенных окон то и дело доносились стоны. Это выдергивали из десны очередной зуб. Характерные крики боли слышались со всех сторон и смешивались с привычными зазываниями лоточников и уличных торговцев. Квартал полнился этим необычным шумом, вдобавок к нему примешивалась музыка: из окон случайных ресторанов раздавались завывания урдхских волынок; в ночном воздухе плыл манящий аромат экзотических блюд.... Эвандера покорил подлинный дух большого города. Он не видел ничего подобного с тех пор, как они с Косперо покинули великую Молутна Гангу. Города Эйго по размеру и развитию не могли сравниться с большими городами Арны и Ианты. Но в волшебном Монжоне Эвандер вновь ощутил дыхание столичного города и почувствовал, как долго он был в бегах. С тех пор как они с Косперо оставили Молутна Гангу и пересекли Мерасское море, прошел ровно год.
Эти воспоминания вернули юношу к мыслям о Косперо. Старый друг очень помогал Эвандеру в их кочевой жизни - равно как и до нее. Молодой принц Седимо-Кассима Данаис Эвандер был не очень-то подготовлен к жизни в огромном внешнем мире. Не будь рядом Косперо, он сумел бы сбежать от узурпатора только для того, чтобы погибнуть где-нибудь на улицах Молутна Гаити. Эвандер беззвучно вздохнул - он скучал по другу.
Юноша вспомнил, как давным-давно Косперо помог ему пережить страшное разочарование - Эвандер участвовал в скачках и проиграл. Он тогда впервые выступал на своей собственной лошади, и дело обернулось полным провалом. Его замечательный жеребец Киприо вышел из подчинения и проиграл - проиграл унизительно: слишком энергично стартовал и выбился из сил на прямом отрезке дистанции, как раз когда все остальные участники скачек проносились мимо. Эвандер потерял контроль над лошадью и не мог ничего сделать до тех пор, пока Киприо не обессилел. К несчастью, на протяжении нескольких недель до скачек Эвандер похвалялся, что Киприо непременно выиграет забег. Над принцем потешался весь дворец. Четырнадцатилетний мальчик был совершенно подавлен неудачей, Но Косперо не позволил Эвандеру впасть в отчаяние. Юному принцу предстояло освоить премудрости скалолазания и дуэльного мастерства, стрельбы из лука и рукопашного боя; стать знатоком живописи и ткацкого искусства; изучить все традиционные навыки, подобающие аристократу из Седимо-Кассима, вплоть до игры на волынке... И Косперо свято верил, что принц - его принц - справится. И не просто освоит вышеперечисленные навыки, а преуспеет в них. Косперо стал для Эвандера той каменной стеной, опираясь на которую, юноша смог оправиться после унизительного поражения. По сути, этот позорный проигрыш стал для принца сравнительно безболезненным уроком жизнестойкости, но в то время первое разочарование чуть не сломало мальчика. Увы, ученик не смог отплатить своему учителю Косперо добром за добро.
Наконец друзья подошли к лавке Постремы. На деревянной вывеске ярко горело изображение ковра.
Ткань переливалась яркими цветами - зеленым, красным, коричневым, - и орнамент на ней, казалось, постоянно менялся: “елочка”, рисунок пейсли, геральдические лилии.
Лавка располагалась на первом этаже небольшого четырехэтажного дома светло-коричневого цвета. Дверь и рамы были свежевыкрашены. Во всем чувствовался хороший вкус и ухоженность. Юми распахнул дверь, и мужчины вошли в мир ткацкого искусства. На стенах висели ковры невообразимых расцветок. В стеклянных рамках были представлены образцы искусно сотканных тканей. В воздухе разливалось ненавязчивое благоухание, а где-то над головой раздавались звуки урдхских волынок.
Клиентов встретили два странных человека - а может быть, и не совсем человека, - приземистых, с толстыми губами и нависшими бровями. Эвандер предположил было, что это монстры, разновидность многочисленных жутких тварей, созданных Повелителями из Падмасы, но передумал: слуги все же больше были похожи на людей.
Пострема появилась внезапно, словно выпорхнула из ниоткуда. Ведьма выглядела утомленной, словно уже потеряла счет неделям, проведенным за ткацким станком.
- О, друг уголи, ты вернулся! - Пострема бросила оценивающий взгляд на Эвандера и одарила его улыбкой. - И привел с собой увечного юношу.
Юми едва заметно кивнул, развернул и расстелил древний ковер.
- Сначала мы разберемся с моим ковром.
- Ну конечно, само собой разумеется. - Пострема с трудом отвела взгляд от юноши. “Какой красавец!” - подумалось ведьме. Мысль ее лихорадочно заработала. Затем она сосредоточилась на ковре и сразу поняла, что он подлинный - тканная работа школы Хиш Вэн, и в саму ее основу вплетено сильное волшебство. Украсть ковер будет непросто, а перепродать без ведома ассоциаций уголи, имеющих большое влияние на Баканском побережье, и того труднее. С другой стороны, ведьму весьма заинтересовал юноша.
Юми показал мастерице, в каких местах ковер нуждается в починке. Пострема отметила поблекшие цвета и почти вытертые участки ткани. Ковер многие годы принадлежал женщине из народа уголи. Она не представляла себе, какой силой обладает ковер, и даже ходила по нему ногами! Отец Юми спас ковер от печальной участи половика, но материал ослабел и нуждался в энергетической подпитке.
Пострема долго изучала ковер с помощью большого увеличительного стекла и прощупывала ткань. Она даже что-то шептала с закрытыми глазами, положив ладони на ковер и делая вид, что входит с ним в контакт. Конечно, это в основном была работа на публику, так как сама ведьма уже прекрасно знала, как она поступит с ковром и даже сколько возьмет за работу.
- Это стоит много-много крон, мой друг уголи.
- Знаю. Мы готовы хорошо заплатить за починку нашего верного, старенького ковра. Пострема улыбнулась и назвала свою цену:
- Шестнадцать крон, и работа будет сделана за три дня, может быть, быстрее.
Юми предложил десять крон. Ведьма настаивала на шестнадцати. Юми пригрозил, что отнесет ковер другому мастеру, ковроделу Эйскюлю или Оккантер Маппам.
- Оба возьмут дороже и потребуют больше времени. Эйскюль вообще не имеет опыта работы с такими древними экземплярами. Он вряд ли знает хоть что-нибудь о Хиш Вэн.
Конечно, Юми знал все это сам. В их споре у Постремы было неоспоримое преимущество - она одна во всем Монжоне по-настоящему умела работать с древними волшебными коврами утоли.
Юми неохотно повысил цену. В конце концов сошлись на четырнадцати кронах. Эвандер закусил губу. Волшебство стоит дорого, если приходится за него платить.
- А теперь другое дело, о котором ты упоминал. - Пострема кивнула на Эвандера.
Юми предложил юноше показать изуродованную кожу ведьме - возможно, она порекомендует какое-нибудь средство.
Было что-то неуловимо зловещее в костлявой фигуре старой ведьмы. Ее глаза так странно поблескивали, что Эвандеру стало не по себе, но, замявшись на мгновение, он все же послушался Юми. Юноша сказал себе, что терять ему в любом случае нечего, и понадеялся, что за эту работу Пострема возьмет меньше.
Глаза ведьмы-Ткачихи загорелись, когда она увидела бугристую жесткую жабью кожу на груди и на спине красивого парня. Старуха была себе на уме и собиралась в ближайшее время уйти на покой. Она мечтала о вилле на зеуксадском побережье, чтобы проводить все время в собственном саду и, может быть, варить домашнее вино.
За паренька, похоже, можно было выручить достаточно денег, чтобы приобрести виллу. На урдхском рынке необычных невольников для чувственных наслаждений парень пошел бы на ура. Кожный покров и вправду впечатлял, будучи чем-то средним между крокодильей, змеиной и жабьей кожей. На ощупь он был твердым и блестел, как кожа самого лучшего качества.
За тысячи лет управления землей вкусы аристократии древнего Урдха стали весьма причудливыми. В Порт-Тарквиле живет купец по имени Негус; можно скооперироваться с ним при условии равного раздела барышей и даже получить свои пятьдесят процентов вперед - до того как юношу увезут в Урдх.
Пострема уже почти чувствовала под ногами мрамор собственной зеуксадской виллы. Свежий морской воздух, солнечная погода, легкое, созерцательное существование - именно это ей и нужно на старости лет.
Осматривая юношу, ведьма незаметно выдернула у него волос, потом пообещала миниатюрному утоли, что постарается выяснить причину феномена жабьей кожи и других волшебных изменений и на следующее утро известит, что у нее получилось. Затем она распрощалась с клиентами, и Юми с Эвандером вышли из лавки просветленными и обнадеженными.

***

По разоренным землям Ортонда - мира, обреченного на гибель, - эхом прокатился зов. Старейший Магистр сзывал Орден Искателей к себе, в невидимую крепость над Канаксом. Искатели покинули тайные пещеры, одинокие вершины, заброшенные хижины и разрушенные дворцы и обратили свои взоры к Канаксу. Никто другой, кроме Верховного Магистра, не обладал правом так созывать искателей, этих заносчивых гордецов с лошадиными лицами. Разобщенность всегда была слабым местом элимов, чем и воспользовался Великий Враг, дабы уничтожить их.
Перспакс, наследник Санока, спустился с холодных северных холмов. Путешествие было напряженным и тяжелым, за исключением нескольких отрезков пути, где цивилизация - уединенная страна или горсточка высокогорных деревушек все еще держалась на плаву. Только там огонь noстоялых дворов по-прежнему гостеприимно поджидал утомленных путешественников, а кружка эля и горячий ужин облегчали путь. Но подобных мест становилось все меньше и меньше. Чаще всего приходилось ночевать под открытым небом, не разводя костра, и питаться собственными скудными запасами. По зловещему сумеречному миру, за мертвыми просторами которого пристально следили сотни глаз, пришлый путник пробирался украдкой. Здесь правили слуги темного духом Сауронлорда. Великого Обманщика, Ваакзаама, врага мира Ортонд.
Искатели собрались в зале бывшей общественной купальни, скрытой в подземелье, под развалинами разрушенного города. С грустью в сердце Перспакс отметил, что на скамьях собрания Ордена опустело еще несколько мест. Риок Мамсэттэр погиб где-то на севере, в когтях гросс-медведя. Умер от чумы Спулвин. Рабранка принял смерть в бою от вражеского топора.
Перед Перспаксом траурной вереницей пронеслись лица тех, кто пал за горькие, долгие годы борьбы против Сауронлорда. Никогда уже не возродиться славе лордов Элима. Она превратилась в пыль, и кости погибших лордов покоились под обломками разрушенного Ортонда, на полях кровопролитных битв. Временами Перспакс удивлялся, почему он, обломок тех давних дней, все еще жив? Почему именно ему было суждено выжить? Почему именно ему выпало помнить всех павших?
В назначенное время появился Верховный Магистр и произнес пророчество, слова которого исходили от богов. Во сне боги явились ему и велели ждать знака - известия об избавлении.
Магистр Шадрейхт рассказал собравшимся свой сон.
А затем вопросил:
- Разве не сказано: труды элимов что пепел на ветру в грозовой ночи? Разве не сказано: вознесясь в славе своей, возгордились элимы, и гордыня их стала корнем их погибели? Разве не сказано: будет знак терпеливым и чистым сердцем, знак о конце зла?
Искатели закивали: они хорошо знали сказанные Магистром слова.
- И был знак. Боги спустились ко мне и произнесли странные сладкие устрашающие слова.
Так говорил Шадрейхт, а искатели внимали вестям о знаке грядущих перемен.
Увы, даже боги не ведали, когда явится знак, они лишь оповестили Мудреца, что знамение положит начало последнего похода против Ваакзаама. Искатели должны найти этот знак! Чем бы он ни был, нельзя допустить, чтобы им завладели слуги Сауронлорда.
Шадрейхт был последним из Верховных Магистров и обладал немалым могуществом. Много лет он боролся против Великого Врага и научился читать его мысли. Шадрейхт сумел сохранить свою жизнь и свою крепость, а значит. Повелителю Двенадцати миров не удалось почувствовать его или обнаружить его убежище. Все искатели признавали его главой Ордена и беспрекословно подчинялись его приказам.
Разве не было сказано: в самую злую минуту будет им знак и выведет знак народ элимов из долины смерти на просторные светлые нагорья?.. Разве не было сказано, что в горниле пламени забьет источник прохладной воды?.. А в черноте бездны зародится искра жизни?..
Но, покидая Канакс, дабы обойти дозором пустынные просторы Ортонда, усомнился Перспакс, есть ли на свете сила, способная побороть гнет Сауронлорда Ваакзаама, Великого Повелителя Двенадцати миров, перемоловшего на своей мукомольне гордый народ элимов. Горстка пепла - вот и все, что осталось от былой славы.

Глава 11

Эвандера разбудил льющийся в окно яркий свет луны. Юноше снилось, что молодая красавица в легчайшем облачении из газа и венке из лавровых листьев манит его за собой в тень рощи. Ее длинные волосы по цвету напоминали дикий мед, а губы обещали бесчисленные наслаждения. Но когда Эвандер пробудился, девушка, к его крайнему огорчению, исчезла. Он перевел взгляд на окно, и недовольство понемногу рассеялось.
Луна еще не вошла в зенит, но ее сияющие лучи уже осветили весь город. Словно меловые скалы, возвышались в ночи высокие здания Центрального круга. Дворцовые купола сверкали под луной. Почему-то при виде ярко освещенных улиц юноша почувствовал смутную тревогу. Встав с постели, он убедился, что Юми и Элсу крепко спят, взял ключ, вышел и запер за собой дверь.
Ноги словно сами знали, куда идти, - вдоль широкой Фагеста-авеню. На главной улице Монжона - несмотря на поздний час, довольно людной - все еще мерцали сотни огромных световых вывесок. Быстрыми шагами юноша шел вперед, затем резко повернул и оказался в квартале Знахарей.
Там жизнь тоже била ключом. Зубодерни еще работали, и в ночи раздавались отчаянные вопли клиентов. Целая толпа собралась, чтобы поглядеть на ссору двух соперничающих торговцев змеиным ядом. Эвандер остановился, только дойдя до лавки Постремы.
Дверь открылась, и приземистые слуги ведьмы ввели его внутрь. Следуя за ними, юноша прошел через приемную, заполненную великолепными образцами мастерства хозяйки. Он попытался что-нибудь сказать, но не смог. Все было похоже на сон. Эвандер надеялся, что вот-вот проснется в гостинице, рядом с тихонько похрапывающими уголи. Слуги стащили его вниз по лестнице и по темному узкому коридору провели в какую-то каморку. Юноша застыл на месте, тупо глядя на приземистых молодчиков, пока один из них открывал дверь огромной проволочной клетки. Через минуту Эвандер оказался внутри, и дверца захлопнулась. Слуги впервые выказали какие-то эмоции: широко заулыбались и весело рассмеялись. Вскоре они уже едва держались на ногах - смех перешел в неудержимый хохот.
Где-то зазвенел звонок. Слуги мгновенно замолкли, их лица утратили всякое выражение. Эти непонятные создания забрали лампу и вышли; оставив Эвандера в темноте.
Чары мало-помалу рассеялись, и Эвандер понял, что произошло. Чувство тревоги возросло. Неужели его инкогнито раскрыто? Знает ли Пострема, кто он такой на самом деле? Ведь ведьмы много общаются с купцами и путешественниками. Может быть, до нее дошли слухи об охоте на принца Данаиса Седимо-Кассимского?
В этом случае он попал в беду. И позволил так унизительно, без всякого сопротивления запереть себя! Да он просто пришел и сам залез в клетку!
От бессильной ярости юноше стало трудно дышать. Он обречен. Ведьма продаст его в Седимо, и там его убьют. Будь с ним рядом Косперо, все наверняка было бы по-другому. А теперь его заколют в подземельях дворцовой темницы Седимо, что довершит триумф его старших двоюродных братьев. Эта мысль пугала, но казалась вполне правдоподобной.
В каморке было холодно, и вскоре Эвандер уже весь дрожал. Он несколько раз подавал голос, но в ответ слышал только эхо. “Могли бы хоть дать плед”, - подумал юноша.
Время ползло очень медленно, в грустных размышлениях проходил час за часом. Какого же он свалял дурака! Показаться ведьме! Конечно же, она знала, кто он на самом деле. Эвандер вспомнил, как заблестели глаза Постремы при взгляде на него. Она, наверное, видела его портрет, который десятками разослали с гонцами его враги, пообещав награду. Косперо говорил, что такое вполне Может случиться, если новые правители Седимо твердо решат избавиться от принца Данаиса. Обычно такие изображения рассылали с купцами. Вполне могли снять копию с прошлогоднего парадного портрета, висящего в Зале Часов. И конечно, не забыли приложить к изображению беглого принца обещание щедрого вознаграждения.
И во всем виноват он сам. Советовал же ему Косперо не вмешиваться в дела волшебников. А спасая мэра Порт-Тарквила от мести чародея, Эвандер поступил точно наперекор совету друга. Теперь Косперо мертв, а принц Данаис захвачен в плен с той же легкостью, с какой браконьер ловит в силки зайца.
Но грустные размышления юноши были прерваны: через дверь в каморку внезапно проникло бледное голубоватое сияние. Ключ в замке повернули, дверь открылась, и сияние переместилось в комнату. Смотреть на него пленник не мог - свет был слишком ярким - и разглядеть, кто стоит за его источником, ему не удавалось. Но тут фигура шагнула вперед, и Эвандер узнал Пострему. Он пристально посмотрел ей в глаза. Ведьма улыбнулась, но улыбка была крайне неприятной.
- Злорадство - это отвратительная черта, не так ли? - горько сказал Эвандер.
- Тебя ожидает крайне любопытное будущее, - спокойно прокомментировала ведьма. - Я пошлю тебя на продажу в древний Урдх. Тамошние богачи хорошо заплатят за такое редкостное создание. Думаю, тебя выставят на всеобщее обозрение, может быть, даже научат кое-каким трюкам на потеху толпе.
Эвандер был потрясен. Так ведьма понятия не имела, что он принц Данаис! Она просто хотела продать его, как урода, чтобы зеваки глазели, смеялись и кидали в него помои. Его поместят в клетку, на забаву гостям в доме какого-нибудь богача! Эвандер судорожно сглотнул. Трудно было себе представить худшую участь.
- Итак, тебе нечего сказать, не правда ли, юноша?
- Я... - Эвандер и правда был слишком потрясен, чтобы говорить. Он пытался что-то сказать, а ведьма стояла и хихикала. В конце концов вместе с нахлынувшей яростью к юноше вернулся голос:
- Использование магии с целью похищения - это преступление против всего человечества. Тебя повесят, когда поймают, ведьма!
Пострема в ответ бесстрастно улыбнулась:
- Не захвати тебя я, это сделал бы кто-нибудь другой. Ты стоишь тысячи крон, юноша, тысячи. Кожа на твоих плечах просто восхитительна. Такое колдовство встречается крайне редко - просто потому, что большинство жертв умирает в процессе превращения, а выживших в лучшем случае сжигают на площади городские зеваки. Ты - живое свидетельство крайне сильного колдовства. Найдется немало желающих как следует заплатить за тебя. Да, немало желающих.
- Недорого же стоит твоя профессиональная честь, если ты за серебро можешь продать в рабство человека, обратившегося к тебе за помощью. Я всегда верил, что призвание колдуньи - помогать смертным. Теперь вижу, что ошибался.

Предыдущая страница 3 Следующая страница


Чародей и летающий город 4

Пострема рассмеялась, но слова юноши задели ее. Она прекрасно знала, что неоднократно преступала профессиональный кодекс.
- Жизнь собьет с тебя спесь, юноша. Не пристало уроду подобное высокомерие.
Ведьма повернулась на каблуках и вышла из комнаты, голубоватое сияние плыло впереди нее.
Эвандер откинулся назад, на проволочную стенку клетки. Это был последний удар по его самолюбию - его просто смешали с грязью. Пострема не знала, кем юноша является на самом деле, и считала его всего лишь уродом.
Час-другой Эвандер сидел, уставившись в темноту. Дух его был сломлен. Мысли о том, что его ждет, казались невыносимыми. Лучше уж при первом удобном случае убить себя. Лучше смерть, чем позор и бесчестье.
Мало-помалу в болоте жалости к самому себе с Новой силой вспыхнула ярость. Эвандер пришел в себя и начал действовать - насколько это было в его силах. Юноша осмотрел клетку. Прочная, перевитая проволока ни в какую не поддавалась его усилиям растянуть или выгнуть ее, как он ни старался. В самые большие отверстия едва удавалось просунуть руку. В высоту клетка была больше, нежели в ширину. Лечь в клетке Эвандер не мог - она оказалась слишком узкой. Зато он обнаружил, что, прислонившись спиной к одной стенке, ногами может упереться в противоположную. Воодушевленный этим, Эвандер вскарабкался наверх и обследовал всю внутреннюю поверхность клетки, прежде чем сдался и спрыгнул на пол. Затем он свернулся калачиком и на несколько часов уснул.

Глава 12

На рассвете один из слуг с лампой в руке приковылял по лестнице, чтобы проведать пленника. Но клетка оказалась пустой, а юноши нигде не было видно. Слуга запаниковал и, мельком оглядев каморку, сорвал с гвоздя ключ, ринулся к клетке и отпер дверь. Куда же мог деться этот треклятый парень? Как он сбежал? Ведь побег отсюда невозможен.
Глупцу даже не пришло в голову взглянуть вверх, под потолок клетки, где проволока переплеталась так плотно, что притаившегося Эвандера снаружи не было видно.
Когда слуга просунул голову в клетку, юноша спрыгнул ему прямо на спину. Слуга рухнул на пол. Эвандер в ту же секунду вскочил на ноги, но его противник оставался недвижим. Юноша затащил его в клетку, взял связку ключей и запер проволочную дверь.
Сжав зубы, чтобы они не стучали, Эвандер выскользнул из каморки и вступил на освещенную половину дома. От возбуждения и чувства опасности сердце билось в два раза быстрее. Ему хотелось закричать от восторга, и, чтобы сохранить молчание, пришлось прикусить язык. Юноша, крадучись, поднялся по лестнице и незамеченным достиг первого этажа. Направо от лестницы уходил длинный коридор, на стенах которого висели ковры. Налево вело несколько темных проходов. Нервы юноши были напряжены до предела, но он твердо решил не дать поймать себя снова. Беглец бесшумно крался по коридору с коврами, разыскивая входную дверь.
Он услышал впереди шаги: кто-то приближался. Юноша пятился, пока не попал на плохо освещенную часть этажа, повернул налево, поднялся по какой-то лестнице в конце пустого коридора и внезапно очутился в огромном зале.
Помещение освещалось монжонскими лампами-шарами, свисающими с зеркального потолка. По всей комнате стояли ткацкие рамы с коврами и ткаными полотнами. Эвандер бесшумно прошел по паркету к двойным дверям, открыл двери и скользнул в темную комнату с большим окном и балконом. Он решил, если понадобится, спуститься на улицу по наружной стене дома.
Юноша двинулся к окну, но наступил на что-то гремящее. Слева от него раздалось шипение, кто-то сдернул покрывало с монжонской лампы-шара, и комнату залил свет. Эвандер отпрыгнул назад, зацепился за стул и упал.
Проснувшаяся ведьма вскочила с кровати и судорожно искала на ночном столике кинжал. Через минуту она нащупала оружие и повернулась к Эвандеру.
- Клянусь Вздохом, у кого-то на спине не останется живого места! - крикнула она. - Как, во имя Дыхания, тебе удалось выбраться из клетки? - Пострема приблизилась к юноше, держа перед собой нож, и заорала:
- Миджджот!
Ведьма потянулась к большому серебряному колокольчику, который стоял на полке. Эвандер вышел из оцепенения, схватил колокольчик и швырнул его через плечо, прямо в окно.
- Ах ты змееныш! - Ведьма бросилась на юношу с ножом.
Эвандер отскочил в сторону, схватил тяжелую подушку и ударил Пострему прямо по голове и плечам. Удар вышел довольно сильным - ведьма с грохотом повалилась на спину. Нож упал на пол и подкатился к ногам Эвандера. Юноша подобрал оружие и мельком осмотрел - красивый кинжал с гардой в форме диска и длинным узким лезвием. На эфесе были вырезаны руны.
Глаза противников встретились. Все казалось странным и замедленным. Сделать несколько шагов вперед и вонзить лезвие в беззащитное тело было делом нескольких секунд. Пострема именно этого и ожидала, но Эвандер не был убийцей. Правда, внутренний голос уговаривал его убить ведьму, ведь она это заслужила, однако юноша почему-то сдержался. Убивать в отместку за одну проведенную в клетке ночь - нечестно. Ему не причинили вреда. А в глазах ведьмы стоял ужас, ибо она ясно ощутила ярость юноши и истолковала ее неверно. Бежавший пленник был сделан из более благородного материала.
На лестнице раздался топот ног - это бежали слуги. Эвандер сунул кинжал за пояс, метнулся к окну и выскользнул наружу. Вдогонку ему неслись вопли Постремы.
Юноша оказался на почти отвесной черепичной крыше, так что ему пришлось согнуться и карабкаться на четвереньках. Метров через двадцать крыша кончилась. Десятью футами ниже виднелась крыша соседнего здания. За его спиной раздался шум. Это слуги ведьмы приступили к поискам. Их подгонял резкий голос Постремы, вышедшей на балкон. Медлить было некогда. Юноша прыгнул, на долю секунды завис в ночном небе, приземлился на соседнюю крышу и тут же заскользил к дождевому желобу, судорожно пытаясь ухватиться за черепицу. Только в самый последний миг Эвандеру удалось вцепиться в край желоба. Теперь беглец висел на высоте трех этажей, неистово болтая ногами в воздухе.
Всходило солнце. Через минуту его заметят, и начнется суматоха. Юноша слышал, как перекликаются слуги ведьмы. Им не очень-то хотелось лазить по отвесной черепичной крыше. Их нерешительность дала Эвандеру короткую передышку. Он постарался успокоиться и заглянул под карниз. В четырех футах ниже виднелась дренажная труба. Юноша соскользнул к ней и, хотя руки устали, сумел за нее ухватиться.
Еще ниже в стене располагалось окно. Эвандер спустился по трубе и ударом ноги распахнул ставни, оказавшиеся то ли непрочными, то ли поломанными. Через секунду он перебросил тело через подоконник, ступил на пыльный деревянный пол и с облегчением вздохнул. В темноте он сбил какие-то банки, и они с грохотом покатились по доскам пола. Наконец Эвандер нащупал дверь и с трудом открыл.
Сверху доносились громкие голоса: видимо, там услышали производимый юношей шум. Кто-то спускался по лестнице, а Эвандеру совсем не хотелось встречаться с хозяевами дома. Как минимум придется отвечать на вопросы представителей закона. Эти проклятые портреты могли уже появиться в Монжоне. Кто-нибудь может его узнать, и все - финита ля комедиа. Ведь как только он исчез из Седимо в сопровождении Косперо, кузены-узурпаторы трона наверняка назначили награду за поимку бежавшего принца.
Эвандер взлетел вверх по узкой лесенке и, открыв скрипящую дверь, выбрался на плоскую крышу, нависающую над покатой.
Едва ступив на нее, он понял, что совершил ошибку. Прямо над ним оказались слуги Постремы.
Увидев беглеца, они громко закричали, а один перелез через перила и спрыгнул на дальний конец той крыши, на которой стоял юноша. С улицы тоже неслись крики.
Эвандер бросился в противоположном направлении, перепрыгнул проем между домами, с трудом преодолел несколько наклонных крыш, тщетно разыскивая путь вниз. К несчастью, все двери, которые ему попадались, были заперты. Пытаясь выбраться из квартала Знахарей по крышам, он долго перебирался с дома на дом, избегая широких улиц. Так он оказался в районе высоких зданий, длинных ангаров без окон и многочисленных складов.
Дальнейший путь Эвандера пролегал по крыше дистилляционного отделения мастерских, производящих благовония. Из бесчисленных окон поднимались ароматы цветочных концентратов. Юноша стремительно продрался сквозь облако горячего пара, невыносимо пахшего розами, добежал до края крыши и увидел открытый люк. Под ним, внутри, стоял огромный чан с кипящим цветочным соком. Эвандер повис на руках и принялся раскачиваться. Он висел в десяти футах над чаном и в случае неудачного падения сварился бы в розовом масле. Вокруг него извивались разнообразные трубки. В четырех футах справа виднелась железная труба толщиной с его запястье. Еще ниже эта труба соединялась с другой, гораздо более толстой. Оставалось либо допрыгнуть до первой трубы, либо свалиться в кипящее варево. Другого выбора не было.
Помолившись без слов древним седимским богам, Эвандер как следует раскачался, отпустил руки и полетел к трубе. Каким-то чудом руки юноши мертвой хваткой уцепились за нее. С минуту он качался, как цирковой акробат, а потом пальцы соскользнули, и Эвандер полетел вниз.
Одна нога все же угодила в чан, и горячий пар обжег ее. Эвандер вскрикнул, быстро подтянулся и встал, осторожно балансируя на краю. Аромат кипящих цветов почти одурманил его, но юноше удалось сделать несколько шагов вперед и схватиться за трубу. Наконец он восстановил равновесие. Худшее было позади.
Перебирая руками, Эвандер передвигался по трубе, а она становилась все горячее и горячее. Юноша страшно устал, но в конце концов добрался до места соединения со второй, более толстой трубой. Она тоже была теплой, и вокруг нее можно было обвиться и лечь на живот. Но и здесь было неподходящее место для отдыха. Эвандер чувствовал, что труба с каждой минутой раскаляется все сильнее, и поэтому встал и пошел по ней, расставив руки, чтобы удержать равновесие. Падать пришлось бы на двадцать футов вниз, на многочисленные, в основном пустые баки. У дальней стены юноша заметил нечто похожее на лестницу. Вот он, выход! Теперь бы только сохранить равновесие! Преодолевая изгиб трубы, Эвандер замахал руками, стараясь не упасть. На мгновение он зашатался и подумал, что упадет, но выпрямился, быстро пробежал последние десять футов, остававшиеся до лестницы, и вцепился в нее, как утопающий хватается за соломинку.
Где-то внизу с шумом распахнулась высокая дверь. Вошли несколько человек. Эвандера они не разглядели - юноша был надежно скрыт трубами и паром, поднимавшимся над центральными баками. Беглец бесшумно спустился по лестнице и выбрался на галерею, идущую параллельно полу на уровне кромки самых высоких чанов. Эти емкости, сделанные из крепкого дерева, были двадцати футов в диаметре и двадцати футов в глубину. От них тянулись трубы к медным перегонным кубам у стены.
Мужчины поднимались по лестнице на галерею. Через несколько секунд его обнаружат! Нужно как-то спрятаться. Эвандер открыл подвернувшийся люк в полу и увидел внизу огромную кучу мокрых, переработанных цветов. Думать было некогда. Юноша прыгнул.
Через мгновение он по шею провалился в кучу цветочных отходов. Там было тепло и пахло прелыми листьями. Двигаться было сложно, и, пошевелившись, Эвандер только глубже увяз. Пытаясь добраться до края кучи, он, словно в зыбучих песках, успел погрузиться с головой, прежде чем нащупал рукой твердую опору. Юноша напряг руки и подтянулся вперед, навстречу спасению. Сначала руки, потом голова освободились из влажной массы, и Эвандер увидел, что держится за брошенные кем-то грабли. Последнее усилие - и он выбрался из кучи отходов на воздух и ощутил под ногами гравий. С ног до головы юношу покрывали вываренные цветы.
Он слышал, как вверху, над ним разговаривают. Этих мужчин, безусловно, заинтересует распахнутый люк. Эвандер кинулся бежать, пересек двор и нырнул в ворох соломы, сваленной у стены заводского стойла.
Это оказалось предусмотрительным решением, потому что спустя несколько секунд во двор вошли двое слуг ведьмы и управляющий мастерскими. Они наскоро обыскали верхние уровни зала с перегонными кубами, но беглеца там уже не было. Рабочие на галерее заявили, что ничего необычного не заметили. Управляющий проорал что-то крайне нелестное. Слуги повернулись и вышли.
Эвандер прятался в соломе больше часа, молясь про себя, чтобы преследователи бросили поиски и вернулись к ведьме раньше, чем он осмелится выбраться наружу. Наконец, разбрасывая вокруг себя клочки сена и комья перегноя, юноша прокрался к двери и выглянул во двор. Вокруг не было видно ни души.
Беглец пробрался в конюшню. В стойлах дремали десять лошадей. В дальнем углу стояли телега и маленькие тележки. На всех стенах висели упряжь и инструменты.
В поилке ему удалось кое-как смыть большую часть грязи. Он все еще походил на чучело, но уже не столь явно привлекал внимание.
Ворота были открыты, рядом на посту дремал стражник. Эвандер, стараясь выглядеть как можно более естественным, на негнущихся ногах проковылял мимо стражника, едва кивнув в знак приветствия. Стражник не обратил на юношу ни малейшего внимания.
Выйдя из ворот, Эвандер во весь дух припустил по прямой улице, мимо складов и пивоварни. Он пробежал примерно полмили. Один раз он услышал в отдалении крики и оглянулся, но слуг Постремы не увидел. Это не успокоило юношу, и он ринулся дальше, то и дело оглядываясь.
Было раннее утро, город только начинал просыпаться, и улицы были практически пусты.
Наконец Эвандер осмелился остановиться и перевести дыхание. Он свернул в переулок и прислонился к стене. Через некоторое время сердце забилось ровнее. Юноша все еще не мог избавиться от мысли, что он едва-едва не окончил жизнь в ворохе липкой цветочной массы.
Он уже собирался продолжить путь, когда услышал, как неподалеку, в прилегающем к переулку дворике, с треском распахнулась дверь. Немедленно послышались многосложные ругательства. Потом придушенный вскрик, дикий вопль, звук удара и снова витиеватая ругань.
Эвандер вжался в стену, в голове у него роились многочисленные вопросы. Чувствуя, что лезет из огня в полымя, юноша заглянул за угол.

Глава 13

Два хорошо одетых молодых человека пытались затолкать в экипаж какую-то девушку и вслух сетовали на тумаки, которыми она наделяла их в процессе борьбы.
Вся троица кричала друг на друга по-монжонски. Эвандер не разобрал ни слова, но понял, что девушку все происходящее явно не устраивает, а разряженные молодые люди пытаются ее похитить.
Интуиция подсказывала Эвандеру, что нужно затаиться, но воспитание требовало, чтобы он вмешался. Совершалась несправедливость. Он обязан был как-то остановить похитителей.
Один из мужчин открыл дверцу кареты, и они с товарищем попытались впихнуть девушку внутрь. Эвандер обогнул угол, пересек улицу и вошел во дворик.
- Зачем вы это делаете? - спросил он на фурду.
Похитители резко повернулись и разинули рты, увидев чужака. С него струйками стекала вода, а лицо было в грязи.
- Это еще что такое? - удивился один из молодчиков.
- Вот и я спрашиваю, - подхватил Эвандер. - Почему вы так обращаетесь с этой молодой госпожой?
Вышеозначенная молодая госпожа выждала удобный момент и изящной ножкой заехала юноше, говорившему на фурду, в промежность. Тот захрипел и рухнул на колени.
Второй молодой человек выругался, схватил девушку поперек талии, поднял и впихнул в карету. Жертва ударила похитителя ногами, и он отступил в сторону.
При виде откровенного насилия Эвандер растерялся.
Девушка взглянула на него.
- Надеюсь, ты не собираешься стоять как столб? - выпалила она.
Эвандер заметил, что девушка довольно красива. У нее были каштановые волосы и широко расставленные газельи глаза. На фурду она говорила очень хорошо и почти без акцента.
Неуклюжий молодой человек пришел в себя, захлопнул дверцу кареты, запер ее, а затем обернулся к Эвандеру и, резко махнув рукой, прокричал:
- Уходи! - На побагровевшем лице его алели царапины. - Уходи!
Второй, со свекольно-красным лицом, встал на ноги и выкрикнул что-то резкое по-монжонски.
Исцарапанный прокаркал ответ, извлек из-за сидения кучера дубинку и, мерзко улыбнувшись, пошел к Эвандеру.
- Я велел тебе уходить. А ты не уходишь, да? - заорал он (на фурду он говорил очень простыми фразами) и принялся бешено вращать в воздухе дубинкой.
Эвандер не любил попусту ввязываться в драку, однако много лет учился искусству рукопашного боя. Под чутким руководством Косперо он немало преуспел, занимаясь в школе “Три Руки”, где юного принца обучали обороне без оружия.
Парень же явно заканчивал только примитивную школу для идиотов - школу размахивания дубинкой. Эвандер уклонился от удара, перешел в наступление и угодил ногой точно в диафрагму противника.
Тот согнулся пополам, задыхаясь от боли. В свое время Эвандеру поставили великолепный удар с правой ноги, а в школе он представлял на арене свою команду.
Принц наступил на дубинку так, что она вырвалась из рук противника, и ногой отшвырнул ее прочь.
Второй похититель уже более или менее пришел в себя и встал перед дверцей кареты. Глядя на приближающегося Эвандера, он нервно облизывал толстые губы.
- Ты кто? - спросил он в смятении. - Сколько бы тебе ни платили, я заплачу больше. Я Бвенто Эрукси. Мой отец - герцог Эрукси, понимаешь ты это?
- Ты - кретин несчастный! - закричала девушка из кареты. - Я обратилась к тебе, чтобы мне помогли, а не похищали! Немедленно освободи меня! Мой отец прикажет высечь тебя и бросить львам.
Парень с воодушевлением ответил что-то по-монжонски.
- По-моему, лучше тебе поступить так, как хочет молодая госпожа, - спокойно посоветовал Эвандер.
- Олух! Ничего ты не понимаешь! - огрызнулся похититель.
Его сообщник уже поднялся на ноги и теперь как раз наклонялся за дубинкой.
Эвандер схватил герцогского сынка за отвороты камзола и отбросил в сторону, потом отпер дверцу и распахнул. Девушка сначала выставила из кареты ноги, а потом скользнула в объятия своего спасителя. Но, поскольку юноша был не готов к этому и не успел ее поддержать, она так и проскользнула и с жалобным криком больно ударилась о землю.
- Простите, - извинился Эвандер, поднимая девушку и ставя ее на ноги.
На ней были маленькие изящные сандалии и белое хлопковое платье. Взяв девушку за запястье, Эвандер заметил, что ее руки связаны грубой веревкой. Пленница взглянула на него, на мгновение нахмурила прелестные брови, но потом просветлела.
- Давай просто убежим, хорошо? - предложила она.
Грузный молодчик снова завладел дубинкой и уже приближался. Эвандер и девушка сорвались с места. Связанные впереди руки немного мешали ей бежать, и Эвандер, сдерживая шаг, трусил рядом. Преследователи, выкрикивая угрозы по-монжонски, быстро отстали.
Беглецы обогнули один угол, потом другой, и наконец оказались в заброшенной части города, где когда-то был проложен канал. Теперь высохшее русло служило грандиозной свалкой. Здания по берегам канала превратились в подсобные склады. Молодые люди пробежали мимо двух-трех пожилых сторожей и в конце концов остановились.
- Надеюсь, ты сумеешь распутать веревку, - сказала девушка. - Эти идиоты уже давно отстали. Вряд ли они способны пробежать хотя бы десять ярдов, не говоря уже о сотне.
Развязать веревку руками Эвандер не смог, поэтому вытянул из-за пояса кинжал. Молодая госпожа истошно закричала. Юноша закрыл ей рот рукой, но девушка принялась вырываться и кусаться.
- Перестань! - взмолился Эвандер. - Я просто хочу разрезать веревку.
Девушка неохотно и не сразу успокоилась.
- Это все из-за твоего огромного ножа.
- Ничего другого под рукой нет. Думаю, сойдет. Она со вздохом согласилась. Резать веревку было неудобно, и дело шло медленно. Пока Эвандер возился с путами, девушка настороженно его рассматривала.
- А кто ты такой? Откуда взялся? Ты работаешь на моего отца?
Юношу возмутил этот надменный тон. Девушка явно была из богатого рода и привыкла пренебрежительно обращаться с окружающими. Однако он оставил свои соображения при себе.
- Меня зовут Эвандер, - спокойно ответил он. - Я, можно сказать, путешественник.
Внезапно принц-изгнанник замолчал, смущенный мыслью, что, может быть, придется объяснять, почему он приехал в Монжон. Ему не хотелось, чтобы эта прелестная девушка узнала, что скрыто у него под рубашкой.
- Путешественник? Как это? Просто путешествуешь с места на место? Как бродяга? В мой город бродяг не пускают.
"Мой город”? Высокомерная девица начинала действовать Эвандеру на нервы. Он на минуту перестал работать лезвием и взглянул девушке прямо в глаза:
- Прошу прощения за такую несуразную рекомендацию. Я, можно сказать, купец и приехал в Монжон по делу. При таком раскладе можно мне находиться в твоем городе?
Девушка внимательно рассматривала Эвандера.
- Да, думаю, да, мои таинственный спаситель. Но скажи-ка, почему ты весь в грязи и в сгнивших цветах?
В глазах девушки что-то блеснуло, и она едва заметно улыбнулась.
- Боюсь, это долгая история. Может быть, я все объясню позже, когда будет время. Эвандер снова принялся за узел.
- Так ты работаешь на моего отца? - повторила девушка, явно заинтригованная.
- Нет. Никогда его не видел.
- Интересно, кто же ты на самом деле! - воскликнула она. - Путешествующий купец? Или бродяга, которого следует немедленно выставить из города?
- В благодарность за спасение?
- Да, думаю, ты и в самом деле спас меня. Тебя следует наградить.
Веревка наконец-то поддалась, девушка разняла запястья. Она высоко подняла руки и радостно вскрикнула.
- Да, похоже, я тебя на самом деле спас. Кстати, кто эти болваны?
- О, эти непроходимые кретины - это Бвенто и Глон. Бвенто как-то раз или два помог мне. У него отличные связи во всех слоях общества, если ты меня понимаешь.
- Короче, проходимец.
- Ну, может, и так. Я хотела, чтобы Бвенто нанял для меня карету и лошадей, на случай, если я решу.., м-м-м.., отправиться на короткую загородную прогулку. Мне могло срочно понадобиться уехать, это понятно. Но Бвенто вбил себе в голову, что я хочу сбежать с ним.
- А ты была против?
- А ты был бы за? У Бвенто прыщи. Хотя, вопреки внешности, я думала, что он умнее.
- Но он же сын герцога?
- О да, а Глон - младший сын маркиза Фелоуса. Они богатые, но сначала действуют, а потом думают.
- А зачем они связали тебе руки?
- Да они меня и слушать не хотели. Сказали, что я протестую, просто чтобы соблюсти формальности.
- А почему тебе понадобилось так срочно уезжать?
Девушка внимательно посмотрела на Эвандера. Неужели он лжет, что не работает на отца? Отец, конечно, очень хитер, но все его шпионы вечно были на одно лицо, и ей всегда удавалось распознать их еще за милю по излишней серьезности и идиотскому виду. А этот юноша оказался достаточно смел и проницателен, чтобы вступиться за нее, и вообще он не походил на трусливых отцовских наемников.
- Разве ты не смотрел вчера с городской стены состязание волшебников?
- Конечно, смотрел. Потрясающее зрелище! Девушка негодующе покачала головой:
- Так, значит, ты знаешь, что главной наградой победителю станет рука принцессы Сирины?
- Да, знаю.
- Ну и?.. - Она уставилась на Эвандера, начиная мало-помалу раздражаться. - Это чудовище, Гадджунг, наверняка выиграет, неужели не понятно?
- Э-э.., не совсем. - Эвандер находился в недоумении. Внезапно его посетила разумная мысль. Вот почему - “мой город”!
- Понятно, понятно. Ты - принцесса Сирина.
- Хочешь сказать, что не знал об этом?
- Извини, я не представлял себе, как ты выглядишь. Я совсем недавно приехал в Монжон. Но совершенно с тобой согласен - ты не должна губить свою красоту, выходя за какого-нибудь отвратительного старого чародея.
Девушка снова нахмурилась, но вскоре лицо ее смягчилось.
- Благодарю тебя, сэр Эвандер из какой бы то ни было страны.
На мгновение острое желание открыть свое настоящее имя почти перебороло в Эвандере осторожность, но он прикусил язык и всего лишь церемонно поклонился, как кланялись аристократы при дворе Седимо-Кассима. От этого девушка окончательно растерялась.
Они пошли по дороге, которая извивалась и огибала многочисленные кладбища. Первым было старое монжонское кладбище для простолюдинов. Надгробиями здесь служили обычные каменные шары, иногда с вазами для цветов. Надписей было мало. Памятники на втором кладбище казались причудливыми и изысканными видениями, застывшими в камне. На могилах и постаментах чередой высились ундины, верные борзые, грифоны и даже эльфы. Неисчислимые стелы и статуи кружились в тесном хороводе.
От одного прикосновения Сирины массивные ворота растворились. Эвандер все еще пребывал в недоумении. Происходящее выбило его из колеи: события предыдущей ночи, внезапное появление в его жизни юной красавицы, оказавшейся к тому же принцессой... Промелькнула смутная мысль, что надо бы вернуться в гостиницу - иначе утоли, проснувшись и заметив его отсутствие, будут волноваться.
Несмотря на полное замешательство, Эвандер отчетливо понимал, что это необычный день. Едва занималась утренняя заря, а ему уже хватило впечатлений на добрую неделю. К тому же дело принимало любопытный оборот. Несмотря на высокомерные манеры, принцессе Сирине была присуща обворожительная живость. Эвандер не мог припомнить, чтобы ему раньше доводилось встречать более привлекательную девушку.
Они шли по дорожкам среди океана скульптурных шедевров. Принцесса мило болтала и рассказывала о некоторых могилах, непрерывно перескакивая с одной темы на другую. Судя по всему, девушка прекрасно ориентировалась на кладбище.
- А вот могила моей прапратетки Эюры, - Сирина указала на нелепую скульптурную группу из розового мрамора со слонами по краям и покойной прапратеткой в умопомрачительном парадном одеянии.
Эвандер обратил внимание, что они свернули на извилистую тропинку, ведущую мимо массивной стены. Сейчас они находились в самом сердце города. Впереди, вдали от главных ворот и городской суеты, виднелись очертания королевского дворца.
Тропинка петляла между могилами незаконных королевских отпрысков, выдающихся куртизанок и придворных волшебников. Сирина остановилась у массивного надгробия бастарда Людица Великого, давним-давно почившего в бозе, и сосредоточилась, пристально разглядывая стену перед собой. Где-то далеко на сторожевой башне несли караул солдаты, но из-за деревьев башни не было видно. Подав знак Эвандеру, принцесса нырнула за могилу забытой всеми куртизанки по имени Золотая Гусочка, выделявшуюся своей скромностью по сравнению с соседними надгробиями. На могиле стоял миниатюрный мавзолей из простого белого камня, увенчанный колонной с барельефом, изображавшим женскую фигурку. На южной стене висела позеленевшая от времени бронзовая табличка. Сирина задержалась, по очереди нажала четыре звезды в углах таблички, привстала на цыпочки и коснулась центрального барельефа.
Раздался слабый треск. К удивлению Эвандера, часть стены отъехала назад, открыв ступеньки, ведущие вниз, во тьму. Принцесса подобрала юбки и принялась решительно спускаться. Юноша последовал за ней.
Через минуту они погрузились в непроглядную тьму - камень над их головами встал на место.
- Где мы? - прошептал юноша.
- Незачем шептать, глупенький, - ободрила его принцесса. - Этот подземный коридор ведет к ложному дымоходу в маленькой комнатке в западном крыле дворца, на уровне моих апартаментов. Думаю, Золотая Гусочка воспользовалась строительством своей будущей гробницы, чтобы соорудить этот потайной ход. Она развлекала короля и не давала ему скучать.
- Как ты нашла его?
Сирина взяла Эвандера за руку и повела вниз по ступенькам.
- Когда мне было десять лет, мы играли в подземелье. Мы с моими кузенами Монсом и Плезиром прятались от моей подруги Дозины, нынешней маркизы Ксеркса. Так вот, я решила во что бы то ни стало спрятаться от нее, спустилась по темному переходу и заблудилась. С собой у меня был светильник, поэтому я не испугалась. Просто брела, пока не пришла к этой лестнице. Поднялась, и дверь распахнулась сама, как только я встала на четвертую от верха ступеньку. Подожди минуту.
Сирина отняла руку. Раздался скребущий звук, и все осветил мягкий зеленоватый свет. Принцесса подняла небольшой светильник, и при его свете Эвандер увидел узкий проход, ведущий к лестнице вниз, в темноту. Стены покрывала плесень, а само это место вызвало у юноши приступ клаустрофобии.
- Сюда, - сказала принцесса и повернула в проход.
Эвандер в смятении последовал за ней.

Глава 14

Путешествие по лабиринту под дворцом было долгим. Бесконечные стены, повороты, низкий потолок и нередкие лужи по колено - все это действовало юноше на нервы. Принцесса выглядела совершенно спокойной.
На очередном отрезке пути им обоим пришлось согнуться, чтобы втиснуться в узкий проход.
- Вот здесь я и шла много лет назад, в детстве, - вздохнула принцесса, стряхивая пыль с платья.
Наконец коридоры стали более просторными. За стенками слышались всевозможные звуки: отдаленный шум захлопнувшейся двери, какие-то вопли (невозможно было определить, кто кричит - человек или животное), перезвон колокольчиков и барабанная дробь... Звон, казалось, звучал прямо над головой - и тут же резко оборвался. Сирина решила, что это процессия священнослужителей поднимается по лестнице к храму Тимнала после ритуала у Провала Донзаго.
Юноше довелось увидеть этот Провал своими глазами: вскоре после того, как Сирина упомянула о нем, молодые люди вышли через низкую дверь прямо в огромное помещение. Своды потолка терялись во тьме. В центре свивалась широким кольцом древняя галерея с перилами, выстроенная из камня и мрамора. Она окружала огромную яму - быть может, пятидесяти футов в диаметре. Провал уходил в темноту и казался бездонным.
Эвандер поинтересовался, что это за место, и принцесса объяснила, словно несмышленому ребенку:
- Ну, это же Провал Великого Донзаго, одного из монжонских королей. Это именно он привез Тимнал в наш город. Монжон ведь не всегда парил в воздухе.
От зала отходило несколько просторных туннелей. В один из них девушка увлекла своего спутника. Иногда навстречу попадались жрецы - служители благословенного Тимнала. Одетые в темные рясы с длинными капюшонами, жрецы производили на Эвандера довольно зловещее впечатление, тем более в темном подземелье. Но служители не обращали на пришельцев ни малейшего внимания, а Сирину, в свою очередь, эти встречи ничуть не волновали.
Молодые люди спустились на несколько витков по широкой винтовой лестнице. От круглого помещения, где они оказались, расходилось еще несколько туннелей. Ни минуты не колеблясь, Сирина выбрала один из них. Спутники еще долго поднимались, пересекали лестничные площадки, оставляя без внимания уходящие в мрачную полутьму коридоры. Наконец принцесса распахнула какую-то дверь, и они оказались в роскошно обставленной комнате. На всех стенах висели шикарные гобелены, декоративные вышивки и картины. Пол покрывали великолепные ковры. В центре комнаты возвышался большой стол темного дерева, вокруг него была расставлена мебель тонкой работы и изысканные часы. Дверь затворилась, и Эвандер увидел, что ее скрывает серебряное зеркало в раме со сложным орнаментом.
Юноша негромко присвистнул, но Сирина предупреждающе взглянула на него.
- Не шуми, - она прижала палец к губам, - пока мы не дойдем до моих апартаментов.
Он кивнул. Значит, принцесса хотела провести его на свою половину, не извещая венценосных родителей. Эвандер усомнился в разумности этой идеи, но принцесса поманила его за собой, и он, не раздумывая, пошел следом.
Они миновали коридор с малахитовым полом и зеркальными, украшенными золотом стенами, потом свернули в отделанный деревом зал, попав под обстрел сердитых взглядов тонкогубых стариков со злыми глазами - стены были сплошь увешаны старинными портретами.
Наконец подошли к большой двери. На стук Сирины немедленно явился шестифутовый неулыбчивый стражник. Он поклонился принцессе и стоял навытяжку, пока молодые люди не прошли.
Следующий замок принцесса открыла потайным ключом. За дверью находились ее личные апартаменты, расположенные над центральным внутренним двориком. Окна выходили в сад. Комнаты были устланы изумительными кассимскими коврами и украшены необыкновенным эоранским фарфором, в том числе - огромной сверкающей зеленой вазой высотой в четыре фута. Эвандер догадался, что это кунфшонская ваза, раритет с далекого востока. В салоне для гостей, обставленном тяжелой мебелью из баканского черного дерева, лежал великолепный древний кассимский ковер - он один стоил целое состояние.
На обитых красным бархатом стенах личного кабинета принцессы висели картины из Чардхи, признанной страны-лидера в области изобразительного искусства. Эвандер с благоговением взирал на эти шедевры. В одном из них принц узнал полотно Жильтофта Ленкессенского - вероятно, самого знаменитого художника прошлого века. Устрашающие изображения морских штормов, бурь, извержений вулканов и батальные сцены, выполненные в чардханской манере, славились по всему миру и продавались на аукционах по астрономическим ценам. Картина в кабинете Сирины иллюстрировала один из чардханских мифов - “Историю Дамменора”. Этот сюжет был широко известен, и Жильтофт возвращался к нему неоднократно, изображая обыкновенно похищение леди Ламины героем по имени Синий Лягух. Прекрасная леди Ламина была величественной красавицей, окутанной шелковыми одеждами, Синий Лягух - рыцарем в кольчуге и шлеме, при огромном мече с простой прямой рукоятью, на варварский чардханский манер пристегнутом к поясу. На переднем плане били копытами разъяренные скакуны, на заднем кипел бой. Представив, каким богатством надо обладать для приобретения подобного шедевра, Эвандер мысленно присвистнул.
Сирина указала гостю на мягкую удобную софу, а сама села напротив. Теперь их разделял инкрустированный цветными породами дерева столик. Эвандер постыдился бы показать принцессе свои бывшие апартаменты - маленькие комнаты с облупившейся краской на стенах и уже расшатавшейся мебелью. Приличных ковров там вообще не было, не считая ковра Киджанс, подаренного на день рождения принцу его прабабушкой. “Где-то он теперь? - задумался Эвандер. - Кто из кузенов завладел драгоценным Киджансом?"
Облегченно вздохнув, Сирина откинулась на подушки:
- Слава Пернаксо, что все уже позади! - Она глубоко вздохнула и села прямо. - В первую очередь я должна принять ванну. А потом, когда снова почувствую себя принцессой, позавтракаю. - Сирина бросила взгляд через столик. - А ты, мой загадочный спаситель, позавтракаешь вместе со мной?
- Ничто не доставит мне большего удовольствия.
- Вот и прекрасно. Тебе тоже нужно принять ванну. К счастью, здесь совсем рядом две ванные комнаты - это одна из причин, по которым я переехала сюда после смерти тетушки Пулвии.
Как оказалось, Эвандера уже ждал шестифутовый купальный чан, наполненный горячей водой. Освященная благословенным Тимналом вода подавалась в дворцовые апартаменты круглые сутки. К сожалению, выкупавшись, Эвандеру пришлось перед тем, как вернуться в кабинет, снова надеть влажную, грязную одежду. Он решил позавтракать с принцессой и покинуть дворец, прежде чем дело примет опасный оборот. Иначе Юми и Элсу станут волноваться. Юношу грызло подозрение, что после неудавшегося похищения Пострема может причинить вред ковру Юми. Надо было предупредить уголи.
Ожидая Сирину в кабинете, принц взял со столика сложную трехмерную головоломку - шарики, утыканные иголками и отверстиями. Каждые два соединялись определенным образом. Сложить головоломку - значило соединить пять шариков подряд.
Эвандер полностью погрузился в задачу и вздрогнул от неожиданности, когда двери распахнулись и Сирина вкатила в комнату столик на колесиках.
Принцесса переоделась в красное бархатное платье, застегивающееся у самого горла, и золотые туфельки.
На передвижном столике стояло множество тарелок.
- Завтрак! - провозгласила хозяйка. - Я велела поварам прислать что-нибудь поесть.
Едва в воздухе разлился аромат поджаренных хлебцев и растопленного масла, Эвандер почувствовал, как его желудок заурчал в предвкушении сытной трапезы. Юноша взял полную тарелку горячих пшеничных лепешек, яичницу, морковное сотэ и налил себе чашку хорошо заваренного келута, самого распространенного на Рителте горячего напитка.
После кратковременного, но яростного поглощения пищи голод Эвандера поутих ровно настолько, чтобы юноша смог на минуту оторваться от тарелки. Сирина тоже наелась. Они улыбнулись друг другу и принялись обсуждать происшедшее, смеясь над Бвенто Эрукси, так забавно грохнувшемся на пятую точку. Вскоре разговор, естественно, свернул к ужасной участи, которая была уготована Сирине.
- Я этого не допущу! Я не выйду за какого-то жуткого старого урода, потерявшего человеческий облик. Ты не можешь себе представить, как это все мерзко.
К несчастью, как раз это Эвандер себе прекрасно представлял. Ему становилось не по себе от одной мысли о чародее. Жуткая бугристая кожа по-прежнему покрывала грудь и спину юноши. Он все еще оставался уродом.
- А вы не можете победить чародея, используя силу благословенного Тимнала?
Сирина немного подумала.
- Ну, вообще это возможно, если он попытается воспользоваться заклинанием. И то - если это произойдет во дворце или в городе. Сила Тимнала распространяется только на город, на ту часть его, которая вознеслась над землей. Но ведь это мой отец хочет насильно отдать меня чародею. Благословенный Тимнал известен как могучее оружие против чар любого рода, но не в его власти помешать королевской страже схватить меня и против воли передать в руки чародея.
Эвандер не мог смириться с подобной перспективой:
- Должен же быть какой-то выход. Они не могут заставить тебя. Это несправедливо!
Сирина вздохнула и выразила полное согласие со словами юноши:
- Мне говорят, что это мой долг, и при других обстоятельствах я бы подчинилась отцу. Когда дело доходит до замужества, принцессы редко имеют право выбора. В принципе, я всегда морально готовилась к династическому браку. А как же иначе? Моим мужем должен был стать или герцог Сторша, или юный князь Хавбанский, или какой-то другой иноземный престолонаследник. Я сочла бы большой удачей, если бы мой супруг оказался добрым человеком, с которым можно поговорить и, может быть, постепенно построить семейные отношения. Что касается внешних данных, я всегда знала, что мне не суждено выйти за красавца. Но такой кошмар?! Это просто безумие. Никому из этих уродов-волшебников не нужна жена. Думаю, любой из них просто-напросто запер бы меня в клетку, как какое-то животное. Те из них, кто все еще живет половой жизнью, склонны к мерзким извращениям, а у остальных от старости сердце давно уже превратилось в камень. Они не способны даже желать женщину, не то что любить ее. Отец же так близорук, что не видит: за всем этим, конечно, стоят сторшизцы. Они завидуют Монжону. Нашему городу, так или иначе, завидуют все государства Баканского побережья. Они мило улыбаются, а за нашей спиной норовят разорить наши земли. Последнее, что они сделали, - натравили на Монжон жуткого чародея.
- Что-что-что?
- Три года назад этот чародей явился в Монжон и потребовал, чтобы отец отдал ему благословенный Тимнал.
- А что за чародей?
Собственно говоря, Эвандеру казалось, что земли Эйго терроризируют бесчисленные чародеи. Седимо-Кассим представлялся ему куда более безопасным местом - при условии, конечно, что ты не являешься истинным наследником узурпированного престола.
- О, у него много имен. Кто-то называет его Гцуг, кто-то - Исчадие Бездны с Черной горы. Его настоящее имя, насколько нам известно, Гадджунг.
Эвандер побледнел.
- Чародей с Черной горы, тот самый, что разорил Порт-Тарквил?
- Тот самый. Он появился на Баканском побережье во время войны с Крэхином, захватил Черную гору, превратил ее в твердыню зла и мерзости, развел каких-то жутких чудовищ и вытеснил людей из окрестных земель.
- Я сам все это видел, - мрачно сказал Эвандер. - Этот колдун стал настоящим проклятием для всего мира.
- Как большинство волшебников; они по природе своей - настоящая чума, как и прочие ведьмы и заклинатели. Конечно, Монжон парит в воздухе благодаря волшебной силе Тимнала, так что, наверное, предавать анафеме любые чары - это лицемерие с нашей стороны. Но всему есть свои пределы, и я не позволю отцу отдать меня этому.., этой твари! Я лучше уж руки на себя наложу.
Эвандер похолодел.
- Нет, по-моему, это не лучшая идея. Должен существовать менее болезненный выход.
- Мой отец очень боится этого чародея. Сперва он отклонил его наглые притязания, но чародей вызвал град серебристой саранчи, которая пожрала весь урожай.
- И вы не смогли противопоставить Гадджунгу ответные чары?
- Испробовали все. Королевский волшебник от этих попыток постарел на двадцать лет. Народ молился Пернаксо, нашему верховному божеству.
Молились и другим богам; многие женщины взывали к восточной богине, так называемой Великой Матери. Ничто не помогло. Саранча сожрала все посевы. Следующей весной из земли появилась новая туча саранчи, и мы опять не собрали урожая. На третий год начался голод. Теперь Монжон закупает все продукты в других землях, а наши люди либо уезжают из города, либо пополняют голодную толпу на улицах. В тени города живут тысячи бездомных.
- Поэтому твой отец решил отдать свою дочь в награду победителю состязания волшебников?
- Сперва он рассчитывал, что любой волшебник, став его зятем, сочтет своим долгом выступить против зловещего чародея и уничтожить его.
- Ясно.
- Ничего тебе не ясно. Понимаешь, этот жуткий тип сам принял участие в состязании, и пока что он побеждает всех противников.
На лице юноши отразилось величайшее удивление.
- Но.., но, - проговорил он.
- И если Гадджунг в итоге победит - а так оно, скорее всего, и будет, - то меня отдадут ему. Отец надеется добиться безопасности для города, умаслив чародея. Если Гадджунг станет его зятем, отец - он так думает - будет иметь на него хотя бы какое-то влияние.
- Но... - Эвандеру не хватало слов.
- Так что состязание будет продолжено, и меня отдадут победителю.
- Ясно. - Юноша наконец-то все понял. Ситуация выглядела ужасной. Если Сирине удастся бежать, король вынужденно нарушит свое слово. На его голову падет жуткий позор. Чародей не оставит Монжон в покое, и городу не будет спасения. А если Сирине не удастся бежать, то... Размышлять об этом Эвандеру не хотелось.
- И через несколько дней, победив всех противников, чародей явится во дворец и потребует обещанную награду. Отец сдержит слово, и Гадджунг утащит меня в какую-нибудь мерзкую горную берлогу.
Голос принцессы внезапно задрожал, и она залилась слезами.
Эвандер мгновенно оказался подле девушки и, обняв ее, попытался утешить. Сирина посмотрела на него полными слез глазами:
- Ты спасешь меня? Как Синий Лягух спас леди Ламину?
Юношу охватило безрассудство. Он поцеловал девушку, и она ответила на его поцелуй. С минуту они целовались, сидя бок о бок и глядя друг другу в глаза.
- Кто ты, Эвандер?
Юноша уже хотел было ответить правду, но тут он будто бы услышал предостерегающий голос Косперо и прикусил язык.
- Купец, миледи, из очень хорошей семьи, из Молутна Ганги.
- Из Молутна Ганги! - Девушка широко распахнула глаза. - Ведь это великий город! О, как бы я хотела побывать там! - Сирина теснее прижалась к Эвандеру. - Ты должен мне рассказать все-все об этом городе.
Она осторожно погладила Эвандера по груди и почувствовала грубую, неровную поверхность под влажной рубашкой.
- Что это? - спросила Сирина. - Ты был ранен? Зачем все эти бинты?
Несмотря на все попытки юноши остановить ее, девушка распахнула рубашку на его груди и в ужасе уставилась на иссиня-черную бугристую жабью кожу.

Глава 15

Когда прошли первые секунды убийственного шока, Эвандер понял, что звенящий в воздухе крик - это крик Сирины.
- Пожалуйста, не кричи, - попросил юноша, но принцесса метнулась к выходу.
Он попытался перехватить ее, наткнулся на стол, упал и так ушиб голень, что на глаза навернулись слезы. Сирина тем временем была уже у двери.
- Нет! - прохрипел Эвандера пытаясь встать на ноги, но было уже поздно - принцесса выбежала из кабинета, и ее крики раздавались в коридоре.
Эвандер вспомнил про охранника - здоровенного, крепко сбитого верзилу. Тот, без сомнения, знал свое дело. Эвандер схватился за кинжал, но не нашел его. Конечно! Он ведь отложил оружие, перед тем как принять ванну, и потом забыл взять.
Вот что творит с человеком цивилизованная жизнь: делает его вежливым и чистым, а попутно - глупым и беззащитным!
Эвандер побежал по коридору, прочь от кричащей принцессы. На бегу он проклинал себя за то, что не рассказал Сирине обо всем раньше, когда обстоятельства были не столь опасными. Теперь он ясно осознал всю серьезность ситуации. Нужно было выбраться из дворца и скрыться. Ах, если бы он только рассказал девушке все раньше! Но в то же время Эвандер чувствовал, что просто не мог бы этого сделать. Их знакомство начиналось так прекрасно, словно сами боги заботились об этом.
Юноша миновал буфетную, маленькую кухню и нашел черный ход в зал, откуда винтовая лестница вела вниз, вероятно, в помещения прислуги.
И вдруг он увидел, что снизу, с лестницы, на него испуганно смотрят две женщины. Они, как и принцесса, пронзительно закричали и исчезли в двери у подножия лестничного пролета. Эвандер услышал, как щелкнул замок и загремели засовы.
Теряя надежду, юноша приналег плечом на массивную дверь, ведущую на улицу. Она тоже оказалась запертой, и без ключа открыть ее было невозможно. Эвандер бегом вернулся в буфетную и прижался к стене за дверью. Вскоре раздались тяжелые шаги - охранник с горящими энтузиазмом глазами протопал мимо. Ему явно не терпелось схватить негодяя, напугавшего Ее Высочество.

Предыдущая страница 4 Следующая страница


5 Кристофер Раули

Пробравшись в кухню, Эвандер попытался открыть там дверь - безуспешно, тогда он забаррикадировал лестницу в помещения прислуги, побежал прочь от того места, куда направился страж, и достиг парадного входа в апартаменты принцессы как раз вовремя, чтобы беспрепятственно пересечь холл.
Апартаменты Сирины располагались довольно далеко от королевских покоев, поэтому другие охранники пока еще не появились. У Эвандера появилась робкая надежда. Нужно только найти выход из дворца, и, может быть, удастся спастись.
Внезапно он услышал полные ярости громкие голоса. Это, несомненно, приближались стражники.
Эвандер попытался найти выход, но дверь, через которую они с Сириной вошли, оказалась закрыта на ключ добросовестным первым охранником. В довершение неприятностей, этот охранник, воодушевленный рассказом служанок, уже возвращался обратно.
И тут Эвандер нащупал дверь, которая все-таки открылась. Юноша скользнул в длинную узкую комнату со стенами цвета охры, увешанными портретами древних королей Монжона. Эвандер побежал мимо портретов, его ноги путались в старинных коврах.
Следующей комнатой оказалась столовая. На полках красовалась великолепнейшая изящная фарфоровая посуда - еще одно доказательство богатства Монжона. По сравнению со здешней роскошью королевский дворец в Седимо казался убогой лачугой. Эвандер усомнился, могли ли даже великие кассимские короли сравниться в великолепии с монжонским правителем.
Пробежав мимо расписных дверей по длинному, устланному зеленым ковром коридору, Эвандер завернул за угол и попал на широкую лестничную площадку. Ступеньки водопадом сбегали вниз, отражаясь в зеркальных стенах. На нижней площадке стояли принцесса Сирина, два стражника и король Агрант в халате и сандалиях, явно несколько выбитый из колеи.
Когда юноша внезапно появился на лестнице, Сирина в ужасе вскрикнула. Король бросил взгляд наверх и гневно рыкнул, стражники бросились по ступенькам к юноше.
- Нет, нет, это все недоразумение! - закричал Эвандер.
Стражники приближались, подгоняемые фейерверком оглушительных королевских приказов. Юноша бросился обратно в коридор, но там тоже были стражники. Тогда Эвандер попробовал открыть белые расписные двери, и ему удалось распахнуть одну створку. Пожилая служанка, складывавшая белье, испуганно вскрикнула и, прижав руки ко рту, отшатнулась к стене. Эвандер проскочил мимо нее, перекинул ногу через подоконник и выглянул в окно. Тремя этажами ниже виднелся мощеный двор.
Падение будет долгим, а приземление - неприятным. Он, скорее всего, сломает ногу.
Но тут в комнату вбежали стражники, и другого выбора не осталось. Юноша уже приготовился прыгнуть вниз, когда первый стражник схватил его за пояс, оттащил от окна и швырнул на пол. Эвандер попытался освободиться, отбиваясь от стражника и получая ответные тумаки. Неожиданно юношу обхватили сзади. Удары посыпались уже с двух сторон. Эвандер шарахнул локтем в лицо второму стражнику и коленом - в грудь первому. На мгновение юноше удалось вырваться и встать на ноги, но третий противник подкосил его ударом увесистой дубинки.
На этот раз стражника постарались не допускать прежних ошибок. Когда юношу наконец подняли с пола, он был весь изранен, а из носа текла кровь. За руки и за ноги его потащили к королю Агранту.
Принцесса избегала взгляда своего давешнего гостя. Она отвела глаза и поглядывала в его сторону лишь искоса, гадая, кто же или что же он на самом деле.
Стражники разодрали рубашку пленника, обнажив последствия колдовского заклятия.
- Что это? - спросил король. Его фурду звучал резко.
Эвандер попытался было объяснить, но король не пожелал его выслушать:
- Дело рук какого-то чародея. Двух мнений быть не может.
- Да, сэр, вы правы, но...
Сирина в испуге уставилась на юношу.
- Так ты признаешься? Дело рук чародея! Ты что, шпион? Послан причинить вред моей дочери?
- Что вы. Ваше Величество, ничего подобного. Я простой купец из Молутна Ганги.
- Что же ты, в таком случае, делаешь здесь, во дворце? Как ты попал в покои моей дочери? С каких это пор простые купцы входят в апартаменты принцессы без моего разрешения?
- Я.., мне посчастливилось помочь принцессе в одной затруднительной ситуации. Сегодня утром. В результате моя одежда пришла в негодное состояние, и принцесса была столь добра, что предложила мне позавтракать с ней и принять ванну.
- Что?! Ты принимал ванну вместе с моей дочерью?
- Да нет же, сэр, совсем наоборот. Я принимал ванну один. Принцесса принимала ванну одна. Уверяю вас, что мои намерения относительно вашей дочери носили самый невинный характер.
- Твои намерения? Что за наглая чушь? Кем ты себя возомнил? У тебя хватает нахальства иметь “намерения” относительно моей дочери, не спросив моего разрешения даже для проформы? Шатаешься по моему дворцу! Несомненно, шпион какого-нибудь волшебника. Ну, мы это выясним, дай срок. - Король обратился к стражникам:
- Уведите его, заприте и не спускайте с него глаз. Я так этого не оставлю.
- Но, сэр, я же не сделал ничего дурного! Это все недоразумение! Спросите принцессу!
- Спросить принцессу Сирину? О чем? - король вперил взгляд в дочь. Глаза Сирины потемнели.
- Я ничего не знаю, - пробормотала девушка. В отчаянии Эвандер повернулся к стражнику, который впустил их с принцессой во дворец:
- Ты же был там, ты же видел, как мы вошли. Разве я вошел не вместе с принцессой?
Стражник с каменным лицом ответил отрицательно:
- Ни разу тебя раньше не видел. Не знаю, что это взбрело тебе в голову.
Терпение короля Агранта лопнуло:
- Уведите его. Через три дня, в день Всех Святых, мы отдадим его на съедение львам.
- Львам? - в ужасе переспросил Эвандер.
- Именно, - ответил король. - За ними уже бог знает сколько времени не могут ухаживать как следует. Бедные зверюшки, столько лет им не перепадало даже самого захудалого заключенного. Ты им пойдешь на пользу. И толпе это понравится.
- Но, Ваше Величество, я же ничем не заслужил подобной участи!
Король Агрант пристально посмотрел на пленника, протянул руку и потрогал кожу на его груди, там, где шершавые наросты были наиболее крупными.
- Точно дело рук какого-нибудь колдуна! Подходящее мероприятие для заключительного дня состязаний волшебников. Бросим тебя львам, а потом поприветствуем победителя - жениха моей дочери.
Этого Сирина уже не выдержала. Девушка сбежала по ступенькам и исчезла за поворотом коридора.
- Идите за ней, убедитесь, что принцесса в безопасности. Если она причинит себе хоть малейший вред до конца недели, то львам достанется уже не один заключенный. Я ясно выражаюсь?
Стражник потопал вслед за Сириной. Остальные поволокли Эвандера прочь.

Глава 16

Магический турнир продолжался. Каждый вечер волшебники сражались в поле за городскими стенами, и Сирину заставляли присутствовать на всех поединках. Все хотя бы мало-мальски похожие на людей волшебники один за другим терпели поражение. Вскоре стало вполне очевидно, что в решающем поединке турнира сойдутся древний Гадджунг с Черной горы и Сине-Зеленый волшебник из Сонкадо. Оба претендента были равно отвратительны, и физически, и морально. А ведь именно ради победы над Гадджунгом король Монжона затеял этот турнир, надеясь найти для города защитника.
Ночами Сирина плакала, днем молилась, открыто - Пернаксо и втайне - Великой Восточной Матери.
Время от времени мысли принцессы возвращались к красивому юноше, вызволившему ее из рук олуха Бвенто. Но потом приятные воспоминания о совместной прогулке и путешествии во дворец по лабиринту вытеснялись мыслью о жуткой коже, покрывавшей грудь и спину юноши. Сирина вздрагивала от омерзения, смешанного с раскаянием, и вспоминала рассказ Эвандера о его злоключениях. Он, как и сама принцесса, стал жертвой волшебника. Но Сирина не вступилась за него, не смогла ему тогда поверить. Отец не стал бы ничего слушать в любом случае, и мужество изменило девушке. Теперь и она, и ее спаситель обречены. Завтра - финальный поединок. В дополнение ко всем празднествам предстоящего вечера король распорядился бросить королевским львам шпиона, вторгнувшегося на территорию монжонского дворца. А апогея празднества достигнут послезавтра, когда принцессу выдадут замуж за чародея.
К этому времени львы сгрызут даже кости Эвандера.
Над городом нависло такое напряжение, что подобное варварское увеселение было просто необходимо. В тени города, у городских стен, ютилось множество бедняков, голод достиг критической точки. После проклятия чародея тысячи людей были вынуждены покинуть свои земли и пришли в Монжон - молить богатый город о милостыне. Развелось невиданное число воров и бандитов. Городские ворота на ночь приходилось закрывать, а дозорных стало в пять раз больше. И несмотря на это, днем в толпе орудовали карманники, а ночью в темных переулках - разбойники. Оголодавшие, истощенные бродяги готовы были продать самих себя на любых условиях.
На растерзание львам никого не бросали уже давным-давно. Варварская казнь Эвандера должна была встряхнуть народ и лишний раз напомнить, что правителем города, командующим армии и королевской стражи по-прежнему является король Агрант. На растерзание львам, может статься, бросят и еще кого-нибудь. Это, кстати, поможет сэкономить на корме для королевских любимцев - животные каждые три дня съедали столько же мяса, сколько весили сами.
"Долг” - только это принцесса и слышала от родителей. Она была обязана исполнить свой долг и спасти город. Без ее участия все попытки освободиться от чародея с Черной горы обречены на неудачу.
В ответ Сирина кричала, что чародей с Черной горы открыто принимает участие в турнире и, похоже, победит в нем.
Все напрасно! Неужели родители действительно собрались отдать дочь своему злейшему врагу? Ее протесты ничуть их не трогали. В конце концов Сирина осознала, что король собирается откупиться от чародея родной дочерью и ничто его не остановит.
Так оно и было. Король даже направил к принцессе верховного жреца Пернаксо - старика Колтрабеса, - чтобы провести подготовительную беседу. Колтрабес не был чародеем, но все же имел некоторое отношение к магии.
Из-за гнилых зубов дыхание верховного жреца было невыносимо зловонным. Он настоял на том, чтобы подойти вплотную в принцессе, и разговаривал с ней шепотом. Мерзкий запах окутал девушку.
- Дело в том, моя дорогая принцесса, что наш разговор будет крайне деликатным. Я не допущу, чтобы на вашу девственную честь легла хоть малейшая тень. Ваш отец настоял, чтобы я обсудил с вами вопросы интимного характера.
По постному лицу Колтрабеса было видно, что он питает к полученному заданию всестороннее отвращение. Сморщив от омерзения нос, принцесса поспешила ответить:
- Я все знаю об интимных отношениях. Верховный Жрец. Когда мне было тринадцать, моя нянька Хэнни полностью меня проинструктировала. Я знаю, что находится у мужчины между ног, и имею представление о строении собственного тела.
- Конечно, разумеется, дитя мое, но ты имеешь понятие только о самой основной, тай сказать, консервативной технике. А помимо этого существуют еще и другие приемы, в которых с целью стимулировать оргазм партнера используются остальные части тела.
- Оргазм? - шокированно переспросила принцесса.
- Хм-м, именно...
Колтрабес выглядел таким расстроенным, что в другое время принцесса сделала бы что угодно, лишь бы избавить старика от исключительно неприятного разговора, но она уже слишком разозлилась. Жрец, запинаясь, продолжал:
- Существуют различные так называемые “искусства” любви. Овладев ими, искушенная супруга может удовлетворить, а также возбудить желание мужа. Король, ваш родитель, хочет, чтобы вы узнали все об этих искусствах и применили их в общении со своим будущим супругом. Их Величество надеется, что таким образом удастся установить некоторый контроль над действиями вышеупомянутого будущего супруга.
У Сирины потемнело в глазах от гнева.
- Родители хотят выдать меня за извращенное чудовище и требуют, чтобы я обслуживала его с искренним энтузиазмом?
- М-м-м, ну, я не думаю, что.., я...
- И у них хватило низости прислать ко мне Верховного Жреца, чтобы он рассказывал мне о всяких.., непристойностях!
Колтрабес втянул голову в воротник своего облачения, словно краб-отшельник в раковину. За полминуты Сирина, впавшая в неистовство, высказала жрецу все, что думала, выпустив наружу накопившуюся боль и ярость, после чего бедный старик, полностью подавленный этим взрывом, молча покинул апартаменты.
Позже король Агрант сделал дочери суровый выговор и пригрозил заключить ее в темницу, если она не начнет вести себя, как подобает настоящей принцессе. Главное - исполнить долг перед городом!
Сирина знала, что за ней следят. При малейшей попытке к бегству ее бы заперли на замок.
Принцесса стала подумывать о самоубийстве. Решив взглянуть на кухонные ножи, девушка обнаружила, что их куда-то убрали. Ее медицинский кабинет обыскали и кое-что унесли. Из гардероба Сирины исчезли все пояски, завязки и шарфики. Попытайся принцесса выброситься из окна, ей бы помешали. Только аккуратно балансируя на грани дозволенного, можно было избежать неимоверно унизительного заточения.
Неужели она допустит, чтобы человека, который ее спас, бросили на растерзание королевским львам? Мысли о готовящейся жуткой расправе терзали принцессу, но еще больше ее мучили сомнения.
Сначала девушка испытывала смутное чувство вины. Несмотря на все исступленные попытки избежать бремени ответственности, глубоко в душе Сирина знала, что унаследованное ею высокое положение налагает определенные обязанности. Неужели безумный план ее отца был на самом деле лучшим шагом для спасения города? В таком случае разве она не обязана пожертвовать собой ради народа? Разве не в этом состоит долг королевской крови? Прежде принцесса избегала этих мыслей, но теперь они все чаще посещали ее. Может быть, король лучше молодой девушки знает, что нужно сделать? Может быть, нужно подчиниться и ввериться провидению и доброму монжонскому богу Пернаксо?
Что-то в девушке неистово протестовало.
К тому же ей было невыносимо стыдно за то, что она так подвела Эвандера - просто застыла на месте и оставила беднягу беззащитным перед разъяренным королем. Вступись она тогда за юношу, ему не грозила бы смерть в пасти львов.
Сердцем она чувствовала, что Эвандер говорит правду. Эта дикая история, которую юноша рассказывал королю о Порт-Тарквиле и чародее с Черной горы, возможно, была правдой. Именно этот чародей наслал проклятие на монжонские посевы. Он был способен на самые страшные заклятия. Его сила неизмеримо превышала способности баканских волшебников.
Эвандер был красив и смел, и он так мило вел себя на обратном пути во дворец. Принцесса была уже почти готова полюбить его. И все было бы прекрасно, если бы не эта жуткая кожа, шершавая, неровная и бугристая, похожая на шкуру ужасного крокодила.
Сирине пришлось сознаться самой себе в том, что она подло предала юношу. Он просил выслушать его, но она не согласилась. Она с криками убежала, и вот его арестовали. И отец отдал кошмарный приказ. Теперь Сирине придется смотреть, как этот необычный и красивый юноша погибнет в пасти у львов.
Принцесса чувствовала, что Эвандер к ней неравнодушен. Она увидела это в глазах юноши. Теперь на нее ляжет ответственность за смерть человека, полюбившего и защитившего ее. Девушка вспомнила, как она испугалась, когда Эвандер вынул нож. Она и тогда ошиблась в нем. Ее спаситель был не разбойником, а благородным человеком с душою истинного принца.
Поэтому Сирина молилась Матери Востока, великой сумрачной богине, всезнающей и предвидящей будущее. “Не допусти, чтобы жизнь Эвандера закончилась в пасти льва, - молила принцесса. - Не допусти, чтобы любовь, зарождающаяся между нами, погибла. Не допусти, чтобы моя жизнь окончилась противоестественным союзом с жутким старым чародеем!"
Ночью девушке снились жуткие сны. Она просыпалась вся в поту от воображаемых объятий Гадджунга, волосатого зловонного существа, внешне похожего на человека, но желаниями и стремлениями сравнимого только с чудовищем.
Днем принцесса принимала тех немногих друзей, с которыми ей дозволено было встречаться, и вместе с ними рыдала, думая о приближающейся гибели. После заключения брака жизнь ее, несомненно, оборвется.
Но Сирина была вовсе не одинока. В городе у нее нашлось много друзей, глубоко опечаленных решением короля. Их удивление сменилось другими, менее безобидными настроениями. Кое-кто из самых отчаянных готовил заговор. День и ночь они ходили по городу, устраивали собрания, пытаясь поднять людей на защиту принцессы. Вместе с другими заговорщиками в этих сборищах участвовал и Бвенто Эрукси, уже простивший Сирине ее пренебрежение. Бвенто, как и все остальные, был твердо намерен спасти принцессу.
Сирине постоянно передавали ободряющие послания, но, находясь под неусыпным надзором, запертая в четырех стенах дворца, девушка мало на что надеялась. Иногда она даже жалела, что не дала Бвенто похитить себя, - по крайней мере выбралась бы за пределы Монжона.
С другой стороны, на выезде из городских ворот этих идиотов непременно остановила бы стража, они ведь не приняли никаких мер предосторожности.
Ну как могли ей помочь эти ничего не умеющие глупцы? Единственный человек, по-настоящему пытавшийся помочь ей, сидел сейчас за решеткой, ожидая кровавой встречи со львами, - и все из-за ее собственной глупости и трусости!
Рыдания разрывали принцессе грудь. Она затворялась в своей комнате и, встав на колени около кровати, молилась великой восточной богине. Матери всего живого, основе всего сущего. Сирина молилась истово и от всего сердца, хотя и не была знакома с ритуалами Востока - там Матери поклонялись повсеместно. Неизвестным оставалось лишь, будут ли ее молитвы услышаны.

***

Ибо сказано: будут в начале начал и в конце всех концов только сирые и убогие.
Ибо сказано: падут сильные и славные, и все сравняются во прахе.
Ибо сказано далее: те, кто ведет свой род от дверей, вознесутся и коснутся звезд.
Ибо сказано всеми волхвами: праведна жизнь нищих духом, ибо они столпы, на коих зиждется мир.
Ибо сказано: да убоится мудрый деяний низших, ибо если есть столпы, можно подсечь их, и если есть драгоценные своды, могут они рухнуть во прах.
Во тьме они поднялись против него. В ледяной грязи, невидимы, ползли они к его горлу. Узнай он об этом, они заплатили бы страшную цену. Но они были нищие духом, убогие, без богатых доспехов и ярких плюмажей. Его, огнем и мечом прошедшего по просторам их мира, они заботили лишь как рабы.
И тут, быть может, он ошибся.
Муравьями они вгрызались в корни его каменной твердыни. Тайно, искусно рыли они путь к нему, искусно, тайно, ибо его слуги заметили бы малейший шорох. Разрушение таилось глубоко в их сердцах, смерть несли они ему, невидимую, незаметную смерть.
Они гнули спину в темных туннелях. В свете лампады виднелись тысячи блестящих глаз на черепашьих лицах. Крошечные, немощные тела их боролись с холодом.
Они кромсали скалы кислотой и обмотанными войлоком рычагами. Тысячи голых рук уносили прочь отломанные куски камня. На ощупь пробирались они вперед, пробивая себе путь сквозь камень, питаясь пылью и грязью, живя в кромешной тьме, снося холод и сырость, твердо намереваясь двигаться вперед, пока не доберутся до него и пока не вселят в него, убийцу душ, правителя Двенадцати Миров, Ваакзаама Великого, страх смерти.

Глава 17

Вечерело. На рыночной площади большинство прилавков уже убрали на ночь под навес у дозорной башни. Даже оставшиеся торговцы перестали зазывать покупателей. Таверна “Сноп пшеницы” была забита жаждущим рыночным людом, желающим по дороге домой промочить горло. Несмотря на тяжелые времена, торговцы и барышники не желали отказываться от заведенных традиций.
За стенами теплой таверны, на рыночной площади произошла смена декораций. Покупатели разошлись по домам, и им на смену пришли многочисленные голодные бродяги - копаться в кучах мусора.
Вот кто-то нашел половинку булки, слегка грязной, но все-таки булки. Вот нищенка нашла кочан капусты, кое-где подгнивший и изъеденный червями, но сохранивший и съедобные листья. В стороне, возле торговца земляными орехами, группка одичавших бродяг копалась в груде очистков. Время от времени они засовывали что-то себе в рот и бешено работали челюстями.
Эту толпу оборванцев в конце дня пропускали на рыночную площадь, чтобы они могли поискать пропитания в мусорных кучах. Конечно, подразумевалось, что стражники за ними следят, но бродяг было слишком много, а стражников слишком мало. Королю Агранту следовало бы приехать посмотреть на последствия своего милостивого разрешения, но он не соизволил. Наступили неспокойные времена, и король почти не выезжал из дворца.
У Его Величества и без того хватало тревог. Ни один из двух оставшихся претендентов на победу в состязаниях не нравился ему, но это ничего не меняло. Главный вопрос по-прежнему оставался без ответа: возьмет ли на себя победитель обязанности защитника города, когда получит в жены принцессу? Войдя в королевскую семью, чародей-победитель будет обязан поддерживать систему, то есть обеспечивать сохранность Тимнала в его храме, в монжонском дворце, но оба финалиста принадлежали к породе непредсказуемых существ. Даже самого короля они почитали явно недостаточно, а на бедную Сирину смотрели просто нагло. Король сочувствовал дочери, сердце у него было отнюдь не каменное, но он твердо решил заставить принцессу исполнить долг. Долг прежде всего. Им удастся выкарабкаться, только если все исполнят свой долг.
Пока король без конца размышлял о нравах магов-финалистов, толпа бедняков, оставивших свои фермы, копалась в грудах объедков на рыночной площади. Знай Агрант, какие несметные полчища оборванцев собираются там каждый вечер, он, скорее всего, отменил бы свой приказ. Эти бродяги, бывшие фермеры и горожане, были озлоблены и голодны. Всю свою жизнь они трудились не покладая рук, а теперь, всего за три года, их надежды и чаяния разлетелись как дым, ибо ни зернышка не родилось на проклятых чародеем монжонских полях. Несчастные питались только объедками и гнилыми овощами, и ярость клокотала в их сердцах.
Внезапно в дальнем конце площади возникло какое-то движение: среди торговых рядов появилась компания хорошо одетых молодых людей. Они шли очень решительно, не обращая внимания на открыто неприязненные взгляды голодных бродяг.
Молодые аристократы установили на середине площади прилавок, расположились полукругом у этой импровизированной трибуны, скрестив руки на груди, и попытались привлечь внимание толпы.
На возвышение взобрался молодой аристократ с очень длинными светло-рыжими волосами. Он одернул рукава парчового камзола и обратился к толпе с пламенной речью на неистовом монжонском, живописуя турнир волшебников и зловещий план силой выдать принцессу замуж за уродливого, коварного чародея.
Рыжеволосый юноша, сын герцога Барошского, Импитан, по его же собственным словам, был прирожденным лидером. С этим безоговорочно соглашались все его друзья. Он призвал народ довериться ему. Он и его друзья, сливки аристократической молодежи, поведут толпу к королевскому дворцу и потребуют освободить принцессу.
Ответом на это пламенное обращение была настороженная тишина. Оборванцы растерянно переглядывались. Что это за юные сумасшедшие в шикарных одеждах с драгоценными камнями вместо пуговиц? Какое дело голодным до принцессы Сирины, которая ест досыта и спит в мягкой постели?
Импитан Барошский почувствовал враждебность толпы и сделал еще одну попытку, имевшую больше шансов на успех. “Во всем виноваты сторшизцы! - выкрикнул он. Люди, винившие во всем сторшизцев, находились всегда. - Это они натравили на нас этого колдуна. Требуем войны со Сторшем. Остановим бесчинства чародея, призвав к ответу его хозяев. Война сторшизцам!"
Народ заворчал, раздались разрозненные одобрительные выкрики. Люди валом повалили на площадь из таверн, из “Снопа пшеницы”, из “Синего кабана”, из “Виноградной лозы”. Толпа стремительно прибывала. Стражники у ворот послали во дворец тревожное донесение.
Почувствовав, что представилась возможность поживиться, к бунтовщикам присоединились люди совсем другого сорта, попросту говоря - бандиты, головорезы, контролировавшие жизнь преступного мира во Внешнем круге.
Волнение нарастало. Между Монжоном и Сторшем существовали вековое соперничество и вражда. Монжон затмевал Сторш с тех самых пор, как Город Светильников, благодаря Тимналу, вознесся в воздух. Сторшизцы так и не смирились с вечным вторым, местом. Чародей пытается отобрать у монжонцев Тимнал? Ну, разумеется, всем понятно, кто стоит у волшебника за спиной. Война проклятым сторшизцам!
Многих, особенно тех, кто стоял в первых рядах, разозлил вид откормленных, увешанных сверкающими драгоценностями молодых аристократов, один камзол которых стоил годового жалованья обычного трудяги. И они требуют преданности от голодных бедняков? В прилавок полетел гнилой фрукт и растекся по доске. Толпа зароптала. Кто-то выкрикнул грубую шутку, вызвавшую раскаты утробного хохота.
Молодые аристократы в отчаянии переглядывались. Они почувствовали, что приближается буря, поняли, что только что разбудили тигра и этот зверь собирается броситься на них самих. Импитан Барошский повысил голос, требуя внимания:
- Выслушайте меня, добрые люди, прошу вас, послушайте же меня!
В воздухе просвистел еще один гнилой плод. Первые ряды зашипели и заворчали. Волнение в толпе нарастало. Внезапно на трибуне при содействии нескольких крепко сбитых молодчиков, оттеснивших прочь аристократов, появилась новая фигура. В центре всеобщего внимания оказался мужчина, одетый как простой торговец: темно-серый камзол и круглая шляпа. Как только этот человек повернулся к толпе, хорошо знающей его в лицо, раздались и приветственные выкрики, и свист. Это был Козырь-в-Шляпе из Внешнего круга, широко известный разбойник, имевший немалый авторитет в воровском мире.
- Да это же Глукус! - заорал кто-то в толпе. Прозвучала очередная грубая шутка, и все захохотали. Глукус, он же Козырь-в-Шляпе, ответил в том же духе, выразив некоторые сомнения в происхождении, разумности и сексуальных возможностях шутника.
Потом он воздел руки кверху:
- Дело в том, друзья мои, что на самом деле нам в первую очередь нужна еда. Вы здесь подыхаете от голода, а они там, во дворце, знай себе жрут фазанов и, как всегда, хлещут вино из Сколы. На все ваши мучения им плевать с высокой вышки!
Эта речь вызвала у толпы немедленный одобрительный рев. Воздух сотрясали выкрики “Глукус!”.
- Заткнитесь, слушайте Козыря-в-Шляпе! - прорычал один из самых рослых бандитов.
- Король богат! Мы все это отлично знаем. Так почему же ему не поступиться малой толикой своего богатства, чтобы накормить свой народ?
Толпа снова заревела. К этому времени она уже настолько выросла, что достигла главных городских ворот. Ворота по ошибке оставили открытыми, а головорезы Глукуса теперь не давали их закрыть. Да и закрывать их было уже поздно. Новости достигли лагеря бродяг под городом, и на рыночную площадь ежесекундно прибывали новые оборванцы. Настоящий людской поток устремился через мост в город.
Импитан и другие молодые аристократы поняли, что полностью утратили власть над ситуацией. Более того, они сообразили, что вина за все, что может случиться, будет возложена на них. Импитан попытался перехватить инициативу у Глукуса и прокричал что-то о принцессе, призывая толпу идти к королевскому дворцу и освободить Сирину. Крепко скроенный молодчик зашел за спину Импитану, и укол ножом в область печени мигом оборвал поток красноречивых жалоб. Головорезы быстро оттеснили аристократов к краю площади. Молодые люди, помрачнев, сбились вместе, готовые к драке, хотя некоторые и оглядывались в поисках пути к отступлению, Глукус продолжал свое выступление:
- Только, ребята, не поймите меня превратно. Наш король - добрый король, и я его верный под? данный. Я уверен, что он добрый король, так что, думаю, он просто не понимает, как тяжело приходится бедным людям в наши нелегкие времена. Уверен, как только мы заставим его это осознать, он сразу же распорядится о раздаче продуктов с городских складов.
- Сразу же! - заорала толпа. - Да здравствует старый добрый Козырь-в-Шляпе!
Затем Глукус вспомнил о тюрьмах. В дворцовых темницах томились десятки несчастных фермеров, арестованных за долги или за попытку украсть немного хлеба из городской лавки. Пришло время освободить этих несчастных, пришло время королю накормить свой народ. Надо только рассказать королю обо всех бедах, которые терпят невинные люди.
- Хлеба и свободы! - орал Глукус. - Хлеба и свободы!
Толпа немедленно подхватила лозунг.
- Освободите наших братьев, требовавших хлеба и заточенных в темницы!
- Хле-ба! Хле-ба! Хле-ба! - скандировала толпа.
Глукус и его соратники спрыгнули с трибуны и двинулись по направлению к дворцу. Впереди почти бегом отступали молодые аристократы. Чудовище, которое они случайно пробудили, привело их в ужас. Когда толпа увидела, как удирают эти откормленные юнцы, что-то произошло. С яростным ревом бродяги ринулись в погоню.
Путь бегущим преградила дворцовая стража. Стражники выстроились в линию, обнажили оружие и приказали толпе остановиться и разойтись. По знаку Глукуса его головорезы выступили вперед, и их дубинки обрушились на головы стражников. Толпа, воодушевленная этим зрелищем, быстро смяла заслон. Обезоруженные, избитые солдаты падали без сознания. Город наполнился ревом голодной толпы. Бродяги ворвались в ресторан, ограбили посетителей и, словно саранча, сожрали все съестное.
Группа оборванцев перевернула подвернувшуюся карету. Кучера избили. Пассажирок - явно благородного происхождения - выволокли из кареты, разорвали их дорогие наряды, а модные головные уборы растерзали в клочья. Бродяги долго гнали по улице высокородных дам, вопящих от ужаса и ярости, пока самые смелые из молодых аристократов не вернулись и не окружили несчастных женщин, а затем, одолжив им кое-какую верхнюю одежду, помогли укрыться в подворотне.
Толпа к этому времени окончательно вышла из-под контроля. Ярость некогда благополучных людей, сброшенных на самое дно общества, к лохмотьям и вечному голоду, вырвалась наружу.
На подходах к дворцу бунтовщиков встретил наскоро собранный взвод королевских стражников, вооруженных копьями и щитами. К нему каждую минуту присоединялись все новые и новые солдаты. Резкие приказы командиров эхом отражались от дворцовых стен. Во дворце затрубили трубы и забили барабаны.
Подбегая к шеренге стражников, молодые аристократы просили пропустить их во дворец. Стража не обращала на них внимания. На самом деле большинство солдат были рады представившейся возможности потрепать перышки этим высокомерным, вечно пьяным хлыщам, из-за которых на улицах Внутреннего круга так часто вспыхивали стычки. Аристократическим юнцам предстояло оказаться между молотом и наковальней - дворцовой стражей и толпой.
Но никто не предусмотрел действий Глукуса и его молодчиков. Стражники понятия не имели, что этот бунт был единственным шансом для Глукуса проникнуть в дворцовые темницы и перерезать горло некоему узнику. Живой, этот узник наверняка бы опознал Глукуса на предстоящем судебном процессе, а от мертвеца ждать неприятностей не приходилось.
Бандит и его подчиненные давили сзади на молодых аристократов, заставляя их продираться сквозь ряды стражников, избивавших юнцов тупыми концами копий. Кто-то как мог отбивался, остальные корчились под ударами. Может быть, волнение и улеглось бы, но Глукус перегнулся через скорчившегося от боли Бвенто Эрукси и свалил одного стражника ударом дубинки. В цепи защитников появилась пробоина. Самый высокий из бандитов тут же ринулся в нее и обрушил град ударов на ближайшего стражника справа, в то время как Глукус занялся левым. Через минуту, протопав по распростертому телу Бвенто Эрукси, подоспели и остальные сообщники Глукуса. Цепь дрогнула и распалась, и защитники дворца побежали, сначала медленно, а затем, когда услышали скрежет закрывающихся дворцовых ворот, все быстрее и быстрее.
Толпа неслась вперед. Она достигла главных дворцовых ворот и не давала им окончательно закрыться. У ворот Глукус оказался опять-таки первым, и они остались открытыми. Оборона дворца была прорвана.
На стенах появились немногочисленные военные. Короля предупредили о разразившейся катастрофе, и во дворце начались споры, стоит ли их величеству выйти к толпе, чтобы попытаться ее утихомирить. Ничего другого никто советовать не решался. За последние несколько недель народ потчевали отменными цирковыми зрелищами, но вот хлеба не хватало уже слишком долгое время.
Пока король Агрант колебался, толпа взяла контроль над событиями в свои руки. Сначала восставшие вломились в королевские хранилища продовольствия, потом - в дворцовый погреб. В скором времени большинство повстанцев уже прижимали к груди винные бутылки. Небольшие группки разбрелись в разные стороны в поисках добычи, но парадную лестницу и балкон на внешней лестнице второго этажа еще удерживали остатки стражников, преградив толпе вход на основную территорию дворца.
Голодные бродяги думали только об одном - как бы набить брюхо, что и определило ход восстания. Пока опустошались дворцовые кухни, стражники перехватили инициативу. На подмогу дворцовой страже подходили дополнительные подразделения из Среднего круга, но слишком медленно, и во дворце по-прежнему царил хаос.
Кто-то поджег кухни, и в крыле прислуги взметнулось пламя. Часть стражников пыталась потушить пожар. Им на помощь неожиданно бросился кое-кто из восставших - чувство монжонского патриотизма пересилило голод и ярость. Великий дворец не должен был сгореть. В нем хранились такие баснословные сокровища, что даже неимущие не дали бы дворцу обратиться в пепел. Стражники не задумывались над внезапной сменой настроения восставших. Емкости, наполненные водой и предназначенные в первую очередь для тушения пожаров, хранились на чердаках всех центральных зданий. Солдаты схватились за пожарные шланги, направили их в огонь, и, едва открыли краны, вода хлынула сплошным потоком. Воздух наполнился паром и удушающим дымом. Таким образом, страже удалось погасить огонь довольно быстро, прежде чем он причинил какой-либо ощутимый вред.
Пока наверху боролись с пожаром, внизу, в подземельях, разворачивались более мрачные события. Глукус и его молодчики ворвались в темницы, избили до полусмерти тюремщиков и обошли камеры, выпуская всех заключенных. Козырь-в-Шляпе позаботился, чтобы освобожденные узники помнили, кому они обязаны. Бандиты разыскали несчастного, за которым охотились, и принялись рубить ему голову тупым мечом. Казалось, крики жертвы никогда не затихнут, но в конце концов ее голова рассталась с телом.
Эвандера освободили вместе с остальными, и он стал свидетелем расправы. Юноша ужаснулся.
- Запомните, с вами случится то же самое, если посмеете донести на Козыря-в-Шляпе, - объявил Глукус освобожденным узникам.
Чувствуя сильный запах дыма, Эвандер бежал по дворцу. Откуда-то издалека доносился шум. Группки оборванных людей бродили по дворцовым комнатам, круша хрупкие предметы обстановки и рассовывая добычу по карманам. Из главного парадного зала доносился нестройный рев голосов.
Эвандер заглянул в зал. Окруженных мятежников избивали тупыми концами копий. Стражники знали толк в такого рода работе и успешно ее выполняли. Ход восстания был окончательно переломлен. Все, кто вовремя сориентировался, бросились наутек.
Принцу повезло - стража оставила без присмотра один из выходов. Юноша мгновенно воспользовался этим и через минуту уже пересекал рыночную площадь.

Глава 18

Улицы были забиты взволнованными и испуганными горожанами. Протолкавшись сквозь толпу, Эвандер добрался до гостиницы. Над дворцом все еще стояло облако пара, а в воздухе чувствовался сильный запах дыма. Однако восстание, похоже, шло на убыль. Стража вновь овладела ситуацией.
От Центрального круга плотным потоком катились мрачные бунтовщики, многие шатались под грузом разнообразной добычи - начиная от мешков зерна и кончая дворцовой мебелью.
В гостинице Эвандер нашел Элсу. Она вскочила на ноги с восторженным визгом, обняла юношу и возблагодарила монжонского бога Пернаксо.
Такой прием растрогал Эвандера почти до слез, искренняя радость маленькой женщины тронула его сердце. Вот уж кого не отталкивала его безобразная кожа! Сначала юноша даже не мог говорить, потом он заметил отсутствие второго утоли:
- А где же Юми?
- С нашим ковром большое несчастье. Юми скоро вернется. Расскажи, что произошло. Где ты был?
Эвандер все объяснил. Элсу помрачнела, когда юноша сказал, что Пострема пыталась похитить его, а повествование о темнице, о несправедливости короля и затем о бунте слушала, вскрикивая от ужаса.
Принц сбросил грязную одежду и выкупался, а Элсу принесла ему еду и горячий келут. После нескольких дней в тюрьме юноша просто умирал с голоду. Король Агрант не выказывал особенной щедрости к заключенным, да еще тюремщики забирали большую часть пищи, предназначенной Эвандеру, говоря, что нет смысла кормить львиный корм. От одного запаха пирога у бывшего заключенного потекли слюнки. Эвандер сел за стол и принялся уничтожать провизию с поистине волчьим аппетитом.
Как раз к завершению трапезы вернулся Юми. Маленький утоли приветствовал юношу, сопроводив слова горячим объятием, вознес хвалу богам за их милость, потом присел рядом с Эвандером и внимательно выслушал его историю. Время от времени Элсу быстро произносила что-нибудь на своем языке, и оба утоли переговаривались на этом древнем журчащем наречии, а затем вновь обращали взгляды больших глаз к Эвандеру. Юми грустно кивал, словно слышал подтверждение своих самых худших опасений.
- Ужасная несправедливость, - вздохнул он, когда его молодой друг закончил рассказ. - Я не понимал раньше. Мы не знали, куда ты исчез. Я даже стал думать, что ты бросил нас. Я везде о тебе спрашивал, но тщетно. Прости, что сомневался в тебе, Эвандер.
Юноша пожал руку маленькому уголи.
- Мы должны спрятать тебя от короля. Эвандер был совершенно согласен. Вряд ли ему удастся укрыться в гостинице. Вскоре стража займется обыском всех людных мест, и король наверняка назначит награду за поимку беглеца. Нет, оставаться в гостинице было никак нельзя.
- А что с вашим ковром? - спросил Эвандер. Юми помрачнел.
- Ведьма отказалась возвратить ковер моих предков. Я обратился в Совет уголи. Они примут меры.
Глаза Элсу расширились, и она забормотала про себя молитву.
- Она пыталась заточить меня с помощью колдовства, - прорычал Эвандер. - Это же противозаконно!
- - Когда утрясется это недоразумение с королем, мы сможем потребовать ее ареста. Но сначала мы должны получить ковер. Ведьма дошла до того, что пригрозила испортить его.
Элсу вскрикнула.
Юноша выглядел угрюмым:
- Я хочу помочь вам получить ковер назад.
- Отлично, твоя помощь нам пригодится, Эвандер. Но сначала мы пойдем в дом к Орнизолесту. Он - глава монжонского Совета утоли и добрый человек. Ты поживешь у него, пока мы не найдем способ тайно вывезти тебя из города. За воротами сейчас следят.
- А что будет с принцессой Сириной? Маленький человечек беспомощно развел руками:
- Она достанется чародею. Тому из двух, который победит сегодня вечером.
- Думаешь, состязание состоится? Несмотря на бунт?
Юми мрачно кивнул:
- Это единственный способ положить конец бесчинствам чародея с Черной горы.
Эвандер, оглушенный сказанным, затряс головой. Бедняжка Сирина, на самом деле она наверняка не хотела, чтобы его бросили на растерзание львам. Она просто была испугана, на грани истерики, ведь ей пришлось столько всего перенести в тот день. Поэтому от страха она солгала отцу.
Чувства юноши к принцессе ничуть не изменились. И сидеть сложа руки, когда ее отдают замуж за чародея, он не мог. Эвандер кусал губу. Но как же ему спасти Сирину?
- Отведем Эвандера в дом Орнизолеста, - решил Юми. - Он будет там в безопасности. Во всяком случае, в большей безопасности, чем здесь.
Выйдя на улицу, они быстро и уверенно зашагали по тротуару. Город все еще наводняло множество людей, и порядок был еще толком не восстановлен. Большинство бунтовщиков улизнуло по главной улице, и отряды стражи носились туда-сюда в поисках запоздавших нарушителей спокойствия. Со стороны дворца доносился мерный шум - это солдаты разделывались с пьяными грабителями, запертыми во дворце, как в ловушке. Утоли в бунте не участвовали, так что солдаты не обращали на Элсу и Юми никакого внимания, как, впрочем, и на Эвандера - одежда его была чистой, а щеки свежевыбритыми.
Троица пересекла Средний круг и свернула на широкую улицу, застроенную огромными четырехэтажными зданиями. Один из этих домов принадлежал богатому уголи-купцу Орнизолесту. Юми дернул за свисающую тяжелую цепь, и внутри раздался звонок. Очень долго ничего больше не происходило, потом дверь бесшумно отворилась. Несколько утоли с сияющими лицами радушно провели гостей через отделанные темным деревом комнаты с низкими потолками в гостиную Орнизолеста.
Там гостей встретил сам хозяин - необычайно тучный утоли в камзоле из темно-синего бархата, с золотой цепью на шее.
Несколько минут Юми и Элсу говорили с Орнизолестом на своем языке. Затем хозяин поднялся, с приветственным восклицанием обнял Эвандера и перешел на фурду.
- Доброго друга утоли мы всегда рады видеть в этом доме, - тепло сказал Орнизолест. - Особенно мы рады видеть друзей наших друзей Юми и Элсу, величайших садоводов сегодняшних дней. Как можно забыть пурпурные орхидеи, выращенные ими к празднованию начала нового тысячелетия? Или наряд из живых цветов, который они преподнесли королеве уголи на праздник Декадиона? Те цветы затмевали даже самые прекрасные розы, никто никогда не видел такого наряда!
Наводнившие гостиную уголи, купцы и их слуги, вежливо зааплодировали.
- Ты останешься в этом доме, пока мы не придумаем, как вывезти тебя из города. Думаю, это вполне реально, и тебе не придется долго ждать.
Затем заговорили о ковре, доставшемся Юми от предков и столь коварно похищенном. Эвандер сел у окна, и ему подали кубок охлажденного вина и вазочку с орехами. Юноша бросил взгляд на сад за окном - классический сад уголи: настоящее море цветов, высаженных, главным образом, по принципу резкого цветового контраста - оранжевые лепестки на фоне темной зелени с проблесками розового, синее на желтом, а по краям - красный шалфей и белые бутоны.
В ходе дискуссии о ведьме и ковре уголи становились все более и более возбужденными. Орнизолесту даже пришлось повысить голос, и все тут же умолкли. Выслушав длинную речь хозяина дома, все присутствующие задумались над планом действий.
Эвандер внимательно наблюдал за обсуждением. Элсу время от времени переводила ему отдельные фразы - речь шла о том, чтобы ворваться в дом Постремы, Это казалось довольно простым делом.
Собирались напасть неожиданно и высадить входную дверь. Все надеялись, что при стремительном нападении Пострема не успеет уничтожить ковер. Если удастся войти, то удастся и прорваться к ковру, отбить его и таким образом вернуть владельцу.
Эвандер посчитал этот план практически невыполнимым и через некоторое время рискнул заявить об этом вслух.
Орнизолест поднял глаза на юношу:
- Отчего же?
- Оттого что у ведьмы множество слуг, и они окажут сопротивление. А драка с ними займет, возможно, гораздо больше времени, чем вы предполагаете. Ведьма успеет послать за стражей.
Уголи молча уставились на молодого человека. Его слова звучали мудро. И хотя всем не терпелось ринуться в бой и схватиться с ведьмой, в их души закралось сомнение: быть может, стоит продумать какой-то другой вариант?
После долгой внутренней борьбы Орнизолест тоже это осознал:
- Эвандер прав. Наш план не сработает. Мы - народ уголи. Мы не сильны в драке. Нам не справиться даже с прислужниками ведьмы. Надо думать дальше.
Последовали часы мучительных раздумий. Наконец Эвандер внес единственное предложение, у которого были какие-то шансы на успех. Юноше самому стало немного не по себе, но другого выхода он не видел.
Он предложил использовать себя в качестве приманки - ведь Пострема наверняка обрадуется возможности вновь заполучить драгоценного раба. Уголи сообщат ведьме, что согласны обменять Эвандера на ковер.
Когда Пострема явится на встречу, ловушка захлопнется, и уголи сами возьмут ведьму в плен. Тогда ей придется обменять ковер на собственную свободу.
- Она прибегнет к магии, - предостерег Эвандер. - И наверняка придет вместе с телохранителями.
- Ее магия слаба. Это же ведьма-Ткачиха, а не Королева Мышей, - успокоил юношу Орнизолест.
- Боги охранят нас от магии! - воскликнул кто-то.
- Уверяю вас, Пострема обладает истинным могуществом, - возразил Эвандер. - Поверьте мне, я-то знаю.
- Мы тоже могущественны, - гордо заявил Орнизолест.
Остальные уголи хранили молчание. Подумав, глава монжонского Совета задумчиво кивнул:
- Идея Эвандера хороша, по крайней мере, гораздо лучше нашей. Мы можем поймать ведьму в ловушку, но следует опасаться ее чар.
Вскоре все было решено.

Глава 19

Теперь, после продовольственного бунта, король Агрант был как никогда твердо настроен привести свой план в исполнение. Сирина выйдет замуж за чародея-победителя, кем бы он ни оказался, и дело с концом. Спасти город и сохранить Тимнал можно, только заключив союз с каким-нибудь могущественным чародеем.
Сирину перевели в небольшую комнатку (как выразилась принцесса - в камеру), а снаружи у двери выставили стражу. Комнатка находилась на шестом этаже башни, и в ней было всего одно окно. Из своего заключения принцесса хорошо видела зеленый купол львиного вольера, возвышающийся среди деревьев.
Единственными посетителями Сирины могли быть только ее кузины и верные подруги Амили и Луипа, к которым, к счастью, очень благоволила королева. Так что принцесса была не совсем одинока.

Предыдущая страница 5 Следующая страница


Чародей и летающий город 6

- Моему венценосному отцу и в голову не приходит, что его зерновая политика может быть как-то связана с бунтом, - бушевала Сирина. - Я думаю, ничего бы вообще не произошло, если бы отец велел раздать часть зерна из дворцовых кладовых. Надо было постараться облегчить муки голода тех, кто и вправду нуждается.
Амили и Луипу больше волновало состояние дворцового интерьера.
- Но, Сирина, они же разрушили весь первый этаж! Скажи спасибо, дорогая, что ты не можешь увидеть это безобразие собственными глазами, у тебя бы сердце разорвалось. Вандалы, настоящие вандалы! Сорвали со стен веспалинские гобелены и разорвали их в клочья.
- Знаю, это ужасно, Амили, но подумай, эти люди были разъярены. И потом, они же бедняки. Что они знают об искусстве Беспала?
- Они разбили витражи в молельне. Такое великолепие - и погублено несколькими минутами безумной ярости, - посетовала Луипа.
- Пойми, они же голодали там, под городом, в темноте.
- Сирина, ты просто воплощение великодушия, Ладно, пусть голодающие протестуют, но никто ведь не заставлял их уничтожать бесценные произведения искусства!
- Они не могут утолить голод искусством! Почему король не раздал голодающим зерно? Кузины согласно закивали.
- Действительно, почему? Ведь он предотвратил бы весь этот кошмар! - подхватила Амили.
- Хорошо, но тогда и у короля бы закончилось зерно, и пришлось бы голодать и нам тоже, - тут же возразила Луипа.
Девушки на минуту примолкли. Сирина тяжело вздохнула и выглянула в окно. На дальней крыше тихо ворковали белоснежные голуби.
- Все еще не могу поверить, что отец отдает меня в жены одному из этих дряхлых зловонных чародеев с мерзкой щетиной и вонючим дыханием.
Амили и Луипа сжали губки. На глазах у них заблестели слезы.
- Бедная Сирина, - в один голос зарыдали девушки.
Сама принцесса не плакала. Ее положение было слишком серьезным, чтобы она могла позволить себе реветь в три ручья. Ведь должен же быть какой-то выход! Но какой? О побеге не могло быть и речи...
Рассказывая о новостях внешнего мира, кузины ни словом не обмолвились о драке в тюрьме и массовом бегстве узников. Сама же Сирина не решилась спросить о судьбе Эвандера. Она не могла допустить, чтобы ее кузины, какими бы милыми они ни были, сплетничали о ней и ее молодом госте.
Девушки ушли, и в одиночестве принцесса наконец горько расплакалась, раскаиваясь в своем предательстве. Она снова и снова жалела о том, что дурно обошлась с юношей. Он был такой замечательный! Сирина чувствовала, что он способен и на доброту, и на яростное неистовство - если придется защищать кого-то, например, ее саму.
Увы! Принцессе оставалось только рыдать о несчастном красивом молодом человеке, вставшем на ее защиту, а потом преданном ею же и обреченном на гибель в пасти льва.
Все дело было в том, что Сирина испытывала непреодолимый ужас перед уродством, перед любыми физическими и психическими отклонениями. У нее была малолетняя умственно отсталая кузина, которая даже говорила с трудом, и принцесса чувствовала себя очень скверно в обществе больной родственницы.
Девушка часто молила бога Пернаксо избавить ее от страха перед ненормальностью. Принцесса считала этот страх недостойным, несовместимым с истинным милосердием, иногда даже позорным. Но Пернаксо, к сожалению, не услышал ее молитв, и принцессе так и не удалось избавиться от панического страха, не подчинявшегося никакому контролю. И вот теперь из-за этой слабости она потеряла человека, которого полюбила, и сердце ее было навеки разбито.
Из-под купола доносилось оглушительное рычание хищников. Ворвавшиеся во дворец бунтовщики жестоко издевались над животными, бросая в них камни сквозь решетку, и теперь львы жаждали крови и мести.
Сирина пристально посмотрела на окно. Она всегда могла выброситься из него и покончить со всем разом - но она боялась смерти. Принцесса была молода и красива, впереди ее ждала - или должна была ждать - удивительная жизнь.
Сирина вновь задумалась о своем ближайшем будущем: о смрадных объятиях одного из отвратительных старых волшебников. В полном отчаянии девушка опустилась на пол.
В ту ночь львы вели себя беспокойно, и их рычание слышалось даже на другом конце города.
Эвандер сидел на самом высоком балконе дома Орнизолеста и благодарил богов за то, что - явно по их особой милости - слушает рык огромных голодных кошек, находясь не в камере, а на свободе. В неожиданном повороте судьбы чувствовалось нечто сверхъестественное.
Ночь была великолепна: огромные яркие звезды и теплый, несмотря на прозрачность, воздух. Эвандер смотрел на странный город, лежащий перед ним, и с удивлением думал обо всем, что произошло с тех пор, как он бежал из родных краев. На минуту юноша представил себе, как когда-нибудь, вернувшись на родину, он будет рассказывать родным о своих приключениях.
Мысли о доме оказались слишком тягостными, и юноша не без труда отогнал их. Он только помолился, чтобы его кузены проявили милосердие. Причин для чрезмерной жестокости у них не было. Родители Эвандера умерли, сестра вышла замуж и находилась в безопасности, вдали от Седимо. Смерть остальных членов семьи не принесла бы узурпаторам никакой пользы. Мадеес, ставший теперь королем, был, как хорошо знал Эвандер, человеком осторожным, и оставалась надежда, что он пощадил юных Флорио, Камиа и других молодых кузенов. Возможно, если на то будет воля богов, Эвандеру еще доведется посидеть на крепостной стене Седимо, рассказывая младшим двоюродным братьям, как он побывал в Монжоне, волшебном летающем городе на Баканском побережье. Конечно, на такой оборот дела шансов было мало, но, как понял Эвандер, это странный мир, и в нем возможны самые неожиданные вещи.
Разве не говорит в пользу этого утверждения то, что произошло с ним самим: он спас на улице девушку, а та оказалась принцессой, он целовал ее, он отдал ей сердце... К несчастью, проклятие могущественного чародея превратило седимского принца в полумонстра, и он потерял любовь прекраснейшей девушки, самое дорогое и желанное, что только есть на свете. А может быть, и не потерял... Эвандер до сих пор не мог истолковать поведение Сирины. Она, конечно, не пришла ему на помощь, но его арестовали, когда она была совершенно невменяема, да еще в присутствии ее венценосного отца, чей взгляд метал молнии. Понятно, почему принцесса проявила тогда нерешительность. Но любила ли она его? Возможно. Ведь когда они сидели вдвоем на кушетке в ее апартаментах, между ними определенно проскочила искра чувства.
Он, беглец и скиталец, скоро покинет этот город, такой чудесный и в то же время такой жестокий, но отъезд не сможет притупить чувство невосполнимой потери. Пока он будет искать лекарство для своей жабьей кожи, бедную Сирину выдадут замуж за одного из этих жутких стариков. Несчастная девушка, она подвергнется неимоверным мучениям, а он, ее принц, не в силах спасти любимую! Эвандеру хотелось кричать, хотелось немедленно отправиться во дворец и потребовать отпустить принцессу, даже если для него самого это закончится возвращением в королевские темницы.
Внезапно вновь донеслось львиное рычание. Дрессировщики принесли зверям мясо. Так как узники, предназначенные на обед львам, разбежались, выступление хищников в вечернем празднестве пришлось, к сожалению, отменить. Король уже собрался было скормить зверюшкам нескольких бунтовщиков, но приближенные посоветовали соблюдать осторожность - ничего не стоило вновь разъярить толпу, ведь в городе по-прежнему царил голод. Услышав львиные голоса, Эвандер вздрогнул, отвернулся и ушел в комнату, закрыв за собой балконную дверь. Рычание разъяренных кошек стало глуше.
Король Агрант решил, что финальные состязания волшебников состоятся в назначенное время, словно ничего не случилось. Первым делом надо решить проблемы города Монжона, а с бунтовщиками можно разобраться и после. Пока же городские ворота заперли, а стражу на стенах увеличили вчетверо.
Эвандер мрачно смотрел перед собой, в зеркало на стене. Сделать он ничего не мог. Нужно было исчезнуть из Монжона как можно скорее. А это значило, что необходимо вернуть Юми драгоценный “Ковер девяти лошадей”.
План уже выполнялся. Утоли послали свое предложение ведьме и ожидали ответа с минуты на минуту.
Пока утоли готовились, Эвандера отослали отдохнуть в комнату наверху. Юноша ненадолго прилег на канапе, и вскоре ему приснился удивительный сон. Как наяву, привиделись озаренные теплым вечерним светом стены Седимо. Эвандер увидел себя непоседливым мальчиком лет восьми - он спешил к своей матери, к своей прекрасной матери, которой было суждено на следующий год умереть при родах. Юноша ясно видел ее округлый подбородок, веселые карие глаза и длинные темные волосы на фоне родных стен древнего Седимо, залитых золотистым светом. Он спешил к матери, чтобы рассказать ей о какой-то неведомой детской победе, сердце его пело, а с губ рвались неслышные слова. Он видел, как сверкают ее зубы - она радостно смеялась рассказу сына. Отец стоял рядом, и на его обычно суровом лице играла улыбка. Король жмурил глаза от лучей позднего вечернего солнца. В это лучезарное мгновение все трое оказались вместе в прекрасном мире детства - когда ничто не омрачало мечты и Данаис Эвандер твердо знал, что ему суждено сменить отца на Седимо-Кассимском престоле.
Сон оборвался внезапно, в одно мгновение сменившись кромешной тьмой. Эвандер проснулся. Он проснулся, но увиденные во сне картины остались с ним, особенно мамино лицо. Он давно не думал о матери. “Могла бы она гордиться своим сыном, - задумался Эвандер, - после всего, что произошло?"
Да, решил юноша, мать одобрила бы все, что он сделал. Она поняла бы, что ее мальчик - не трус. Он сделал лучшее, что мог сделать в сложившейся ситуации, и был уверен, что мать согласилась бы с ним. Но одобрил ли бы его отец? Отдать корону без боя? Эвандер знал, что гордости отца не было пределов. Он бы не сдался просто так. Но юноша также знал, что его отец обладал гораздо большей властью и никогда не оказывался в таком уязвимом положении, в каком случилось оказаться его сыну. “В случае угрозы опустошительной гражданской войны, - подумал Эвандер, - старый король сделал бы все, чтобы избежать распри, даже если бы пришлось отправиться в изгнание”.
Сны растревожили юношу, и он нервно заходил по комнате. Хорошо, что хоть львы поутихли. Можно было вновь открыть балкон и впустить в комнату ночные звуки.
На улицах горели монжонские светильники, их сияние озаряло тысячи окон по всему городу, образуя фантастически яркий для Рителта городской пейзаж.
Из любопытства Эвандер снял покрывало с лампы, стоящей рядом, и помещение мгновенно наполнилось теплым янтарным светом.
Юноша увидел свое отражение в настенном зеркале. Грудь его была обнажена, и Эвандер внимательно осмотрел обезображенную кожу. Теперь она превратилась в твердую, неровную корку, частично окостеневшую, частично тонкую и прозрачную. Иногда в темных, затвердевших наростах просыпался зуд, и юноша чесался, безуспешно пытаясь избавиться от неприятного ощущения. На ощупь кожа казалась крокодильей, а не человеческой. На свету были заметны участки, где кремовая прозрачность сменялась глубокими черно-коричневыми оттенками. В кремовых выростах синели темные прожилки вен. Юноша вцепился в край нароста, пытаясь оторвать хотя бы кусочек. Когда он потянул достаточно сильно, его пронзила острая боль. Этот жуткий нарост, без сомнения, был напрямую связан с самим существом его несчастного носителя.
Эвандер отвернулся от зеркала и почувствовал, как твердый нарост трется о здоровую кожу руки. Это было жутко. Освободится ли он когда-нибудь от проклятия? Перестанет ли быть чудовищем, за которое на рынке редкостей в Урдхе передрались бы самые пресыщенные покупатели? Неудивительно, что принцесса с криками убежала.
Эвандер вздрогнул, надел рубашку и снова вышел на балкон, изо всех сил стараясь не думать об этом слишком много.

Глава 20

Было условлено обменять Эвандера и волшебный ковер Юми на постоялом дворе Иззума, во Внешнем круге, неподалеку от главных городских ворот.
Пока слуги несли ее в портшезе к постоялому двору. Пострема обдумывала ситуацию.
Она была уверена, что утоли попытаются перехитрить ее. В деловом мире они славились способностью обвести вокруг пальца любого партнера. Мерзкие, лживые недомерки, проклятый волшебный народец, не имеющий к людям никакого отношения! Ведьма поклялась себе, что извернется и сама обманет уголи. Ей нужны и волшебный ковер, и Эвандер; уголи же не получат ничего.
Нужно было торопиться. Ее приятель, торгующий с Урдхом, как раз набирает товар для очередного путешествия. Если удастся вовремя передать парня торговцу, она получит на руки целое состояние.
Ведьма понимала, что ковер стоит гораздо дороже, чем молодой урод, но только в том случае, если удастся заставить волшебное изделие повиноваться и поднимать хозяев в воздух. Пока оно летать отказывалось, а каждый раз, когда ведьма наступала на него, ковер выказывал явную враждебность и неприятно дергался.
Пострема фыркнула. И это после всего, что она сделала для старой тряпки? Починила, обновила. Цвета стали ярче, сами нитки - крепче. Один раз ведьма видела, как в лунном свете по ткани пробежала дрожь, словно ковру не терпелось подняться в воздух и улететь.
Но едва она встала на край ковра, он застыл неподвижно.
Конечно, это был очень древний ковер, созданный еще Хиш Вэн - магической ткацкой школой, существовавшей во времена древней Красной Эры. Заклинания Хиш Вэн отличались невероятной мощностью и сложностью. Пострема была уверена, что многому научится, просто разгадывая эти чары.
Уже поэтому она не собиралась отказываться от старого ковра. Подобные волшебные предметы встречались очень и очень редко. Она оставит добычу себе, продолжит работу и со временем разгадает все загадки и подчинит себе. Это превратит древний кусок ткани из антикварной редкости в настоящий летающий ковер, способный преодолевать десятки миль за день. Для человека, не принадлежащего к купеческому братству утоли, это невиданное сокровище.
Ей пришла в голову другая мысль, и на тонких губах ведьмы заиграла жестокая улыбка. Вдруг эти маленькие дьяволы решили, что они смогут отбить у нее ковер силой?
Пусть только попробуют! С ней ее слуги - Гриффин, Люксли и прочие. И если утоли что-то задумали, они получат хорошую трепку.
Рядом с Постремой, уложенный в великолепный шелковый футляр, лежал свернутый ковер такого же размера, что и сокровище Юми, с тем же узором - девять светло-оранжевых медальонов, похожих на бриллианты, со вставшими на дыбы черными жеребцами, - и украшенный такими же желтыми с черным фестонами по краям.
На деле же ковер был современного производства, один из тех, что тысячами ткали рабы в Урдхе, повторяя знаменитый древний рисунок.
Пострема наложила на дешевенькое изделие чары иллюзии, и он стал неотличим от подлинного. Ведьма рассчитывала, что, прежде чем утоли докопаются до правды, она успеет скрыться. Пострема была твердо уверена: ее заклинание не будет разоблачено до тех пор, пока утоли не вздумается заставить дешевый урдхский ковер подняться в воздух.
Ей совсем не хотелось при этом присутствовать. К тому времени она уже будет на пути домой, с ковром и пленником. Потом она выгодно продаст мальчишку торговцу Негусу и отойдет от дел. Пришло время покинуть Монжон, ставший, несмотря на все свое великолепие, шумным и даже опасным городом. Когда-то волшебство казалось ей делом удивительным и необычным. Теперь же, с появлением этого кошмарного старикашки с Черной горы, пришла пора остановиться. Пострема решила откланяться и купить пресловутую виллу на берегу. Там можно будет тихо жить, наслаждаясь морским воздухом, и поработать над ковром, заставить его повиноваться. Подумать только: настоящий древний эльфийский ковер - в полной ее власти. Такая вещь стоила больше своего веса золотом.., даже, пожалуй, больше десятикратного веса самой Постремы!
И, кто знает, возможно, этот ковер принадлежит к тем редчайшим изделиям, что способны летать даже днем. Вещи, изготовленные во времена древней Красной Эры, нередко хранят в себе сюрпризы.
Ведьма неприятно хихикнула, и ее носильщики содрогнулись. Слуги не получали никакого удовольствия, работая на Пострему, ведьму-Ткачиху, но она хорошо платила, а это много значило в городе, где правил голод.
Когда портшез внесли на постоялый двор, ведьма внимательно осмотрела безлюдную площадку. В глубине двора, в стойлах переступали с ноги на ногу лошади, в нескольких местах виднелись кучи соломы. На дальней стороне квадратного двора находились склады и кузница, выше был устроен сеновал.
Вылезая из носилок, ведьма усмехнулась - она уже разгадала замысел утоли.
- Гриффин, - резко приказала Пострема. - Там, в соломе, прячутся мерзкие недомерки утоли.
Возьми своих людей и задай им жару. Только не убивайте. Мне не нужны трупы. Времена стали неспокойными, и стража в последнее время склонна все усложнять, если дело касается случаев со смертельным исходом.
Стоит ей захватить в плен несколько утоли, и остальным не избежать выдачи мальчишки. Тогда у нее будет полный комплект.
Гриффин и другие слуги достали из багажного отделения портшеза увесистые дубинки.
Эвандер прятался на верхнем этаже. Он с самого начала возражал против плана утоли, но гордость не позволила им опять прислушаться к словам совсем еще юного советчика. Теперь дело приняло отчаянный оборот.
Пострема расхаживала взад-вперед по двору, а ее люди тем временем обрушились на кучи соломы, пустив в ход кованые сапоги и тяжелые дубинки. С криками боли спрятавшиеся в соломе утоли поднимались на ноги, а слуги ведьмы их избивали. Маленькие человечки были просто не в силах противостоять здоровенным вооруженным головорезам.
Пострема продолжала расхаживать по двору, подбадривая своих людей отрывистыми окриками. О сеновале за своей спиной она даже не думала.
Эвандер точно рассчитал расстояние, а затем отошел как можно дальше к стене сеновала, оттолкнулся от нее, подбежал к краю и прыгнул. На мгновение он завис над полем боя, а затем плюхнулся в заранее намеченную кучу соломы. Выбраться из нее оказалось непросто, и юноша даже запаниковал, но встал на ноги. Высвободившись, он ринулся к ведьме, не заметившей ни его самого, ни его маневров - она была слишком поглощена зрелищем избиения беззащитных утоли. В следующую секунду юноша врезался в ведьму и повалил ее на землю. Пострема успела только пискнуть.
Прежде чем она издала еще хотя бы один звук, Эвандер" приставил к ее горлу кинжал. Шутки кончились.
- Прикажи им остановиться, колдунья! Когда Ткачиха узнала напавшего, ее глаза от злости расширились так, что почти вылезли из орбит.
- Это ты... - прошипела Пострема. Эвандер шевельнул рукой, и по ее шее сбежала капля крови.
- Прикажи им остановиться, или ты умрешь. Клянусь.
Глаза ведьмы метали молнии, но она ничего не могла сделать. Лезвие вошло чуть глубже.
- Ладно, - прохрипела она. - Довольно!
Пострема повысила голос и приказала Гриффину, Люксли и всем остальным отступить.
Слуги порядком перепугались, когда увидели, что Эвандер держит нож у горла хозяйки. Пострема была сурова, но платила щедро. В случае ее смерти они теряли хороший заработок. Они отступили.
По требованию Эвандера ведьма велела своим людям покинуть двор и выйти на улицу.
Избитые уголи поднялись, шатаясь и подвывая от боли.
Чуть придя в себя, они бросились к шелковому футляру и развернули ковер. Даже Юми сперва обманулся. Тот же узор, те же медальоны, те же темно-красные края, искусный темный рисунок. Потом Юми нежно погладил ковер, тихо позвал его, попросил взлететь, показать свою силу - и сразу понял, что это не его сокровище.
Иллюзия рассеялась, и Юми ясно увидел грубую подделку без каких бы то ни было волшебных свойств, способную летать не более, чем сами уголи.
Остальные еще находились под впечатлением наведенных чар, но Юми все объяснил, и заклинание разрушилось. Уголи в ярости приблизились к ведьме. Эвандер все еще крепко держал Пострему, не отнимая кинжала от ее горла.
- Посадите ее обратно в носилки, свяжите и заткните рот кляпом. Мы отправимся к ней домой и вернем ковер.
Портшез пустился в обратный путь, только теперь он двигался медленнее: уголи справлялись с тяжелым грузом не так хорошо, как слуги ведьмы. Эвандер с кинжалом за поясом охранял тыл, присматривая за плетущимися следом мрачными телохранителями Постремы.
Орнизолест послал весточку домой, и вскоре к процессии присоединились его слуги. Они и занялись нейтрализацией головорезов.
До ведьминого дома добрались без приключений. Город все еще дышал тревогой. В воздухе ясно чувствовался тяжелый запах гари, но люди толпами спешили к главным городским воротам, на состязания волшебников. Там должен был определиться победитель, который станет защитником Монжона.
Пострема, косясь на обнаженный кинжал, указала, где находится украденное сокровище. Юми в считанные секунды распутал веревки и развернул ковер. Тот оказался невредим и даже починен. Пострема сделала обещанную работу.
Юми заявил, что заплатит ведьме, и, попросив товарищей быть свидетелями, выложил на стол серебряные монеты - точно в соответствии с прежним уговором. Юми хотел показать всем, что утоли всегда держат слово.
Забрав ковер, утоли удалились.
На улице слуги Орнизолеста продолжали наблюдать за Люксли и прочими телохранителями ведьмы.
Пострема, появившись на пороге, принялась изрыгать вслед проклятия, и Орнизолест ответил традиционным жестом уголи - выгнул ладонь чашечкой, словно держал соль или муку, взял воображаемую щепотку другой рукой и швырнул ее через плечо. Все уголи искренне развеселились, глядя на Орнизолеста, и заторопились к его дому.
Там и устроили беззаботное и роскошное празднество. Подали обильный ужин, достали вино из погребов, позвали скрипачей, и уголи пустились в пляс. Все то и дело поднимали бокалы за Эвандера, который оказался героем дня и помог вернуть назад древний волшебный ковер.
Праздник был в самом разгаре, но Эвандера что-то тревожило. Юми понял это по его лицу, сел рядом с юношей и спросил о причине беспокойства.
Эвандер ответил честно: только что как раз начались состязания волшебников, и скоро Сирине предстоит стать женой одного из двух финалистов. До рокового часа свадьбы оставалось совсем мало времени.
Юми согласился, что все это очень прискорбно. Но что они могут сделать?
Эвандер на минуту задумался, а затем показал на ковер. Спасенное чудо к этому времени уже развернули и повесили над головой счастливых утоли.
- Теперь твой ковер может летать? Он поможет мне спасти ее? Думаю, я знаю, где она сейчас. Юми тяжело вздохнул и погрустнел:
- Конечно, может. Этот ковер многим тебе обязан. Я уверен, он согласится поднять тебя в воздух и не откажется нести на себе принцессу. Вы оба ненамного тяжелее, чем уголи.
- Спасибо.
- Конечно, король страшно рассвирепеет, если ты убежишь с его дочерью.
- Да, это рискованно, но я не могу допустить, чтобы ее отдали одному из этих чудовищ. Юми еще раз тяжело вздохнул:
- Разумеется. Это было бы ужасно.

Глава 21

Пострема отлично поработала над починкой ковра, и теперь он уверенно летал на высоте ста футов, что было редкостью даже для самых знаменитых магических предметов. Ковер предпочитал лететь со скоростью быстрой ходьбы, но на высоте нескольких футов от земли не отстал бы и от бегущего человека. По мнению Юми, его сокровище обладало огромной выносливостью - могло пролететь до пятидесяти миль кряду, не уставая.
И вот сейчас ковер ровно и быстро летел на уровне верхнего этажа дворца. Когда надо было изменить направление движения, Эвандер гладил мягкий ворс. Поглаживание “по шерсти” увеличивало скорость, “против шерсти” - перемену маршрута. Ковер поворачивал в сторону того края, который юноша гладил сильнее, а частота прикосновений определяла крутизну поворотов. И в то же время ковер явно мог ориентироваться и без посторонней помощи, поскольку вполне самостоятельно облетал стены или другие препятствия.
Эвандер заставлял себя не смотреть вниз. Он просто сидел на туго натянутом ковре. Но внизу были земля и сто футов пустоты до нее. Юноша чувствовал себя не в своей тарелке, во рту у него пересохло, сердце выпрыгивало из груди, как он ни старался унять его. Но Эвандер был настроен решительно - он сделает все возможное, чтобы спасти принцессу Сирину из лап чародея. Принц Данаис Седимо-Кассимский не собирался отдавать свою любимую в лапы каких-то жутких окаменелостей.
У каждого балкона юноша останавливал ковер, похлопывая его; на передний край он нажимал, когда хотел заставить ковер опуститься, а на задний - когда надо было подняться в воздух. От силы нажатия зависело, насколько резко ковер сбрасывал скорость, - он все время летел, натянувшись, как струна, и ничем не обнаруживал, что ощущает вес сидящего на нем юноши.
Внимательно прислушавшись, Эвандер перелезал с ковра на очередной балкон - отчего на высоте ста футов у него неизменно замирало сердце - и осматривал комнаты. Почти все оказались пустыми. Один раз юноша заметил женщину, дремавшую на диване; двое престарелых слуг накрывали стол для ужина в ярко освещенной кухне. На Эвандера обратила внимание только кошка, да и та просто молча посмотрела на него.
Сирины нигде не было.
Через некоторое время принц даже нашел ее апартаменты: при виде картины Жильтофта рыцарственный Синий Лягух и прекрасная леди Ламина - невозможно было ошибиться. Юноша обошел все великолепные комнаты принцессы, но они оказались совершенно пустыми. Застоявшийся воздух навел Эвандера на мысль, что Сирина уже давно здесь не была.
Вздохнув, юноша продолжил поиски. Насколько все было бы проще, если бы он нашел девушку в ее апартаментах! Теперь он едва мог надеяться, что сумеет отыскать, куда заточили принцессу.
По пути Эвандер гадал, не опоздал ли он. Вдруг Сирину уже увезли, чтобы передать из рук в руки победителю турнира? Неужели все напрасно? Юноша стиснул зубы, отказываясь примириться с подобной мыслью. Он не собирался сдаваться.
Перебравшись на ковер, он полетел вдоль дворцовой стены, обследуя каждое окно. Нужно было торопиться. Финальный поединок турнира уже начался, и невозможно было предсказать, как долго продлится решающий бой. Один из волшебников вполне мог нахрапом взять верх и быстро прикончить противника. С другой стороны, колдуны могли сражаться часами, если их силы оказывались равными. И все же нельзя было не принимать во внимание возможность скоротечного состязания, а обыск всего дворца с балконов требовал слишком много времени.
Эвандер заставил ковер подняться до уровня крыш и влетел во внутренний дворик, где окна светились в основном на нижних этажах. Наверху горело только одно окно. К нему юноша и направил ковер.
Подлетая, Эвандер услышал плач. Зависнув снаружи, в ярком свете луны, юноша отчетливо разобрал чьи-то причитания.
Он слез с ковра и перебрался в комнату. Там оказалась молодая девушка в роскошных красно-золотых одеждах. Она удивленно повернула заплаканное лицо к незнакомцу, который внезапно появился в ее комнате.
- Кто вы? - спросила она по-монжонски. - Что вам здесь нужно?
Эвандер ответил на фурду:
- Я друг Сирины. Я хочу увезти ее. Глаза девушки округлились, а слезы высохли. На фурду она говорила неловко и с акцентом, но тем не менее вполне понятно:
- Ты тот, кого должны были бросить львам. Эвандер согласно кивнул. Девушка сжала губки.
- Ты опоздал, друг мой. Ее увезли час назад. Скоро ее отдадут чародею.
- Не может быть! - Эвандер не мог поверить, что потерпел поражение.
- Может, друг, может. И знаешь, что хуже всего?
- Нет... - Сердце юноши словно замерло на краю бездны.
- Один из волшебников явился на состязание верхом на летучей рукх-мыши. Он прилетел сюда на одном из этих жутких чудовищ, обитающих у Черной горы.
- И что это значит?
- Это значит, что этот волшебник и есть тот самый чародей, который навлек беду на Монжон. И он выиграет турнир. Он почти погубил нашу страну мором и саранчой, а теперь он получит в жены принцессу королевской крови.
Худшие опасения юноши сбывались.
- А где состоится эта.., церемония?
- На самом верху Главной башни.
- Говоришь, летучая рукх-мышь?
- Отвратительная рукх-мышь людоед. Эвандер потер подбородок и сосредоточился.
- Мой бедный друг, я сожалею, что ты опоздал. Я тоже ее друг, меня зовут Амили. Мое сердце разбито.
Девушка откинулась на подушки и неистово замахала веером.
Эвандер резко повернулся к балкону и двинулся к ковру, терпеливо ожидающему седока.
За спиной он услышал восклицания:
- Подожди, друг! Куда ты? И откуда ты? Но юноша уже вскочил на летучего скакуна и направил его вверх, выше самых высоких крыш, к центральной башне дворца.
На башне развевались флаги. Музыканты уже собрались. В ярком сиянии дюжины монжонских ламп виднелся красный парадный зал.
"Это бесчеловечно, - подумал юноша. - Под звуки фанфар они отдают Сирину своему злейшему врагу! Может быть, чародей уже сбросил с трона короля? Может быть, все это не что иное, как утонченное унижение, подготовленное чародеем для несчастных жертв? Может быть, он навел на короля чары?"
Но ведь существовал благословенный Тимнал. Странным непредсказуемым зверем Тимнал притаился внизу башни. Чародей не посмел бы применить магию вблизи от него.
С другой стороны, существовало множество самых изощренных школ колдовства. Могло статься, что одна из магических школ нашла способ обмануть гнев благословенного Тимнала.
Что если король стал жертвой теневой игры, затеянной и разыгранной этим злобным чародеем? Чем еще можно было объяснить, что отцовское сердце Агранта оставалось таким бесчувственным?
Ковер плавно поднимался вдоль стены огромной башни. Вскоре Эвандер смог заглянуть в бойницу. Общение с ковром становилось все проще. Сокровище утоли откликалось на легчайшие прикосновения юноши.
По одну сторону площадки выстроилась стража. Справа от нее расположились музыканты - барабанщики и трубачи, - а слева стояли принцесса Сирина и пара мрачных женщин-охранниц. Сторожа должны были помешать девушке, пожелай она броситься с башни. Лицо принцессы казалось изможденным и напряженным, но на нем не было и следа слез. Она стояла, расправив плечи. Увидев ее упрямо поднятый подбородок, Эвандер почувствовал гордость за девушку.
По лестнице на площадку в окружении стражи и приближенных советников поднялся король Агрант. Сирина впилась глазами в отца, но тот не решился встретиться с ней взглядом. Он не мог смотреть на родную дочь, которую силой выдавал замуж.
Прозвучал сигнал. Музыканты откликнулись рокотом барабанов и пением фанфар. Ровно через тридцать секунд они смолкли.
Глаза присутствующих обратились к небу.
Держась в тени, Эвандер облетел башню и спрятался за катапультой, на расстоянии каких-нибудь двадцати футов от того места, где стояла Сирина. Никто не заметил юношу.
И тут внезапно в темном небе раздался визгливый крик, и, рассекая воздух огромными крыльями, показалась летучая рукх-мышь. Выдохнув огромный клуб пара, чудовище приземлилось на зубчатое ограждение площадки, вонзило когти в кирпич, издало короткий, леденящий душу вопль и сложило гигантские крылья.
Со спины рукх-мыши спустилось высокое, кутающееся в черный плащ человекоподобное создание и заскользило к королю неторопливой элегантной походкой. Приблизившись, пришелец позволил плащу соскользнуть, и перед собравшимися предстало зрелище, одновременно прекрасное и пугающее: белая кожа, гладкая, как полированная кость, мглистые глубоко посаженные глаза и кроваво-красные губы. Этот идеально сложенный мужчина был одет в великолепно сшитый камзол из тонкой шерсти и шелка, но лицо его, слишком совершенное и неимоверно холодное, заставило Эвандера содрогнуться.
У короля Агранта отлегло от сердца. С той минуты, как закончился решающий поединок, он страшно нервничал. Каменный тролль вновь одержал победу и растоптал огромными лапами черное восьминогое чудовище, созданное Сине-Зеленым волшебником Хеджимисом. Какой облик примет победитель? Он уже представал перед королем в двух видах: мерзким стариком, покрытым жуткой коростой, и неопределимым созданием в гнойниках и со свисающим языком. И оба раза королю с трудом удавалось взять себя в руки, чтобы скрыть отвращение и ярость. С тех пор как наступило неспокойное время, королю не раз приходилось смирять свою гордость. Необходимость удостоить аудиенции этого бесконечно меняющего жуткие личины чародея и его появления в подобных мерзких обличьях были неуважением и оскорблением, которые король переносил с трудом.
Так что на этот раз он был почти благодарен за то, что чародей появился в более или менее приличном виде.
Стоит заметить, что в душе король по-настоящему переживал за дочь. В каком-то смысле Агрант был любящим отцом. Он любил Сирину и, как все отцы красивых дочерей, чувствовал свою уязвимость. Его девочке предстояла ужасная судьба игрушки в лапах этого монстра. Но, к сожалению, свадьба была важным дипломатическим шагом. Чародея необходимо задобрить и обрести в нем союзника, иначе город обречен. В ход можно было пустить только очарование Сирины, не считая трон и благословенный Тимнал. О возможности последних двух вариантов король не допускал даже мысли.
Эвандер заставил себя спокойно рассмотреть врага. На вид тому было лет тридцать, не более. Длинные черные волосы туго стянуты за ушами. Элегантная манера двигаться и боевая рапира в длинных узких ножнах придавали странной фигуре некоторую щеголеватость, подчеркнутую ледяным выражением лица.
Эвандер прикинул, сможет ли он одним броском добраться до чародея. Их разделяло футов пятьдесят. Шансы были отнюдь не в пользу юноши. Он не мог отделаться от мысли, что на полпути чародей заметит опасность и нанесет магический удар. Оставалось только ждать: наблюдать за развитием событий и не давать выхода раздирающему душу гневу.
- Мой повелитель! - поздоровался чародей, отвесив элегантный поклон и улыбнувшись. Улыбка вышла почти издевательской.
Агрант кивнул, благословляюще поднял руку, и, усмирив бушующую в нем ярость, мягко произнес:
- Ты выиграл турнир. Как нам тебя называть?
- Зови меня сыном, отец! - ответил чародей и захохотал.
Агрант принужденно улыбнулся:
- Так я и буду тебя звать, притом весьма охотно. Как я и обещал, ты женишься на моей единственной дочери.
Чародей самодовольно ухмыльнулся:
- Итак, дорогой отец, ты вручаешь мне законную награду?
Король приободрился. Сирина - красивая девушка, она наверняка тронет сердце этого монстра. Даже чародеи склонны время от времени поддаваться желаниям плоти. Если только принцесса правильно сыграет роль кокетки, ей, возможно, удастся взять верх над этим странным пугающим созданием, что на время обеспечит городу спокойствие и мир. О чувствах дочери Агрант не думал - речь шла о короне.
- Конечно, сын мой. Принцесса Сирина здесь. Вот она.
Мужчины повернулись к девушке. Сирина стояла всего лишь в пятнадцати футах от них, за ее спиной застыли крепкие охранницы. Агрант нежно улыбнулся в сторону дочери, но встретиться с ней взглядом так и не решился.
Чародей, в свою очередь, многозначительно посмотрел на будущую невесту и послал ей звонкий воздушный поцелуй. Сирина холодно взглянула на него и, фыркнув от отвращения, отвернулась.
Чародей закинул голову и радостно рассмеялся:
- Какой характер! Поневоле кровь взыграет! Агрант вновь попытался улыбнуться, но на этот раз - с меньшим успехом.
- Бедная малышка! - воскликнул чародей. - Принцесса, видимо, припомнила мои менее приятные обличья. Они несколько смущают, не так ли? Но пойми, дорогой отец, иногда приходится менять облик. Дело в том, что чародей, известный умением менять личины, просто обязан время от времени это делать.
Агрант молча кивнул, подавив желание ответить резкостью. Довольно долго мужчины молчали, потом чародей прервал тишину:
- Она привыкнет. Думаю, мы станем прекрасной и дружной парой.
Победитель подошел к Сирине, которую с обеих сторон крепко держали за локти матроны-охранницы. Они не хотели рисковать. Чародей мерзко улыбнулся девушке:
- Думаю, о нашей великой любви сложат поэмы. Мы превратимся в эротический символ своего времени.
Он подошел еще ближе. Теперь Эвандеру было отлично видно и слышно его. Юноша, вздрогнув, смотрел, как чародей касается подбородка Сирины, заставляя ее запрокинуть лицо.
- Любимая, - мерзким голосом произнес негодяй, - я так рад, что ты стала моей невестой. Только мысли о тебе помогли мне выдержать этот ужасный турнир. Ты не можешь представить себе, с какими бесталанными старыми маразматиками мне пришлось иметь дело. Но пройти через все эти испытания мне помогла мысль о тебе. С твоим характером ты внесешь свежую струю в мою жизнь. Своей красотой ты утолишь мою страсть.
Сирине с трудом удалось сдержать крик. Чародей протянул руку и нежно погладил девушку по плечу. Матроны удержали ее на месте. По телу принцессы прошла дрожь, и чародей рассмеялся.
- Вдвоем мы изведаем несказанное блаженство, любовь моя, - прошептал он.
Сирина попыталась плюнуть ему в лицо, но чародей крепко сжал ее подбородок.
Эвандер скорчился всего лишь в каких-нибудь двенадцати футах. Никто не замечал его в тени мортиры. Его мозг кипел, рука легла на рукоять кинжала. Можно ли пойти на такой риск? Если замысел не удастся, нападение обернется смертным приговором. Но отступать было некуда. Он уже рисковал жизнью, чего же больше? Нужно было во что бы то ни стало спасти Сирину от этого кошмара.
Молодой принц Данаис Эвандер Седимо-Кассимский не хотел умирать. Он любил жизнь, несмотря на проклятую жабью кожу. Пока он жил, в его сердце не угасала надежда избавиться от проклятия. По лбу юноши катился пот, руки его судорожно сжимали кинжал.
Сознательного решения он не принимал, но через несколько секунд, вырвавшись из тени, юноша бесшумно скользнул к повернувшемуся спиной чародею.
Время внезапно замедлило свой бег, все казалось нереальным, словно это не сам Эвандер, а кто-то другой двигался вперед с величайшей осторожностью, словно это чужое сердце, а не собственное стояло пульсирующим комком в чужом горле.
Эвандер преодолел уже половину пути, когда Сирина заметила его и от неожиданности вскрикнула. К счастью, чародей был слишком занят своими чувствами, чтобы обращать внимание на девушку. Он жадным взглядом пожирал распростершийся перед ним город. Все это скоро будет принадлежать ему. Вполне законно перейдет к нему по наследству. Он унаследует корону Монжона. Это уже значилось в его ближайших планах на будущее. Конечно, Агрант защищен от любого колдовства силой Тимнала, но ничто не защитит его от яда. Надежные люди займутся королевскими поварами и проложат путь к желудку Агранта. В предвкушении этих событий чародей не заметил в глазах Сирины отражения приближающейся опасности.
Эвандер преодолел следующие два ярда.
Одна из охранниц предостерегающе вскрикнула и потянулась к дубинке. Позади раздались выкрики - восклицания двадцати разъяренных голосов.
Чародей резко повернулся на каблуках. Развернулся он очень легко, как умелый фехтовальщик. Рука его метнулась к эфесу рапиры, но он на долю секунды опоздал, и Эвандер ударил раньше. Кинжал вонзился чародею в грудь.
Тот зашатался. Его совершенное лицо сморщилось, с криком ужаса он рухнул на землю, издал очередной странный вопль и стал медленно извиваться, как гигантский червяк.
Это потрясло Эвандера, и он замер на месте. Он только что убил человека. Но это существо казалось таким странным, а его поведение - таким противоестественным! У юноши было ощущение, что он вонзил клинок в тыкву, а не в человеческую плоть. Несколько секунд Эвандер ошалело смотрел на лезвие. Даже следов крови нет, только прозрачная слизь! Что же это за существо? Во всяком случае, не человек. От распростертого на полу тела поднималось зловонное облако дыма.
Сидящая на краю стены рукх-мышь издала жуткий крик, потом другой, затем распростерла огромные крылья. Крики многократным эхом отразились от стен башни.
Эвандер вышел из столбняка. Существо, лежавшее на каменных плитах площадки, еще не умерло. Из его горла доносились странные, захлебывающиеся, похожие на бульканье грязи звуки. Нельзя было терять ни секунды.
Эвандер обернулся, заметил расширенные от ужаса глаза Сирины и едва успел увернуться от яростного взмаха дубинки. Одна из охранниц целила чужаку в голову, но попала по плечу, и юноша зашатался.
Спустя лишь одно мгновение он опомнился, крутанулся на месте и ударил охранницу в живот. Та налетела на вторую матрону и, задыхаясь, грохнулась на землю. Эвандер тем временем схватил Сирину в объятия.
Принцесса не в силах была поверить в происходящее, пока Эвандер не поднял ее на руки и не бросился к зубчатому ограждению.
Сирина поняла, что юноша не собирается останавливаться, и подумала, что он решил прыгнуть навстречу их общей смерти. Так вот как ей суждено умереть! Все лучше, чем стать игрушкой в лапах монстра. Она ясно слышала, как за спиной отец отдает лучникам громкий приказ: “Не стрелять!"
Не оглядываясь, Эвандер вспрыгнул на парапет и сделал роковой шаг в пустоту. Сирина зажмурила глаза.
Через секунду их обоих подбросило - Эвандер приземлился на какую-то упругую поверхность.., на висящий в воздухе ковер! В голове у Сирины все смешалось. Эвандер помог девушке сесть.
- Держись за меня, - шепнул юноша и коснулся рукой края ковра.
Тот резко рванулся вперед и вверх. Сирина начала сползать с натянутого полотнища и, протянув руки, обняла Эвандера за шею. При этом она коснулась странной бугристой кожи под рубашкой юноши, но преодолела отвращение.
Взглянув через плечо спасителя, девушка увидела, что ее отец стоит в толпе стражников и смотрит вслед улетающему ковру. На один короткий миг взгляды отца и дочери встретились. Затем ковер нырнул в улочку Внутреннего круга, перелетел через стену, залетел в переулок и скрылся из виду.
Стоящий на башне король повернулся. Его обуревали противоречивые чувства. Огромными глазами он смотрел на видоизменяющуюся на полу тварь, издающую равномерные чавкающие звуки.
Король видел, как монстра ударили длинным кинжалом - изящно украшенная рукоять все еще торчала из груди поверженного, - но все же тот остался жив и сейчас корчился на каменных плитах. Как он выжил? Неужели его просто невозможно убить?
Тем временем существо село, кровь перестала течь. Несколько секунд король был на грани обморока, наблюдая, как жуткая фигура тысячелетнего старика дрогнула, плоть, похожая на застывшую квашню, всколыхнулась, и существо начало подниматься на ноги. На минуту король Монжона испугался, не потерял ли он рассудок, но с сожалением понял, что с ума сошел окружающий мир, а не он сам.

Глава 22

Они летели по улицам и переулкам Среднего круга на высоте нескольких футов со скоростью проворного бегуна. Случайные пешеходы вскрикивали от неожиданности, но по большей части ковру удавалось двигаться незамеченным. Толпы горожан бурлили на главных улицах, обсуждая итоги турнира волшебников. В переулках было тихо, в домах темно.
Эвандер направил ковер к городской стене, ориентируясь по оставшемуся за спиной дворцу. Верхние этажи дворца полыхали светом, и юноша не сомневался: король снаряжает погоню. Юми предупредил, что быстрые лошади могут обогнать ковер, когда он летит низко над землей, но если удастся избежать встречи с всадниками, то даже с седоками ковер сможет преодолевать по пятьдесят миль за ночь, всего лишь час или два отдыхая в лучах солнца. В сокровище уголи была заключена огромная волшебная сила.
Эвандер взял курс на юг. Ночь была ясной, и юноша хорошо помнил уроки Косперо. Разулгеб и Зебулпатор, звезды красного дракона, указывали беглецам путь.
За Франжией они встретятся с Юми в баканском городке Каддик, а затем с помощью разветвленного союза уголи постараются скрыться от преследователей. Орнизолест устроил так, чтобы беглецов тайком взяли на корабль, держащий путь на запад. Эвандер хотел добраться до легендарного Кадейна, главного города Аргоната. Город пользовался защитой Великих Ведьм Кунфшона, и только они могли спасти молодых людей от мести чародея.
В далеком городе, где правят закон и конституция, можно будет начать новую жизнь. Эвандер собирался работать на какого-нибудь купца-уголи, скопить достаточно денег и открыть собственное дело. Это, конечно, не совсем то, чего ожидал от жизни законный наследник седимо-кассимской короны, но, по крайней мере, он останется жив и будет счастлив с Сириной.
Подчиняясь седоку, ковер пересек улицу и вылетел во Внешний круг города. Здесь дома были невысокими - в этих местах жили в основном рабочие и ремесленники. Для Монжона улицы сравнительно плохо освещались. Вдоль каждой улицы стояли редкие гигантские круглые светильники.
Спугнув стаю собак, ковер пролетел по длинной, узкой, промозглой улочке и свернул в аллею Жестянщиков, которая выходила прямо к городской стене. Беглецы плавно миновали стойло с сонными осликами, и сидящая на столбе кошка посмотрела на летящих людей с крайним изумлением в расширенных глазах.
У стены юноша погладил ковер, и тот начал подниматься, но уже медленнее, чем раньше. Эвандер понял, что ковер устал. В темноте никто не заметил, как они поднимались вдоль контрфорса, наполовину скрытые падающей тенью.
Преодолев стену, ковер плавно пошел на снижение, увеличил скорость и выровнялся в пяти футах над землей. Окрестности пестрели лачугами переселенцев и грудами сброшенных с городской стены отходов. За спиной беглецов, в небе, мерцал прекрасный Монжон, освещенный тысячами светильников, переливающихся в темноте, - недосягаемый сказочный город, недоступный ютящейся у подножия бедноте.
Беглецы оказались на открытом пространстве, и Эвандер свернул к ближайшему укрытию - под сень зеленой рощи на краю плоского пустыря. Теперь все зависело от скорости. Оставалось только надеяться, что под покровом ночной тьмы их никто не заметит.
Пока ковер летел над открытым участком поля, Сирина неожиданно шепнула юноше:
- Ты, кажется, взял за правило спасать меня. Знай, я очень тебе признательна.

Предыдущая страница 6 Следующая страница


7 Кристофер Раули

Эвандер повернул голову, и девушка легко поцеловала его в губы. В ее глазах отражалось далекое мерцание Монжона.
- Мне кажется, я влюбилась в тебя, Эвандер. Принца охватил восторг.
- Даже несмотря на мою жуткую кожу?
- Даже несмотря на нее. Мы найдем целительницу и вылечим тебя. Я чувствую, что это возможно.
Юноша поцеловал любимую.
- Как жаль, что я не появился раньше, тебе не пришлось бы пережить этот ужас.
Сирина вспомнила холодное, совершенное лицо могущественного чародея, содрогнулась и едва сумела сдержать рыдания.
- Теперь мы в безопасности, - успокоил ее Эвандер.
Девушка не была в этом уверена, но от замечаний воздержалась.
Эвандеру пришлось вновь заняться управлением - ковер летел вдоль стены отбросов по направлению к деревьям. Юноша вел ковер между высоченными кучами зловонного мусора, а сердце его пело.
Она действительно его любит! А как он любит ее! Эвандер никогда еще не чувствовал себя таким счастливым. Жизнь склонна преподносить самые удивительные сюрпризы. Вот они, влюбленные друг в друга, - рожденные, чтобы править, и, вопреки праву рождения, вынужденные бежать от грозящей им страшной участи без гроша в кармане. Но если судьба разрешит им двоим быть вместе, какая бы жизнь ни ждала их впереди, Эвандеру не на что будет жаловаться.
Ковер приближался к деревьям, и Эвандер надеялся, что преследователи не заметят их. Еще несколько миль - и шансы на спасение резко увеличатся, если только они сумеют избежать конной погони.
Эвандер оглянулся. Монжон был уже так далеко, что казался теперь одним сплошным облаком сияющих огней. Юноша вспомнил тот день, когда впервые увидел этот невероятный летающий город, вспомнил, какие надежды возлагал на его чудеса. И вот он бежит отсюда вместе с прекрасной принцессой, которая говорит, что любит его.
Ковер накрыла тень, и юноша поднял голову. По небу разнесся пронзительный вопль летучей рукх-мыши.
Сирина встревоженно взглянула вверх, с ее губ сорвался печальный стон.
- Увы, все кончено, любовь моя, - прошептала девушка и еще раз поцеловала Эвандера.
Рукх-мышь резко спикировала вниз, юноша увидел скорчившуюся на шее чудища фигуру. Без сомнения, чародей уцелел.
Эвандер замер. Он вспомнил, как его кинжал по рукоять, словно в тыкву, вошел в плоть монстра. Ни один человек не пережил бы такого удара, но чародей явно остался жив.
Эвандер приказал ковру лететь как можно быстрее, и тот подчинился, но его скорость не могла увеличиваться беспредельно. Ковер двигался, как хороший бегун-стайер, но рукх-мышь летела значительно быстрее. Она собиралась настичь беглецов в считанные секунды, и это было совершенно неизбежно.
Держа Сирину в объятиях, юноша наблюдал, как их нагоняет крылатое чудовище. Над огромной головой рукх-мыши Эвандер разглядел лицо ее седока. Это был уже не отталкивающий красавец, в грудь которому юноша вонзил кинжал, а омерзительная тварь с черепом вместо лица, на котором горели два огромных, горящих ненавистью глаза.
Рукх-мышь промчалась мимо, и на секунду Эвандер безрассудно понадеялся, что с ними не случится ничего плохого. Затем он увидел, что вокруг них затягивается сверкающая, похожая на лассо петля. Беглецы оказались в блестящем кольце, и тут петля внезапно превратилась в сеть из миллионов нитей не толще, но гораздо прочнее паутинки. В считанные секунды сеть окутала ковер, Эвандера и принцессу. Юноша изо всех сил пытался высвободиться, но колдовские нити не поддавались. Беглецы были абсолютно беспомощны. Ковер резко остановился. Одно кошмарное мгновение летающее чудовище и волшебный ковер мерились силами, но потом рукх-мышь рывком подтянула пленников ближе.
"Ковер девяти лошадей” был очень сильным - для ковра, - но он просто не мог состязаться с рукх-мышью чародея. Как и сам Эвандер не сумел справиться с ее хозяином при помощи оружия. Юноша старался не думать, что сделает с ним соперник. В мозгу мгновенно пронеслись яркие картинки: сажание на кол, хищники-людоеды, чан с кислотой... Юноша отогнал непрошенные мысли. Хуже и так некуда, незачем усугублять происшедшее, пугая самого себя. Вдруг появится еще один шанс на спасение, какая-нибудь неожиданная возможность. Эвандер дал себе слово, что при первом же случае постарается снова убить гнусную тварь.
Рукх-мышь мерно взмахивала крыльями, и вскоре пленники вновь оказались у Главной башни, где собрался весь двор во главе с королем. Крылатое чудовище вновь приземлилось на зубчатом парапете, и чародей соскользнул с его шеи. Ковер врезался в стену и слабо закачался в воздухе. Чародей схватил волшебную сеть и втянул ковер вместе с пассажирами на площадку, как вытаскивают рыбу из воды.
Эвандер и принцесса, как завороженные, уставились в лицо монстра. Его глаза горели, и из горла вырывались звуки, мало похожие на человеческую речь. Беглецы не могли даже пошевелиться. Чародей наклонился, чтобы повнимательнее разглядеть их, злобно усмехнулся и заговорил.
- Теперь я тебя узнаю, - проскрипел старик. - Ты тот дерзкий мальчишка, который в Порт-Тарквиле помешал свершиться моему правосудию. Насколько припоминаю, я тогда наложил на тебя крайне неприятное заклинание. Но почему ты похож на человека? Ты должен был превратиться в жабу или в нечто подобное. Похоже, твоей дерзости нет пределов.
- Я не хотел...
- Молчи! А теперь ты появляешься, чтобы всадить мне нож во внутренности. Такая жестокость в совсем еще молодом существе! Да, да, да, придется обойтись с тобой так, чтобы другим неповадно было. Конечно, я признаю твою смелость. Гадджунга из Батуджа никто не пытался заколоть уже несколько тысячелетий. Но это не единственная причина подвергнуть тебя самому жестокому наказанию. Ты похитил мою невесту. Я своими глазами видел, как вы целовались. За это я превращу тебя в ничто на глазах у собравшихся здесь людей. Можешь утешаться мыслью, что эта казнь гораздо более быстрая, нежели другие. Она послужит хорошим уроком для всех и убедит, что я, их повелитель. Великий Гадджунг, уничтожу каждого, кто причинит вред мне или моей дорогой невесте. - Монстр бросил злобный взгляд на принцессу:
- А раз уж моей будущей жене так нравится тебя обнимать, я позволю ей остаться рядом с тобой до тех пор, пока не распылю тебя на мельчайшие частицы. Пусть она чувствует твою агонию и хорошенько все запомнит. Тогда дух ее будет сломлен.
Чародей воздел обе руки над головой и заговорил громче:
- Охг нок ригуйи, рладст ан виркул... - Голос его становился все громче и громче, словно рев обезумевшего быка.
С предостерегающим криком, широко раскинув руки, король Агрант бросился вперед:
- Нет, сын мой, нет! Не применяй твои могущественные чары здесь - это же башня Тимнала!
Но предупреждение короля осталось незамеченным. Древний Гадджунг, гцуг древней Красной Эры, уже слишком глубоко погрузился в сплетение и взаимодействие мощных сил. Он проговорил несколько строк на давно умершем языке, и заклинание было завершено. Потом, несмотря на протестующие крики короля, чародей высоко поднял руки и метнул в съежившуюся на ковре парочку огненный шар.
На мгновение Эвандеру и принцессе показалось, что весь мир вспыхнул красным светом. Даже камни башни отливали красным - но вовсе не из-за огня. Влюбленные все еще сидели рядом, целые и невредимые.
Величайший запрет Монжона был нарушен. Магия чародея не сработала. Гадджунг просто не мог в это поверить. И тут проснулась ярость Тимнала - ответный столб красного огня взметнулся уже от камней самой башни. Земля, отвергшая чужеродную магию, на несколько секунд разверзла свое чрево с жутким зубовным скрежетом.
Эвандер почувствовал, как его приподняло, ковер пришел в движение, юноша протянул руку и понял, что сдерживавшая их волшебная сеть исчезла. Вокруг он видел только клубящиеся облака и обрывки тьмы.
Так продолжалось одно мгновение, потом юноша ощутил поток холодного воздуха. Вокруг витал запах гари.
Эвандер тяжело упал на твердую песчаную землю - приблизительно с высоты в один фут. Вокруг сплошной стеной стоял бело-серый туман. Ковер исчез. Внезапно рядом из тумана возникла Сирина.
Эвандер порывисто обнял девушку. Оба они, перепуганные и почему-то страшно замерзшие, прижавшись друг к другу, вглядывались в бескрайний серый туман.
- Что это за проклятое место? - пробормотала Сирина.
"Проклятое место? Что ж, очень может быть”, - подумал Эвандер.
Неизвестно откуда взявшийся ветерок прорвал туманную завесу, и запах гари усилился. Сквозь серые облака проникали мутные, рассеянные лучи. В просветах между многочисленными пыльными смерчами то тут, то там можно было разглядеть грандиозные руины - огромные здания, превращенные в свалки и развалины. Неподалеку, футах в пятидесяти, высилась на опорах потрескавшаяся скульптурная группа - что-то вроде клубка извивающихся узловатых лент, с которого в безмолвном отчаянии смотрели в никуда пустыми глазами десятки каменных лошадиных голов.
- Что это за место? Что произошло? - потрясенно спросила Сирина.
- Я знаю только, что это не Монжон. Внезапно девушка испуганно вскрикнула и отдернула ногу.
Из зияющего в серой почве глубокого оврага выбралась сверкающая фигурка примерно в фут высотой. Она напоминала серебристо-синего маленького человечка с яркими изумрудными глазами на невыразительном лице.

Глава 23

Эвандер ущипнул себя за руку. Зловонный ветер по-прежнему без особого успеха разгонял серый туман.
- Не верю, что я это вижу, - выдавила из себя принцесса, когда маленькая металлическая фигурка остановилась перед ними, уперлась руками в бока и, откинув голову назад, оглядела влюбленных удивительными глазами, похожими на драгоценные камни, вставленные в ничем не примечательное лицо.
- Поверь, - сказал юноша. - Я тоже это вижу.
- Ну что, никто из вас двоих не представляет, как мы будем выбираться отсюда? - резко спросил человечек на фурду без малейшего акцента.
- Оно разговаривает, - ошарашенно прошептала принцесса.
Эвандер подавил вздох, не желая показывать, что удивлен и напуган не меньше Сирины.
- Ну естественно, я разговариваю, - заявила металлическая фигурка. - Я разговаривал с вами и раньше, просто вы меня не слышали - я ведь был всего-навсего ковром.
- Что? Ты - ковер? Волшебный ковер Юми?
- Ну разумеется, и именно таким меня давным-давно сотворил великий Замбалестес. Меня зовут Конитомимо, что на этот варварский язык, на котором вы оба говорите, на фурду, можно перевести как “Маленький принц воздуха”.
- Я прошу прощения за нашу неискушенность в языках, - ответил задетый за живое Эвандер. - Но именно на фурду сейчас разговаривает большинство людей в нашей части света.
- На фурду! - с явным презрением фыркнул человечек. - А что же случилось с сеншви и оодом? Это были куда более совершенные языки.
- Не знаю, - ответил юноша. - Никогда не слышал этих названий. Но объясни, что с тобой произошло? Если ты ковер Юми, то почему ты уже больше не ковер?
- Понятия не имею. Вообще-то я надеялся, что вы просветите меня на этот счет, раз уж это вы переправили нас сюда.
У Эвандера отпала челюсть.
- Извини, пожалуйста, но мы попали сюда из-за самонадеянности злого чародея.
- Ну, конечно! - раздраженно бросил металлический человечек. - Не навлеки вы на нас ярость этого чародея, мы бы до сих пор были в нашем родном мире.
- С каких это пор ковры дерзят своим хозяевам? - скептически пробормотала принцесса.
- Вы мне не хозяева! Я сам себе хозяин. Хоть я и ковер, но работаю на семью Юмитура. Сейчас старший представитель этой семьи - Юми. Да он же и последний: если у них с Элсу не будет детей, то род Юмитура прервется. И я наконец-то освобожусь от древнего заклинания Замбалестеса из школы Хиш Вэн.
Эвандер еще больше удивился.
- Освободишься? - пробормотал он.
- Стану, если захочу, свободным ковром. Или приму другую форму. Не решил еще.
- А-а... Не решил...
Сирина подвела итог всему случившемуся:
- Чародей воспользовался сильным заклинанием прямо над покоями Тимнала. Я заметила красную вспышку. Тимнал пришел в ярость.
- И что это значит?
- Все, что угодно. По крайней мере, мы покинули, как мне кажется, наш мир - Рителт.
- А ковры здесь превращаются в говорящих металлических человечков?
- Никакой я не металлический человечек, - склочно возразил ковер.
- Удивительно, что мы еще живы, - продолжал юноша.
- Эвандер, я боюсь.
Глаза влюбленных на мгновение встретились.
- Мы обязательно найдем дорогу назад, - пробормотал юноша.
- Обязательно, - так же неуверенно подтвердила Сирина. - Но куда мы попали?
Эвандер улыбнулся, жалея, что сам чувствует себя так неуверенно.
- Вот это мы и должны выяснить в первую очередь.
Девушка обхватила себя руками за плечи.
- Я замерзла.
- Я дам тебе мою рубашку.
- Нет, не надо, тогда ты сам останешься без ничего.
"А моя жуткая кожа окажется на виду”, - понял Эвандер. Для всех будет лучше, если он останется одетым. К тому же было действительно очень холодно. Ни на минуту не переставая дрожать, юноша вгляделся в ближайшие развалины - смутно видимые в отдалении шпили и каменные глыбы.
Внезапно свист играющего с обломками ветра прорезал пронзительный зловещий крик. Он повторился дважды, затем на опустошенную местность опустилась зловещая тишина.
Эвандер получил ответ на один свой вопрос. Это место было обитаемым.
- Может, стоит поискать укрытия? - предложил металлический человечек.
- И, может, стоит поторопиться с этим? - прибавила Сирина, и без дальнейших обсуждений все трое побежали прочь от того места, откуда донеслись те жуткие вопли.
Голая, открытая пустошь через полмили сменилась грудами булыжников и остатками каменных стен.
Невдалеке Эвандер заметил две человекообразные фигуры. Они нырнули в темный дверной проем. Юноша решил не говорить об этом Сирине. Ему самому было трудно смириться со всем происходящим, а девушке, должно быть, приходилось намного тяжелее.
Беглецы тащились вслед за Конитомимо, который мчался огромными прыжками, значительно опережая молодых людей. Металлический человечек был явно способен двигаться гораздо быстрее, но ради спутников придерживал шаг. Эвандер все еще не мог понять, что же случилось с ковром, не мог осмыслить это превращение. Юноша постарался загнать теоретические вопросы на самое дно рассудка и сосредоточился на поиске безопасного укрытия. Серая пустошь ему совсем не нравилась.
Они миновали относительно упорядоченные развалины - когда-то это, видимо, были служебные постройки из булыжника. Местами виднелись жилые дома, превратившиеся в груды камней. Наконец беглецы свернули в улочку с полуразрушенными многоквартирными домами по обе стороны. Окна казались широко раскрытыми глазами, дверные проемы напоминали осклабившиеся рты.
- Думаешь, здесь кто-нибудь живет? - шепотом спросила Сирина.
- Не знаю, - ответил Эвандер.
- Может, спрячемся?
- Пожалуй. Пока мы не изучим это место получше, спрятаться не помешает.
Юноша подпрыгнул - что-то коснулось его ноги - и, взглянув вниз, увидел металлического человечка.
- Зайдемте-ка лучше внутрь, что-то приближается.
Эвандер пришел в себя, втолкнул Сирину в ближайший дверной проем, ввалился следом и зажал ей рот рукой.
- Ни звука, - прошептал он прямо в ухо девушке.
Та съежилась и широко раскрыла глаза.
Снаружи донесся утробный гулкий вой, пророкотали тяжелые шаги. Эвандер выглянул из-за двери и увидел, как мимо протопало существо размером с медведя. У него были огромные лапы, а вместо головы на голой блестящей костяной оконечности торса шевелились короткие розовые щупальца.
Юноша почувствовал, как кровь отливает от лица. Существо казалось одновременно и зловещим, и невероятно сильным. Эвандер нырнул обратно в убежище и прислушался. Сердце его учащенно билось.
Тяжелые шаги на мгновение приостановились, и сердце юноши подпрыгнуло в груди, но затем послышалась прежняя размеренная поступь. На одну бесконечную секунду Эвандер даже перестал дышать.
Чудовище прошло мимо. Эвандер как раз собрался вздохнуть с облегчением, как вдруг неподалеку раздался оглушительный яростный вопль, сменившийся пронзительным злобным верещанием. Ему отвечал другой, более низкий голос. Оба неизвестных существа - с низким голосом и более высоким - продолжали взвизгивать и рычать.
Прогремело эхо удара - словно где-то захлопнули дверь.
Эвандер услышал, как щупальцеголовая тварь возвращается. Она трусила в ту сторону, откуда пришла, причем довольно быстро.
Тварь явно не успела уйти далеко, как вдруг раздалось ужасное ворчание, прерванное странными хлюпающими звуками, а затем последовал громкий треск, словно огромный мотылек сгорел в пламени костра. Земля затряслась от топота.
Повисла напряженная тишина. Эвандер гадал, что же случилось снаружи. Внезапно воздух прорезал триумфальный вой, и юноша задрожал от ужаса. Воющая тварь, судя по всему, медленно удалялась в сторону хаотично разбросанных булыжников, но звук тем не менее почти не ослабевал. Беглецы услышали, как что-то заворочалось наверху, в разрушенном здании, это что-то, казалось, и исторгало победный вой. Прозвучала очередная визгливая перекличка между воющим и высоким голосами, затем снова хлопнула тяжелая дверь.
Среди развалин воцарилась тишина. Эвандер и Сирина посмотрели друг на друга.
- Здесь довольно жутковато, - прошептала Сирина.
- Согласен.
Переждав минуту, Эвандер решился заглянуть за угол. На земле лежало огромное медведеподобное существо с обугленными щупальцами.
Сирину била легкая дрожь:
- Эвандер, мне здесь не нравится. Хорошо бы вернуться домой.
- Я поддерживаю это предложение, - встрял маленький человечек, прятавшийся за спиной Сирины.
- Ш-ш-ш! - Эвандер прижал палец к губам. Снаружи донеслись новые шумы: кто-то пробежал, что-то зашипело - словно сунули в воду раскаленную сталь.
- Что там, дьявол забери, происходит? - пробормотала принцесса.
- Не знаю.
Эвандер осторожно выглянул на улицу. Несколько человекообразных существ с крупными клювами и огромными черными глазами, размеренно орудуя длинными ножами и серебристыми топорами, свежевали мертвое чудовище.
Юноша не нашел ни одного вразумительного ответа на завертевшиеся в мозгу вопросы и отступил назад, под крышу.
- Давайте уйдем в глубь здания и постараемся спрятаться. Боюсь, мне надо немного отдохнуть.
Сирина согласно кивнула, и все трое направились в темную глубину разрушенного дома.
Стены в основном сохранились, потолки - тоже, но все дверные проемы были пусты. Кое-где потолки обвалились, и сквозь дыры можно было разглядеть верхние этажи здания. Больше всего оно напоминало разрушенный многоквартирный дом - узкие коридоры со множеством давным-давно выломанных дверей.
Наконец удалось найти укромный уголок - темную комнату с неповрежденными стенами и потолком. О безопасности речь не шла, но здесь возникало хотя бы минимальное чувство защищенности.
Эвандер валился с ног от усталости. Он прислонился спиной к стене и, соскользнув вниз, опустился на жесткий, покрытый песком пол. Юноша замерз и окончательно вымотался.
Снаружи прозвучал зловещий протяжный крик, потом еще и еще. Казалось, там носится стая гигантских ворон.
- Что там произошло?
- Появилось огромное чудовище, немного похожее на медведя, жуткое на вид. Потом что-то спустилось с верхних этажей и убило его. Теперь несколько существ поменьше свежуют на улице тушу того чудовища.
Сирина села на пол рядом с юношей, и они крепко обнялись, надеясь согреться. Металлический человечек на мгновение пристально уставился на них.
- Это самое большее, на что вы способны? - фыркнул он.
Измученный Эвандер перевел взгляд на ковер:
- Эй, дай хотя бы дыхание перевести.
- Ха! Мне будет гораздо лучше в одиночку. Хиловаты вы для этого мира, как я погляжу.
И прежде, чем влюбленные успели вымолвить хоть слово, маленькая металлическая фигурка выскользнула из комнаты и сбежала по ступенькам.
- Конитомимо, - слабо позвала принцесса. Внезапно юноша ощутил полное изнеможение.
- Никогда бы не подумал, что с коврами так сложно общаться, - вздохнул Эвандер. Девушка рассмеялась:
- Чего же он от нас ждал?
- Понятия не имею. Не могу понять, как ковер превратился в человечка. Знаю только, что магией я сыт до конца своей жизни.
Сирина положила голову на грудь юноше. Щекой она чувствовала под рубашкой бугристую обезображенную кожу. Беглецы замерзли, проголодались и очень, очень устали.
Эвандер не собирался засыпать. Но в какой-то момент не смог с собой справиться. В его объятиях тихонько посапывала Сирина.

Глава 24

Сквозь серый туман мчался Перспакс, искатель, наследник Санока, дитя Миггенморха, некогда носитель одного из высших титулов в прекрасном мире по имени Ортонд.
Перспакс почувствовал присутствие чужаков издали. Их мысли звенели на многие мили в тонком эфире Ортонда. По окраске и интенсивности мыслей было ясно, что подобных существ искатель еще не встречал. Это только подстегивало его любопытство.
Он знал, что чужаков могли найти искатели, настроенные далеко не дружественно. Так что стоило поторопиться. Он двинулся в путь, с мечом и кинжалом у пояса, вооруженный ядом против гроссмедведя и доброй сталью - против многоножек.
Его мех развевался на жестоком ветру. Длинные серые ноги быстро несли хозяина вперед. Везде на своем пути он видел следы опустошения. В Канаксе он миновал разрушенные башни Гебизона, где над уцелевшими участками стен, словно бессильная жалоба на столь варварское разрушение прекрасного, все еще возвышалась часовня Зеленого святого. Перспаксу захотелось плакать, но слез уже не было. Увы, все свои слезы он выплакал давным-давно. Теперь мир Ортонда стонал под пятой нового повелителя, и этот повелитель был могущественнее любого короля, когда либо восседавшего в Ортондской башне. Надежда и красота давно уже превратились в прах.
Перспакс прибыл на место. Спеша пересечь равнину, он долго бежал в полную силу. Земля здесь была истерзана могуществом Сауронлорда. Растительности не осталось совсем, и лишь кое-где ютились жалкие лачуги.
Перспакс почувствовал, что на улице впереди группка джуков потрошит мертвого глоша; а где-то неподалеку залегли два существа, родственные ему самому. Эти двое правили здешними проклятыми местами. Самец совсем недавно застрелил глоша. Дикие сородичи не знали о присутствии Перспакса. Они были грубыми и необученными и вряд ли чувствовали что-либо на высших уровнях мышления. Ни мудрости, ни благородного происхождения. Именно такие жестокие плебеи и выживали в новую эпоху. Самец, убивший глоша, лапал сейчас свою подругу, похваляясь победой. Перспакса потрясла подобная скотская неразборчивость.
Используя заклинание невидимости, Перспакс проскользнул через улицу. Джуки его не заметили. Он вошел в здание. Двое существ наверху, судя по их мыслям, были полностью поглощены спариванием. Это успокоило Перспакса: он хотел увести пришельцев без ведома хозяев территории.
Перспакс осторожно вошел в комнату и внимательно оглядел спящих людей. Они были маленькими и, по всей видимости, слабыми. Он не мог понять, откуда они взялись. Какая сила помогла им выжить в разрушенном мире Ортонда? Перспакс не сомневался, что ни этих, ни сколько-нибудь похожих существ в его мире не водится. Так как они здесь очутились? И зачем?
В ответ на этот вопрос пришла нерадостная мысль, что эти существа - создания Сауронлорда, выведенные специально для выполнения какого-то коварного плана. Но эти двое не были похожи на слуг Сауронлорда. Ни щитков, ни шипов, ни длинных хватких щупалец. Существа выглядели абсолютно беспомощными.
По волнам эфира пробежала легкая дрожь. Перспакс почувствовал это. Существами заинтересовался кто-то еще, и этот кто-то уже поднимался по лестнице. Перспакс оставил спящих одних и укрылся на лестничной площадке этажом ниже. Через минуту на лестнице раздался топот двадцати четырех ног многоножки. Малышам повезло, что Перспакс вовремя нашел их. Когда многоножка подползла поближе, он выпрыгнул из укрытия и выхватил меч.
Головоногое замерло на месте, его тупой плотоядный взгляд на минуту задержался на живом препятствии. Животное с удовольствием сожрало бы противника, но сверкающая сталь смутила многоножку.
Она отступила, ее большие круглые глаза вращались, выискивая, как бы проскочить мимо и добраться до спящей наверху пищи. Но, к несчастью, дорогу преграждал двуногий - элим, причем с длинной сталью в руке. Сталь в руках элимов становилась смертоносной. Огромная многоножка медленно раскачивалась из стороны в сторону, потом попятилась назад, оценивая свои шансы.
Перспакс ждал. После падения Ортонда эти вечно голодные твари заполонили обездоленный мир и пожирали все, что могли поймать. Но мозг их был довольно ограниченным, так что Перспакс ни о чем не тревожился.
Внезапно тварь прыгнула на него, с характерной для глупых хищников стремительностью переходя от размышлений к действиям. Жвала смыкались и размыкались, готовые ощутить сладость живой плоти.
Перспакс предвидел этот бросок и двумя взмахами меча отрубил чудовищу переднюю ногу и располосовал челюсть. Из-за невероятной скорости удары Перспакса казались практически одновременными.
Многоножка отпрыгнула, поднялась на дыбы, зашипела. Из обрубка хлестала темная кровь, остальные ноги судорожно дергались. Следующим ударом Перспакс распорол твари брюхо. Она с грохотом скатилась по лестнице на первый этаж и конвульсивно свернулась в клубок.
Перспакс понял, что элимы наверху заметили ее присутствие. Рыскающая неподалеку многоножка ни у кого не вызывала особой радости. Хозяевам территории придется что-то предпринять, тем более что им приходилось кормить множество джуков.
Через мгновение Перспакс приземлился около многоножки и ввинтил меч прямо в ее маленький гадкий мозг. Тварь затихла, мысли ее прервались, словно никогда и не существовали.
Элимы наверху прислушивались, разыскивая многоножку, но теперь они почему-то больше не чувствовали ее примитивных мыслей. Еще минуту назад эманации твари вибрировали в ментальной сфере, а теперь вдруг пропали. Хозяева территории расслабились. Значит, многоножка просто бродила по развалинам и ушла. Если она снова появится, придется заняться ею, а пока можно забыть о помехе и продолжить любовные игры.
Перспакс максимально приглушил свои мысли и бесшумно поднялся по лестнице. Хорошо, что хозяева сосредоточились на многоножке. Это помешало им заметить маленьких незнакомцев, которые к этому времени уже проснулись.
Пришельцы вышли на лестницу. Мужчина выступил вперед, в руках он держал странной формы нож. Его мысли дышали страхом и яростью, чувствовалось, что он твердо решил умереть, но защитить свою женщину.
Перспакс рассмеялся про себя. Этот маленький незнакомец несомненно был очень смел, учитывая, что элим втрое превосходил его ростом и вдвое - весом. Вид разъяренного незнакомца навел Перспакса на мысль, что, возможно, эти существа не так уж неприспособлены к жизни на разрушенном Ортонде, как ему сперва показалось.
Элим шагнул к площадке, вложил меч в ножны, внимательно взглянул на пришельцев и поклонился.
Это ошарашило малышей. Они явно приготовились к худшему - умереть, сражаясь за свою жизнь. Перспакс явственно ощутил в их сознании упрямую решимость и удивился интенсивности излучения.
Он заговорил на их языке, пользуясь словами, найденными в мыслях незнакомцев. Они и не подозревали, что такое возможно, и Перспакс понял, что для сведущего в древних искусствах элима их мозг совершенно прозрачен. Постигая чужой язык, Перспакс одновременно окинул беглым взглядом красоту далекого мира и полную драматизма жизнь этих молодых созданий. А теперь им пришлось еще хуже - их забросило на несчастный разрушенный Ортонд, во владения Сауронлорда.
- Приветствую вас, путешественники из Рителта. Приветствую вас, Эвандер и Сирина, - сказал элим.
Чужой язык был не таким мелодичным, как родной. Звуки были приятны для слуха, легко произносились, однако до языка элимов чужому наречию было далеко.
Элим заметил, что незнакомцы в страхе, не сговариваясь, взялись за руки.
- Откуда вы знаете, как нас зовут? - спросила женщина.
- Я прочел это в вашем сознании. Как и ваш язык.
- Вы можете читать мысли?
- В вашем мире все по-другому, не так ли? Они утвердительно кивнули.
- Я сказал бы - будьте как дома в нашем мире, но, вы сами видите, от него мало что осталось. Враг разрушил наш мир.
Эти слова Перспакса сразу прояснили для пришельцев несколько вопросов. Элим следил, как чувства отражались на их лицах. Незнакомцы обладали очень сильным разумом, беспрецедентно сильным, если не считать разума элимов.
- Как ваше имя? - поинтересовалась женщина.
- Меня зовут Перспакс...
- А как называется ваш мир? - немного нервно спросил мужчина.
Перспакс чувствовал, что он старается взять себя в руки.
- Когда-то это был Ортонд.
- Ортонд, - произнесли незнакомцы, пробуя новое слово на язык, и, по правде сказать, произнесли его верно. Вообще пришельцы из Рителта казались не только красивыми, но и образованными.
- Но поторопимся, друзья мои, нам следует уйти отсюда, и как можно быстрее. Так называемые “хозяева” этого места еще не обнаружили вас, и нам лучше уйти, прежде чем они почувствуют ваше присутствие.
- Кто они? - задал вопрос мужчина, его звали Эвандер.
- Это порождения моей расы, но, увы, гораздо менее.., развитые, скажем так. Я хочу помочь вам, увести в безопасное место. Они же, скорее всего, захотят изжарить вас на угольях к завтраку.
Оба пришельца удивленно переглянулись. Что за существо стоит перед ними? Похоже на восьмифутовую двуногую лошадь, от головы отходят усики и нечто вроде коротеньких рожек.
Самыми странными в облике Перспакса были его глаза - почти человеческие глаза, но размером с кулак и необыкновенно разумные и добрые одновременно. Это сильнее всего удивляло Эвандера, у него возникали все новые и новые вопросы. Как удается этому существу читать мысли?
- Вы прекрасно говорите на фурду, - как можно вежливее сказал Эвандер.
- Спасибо. Поторопимся же, - Перспакс указал на лестницу и пошел впереди, быстрый и гибкий.
Эвандер успел заметить, что Перспакс носит латы и меч у пояса. Меч был длиннее даже самых длинных двуручных мечей султанов Седимо-Кассима. Элим был не только огромен, он еще и располагал оружием, требующим большой ловкости. Его меч был благородным оружием, а не ножом мясника. Даже дикие тролли - создания Повелителей Рока из Падмасы - не могли бы сравниться с Перспаксом и его смертоносным мечом.
Что же это за мир - Ортонд?
- Идите как можно тише, - шепнул их странный проводник. - Когда я входил, на улице суетились джуки. Поскольку я здесь, вам не стоит их бояться, но лучше, если они нас не увидят. Тогда те хозяева, о которых я говорил, никогда о вас не узнают.
Смирив пенящийся в мозгу шквал вопросов, молодые люди спустились вслед за злимом по шатающейся лестнице, пересекли разрушенный холл и вышли на улицу. На первом этаже лежал скрюченный труп многоножки. Эвандер обратил внимание на разрубленный мечом крокодилий череп и содрогнулся от вида хищных зубов. Юноша уперся внимательным взглядом в спину Перспакса. Значит, элим спас их от этой твари...
На улице джуки все еще сосредоточенно потрошили глоша. Перспакс вновь использовал заклинание невидимости и постарался распространить его и на своих спутников.
Джуки ничего не заметили, всецело занятые своей кровавой работой, а странная троица тем временем прокралась по захламленной улице и скрылась за поворотом.
Выбравшись из завалов полуразрушенных зданий, они двинулись через кучи мусора по направлению к равнине.
Сирина внезапно стиснула руку юноши:
- А как же наш ковер, Конитомимо? Неужели мы бросим его здесь?
Эвандер в смущении оглянулся:
- Он сам бросил нас. Сомневаюсь, что он пошел бы с нами, даже найди мы его. Не представляю, что я скажу своим друзьям, Юми и Элсу.
Сирина беспомощно оглянулась. Делать было нечего. Они не могли задерживаться. Этот мир слишком враждебен, и они очень нуждались в защите своего странного спутника.
- Мне совсем не хочется оставлять его здесь. Эвандер пожал плечами:
- Ну, не знаю. Может, он найдет дорогу обратно в Рителт. Вряд ли мы ему понравились.
Перспакс устало шел впереди и внимательно всматривался в горизонт. Обычно воин чувствовал себя на равнине в безопасности - многоножки и гроссмедведи не могли сравниться в скорости с злимом. Но сегодня он был не один. Смогут ли маленькие люди в случае погони бежать достаточно долго?
Они прошли по фундаменту давным-давно разрушенного здания. Мрамор кое-где треснул и пошел пятнами, но полы в основном хорошо сохранились. Стены же рухнули, и от них не осталось даже мусора.
Над руинами вновь раздался знакомый беглецам пронзительный крик. Перспакс встревоженно завертелся в поисках гроссмедведя. Ничего не заметив, элим мысленно обшарил местность и в конце концов нашел чудовище - оно пряталось неподалеку, в разрушенных домах. С гроссмедведями приходилось нелегко - их мысли были очень тихими. Тварь еще не обнаружила пришельцев, даже не подозревала об их существовании. Она хотела во что бы то ни стало докопаться до одичавшего семейства нилдов. Нилды закапывались все глубже в землю, в отчаянии надеясь спастись от клыков хищника.
Перспакс с удовольствием попытался бы помочь несчастным, но сейчас он не мог рисковать жизнью своих спутников. Нилдам придется выкручиваться самим. Во всяком случае, судя по всему, закапываться в землю они умели замечательно.
- Кто это так кричит? - спросил юноша, когда всхлипывающий зловещий вой замер невдалеке.
Перспакс перевел взгляд огромных глаз на Эвандера:
- Гроссмедведь.
Смотреть в глаза элиму было несколько страшновато.
- А что это?
- Гроссмедведь - это смерть. Он убивает и пожирает все, что попадает к нему в лапы. Против него бессилен даже элим. Обычно мы используем в борьбе с гроссмедведями яд, но он действует не сразу, так что риск все равно сохраняется. Это очень сильные твари, и убить их крайне сложно. Лучше их избегать.
Эвандер всей душой согласился с этим заключением.
Путники собрались продолжить путь, но пронзительный тоненький крик заставил их обернуться. Эвандер увидел, что по улице прыжками несется маленькая блестящая фигурка. Сомнений в том, кто это, у юноши не возникло.
- Конитомимо! - воскликнула Сирина. Еще несколько прыжков, и маленький человечек поравнялся с людьми. Эвандера порадовало возвращение странного ковра и восхитила его энергия, хотя юноша до сих пор теряло в догадках, что же он за существо. Конитомимо готов был лопнуть от обиды.
Уперев руки в бока, он принялся отчитывать беглецов:
- Никакой благодарности! Я ухожу на разведку и что получаю?
- Это маленькое создание - ваш товарищ? - спросил крайне удивленный Перспакс. От металлического человечка не исходило никаких уловимых ментальных волн.
- Да-а.., думаю, да.
Перспакс удивленно уставился на ковер. Человечек блестел как полированный металл и, доставая элиму только до колена, мог на бегу подпрыгивать на восемь футов вверх. Он источал невероятную энергию. Но больше всего Перспакса поразило то, что он не чувствовал Конитомимо на ментальном уровне. Подобная непроницаемость была свойственна только великим чародеям.
Маленький синий человечек так увлекся своими жалобами, что даже не заметил Перспакса.
- Вот так вот люди ко мне и относятся. Всегда радовался, что принадлежу семье уголи. Они по крайней мере знают, как обращаться с сокровищем, которым владеют. Они не убегают и не бросают товарищей.
- Извини, - пробормотал Эвандер, не понимая, почему он вообще должен разговаривать со скандальным воплощением ковра, даже если ковер действительно воплотился в это странное существо.
- Вы уходите, бросаете меня одного, и у вас хватает наглости даже не предупредить меня. А на улице какие-то твари пожирают друг друга!
Юноша в конце концов вышел из себя:
- Ну уж извини! После того как ты ушел, ругая нас за беспомощность, мы заснули. Мы ведь не волшебные, как ты, и сверхчеловеческой силой не обладаем. Мы всего лишь люди, и временами мы устаем и нуждаемся в сне.
- Могли бы просто позвать меня! Я был не так уж далеко. Хорошо, что я увидел, как вы заворачиваете за угол, а то бы совсем вас потерял.
- Перспакс попросил нас молчать. Мы не могли тебя позвать.
- Что еще за Перспакс?
Эвандер кивнул в сторону гиганта-элима:
- Вот он.
Маленькая, искусно изваянная металлическая головка повернулась наконец-то в сторону нависавшего над ними местного жителя.
- Перспакс был здесь, когда мы проснулись. Он как раз убивал многоножку. Если бы не Перспакс, чудовище нашло бы нас и сожрало.
Зеленые глаза Конитомимо на секунду впились в незваного спасителя и снова сверкнули на Эвандера.
- В этом жутком мире все или кого-то убивают, или кого-то пожирают. Зачем ты притащил нас сюда?
Беглецы почувствовали, что элима это все очень развлекает.
- Не я нас сюда затащил, и это самое ужасное.
- А что это за создание, за которым вы идете? - спросил Конитомимо.
- Честно говоря, не знаю. Он называет себя злимом.
Перспакс не выдержал.
- Мое имя Перспакс Хэрранонский, я рыцарь Ортонда, - вступил элим в разговор. - Правда, теперь, наверное, уже не рыцарь, а просто изгнанник.
Металлический человечек воззрился на элима:
- А я Конитомимо. Мне много тысяч лет.
- Добро пожаловать на Ортонд, сэр Конитомимо. Жаль, что мой мир в таком состоянии. Но, как вы видите, Ортонд разрушен.
- Как вы допустили, чтобы такое случилось с вашим миром?
- Мы пытались предотвратить это, но не смогли. Против нас выступила чуждая нам сила, сила из другого мира. Мы не смогли справиться с ней.
- Меня зовут Конитомимо, и я ни от кого не завишу на этой земле. Перспакс нахмурился.
- Никто из нас не может быть независим на земле Ортонда, мой маленький друг. Ортонд лежит в прахе у ног Сауронлорда, Повелителя Двенадцати Миров, Ваакзаама Великого.

Глава 25

Путешественники шли быстрым шагом. Длинноногому элиму это казалось самой естественной прогулочной скоростью, но Сирина быстро устала. Тем не менее она не жаловалась. На протяжении многих часов путники шли по холодной, голой равнине. Вскоре Эвандер потерял счет милям. Сначала он пытался подбодрить Сирину, но она в ответ только раздражалась, так что оба замолчали и погрузились в свои мысли. Девушка держала темп, механически переставляя ноги. Юноша решил, что для слегка избалованной принцессы королевской крови она очень мужественна и вынослива. У него самого болели ноги, а губы и горло пересохли и запорошились пылью. Эвандеру хотелось лечь на землю и проспать не меньше недели. А Сирина не выказывала ни малейшего недовольства, несмотря на холод и легкую одежду.
На юношу такая твердость произвела большое впечатление.
Конитомимо, естественно, не пожелал плестись вместе с ними. Он забежал вперед и носился по равнине с неудержимой энергией.
Эвандеру хотелось о многом расспросить элима, но горло юноши слишком пересохло, и он совсем выбился из сил.
Солнце по-прежнему скрывалось за серой массой облаков. Сзади дул холодный ветер и скатывал коричневую пыль под ногами в маленькие смерчи и волны. Пыль вздымалась вверх.
Сильнее всего путников - за исключением ковра - беспокоила жажда. Перспаксу приходилось даже хуже, чем людям. Он нуждался в воде гораздо больше своих подопечных. Чтобы избежать встречи с гроссмедведями, водившимися на окраинах равнины, злим решил рискнуть жизнью - он собирался пройти через центр равнины прямо к руинам древнего Путчада. Это значило, что придется искать источник посреди неизвестности. Перспакс был уверен, что сможет найти воду. Он слабо, но безошибочно чувствовал, что где-то впереди прячутся нилды. А где есть нилды, там будет и вода.
Видимость вокруг была очень плохая. Серые облака, туман и клубы дыма закрывали горизонт. Эвандера удивляло, как Перспакс находит дорогу в таких условиях. Никаких ориентиров не было; по сути, кроме облаков и пыли, вообще ничего не было видно. А Перспакс все шел и шел, совершенно уверенный в направлении и целеустремленный.
Время от времени они останавливались. Перспакс поднимал руку и на мгновение замирал. Коротенькие усики на его голове шевелились, поворачиваясь в разные стороны. Выглядело это странно и пугающе.
Во время очередной остановки Сирина прижалась к Эвандеру в поисках тепла и безопасности. Теперь ее не отталкивала жуткая кожа на груди и спине юноши. Принц обнял девушку. Коснувшись другого человека, тем более своей любимой, он и сам успокоился. Так они обрели хотя бы временное утешение в этом безумном мире, в мире, который они с трудом понимали.
Перспакс пообещал воду, но предупредил, что идти до нее далеко.
Они двинулись дальше. То и дело из тени выпрыгивала миниатюрная фигурка. Конитомимо каждый раз сообщал одно и то же: ничего примечательного вокруг не обнаружено.
Прошел еще час. Блики в небе потускнели. Холодный ветер мало-помалу перестал дуть в спины путешественникам и задул с противоположной стороны, в лицо. Они остановились передохнуть.
Сирина опустилась на колени прямо в пыль.
- Я не могу больше без воды, - слабо прошептала девушка.
Элим, тяжело дыша, кивнул:
- Я тоже. В последний раз я пил очень давно, а в этой пустыне на нашем пути не было ни одного источника. Но я чувствую его впереди неподалеку. Там есть нилды.
Перспакс уже упоминал раньше о нилдах. У Эвандера сложилось впечатление, что нилды занимаются земледелием.
- Неужели в этой пустыне можно выжить? - спросила принцесса, почувствовав, как в душе зашевелились прежние подозрения: “Что это за странное чудовище по имени Перспакс? Конечно, он их спас, но зачем? Вполне может быть, что он хочет сам убить их”. Девушка приказала себе не думать об этом. Ее и так слишком пугало это жуткое место, чтобы еще растравлять душу догадками.
- Да, - проговорил Перспакс на пугающе безупречном фурду. - Думаю, нилды очень хорошо научились выживать. Гроссмедведи не отходят далеко от воды, их мучает жажда, они должны пить очень часто, так что нилды могут не бояться своих основных врагов.
Снова Гроссмедведи. По описаниям элима они не слишком-то нравились Эвандеру. С другой стороны, упоминание о нилдах звучало многообещающе.
Путники продолжили свой путь по холодной равнине.
- А как ты чувствуешь этих.., э-э.., нилдов? - спросил юноша.
- Так же, как чувствую вас, - ответил элим. - Их разум излучает сигнал, который легко может уловить любой тренированный и образованный элим. Нилды всегда кормили элимов, а те в ответ защищали их.
Кто-то может назвать нилдов нашими рабами. Кто-то - любимцами. Дело в том, что это элимы вывели нилдов и научили их всему. В результате селекционного улучшения породы нилды получили дар речи. Возможно, именно это и повлекло за собой некоторые трудности, ведь кто может говорить, тот может и жаловаться.
Эвандер улыбнулся, подумав о постоянно жалующемся Конитомимо.
- Нилды всегда были рады служить элимам. А элимы всегда души не чаяли в своих любимых нилдах.
Юноша обдумал эти слова и, усомнившись, все ли он правильно расслышал, задал Перспаксу еще несколько вопросов, выслушал ответы... И замолчал. Ортонд очень сильно отличался от родного мира Эвандера.
Они с Сириной попробовали осмыслить все, что произошло с той минуты, когда Эвандер появился на башне и попытался спасти принцессу.
- Ты пришел за мной, как герой Синий Лягух за леди Ламиной.
- Синий Лягух? - Юноша рассмеялся, вспомнив великолепную картину в апартаментах принцессы. - Боюсь, я не столько спас тебя, сколько втравил в еще худшие неприятности.
Девушка погладила его по щеке.
- Ты замечательно меня спас. Даже этот мир лучше, чем тот ужасный чародей.
Беглецы устало улыбнулись друг другу.
Путешественники шли к серой дымке, виднеющейся вдали. Окружающий пейзаж, похоже, изменился. Первым известие об этом принес взволнованный Конитомимо. Впереди расположилось что-то вроде островка с буйной растительностью.
Перспакс жизнерадостно выпрямился и, победно вскрикнув, чуть не подпрыгнул от радости:
- Они там. Идемте!
Вскоре пыль на земле превратилась в рыхловатую землю, которая постепенно сменилась порослью густой длинной желтоватой травы, запах гари сменился запахом глины и гниющих растений. Трава становилась все гуще и гуще. Вскоре по ней стало трудно идти - травянистые кочки служили плохой опорой, а ступать между ними было практически невозможно. Потом начался лес с деревьями чуть выше Перспакса. Путешественники пошли еще медленнее, с трудом пробираясь сквозь непроходимые заросли шипастых вьющихся растений. Временами Перспаксу приходилось прокладывать дорогу мечом.

Предыдущая страница 7 Следующая страница


Чародей и летающий город 8

После часа борьбы с колючим кустарником лес кончился. Под ногами у путников теперь была твердая почва; высокие деревья укрывали тенью низкий подрост. И вот впереди показался первый пруд - круглый водоем, по краям поросший тростником. Из тростника неслись крики неистовой жизни - квакающая, оглушительная какофония. В воздухе жужжали насекомые.
Путешественники опустились на край пруда и, напившись воды из сложенных ладоней, утолили жажду.
- Нилды наблюдают за нами, - сказал Перспакс, - это несомненно. Если бы они решили, что мы опасны, то давно бы атаковали нас. Они вовсе не беззащитны.
Эвандер прикусил губу. Все в этом мире казалось опасным. Нилды, похоже, не были исключением из общего правила.
Пришельцы миновали еще несколько прудов побольше, с болотистыми берегами. Насекомые с яростным писком накинулись на новоприбывших. Те ускорили шаг и постарались побыстрее пройти мимо. Как раз когда насекомые повисли совершенно беспросветной тучей, высокий элим вышел на место посуше, и болото кончилось.
Еще сотня шагов - и путники оказались в настоящем саду, где рядами тянулись одинаковые десятифутовые деревья, покрытые густой мясистой листвой. С ветвей свисали небольшие коричневые стручки, и такие же валялись кое-где на земле.
За бобовыми садами раскинулись небольшие зеленеющие поля. Белая фасоль (или что-то очень похожее) чередовалась со всевозможными злаками. Поля разделяли полоски, поросшие темно-зеленым мхом и коричнево-желтым орешником. Все плантации выглядели безукоризненно ухоженными.
Все вокруг говорило о крайней заботе и трудолюбии. Казалось, каждый лист на дереве выпестован отдельно.
Путешественники увидели первые дома - низкие одноэтажные постройки с круглыми окнами и прямоугольными дверями. Подойдя поближе, Эвандер разглядел глиняные стены и сплетенные из гибких прутьев крыши. Вокруг домов были разбиты садики с невысокими растениями, сверху донизу усыпанными цветами.
Именно в таком садике они заметили первого нилда. Маленькое приземистое существо в головной повязке вскапывало грядку с мелкими голубыми цветами. Эвандер сначала подумал, что перед ними низкорослая женщина. Но потом существо повернулось, и юноша вскрикнул от удивления. Огромные глаза блестели на черепашьем лице.
Существо увидело Перспакса и застонало, но застонало радостно, подскочило к путешественникам, широко раскинув руки, и принялось то ли лаять, то ли повизгивать. Перспакс ответил похожими звуками и несколько раз хлопнул в ладоши. Нилд вертелся перед гигантом, как счастливый щенок.
Эвандер, Сирина и Конитомимо недоуменно переглянулись.
Из дверных проемов и садовых калиток гурьбой посыпались нилды. Воздух сотрясали бесчисленные радостные повизгивания.
Нилды напомнили Эвандеру бобров или очень толстых собак с лицами черепах. Этакие черепахо-бобры с умелыми руками, на каждой из которых было по четыре черных пальца и по одному странному белому мизинцу.
Самыми удивительными во внешности этих существ были их глаза: огромные, со зрачками размером с человеческий глаз. Эти невероятные глаза заметно выдавались вперед на морщинистых черепашьих головах и выглядели бы довольно неприятно, если бы в них не светился добрый, ласковый разум. Маленькие создания казались неуклюжими, но двигались они удивительно легко и проворно. И они буквально излучали любовь к Перспаксу. Столпившись вокруг его высокой фигуры с волчьим туловищем и лошадиной головой, нилды пританцовывали, вертелись и медленно переступали с ноги на ногу. И все они пели странными подвывающими голосами нечто похожее на гимн.
Нилды были одеты в коричневые туники и лосины, маленькие шляпы с круглыми полями и шарфы. Ростом они не доставали Эвандеру до груди, а некоторые даже и до живота.
- Хорошие нилды, - приговаривал Перспакс, поглаживая малышей, прижимая их к коленям, почесывая им подбородки.
Эвандер заметил, что простая, но отлично сшитая одежда нилдов была сплошь украшена великолепной вышивкой и бисерными узорами, а на шляпах поблескивали кусочки перламутра.
- Это прекрасные мастера, - объяснил элим. - Наши добрые нилды никогда не сидят без дела. Их руки всегда тянутся к работе.

Глава 26

Появление лорда элима вызвало у нилдов необыкновенное оживление. Они кланялись ему, танцевали от радости, а потом проводили в центр орошаемого поместья.
Нилды признались, что не ведают, на чьей земле живут. До этого их не посещал ни один лорд. Они жили одни. Им самим пришлось защищаться от коварных врагов. Они просили у лорда прощения, если владелец этой земли - он. Когда они пришли сюда, источник был засорен, а земля безлюдна. Ею не интересовался ни один лорд. Они только оживили эту землю, сделали ее плодородной.
Они чувствовали себя очень неуверенно и молили элима о пощаде. Они знали только, что здесь им жилось безопаснее, нежели в их старых садах, на краю равнины.
Воспоминания о садах на краю пустоши исторгли из груди нилдов поток жалоб и сетований. Яростные гроссмедведи разрывали мусор в поисках молодых, сочных нилдов. Многоножки ловили старых.
Теперь малыши, полные надежд, преданно подпрыгивали, умоляя лорда вступить во владение домом, если на то будет его высочайшая воля. У них не было обожаемого лорда, и, если он только пожелает стать их господином, они с радостью будут служить ему. Больше всего они жаждали доказать Перспаксу, что они хорошие, очень хорошие нилды.
- Разреши нам служить тебе, о лорд элим, - снова и снова восклицали они, кланяясь и падая на колени.
Когда нилды наконец несколько угомонились, Перспакс пропел им ответную песню на их языке, на певучем языке нессор.
Элим поблагодарил их за верную службу и благословил, назвав хорошими нилдами, вполне достойными прислуживать ему и его гостям - при этом Перспакс указал на Эвандера, девушку и металлического человечка.
Огромные глаза нилдов так внимательно оглядели спутников лорда, словно видели их впервые, словно все это время они были настолько поглощены созерцанием высокой фигуры Перспакса, что не заметили пришельцев - ни странных розовых, ни еще более странного синего.
Огромные блестящие глаза долго и пристально разглядывали Эвандера и Сирину. Элим снова запел и поведал нилдам историю странников с Рителта, рассказал, как они очутились на Ортонде. Насчет Конитомимо Перспакс не объяснял ничего, да этого и не требовалось - нилды сами видели, что металлический человечек мог быть порожден только очень сильной магией. Довольно того, что лорд элим, их лорд Перспакс, дитя Миггенморха, привел этих существ с собой. Значит, и о них надо заботиться, как о повелителях, и поклоняться им.
Затем все нилды дружно повернулись к Перспаксу.
- Долгое время мы жили одни, о лорд элим, - возопили нилды. - Ибо мы бежали сюда, дабы укрыться от гроссмедведя и многоножки.
Перспакс еще раз благословил хороших, много выстрадавших нилдов.
- Мы работали на этой земле, о лорд элим, и теперь она стала плодородной, хотя раньше здесь лежала одна пыль.
Еще один благословляющий жест.
- Из источника мы сделали двенадцать прудов для ловли рыбы, и каждый мы выкопали своими руками. А вокруг этих прудов мы посадили священные растения и засеяли поля белой фасолью.
Благословение повторилось. Нилды продолжили свою песнь, сопровождаемую размеренными одобряющими жестами Перспакса. Они рассказывали, как разбили чудесные сады и водоемы с ивняком, как построили дома себе, а из множества ивовых прутьев и глины - дом для лорда. Пусть он только разрешит проводить его к этому дому. Нилды умоляли лорда поселиться в выстроенном для него доме.
Перспакс согласился. Путешественников провели по узкой улице между низкими тростниковыми крышами небольших построек к зданию с чисто выбеленными оштукатуренными стенами, с круглыми окнами и низкой дверью из полированного дерева. Нилды упали ниц перед дверью, та растворилась, а за ней, в комнатах, также виднелись распростертые в благоговении фигурки.
- Мы твои верные слуги, о лорд элим! - пел хор.
Эвандера и Сирину проводили в уютные комнаты, освещенные подвешенными в углах лампадками. Кремового цвета стены украшали чудесные вышивки и гобелены. На полу лежали великолепные белые с зеленым ковры. Все деревянные поверхности были до блеска отполированы воском. Нилды суетились вокруг юноши и девушки, радуясь долгожданной возможности поухаживать за повелителями.
Когда двери открылись, воздух наполнил бесподобный аромат только что испеченного хлеба, жареного мяса и свежих пирогов. Еда была готова, стол накрыт.
Перспакс пропел слова благодарности и попросил приготовить ванну и горячую воду. Путешественников немедленно проводили в ванные комнаты, где они с облегчением погрузились в горячую воду и смыли с себя пот и пыль тяжелого длинного перехода. Пока гости купались, нилды унесли их одежду, изучили ее, зашили прорехи и сшили несколько новых вещей, в том числе теплые костюмы для Эвандера и Сирины. Прежняя экипировка пришельцев явно не подходила для суровой жизни на Ортонде.
Примерив новое одеяние, юноша убедился, что одежда отлично ему подходит. Ткани были похожи на тончайшие лен и шерсть.
Для Сирины приготовили теплые брюки из светлой шерсти и длинную, окантованную льном тунику из шерсти потемнее. Впервые за время своего пребывания на Ортонде принцесса не чувствовала холода. Ее сносившиеся дворцовые туфельки нилды заменили новыми сапожками из мягкой серой кожи.
Эвандер тоже получил новые сапоги, и как раз вовремя - его обувь была вся в дырах. Вымывшись и натянув новую одежду, юноша почувствовал, как к нему постепенно возвращается обычная уверенность. Конечно, их положение было отчаянным, но, по крайней мере пока они гостят у нилдов, им не придется ни о чем беспокоиться. За пределами этого оазиса раскинулись пустынные просторы разрушенного Ортонда, но здесь беглецы купались в теплом сиянии гостеприимства маленьких существ.
Эвандеру и принцессе отвели комнаты по соседству. Перспакс занял апартаменты побольше, по другую сторону главного зала. Путешественники встретились в коридоре, и их проводили в комнату с огромным блестящим столом из темного дуба. На столе красовались тарелки и блюда из красного фарфора. В прозрачных хрустальных чашах играла световыми бликами свежая родниковая вода. Гости сели за стол, и их тут же окружили восторженные слуги.
Конитомимо не показывался. Нилды сообщили, что синий металлический человечек отправился в поля на разведку, и спросили, требуется ли ему какая-либо еда. Эвандер, основываясь на своих скудных знаниях, ответил отрицательно. В их мире Конитомимо был ковром, и его преображение совершенно сбивало с толку.
Перспакс заключил, что Конитомимо был создан каким-то великим чародеем, а подобные вещи всегда ведут себя абсолютно непредсказуемо.
Для нилдов этот обед стал настоящим священнодействием. Они были счастливы прислуживать своему лорду и его гостям. Подавая на стол, они одновременно пели величественные гимны, прославляющие лордов Элима. Подобные гимны исполнялись на всех религиозных празднествах нилдов. Малыши разливали ягодное вино и пели; разносили запеченные яблоки и пели; подавали на стол маленькие ореховые блинчики и пели; раскладывали по тарелкам тушеное мясо и пели. Вообще они пели все время, пока длился обед, а он, как подсчитал Эвандер, состоял по меньшей мере из восьми перемен.
Еда оказалась удивительно вкусной, учитывая, что местные продукты были незнакомы юноше. Совершенно несъедобными люди сочли только пережаренные мясные волокна, по вкусу напоминавшие козлятину. Но Перспакс, видимо, придавал этим волокнам особое значение, он взял несколько и демонстративно съел. От этого нилды обрадовались еще сильнее.
Голодные путешественники некоторое время молча работали челюстями. Эвандер выпил две чаши великолепного вина, которое отдаленно напоминало популярные в Кассиме молодые фруктовые вина из Эорхи. Наевшись, путешественники отодвинули кресла от стола и расслабились. Перспакс вежливо расспрашивал Эвандера и принцессу об их мире.
Сирина рассказала о летающем городе Монжон, и нарисованная ею картина потрясла лошадиноголового гиганта. Он охотно признал, что великая сила благословенного Тимнала очевидна.
Когда обед закончился, нилды проводили своих повелителей на низкую веранду, перед которой расстилалась длинная, аккуратно подстриженная лужайка. По обе стороны от нее были разбиты почти невидимые в ранних сумерках цветочные клумбы. Аромат цветов ясно чувствовался в воздухе, и Эвандер перестал ощущать уже привычный запах паленого камня, с которым свыкся за время, проведенное в этом несчастном мире.
За оградой путешественники заметили огоньки лампад. Каждый островок света озарял группу работающих нилдов. Казалось, они были повсюду.
Кто-то чинил мостик через канал, кто-то копал мелиорационные стоки на бобовых полях, кто-то пропалывал белую фасоль. Земля везде словно пенилась - у нилдов кипела работа. В воздухе мелодично журчали гимны.
Гости спустились к небольшому пруду. Там по колено в грязи бродили нилды-подростки и, забрасывая в воду маленькие сети, выуживали личинки вредных насекомых. Личинки они укладывали в наплечные сумки, чтобы позже использовать как корм для рыб в прудах.
Один маленький нилд заметил присутствие лорда элима, все детеныши подняли взволнованный свист, сбежались в кучу и радостно забормотали. Взрослый нилд приказал им расступиться, дабы не беспокоить повелителя, и молодежь, восхищенно оглядываясь, вернулась к работе.
Перспакс остановился, чтобы осмотреть сады. Везде, где трудились хорошие нилды, мелькали огоньки лампад. Ветер перебирал листву садовых деревьев.
За спинами путешественников раздавался мерный стук - это нилды сбивали спелые плоды с ореховых деревьев. Палки выстукивали четкий ритм, служащий аккомпанементом для радостных песен.
Эвандер подумал, что эта картина полна поразительной трогательности и красоты.
Перспакс уловил мысль юноши.
- Вот таким когда-то был весь наш мир. - В голосе Перспакса чувствовалось глубокое горе.
- Ты обещал рассказать, что же случилось с Ортондом.
- Я попытаюсь, но всю правду об этом знает только один человек, он и послужил причиной нашего несчастья.
- Ты уже упоминал о нем.
- Мы редко упоминаем его имя на Ортонде, ибо это, имя означает лишь предательство и позор.
- Ты сказал, что мы отправимся в Канакс. Ты все еще собираешься туда нас вести?
- Да. Но сначала мы отдохнем здесь. Здесь живут хорошие нилды.
- Удивительно хорошие, таких внимательных слуг трудно даже представить.
- Нилды созданы, чтобы служить. На минуту Эвандер представил, как мог бы выглядеть обшарпанный королевский дворец в Седимо-Кассиме, займись им нилды.
- Как же мир, подобный вашему, подвергся такому опустошению?
- Ax, - Перспакс отвернулся, горечь звучала в его словах. - Полный ответ на твой вопрос знают только наши мудрецы. Я лишь помню, что внезапно наш мир стали раздирать междуусобные распри. Все насущные вопросы вызывали противоречия, и споры мало-помалу перерастали в ненависть, а потом - в открытый конфликт. Казалось, уже вечность наш мир не страдал от войн, и вдруг мы снова впали в это древнее состояние варварства: мы убивали друг друга, вооружались, создавали военные союзы и собирали армии. Война продолжалась, пока мы не истребили друг друга почти полностью. После каждого сражения на поле оставались сотни погибших и раненых воинов. Некоторые утверждают, что враг к тому времени уже был среди нас, что он втайне управлял политической борьбой, поглотившей все наши силы. Говорят, что своими могущественными чарами он незаметно подвел нас к крайнему экстремизму и посеял среди нас семена раздора, взошедшие позже колосьями войн.
- А войны все продолжались?
- В конце концов они слились в одну непрерывную битву, которая полыхала, не переставая, уничтожая нашу расу изнутри, разрушая наши традиции, выкашивая самых лучших и мудрых. По окончании этой войны мы совершенно обессилели. Привычный уклад жизни распался, даже мертвых не хоронили.
- И что потом?
- А потом темный враг показал всю свою силу, угрожая нам волшебным зеркалом, ныне стоящим в башне Ортонда. С помощью этого зеркала он вызвал к жизни армию мерзких чудовищ и с их помощью начал свое деспотичное правление. Он утверждал, что хочет спасти нас от нас самих, и некоторых ему удалось обмануть хитро сплетенными словами. Мы доверили ему роль судьи в наших спорах. Позже мы узнали, что он уже предал нас - его чудовищная армия уничтожала нилдов. Только после этого мы увидели истинное лицо нашего врага.
Сперва мы решили объединиться и всем вместе выступить против него. С востока и запада приходили войска и собирались в единую армию. Но, увы, все наши силы ушли на прежние войны. Мы сразились с врагом на поле Круах Калладан, и два дня войско рыцарей Миггенморха, окруженное бьюками и гроссмедведями, не отступало ни на шаг. Но вот рыцари пали," и орды тьмы ринулись на нас. С тех самых пор бьюки и многоножки рыщут по нашему миру, разрушая и пожирая все на своем пути. Гроссмедведи уничтожают нилдов. Все, созданное ими с таким трудом, лежит в руинах. Уцелевшим рыцарям Ортонда приходится голодать. Иногда мы умираем от голода. Нас становится все меньше, раса слабеет. Элимских королей по одному схватили, повергли на колени к ногам закованного в стальные латы врага и обезглавили топором.
- А что же теперь?
- Мы превратились в горстку выживших, прячемся в развалинах нашего мира. Многие из нас забыли о древних искусствах и превратились в дикарей, подобно тем “хозяевам”, из чьих владений я вас вывел.
- А ваш враг?
- Окутанный кровавым величием, он восседает на троне в Ортондской башне. Его монстры разрушают наш мир в поисках полезных ископаемых. В огромных шахтах выкачивают из нашей земли золото и железо. А мы ничего не можем сделать.
Эвандер ощутил полную опустошенность. Он молчал. Они с Сириной инстинктивно обнялись, подчиняясь древнейшему человеческому инстинкту - искать друг у друга поддержки.
- Я очень боюсь, Эвандер. Как мы выберемся из этого мира?
- Должен же быть какой-то способ.
Элим посмотрел на них полными печали глазами.
- Мы пойдем в Канакс и попросим совета нашего достопочтенного владыки, Шадрейхта.

Глава 27

Комната была чисто прибрана, кровать очень удобна. Утомленные юноша и девушка проспали двенадцать часов и проснулись свежими и отдохнувшими.
Только сейчас они осознали одно щекотливое обстоятельство. Накануне они слишком устали, да и слишком привыкли быть рядом друг с другом в безрадостном мире Ортонда, чтобы толком воспринимать происходящее. Они инстинктивно, бездумно прижимались друг к другу в поисках тепла и утешения.
Эту ночь они провели вместе, обнаженными, хотя и не занимаясь любовью, но все же у Сирины на щеках заалел румянец. Она еще никогда не спала в одной постели с мужчиной.
Девушка рассмеялась - ей пришла в голову неожиданная мысль:
- По законам прежних времен нас сейчас следует считать мужем и женой. Эвандер улыбнулся:
- Хотел бы я, чтобы законы прежних времен были по-прежнему в силе.
Они рассмеялись, юноша поцеловал Сирину, и на одно сладкое мгновение оба забыли и про свое отчаянное положение, и про жуткую кожу, покрывающую плечи и грудь Эвандера.
- Подожди секунду! - внезапно сказала принцесса, отталкивая его. - Я все еще не знаю, кто ты, Эвандер-загадка. Естественно, я не верю, что ты купец из Молутна Ганга.
- Не веришь?
- Ни капельки.
- М-м... - Юноша был совершенно уверен, что Сирина поверила в его историю, сшитую на живую нитку. Было довольно неприятно сознавать, что он ошибся. Теперь придется сказать правду.
- Я не собираюсь спать в одной постели с мужчиной, который даже не желает назвать свое настоящее имя, - заявила принцесса и немного отодвинулась.
- Да-да, конечно, я тебя вполне понимаю. Послушай, знаю, это звучит странно, но мне приходится скрывать, откуда я родом, приходится скрывать даже свое имя. - Эвандер сделал паузу, стараясь избежать патетики и одновременно осторожно подбирая слова. - Могу сказать только, что у меня есть причины скрываться. Есть люди, которые убили бы меня, если бы смогли найти.
- Убили бы тебя? Ты, конечно, говоришь не о чародее и не о моем отце?
- Разумеется, не о них. Я имею в виду других людей, также облеченных властью. Они захватили королевский трон в моей родной стране. Если они когда-нибудь найдут меня, то убьют.
- Но зачем им убивать тебя? - удивилась принцесса. Она наполовину поверила рассказу юноши, но все же подтянула одеяло к подбородку.
- Мое настоящее имя - Данаис Эвандер Седимо-Кассимский.
Фраза не произвела на Сирину ожидаемого эффекта. Девушка лишь улыбнулась:
- Приятное имя. Оно мне нравится. А где это - Седимо-Кассим?
- - На северо-восточной границе кассимской империи. Почти так же далеко, как Чардха.
- Тогда действительно очень далеко. Но я все равно не понимаю, зачем этим людям убивать тебя.
- Моим отцом был король Данаис Шестой. Я должен был стать Данаисом Седьмым. Девушка побледнела.
- Я это чувствовала. Я знала, что ты не простой купец. Но что произошло? Как ты оказался в Монжоне?
- Мой отец очень рано умер. Я был слишком молод, чтобы получить поддержку провинциальных вассалов. Мои кузены, имеющие большое политическое влияние, вступили в заговор с целью завладеть троном. Королевскую корону получил Мадеес, но он бездетен. Трон унаследует сын моей двоюродной сестры Домийи. Их поддержали восточные, западные и северные вассалы, за меня же выступил только юг. Я знал, что в случае гражданской войны мои сторонники проиграют, и тогда вспыхнет немилосердная и всеобщая резня. Я был уверен, что Мадеес сумеет стать хорошим королем - он упрям, но справедлив. Аристократы будут бояться и, значит, слушаться его.
- И что ты предпринял?
- Я скрылся. Уехал вместе с моим старым другом и учителем, славным Косперо, на юг, в великий город Молутна Гангу. Я хотел начать все сначала. У меня было золото, и его должно было хватить на много лет обеспеченной жизни.
- Ты бросил свое королевство.
- Я все равно потерял бы его. И сложил бы голову на плахе под топором палача. Я не видел смысла в гражданской войне с предрешенным исходом. Южные земли просто разгромили бы.
- О, Эвандер, мне так жаль!
- И напрасно. Не покинь я Седимо, я никогда бы не встретил тебя, никогда не нашел бы свое настоящее счастье.
При этих словах глаза девушки округлились.
- И я тоже никогда бы не встретила тебя.. Сирина произнесла это так серьезно, что юноша улыбнулся.
Их разговор прервали звуки гонга, громко звонящего где-то неподалеку. Влюбленные нехотя покинули постель.
Как только они встали с кровати, дверь распахнулась, и деловитые нилды подали на подносах завтрак - горячие лепешки, смазанные чем-то вроде масла, нарезанная ломтиками соленая рыба в нежнейшем ореховом соусе, дольки различных фруктов в изящных ивовых корзиночках - вкус некоторых фруктов напоминал яблоки - и чистейшая родниковая вода.
После завтрака молодые люди вышли во внутренний дворик. Перспакса нигде не было видно. Эвандер попытался расспросить нескольких слуг-нилдов, но они не понимали юношу. На фурду говорил только элим.
Сирина все еще нервничала, хотя после ночи спокойного сна на ее щеках уже проступил намек на обычный румянец. В глазах принцессы читалось беспокойство. Ее явно что-то тревожило. Наконец Сирина взяла руки Эвандера в свои и прошептала:
- Эвандер, я много думала. Мы должны составить план.
- План?
- Как нам попасть домой. Здесь мы оставаться не можем. Я сойду с ума, если пойму, что никогда не вернусь в наш мир.
- Ну конечно же, мы вернемся домой, принцесса, конечно же, вернемся.
Как им это удастся, юноша себе не представлял. И, естественно, он не стал упоминать, что дома - если иметь в виду Монжон - они оба вновь подвергнутся опасности. Если же под домом понимать его родину, то там будет еще опаснее. Покажись он на улицах Седимо-Кассима, и его немедленно схватят и казнят.
- Ну конечно же, мы вернемся домой. Чтобы успокоить девушку, Эвандер обнял ее за талию. Если Сирина и помнила о его жуткой коже, то не подавала виду.
- Но как, Эвандер? Я все время пытаюсь найти способ, но ничего не получается.
- Нам придется довериться нашему странному новому другу, этому элимскому лорду. Потом, мы ничего не знаем об этом месте. Прежде чем искать путь обратно в Монжон, нужно понять, где мы находимся.
- Мы ничего не знаем, а все, что мы успели узнать о здешних землях, наводит на меня ужас. Я хочу домой, Эвандер.
Сирина дрожала, но отнюдь не от холода. - Ну, здесь мы не останемся. - Юноша старался говорить уверенно. - Перспакс говорил, что мы отправимся в Канакс, к его другу, мудрецу или типа этого.
- Взгляни! - Девушка кивнула в сторону ближайших кустов. Оттуда за влюбленными внимательно следили десятка два огромных блестящих глаз. - Они повсюду.
- Конечно, это удивительно гостеприимные создания. Они относятся к нам просто прекрасно.
- А по-моему, откармливают нас на убой, как свиней. В самый неожиданный момент они кинутся на нас с топорами, и в ту же секунду мы окажемся на вертеле.
Эвандер нежно сжал руки девушки и попытался вселить в нее уверенность, которой сам не испытывал.
- Не волнуйся, принцесса, мы найдем дорогу домой. Здесь мы не останемся.
Сирина распрямила плечи и глубоко вздохнула, надеясь перебороть страх. Это был уже не страх перед чародеем, мучивший ее несколько недель; она сейчас боялась всего. Ее охватил всепоглощающий приступ ужаса. От одной мысли, что она навсегда останется в этом пустынном разрушенном мире, вдали от дома, друзей и семьи, сердце девушки сжималось. Даже “благородное” лошадиноголовое существо казалось ей просто чудовищем. Когда он разговаривал на фурду, Сирина каждый раз вздрагивала - она никогда не слышала столь странных и пугающих звуков. Элим выглядел так, словно ел младенцев живьем. И все же он носил одежды, приличествующие рыцарю.
- Ты прав, милый Эвандер. Мы не должны терять мужества. Мне нужно помнить, что я - принцесса Сирина Монжонская. - Взгляд девушки посветлел. - И для монжонской принцессы ее город - не самое безопасное место.
Эвандер ободряюще улыбнулся:
- Ты права. Мы хотим вернуться на Рителт, но не в Монжон. Если мы вернемся в Монжон, то окажемся в еще большей опасности. Отправиться в Кассим - значит шагнуть из огня в полымя.
На мгновение влюбленные забыли о наблюдающих за ними нилдах, о разрушенном Ортонде и обнялись, наслаждаясь теплом и покоем.
Громкий голос, по мере приближения требовательно выкрикивающий их имена, прервал объятие. Они отступили на шаг друг от друга и увидели, как по лужайке к ним, подпрыгивая, несется синий металлический человечек. Он был похож на подскакивающий мяч и каждые пятьдесят футов взлетал над землей.
- Добро пожаловать, - проговорил юноша, когда маленькая фигурка легко вскочила на изгородь из полированного дерева, опоясывающую внутренний дворик, и, словно танцор, повернулась вокруг своей оси с поднятыми над головой руками.
- Привет, лежебоки, - сказал Конитомимо. - Я отправился на разведку, когда еще не рассвело, и теперь могу с уверенностью заявить, что полностью исследовал здешние места.
- С чем и поздравляем. И что же ты обнаружил? - спросил Эвандер.
- Оазис этот не слишком большой, по площади меньше двадцати квадратных миль. В основном зарос бесполезными колючками. Земли, пригодные для земледелия, расположены в центре и составляют лишь одну треть территории. Поля кишат этими подобострастными созданиями. Их здесь тысячи, они заполонили здесь все, словно тараканы - грязную кухню.
Юноша остро ощутил, как это сравнение не подходит к мирку нилдов, такому необычайно чистому, аккуратному и уютному. Ну и что, если нилды и заполонили его? Они сами создали этот мир и с каждой минутой совершенствовали его.
- Они сделали это место прекрасным, - сказал юноша вслух.
- Это, разумеется, вопрос вкуса, - отрезал металлический человечек, занятый, видимо, тренировкой мышц - он перепрыгивал с одной ноги на другую. - Их земельная планировка от начала до конца утилитарна, плоска, скучна, и взыскательному глазу здесь зацепиться не за что.
Эвандеру понадобилось некоторое время, чтобы переварить это заявление.
- Не знал, что ты такой знаток сельского хозяйства.
- Все разумные занятия и ремесла подпадают под кругозор творческой натуры. Меня создали с помощью магии - высочайшего вида творчества, - и к любому вопросу я могу подходить Только творчески.
Юноша беспомощно посмотрел на Сирину. Девушка округлила глаза.
- Ты не видел нашего лошадиноголового друга? - спросила она.
Конитомимо резко повернулся и уставился на принцессу.
- Ты сказала “лошадиноголового”? Это крайне неуважительно по отношению к благородному Перспаксу. Я обязательно сообщу ему, как ты выразилась.
- Пожалуйста, не делай этого, - расстроенно попросила Сирина, жалея о сказанном.
Конитомимо еще раз повернулся вокруг своей оси и только потом соизволил ответить:
- Благородного лорда Перспакса попросили разрешить некоторые споры между нилдами. Он присоединится к нам за обедом. Так как я не нуждаюсь в потреблении огромного количества продуктов, то не буду присутствовать на ритуале приема пищи.
- Ах да, - спохватился Эвандер. - Я как раз думал, что тебе нужно из еды.
- Вам не стоит волноваться о моих нуждах, - издевательски заявил металлический человечек. - Я прекрасно приспособлен для жизни в этом мире. Мне совершенно незачем возвращаться на Рителт.
Эвандер вспомнил, в какое отчаяние впал Конитомимо, когда они оказались на Ортонде.
- Похоже, твои взгляды резко изменились?
- Разве? - угрожающе переспросил металлический человечек своим обычным раздраженным тоном.
- Когда нам пришлось оставить тебя в разрушенном поселении, ты очень волновался, удастся ли тебе выжить одному.
Конитомимо это не смутило.
- Крайне нетактично с твоей стороны упоминать о подобных вещах. Элементарные правила вежливости предполагают, что подобные вопросы не обсуждаются. - Металлический человечек подпрыгнул на перилах и сделал пируэт.
- Ну ладно, давай говорить разумно, - попытался урезонить юноша металлического скандалиста.
- Вы настроены крайне враждебно. Не желаю с вами разговаривать. - Синий человечек спрыгнул с изгороди и исчез в зарослях кустарника.
- Ничего себе, - возмутилась Сирина. - Кто бы подумал, что ковер может быть таким несносным?
- Только не я, - отозвался Эвандер. - Хотя мои взгляды на мир за последнее время во многом изменились.
Они вместе прошлись по саду. Нилды были везде. Из-за каждого куста, из каждой ямы, из-под мостов и с крон деревьев сверкали огромные влажные глаза. Нилды и правда заполонили свою благодатную землю. Постоянное ощущение, что за ним наблюдают, начинало раздражать Эвандера.
Сирина заметила его реакцию.
- Видишь, чем это обернулось?
- Верно. Здесь скоро затоскуешь об уединении.
- Давай вернемся в дом. Во всяком случае, их там меньше.
Они свернули в сад, разбитый в восточном стиле, и почувствовали себя великанами среди миниатюрных деревьев, прудов и мостиков. Детеныши нилдов суетились вокруг крошечных деревьев - поливали, подстригали, убирали отмершие побеги. В стороне еще одна группа копала пруд.
Эвандер и девушка дошли до кромки миниатюрного сада, огороженного аккуратно подстриженной живой изгородью, и, пройдя через ворота, вновь очутились в мире вещей нормального размера. Ощущение было несколько пугающим.
- Нилды очень изобретательный народ, правда?
- Слишком изобретательный. Не знаю почему, но они меня пугают.
Люди подошли к низкому мосту через канал. Под мостом резвилась стайка совсем маленьких детенышей - малыши прыгали в воду с берега.
Их поведение настолько отличалось от обычной трудолюбивой сосредоточенности взрослых нилдов, что Эвандер на минуту остановился. Малыши еще больше, чем взрослые, походили на черепах. С радостным визгом они плюхались в воду, через несколько секунд выныривали на поверхность, отряхивались и вылезали на берег.
Но вдруг что-то изменилось в этой веселой картине. Эвандер присмотрелся повнимательнее. Один из исчезнувших в воде детенышей не вынырнул. Остальные не замечали его отсутствия и продолжали нырять. Юноша пригляделся еще внимательнее.
- В чем дело? - спросила Сирина.
- Минуту назад малышей было больше. Один из них остался под водой.
Девушка встревожено посмотрела на пруд. Неужели и там таилась угроза?
- Может быть, что-то притаилось в воде? Эвандер перегнулся через перила моста и позвал детенышей. Они ошарашенно уставились на юношу. Он показал рукой на воду и снова закричал. Малыши продолжали глядеть на него, совершенно ошеломленные. Похоже, они не понимали, что один из их товарищей исчез.
Время шло. Маленький нилд мог уже утонуть.
Эвандер скинул теплую рубашку, сапоги и бросился с моста в воду.
Вода оказалась холоднее, чем он предполагал, - сердце чуть не остановилось от резкой смены температур. Но пруд был довольно чистым, и юноша ясно видел глубоко под водой. Дно казалось гладким и голым, не считая колоний водорослей. По бокам пруда густели корни деревьев, растущих на берегу. Где же пропавший малыш?
Юноша медленно повернулся, ничего не увидел и уже собрался было всплыть на поверхность, как вдруг заметил неподалеку в воде какое-то движение. В переплетении корней отчаянно дергались маленькие ножки.
Эвандер тут же двумя мощными гребками оказался рядом с малышом. Тот запутался в корнях дерева, нависшего над прудом. Отчаянно пытаясь высвободиться, детеныш застрял - длинный корень толщиной в палец обернулся вокруг его пояса.
Юноша дотянулся до тонущего и схватил его. Маленький нилд в панике заметался, вырвался и закружил Эвандера в воде. В легких юноши кончался воздух. Терять время было нельзя. Эвандер вытащил нож и резанул по корням. Они оказались очень жесткими, их пришлось практически перепиливать, а не резать. Борясь с корнями, свободной рукой юноша пытался распутать малыша. Проклятые корни никак не поддавались! Эвандер был уже на грани обморока, когда корни распались и маленький нилд, оказавшись на свободе, плюхнулся в грязь, на дно пруда, и исчез в мутном облаке.
В ушах у юноши сильно стучало, в груди все сжалось, но все же он нырнул в темное облако, вытянув вперед руки, и налетел на малыша, который оттолкнулся от дна и как раз всплывал на поверхность. К завываниям в мозгу прибавились расплывчатые звездочки. Эвандеру был необходим воздух. Собрав остатки сил, юноша рванулся наверх. Поверхность, казалось, приближалась безумно медленно. Рот наполнился водой. Наконец Эвандер вдохнул воздух и забарахтался, кашляя и задыхаясь, неподалеку от узкого мостика.
Сирина протянула ему руку. Эвандер схватился за нее и чуть не сдернул девушку с моста. Рядом показался маленький нилд, юноша поймал его свободной рукой и прижал к груди. Малыш судорожно ухватился за Эвандера крошечными пальчиками, и человек почувствовал невероятную энергию маленького зверька, который крепко обнял своего спасителя за шею.
Эвандер вцепился в доски и, отплевываясь и кашляя, медленно подтянул тело на мост. Детеныш не ослаблял хватки и дрожал от холода. Сирина опустилась на колени и завернула малыша в его курточку. Остальные детеныши так и стояли на берегу и удивленно смотрели на людей.
Люди осмотрели спасенного. Его мех промок и лоснился, как у тюленя. Короткое бочкообразное тельце, огромные глаза, теперь закрытые широкими веками...
- Он будет жить? - спросила принцесса. Детеныш внезапно принялся кашлять, и когда Эвандер посадил малыша, того стошнило водой. После этого маленький нилд начал с жалобными всхлипами втягивать в себя воздух.
- Думаю, с ним все будет в порядке, - успокоил Сирину юноша.
- Не оглядывайся. Мы не одни.
Вокруг моста собирались взрослые нилды. Уже набралась приличная толпа, подходили все новые и новые. Несколько нилдов затянули одну из своих любимых длинных медленных песен. Все взгляды были направлены на Эвандера.
- Как ты думаешь, почему они все время поют? - спросила девушка.
- Не знаю, им, похоже, нравится. Господи, как же их много.
Каждую минуту появлялись все новые нилды. Сирине стало не по себе. Пристальные взгляды сотен чужаков нервировали ее. Толпа словно смыкалась вокруг них с Эвандером.
- Давай вернемся в дом.
С малышом на руках Эвандер направился прямо к стене из взрослых нилдов. Те пропустили их, и молодые люди пошли через сады к дому. Перед юношей и девушкой расступалась плотная толпа нилдов.
Пение звучало все громче и торжественней. Нилды бросали под ноги идущим ветви с зелеными листьями.
- Что все это значит? Думаешь, они на нас молятся? - Эвандер поразился нелепости собственной мысли.
- Что бы это ни означало, лучше бы они перестали.
Когда люди проходили мимо нилдов, те принимались тяжело вздыхать и извиваться всем телом. Эвандер вспомнил, что раньше нилды приветствовали так только лорда элима.
Вскоре молодые люди вышли на лужайку перед одноэтажным домом под серой тростниковой крышей. Дом так глубоко уходил в землю, что казалось, он просто вырос из почвы.
На ступенях внутреннего дворика их встретил Перспакс. Элим возвышался над группкой окружавших его нилдов. Эвандер резко остановился. Двое старых морщинистых слуг подошли к нему и взяли промокшего насквозь малыша.
- Браво, друзья мои, браво! - провозгласил Перспакс. - Вы доказали нилдам, что вы - защитники. Защитники для нилдов святы. Теперь они боготворят вас так же, как и элимов.
- Я просто вытащил этого малыша из пруда. Он зацепился за корень.
- Я уже слышал эту историю три раза, и каждый раз добавляется что-то новое. Вести облетели всю деревню, и нилды уже распевают хвалебные гимны новым богам.
- Хорошо, я принимаю их благодарность, но я отнюдь не бог.
- Для нилдов ты бог. Нилды приучены боготворить кого-нибудь.
Эвандер осознал всю странность Ортонда и понял, насколько человеческое мышление отличается от элимского. Юноша попытался скрыть свои мысли и надеялся, что Перспакс не оскорбится, если прочитает их. Но гигант, судя по всему, не обиделся и медленно махал рукой из стороны в сторону, показывая, что одобряет приниженное поклонение нилдов.
Эвандера и принцессу проводили в дом и предложили им горячие напитки. Юноше принесли чистую сухую одежду. Перспакс сообщил новости:
- Если вы успеете как следует отдохнуть до завтра, то, думаю, мы сможем выступить в Канакс. Чем скорее я доставлю вас к Мудрецу, тем лучше. Он наверняка скажет, как следует поступить. Не отчаивайся, принцесса Сирина, великий Шадрейхт очень мудр и крайне искушен в коварных происках нашего врага. Он поможет вам.

Глава 28

Впереди расстилалась голая и безжизненная равнина. Эвандер плохо понимал, как можно довести местность до подобного опустошения. Как объяснил Перспакс, в этом проявилось могущество Сауронлорда. Здесь по земле прошло пламя. Даже сама почва казалась обожженной.
Туман рассеялся и выглянуло солнце, резкое, белое и маленькое, ничуть не похожее на знакомое юноше благодатное светило Рителта. Пустынная равнина простиралась во все стороны, вплоть до смутно видимой линии горизонта.
Путники шли уже много часов, и, по словам Перспакса, предстояла еще долгая дорога. По крайней мере у них была удобная одежда, провизия и вода - обо всем этом позаботились нилды.
Перспакс не скрывал, что его тревожит предстоящий отрезок пути. Вскоре они должны были войти в район развалин. В тех местах встречались отдельные бродячие нилды: они на время останавливались в какой-нибудь местности, выращивали немного белой фасоли и двигались дальше. Именно за этими нилдами, как и за всем живым, и охотились гроссмедведи - хищники, созданные Повелителем Двенадцати Миров.
Гроссмедведей было трудно заметить, и в этом таилась главная опасность. Старый коварный гросс-медведь, подкрадывающийся против ветра с закрытыми мыслями, мог обмануть самого чувствительного элима. Раньше гроссмедведи жили на Ортонде припеваючи, но прежние дни миновали, и теперь хищники, по сути, голодали и уж если нападали на след добычи, не оставляли ее в покое и обязательно загоняли. Со времени катастрофы на Ортонде многие нилды одичали, но и стали гораздо чувствительнее к ментальным проявлениям. Обнаружить дикарей было уже практически невозможно - они сильно отличались от “хороших” нилдов.
Одно упоминание о нилдах - и Конитомимо, высоко подпрыгивая, умчался прочь.
Эвандер по-прежнему очень интересовался происхождением нилдов. То, что элимам удалось развить в животных низшего порядка сильный интеллект, казалось юноше настоящим чудом.
- Значит, если предоставить нилдов самим себе, они, пользуясь вашей терминологией, дичают. И перестают служить элимам?
- Увы, эти нилды никогда не знали нашей защиты.
- Ах да, они не знают об элимской стороне общественного договора. Вы защищаете их, а они в ответ служат вам, - подвел итог Эвандер. - Скажи, а кем нилды были изначально? Какова была их роль в животном мире?
- Они обитали в потоках. Складывали плотины из веток и бревен, сооружали в озерах запруды и строили там свои хатки.
Юноша минуту молчал, задумчиво потирая подбородок.
- Прости, Перспакс, но мне не дает покоя мысль, что элимы в прямом смысле превратили простых животных в рабов, вывели новую породу слуг.
- Нилдов приходилось выводить очень долго, внимательно следя за тем, чтобы интеллект сочетался с мастерством и сноровкой. По легенде, этот процесс длился на протяжении жизни ста поколений. На самом деле, думаю, это заняло гораздо больше времени. Среди элимов было много специалистов-селекционеров, и они соревновались, создавая лучшие, наисовременнейшие разновидности.
- И со временем нилды перестали быть дикими и мало-помалу приручились. Вы трудились над их выведением до тех пор, пока они не начали понимать вас.
- Со временем они стали хорошими нилдами.
- И все же вы изменили их природу.
- Вероятно, ты прав. Нилдам пришлось пойти на некоторые жертвы ради великой цели, ради спасения расы элимов, ради спасения нашей цивилизации. Нилды оказались самой совершенной системой жизнеобеспечения из всех, ранее применявшихся.
- Например?
- Например, использование элимов в качестве слуг для других элимов. Элимы - гордый народ, неспособный прислуживать. Обслуживание всегда было неудовлетворительным и медленным. Чтобы поднять его уровень, приходилось использовать все более жестокие способы. Вспыхивали восстания. Лилась кровь. Даже разразилась война. Только тогда мудрецы нашли способ - вывести нилдов. Мы защитили нилдов от прыгающих алу и других хищников, населявших древние ортондские леса. Увы, теперь их не осталось.
- А что с ними случилось?
- Их давным-давно истребили бьюки, гроссмедведи и многоножки.
Вдруг подала голос Сирина. Долгое время она молчала и просто сосредоточенно переставляла ноги. Она устала от пыли, от жары и хотела пить, но не желала давать спутникам повод считать ее слабой и ждала, пока начнут разговор Эвандер или элим.
- Все истории о вашем мире у тебя, Перспакс, кончаются именно так. Неужели на Ортонде не осталось ничего светлого, радостного?
Вопрос показался элиму странным.
- Думаю, что ничего, принцесса. Теперь Ортонд во власти Великого Врага. Возможно, в его сердце есть место радости, но нигде более вы ее не встретите.
Сирину не на шутку встревожили эти слова.
- А что если Сауронлорд вторгнется в наш мир?
- Тогда он разрушит и его, разобщит и переловит людей, населяющих ваши земли.
Эвандер неуверенно кивнул. На Рителте и так уже бушевали ужасные войны и бесчинствовали могущественные коварные чародеи. Так что Сауронлорд Двенадцати Миров, победивший лордов Элима, появись он на Рителте, столкнется с массой врагов. Удастся ли ему справиться со всевластными и злыми чародеями, уже заполонившими Рителт? Сможет ли он взять верх над королями Чардхи или императором Розы, правящем на далеком Востоке? И все же картина полного опустошения на Ортонде заронила в сердце юноши растущую тревогу. Народы Рителта и сами по себе слишком воинственны. Их будет легко втравить в бесконечные изнуряющие войны. То, что случилось с могущественными лордами Элима, вполне может произойти и с народами Рителта.
- Мы должны вернуться домой и предупредить людей нашего мира об этом враге.
Перспакс на минуту задумался и затем одобрительно кивнул:
- Отличная идея. Спросим об этом мудрого Шадрейхта. Он подскажет, как это осуществить.
Сирина на минуту поднесла ладонь к глазам и вгляделась в туманную даль.
- А Канакс еще далеко?
- Очень далеко. Сначала нужно добраться до руин Путчада. Там придется двигаться с максимальной осторожностью.
Эвандер и девушка глубоко вздохнули и зашагали еще решительнее.
Юноша гадал, что же заставило Перспакса рисковать ради них жизнью. Было что-то трагичное в расе элимов: безгранично благородные, но гордые до вздорности и абсолютно зависимые от нилдов, элимы придерживались рыцарского кодекса, во многом, как заметил Эвандер, похожего на свод рыцарских законов Седимо-Кассима. И именно этот кодекс, несмотря на все свои положительные стороны, способствовал гибели элимской расы, ибо поощрял нетерпимость и столкновения.

Предыдущая страница 8 Следующая страница


9 Кристофер Раули

За последнее время" Эвандер сумел по достоинству оценить, как важно человеку быть терпимым. Превратившись в беглеца, чьей крови жаждали узурпаторы, стремящиеся укрепиться на троне Седимо-Кассима, юноша жил словно на лезвии бритвы и стал острее чувствовать все жизненные радости и невзгоды. Ощущение превосходства, присущее юному принцу, ушло, и Эвандер смирился с мыслью, что он такой же человек, как и все остальные люди. В своих странствиях он повидал столько разных народов, столько разных обычаев, что мысль о полном превосходстве и праведности какой-либо одной нации стала казаться абсурдной.
Эвандер восхищался мужеством элимов, их смелостью в борьбе с коварным врагом, но ему казалось, что в создании нилдов раса Перспакса проявила неуважение к природе. Возможно, элимы бросили вызов богам и ждали их вмешательства? Неужели эта дерзость и навлекла на элимов несчастье? Юноша не знал, имеют ли боги Кассима и Бакана, или вообще какие бы то ни было боги и богини Рителта хоть крохотное влияние на Ортонде. Эвандер не представлял себе, где находится Ортонд, и был уверен только, что этот мир не имеет ничего общего с Рителтом. Обладают ли боги абсолютным могуществом? Или их власть ограничена собственным миром, и на другие, дальние, они влияния не имеют?
Прошел еще час. Путешественники молчали и полностью погрузились каждый в свои мысли. Теперь они подходили к развалинам древнего Путчада, и Перспакс чувствовал, что в окрестностях есть другие разумные существа. Солнце садилось, поднимался легкий туман, и быстро холодало.
Вскоре путешественникам пришлось идти в сплошном тумане, не видя ничего даже на десять ярдов вперед. Перспакс шел первым и мысленно прочесывал местность. Руины были уже близко, может быть, при нормальной погоде их было бы уже видно. Элим уловил, как в башне слева от руин возятся джуки, а справа отдыхают несколько многоножек, только что подкрепившихся останками сдохшего гроссмедведя. Чувствовал Перспакс и присутствие разумных существ, в том числе нилдов, прячущихся диких нилдов, тайно живущих в руинах. Гроссмедведей он не почувствовал, и это его тревожило. Хищники должны были быть неподалеку, ведь многоножки, в конце концов, только что сожрали тушу одного из них. Неужели это был единственный? Тогда с чего бы джукам суетиться в башне? Для Гроссмедведей было все еще достаточно светло, и следовало сохранять бдительность.
Еще через час пути из облака тумана внезапно выпрыгнул Конитомимо и в несколько огромных двадцатифутовых скачков оказался рядом с путешественниками.
- Я хочу предостеречь вас. Тревожные новости. С той стороны приближаются две огромные зловонные твари, - металлический человечек указал налево. - Это огромные зверюги, тяжелые и массивные. Думаю, они собираются причинить вам зло. Собственно, их намерения вполне ясны.
Перспакс посмотрел направо и мысленно попытался нащупать хищников. Это было нелегко. Гроссмедведям удалось почти полностью закрыть свои мысли, но в конце концов элим почувствовал двух сильных и очень голодных бестий.
- Да, это гроссмедведи, и они приближаются. Надо торопиться. Придется срезать угол справа, а потом изо всех сил бежать к развалинам. Сам я могу обогнать гроссмедведя. Весь вопрос в том, способны ли на это вы. Я напрасно надеялся, что нам не придется это выяснять. Вперед!
Элим повернулся и побежал. Эвандер и Сирина потрусили за ним в сером тумане, часто оглядываясь, чтобы рассмотреть преследователей. Но пока никого не было видно. Только туман. Путешественники бежали, спасая свои жизни.

Глава 29

Каждую минуту зловещий топот за спиной усиливался. Несмотря на все старания беглецов, мерзкие твари приближались. Пробежав милю, и Сирина, и юноша выдохлись - они были не в той форме, чтобы долго и быстро бежать. Энергия давно истощилась, людей подгонял только страх.
Гроссмедведи же могли спокойно бежать с такой скоростью многие мили. Перспакс тоже не испытывал никаких затруднений: казалось, элимы были созданы для бега и могли с легкостью обогнать любого хищника. Нилды в подобной ситуации были бы заранее обречены, как, похоже, и двое беглецов с Рителта.
Они все бежали и бежали по равнине сквозь редеющий туман. Впереди показались развалины, до них оставалось каких-нибудь полмили.
Топот хищников стал таким громким, что Эвандер оглянулся. Как же выглядят эти создания, которых боится Перспакс? Наверняка они уже так близко, что можно будет их разглядеть. Через секунду Эвандеру действительно удалось рассмотреть хищников, и он тут же пожалел об этом.
Гроссмедведи неслись вперед на сильных задних ногах, прижав передние к груди, и были похожи на огромных свиней с налитыми кровью глазами. Как раз когда юноша обернулся, один из хищников распахнул полную кинжалообразных клыков пасть и втянул в себя воздух. Потрескавшаяся ноздреватая кожа гроссмедведей отливала розовым...
Юноша слышал, как у него за спиной крошится и разлетается гравий. Когти хищников врезались в холодную землю, мощные ноги несли их вперед. Оставалось только бежать сломя голову в этой сумасшедшей гонке за жизнь.
Что-то заставило юношу посмотреть на Сирину. Дела принцессы были плохи - она сдавала. Может быть, ее сердце и стремилось убежать, но она была явно не способна еще полмили оставаться впереди этих чудовищ. Теперь Гроссмедведи были всего в тридцати ярдах.
Нужно было срочно что-то предпринять. С каждым шагом девушка сбавляла темп.
- Сирина! - прокричал юноша прямо в ухо принцессе. - Обернись назад!
Девушка оглянулась, на секунду замерла, а затем с криком ужаса подскочила на фут в воздух. Она едва не упала и с трудом, спотыкаясь, побежала вперед. Только через некоторое время ей удалось вернуть себе равновесие. Но лицо ее превратилось в бесстрастную маску: девушка столкнулась с невообразимым ужасом, она увидела гигантские чавкающие челюсти и каким-то образом нашла в себе силы обрести второе дыхание.
Один из хищников издал своеобразный, леденящий душу крик. В этом крике слышались голод и ярость. Перспакс обернулся и вытащил меч из ножен.
- Бегите к развалинам, - крикнул он. - Спрячьтесь там. Скорее бегите!
Меч легко вращался в руке лошадиноголового создания. Эвандер отметил, что элим превосходно владеет оружием. Помимо рыцарской доблести он обладал еще и отличными воинскими навыками. Юноша прикинул вес клинка и порадовался, что не ему предстоит сражаться с Перспаксом.
До развалин - скоплений битого камня и мусорных куч, где можно было бы укрыться от чудовищных преследователей - оставалось всего четверть мили.
Хищники пронзительно завыли, зарычали, и, многократно повторившись, их рык эхом прокатился по округе. Эвандер оглянулся еще раз и увидел, что Перспакс вступил в схватку с одним из чудовищ. Второй гроссмедведь тоже остановился и теперь огромными передними лапами рассекал воздух у себя над головой.
Меч элима прочертил серебряную дугу, раненый хищник яростно зарычал от боли и отступил.
Сирина приостановилась и тоже оглянулась. Девушка судорожно глотала ртом воздух, грудь ее тяжело вздымалась.
- Бежим, Сирина, - юноша потянул принцессу за руку. - Бежим к развалинам. Мы должны спрятаться.
Гроссмедведь, словно палицей, взмахнул хвостом, пытаясь достать элима, но Перспакс предугадал опасность и отпрыгнул в сторону.
Сверкающий меч снова рассек воздух. Хищник отступил еще на шаг, нерешительно повел головой и тяжело повернулся, пытаясь обойти элима. Перспакс сделал шаг назад, и чудовище тут же метнулось к нему, щелкая челюстями. Элим отпрянул, потерял равновесие, ударил мечом, но промахнулся. Атаки гроссмедведей всегда отличались быстротой. Хищник вновь кинулся на Перспакса, тот вновь был вынужден отступить. Элим попытался нанести ответный удар, но опять промахнулся - зверь так быстро отдернул огромную голову, словно она была на пружине. Дальше схватка развивалась подобным же образом, и, когда второй Гроссмедведь зашел с другой стороны, Перспаксу пришлось спасаться бегством. Погоня возобновилась, но за несколько драгоценных секунд схватки Эвандер и девушка выиграли более тридцати ярдов.
Юноша целиком сосредоточился на беге; Сирина опережала его на пять шагов, отчаянно работая ногами, руками и всем телом.
Следующие несколько минут для двоих людей существовал только бег, безумный, изнуряющий бег на втором дыхании по туманному миру, сотканному из странных, пугающих звуков. Гроссмедведи догоняли. Эвандер и девушка неслись вперед. Каждый вдох, каждый выдох как огнем обжигал измученное горло. Топот гроссмедведей раздавался все ближе и ближе, они, в отличие от людей, не уставали и могли бежать, не сбавляя скорости, еще много миль.
Беглецы промчались по древней мощеной площади с потрескавшимися, вывороченными из земли булыжниками. С одной стороны скалился ряд полуразрушенных колонн, с другой - громоздились бесчисленные кучи мусора. Прямо за площадью виднелись более современные, но тоже развороченные жилые дома.
Они оба услышали, как Перспакс прокричал что-то невнятное, но не обернулись и вбежали под сень развалин.
Наконец-то беглецы покинули равнину и оказались среди стен и зданий, где можно было спрятаться.
- Сюда, быстрее, - позвал Эвандер, указывая на Лестницу, ведущую внутрь более или менее целого, со стенами и потолками, здания.
Они юркнули в темноту, сильно отдающую плесенью. Где-то вдалеке их звал по именам Перспакс. Юноша обрадовался, что элим остался жив, но ответить не решился.
Ведущая наверх винтовая лестница была старой, нескольких ступенек не хватало. Беглецы осторожно начали карабкаться вверх, но затем, услышав топот подбежавшего к входу гроссмедведя, значительно ускорили подъем.
Лестница зашаталась, сверху рекой хлынула пыль. Эвандер услышал жуткий треск - это чудовище прокладывало себе путь в здание. Чтобы расширить проход, оно одинаково легко раздирало лапами и дерево, и кирпич.
Беглецы поднимались, через силу заставляя двигаться свои измученные тела. Судя по звукам, чудовищный преследователь был уже у подножия лестницы.
Эвандер решился посмотреть вниз. Гроссмедведь просунул свою огромную тушу в узкий лестничный пролет и теперь лез вверх по стене, словно гигантская розово-белая змея. Мертвящий взгляд чудовища встретился с глазами юноши. От гроссмедведя шел запах, напоминающий вонь на бойне в жаркий летний день.
Сирина поглядела вниз и испуганно вскрикнула:
- Как ему это удается?
- Наверное, у него не кости а одни хрящи, - пробормотал Эвандер. - Не останавливайся. Надо подниматься выше.
Верхние этажи казались еще более заброшенными. Дыры в потолках и стенах пропускали свет. Полы во многих местах провалились, но винтовая лестница оставалась крепкой.
Гроссмедведь следовал за ними, медленно проталкивая вверх огромное тело, и не отставал. Он практически заполнял собой лестничный ,проем и карабкался, помогая себе всеми четырьмя лапами.
Залезть слишком высоко - значило оказаться в ловушке.
Юноша окликнул Сирину и указал на ведущий к темному провалу в стене разрушенный коридор. Пол зиял многочисленными прорехами, кирпичи едва держались в кладке.
Девушка оглядела лестницу и поняла, что чудовище сможет добраться до самого верха, а на крыше спрятаться от него будет уже негде.
Беглецы ринулись по коридору, внимательно следя за дырами в полу. Иногда они попадали ногой на сгнившую доску, проваливались и тогда помогали друг другу выбраться. Коридор заканчивался дырой в стене. За стеной лежало неизведанное.
Раскатистый рык за их спиной возвестил приближение гигантского преследователя. Здание вновь задрожало - Гроссмедведь протискивался в коридор. На минуту Эвандер обрадовался надежде, что страшное создание может рухнуть. Пол действительно провалился, и чудовищу пришлось уцепиться за винтовую лестницу. Оно раздраженно оскалилось.
Эвандер нырнул во тьму проема. Запах внутри показался знакомым, но юноша не мог определить, чем именно пахнет.
- Лезь сюда, - прошептал он Сирине.
Гроссмедведь тем временем пытался выбраться из лестничного пролета. Это оказалось труднее, чем подняться по нему. Хищник злобно рычал и сотрясал здание.
Сирина присоединилась к Эвандеру.
- Запах, - сразу заметила она. - Знакомый запах, только не могу понять, чем это пахнет.
- Вот и я не могу.
- И что же нам теперь делать?
- Даже не знаю. Попытаемся найти Перспакса. Надо выбираться из этого места.
Беглецы пошли по длинному коридору, и в какой-то момент у Эвандера появилось чувство, что за ними наблюдают. У него зашевелились волосы на голове. Что-то поджидало их впереди.
- Там впереди, кажется, свет, - сказала Сирина.
Юноша тоже заметил просвет в конце темного коридора.
Беглецы прибавили шагу. Эвандер вынул нож и был готов отразить нападение любого преследователя. Вскоре они подошли к ведущему на балкон разбитому дверному проему. Внизу раскинулся внутренний дворик, огражденный стенами старого, но все еще крепкого дома. Весь дворик был заполнен мусором и неизбежной ортондекой пылью. В одном из углов виднелся заросший пруд.
Эвандер рассчитал, что от балкона до земли было всего семь-восемь футов, и перекинул ногу через поломанные перила. Девушка подобной уверенности не ощущала.
- Здесь очень высоко.
- Не так уж и высоко. - Юноша спрыгнул вниз и почувствовал, как его сапоги, соприкоснувшись с упругой поверхностью земли, смягчили удар. Все оказалось достаточно просто.
- Прыгай, - прошипел Эвандер.
Сирина взглянула вниз и на секунду зажмурилась. Затем открыла глаза и, не задумываясь, прыгнула. Эвандер попытался поймать девушку, но не удержался на ногах. Они оба с размаху шлепнулись на землю.
Юноша помог принцессе встать.
- О, мой герой!. - иронически сказала Сирина, и им обоим хватило сил рассмеяться.
Следов гроссмедведей в садике не было. Но чудовище, застрявшее в здании, явно начинало двигаться свободнее.
- Мы же не должны сдаваться, правда?
- Сдаваться? Никогда в жизни, принцесса.
Они пересекли дворик. На другой его стороне все здания уже рухнули, и остались только фундаменты и груды мусора. То тут, то там виднелись неприхотливые кусты терновника. Все остальное тонуло в сгущающемся тумане, отдающем паленым камнем. Перспакс как-то сказал, что этот запах идет из гигантских шахт Сауронлорда.
Впереди виднелась длинная каменная стена, за ней смутно угадывались неясные очертания разрушенной башни. Эвандер и девушка направились туда.
Пробираясь через развалины, они внимательно искали хоть какой-нибудь след Перспакса, но позвать его боялись, опасаясь, что это привлечет гроссмедведей. При мысли о том, что они не найдут злима, Эвандер постарался подавить панику. Все, что юноша видел в этом мире, оказывалось смертельно опасным. Об Ортонде они практически ничего не знали. Без помощи злима шансов спастись у них оставалось очень мало.
Каменную стену рассекал переулок. Казалось, это был кратчайший путь к холмам. Здания вдоль переулка, или по крайней мере их нижние этажи, сохранились. Таким образом, мусора здесь почти не было. Беглецы шли мимо дверных проемов, заваленных битым кирпичом. Местами встречались лужи глубиной по колено. Их приходилось огибать. Беглецы решили в скором времени остановиться и отдохнуть где-нибудь в тепле. Оба они выбились из сил.
Эвандер мрачно размышлял, зачем им нужно вообще было покидать селение нилдов.
Переулок словно уходил под землю. Впереди было темно. Повсюду в трещинах росли грибы.
- Не нравится мне это все, Эвандер, - прошептала девушка.
- Но это самый короткий путь. Иначе нам придется карабкаться.
- Лучше уж карабкаться.
Принцесса была непреклонна, и, вместо того чтобы спорить, Эвандер решил подчиниться.
Они повернули назад, осторожно вернулись к началу переулка и принялись взбираться на гору булыжников, к холмам. На склоне в трещинах рос терновник. Стоял густой туман, и на расстоянии нескольких ярдов уже ничего не было видно.
Через каких-нибудь пятьдесят футов подъема Эвандер поскользнулся на влажном кирпиче и обрушил вниз небольшую лавину мелких камней. Она захватила весь встретившийся по дороге мусор и с диким грохотом скатилась к подножию холма. Поднялся клуб пыли, и воцарилась тишина.
Внезапно из облака пыли высунулась морда гросс-медведя, и с победоносным рыком чудовище пустилось в погоню по склону.
Отчаявшиеся беглецы старались держать дистанцию, но хищник карабкался по склону гораздо быстрее, чем они, уставшие и измотанные. Эвандер понял, что, если они будут продолжать подъем, чудовище вскоре нагонит их. Он толкнул Сирину в сторону, к густо поросшей кустами терновника прогалине. Кусты отстояли друг от друга как раз настолько, чтобы между ними можно было пролезть на четвереньках. Юноша и Сирина продрались через кусты и вылезли по другую сторону терновника.
Гроссмедведь продолжал карабкаться по склону, но густой терновник оказался для него непреодолимой преградой, которую следовало обойти. Беглецы шли вдоль склона, слегка пригибаясь к земле, чтобы сохранить равновесие. Неожиданно они вышли к рассекавшей склон трещине - почти вертикальному обрыву высотой тридцать футов. Под обрывом виднелся темный пруд.
- Как ты думаешь, здесь глубоко? - спросила девушка.
- Думаю, это не имеет никакого значения. - Эвандер поднял ее на руки и крепко поцеловал. Гроссмедведь был как раз над ними.
- Я люблю тебя, Сирина Монжонская. Чудовище уже тянуло к добыче огромные лапы, когда Эвандер, не выпуская девушку из объятий, прыгнул. Крик Сирины звенел в воздухе, пока его не заглушила вода. Они погрузились в пруд, и юноша сильно ударился ногами о дно. Сильно, но все же не слишком.
Они пришли в себя, инстинктивно выплыли на поверхность и принялись жадно глотать воздух. Вода была очень холодной, почти ледяной.
Со склона несся яростный рык разочарованного гроссмедведя.
- Ты как, в порядке? - выдохнул юноша.
- Думаю, да, - кивнула Сирина. Они с трудом вскарабкались на скользкий каменный выступ, расположенный в десяти футах ниже разрушенной каменной стены.
- Куда теперь? - спросила девушка. Эвандер взглянул вверх. Гроссмедведь исчез из виду - с удивительной скоростью он возвращался по своим следам обратно к подножию холма.
- Нам придется продолжить путь. Он не отстанет.
Они с трудом двинулись вдоль выступа, на котором когда-то держались более крупные камни. Через пятьдесят ярдов перед беглецами возникла преграда - булыжники, упавшие с кромки стены, загораживали дорогу. Вдобавок в этом месте образовалась глубокая лужа. Юноше и девушке пришлось забраться на груду булыжников и спуститься с нее по другую сторону завала. Там выступ продолжался, справа зияла глубокая яма. За ямой все еще виднелись очертания старого переулка.
Через несколько шагов Эвандер поскользнулся на заплесневелом камне и рухнул бы в яму, если бы Сирина не схватила его за руку, цеплявшуюся в поисках опоры за скользкие булыжники. Девушка держала Эвандера до тех пор, пока он не сумел выбраться.
За спиной вновь послышались звуки погони. Гроссмедведь следовал за ними по невидимому за грудами мусора переулку. Яма должна была его задержать, но не надолго. Эвандера охватило мрачное предчувствие, что на этот раз они действительно попались. Может быть, было бы лучше, если бы пруд под склоном оказался неглубоким и они разбились бы насмерть.
В отчаянии юноша выкрикнул имя Перспакса. Стены издевательским эхом отразили его зов, а радостный рык гроссмедведя заглушил и само эхо.
Беглецы одолели еще один отрезок пути. Там стена прерывалась - возможно, здесь когда-то были ворота. Угловые камни поднимались на двадцать футов вверх, а проход в стене был плотно завален кирпичом и мусором. Беглецам пришлось идти дальше.
Оглянувшись, они увидели хищника - он только что выкарабкался из ямы и сразу же заметил своих жертв.
Они нырнули в проем в стене. Там было темно. Гроссмедведь должен был нагнать их через минуту. Сирина откинулась к стене, взгляд ее остекленел.
- Не представляю, что еще мы можем сделать. Оружия у нас нет. Спрятаться здесь негде.
Эвандер сжал рукоятку ножа, ясно сознавая всю бесполезность такого оружия против чудовищного преследователя.
- Ты мог бы убить меня. Это было бы настоящим избавлением, - тихо сказала Сирина.
Гроссмедведь выбрался из ямы.
Юноша взглянул на клинок, потом на Сирину. Другого выхода не было. Убить. Сначала ее, потом себя. Но сможет ли он это сделать?
Девушка зажмурила глаза и зажала руками уши.
Тяжелый топот гроссмедведя раздавался совсем близко. Эвандер занес руку для рокового удара, слезы застилали ему глаза.
Внезапно что-то коснулось его руки. Юноша чуть не умер от неожиданности.
От стены отделилась маленькая фигурка. За спиной беглецов бесшумно растворилась дверь. Перед ними стоял нилд в плоском металлическом шлеме, с мечом в руке. От удивления Эвандер лишился дара речи.
Нилд сделал рукой знак. Это общепринятое движение означало: “Идите за мной”.
Чудовище было уже в двух шагах.
Промедление означало смерть. Юноша схватил Сирину и шагнул в темноту, успев заметить, что чудовище сунуло свою огромную морду в тот проем, где минуту назад сидели они с принцессой.
Дверь захлопнулась, темнота стала кромешной. Снаружи бесновался Гроссмедведь и грыз камни древней стены.
- Что произошло? - выдохнула Сирина. Эвандер крепко обнял ее.
- Кто-то спас нас. Нилды. Я одного видел. Внезапно по помещению разлился бледный свет - это отворилась другая дверь. В проеме показался силуэт черепахобобра в боевом облачении. Маленький воин сделал им знак следовать за ним и исчез.
- Похоже, это какие-то другие нилды. К Сирине пришло очередное второе дыхание. На этот раз - последнее.
- Идем же, - поторопила она Эвандера. Они вошли во вторую дверь. Она тоже захлопнулась.

Глава 30

Со светильника сдернули завесу темной ткани, и мягкий желтоватый свет озарил беглецов. Вокруг них столпился добрый десяток нилдов, все в кольчугах и черненых стальных шлемах. У некоторых шлемы были украшены заостренным гребнем. У одних в руках были копья, у других - мечи. Сходство с черепахами и бобрами стало значительно более отдаленным. Если бы не карикатурные лица, они походили бы скорее на низкорослых, крепко сбитых воинов.
- Благодарю, - слегка дрожащим голосом сказал Эвандер на фурду. - Вы спасли нас. Мы обязаны вам жизнью.
В ответ на слова юноши нилды зашипели, затрясли черепашьими головами и, прижав пальцы к губам, потребовали соблюдать тишину.
Эвандер нервно сглотнул. Снаружи гроссмедведь все еще яростно кидался на стену. Не следовало дразнить его какими-либо звуками. Юноша кивнул, подтверждая, что все понял. Сирина тоже кивнула; они обменялись долгими взглядами.
Снова воцарилась тишина. Минуту или две нилды просто внимательно разглядывали спасенных незнакомцев. Гроссмедведь продолжал рычать, визжать и кидаться на камни, но стена была слишком крепкой и добротной даже для подобной бестии.
Один из нилдов в шлеме с гребнем подошел к ширме и отодвинул ее. Предводительствуемые несущим светильник нилдом, беглецы вошли в открывшийся узкий проход. Остальные нилды с копьями наперевес шли следом.
В полном молчании они двигались по узкому извивающемуся коридору, прорубленному в плотной кирпичной кладке. Воздух казался затхлым, словно множество животных согнали в одно стадо и заперли в тесном помещении.
В конце коридора оказалась комната. Вдоль стен рядами стояли маленькие тачки на колесах. В темноте было трудно что-нибудь разглядеть, но стены казались увешанными граблями, лопатами и прочим инструментом. В ноздри ударил крепкий запах влажной земли. Нилд провел людей в комнаты побольше, где на длинных грядках росли грибы. На этих своеобразных грибных огородах работали едва различимые в тусклом свете нилды с корзинами на плечах, В воздухе стоял терпкий земляной дух.
Взгляду беглецов открывались все новые и новые комнаты. Это подземелье оказалось настоящей деревней, вытесанной в булыжнике. Везде сновали нилды, но не в таком количестве, как в оазисе. Подземные жители не выглядели такими упитанными, как их наземные собратья. Жизнь под землей явно сводилась к борьбе за существование.
В конце концов люди добрались до хорошо обставленных апартаментов. Мерцали светильники, на стенах красовались гобелены, по углам стояли огромные расписные вазы, мебель была сделана очень искусно.
В одной из комнат пришельцев представили нескольким старым нилдам в синих шелковых одеждах и красных башмаках. Лица стариков избороздили морщины, огромные глаза, казалось, выкатывались из глазниц. Некоторое время нилды и принц с принцессой внимательно разглядывали друг друга. Эвандер начал гадать, не следует ли им с Сириной поклониться и шаркнуть ножкой. Нилды уважительно зашептались. Один из старейшин - с большим золотым медальоном на груди - выступил вперед, держа в вытянутой руке нечто похожее на большой череп. Волосы на голове юноши зашевелились - он понял, что это череп представителя элимской расы, к тому же светящийся.
Старейшина продолжал протягивать череп гостям. Эвандер инстинктивно поднял руку, словно заслоняясь, и нечаянно задел полированную кость.
- Добро пожаловать, - прозвучал голос в голове у юноши, причем так же ясно, как если бы кто-то сказал эти слова вслух.
Ментальный контакт прекратился, как только Эвандер убрал руку. Юноша вновь почувствовал, как волосы у него на голове пришли в движение.
Старейшина снова поднес человеку сияющий череп элима. Юноша с некоторым опасением коснулся кости. На этот раз череп сверкал даже ярче, и Эвандер сразу же почувствовал мысль собеседника.
- Добро пожаловать, незнакомцы, в наш мир. Мы сожалеем, что вы видите его в столь прискорбном состоянии.
Юноша мысленно сформулировал ответ:
- Благодарим вас. Нас перенесла сюда вспышка странной магической силы. Сейчас мы пытаемся найти путь домой.
- А где он, ваш дом?
- Не знаю, как вам это объяснить. Могу только сказать, что не в этом мире.
- Да, мы знаем, что вы не из нашего мира. Но на создания нашего Врага вы тоже не похожи.
- Конечно.
- Так почему же вы ищете дорогу домой в развалинах древнего Путчада?
- А мы и не искали. Просто следовали за злимом. Эвандер ясно ощутил холодок в мысленном голосе собеседника.
- Что значит “следовали”?
- Он спас нам жизнь, когда мы только прибыли сюда, - убил многоногую тварь, которая собиралась напасть на нас. Потом мы вышли вместе с ним на равнину.
- Это искатель?
- Благородный сын Миггенморха? - уловил Эвандер вопрос другого нилда, дотянувшегося до черепа.
Сияние стало ярче.
Нилды ждали ответа.
- Не знаю. Он сказал, что он из Канакса.
- Из Канакса?
Нилды убрали руки с черепа, и чужие мысли пропали. Сияние погасло.
- Что происходит? - спросила Сирина.
- Когда касаешься этой штуки, слышишь их мысли. И они как-то слышат твои. Наверное, как элимы. Я ничего в этом не понимаю.
- Эти не похожи на нилдов из оазиса. Юноше снова протянули длинный лошадинообразный череп. Эвандер коснулся его рукой и услышал в голове вопрос собеседника:
- Так вы пересекли равнину?
- Да, мы попали туда, где нилды, такие же, как вы, возделывают плодородную землю. Они очень помогли нам.
Нилды обменялись яростными фразами. Их голоса звучали все более странно. Еще двое старейшин в синих одеждах коснулись черепа.
- Вы видели нилдов-рабов? Видели, как они приветствовали лорда элима?
- Да.
Перешептывания приняли саркастический характер.
- Здесь вы этого не увидите.
- Да, я понимаю.
- Мы - свободные нилды.
Еще один старейшина в синем плаще с миниатюрными золотыми и серебряными украшениями на груди включился в разговор:
- Мы долго следили за вами, когда вы пытались спастись от гроссмедведя.
Юноша вспомнил свое ощущение, что за ними наблюдают, появлявшееся в темных местах, и понял, что тот знакомый, но неопределимый запах принадлежал нилдам.
- Мы сомневались, можно ли доверить вам тайну нашего существования.
Юноша удивился, почему это считалось тайной. Очередной нилд взялся за череп.
- Мы и сейчас не совсем уверены, можно ли вам доверять.
- Разумеется, нам можно доверять, - рассеянно пробормотал юноша. - Мы сохраним вашу тайну.
- Вас нашел искатель. Он узнает о нашем существовании из ваших мыслей. Вы не умеете защищать ваши мысли.
- Перспакс не причинит вам вреда, - возразил юноша. - Я его знаю. Я никогда не чувствовал в нем зла.
Холод в мыслях собеседников никуда не пропал.
- Он - лорд-размножатель. Мы - свободные нилды. Он не обрадуется нашему существованию.
- Но я же не знаю, где мы сейчас находимся, чтение моих мыслей не поможет ему найти вас. Собеседники растерялись.
- Я сказал то же самое, - прозвучал первый голос, голос нилда, носящего большой золотой медальон. - Куда элим вас вел? Он сказал куда?
- В Канакс.
- Значит, он вел вас к Мудрецу, к Шадрейхту.
- Да, это имя мне знакомо.
- Этот элим - искатель, - сказал другой голос.
- Но он еще и лорд-размножатель. Хотите, чтобы они вернулись?
- Искатели не причинят нам вреда. Они знают, что мир изменился. И если мы хотим победить Великого Врага, нам придется объединиться с искателями.
- Лорд-размножатель. Они вернутся и потребуют нашего поклонения.
- Мы не будем любить их, как раньше. Мы заключим соглашение как равные.
Спорящие оставили череп и принялись шептаться между собой. Тогда вперед выступили три пожилые нилдки в светло-синих одеждах и черных лакированных башмачках.
Одна из женщин взяла череп, вторая тоже положила на него руки, и они вместе протянули чудесный предмет Эвандеру и девушке.
Юноша коснулся черепа с другой стороны.
- Вы утомлены, - предположил уже более дружелюбный женский голос.
- Вы правы, мы сейчас свалимся.
- Мы дадим вам убежище. Поешьте, поспите. Позже мы вместе подумаем, как поступить.
- Спасибо вам.
Беглецов проводили в ту часть подземелья, где располагалась кухня, и усадили за маленький столик. Мимо проходили рабочие - они шли в сторону складов и на плечах несли корзины грибов. На кухне суетились нилды обоих полов в кожаных передничках и белых лосинах.
Молодая нилдка принесла кувшины с водой и ароматизированный хлеб с сильным привкусом горелых грибов. Юноша и девушка пили и ели в тишине, а мимо них, постукивая по полу подошвами деревянных башмаков, все время проносились маленькие труженики.
Наскоро перекусив, Эвандер и принцесса, зная, что никто все равно не поймет их языка, обсудили все, что с ними случилось. Сирина несколько оправилась от самых худших своих опасений. Здешние жители, хотя и непохожие на знакомых им “хороших нилдов”, явно не желали беглецам зла. Влюбленные поняли, что единственное, что им остается, - это довериться хозяевам и ждать развития событий. Вскоре усталость взяла верх, и молодые люди заснули сидя, уронив головы на стол.
Подошедшие нилды переместили их на носилки, перенесли в небольшую комнату с крепкой деревянной дверью, раздели и уложили на кровати. За дверью встали двое стражников.
Когда беглецы проснулись, они обнаружили в комнате два чана с горячей водой и завтрак - тот же грибной хлеб и приятный горьковатый напиток, похожий на терпкий чай. Рядом лежала одежда, выстиранная и выглаженная.
Через некоторое время чистых и восстановивших силы пленников проводили обратно в церемониальную залу. К группе старейшин в синих одеждах присоединились нилды в плащах разных цветов: голубых, розовых, желтых.
Старейшина с золотым медальоном протянул юноше череп:
- Добро пожаловать, Эвандер, пришелец из другого мира.
- Благодарю тебя, старейший.
Оба собеседника поклонились друг другу.
- Вы пришли сюда с лордом элимом. Где он?
- Мы спасались от гроссмедведя и разделились, еще не достигнув руин.
- Итак, вы не знаете, где он?
- Да, это так.
- Мы больше не служим лордам-размножателям. Мы - свободные нилды.
- Я вижу это.
- Мы не хотим встречаться с элимами. Их власть над нами все еще очень велика.
- Они могли бы защитить вас. Разве это не их обязанность?
В мыслях старейшины вновь почувствовался холодок:
- Нет. Таким путем в давние времена они закабалили нас. Много сотен лет мы служили им, а они нас предали: своими ссорами и слабостью они ускорили приход Великого Врага. Он захватил власть и погубил наш народ. Поймите, ведь именно нилды некогда сделали этот мир прекрасным, нилды, а не элимы. Последние преуспели только в разведении животных, особенно нилдов. Даже эти здания они не могли бы построить сами - это мы построили их для элимов. Когда нилды в процессе селекции впервые заговорили, элимы все еще ютились в пещерах. Нет, мы не вернемся к ним. Теперь мы свободны, и здесь, среди развалин, нас много. Придет день - мы восстанем и сокрушим Великого Врага.
- Что вы собираетесь сделать?
- Мы нашли способ тайно проникнуть в его крепость.
- Если я все правильно понимаю, мы становимся еще более опасными для вас. Вы что, хотите убить нас?
- Нет. Вы вернетесь к вашему лорду элиму. Мы хотим известить искателей, что мы нашли путь в крепость Врага. Нам нужна их помощь, но мы боимся их власти, власти, которую имеет над нами каждый элим.
В мыслях старейшины пульсировал самый настоящий страх. Эвандер начинал понимать, в чем дело. Он видел нилдов в оазисе - они вели себя совершенно по-рабски, как щенки, всем телом извивались у ног хозяина. Может быть, этого-то и боялись подземные нилды, боялись, что в присутствии лорда элима они вновь станут рабами, “хорошими нилдами”, - как сказал бы Перспакс.
- Да, я понимаю вас. Я видел эту власть в действии.
Долгое время юноша и старый нилд смотрели друг другу в глаза. Потом старик вздохнул:
- Вас отведут туда, где сейчас спит лорд элим. Юноша вздрогнул: так, значит, они знали, где сейчас Перспакс, и просто испытывали своего пленника.
- С ним маленький синий демон. Вьется вокруг лорда элима с огромной скоростью. Вы не знаете, что это за демон? Он опасен? Во всяком случае, выглядит он вполне мирно. Его вид привел нас в полное недоумение.
Эвандер вздохнул: как же объяснить им странное происхождение Конитомимо?
- Это существо, созданное с помощью магии. Лучше мне не объяснить. Это воплощение очень сильного заклинания. В моем мире он существовал в виде ковра, который мог летать по воздуху. Когда нас перебросило в ваш мир, мы как раз находились на этом ковре, так что он переместился вместе с нами. Но в вашем мире заклинание почему-то изменилось, и ковер превратился в маленького человечка, словом, принял ту форму, в которой вы сейчас его видите.
Объяснение юноши вызвало всеобщее замешательство, нилды вновь принялись перешептываться. Вскоре гудела вся комната.
- Вы имеете влияние на этого духа? Он выполнит вашу просьбу?
Юноша пожал плечами - Может, и выполнит, хотя он довольно своеволен. Похоже, он привязался к элиму. Возможно Конитомимо выполнит просьбу Перспакса.
Последовала продолжительная тишина. Потом нилды обменялись между собой несколькими фразами.
- Мы решили, что вы должны отправиться к Шадрейхту. Расскажите ему о том, что вы увидели здесь. Расскажите ему, что мы, свободные нилды, нашли способ проникнуть в берлогу Сауронлорда, Ваакзаама. Скажите ему, что нам нужна помощь маленького синего существа. Скажите Шадрейхту, что мы согласны встретиться с ним, но с ним одним. С другими элимами мы встречаться не станем.
- Как он сможет сообщить вам свой ответ?
- Пусть напишет его. Напишет на древнем языке мудрых. Пусть какой-нибудь элим принесет послание в Путчад и оставит на большой площади в бутылке. Ночью мы возьмем послание и оставим взамен наше.
Юноша почувствовал, до какой степени нилды боятся влияния элимов.
- Я все передам.

Глава 31

Следуя разъяснениям свободных нилдов, беглецы легко нашли Перспакса. Элим, словно орех в скорлупке, свернулся калачиком на постаменте статуи гигантских размеров. Он так крепко спал, что проснулся, только когда люди потрясли его за плечо.
Элим вскочил, словно распрямившаяся живая стальная пружина. В мгновение ока в его руке очутился огромный кинжал с отравленным лезвием. Большие синевато-серые глаза смотрели ясно и жестко. На секунду кинжал завис в воздухе. Потом на лошадином лице Перспакса зажглось узнавание, и заиграла жутковатая элимская улыбка.
- Ах-ха! Так вы вернулись! Я знал, что вы живы, чувствовал, что вы где-то неподалеку, но не мог точно определить где.
- Мы были под землей.
- Тогда все понятно - читать мысли тех, кто под землей, очень сложно.
Перспакс оглядел своих подопечных с явным любопытством, но не решился вторгнуться в их мысли - теперь, когда они были хорошо знакомы, это означало бы совершить бестактность.
- Вы выглядите отдохнувшими и сытыми. Я рад. Где же вы нашли прибежище?
- Нас приютили нилды. Они вырыли там, внизу, удивительное поселение. Они говорят, что они - свободные нилды.
- Свободные нилды? - В голосе элима ясно слышалось осуждение.
- Да, они живут здесь, под землей. Они прорыли там туннели. Носят оружие и доспехи.
Перспакс встревожено огляделся. Он знал, что число так называемых “свободных” нилдов растет, но не ожидал найти их в Путчаде. В здешних местах давным-давно рыскали гроссмедведи и многоножки. Это была неожиданная новость.
- Они хорошо с вами обращались? - спросил Перспакс. Со временем он стал говорить на фурду почти без акцента.
- Очень хорошо. Они накормили нас, напоили и уложили спать в безопасном месте. В этом они очень похожи на нилдов из оазиса. Но общались они с нами совсем по-другому. Это действительно свободные нилды.
Лицо Перспакса вытянулось и превратилось в маску недовольства.
- Я рад, что они еще помнят свои обязанности и как следует обслужили вас. Мне гораздо труднее смириться с фактом, что они отказались предстать предо мной и принести дань уважения. Это нехорошие нилды.
- Они и не претендуют на это. Наоборот, они настаивают на обратном. Теперь, как они сказали, они служат только самим себе.
- Они нехорошие нилды, - с возрастающим возбуждением повторил Перспакс и на мгновение переключился на другой язык, более приспособленный для прочувствованных и взволнованных восклицаний.
Сирина стиснула руку юноши. В глазах у девушки стояла тревога. Неужели с злимом что-то не в порядке? Эвандер постарался скрыть собственную тревогу. Гигант должен был вскоре опомниться.
Через несколько минут элим более или менее успокоился и взял себя в руки.
- Они хотят, чтобы мы отправились к Шадрейхту, - продолжал юноша. - Говорят, что хотят встретиться с ним. Только с ним.
- Они хотят встретиться с Мудрецом? Для нилдов, особенно для диких нилдов, не просветленных заботой милостивого наставника, они просят слишком много. - В голосе Перспакса вновь послышалось волнение.
- С другими элимами они встречаться отказываются.
Перспакс сказал несколько фраз на своем родном языке, потом вновь перешел на фурду:
- В глубине души я уверен, что все это не правда. В глубине души я должен верить, что эти нилды все еще любят элимов. Эти нилды - всего лишь непослушные дети, вот и все. В один прекрасный день, когда Великий Враг Ортонда будет повержен, мы вновь соединимся с этими бедными, заблудшими созданиями. Их страдания были ужасны, а потери - безмерно велики. Девять из десяти попали в желудки чудовищных порождений Врага. Души тех, кто выжил, неспокойны. Они считают, что мы, их защитники, лорды элимы, предали их. И они правы. Но теперь уже ничего не изменишь. Давным-давно элимы создали нилдов, дабы те служили им и обрабатывали землю. Со временем нилды поймут, что их место в этом мире остается неизменным. Они вернутся к своему призванию. Мы забудем об их неповиновении.
Юноша с достоинством выдержал яростный взгляд Перспакса.
- Думаю, они больше никогда не будут служить элимам.
Перспакс на мгновение полностью вышел из себя:
- Не будут служить элимам? Значит, они нехорошие нилды!
- Может быть, это и так. Но они говорят, что нашли тайный путь в крепость вашего врага. Это они и хотят обсудить с Шадрейхтом. Еще они требуют помощи Конитомимо. Считают, что его участие очень важно.
Услышав такие новости, элим выпрямился в полный рост и некоторое время внимательно смотрел на Эвандера, потом глубоко вздохнул и переспросил:
- Что-что?
- Они так сказали. Хотят поговорить с одним только Шадрейхтом. Собираются обсудить с ним именно это.
Несколько долгих мгновений Перспакс осмысливал услышанное, но в конце концов сдался:
- Великие новости! - Элим повел огромными плечами. - Однако кое-что кажется мне весьма сомнительным. Конитомимо не питает особой симпатии к нилдам. - Перспакс вновь пожал плечами. - Конитомимо не нравится многое, особенно Ортонд.
- Мы объясним ему, что для него это самый верный способ вернуться в наш мир.
- Ах да, вернуться в ваш мир, на Рителт. Мы с ним несколько раз говорили на эту тему. Конитомимо крайне не нравится Ортонд, но он тем не менее не уверен, что ему хочется вновь стать ковром и до полного изнеможения носить на себе вас и вам подобных.
Эвандер и девушка переглянулись. Это было очень похоже на Конитомимо.
- Я-то гадала, сколько времени ему понадобится чтобы прийти к этой мысли!
- О, Конитомимо много размышлял об этом, - отозвался Перспакс. - Но я думаю, что жизнь на Ортонде ему не нравится даже больше, чем существование в вашем мире в качестве ковра. Только это может пересилить его отвращение к нилдам. Это отвращение ни на чем не основано, так я ему и сказал, но, похоже, Конитомимо питает непреодолимое омерзение к созданному нами маленькому трудолюбивому народцу.
- Ох, нет! - воскликнула Сирина. - По-моему, это маленькое чудовище снова сбежало. Только поэтому он сейчас не перечит нам.
Перспакс задумчиво кивнул. Как и его подопечные, он знал, что, будь Конитомимо сейчас среди них, металлический человечек обязательно бы уже жаловался на что-нибудь.
- Ваша правда.
- Обычно он возвращается, - заметила Сирина. - Думаю, надо его просто подождать.
Элим сразу объяснил связанную с этим предложением опасность.
- Мы не можем долго оставаться здесь. Гроссмедведи слишком хорошо чуют вас. Вообще-то лучше было бы сразу покинуть это место.
- Так гроссмедведи могут нас здесь обнаружить? - переспросила девушка.
- Именно.
Эвандер и Сирина переглянулись.
- Тогда скорее в путь. Если Конитомимо захочет нас найти, он нас найдет. Раньше всегда находил. - Ни Сирина, ни юноша не хотели снова встречаться с гроссмедведями, если этой встречи можно было избежать.
Сам же Перспакс придерживался мысли, что Конитомимо неуязвим для всех ужасов Ортонда, кроме, конечно, самого Великого Врага, никогда не выходившего за пределы Ортондской башни. Для гроссмедведей и многоножек металлический человечек был слишком быстр. Так что злим мог позволить себе, не волнуясь, оставить чудо магии без присмотра. Его первым долгом было доставить принца и принцессу в безопасное место.
Рассудив таким образом, Перспакс вывел своих спутников из развалин Путчада в ухабистую долину, ведущую прямо к горам, окружавшим Канакс. В ямах и оврагах можно было укрыться от гроссмедведей, но зато там водились бесчисленные многоножки, орторафы, а также мелкие блеги и кусачи.
Развалины Путчада остались позади, и, раз за разом спускаясь в бесчисленные овраги, путники совсем потеряли их из виду. Вскоре, миновав множество разрушенных памятников древней культуры Ортонда, они очутились у подножия гор.
По дороге им часто попадались многоножки и стаи кусач - крысоподобных созданий, по словам Перспакса, убивавших и поедавших детей, особенно если они находили малышей спящими. Юноша метнул в них несколько камней, пару раз попал и отогнал кровожадных тварей. Многоножки сторонились путешественников, не желая сталкиваться лицом к лицу с вооруженным злимом. Наконец троица вскарабкалась на плато и оставила мерзких тварей позади. Здесь хищников было гораздо меньше - элимы, прячущиеся в здешних развалинах, охотились на чудовищ и уничтожали их.
Путники увидели сломанные шпили Гебизона, прошли мимо развалин некогда крепких городских стен Палеморкса, поднялись по ведущим к Канаксу лестницам древних властителей холмов. Все это было давным-давно разрушено прислужниками Сауронлорда, но в глубине развалин скрывалась неведомая Врагу крепость Склиис.
Среди огромных камней элим нашел известный ему тайный вход и повел своих спутников длинным подземным коридором. Темный коридор все время сужался, извиваясь сперва влево, потом вправо. Внезапно людей ослепил свет факела. Перед ними предстали двое элимов с мечами и в доспехах.

Предыдущая страница 9 Следующая страница


Чародей и летающий город 10

О приходе Перспакса они были предупреждены, так что просто соблюдали обычные предосторожности на случай появления заблудившейся многоножки.
Из мрака появился третий элим. Он был без доспехов и без меча.
- Приветствую тебя, Перспакс Хэрранонский! - провозгласил он.
Перспакс низко поклонился невооруженному элиму, преклонил перед ним колено и заговорил на официальном ортондском языке:
- Милорд, я привел гостей, о которых мы с вами говорили.
- Вижу. Мы с нетерпением ждали их прибытия. Уверен, мы можем многому у них научиться.
- Я нашел их по ту сторону равнины. Мы шли сюда прямо через пустошь.
- Удивительно! У вас было с собой достаточно воды?
- Нет. Мы ничего не несли с собой. Но в центре пустоши мы обнаружили поселение нилдов. Хороших нилдов, молящих о том, чтобы ими повелевали.
- Хорошие нилды! Отрадно слышать. Мы сообщим об этом Магистру. Хорошими нилдами надо дорожить.
Элимы обменялись мыслями. Перспакс посвятил лорда в некоторые премудрости языка фурду и затем, переключившись на этот язык, представил Эвандера и девушку. Они поклонились. Элим поклонился в ответ.
- Это Коббокс Пелгильский, величайший искатель Канакса, благородный глава детей Миггенморха.
Почерпнув из мыслей Перспакса слова на фурду, Коббокс без акцента заговорил с гостями:
- Добро пожаловать в Ортонд, принцесса Сирина и Эвандер! Сожалею, что по пути в нашу крепость вам пришлось перенести многие неудобства. Как вы знаете, мы ведем долгую борьбу против нашего злейшего врага. Он разрушил и опустошил наш мир, и теперь мы располагаем гораздо более скромными средствами, чем прежде.
- Вы читаете наши мысли? - спросила Сирина.
- Ни в коем случае, принцесса. Я узнал слова вашего мелодичного языка из мыслей искателя Перспакса.
- Я не привыкла к вторжению в мысли. В нашем мире такого нет. Возможно, чародеи способны на это, но и только.
- Ах да, разумеется, ваш мир. Мы жаждем узнать о нем побольше.
Эвандер почувствовал легкую тревогу - слишком уж явное любопытство проявлял собеседник.
Коббокс провел их по коридору.
- Идем, пришло время войти в крепость Склиис. Вы устали и проголодались. Когда вы отдохнете и подкрепитесь пищей, мы проводим вас к Старейшему. Он выразил желание встретиться с вами по возможности скорее.

Глава 32

Эвандер и девушка искупались в неглубоком бассейне с холодной водой, перекусили вафлями с соленым соусом и через полчаса были готовы к встрече со Старейшим.
Следуя за Коббоксом, они прошли по подземным галереям, ведущим к полутемным апартаментам Шадрейхта, вырубленным глубоко в недрах тайной крепости. Перспакс замыкал шествие.
Подземелье было огромным и холодным. Эвандер удивился, как же элимам удавалось так долго скрывать крепость. Проходя по одному из широких центральных залов, Эвандер задал идущему рядом Перспаксу этот вопрос.
Элим на минуту повернул голову к юноше, и в его взгляде мелькнуло нечто зловещее.
- Это тайна, и я не вправе ее разглашать. Юноша понял, что от Перспакса он больше ничего не узнает, и замолчал.
По пути они встречали других элимов, и даже увидели первых представительниц прекрасного пола. Пять женщин в свободных коричнево-серых одеждах разбирали на тележке отрезы более ярких тканей. Юноша заметил, что лошадиноподобные головы женщин были поуже, чем у мужчин, кости тоньше, и присущая элимам грациозность достигала совершенства.
Через некоторое время он вновь заметил женщин-элимов, но уже гораздо дальше по галерее. Вообще элимы казались немногочисленными. По сравнению с кипящим жизнью подземным поселением свободных нилдов тайная крепость элимов была удивительно пустынной.
Наконец молодых людей привели в комнаты, явно принадлежащие важной особе. Мебели было мало, но она отличалась редкой красотой. На стенах висели великолепные нилдские гобелены, иллюстрирующие земледельческий быт древнего Ортонда: под внимательным присмотром лордов элимов хорошие нилды обрабатывали землю. На других гобеленах нилды сетями ловили диких зверей на речных берегах.
В главной комнате из мебели стояло одно только кресло, в котором полулежал завернутый в белое покрывало пожилой элим. Его лицо освещал закрепленный на полу, у кресла, светильник. Глаза элима и пришельцев встретились. Во взгляде старца Эвандер угадал нежную душу и огромную мудрость, накопленную за долгие годы жизни. Юноша задумался: а что же злим прочел во взгляде стоящих перед ним двух измотанных королевских отпрысков с Рителта?
Принесли скамью, чтобы гости могли присесть. Перспакс и Коббокс устроились на другой скамье. Воцарилась полная тишина. Посетители почтительно ждали.
Внезапно старец заговорил мягким, хрипловатым голосом. Заговорил на фурду, подобно Перспаксу черпая слова из мыслей людей:
- Добро пожаловать на Ортонд, друзья! Вы пришли издалека. Никто еще не преодолевал столь долгий путь, дабы увидеть Шадрейхта из Склииса. Ваш приход - честь для меня. Я хочу задать вам великое множество вопросов, и вам, думаю, есть о чем порасспросить меня.
Эвандер и принцесса переглянулись.
- Спасибо вам за теплый прием, - торжественно начала было Сирина, но тут же потеряла голову и затараторила:
- По правде сказать, нам очень нужна ваша помощь. Мы оказались в этом ужасном мире и не знаем, как из него выбраться, как вернуться домой. - Девушка прижала ладонь ко рту. - Ради бога простите. Вы, наверное, подумали, что я совершенно невоспитанна.
Юноша заметил, что Принцесса только развеселила престарелого элима своей несдержанностью.
- Вовсе нет, дитя мое, я прекрасно знаю, что вам нужна помощь. Вы хотите вернуться в свой мир.
Поверьте, я всеми силами постараюсь помочь вам в этом. А вы, может быть, сможете помочь моему миру, ведь Ортонд, как вы знаете, очень нуждается в помощи.
- Мы были бы рады быть вам полезными.
- Вот и хорошо. Первым делом расскажите, как получилось, что вы оказались на Ортонде. Я должен это знать.
Сирина рассказала все, что произошло на дворцовой башне Монжона, и объяснила суть магического катаклизма, который забросил ее и Эвандера на Ортонд.
- Видите ли, в Монжоне давно известно, что сильное колдовство вблизи от грота благословенного Тимнала чревато неприятностями. Чародей не прислушался к предостережению, и вместо того, чтобы уничтожить Эвандера, энергия заклинания в мгновение ока перебросила нас в ваш мир.
Принцесса закончила свой рассказ. Шадрейхт долгое время молчал. Когда же старец заговорил, в его голосе звучала глубокая грусть.
- Так, значит, и ваш мир страдает от преступлений злых чародеев?
- Да, Магистр Шадрейхт. Боюсь, что да.
- Но из всех чародеев ужаснее всех, насколько мне известно, тот, что погубил наш мир.
Вне стен тайной крепости, на мертвых просторах Ортонда гуляли холодные ветры, и в их свисте слышались стоны тысяч погибших. Шадрейхт опять надолго замолчал, его морщинистое лошадиное лицо, потеряв всякое выражение, застыло, но спустя несколько минут вновь ожило.
- Дитя мое, все, что с тобой произошло, больше похоже на героические легенды, коими заняты умы нашей молодежи. Я восхищаюсь твоей смелостью! Ты не побоялась бросить вызов судьбе. Я также восхищаюсь доблестью твоего спутника, благородного Данаиса Эвандера Седимо-Кассимского. Принцесса Сирина, тебе повезло с другом. Эвандер, ты молод, но тем не менее ты уже успел познать жестокость этого мира. Вижу, ты скверно относишься к чародеям.
- Вы правы, сэр, хотя... - Юноша смущенно умолк. Он побоялся сказать, что, насколько ему было известно, Шадрейхт и сам был чародеем, и юноша не мог точно определить, отличался ли старец нравом от других магов.
Шадрейхт понял, почему Эвандер замялся, но не рассердился:
- - Не бойся, друг мой. Я редко имею дело с темным колдовством. Силы мои невелики и всецело зависят от умения ими пользоваться. Здесь вы в безопасности. Будьте уверены, старый Шадрейхт не причинит вам вреда.
Юноша устыдился своих подозрений и поторопился извиниться:
- Прошу прощения, сэр, за недостойные подозрения. Располагайте мной всецело. Я надеюсь, что хотя бы немного смогу помочь вам в вашей борьбе.
- Об этом мы еще поговорим. Ситуация усложнилась. В узорах Высших Сфер я прочел весть о странном повороте судьбы. А сейчас, принцесса Сирина, расскажи мне поподробнее о таинственной реликвии, способствовавшей вашему появлению на Ортонде.
- Вы имеете в виду благословенный Тимнал?
- Именно.
Набрав воздуха в легкие, Сирина коротко изложила общепринятую версию происхождения благословенного Тимнала и закончила свой рассказ, сказав тепло и грустно:
- Много лет назад Тимнал стал настоящим благословением для нашего города. В те времена Монжон процветал, как-никогда.
Шадрейхт на некоторое время задумался.
- И этот магический предмет скрыт от людских глаз?
- О да. Магистр Шадрейхт, только жрецам позволено видеть его. Сияние Тимнала используется для многих целей. Оно исцеляет больных и увечных, а также заряжает знаменитые монжонские светильники.
- Светильники?
- Да, лучи Тимнала заряжают воду, которую затем разливают в стеклянные шары разных размеров. Вода, которую изменили лучи Тимнала, светится на протяжении многих лет. Подобные светильники самой разной величины можно увидеть повсюду в наших краях.
- Теперь понятно. Произошла утечка очень мощной энергии с высших уровней мироздания.
Дитя мое, кажется, ты упоминала, что благодаря Тимналу ваш город парит в воздухе.
- Да, это так. Монжон - единственный летающий город на свете.
- Все это очень загадочно. Даже не знаю, чем объяснить такую таинственную силу.
- Никто полностью не понимает действия Тимнала, даже сами жрецы. Трактатами на тему о его происхождении забита целая библиотека в храме. По-моему, людям просто не дано это постичь.
- Ты не думаешь, что это проявление силы ваших богов?
Сирина пожала плечами:
- Я не разбираюсь в таких вещах. Жрецы твердят о священном происхождении Тимнала, но я в этом не уверена. Наши боги очень стары, гораздо старше, чем Тимнал. Может быть, его и вправду создали они, но зачем - не объяснили. Жрецы Тимнала - это сытая и жадная братия. Я не вижу в них ничего священного. Видите ли, все это очень запутанно.
Шадрейхт согласился с принцессой:
- Нити судеб миров этого уровня и вправду очень запутаны. Сколько раз я спрашивал себя, почему именно наш бедный мир был осужден на полное опустошение. Ортонд был образцовой цивилизацией. Мы забыли, что такое война; наша культура достигла расцвета и совершенства; трудолюбием и мастерством наших нилдов можно было гордиться. Почему из всех миров Вселенной был выбран наш? Как удалось Врагу найти нас? Почему он разбил именно наши жизни и истребил именно наших чудесных нилдов?
Подавленный горем Шадрейхт на минуту замолчал. Эвандеру показалось, что на огромных лошадиных глазах старца заблестели слезы. Затем Шадрейхт продолжил, и в его хриплом голосе звучало сильное волнение:
- Возможно, это бедствие наслали на нас боги, наши боги, коих мы ввергли в забвение много лет назад. Некоторые считают, что все это - деле случая, что наше поведение здесь ни при чем. Но маленькая группка элимов уверена, что умирающие боги Ортонда, давным-давно развенчанные и забытые, наложили на нас проклятие. Мы принимали как должное красоту нашего мира, забыли о смирении и в конце концов были повержены в прах.
Старый элим отвернулся. Глаза его, казалось, вглядывались в мертвое пространство вечности.
Пришел черед Эвандера нарушить молчание.
- Искатель Перспакс, не раз спасавший нам жизнь, немного рассказал мне и принцессе о Сауронлорде, об этом чародее, Ваакзааме. Я хотел бы побольше узнать о нем.
Шадрейхт содрогнулся, когда юноша произнес имя Врага, и опустил веки. Когда старец открыл глаза, голос его звучал мертвенно:
- Под его гнетом стонет не один мир. Он похваляется, что покорил целых двенадцать. Представь себе, дитя мое, в подчинении у этого злодея дюжина миров, а все их жители стали его рабами.
Внешне Сирина старалась сохранять хладнокровие, но все ее существо содрогнулось. Чародей, с которым они столкнулись в Монжоне, был, конечно, очень опасен, но его сила, по крайней мере, так далеко не распространялась. Чудовище, поработившее Ортонд, несомненно обладало куда большим могуществом. Раньше, когда принцесса чувствовала себя в безопасности, ее единственной заботой было: с которым красавцем сегодня кокетничать, за которого из принцев выйти замуж и в котором из чудесных замков она будет жить. Сирина никогда не подозревала, что миры Вселенной таят в себе столько угроз. Шадрейхт вполголоса продолжал рассказывать:
- Мы называем его “Обманщик”, ибо в самом начале он появился среди нас, широко улыбаясь, со сладкими обещаниями на устах. Увы, из-за междоусобной распри мы не смогли разгадать всю смертоносность замыслов Врага. Он натравил нас друг на друга, и саморазрушение стало нашим уделом. Вот в чем горькая ирония его победы. Враг говорил нам льстивые слова, и мы поверили его басням, поверили, что действительно приобретем власть над остальными элимами. “Возродим былую силу Ортондской башни!” - восклицал он, и мы сочли его призыв мудрым. В своей глупости мы дошли до того, что позволили ему разбирать наши тяжбы. Он плел интриги и произносил прекрасные речи, в тайне от нас набирая силу, а мы продолжали убивать друг друга. Использовав сильное колдовство, он перенес на Ортонд своих чудовищ. Они размножились в потайных подземельях, и вскоре Враг создал целую армию монстров. И когда мы осознали все коварство его замыслов, у нас уже было слишком мало сил для борьбы. Мы созвали войско, но оно было разбито, а больше воинов у нас не осталось. Твари врага охотились на нас, как на дичь. И вот теперь только горстка уцелевших влачит жалкое существование здесь, под землей.
Эвандер понимающе кивнул:
- И все же я чувствую, что в вашей тайной крепости заключена немалая сила. Пострадав от магических сил, я стал очень чувствителен к ним.
- Ах, вот как! - покачал головой Шадрейхт. Перспакс уже рассказал ему о несчастье юноши и о странной коже, покрывающей грудь и спину молодого человека. - У тебя тонкое восприятие, дитя мое. Хотя ты и не чувствуешь чужих мыслей, не высказанных вслух, но в остальном ты на многое способен. Не стоит недооценивать тебя, верно, мой друг?
- Но ведь, - продолжил юноша, обведя комнату широким жестом, - все это скрыто от глаз вашего врага. Учитывая его могущество, это трудно объяснить.
- Ты прав, Эвандер. Я хочу, чтобы ты понял, в чем наша тайна. Я, Магистр Шадрейхт, скрываю это место от злобы Врага. Он непрестанно пытается мысленно найти мое убежище, а я непрестанно прячусь от него. На это у меня хватает сил. Но, по сравнению с Сауронлордом, я бессилен. Ответь, кто правит Ортондом? Магистр Шадрейхт из своего тайного убежища в недрах Канакса? Или облаченный в парчу всевластия Сауронлорд из Ортондской башни?
Старец на минуту опустил веки.
- Нет, этот мир более не в моей власти, Эвандер. Цивилизация элимов погибла, и ей никогда уже не возродиться вновь. Мы пали очередной жертвой жестокой целеустремленности могущественного врага, и он не удовольствуется добычей. Он должен завоевывать все новые и новые миры, дабы расширить свою кровавую империю. Это чума Вселенной, это короста на ткани сущего. Он погубил уже миллионы жизней, и, если сможет, погубит еще столько же.
- Кто же он? Откуда?
- Из бездны, дитя мое. Из недр ужаса, жестокости и злобы. Никто не знает ответа на твои вопросы, во всяком случае, не на нашем обреченном Ортонде. Для нас он просто Ваакзаам Великий, губитель надежд, проклятие Вселенной.
- Почему он творит все эти злодейства? Что толкает его на это?
Старец выразительно взмахнул рукой:
- Мы не раз думали над этим вопросом. По моему мнению, он действует в соответствии с неумолимым законом чародеев: как только он остановится, прекратит завоевания и порабощения, сила его непременно уменьшится, и часть ее перейдет к другим чародеям. Так что ему придется завоевывать новые миры всю жизнь, пока он не встретит более сильного соперника или не умрет внезапной смертью.
При этих словах старца Эвандер внезапно вспомнил о поручении, которое они должны были передать Шадрейхту:
- Кстати, я, может быть, смогу вас порадовать. В руинах Путчада нас спасли от гроссмедведя свободные нилды. У них под землей там целая деревня. Они утверждают, что знают, как добраться до Врага в его собственном логове. Они хотят встретиться с вами, и ни с кем больше, наедине и обсудить этот вопрос.
- Свободные нилды? - В голосе Шадрейхта звучало недовольство.
Старец и Перспакс обменялись несколькими фразами на своем языке. Шадрейхт проник в мысли искателя и просмотрел всю интересующую его информацию.
От Эвандера и Сирины не ускользнуло, что старец испытывает к “свободным” нилдам характерное для элимов отвращение.
- Вы, конечно, понимаете, что это нехорошие нилды, - очень серьезно промолвил Шадрейхт. - Мы не должны поощрять их.
- Даже если они знают, как отомстить Сауронлорду, погубившему ваш мир? Старый элим замялся:
- Даже тогда. Нельзя подавать дурной пример, Когда Враг оставит Ортонд, нам еще придется иметь дело с нилдами.
- Оставит? - переспросила принцесса.
- Он собирается покинуть наш мир. Здесь ему больше делать нечего, добычей руды успешно занимаются и его слуги. Живых элимов и нилдов осталось мало, а нашу цивилизацию он уничтожил безвозвратно. Так что он покидает наш мир. Вскоре Враг навсегда покинет Ортондскую башню, пройдя сквозь Черное Зеркало - оно стоит в его кабинете, на вершине башни. Уже довольно давно его интересует другой мир. Именно поэтому нам удалось - действуя очень осторожно - прочесть многие его мысли. Он нашел созвездие ранее ему неизвестных новых миров и собирается их исследовать и завоевать.
Сирина вздрогнула при мысли о подобном ужасе. Неужели и Рителт входит в число этих “новых миров”?
- Но в случае его смерти вы смогли бы вернуть себе ваши земли. Разве вы не хотите остановить бесчинства Врага, убив его? - Эвандера неприятно удивил отказ старца от встречи со свободными нилдами.
- А потом вы могли бы договориться с нилдами, могли бы начать новую жизнь, - поддержала юношу Сирина.
Шадрейхт прикрыл глаза и нараспев, словно читая священные заветы, проговорил:
- Мы создали нилдов, чтобы они служили нам. Нельзя просить нас освободить нилдов. Они - всего лишь животные. Мы - элимы.
Юноша внезапно понял, в чем состоит роковая слабость элимской расы, которую Сауронлорд использовал в своих целях. Народ Шадрейхта был слишком консервативен, слишком привержен своим традициям и древним обычаям. Их цивилизация была слишком совершенной, слишком ортодоксальной и чересчур зависела от труда рабов-нилдов.
Юноша стиснул руку Сирины, чтобы она не сказала ничего необдуманного. Они переглянулись. Пришло время следить за словами. Хотя Шадрейхт вполне мог прочесть их мысли.
- Так вы знаете, куда собирается ваш заклятый враг?
- Не знаю. Это вне власти старого Шадрейхта. На несколько мгновений воцарилась тишина. Магистр глубоко, горестно вздохнул, медленно встал и с трудом сошел с каменного возвышения.
- По правде говоря, я уже слишком стар для этого камня. Ваш друг Перспакс гораздо старше ваших отцов, но для меня он все равно что ребенок. Чем ближе смерть, тем тяжелее у меня на сердце. Я родился, когда расцветал мир необыкновенной красоты, а умираю посреди ужаса и разрушения, загнанный, словно грызун, под землю.
Помолчав, Шадрейхт подал людям знак следовать за ним.
- Идемте, дети мои, наша беседа стала слишком мрачной. Уверяю вас, еще не все потеряно. Давайте отобедаем вместе. Вы расскажете мне о своем мире, о его просторных землях и огромных океанах.

Глава 33

Они сели обедать в узкой полутемной комнате. Шадрейхту подали теплую кашу и половинку небольшого фрукта. За едой Эвандер и Сирина рассказывали старцу о Рителте. В столовой было холодно, и, несмотря на сшитую нилдами теплую одежду, люди мерзли. Гости говорили, а Шадрейхт ощущал их боль, страх и тоску по дому. Он сочувствовал этим двум молодым существам. Как и элимов, их безжалостно лишили привычного мира, и, что еще хуже, их забросило именно на разрушенный Ортонд.
Первым рассказывал Эвандер. Юноша успел повидать немало земель за время путешествия с несчастным Косперо, после того как они покинули Кассим. Принц понял', что мир - это не только тихая гавань, как учили наставники в дворцовой школе. Красота мира неразрывно связана с несчастьями и ужасом.
Увы, несчастный Косперо! И все же в своем рассказе принц нарисовал привлекательную картину бескрайних морей, по которым он путешествовал: море Мерасса, Великий Западный океан, Индратика - все это Эвандер видел сам. Все больше увлекаясь рассказом, Эвандер вспомнил уроки в дворцовой школе и пустился в описание стран с развитой культурой, начав с городов-государств Кассима и Бакана - их Эвандер знал лучше всего. Потом он заговорил о северных землях Чардхи, о живущих там золотоволосых людях, занятых непрестанными внешними и внутренними войнами. Сага о чардханской войне между государствами Ленкессеном и Хентильденом стала самой длинной поэмой в истории Рителта. А так как прерываемая непродолжительными перемириями война все еще продолжалась, каждый год поэты и барды собирались вместе и пополняли новыми балладами свое горестное стихотворное повествование.

Шадрейхт слушал и понимающе кивал. История Чардхи живо напомнила ему элимские междоусобицы прежних дней. Подобные воинственные государства будут легкой добычей для Великого Обманщика.
Позже, за чашкой горячего чая, Сирина рассказала о тропических землях Эйго, где темнокожие народы выстроили целые империи, рассказала об ужасных лесах в центре континента, где обитали огромные доисторические хищники. Шадрейхт мысленно представил себе земли Эйго и увидел теплый, зеленый мир, так непохожий на Ортонд. Увидел высокие горы, жаркие непроходимые джунгли, широкие степи и равнины - мир, полный красоты и гармонии.
Старец не переставал удивляться рассказам гостей. Новые знания о Вселенной учили Шадрейхта смирению.
Сирина продолжила свой рассказ описанием далекой восточной Империи Розы. Эта страна славилась тем, что в ней было узаконено равноправие полов, а у власти стояли честные правители. Император этой удивительной страны, по сути, состоял на службе у своего народа и правил мудро и справедливо. Сирина особенно подчеркнула, что, хотя все издевались над народом Кунфшона за то, что они разрешали своим женщинам принимать участие в управлении страной, именно кунфшонские торговые корабли успешно бороздили огромные моря Рителта.
Эвандер в свою очередь поведал о том, как он впервые увидел один из этих гигантских кораблей. Это произошло во время бегства в Молутна Гангу, когда они с Косперо спасались от жадных до награды наемников, напавших на их след, и, чтобы пересечь Мерассу, поднялись на борт трехмачтового корабля “Салют”.
Когда это крепкое судно водоизмещением двести тонн проходило сквозь кунфшонскую эскадру белых кораблей, оно казалось просто скорлупкой. Мачты “Салюта” не доставали даже до края белоснежных бортов, над которыми возвышались пирамиды сверкающих парусов. Эти громадные корабли - в десять-двадцать раз больше “Салюта” - шли на юго-восток Индратического океана, домой, к далеким родным островам.
С ближайшего кунфшонского судна прозвучал “туманный” рог, и другие корабли откликнулись высокими резкими звуками. Несколько матросов стояли на возвышающейся палубе и смотрели сверху вниз на проходящий мимо “Салют”. Через минуту огромные корабли исчезли из виду, а “Салют” остался качаться на поднятых эскадрой волнах.
Шадрейхт допил чай. Юноша и принцесса давно выпили свой, и Эвандер до сих пор чувствовал в желудке приятное тепло. Принц сказал об этом Шадрейхту.
- Это поистине живительный чай, - объяснил старец. - Одно из многих замечательных изобретений нилдов.
- Ах да, нилды. - Эвандер ждал возможности возобновить неприятный разговор.
Но Шадрейхт не поддался на провокацию и мгновенно сменил тему:
- Ваш мир, судя по вашим рассказам, очень красив. И воистину, поверьте мне, дети мои, когда-то Ортонд был таким же.
Наконец Сирина не выдержала:
- О Великий Шадрейхт, скажи, знаешь ли ты, как нам вернуться домой?
К огромному удивлению юноши, старец ответил утвердительно.
- Да, знаю, - сказал Шадрейхт. - Обманщик перемещается между мирами по хаотическому эфиру. Ключом к переходу служит магическое Черное Зеркало - оно стоит в его кабинете, в Ортондской башне. Я прочел тайну этого волшебства в его мыслях. Враг возомнил, будто его мозг недоступен для других, и в последнее время потерял свою обычную осторожность - он считает, что все мудрецы Ортонда погибли: Шадрейхт подземный, живущий, словно крот, в толще земли, укрылся от его взгляда. Враг ничего не знает ни обо мне, ни о моих возможностях. Иногда мне удается прочесть его мысли, и я узнал, какими заклинаниями он заставляет работать свое Зеркало.
Юноша и принцесса стояли, одновременно потрясенные и обнадеженные словами старца.
- Именно с помощью возможностей Черного Зеркала он правит сразу двенадцатью мирами. Именно так он находит новые. И если бы нам удалось каким-то образом проникнуть в его кабинет, я смог бы отправить вас обратно.
Юноша почувствовал, как по спине пробежал неприятный холодок. - Значит, Враг, возможно, уже знает о существовании нашего мира.
- О да, и не просто знает, но и намеревается скоро сам отправиться на Рителт.
Эвандер и девушка вновь беспомощно переглянулись.
- Мы должны предупредить наших соотечественников!
- Быть может, мне и удалось бы переправить вас обратно на Рителт с помощью Черного Зеркала.
- Тогда в путь! - воскликнул Эвандер.
- Мы не сможем добраться до кабинета Врага живыми. Ортондская башня охраняется настолько бдительно, что в нее не прорваться при всем желании.
- Что вы имеете в виду?
- Башню охраняют бесчисленные мерзкие создания Врага. Чтобы атаковать ее, нужны тысячи и тысячи воинов, а оставшихся в живых элимов не хватит и на небольшой отряд.
У Эвандера упало сердце.
- Значит, мы обречены, - устало вздохнул юноша, чувствуя, как испаряются последние надежды. Но Сирина не желала сдаваться:
- Скажите мне, милый Магистр Шадрейхт, где находится эта Ортондская башня?
- В принципе не очень далеко: за горами, в месяце пути отсюда.
- Выходит, надо отправляться туда и наблюдать за противником. Тогда мы найдем его уязвимое место.
Шадрейхт задумался над предложением принцессы.
- В горах вам ничего не угрожает, но на открытом пространстве вокруг башни не спастись. Те места кишат гроссмедведями и многоножками - не говоря уже о монстрах чародея.
- Но ведь, - горячо возразил юноша, - на карту поставлены не только наши жизни, но и судьба Рителта, судьбы многих миров. Вы просто обязаны помочь нам в борьбе с Врагом. И если нилды нашли способ подобраться к его логову, неужели вы откажете им во встрече, даже не узнав суть их плана? Шадрейхт помрачнел, его взгляд стал ледяным.
- Эвандер прав, - поддержала юношу принцесса. Сирина твердо решила любым способом выбраться из этого страшного места.
Старец моргнул, медленно покачал головой, потом поднял руку и знаком велел им уйти.
- Шадрейхт будет размышлять. Оставьте меня. Искатель проводит вас в ваши комнаты, там вы сможете как следует отдохнуть.
Молодые гости покинули престарелого мага. Шадрейхт поднялся на башню. Оттуда ему были хорошо видны пустынные равнины древнего Ортонда.

Глава 34

Целых два дня - а дни на Ортонде казались бесконечными - Эвандер и принцесса пребывали в полном неведении. Все это время они оставались в одной и той же маленькой комнатке. Вскоре напряжение стало невыносимым. В конце концов, не говоря ни слова, они подошли друг к другу. Эвандер обнял девушку. Последовало короткое непродолжительное сопротивление, которое вскоре растаяло, как весенний снег, и страсть прорвалась наружу, словно рухнула невидимая плотина. Ни остановиться, ни сдержаться было невозможно. Но рубашку, скрывающую обезображенную кожу, юноша так и не снял.
А потом влюбленные лежали, обнявшись, и тихо счастливо смеялись:
- Теперь, по закону, мы муж и жена.
- Я рад это слышать.
- Конечно, при других обстоятельствах я бы взяла твое имя. - Сирина лукаво улыбнулась.
- Только не это, иначе я не долго прожил бы на этом свете.
- Тогда придется придумать нам новое имя. Имя моего отца не годится по тем же причинам, что и твое.
- Наша семейная жизнь начнется с чистого листа. Мы будем новыми людьми.
Принцесса внезапно притихла и задумалась.
- Что с тобой, Сирина?
- В первую очередь, нам нужно найти дорогу домой. Мы должны вернуться.
Эвандер старался не думать о безнадежности их положения, но у него плохо получалось.
Влюбленные заснули, а когда они проснулись, им принесли ту же теплую кашу, что и накануне. Весь день они просидели бок о бок, рассказывая друг другу о своем прошлом.
- Расскажи мне поподробнее о Седимо.
- Ну, как я уже говорил, моя страна не очень богата, не в пример твоему великолепному городу. Ночью на улицах горят масляные лампы, а сам город в два раза меньше Монжона. Но все же р Седимо много прекрасного. У нас красивейшая природа: Седимо - это страна невысоких холмов, деревенских полей и заповедных лесов. С холмов открывается великолепный вид. В один прекрасный день мы проедемся там вместе верхом. Думаю, тебе понравится.
- Конечно, понравится. Надеюсь, что когда-нибудь мы поедем на твою родину. Эвандер печально покачал головой:
- Боюсь, мы вряд ли когда-нибудь увидим Седимо.
Влюбленные грустно вздохнули.
- Хотела бы я снова сесть верхом на свою старую кобылу Тильду. Мы бы поехали в королевский парк. Мне всегда нравилось там кататься. И Тильде тоже нравилось.
- А сколько ей лет?
- Теперь семнадцать, но она все еще хороша в галопе и всегда слушается узды. Мы с ней очень дружили.
- Ну, а я бы не отказался от своего старого доброго Киприо. В скачках он никогда не побеждал, но был резвым конем.
- Почему же он тогда не побеждал в скачках?
- Не мог сдержать себя. Скакал галопом до тех пор, пока окончательно не выдыхался, а выдыхался он обычно еще до финиша. Мы всегда шли впереди, но только первую половину скачек.
- Но наездник же должен сдерживать лошадь.
- Никто не мог сдержать Киприо, в этом отношении он был необыкновенным конем. Как только начинался забег, он полностью выходил из-под контроля наездника и в конце концов выдыхался и отставал от всех.
- И что с ним стало?
- Мне пришлось продать его в Молутна Ганге. Дальше мы плыли морем, а оставить его мне было некому.
- Наверное, тебе пришлось нелегко.
- Да, очень нелегко. Надеюсь, его нынешний владелец хорошо к нему относится.
- Да, похоже, твой Киприо - конь с характером. Мне нравятся такие лошади. Даже старой Тильде не занимать характера, хотя теперь ей трудно долго бежать галопом. Ох, как же я по ней скучаю!
- Может быть, мы сумеем ее выкупить. Уголи смогли бы ее купить, если главный конюший согласится.
- Думаешь?
- - Если согласится, то почему бы и нет. Уголи способны на очень многое.
- Ладно, - мужественно сказала Сирина. - Если нам суждено вернуться домой, то мы обязательно попросим об этом уголи, и, может быть, я снова увижу мою дорогую Тильду.
Несмотря ни на что, влюбленные наслаждались своим счастьем, но в их глазах, в выражении губ всечасно мелькало отчаяние. И ночью, в кошмарных снах, их по-прежнему преследовали жуткие гроссмедведи среди развалин Ортонда.
К концу второго дня, после ужина, состоящего из уже традиционной теплой каши с ломтем сухого хлеба, влюбленных навестил Перспакс. Рядом с злимом маячила металлическая фигурка Конитомимо. Эвандер и Сирина вскрикнули от неожиданности.
- Только не подумайте, что я здесь из-за вас, - заявил человечек с характерной язвительностью. - Я вообще сюда пришел только потому, что меня очень просил достойный Перспакс.
- Тем не менее мы рады тебя видеть. Надеюсь, когда-нибудь ты станешь терпимее к человеческим недостаткам.
- Может быть, может быть, - фыркнув, проворчал Конитомимо. - А пока уясните себе, что я не собираюсь возвращаться на Рителт. Перспакс рассказал мне, что вы собираетесь отправиться туда с помощью какого-то магического предмета. Я желаю остаться здесь. Здесь я свободен.
Эвандер ожидал чего-то подобного.
- А что я скажу утоли? - поинтересовался юноша.
- Что я долго служил им верой и правдой, а теперь я свободен и не желаю больше быть летающим ковром.
- Их это огорчит.
- Ничего не поделаешь. Конитомимо остается на Ортонде.
- Где ты его нашел? - обратился Эвандер к Перспаксу.
- Это он нас нашел. Похоже, он обшарил всю равнину в поисках башни. Его заметили наши патрульные и доставили сюда.
- Похоже, спеси в нем меньше не стало. В ответ на замечание юноши Конитомимо фыркнул, а Перспакс искренне расхохотался:
- Ты прав, друг мой.
- И что же ты видел в своих странствиях, Конитомимо? - спросила принцесса.
- Развалины, везде одни развалины.
- Естественно, что здесь еще можно увидеть?! - Сирина в отчаянии отвернулась.
Перспакс сообщил им последние новости и передал приглашение. Новости были обнадеживающие: после долгих размышлений, посоветовавшись с высокопоставленными элимами, Шадрейхт принял решение и отправился в Путчад на встречу с нилдами.
Эвандер не сдержал восторженного крика и сжал Сирину в объятиях.
Шадрейхт вскоре должен был вернуться. А пока влюбленных пригласили принять участие в официальном приеме. Их должны были официально приветствовать на Ортонде как представителей Рителта. Лорд Коббокс выступал в качестве их поручителя. На приеме будет обсуждаться вопрос связи между двумя мирами, Ортондом и Рителтом.
После ухода Перспакса и Конитомимо влюбленные улеглись и крепко проспали всю ночь. Во сне они балансировали на грани между надеждой и отчаянием.
На следующий день они присутствовали на состоявшейся в огромном зале торжественной церемонии. Там собралось примерно двести элимов обоего пола. Влюбленные были одеты в одолженные им старинные одежды работы нилдов и стояли на высоком помосте вместе с лордами Коббоксом и Перспаксом. Лорд Коббокс произнес длинную речь, в которой рассказал, как гости оказались на Ортонде и что произошло с ними затем. Перспакс переводил для Эвандера и принцессы. Элимы оказали влюбленным теплый прием, то есть настолько теплый, насколько это было возможно для элимской расы.
По завершению официальной части гостей представили большинству элимов, угостили горячим чаем и небольшими, слишком острыми на человеческий вкус, булочками. Прием закончился почти сразу же после того, как гостей представили хозяевам. Эвандер невольно подумал, что церемония получилась довольно куцей и неуклюжей. У элимов не было ни собственной музыки, ни собственного искусства. Юноша в очередной раз осознал, что, как только дело доходило до культуры, элимы опять-таки всецело зависели от нилдов.
Влюбленные вернулись в свою маленькую комнатку и вновь заснули. В ту ночь Сирине, как всегда, снились кошмары, и проснувшийся Эвандер баюкал ее в объятиях до тех пор, пока она не заснула спокойным сном. А юноша еще долго лежал в темноте, не смыкая глаз, и пытался представить, что ждет их впереди. Должен же быть способ вырваться из этого жуткого мира! Нельзя же оставаться на Ортонде до конца своих дней!
На следующий день, около полудня, Перспакс повел молодых людей к Шадрейхту. На этот раз им пришлось подниматься по вырубленной в камне винтовой лестнице, которая привела их на вершину скалы, вздымавшейся высоко над тайной крепостью. Отсюда, если туман редел, были ясно видны истерзанные равнины.
Шадрейхт ждал их на галерее, вырезанной в кромке скалы. Эвандер не сомневался, что и эту работу проделали нилды.
- Добро пожаловать, - приветствовал их старец. - Что ж, я встретился с так называемыми “свободными” нилдами. Раньше я никогда бы не поверил, что нилд может разговаривать со мной как с равным. - Шадрейхт на минуту замолчал. - Но в наши тяжелые времена приходится мириться со многим. К тому же во время моих размышлений мне удалось распутать нити судьбы. Вы непременно должны вернуться в ваш мир, дабы предупредить людей Рителта о грозящей им опасности. Обманщику надо помешать и, по возможности, уничтожить его.
Наверное, на лице юноши отразилась неподдельная радость, так как Шадрейхт остановил на нем ничего не выражающий взгляд.
- Ты, кажется, счастлив, принц Эвандер?
- Да, относительно счастлив, великий Шадрейхт. Естественно, я рад известию о том, что у нас появился шанс вернуться домой, хотя это, без сомнения, будет очень и очень непросто.
- Ты прав.
Шадрейхт указал рукой на юг - по мнению Эвандера, это был юг - там за вечными серыми облаками сравнительно ярко сияло солнце. Горы казались скелетом упавшего замертво гигантского зверя.
- За этими горами находятся шахты нашего врага, глубокая дыра, которую он беспрестанно расширяет, выкачивая полезные ископаемые из недр нашего многострадального мира. В двух днях пути от шахт - Ортондская башня. Нилды нашли путь через шахты. Они обнаружили прорытый рабами Обманщика туннель, ведущий от шахт к подземным этажам башни. По этому туннелю в повозках, запряженных мерзкими чудовищами, перевозят горную породу. Там всегда кипит работа, так что нам этот путь не подходит.
Эвандер постарался сосредоточиться: если туннель для них бесполезен, как же они тогда попадут в башню?
- На поверхности земли рыщут гроссмедведи, туннель нам не подходит... Что же делать? - вздохнула Сирина.
- Рядом есть другая штольня, поменьше. Этот туннель предназначен для стоков. Он проходит прямо под главным туннелем, в который с поверхности все время просачивается вода, для его осушения и используют нижний сток. Он достаточно широк, для того чтобы нилды смогли преодолеть весь путь к нижним этажам башни и обратно. Нам тоже придется ползти, или же нилдам придется тащить нас волоком.
- Нам? - Юноша не мог понять, что бы это значило.
- Нилдам придется нас тащить? - переспросила принцесса.
- Да, это единственный способ добраться живыми до Ортондской башни. А я теперь знаю, что ваше возвращение домой жизненно важно.
Сирина яростно закивала - она была полностью согласна с Шадрейхтом. Эвандер гадал, кто же убедил в этом старца.
Старый элим, как обычно, на минуту замолчал и только потом продолжил:
- Когда вы вернетесь в ваш мир.., если вы вернетесь в ваш мир, вы должны немедленно отправиться к неким существам, называемым “колдуньями”. Они живут где-то на восточных островах. Расскажите им все, что с вами случилось. Предупредите их, что Ваакзаам Великий выбрал ваш мир для своих разрушительных целей.
Сирина и Эвандер недоуменно переглянулись. Юноша переспросил:
- Я верно расслышал? Вы сказали “нам придется”? Вы отправляетесь с нами?
- Только Шадрейхт знает, как управлять Черным Зеркалом. Я прочел мысли Обманщика и нашел нужное заклинание. Я знаю, где хранится его “Согласие Миров” - эта книга нам потребуется, чтобы выяснить точные координаты вашего мира. К тому же мои силы понадобятся, чтобы скрыть наше вторжение от мысленного ока Врага. Он очень чувствителен на ментальном уровне.
- Так мы отправимся в путь вместе? - все еще не верила принцесса.
- Да. Нам необходима помощь странного маленького существа - вашего спутника. Нилды считают, что успех нашего похода всецело зависит от него.
- Конитомимо может не согласиться. Он не слишком-то дружественно настроен.
- Мы попытаемся его уговорить. А пока нилды готовят все необходимое. Я был удивлен тем, как много они уже успели сделать.
- Нилды - необыкновенные существа. Выводя их породу, вы потрудились на славу.
- Эти нилды - нехорошие нилды! - Казалось, эта мысль безмерно угнетала старца.
- Какими бы они ни были, они - наша единственная надежда.
- Верно, так оно и есть. Нужно приготовиться к длительному переходу. Ступайте. Ешьте, пейте и отдыхайте. Утром мы отправимся в путь, к Ортондской башне.
Спускаясь по высокой винтовой лестнице, Эвандер гадал, как же им уговорить Конитомимо помочь делу.

Глава 35

Переход через горную цепь оказался ужасен. Двигаться по более или менее проходимым дорогам было опасно - все они патрулировались вражескими отрядами. Поэтому приходилось взбираться по отвесным утесам, брести сквозь колючий ветер по заснеженным высокогорным тропам, где разреженный воздух иссушал горло, штурмовать высоченные вертикальные пики, которые, казалось, держали на себе крышу мира.
По ночам Сирина и Эвандер спали в обнимку, забираясь в палатку, сооруженную из шкур на скорую руку. Элимы ночевали прямо в снегу - выкапывали ямы и забирались в них с головой.
Ели элимский хлеб, по вкусу напоминающий пепел, а пили растаявший снег. Хлеб промерзал насквозь, и, чтобы проглотить хоть кусок, его приходилось долго катать во рту и яростно разжевывать.
В первую неделю перехода Эвандер чувствовал себя невероятно замерзшим и уставшим. Юноша был уверен, что не вынесет непосильной нагрузки и умрет - свалится в любую минуту. Но на следующей неделе пришло второе дыхание, принц приноровился ко всему и даже набрался сил. Еды было достаточно, так что юноша только закалялся и становился выносливее. То же самое происходило и с Сириной. По сравнению с тем далеким днем, когда судьба неожиданно забросила их на Ортонд, принцесса превратилась в гораздо более мужественную и сильную личность. Ко второй неделе перехода она почти не чувствовала усталости, но ей безумно надоело есть только хлеб с горькими травами, спать на жестких камнях и пить безвкусную ледяную воду.
Конитомимо, которого Шадрейхт при личной встрече все-таки уговорил пойти с ними, естественно, жаловался на все и вся. Первое время он словно не замечал Эвандера с принцессой и держался впереди каравана, возле Перспакса и Тегакса - эти двое элимов возглавляли шествие. Юноша решил обращаться с Конитомимо строго формально - спокойно и вежливо. Этот привередливый маленький человечек был необходим. Сирина тоже изо всех сил старалась не задевать Конитомимо, но это было очень нелегко, потому что металлического скандалиста задевала любая мелочь.
Что касается Перспакса, то в довершение ко всем его остальным достоинствам он - как и Тегакс - оказался великолепным альпинистом. Элимы с их длинными телами и конечностями были прирожденными скалолазами. Старый Шадрейхт несколько уступал молодым, но даже почтенный старец, имея достаточно времени, мог самостоятельно взобраться на пятьдесят футов вверх по отвесной стене. В отличие от элимов, юноша и принцесса совершенно не умели карабкаться по скалам. У себя на родине, в Седимо-Кассиме, Эвандер немного занимался альпинизмом, но это было давно, еще в пору его отрочества.
Теперь Эвандеру и Сирине пришлось на практике постигать азы скалолазания. В первую неделю им пришлось пережить немало страшных минут, но потом пришло умение, а с ним и автоматизм. Очень пригодились башмаки нилдской работы, жесткие и упругие одновременно.
На вторую неделю пути Конитомимо о чем-то поспорил с молодыми элимами и, оставив их общество, прибился сначала к неразговорчивому Шадрейхту, а потом к Эвандеру и принцессе.
Металлический человечек почти не уставал, но он был очень чувствителен к холоду и поэтому потребовал, чтобы люди на ночь брали его с собой в палатку и согревали теплом своих тел.
Эвандер намеревался отказать, несмотря на злосчастную обидчивость Конитомимо, но Сирина сразу же дала согласие за них обоих. Если металлический человечек каким-то образом должен помочь им попасть домой, он получит все, что ему нужно.
С тех пор Конитомимо спал в палатке, свернувшись клубком между влюбленными. Сначала казалось, что его твердое, металлическое тельце вытягивает из людей все тепло, и молодые люди дрожали от холода, но потом стало ясно, что, согреваясь, Конитомимо согревал и их. Спал человечек неспокойно, все время ворочался, что стоило Сирине и Эвандеру многих часов ночного сна.
Но делать было нечего. Они продолжали свой путь по крыше мира, преодолевая одну ветреную скалистую гряду за другой. И вот, наконец, на третьей неделе перехода начался спуск. За спиной остались заснеженные вершины и голые скалы. Теперь путешественники шли по высокогорным лугам, поросшим мелкими цветами и бледно-зеленой травой.
Шадрейхт объяснил, что Враг никогда не ступал на эти луга - их единственным достоинством была красота, а таким добром Обманщик не интересовался.
На следующую ночь теплый ветер с юга принес тяжелый запах горящего камня. Наутро путешественники увидели дым, огромным облаком поднимающийся над далеким горизонтом. Они спустились в пологую, каменистую долину. Облако дыма стало больше, словно неподалеку извергался вулкан. По словам Шадрейхта, дым поднимался из шахт Сауронлорда, лежащих за ближайшей скалистой грядой.
Ночью, под покровом темноты, отряд продолжал свой путь. В здешних местах патрулировали вражеские отряды и рыскали гроссмедведи.

Предыдущая страница 10 Следующая страница


11 Кристофер Раули

Путешественники шли и шли. Воздух стал холоднее, из хмурых облаков посыпался серый снег. усилился омерзительный запах расплавленного камня. К утру маленький отряд спустился со склона и оказался на скале, прямо над шахтами. Сверху были хорошо видны и сами шахты Сауронлорда, и равнина за ними.
Эвандера потрясли размеры дыры в земле. По меньшей мере двух или трех миль в диаметре, ступенчатый провал концентрическими кругами ввинчивался в землю. Из бездонной темноты поднимались клубы дыма и пара.
По краям дыры, словно муравьи, сгибаясь под тяжестью породы, вверх и вниз ползали рабы. Управляли несчастными тружениками - с помощью грубых воплей и безжалостных ударов плетьми - огромные человекообразные монстры размером с медведей, а то и больше.
Эвандеру показалось, что рабами были нилды, и Шадрейхт с грустью подтвердил предположение юноши. Слуги Врага согнали нилдов, избежавших гибели в челюстях гроссмедведей, и заставили их работать в гигантских шахтах Сауронлорда, зияющими ранами покрывших земли Ортонда.
На утесе, нависшем над шахтами, путников поджидало несколько свободных нилдов. Знаками они призвали к максимальной осторожности. Гроссмедведи знали, что в этих местах часто попадаются беглые рабы или несчастные, ищущие избавления в смерти, и не дремали.
Изо всех сил стараясь не шуметь, путешественники последовали за нилдами и вошли в потайную высокую пещеру, выдолбленную в утесе. С помощью заранее сделанных нилдами зарубок путники спустились по отвесной стене.
На дне пещеры трудолюбивые малыши выдолбили широкую площадку. Там колыхалась в ожидании огромная толпа нилдов. Юношу удивило, что столь многие решились рискнуть своей жизнью.
Нилды были молчаливы и сосредоточены: взгляд огромных глаз устремлен на путешественников, черепашьи лица непроницаемы.
Элимы тоже молчали. Эти нилды не желали служить своим лордам, не желали воздавать им почести. Это были нехорошие нилды. Длинные бледные лица элимов вытянулись, глаза сузились.
Маленькие воины не обратили на недовольство гигантов никакого внимания и протянули Эвандеру и девушке светящийся череп - единственное средство связи. Элимы не пожелали прикасаться к черепу. Чуждая элимам магия рождала в этой гордой расе ужас, как перед заразой. Нилды объяснили, в чем состоит их план, и юноша глубоко вздохнул - он только сейчас понял, как много им еще предстоит перенести.
Согласно плану, десять нилдов, словно ездовые собаки, должны были впрячься в небольшую тележку, на которую ляжет Шадрейхт. Остальные поползут вслед за нилдами, предварительно закрепив на руках и коленях куски пористого материала, чтобы защитить кожу от жестких камней. Из-за высокого роста элимам придется труднее всех.
Периодически необходимо делать перерывы для сна - больше нескольких миль в день таким образом не преодолеть. В туннеле хватало места для детенышей-нилдов - они должны были регулярно подносить запасы пищи и питьевой воды. Взрослые пообещали на протяжении всего пути оказывать путешественникам всевозможную помощь. Нилды знали, на что идут. Однако, даже несмотря на все их старания, будущий переход представлялся крайне трудным.
Путешественники подкрепились, поспали несколько часов. Наконец снизу, из туннеля, пришел сигнал: все готово.
С этой минуты началась худшая, незабываемая часть путешествия. Почти в полной темноте ползли они в ледяной грязи, зачастую по колено в воде. Холод был невыносим. Через несколько часов Сирина выбилась из сил и, содрогаясь от гипотермического шока, рухнула в грязь.
Нилды объявили тревогу, передали по цепочке сигнал бедствия, оттолкнули Эвандера, ринулись к принцессе и подняли ее. К счастью, вода оказалась не очень глубокой. Нилды со всех сторон облепили тело девушки, как пчелы окружают свою королеву, и тепло их тел одолело роковой холод. Через некоторое время Сирина пришла в сознание, и ее немедленно заставили съесть горькие травы с хлебом. Прежде чем двинуться дальше, сделали небольшой перерыв для отдыха. Сирина выразила твердую решимость продолжить путь - ради Рителта она была готова перенести любые тяготы.
Во время привала нилды достали заранее приготовленные одеяла, сухую одежду и мазь для ссадин на руках и коленях. Эвандер и Сирина погибли бы в темном, холодном туннеле от переохлаждения, если бы нилды не согревали их теплом своих тел.
Следующий день был еще хуже - непереносимо болели бедра и плечи. И юноша, и принцесса окончательно выбились из сил от усталости и холода. Даже элимы, за исключением Шадрейхта, чувствовали себя измотанными. Старец вошел в медитационный транс и не ощущал никаких неудобств. Перспакс и Тегакс слабели. На следующей остановке нилдам пришлось окружить своими теплыми телами и их. Как гордые элимы перенесли столь интимную помощь со стороны свободных нилдов, осталось неизвестным. Искатели не распространялись на эту тему.
Самым ужасным оказался третий день. Эвандер и принцесса устали, у них болела каждая косточка, и ползти вперед было настоящим мучением. Их колени превратились в сплошную рану. Каждые два-три часа приходилось останавливаться для еды и отдыха. К несчастью, отряд находился в самом глубоком участке туннеля. В некоторых местах дно толстым слоем покрывала густая грязь, кое-где вода поднималась почти до шеи. Несмотря на холод, путешественники двигались вперед. Забота нилдов не давала людям и элимам погибнуть. Многочисленные детеныши регулярно приносили сухую одежду.
Именно тогда Эвандер ясно осознал, какую огромную работу проделали свободные нилды. Путь был тяжелым, сотни нилдов рисковали жизнью. Юноша понял, что без посторонней помощи элимы не смогли бы преодолеть и половины пути.
Четвертый день, к счастью, прошел полегче. Синяки и царапины остались, но мускулы привыкли к нагрузке и почти не болели. К тому же начался подъем, грязи и воды стало меньше. Одежда путешественников оставалась сухой на протяжении всего дня, а холод и сырость уже не так мучили их. Мысль о том, что это последний отрезок пути, окрыляла. На следующий день они достигли потайного лагеря нилдов, вырубленного в самом фундаменте Ортондской башни.
Шадрейхт чувствовал, что где-то над ними, на верхних этажах, работает коварный мозг Сауронлорда. Он был занят подсчетами и планированием вторжения в другой мир - внимание Врага привлекли далекие земли. Это позволило Шадрейхту безбоязненно пустить в ход защитное заклинание и скрыть отряд от глаз всех врагов, исключая, конечно, Обманщика.
Вскоре они вползли на широкую, хорошо освещенную площадку. Под светильником, держа наготове одеяла и теплую одежду, стояли нилды. Частично отогревшись, путешественники поели, легли спать на сухие постели и тотчас же заснули глубоким сном.

Глава 36

Эвандер проснулся оттого, что Сирина трясла его за плечо. На мгновение он ужаснулся: насколько же она побледнела и осунулась. Но в глубине ее изумрудных глаз пылал неугасимый огонь, и сердце юноши наполнилось нежностью. Если есть хоть малейший шанс вырвать ее из этого ада, он пойдет на все.
Повсюду бесшумно суетились нилды.
- Леди Ламина, - прошептал юноша. Сирина улыбнулась:
- Эвандер - Синий Лягух.
Юноша попытался сесть и застонал - заныли сведенные мышцы. Вокруг сновали десятки нилдов. Рядом, на чуть влажном каменном полу были грудой свалены грубо обтесанные булыжники.
Эвандер сразу же вспомнил, где они ночевали, и его сердце содрогнулось. От мысли, что они находятся в подвалах под самым средоточием власти Сауронлорда, по всему телу пробежал холодок. Если их обнаружат, то немедленно схватят. Пути назад по этому жуткому туннелю не было. Впереди ждали или успех, или смерть.
- Эвандер, пора вставать. Сейчас позавтракаем и отправимся в путь.
Юноша стряхнул с себя сон и, набросив на плечи одеяло, встал на ноги.
- И всегда-то здесь холодно, - прошептал он.
- Там, куда мы направляемся, не будет холодно.
- Домой.
На одно бесконечное мгновение глаза Сирины встретились с глазами Эвандера. Власть теней дрогнула, юноша вновь обрел надежду и повнимательнее огляделся по сторонам.
Неподалеку сидел Шадрейхт и медленно жевал уже привычный жесткий черный хлеб. За ним мелькали бесчисленные нилды. Они непрерывно сновали по туннелю. Этот лагерь был важным перевалочным пунктом, людным, но удивительно тихим. Не было слышно обычной болтовни и разговоров.
Сквозь толпу нилдов пробрался Перспакс. Юноша заметил, что одежда на искателе чистая и сухая, и наконец понял, что сам одет в такую же. Во время сна нилды переодели юношу, а он этого даже и не заметил. Эвандер представил, как маленькие, мягкие, искусные ручки снимают с него грязную одежду и надевают свежую. Эта мысль несколько смутила юношу, но в то же время помогла ему преодолеть ледяной ужас, невидимо наполнявший подвал. Эвандер еще раз восхитился фантастическим трудолюбием малышей и понял, что старая элимская поговорка применима к любым нилдам, и к “хорошим”, и к “нехорошим”: “Нилды никогда не сидят без дела”.
Юноша чувствовал, как, в ожидании последнего броска, в его душе нарастает отчаяние. Все предыдущие столкновения с могучими чародеями ни к чему хорошему не приводили. Чудовищная кожа по-прежнему покрывала его грудь и плечи. Из родного мира его вышвырнуло на разрушенный Ортонд, а впереди могло ожидать и нечто худшее.
Перспакс кивнул Шадрейхту, и старец поднял руку в благословляющем жесте. Искатель обратился к Эвандеру:
- Нам только что передали, что враг покинул башню, пройдя сквозь Черное Зеркало. Пришло время нанести удар.
- Куда он направился?
- Этого не знает никто, кроме самого Ваакзаама. Управляя всеми двенадцатью мирами, он часто покидает башню. Мне даже трудно представить, насколько широка сфера его интересов.
Эвандеру тоже не хотелось это представлять, но перед мысленным взором сразу же возникли картины резни, разрушений и развороченной взрывами земли.
Девушка крепко вцепилась в руку Эвандера - принцесса тоже пыталась побороть страх. В конце концов, ее никто никогда не учил сражаться с могущественными чародеями.
- Все будет хорошо, - твердым голосом сказал юноша.
Сирина несколько успокоилась и ослабила хватку.
- Мы должны это сделать, Эвандер. У нас нет другого выхода. - Во взгляде девушки вновь засветилась решимость.
- И мы это сделаем, - ответил Эвандер. - Мы научились лазить по отвесным скалам, а здесь будут зарубки в стенах - нилды уже все приготовили.
- Верно, - поддержал юношу Перспакс. - Нилды хорошо потрудились, и при этом умудрились ничем себя не выдать. Их почти не слышно.
Эвандер понимающе кивнул.
- Они научились вести себя тихо, живя в развалинах Путчада, - заметил он.
С трудом сдерживая ярость, Перспакс посмотрел юноше прямо в лицо.
- Им не было никакой нужды прятаться в Путчаде. Они должны были прийти к нам, и мы защитили бы их.
- Нилды перестали быть детьми, Перспакс. Срок их службы кончился.
- Хорошее было время, когда нилды служили, а элимы правили. Нилды жили в безопасности. Элимы жили в достатке. Ортонд был прекрасен.
Появление Конитомимо разрядило напряжение. Волшебный человечек синей молнией выпрыгнул из толпы нилдов и вскочил на каменную глыбу.
- Как видите, я вернулся, - заявил он высоким, металлическим голосом с характерными недовольными интонациями.
Все вопросительно воззрились на Конитомимо.
- Я отправился посмотреть на проем в стене, который сделали нилды. Через него можно попасть на галерею. Залезть туда нелегко. Придется взбираться между двумя стенами башни, по внешней стороне внутренней стены, если вы понимаете, что я имею в виду. Башня эта просто огромна, никогда раньше не видел ничего подобного. Не думаю, что вы сумеете вскарабкаться на нее.
- Спасибо за беспокойство, Конитомимо, - поблагодарила Сирина. - Но тем не менее мы попытаемся.
Настроение у металлического человечка не улучшилось.
- Думаю, не стоит вам и пытаться. Я считаю, нужно прекратить это безумие и вернуться в элимскую крепость - там мы, по крайней мере, были в безопасности. Я дух, порожденный магической ткацкой школой Хиш Вэн, мне необходимы стабильность и внутреннее спокойствие. А все это предприятие становится крайне утомительным.
- Мы должны подняться на башню, чтобы вернуться домой. - На этот раз металл прозвучал в голосе Сирины, и юноша невольно улыбнулся.
Конитомимо переступил с ноги на ногу и сделал пируэт.
- Я не хочу возвращаться, чтобы снова превратиться в ковер.
- Тогда оставайся здесь.
- И здесь я тоже оставаться не хочу. Воцарилась удивленная тишина.
- Не хочешь? - Я думала, ты решил жить здесь.
- Мне холодно. Мне здесь всегда холодно. Энергия кончается. Я не могу здесь оставаться.
- Тогда возвращайся с нами на Рителт, там ты всегда будешь при деле.
- Не очень-то приятно быть заключенным в кусок ткани. Однажды женщина-уголи бросила меня на пол и ходила по мне, представляете! Я год лежал на полу, год по мне ходили ногами! Можете себе представить подобный ужас? Когда можешь двинуться с места только по приказу хозяина! Любое вьючное животное более свободно, чем я в виде ковра.
- Тогда тебе придется выбирать. Оставайся здесь и замерзай, или возвращайся на Рителт и снова становись ковром. Я расскажу утоли о твоих здешних превращениях. Возможно, они постараются освободить тебя от службы.
- Они этого не сделают, скажут, что я - слишком ценное имущество. В мире осталось немного ковров, равных мне по силе.
- Так-то оно так, но там тебе будет хотя бы тепло, верно? И спокойно.
Конитомимо замолчал и задумался. Эвандер достал кусок хлеба и принялся за еду. Юноша был страшно голоден, и сухой, похожий на пепел хлеб казался ему настоящим лакомством.
Стоя на одной ноге, Конитомимо крутанулся вокруг своей оси.
- Ну ладно. Похоже, ничего не поделаешь. Раз уж вы вышли из комы, называемой сном, я думаю, пришла пора предпринять смехотворную попытку покинуть этот жуткий мир. Будем карабкаться, пока вас не схватят и не убьют чудовища Сауронлорда.
- Какие чудовища? - тревожно спросила Сирина.
- Вы же не думаете, что на время своего отсутствия Ваакзаам Великий оставляет кабинет без охраны?
- Нет-нет, конечно, - тихо ответила девушка. - В этом кошмарном мире ничего не бывает слишком просто.
- Кабинет Сауронлорда охраняет демон. До того как воспользоваться Зеркалом, вам придется одолеть это чудовище.
- Какой демон?
- Я не очень-то разбираюсь в демонах. Большой, пурпурного цвета, размером с элима, может крупнее. Значительно крупнее. Вооружен какими-то штуками с шипами. Проделанную нилдами дыру он еще не нашел, значит, даром всеведения не обладает.
Перспакс понимающе кивнул. Он уже обсудил эту проблему с одним свободным нилдом. Говорить на равных с маленьким воином, облаченным в кожаные доспехи и шлем в виде котелка, было очень неприятно. Нилды сообщили, что проделали щель под потолком кабинета чародея и своими глазами видели, как, пройдя сквозь Черное Зеркало, Ваакзаам исчез.
Перспакс наклонился к собеседникам:
- Этим демоном займемся мы с Тегаксом.
- Да уж, очень на это надеюсь, иначе мне и вправду придется плохо. Буду там носиться из стороны в сторону, чтобы демон меня не поймал.
- Не поймал? Тебя? - удивленно переспросил юноша.
- Я буду приманкой. Пока это чудовище гоняется за мной по всей комнате, вы успеете подняться на галерею и ворваться в кабинет. Надеюсь, вы это сделаете быстро.
- Мы ворвемся, и что дальше? - спросила принцесса.
- Убьем демона, - ответил Перспакс.
- А как же более мелкие твари?
- С этим при необходимости придется разбираться вам и нилдам. Как я понимаю, у вас будут мечи.
Эвандер удовлетворенно кивнул - пока все звучало вполне выполнимо. Два лорда-элима, вооруженные гигантскими стальными клинками, способны убить любое чудовище. А с тварями поменьше разберутся люди и нилды.
- Что ты еще видел, Конитомимо? - негромко спросила девушка.
- Ну, у него совершенно жуткая мебель. Огромные стулья с вырезанными на них кошмарными мордами. Клетки с созданными им уродами. Высокие стеклянные колбы с результатами ужасающих экспериментов. Весь стол заставлен подопытным материалом.
- В чем заключаются эти эксперименты? - растягивая слова, спросил юноша.
- Похоже, Сауронлорд изучает течение различных болезней. Насколько я понял, в качестве подопытных кроликов он предпочитает использовать детенышей нилдов.
- Болезней?
- Нилды рассказали мне, что сами видели, как Ваакзаам прививал какую-то болезнь детенышу. Как видно, подобные занятия - его хобби. Индивидуальные научные изыскания. Потом детенышей помещают в закрытые стеклянные контейнеры. Со временем подопытные заболевают и умирают от разнообразных интересных вирусов.
Мертвенно-бледная Сирина побледнела еще сильнее.
Конитомимо, ничего не замечая, продолжал рассказывать:
- Похоже, он много времени посвящает анатомированию детенышей.
- Довольно подробностей! Вскоре мы сами все увидим.
- Это если вскарабкаетесь на стену, так-то. Подъем будет долгим и, знаете ли, вертикальным. Вообще эта башня - потрясающее сооружение. На Рителте никогда ничего подобного не...
- Что? - возмутилась Сирина. - По-твоему, она выглядит более внушительно, чем монжонский королевский дворец?
- Если поместить ваш роскошный дворец внутрь этой башни, в ней останется еще предостаточно места.
Девушка подавленно замолчала.
Шадрейхт завершил трапезу и посоветовал Эвандеру и принцессе поесть как следует. Для предстоящего восхождения им понадобятся все силы до последней капли.
Перспакс минуту помолчал, а затем заговорил:
- Итак, время пришло. Друзья мои, не знаю, суждено ли нам выйти живыми из предстоящей схватки. Знаю только, что, если удача будет сопутствовать нам, вы отправитесь в свой мир и никогда больше не вернетесь на Ортонд. Не забывайте: элимы всегда будут помнить вас и вашу смелость. Неожиданно для себя оказавшись в нашем разрушенном мире, вы, несмотря ни на что, держались с огромным достоинством. От имени всех искателей Ортонда, от имени Миггенморха и древних лордов я желаю вам счастливого пути.
Эвандер и девушка, не сговариваясь, взялись за руки, и через мгновение юноша ответил на слова лошадиноголового рыцаря:
- Благородный Перспакс, прошу, прими нашу благодарность за все, что ты сделал для нас. Мы никогда не забудем ни тебя, ни вашу отважную борьбу с нашим общим врагом.
Нилды подали сигнал. Медлить было нельзя.

Глава 37

В кромешной тьме они карабкались по стене из грубо обтесанного камня, пользуясь помеченными фосфоресцирующей краской зарубками. Подъем шел медленно, приходилось то и дело останавливаться, чтобы дать отдых измученным пальцам. Тело болело, мышцы ныли от многодневных страданий, а пальцы то и дело сводило, и приходилось долго массировать их, прежде чем можно было продолжить путь. Вспомогательные зарубки, сделанные нилдами по своим меркам, были слишком малы для Эвандера и принцессы, не говоря уже об элимах. Сначала все очень волновались за престарелого Шадрейхта, но Магистр продолжал с удивительным упорством карабкаться наверх.
Огромная башня была защищена от внешнего врага двумя круговыми стенами: даже если бы враг прорвался через внешнюю стену, осталась бы еще одна. Подъем проходил по внешней стороне второй стены. Ближайшей целью отряда была тайная ниша, ведущая во внутренние помещения крепости.
Даже снизу было заметно мерцающее над колодцем тьмы слабое фиолетовое сияние. На полпути к нише оно стало ярче. Изнутри стены вырывался луч света и, образуя фиолетовый круг вровень с внешней стеной, освещал верхнюю половину проема между двумя стенами. Иногда фиолетовый круг прорезали тени, и тогда мерцающий свет зловеще мигал.
Подъем преодолевали не только люди и элимы. Вверх и вниз по параллельной цепочке зарубок все время группками карабкались нилды.
С помощью разъедающего и камень, и цемент кислотного геля неутомимые труженики расчистили в стене несколько площадок. Путешественники могли встать там во весь рост и немного отдохнуть.
Чем ближе становился фиолетовый свет, тем чаще они отдыхали. Устали все, даже могучие лорды элимы. Нилды понимали необходимость этих задержек, но все же возражали против них. Покинувший башню Враг мог в любую минуту вернуться. Приходилось торопиться.
Фиолетовый свет стал таким режущим, что приходилось щурить глаза. Подъем здесь был легче, выемки крупнее. Жмурясь от яркого света, путешественники поднялись по веревке и вскарабкались в выдолбленную во внутренней стене нишу, которая, сужаясь, уходила в глубь стены. Луч фиолетового света, оказывается, вырывался из крохотного отверстия - это и было смотровое окошко нилдов. Они проделали дыру в стене кабинета, а Сауронлорд даже не заметил этого.
Узнай он, что за ним наблюдают, ярость его всколыхнула бы целые континенты, но тихие и дисциплинированные нилды сделали все бесшумно и незаметно.
Трое элимов тут же заполнили собой чуть ли не весь объем ниши. Вокруг них, закрепляя канаты и противовесы, засуетились нилды. Маленькие работники двигались с сумасшедшей скоростью, словно от этого зависела их жизнь. А это и в самом деле было так.
В более широкой части площадки малыши смешивали какие-то химические вещества. Воздух наполнил сильный сладковато-кислый запах. На минуту Эвандер ощутил жжение во рту и в глазах.
Нилды подробно объяснили свой план. Путешественникам предстояло забраться чуть повыше и подождать, пока специально обученные работники не вынут из стены кабинета заранее расшатанные камни. Проем расширят, и в него пролезет Конитомимо.
Как только демон погонится за металлическим человечком, начнется настоящая работа. Под нишей уже притаилась многочисленная группа нилдов. Они должны будут спускать вниз извлеченные из стены камни.
Когда проем станет достаточно велик, в него пройдут элимы, а затем Сирина и Эвандер. Обоим людям вручили короткие, но острые нилдские мечи на случай, если мелкие твари из охраны прорвутся мимо элимов.
Перед тем как начать операцию, Шадрейхт подошел к принцу и принцессе и положил руки им на плечи.
Влюбленные почувствовали мысли старца:
- Мужайтесь, мои юные друзья. Смелость устранит все преграды, и через несколько часов вы будете уже в своем мире. На случай, если нам больше не суждено встретиться, позвольте пожелать вам счастья и восхититься вашей отвагой.
- Прощайте, Магистр Шадрейхт.
Путешественники взялись за канаты и подтянулись на несколько футов выше. Теперь оставалось только ждать, пока хлынувшие снизу нилды сделают свое дело. В воздухе вновь повис сильный запах химикатов. Нилды работали быстро, упорно, но, естественно, не совсем бесшумно. Скрипел камень, скрежетал и звенел металл, топотали ноги. Нилды трудились без устали.
В темноте раздался короткий свист - условный сигнал. Конитомимо исчез в отверстии.
Работа возобновилась с еще большей быстротой и проворством. Все новые и новые нилды вылезали из темноты на залитую фиолетовым светом площадку, привязывали канаты, закрепляли противовесы.
Внезапно внутри башни раздался леденящий душу рев, затем резкие вопли, от которых зашатались камни. Демон обнаружил Конитомимо.
Нилды заработали в бешеном ритме. Они слезали по стене с камнями на плечах и исчезали во мраке. Камни покрупнее спускали на канатах. Казалось, тьма просто кишит нилдами.
Крики внутри не прекращались. На лбу у Эвандера выступил пот. Он взглянул на Сирину. В фиолетовом свете на лице девушки читалась твердая решимость.
Сирина заметила взгляд юноши и выдавила из себя нервную улыбку. Эвандер спросил себя, а умеет ли принцесса обращаться с мечом? Несомненно, раньше, когда она жила в монжонском королевском дворце, в роскоши, подобные навыки были ей ни к чему.
Нилды сообщили, что сторожевые твари очень проворны и опасны. Размером они с небольших собак, а выглядят как крысы. Тегакс предупредил Эвандера, что нельзя недооценивать маленьких чудовищ.
"О боги, - думал юноша, - этот шум просто непереносим!"
Рычание не стихало, разве что временно прерывалось грохотом - на пол со стуком падали тяжелые предметы. С каждой секундой рычание становилось все яростнее, а резкие крики не прекращались.
Нилды работали не покладая рук.
Чтобы расширить проем, все же требовалось некоторое время, а шум внутри между тем нарастал. Грохот и рычание, не переставая, сотрясали башню. По мере того как нилды вынимали камни из внутренней стены, фиолетовый свет становился все ярче и ярче. Шум достиг апогея, затем на несколько секунд утих. Нилды суетились, отбрасывая фиолетовые тени.
И вот наконец прозвучал сигнал. Пора! Наступил момент, которого юноша так боялся. Путешественники спустились на пол и двинулись в сторону шума. С каждым шагом крики становились громче и громче.
Проем в стене увеличился до размеров двери, сквозь него бил фиолетовый свет. Перспакс с мечом в руке, не медля ни мгновения, ринулся в проем. Тегакс тут же последовал за ним.
Следом в кабинет пробрались двое солдат-нилдов с острыми копьями. Наступила очередь Эвандера и Сирины. И вот они оказались во владениях Великого Сауронлорда, Повелителя Двенадцати Миров.

Глава 38

Яркий фиолетовый свет ослепил их. Они оказались на галерее, протянувшейся вдоль стены огромного зала. На противоположной стороне стояли шкафы с прозрачными стеклянными дверцами. Позади высились бесчисленные книжные полки; казалось, пространство, занимаемое ими, можно измерять в квадратных милях.
Все здесь было огромным. Внизу, в комнате, стояли громадные столы с рядами стеклянных сосудов. Реторты, бутылки и разнообразные застекленные шкафчики создавали ощущение нереальности. Жгучий фиолетовый свет отражался от каждого стеклянного предмета и отбрасывал на пол и столы пугающие блики и тени.
Где-то справа, за вырастающими из пола, словно каменные луковицы, печами для обжига раздавались рычание и шум погони.
Внезапно шум усилился. Юноша поднял взгляд как раз вовремя, чтобы увидеть, как серебряная молния взлетела на столешницу, проскользнула между ретортами и исчезла за высокими застекленными шкафами.
Следом в комнате появилось огромное темное существо, массивное, хищное и невероятно быстрое в движениях. То пробегая по столам, то перепрыгивая через них, оно заметалось по кабинету. Эвандер на секунду увидел отражение чудовища в зеркальной дверце шкафа. У демона были голова и хвост пантеры, передние лапы гигантской обезьяны и крепкие мускулистые задние конечности, не похожие ни на что. Спустя мгновение тварь также исчезла из виду, скрывшись за огромным камином, в котором до сих пор дымились угли.
Наконец появился источник резких криков - стая крысоподобных животных размером с собак. Они пронеслись мимо. Эвандер почувствовал, что его трясет. Маленькие чудовища тоже исчезли за камином. И тут Эвандер заметил, что над углями на крюках висят освежеванные тела. Одни принадлежали нилдам, другие - элимам.
Перспакс неистово жестикулировал, призывая юношу и принцессу следовать за ним. Тегакс ждал их чуть ниже по галерее. С перил свисал канат, и двое нилдов уже спускались в кабинет. Малыши казались совсем крошечными по сравнению с гигантской мебелью и оборудованием.
Следующим спускался Перспакс. Под весом элима канат туго натянулся, но не порвался, и через минуту искатель стоял на полу кабинета, рядом с вооруженными нилдами. Судя по приближающемуся шуму, преследуемый и преследователи возвращались. Следовало поторопиться.
По канату спустился еще один нилд, затем Тегакс. Пришла очередь Эвандера и Сирины. Юноша первым скользнул вдоль опоры перил. После отвесных горных скал это не составило большого труда.
Через несколько секунд он был внизу. Столы, заставленные колбами с больными и мертвыми детенышами нилдов, возвышались вровень с его головой. Перспакс сделал Эвандеру знак отступить в тень шкафа. Шум приближался. Юноша взглянул вверх. Сирина как раз начала спускаться по канату.
Грохот погони сделался оглушительным. На секунду юноша увидел Конитомимо - металлический человечек с невероятной быстротой проскочил мимо, вспрыгнул на стол, оттолкнулся и приземлился в тени шкафа. По пятам за Конитомимо несся демон. Его красные глаза хищно блестели, хвост вытянулся в струнку. Чудовище немножко походило на медведя девяти футов в холке.
Вспрыгнув на стол, оно поскользнулось и сбило на пол одну из пробирок. Во все стороны полетело стекло, едкий препарат выплеснулся на поверхность стола. В воздух мгновенно поднялось облако разъедающего глаза дыма.
Не обращая на это происшествие никакого внимания, демон сделал несколько скачков по столу и, словно огромный кот, загнавший в угол маленькую серебряную мышку, приземлился прямо за спиной у Конитомимо. Демон взмахнул огромной лапой, но не достал металлического человечка, ударил снова и почти поразил добычу, но Конитомимо успел увернуться, перескочил на соседний стол и тут увидел стоящего в тени Эвандера.
В самый последний момент металлический человечек изменил направление прыжка, замахал руками и, подскочив к юноше, закричал:
- Ну наконец-то! Появились-таки! Я думал, вы уже никогда не придете!
Пантерообразное чудовище прыгнуло на стол следом за Конитомимо и на мгновение застыло, заметив Сирину. Девушка приостановилась как раз на середине спуска. Демон оскалил клыки, и по комнате прокатился его яростный рев. Огромные мускулы чудовища напряглись, и, собираясь сорвать жертву с каната, оно прыгнуло в сторону галереи.
Все произошло одновременно. Эвандер выскочил из укрытия, Сирина отпустила веревку и пролетела последние десять футов до пола, а Перспакс и Тегакс выступили вперед. В руках их переливались длинные стальные клинки.
Демон резко остановился. Сверкнули мечи, и чудовище, словно резиновое, увернулось от ударов, с жутким криком отскочило назад, врезалось в стол и в мгновение ока оказалось за пределами досягаемости.
Эвандер растянулся в прыжке, пытаясь поймать падающую девушку. Они столкнулись. Этого оказалось достаточно, чтобы несколько смягчить падение Сирины, и, к счастью, недостаточно, чтобы сломать позвоночник Эвандера, И все же юноша так тяжело грохнулся на пол, что едва не лишился сознания.
Сирина встала на ноги медленно, но все же быстрее, чем юноша. Ему потребовалось некоторое время, чтобы перевести дыхание. Принцесса тем временем обнажила меч - на них наступали крысоподобные твари. Демон с мстительным визгом исчез в кислотном тумане, а маленькие чудовища взяли пришельцев в кольцо.
Сирина решительно заявила, что с ней все в порядке, но Эвандер прекрасно видел: девушку слегка трясет, и клинок она держит неуверенно.
Несколько секунд показались принцу бесконечностью. Он попытался сосредоточиться и взялся за оружие. Заплывшие глазки-бусинки тварей пылали неутолимым голодом.
Эвандеру только-только удалось более или менее отдышаться, когда первые четыре твари бросились К чужакам - пробрались под столами и с победным визгом атаковали.
В фиолетовом воздухе ярко сверкнули мечи элимов, и две первые твари оказались разрубленными пополам. На пол брызнула кровь и вывалились кишки. Остальные чудовища отступили. Тегакс, крутанувшись, на излете зацепил третью тварь, и та с предсмертным криком упала под стол. Перспакс бросился в погоню за остальными, и они, визжа от ужаса и ярости, кинулись врассыпную.
На смену многоголосому визгу пришла пугающая тишина, и стали слышны слабые стоны и всхлипы, раздающиеся из многочисленных реторт. В этом жутком кабинете даже сейчас мучились и умирали детеныши нилдов. Эвандер содрогнулся, осознав, какое зло свершается здесь.
Перспакс и Тегакс отправились на разведку. Нилды заняли оборонительные позиции. Шадрейхт взялся за канат.
Спустившись и встав на ноги, старец первым делом пробормотал несколько слов и, сделав объединяющий жест, сотворил защитное заклинание. Силу он почерпнул прямо из воздуха. Над пришельцами повисла защитная сеть, призванная хотя бы частично скрыть их от глаз демона.
Конитомимо все это время держался Эвандера и Сирины и мучительно обдумывал свое решение вернуться обратно на Рителт, зная, что вновь станет там безвольным ковром. И пока сама ткань не рассыплется в прах, Конитомимо придется беспрекословно подчиняться приказам седока. Металлическому человечку это очень не нравилось. Но, останься он на Ортонде, его жизненная энергия сгорит меньше чем за год. В ходе внутренней борьбы Конитомимо все время бормотал, но делал это очень тихо, за что принц и принцесса были ему крайне признательны.
Крысоподобные твари, спрятавшись под дальними столами, совсем исчезли из виду. Кислотный дым сгустился, дышать становилось все труднее.
Защитное заклинание Шадрейхта, словно занавес, прикрыло пришельцев от жгучего фиолетового света, который стал более тусклым.
Из тумана вынырнули Перспакс и Тегакс. Пришло время идти дальше - прочь от разъедающей поверхность стола кислоты. Тегакс пошел вперед, Перспакс прикрывал тыл. Было решено пересечь кабинет и расположиться у высокого округлого возвышения рядом с печью. На этом возвышении и стояло Черное Зеркало.
Не прошли они и сотни футов в более или менее чистой атмосфере, как вернулся демон. Защитное заклинание не помешало ему найти чужаков. Шадрейхт в отчаянии застонал.
К тому же чудовище было теперь вооружено гигантским мечом и кинжалом. С победным ревом демон бросился вперед и схлестнулся с Тегаксом.
Перспакс поторопил всех остальных. Нилды расположились защитным полукругом, выставив перед собой копья.
Демон сконцентрировал все свое внимание на Тегаксе. Их клинки скрестились, и элиму пришлось отступить. Он увернулся от кинжала, парировал удар меча, но при следующем же шаге гигантского противника был вынужден обратиться в бегство.
Эвандер и девушка тоже отпрыгнули в сторону, и меч демона рассек воздух там, где они стояли секунду назад. При этом Эвандер столкнулся с Перспаксом и не удержался на ногах. Столкновение выбило рыцаря из равновесия, элиму едва удалось парировать очередной удар демона. Не дожидаясь нового удара, Перспакс попятился.
Тегакс напал на демона, чтобы отвлечь его, и чудовище ткнуло в элима кинжалом. Клинки скрестились, и из кинжала демона выщелкнулись зубцы - странное оружие предназначалось, оказывается, для того, чтобы ломать чужие мечи. Тегаксу удалось отдернуть свой клинок, прежде чем зубцы сомкнулись, но тут демон взмахнул мечом. Элим с трудом парировал удар и отступил на несколько шагов.
Демон отразил следующую атаку Перспакса, но в своей ярости недооценил проворство противника. Повторный удар оказался слишком стремительным для демона, и меч, не встретив сопротивления, вошел в плечо чудовища.
В фиолетовом свете заискрилась черная кровь. Демон взвыл и, не обращая внимания на рану, яростно напал на Перспакса. Элим защищался, но с одной стороны ему мешала девушка, с другой - Эвандер.
Тегакс ударил вновь, и вновь демон попытался захватить меч противника пружинными зубцами кинжала. К счастью, неудачно. Тегакс яростно наступал на чудовище, и тому ничего не оставалось делать, как пятиться, парируя удары. Демон отступал танцующей походкой, а Тегакс неотступно надвигался. Перспакс следовал за товарищем, надеясь прикончить чудовище.
Демон с грохотом столкнул со стола стеклянный сосуд с трупами детенышей нилдов в разных стадиях разложения. В воздухе распространилось невообразимое зловоние. На пол полетел второй сосуд, наполненный омерзительной слизью. Тегакс прыгнул вперед.
И тут одно из крысоподобных созданий метнулось из-под стола и прыгнуло элиму на грудь, метя зубами в горло.
Элим вовремя поднял руку, но тварь намертво впилась ему в запястье и выбила из равновесия. Демон повернулся, прыгнул и нанес удар, вложив в него всю мощь. Меч Тегакса разлетелся на сотни сверкающих металлических осколков. Элим остался безоружным. Кинжал демона рассек воздух, Тегакс вскрикнул - сталь вонзилась в его тело.
Перспакс пришел ему на помощь, но слишком поздно. Демон вновь увернулся с эластичностью резины.
Тегакс упал на колени, стараясь не дать крысоподобной твари добраться до горла. Эвандер метнулся к элиму, взмахнул мечом. Тварь взвизгнула, спрыгнула на пол, и юноша едва успел отдернуть ногу от ее острых клыков. Некоторое время противники крутились на одном месте, и принцу, наконец, удалось достать тварь мечом. Первые два удара пришлись по ребрам, последний - в голову. Хлынул поток зловонной крови, и тварь испустила дух.
Эвандер бросился на помощь Тегаксу, но элим упал лицом вниз и больше не двигался. Теперь Перспаксу предстояло сражаться с демоном одному. Если погибнет и второй искатель, все остальные наверняка умрут или, что еще хуже, будут схвачены и послужат развлечением жестокому хозяину этой башни ужаса. Перспаксу необходимо было помочь. Эвандер напал на демона с фланга. Чудовище, обладающее силой огромного дикого хищника, возвышалось над юношей, как скала. Принц попал в поле зрения странных сверкающих зрачков, и демон громогласно расхохотался. Рана на его теле затянулась, темная кровь высохла. Чудовище вновь было невредимо.
Демон бросился сперва на Перспакса. Элим резко отскочил назад. Тогда чудовище, размахивая оружием, метнулось к Эвандеру. Юноша шагнул вперед, поднырнул под клинок противника и попытался нанести удар своим коротким мечом. Демон успел отдернуть ногу и парировать кинжалом повторный выпад юноши. Щелкнули зубцы, и меч вырвался из рук Эвандера. Принц отступил. Из оружия у него остался только кинжал. Демон занес меч, глаза его сверкали.
И тут один из солдат-нилдов покинул оборонительный полукруг и вонзил копье демону в ногу. Чудовище неожиданно громко вскрикнуло и подпрыгнуло так, словно у него в ногах были пружины вместо мышц. К несчастью, нилд не успел вовремя отступить, и в следующую секунду его пронзил тяжелый меч демона.
Эвандеру удалось отбежать в сторону. На него прыгнула осмелевшая крысоподобная тварь, но Сирина успела поразить ее мечом. Принц оглянулся.
Старый Шадрейхт поднимал меч упавшего Тегакса.
Увидев дряхлого старца, отважившегося бросить ему вызов, демон затрясся от смеха.
Перспакс собрался с силами и пошел в отчаянную атаку. Демон отступил. И еще раз скрестились клинки в режущем фиолетовом свете, и вновь демон отступил. Эвандер подобрал меч павшего солдата-нилда и занял место рядом с Шадрейхтом. Вслед за ними шли Сирина и еще один нилд. Крысоподобные твари бегали кругами совсем близко.
Демон вспрыгнул на шкаф и приземлился по другую сторону. Перспакс устремился в погоню, и тут чудовище обрушило шкаф. Из ящиков посыпались бесчисленные анатомические препараты. Перспакс упал на колени. Шадрейхт шагнул вперед, чтобы прикрыть искателя.
Демон обрушился на древнего элима, но тот не дрогнул и увернулся от удара с поразительным проворством. Перспакс все никак не мог подняться на ноги. Удар оглушил его.
Во время следующей атаки Шадрейхт едва не упал. Чудовище победно зарычало, хотя само утратило равновесие, увлеченное тяжестью собственного меча.
Эвандер воспользовался этим и резанул по другой ноге демона. Чудовище взвыло. Юноша ударил снова, и тут огромная лапа схватила его и швырнула на пол. Гигантская ступня поднялась над головой принца. Еще мгновение - и бедняга был бы раздавлен.
Подняв меч, Шадрейхт обрушил его на шею ужасного противника. Клинок вонзился глубоко в плоть, брызнула темная кровь, и огромные сверкающие глаза демона затуманились. С хриплым криком чудовище отшатнулось и упало, задев очередной шкаф, из которого посыпались зонды и скальпели. Демон перекатился на спину, попытался встать на ноги и, наконец, взвыл в последний раз и издох.
Кабинет с Черным Зеркалом был в распоряжении победивших.

Глава 39

Все случилось, как было предсказано в том вещем сне - в том незабываемом, полном света видении. Шадрейхт видел много чудес за свою долгую жизнь, но ничто не могло сравниться с его вещим сном.
...Послышалось странное пение. Зазвучали высокие, нежные и удивительно красивые звуки. Небо над головой стало розовым. Появилось огромное золотистое насекомое. Его зеленые глаза блестели, словно мокрое стекло. Насекомое заговорило с Шадрейхтом так нежно, будто где-то в тихом саду звучала флейта. Элим без труда понимал незнакомые слова. Он знал, что это божественное откровение, но радости почему-то не ощущал...
И вот теперь с ним говорили своими резкими (но такими знакомыми!) голосами независимые нилды - как и было предсказано:
- Теперь все будет по-другому, Магистр Шадрейхт. Мы почерпнули много полезного из разграбленной библиотеки Путчада. Мы больше не бессловесны. Мы больше не животные.
Фиолетовый свет блистающими голубыми отблесками играл на круглых стальных шлемах. Шадрейхт содрогнулся. Нилды еще раз доказали свою пугающую сообразительность. Их огромные глаза смотрели на Магистра через разделяющую элимов и нилдов пропасть.
Старик кивнул предводителю нилдов: раса элимов услышала сказанные слова.
Он с легкостью обнаружил “Согласие миров”. Огромная книга - пять на четыре фута - лежала на гигантском пюпитре за округлым возвышением, на котором было установлено Черное Зеркало.
К несчастью, язык книги оказался неизвестен Шадрейхту, хотя старец был знатоком письменности. Он знал десятки языков и надеялся, что сумеет сравнительно быстро разобраться с “Согласием”. Но, едва открыв книгу, Магистр понял, что она написана с использованием абсолютно неизвестного ему алфавита, хотя строчки и напоминали вертикальное руническое письмо астанши. Мудрец в ужасе подумал, что не сможет ничего разобрать и все предприятие потерпит фиаско.
И тут, к невероятному изумлению Старейшего Магистра, его окружили нилды и серьезно сообщили:
. - Мы уже разгадали эти надписи, Магистр Шадрейхт. Но теперь среди нас остался только один, кто может прочесть их.
Как жаль, что золотистое насекомое не сообщило точных координат Рителта! Теперь придется стерпеть в присутствии нилдов и это унижение.
Малыши быстро выстроили живую пирамиду, и вот уже тот, что взобрался на самый верх, начал переворачивать страницы в поисках главы “Рителт”. Шадрейхт вновь почувствовал, что “свободные” нилды вызывают у него отвращение и почти ужас. Такие способные, такие уверенные, такие храбрые. Храбрые, как элимы. Самоотверженные воины, готовые пожертвовать жизнью ради общего дела. А ведь Сауронлорд может вернуться в любой момент. Если он застанет их здесь, расплатой станет смерть, медленная и мучительная. И, несмотря на близкую опасность, нилды работали методично и спокойно.
Через несколько минут они нашли в огромной книге координаты Рителта. Шадрейхт сел на высокой скамье поудобнее и сосредоточился.
На мгновение старец задумался над капризом судьбы, столкнувшим его и двух детей королевской крови. Но при мысли о золотистом насекомом он усомнился, был ли это на самом деле каприз судьбы. Появление пришельцев стало первым камешком, приведшим в движение огромную лавину событий. И вот он, Шадрейхт, оказался в кабинете с Черным зеркалом, в самом сердце империи Ваакзаама.
Магистр прекрасно знал, что он должен сделать с Черным Зеркалом, чтобы превратить его в смертельную ловушку для Сауронлорда, который рано или поздно захочет вернуться. Об этом ему поведали во сне.
В глубине души Шадрейхт уже давно сомневался в существовании богов. Каково же ему было узнать, что боги есть и совсем не похожи на элимов! Эта истина нанесла сокрушительный удар мировоззрению Старейшего, его уверенности в себе. Словно в одночасье рухнуло все устройство Вселенной.
Он утешал себя мыслью, что боги пытаются помочь ему спасти Ортонд. Смерть Ваакзаама Великого станет настоящим благословением для порабощенных миров. И боги выбрали его, старого Шадрейхта, дабы выковать оружие, способное поразить Сауронлорда.
Старец постарался привести в порядок свои мысли и успокоиться - для заклинания это было жизненно, необходимо. Его миссия проста: сначала надо отправить Эвандера и Сирину в их мир, а потом слегка повредить зеркало с помощью заклинания,. Сауронлорд даже не заметит этого. Зеркало притянет его, но не впустит обратно в Ортонд. Сауронлорд попадет в ловушку междумирья - в мир хаоса и ужаса. Будем надеяться, его разорвут в клочки дикие создания - обитатели этой страшной зоны.
Так предсказало золотистое насекомое.
Беззвучно вздохнув, Шадрейхт принялся за дело. Следовало достичь абсолютной внутренней гармонии. Старец закрыл глаза и дождался, чтобы дыхание стало медленным, глубоким и спокойным. Через несколько минут мысли его стали ясными и гладкими, словно поверхность пруда в теплый солнечный день.
Заклинание не требовало больших энергетических затрат, но оно включало в себя знание малоизвестной Шадрейхту магии. Построение и силовые взаимодействия этого заклинания также были для него совершенно новыми. В последнее время старец много практиковался в высших разделах и достиг определенных успехов, но сейчас с болью осознал ограниченность своей расы. Элимы умели читать чужие мысли и разводить нилдов, но высшая магия была для них книгой за семью печатями.
Проникая в мысли слуг Сауронлорда, Шадрейхт не раз слышал, как хозяин Ортондской башни произносит это заклинание, и в конце концов старец запомнил текст. Но сложнее всего было справиться с техникой произношения. Старец до сих пор удивлялся тому, что сумел освоить все голосовые оттенки и интонационные переходы, используемые в этом заклинании. Можно было, к примеру, издать такой тихий звук, что его не услышало бы ни одно из живых существ. Именно этот звук заставлял материальные предметы дрожать и даже шататься.
Старец перешел к делу. В комнате зазвенело странное эхо. В воздухе повисло напряжение. В мрачном кабинете ужасов туго натянулась сама ткань бытия.
Перспакс стоял на страже и смотрел, как Шадрейхт готовится. Искателя обуревали смешанные чувства. С одной стороны, он торжествовал победу - удалось выполнить план, который рыцарь в глубине души считал неосуществимым. И в то же время элим до сих пор не мог прийти в себя от потрясений - и нравственных, и физических. Пал в битве его друг Тегакс, а самому ему пришлось сражаться бок о бок с нилдами, что психологически было непереносимо. Вид нилдов с оружием, в действии, убедил Перспакса, что маленькие существа уже больше никогда не будут, как прежде, “хорошими”.

Предыдущая страница 11 Следующая страница


Чародей и летающий город 12

Старый мир Ортонда был разрушен навсегда, а из руин и пепла предстояло подняться новому миру - миру нилдов. Смогут ли злимы найти себе место в обществе, управляемом свободными нилдами?
Шадрейхт издавал протяжные, исполненные внутренней силы звуки. Перспакс вздрогнул. Его израненное и измученное тело затрепетало. Искатель огляделся. Мертвый демон валялся среди блестящих хирургических инструментов, в беспорядке разбросанных по полу. В дальнем углу все еще поднимался разъедающий глаза дым. Весь кабинет пропах химическими препаратами. С потолка, отбрасывая черные тени на полированную мебель, бил резкий фиолетовый свет. Шадрейхт сидел на высокой скамье и, казалось, погрузился в транс.
Итак, время пришло. Эвандер и Сирина нетерпеливо ожидали у помоста. Перспакс подошел к ним.
- Магистр готовит путь для вас двоих, принц Данаис Эвандер.
Эвандер взглянул прямо в глаза элиму:
- Я давно не слышал этого имени, Перспакс Хэрранонский.
Сирина внимательно посмотрела на юношу и на элима.
- Итак, прощайте. Не забывайте древний Ортонд. Вспоминайте о нем в вашем мире света и свободы.
- Ортонд вернет себе свою свободу. Тиран падет.
- Наш мир уже не будет таким, каким был раньше, но мы смирились со своей участью. Эли-мам суждено исчезнуть. Пришло время нилдов. Прощай, Эвандер. Доброго пути, принцесса Сирина, ваша смелость стала для нас путеводной звездой надежды.
- Мы не забудем вас всех, Перспакс.
- А мы будем всегда помнить несравненную принцессу Сирину. Доброго пути!
Шадрейхт произносил заклинание, и голос его вибрировал. Слова растягивались и дрожали, словно их рвали на части невидимые ветры. В такт звукам в воздухе проносились какие-то странные вспышки. Волосы у людей встали дыбом, во рту пересохло. Комната наполнилась вибрирующей энергией.
- Пора, - сказал Перспакс. - Поднимайтесь на возвышение. Ничего не бойтесь. Магистр предупредил, что, пересекая грань между мирами, вы почувствуете что-то вроде неприятного сотрясения, но оно будет непродолжительным, и вскоре вы очутитесь в своем родном мире.
- Мы готовы. Благодарим тебя за все, что ты сделал для нас, о Перспакс, благороднейший рыцарь Миггенморха.
- Желаю вам счастья в вашем родном мире, принцесса, хотя и знаю, что вас ждут великие испытания.
Взбираясь по неудобным для человека ступенькам, Сирина осознала, что у нее по щекам текут слезы.
Маленький металлический скандалист вприпрыжку устремился вслед за людьми. Холод и вправду ужасно мучил его. За несколько минут беготни по кабинету Конитомимо затратил огромное количество драгоценной энергии. Демон оказался на редкость быстрым и проворным.
- Вы ведь заступитесь за меня перед уголи, правда? Я не хочу навеки остаться ковром! Эвандер утвердительно кивнул:
- Я расскажу им, как обстоят дела. Скорее всего, они согласятся освободить тебя. У уголи доброе сердце.
На этот раз Конитомимо воздержался от саркастических замечаний. Эвандер даже почувствовал жалость к маленькому сине-серебряному созданию и пообещал себе сделать все возможное, чтобы освободить существо, созданное могущественной древней магией.
Втроем они взошли на возвышение. Волны силы окатывали их, словно порывы невидимого ветра. Наконец заклинание Шадрейхта завершилось, и в воздухе над помостом сверкнула молния. От пола к точке над их головами протянулась темная полоса. Она расширилась и образовала круглую зеркальную поверхность. Сквозь мутные блики невозможно было разглядеть отражение в зеркале, которое на самом деле служило окном в хаотическое пространство междумирья. Перед глазами завертелись мерцающие круги. Эвандер и Сирина сделали несколько шагов к черному провалу. В воздухе нарастало напряжение.
Голос в их сознании произнес:
- А теперь войдите в зеркало, быстрее. Они так и сделали. Ощущение было такое, будто они ступили в ледяную воду. Секунду назад они еще стояли в фиолетовом свете, а в следующий миг прошли сквозь зеркало, и на одно страшное мгновение их перевернуло головой вниз и беспорядочно завертело в пространстве. Словно стрелы, выпущенные богом охоты, они понеслись сквозь хаос. Где-то далеко впереди заблестел крошечный просвет, но людям уже не хватало дыхания. Холод междумирья был так силен, что кожа, казалось, готова была лопнуть и отслоиться. Хватит ли им сил достичь спасения?

Глава 40

Под оглушительный грохот они разорвали теплый воздух своего мира и, пролетев шесть футов вниз, упали в грязный переулок. Падение было неожиданным и довольно ощутимым - грязи на камнях было явно недостаточно, чтобы смягчить удар. После ледяного междумирья Эвандер все еще дышал с трудом. Перед тем как окончательно потерять сознание, юноша успел уловить запах гниющего мусора и отбросов и ощутить прилив острого счастья - значит, они вернулись в свой мир! Зловоние переулка ничем не напоминало запахи Ортонда.
Потрясающе, Шадрейхт добился успеха! На юношу опустилась темнота. Через некоторое время он пришел в себя. Все тело болело. Шатаясь, Эвандер поднялся на ноги. Из носа текла кровь.
Сирина клубочком свернулась рядом. Она была без сознания, но дышала ровно. Из мутной лужи неподалеку торчал край ковра.
По обе стороны переулка поднимались высокие каменные стены. Вдоль одной грудами был свален мусор. Арка вела в большой двор четырехэтажного дома. По огням и шуму Эвандер заключил, что это постоялый двор.
Юноша заметил огни и в других окнах. Но все же в Монжоне было непривычно темно. Значит, что-то не в порядке. Наверху послышалось скрежетание ставень, кто-то открыл окно и что-то крикнул по-монжонски. Эвандер ответил на фурду: “Просто путешественники”. Кое-где из окон тоже выглянули люди, но ничего не сказали. Вскоре все ставни захлопнулись.
Юноша попытался обдумать ситуацию, подготовить себя к следующему шагу, мысленно вернувшись к долгому, изматывающему переходу через горы Ортонда... Но легче не стало. Во-первых, думать было тяжело - мысли слежались, как холодная каша. Во-вторых, в результате невероятного путешествия по хаотическому междумирью все тело словно пропустили через мясорубку. Малейшее движение отзывалось резкой болью в мускулах.
В первую очередь нужно было найти тихое и надежное убежище. Лучше всего - добраться до особняка Орнизолеста. Однако Эвандер был близок к обмороку. Юноша серьезно сомневался, что сможет далеко уйти сам, и твердо знал, что не донесет Сирину.
Стоять - и то было непросто. Эвандера трясло, как в лихорадке, по всему телу градом катился пот. Пришлось прислониться к стене.
Через несколько мгновений он услышал какой-то шум и открыл глаза. В противоположной стене отворилась узкая деревянная дверь. На него внимательно смотрели два круглолицых седовласых старичка.
Один из них поднял голову и заговорил по-монжонски.
- Путешественники, - выдавил из себя Эвандер. - Мы просто путешественники.
Старушка подошла ближе, посмотрела ему в лицо и заговорила на плохом фурду:
- Вас избили? - Это было все, что понял юноша из ее слов.
Эвандер попытался сказать что-нибудь правдоподобное, но был не в состоянии придумать что-то толковое. Как поступить? Он еще не попадал в подобную ситуацию. К несчастью, он не мог как следует размышлять. И в теле, и в разуме безраздельно царила усталость.
Старички тем временем занялись Сириной. С их помощью девушка мало-помалу пришла в себя, громко застонала - у нее тоже все болело - и с трудом села.
Увидев залитое кровью лицо Эвандера, Сирина широко раскрыла глаза и спросила:
- Где мы?
- В Монжоне.
По лицу девушки пробежала волна облегчения.
- Спасибо Пернаксо и всем богам.
- Спасибо Шадрейхту.
- Да, ты прав. Тысячу раз спасибо старому Шадрейхту.
Старички изумленно глазели на странных молодых людей.
Сирина обратилась к пожилой паре на монжонском. Выяснилось, что они находятся в переулке за постоялым двором “Пшеничный сноп”. Супругов звали Фирд и Унта. Они уже не работали и жили в маленьком домике по соседству. Услышав громкий шум, старички вышли посмотреть, в чем дело, и наткнулись на измученных Эвандера и девушку. Увидев странно одетых окровавленных незнакомцев, Фирд и Унта решили, что молодые люди стали жертвами разбойников.
Фирд помог Сирине подняться на ноги, сказал что-то на фурду и повел девушку к калитке, в сад.
Унта выжидательно смотрела на юношу.
- Пойдем, Эвандер, - через плечо крикнула Сирина. - Они обещали приготовить келут. Я готова умереть ради чашки келута.
Уйти с ночных улиц, восстановить силы и узнать, что произошло после их вынужденного исчезновения, казалось заманчивым. Эвандер с трудом заставил себя сделать несколько шагов и войти в сад. Унта поддерживала юношу.
Старички жили в маленьком уютном двухэтажном домике. С обеих сторон его окружали крупные многоэтажные дома, и войти можно было только из переулка.
В небольшой теплой кухне пол был выложен красным кирпичом, стены выкрашены в белый цвет, а потолок почернел от копоти.
Фирд усадил Сирину в удобное кресло. Эвандер опустился на скамеечку у стены. Унта занялась плитой, и вскоре вода для келута уже кипела. Старушка протянула юноше тазик с водой и губку, чтобы смыть с лица кровь. Фирд принес из другой комнаты еще табуретку и скамеечку и что-то сказал, обращаясь к Эвандеру. Юноша, ничего не понимая, дожал плечами.
Сирина ответила Фирду по-монжонски, потом повернулась к Эвандеру:
- Он спрашивает, не налить ли тебе в келут каплю коньяка?
Эвандер, несомненно одобривший эту мысль, кивнул и улыбнулся старичку. Фирд достал бутылку, видавшие виды жестяные кружки и налил всем по глотку коньяка.
- За наше счастливое возвращение! - воскликнула Сирина на фурду и подняла кружку.
Старик удивился, но тоже поднял свою. Эвандер и девушка пили за то, что остались в живых.
Крепкий коньяк вызвал легкий румянец и головокружение. Впервые за многие дни, а может быть, и недели, Сирина рассмеялась. Эвандер тоже засмеялся. Старики обменялись несколькими словами и заулыбались.
Вскоре Унта подала путешественникам горячий келут и пшеничную кашу с маслом.
- Что будем делать, Эвандер? - спросила девушка.
- Отдохнем немного и отправимся к Орнизолесту.
- Хорошо бы сперва найти Конитомимо.
- Кажется, он остался в большой луже в переулке.
- - Господи, вот он, наверное, злится! Эвандер весело захихикал, представив себе эту картину.
- Конечно, злится, но Юми и Элсу его почистят. Я расскажу утоли про Конитомимо. Они добрый народ и обязательно рано или поздно освободят его.
- Ох, Эвандер, неужели нам это удалось?! Мы выжили. Мы вернулись.
Эвандер поджал губы и кивнул. Улыбка Сирины погасла.
- Да, ты прав, - грустно промолвила девушка. - Мы вернулись, и, значит, у нас начинаются неприятности. Нужно во что бы то ни стало выбраться из города. Мне уже никогда не вернуться домой, во дворец.
Эйфория, вызванная алкоголем, оказалась непродолжительной.
- Уголи помогут нам. Мы найдем выход.
- Верно, найдем, - подумав, кивнула Сирина. - Если уж мы выбрались с Ортонда, то удрать из Монжона сумеем и подавно.
- Для начала надо бы узнать, что здесь произошло, - решил Эвандер. - Интересно, слышали Фирд и Унта что-нибудь о положении дел в городе?
Сирина обратилась к старичкам и попросила рассказать, что случилось в Монжоне за последние недели. Унта со смехом спросила, где же они были, если не знают таких вещей. Сирина объяснила, что они купцы, недавно прибыли с севера и слышали только о бунте и состязаниях волшебников, но не более.
При этих словах Фирд горько усмехнулся. Унта поспешно пояснила - случилось столько всего, что и не упомнишь.
Король приговорил чародея Гадджунга к смертной казни в наказание за таинственную гибель принцессы Сирины. Похороны королевской дочери состоялись несколько дней назад. В связи с отсутствием тела церемония была еще более мрачной, чем могла бы быть: в результате магического взрыва принцесса Сирина исчезла. Взрыв слышал весь город, его эхо разнеслось на пятьдесят миль вокруг. По словам одних очевидцев, взрыв сопровождался красной вспышкой и явлением ангелов, по словам других - была одна только красная вспышка, некоторые утверждали, что видели вспышки других цветов. Король обвинил Гадджунга в том, что он разбудил ярость благословенного Тимнала.
Злой чародей в ответ наслал на Монжон очередное проклятие, обрекшее город на голодную смерть, и назначил большую награду тому, кто доставит к нему принцессу Сирину - живой или мертвой. Равная сумма была предложена за поимку юноши, пытавшегося похитить принцессу с башни королевского дворца. Молодой человек тоже исчез во время взрыва.
Сирина испуганно взглянула на Эвандера. Их считали исчезнувшими, даже мертвыми, и все же проклятый чародей объявил щедрую награду за их головы.
Унта стрекотала, не останавливаясь. Вот-вот ожидалась война со Сторшем. Агрант обвинил сторшизцев в пособничестве чародею. Торговые споры вылились в серьезные неприятности. На городской площади в Майнзене повесили монжонского контрабандиста. Агрант отозвал своего посла. Пограничным постам отдали приказы не пропускать сторшизцев на территорию Монжона.
Беды росли, как снежный ком. Урожай пострадал от неведомых ранее вредителей. Голод стал обычным делом в пригородах. Унта говорила нараспев, словно читала заупокойную службу.
Где-то на середине рассказа Эвандер отключился. Даже тонизирующее действие келута оказалось бессильно.
Через некоторое время юноша проснулся и понял, что лежит на соломенном тюфяке в темной прокопченной кухне Фирда и Унты. Рядом тихо посапывала Сирина. Эвандер с надеждой подумал, что, может быть, все не так уж и плохо. Чародей вернулся к себе на Черную гору. Король считает Сирину мертвой - и даже устроил ей похороны. Возможно, с помощью утоли удастся выскользнуть из города и начать новую жизнь где-нибудь на востоке. В любом случае придется отправиться именно на восток, чтобы передать предостережение колдуньям Кунфшона. Если уехать так далеко, никто никогда не найдет двух беглецов. Может быть, колдуньи дадут им пристанище. Юноша вновь закрыл глаза, и сон взял свое.
Его разбудили внезапно - грубо потрясли за плечо. В глаза бил луч маленького монжонского светильника, вокруг стояли какие-то люди.
- Вот, один проснулся, - сказал голос на плохом фурду.
- Козырь-в-Шляпе сейчас сам подвалит, - ответил другой, тоже на фурду. Юноша попытался сесть.
- Сирина? - позвал он.
- Эвандер?
Девушка отозвалась из противоположного угла кухни. Эвандер попытался встать, однако ноги не держали его. Двое молодчиков подхватили его под руки и подняли.
- Эй, парень, а ты, похоже, подустал.
- Кто вы? - спросил Эвандер.
- “Кто вы?” - передразнил мужчина с большим красным носом и жестокими голубыми глазами. - А мы - местный комитет дознания. Мы в таверне прослышали, что во Внешнем круге, откуда ни возьмись, появилась симпатичная парочка незнакомцев. А еще прошел слух, что парочку на ночь приютил старый Фирд. Так что мы сами себя избрали в комитет по дознанию, прямо там же, у камелька, и решили разобраться на месте, что к чему.
- Он вроде звал Сирину, - вмешался другой незнакомец в кожаном колпаке. Раздались смешки.
- Во набрался парень, а?!
Вперед протиснулся мрачный мужчина. Его толстая шея была еле видна над воротником новенькой кожаной куртки. Перебитый в нескольких местах нос и повадки выдавали профессионального головореза.
- Что еще за Сирина? - спросил он.
- Не Сирина, - пробормотал юноша. - Я сказал “Билина”.
- Занятно, - заметил молодчик в кожаной куртке.
Через минуту к компании присоединился человек, лицо которого Эвандеру было знакомо, - Козырь-в-Шляпе. Это его люди разгромили королевские темницы и попутно освободили юношу.
Глукус, глава мафии Внешнего круга, воззрился на Эвандера. Лицо бандита состояло из одних острых углов и было украшено близко посаженными свиными глазками.
- Ну-с, что тут у нас? - спросил Глукус по-монжонски.
- Сначала грохнуло, потом полыхнуло, да так, что аж в Сторше небось видно было, и эти двое оказались в переулке. Старики их пустили переночевать. Соседи стукнули нам, и мы решили, что не мешает разведать, что к чему.
- А что говорят сами незнакомцы?
- Да ничего, только вот этот назвал девушку Сириной.
Брови Козыря-в-Шляпе взлетели высоко вверх, он наклонился вплотную к Эвандеру.
- Так, значит, Сирина? Очень занятно. В высшей степени занятно.
- Что будем делать?
- Сейчас? Берите их и тащите на склад к Сиду. Посмотрим, что это за птицы и чего они стоят.
Эвандер откашлялся. В углу на стуле сидел Фирд, голова его была окровавлена.
- Добрые господа, нам нужен кров и отдых.
- Хорошо говорит на фурду. Точно как в розыскных листках.
Сердце юноши похолодело.
- Берите их.
Несколько головорезов запихнули принцессу в длинный коричневый мешок. Остальные занялись Эвандером. Юноша слабо сопротивлялся, но вскоре затих. Чернее Зеркало забрало у него остатки сил, а бандиты были крепкими парнями, профессиональными носильщиками. А в свободное от основной работы время занимались вымогательством в банде Глукуса. Вскоре юноша тоже оказался в мешке, края которого стянули веревкой. Эвандер почувствовал, что его подняли и понесли.
Через каких-нибудь двести футов пленника небрежно швырнули на что-то жесткое. Когда мешок развязали, юноша краем глаза заметил плотно уложенные кипы соломы.
Вокруг расположились Глукус и остальные бандиты. Сирину насильно поставили на ноги и привязали к шесту. Эвандера подняли и передали двум крепким парням. Судя по едва уловимому запаху лошадей, когда-то в этом сарае размещались конюшни. Вдоль стен громоздились всевозможные ящики и тюки. Наверху сияли монжонские светильники.
- Где вы прятались? - спросил Глукус на фурду с сильным акцентом.
Эвандер и Сирина тупо уставились на бандита.
- Меня вам не провести. Я-то знаю, кто вы такие. Ты - принцесса Сирина, а ты - тот идиот, который пытался похитить ее у чародея.
- Не понимаю, о чем вы говорите, - выдавил из себя Эвандер. - Мы простые путешественники.
Парень в кожаной куртке ударил юношу по лицу, не настолько сильно, чтобы сломать челюсть, но тем не менее достаточно болезненно. На некоторое время Эвандер повис на руках у стоящих за ним бандитов, потом выпрямился и сплюнул кровь.
- Думай, что говоришь, красавчик. Теперь, прежде чем снова соврать, подумай, что с тобой может сделать мой друг Стаглз.
Означенный Стаглз мерзко ухмыльнулся.
- Да послушайте же... - начал было юноша, твердо решив не сдаваться.
- Бесполезно, Эвандер, - перебила его принцесса. - У них наверняка есть портреты.
И правда, Глукус небрежно держал в руке рисунок, скопированный с парадного портрета.
- А ведь замечательная картинка, - заметил бандит. - Придворный художник хорошо поработал.
Глукус помахал листком перед лицами пленников.
- Ну, признайтесь, это же вы. Запираясь, вы только напрашиваетесь на неприятности и попусту тратите мое драгоценное время. Кстати, прежде чем передать вас, так сказать, по назначению, я желаю знать, куда же вы тогда пропали с башни. Вы спрятались где-то в городе? Или каким-то образом выбрались за ворота?
Эвандер на минуту прикрыл глаза. Как же это объяснить?
- Послушайте, вы все равно нам не поверите, даже если мы скажем, где были.
- А почему бы вам не дать мне возможность самому судить об этом?
Юноша беспомощно огляделся по сторонам.
- Магический взрыв выбросил нас за пределы этого мира, в другой мир под названием “Ортонд”.
Бандит удивленно поднял брови, потом зрачки его сузились.
- Ну-ну, дальше.
Эвандер попытался описать Ортонд и его обитателей. Через несколько минут Глукус выругался и взмахом руки прервал рассказ юноши.
- Довольно нести чушь, будь ты проклят. Даю вам еще один шанс. Где вы прятались эти несколько недель? Говори, кто вас спрятал, или тобой займется Стаглз.
- Но мы говорим правду, - зарыдала Сирина. - Эвандер говорит правду. Именно так все и было.
Глукус, прищурившись, посмотрел на девушку:
- Как “так”?
- Мы на самом деле побывали в другом мире. Посмотрите на нашу одежду! Видели вы когда-нибудь что-то подобное? Ни один портной в Монжоне не смог бы сшить такую одежду, не смог бы так аккуратно проложить швы. Это работа нилдов.
Некоторое время бандит смотрел на Сирину, потом повернулся, поднял было руку, чтобы подать знак Стаглзу, но передумал. Чародею не понравится, если он покалечит пленников. Хорошо было бы узнать, у кого пряталась эта парочка, но не стоит ради этого портить товар. Еще минуту назад Козырь хотел было приказать Стаглзу заняться этим молодым недоумком, но если и парень, и девушка страдают одними и теми же галлюцинациями, нет смысла навлекать на себя ярость чародея. Не стоит рисковать наградой - она слишком велика.
Глукус сплюнул, пробормотал что-то по-монжонски, повернулся на каблуках и вышел. Бандиты связали пленников, заткнули им рты и закатали несчастных в куски холстины. Чтобы пленники случайно не задохнулись, в оба свертка сунули распорки. Затем упакованных молодых людей погрузили на повозку и оставили в темноте.
Эвандер долго лежал неподвижно, и в конце концов у него затекло все тело, не говоря уже о том, что в этом холщовом футляре у юноши начался приступ клаустрофобии. Преодолевая безудержную панику, он изо всех сил старался держать себя в руках.
Наконец пленники услышали стук копыт по мощеной улице. В повозку впрягли лошадей, на передок сел кучер. Через мгновение щелкнул кнут, и повозка тронулась.
Юноша был в полном отчаянии. Не так он представлял себе возвращение на Рителт. Если бандиты везли их к королю Агранту, юноше в скором времени предстояло свидание с королевскими львами, а Сирине - церемония бракосочетания с чародеем с Черной горы. Однако повозка, подпрыгивая на ухабах, ехала очень долго. Эвандеру рисовались все более удручающие перспективы. Может, бандиты решили взять выкуп. Король заплатит хорошие деньги за свою дочь, а Эвандера, скорее всего, оставит на милость бандитов. После ночи, проведенной в доме ведьмы-Ткачихи, юноша даже не хотел представлять, какие ужасы его ожидают. Рынок рабов в Урдхе вновь замаячил на горизонте.
Длинное путешествие подошло к концу. Холст размотали, и пленников, вытащив у них изо рта кляпы, бросили в сено. Эвандер и девушка жадно хватали ртом воздух и благодарили небеса за временное избавление от удушья. На дворе стояла ночь, а находились они в какой-то конюшне. Двое крепких, неулыбчивых мужчин принесли пленникам немного хлеба и воды. Эвандер попытался расспросить их, но они не стали разговаривать ни с ним, ни с Сириной. На статуи они и то обратили бы больше внимания. Сирина посоветовала юноше поберечь дыхание.
- Нужно что-то придумать, Эвандер. Мы не можем проиграть сейчас, после всего, что случилось.
- Мы так долго ехали в повозке. Непохоже, что они нас везут к твоему отцу.
- Это значит, что они направляются прямо к Гадджунгу, - всхлипнула девушка.
Когда Сирина произнесла эти слова, юноша полностью осознал, насколько отчаянно их положение. Он просто не хотел признавать неизбежное.
Эвандер осмотрел путы, но все узлы были мастерски затянуты, а веревки покрыты воском: ни растянуть, ни порвать их не представлялось возможным. Освободиться без посторонней помощи нечего было и надеяться.
Бандиты вернулись и снова заткнули пленникам рты. В повозку запрягли свежих лошадей, и путешествие продолжилось. К счастью, молодых людей уже не заматывали в холст, а просто затолкали в мешки и бросили поверх свертков ткани. По обе стороны повозки ехали всадники.
Колеса скрипели, дорога была ужасной. Часы ожидания делали будущее еще более страшным.

Глава 41

Бандиты развязали мешки и швырнули пленников на гладкий каменный пол. Эвандер взглянул вверх и увидел кошмарное лицо чародея - морщинистая кожа складками обвисала на старческих костях.
Бросив взгляд на Сирину, чародей ухмыльнулся.
- О, моя невеста, - прохрипел он. - Ты вернулась ко мне. - Гадджунг закинул голову назад и затрясся от смеха. - Может быть, против своей воли, но ты вернулась к своему любящему жениху.
Девушка смертельно побледнела.
- О моя возлюбленная, - шипело дряхлое существо. - Как же мне не терпится лечь с тобой в постель. Тебе понравится, ты будешь просто в восторге, и ты этого заслуживаешь.
Эвандеру наконец удалось справиться с голосом:
- Оставь ее в покое!
Чародей метнул на юношу огненный взгляд.
- Ты! С тобой я тоже разберусь. Но прежде я получу ответы на некоторые вопросы. И если мне захочется встретиться с моей очаровательной невестой на брачном ложе, то кто ты такой, чтобы встать на моем пути?
- Я люблю ее, а ты - нет.
- Значит, любишь? - Старик вновь откинул голову назад и расхохотался.
Эвандер ощутил, как под взглядом чародея неведомая сила тисками сжимает его голову.
- Я тебе покажу любовь, ты, паршивый смертный! Значит, ты посмел досаждать моей невесте грязными домогательствами?
Юноша задыхался и не мог вымолвить ни слова.
Чародей отвел глаза. Несчастный вновь обрел способность говорить:
- Я не участвую в твоей мерзкой игре.
- Это не игра, дитя мое. Я миллиметр за миллиметром отделю твою кожу от плоти, а в промежуток налью кислоту. Каждая твоя частичка умрет отдельно и страшной смертью, но не раньше, чем ты будешь молить об этом во весь голос. - Чародей погладил морщинистый подбородок. - Но сначала тебе придется ответить на мои вопросы.
Юноша чувствовал себя, как загнанный охотничьими собаками заяц. С того рокового дня, когда он ступил на берег Порт-Тарквила, его преследовала губительная ненависть Гадджунга.
- Ведите их! - отрывисто приказал чародей, отвернулся и гулко прошаркал на другой конец большого зала.
Слуги чародея - кроме кожаных фартуков, на них ничего не было - схватили пленников и, не встретив сопротивления, повели прочь.
Эвандер повернул голову, и по спине его пробежал холодок. Один из слуг показался ему знакомым.
- Косперо! - прошептал юноша. Ответа не последовало. Мужчина тупо смотрел перед собой.
- Косперо? - вновь попытал счастья Эвандер.
В том, что это его друг или то, что было когда-то его другом, юноша не сомневался. Вскоре он потерял Косперо из вида.
Эта встреча не на шутку напугала юношу. Все это время он был уверен в гибели своего доброго наставника, а теперь оказалось, что чародей с Черной горы превратил Косперо в зомби и сделал своим рабом.
Пленников отвели в небольшое помещение, уложили на стоящие бок о бок столы и привязали ремнями. Под потолком комнатки ярко сиял монжонский светильник.
Чародей оживленно заговорил:
- Ну что ж, вам удалось на время скрыться от меня, но, похоже, так и не удалось уйти достаточно далеко.
Эвандер ощущал себя зайцем с перебитой лапой в руке охотника.
- Насколько мне помнится, я собирался обратить тебя в ничто, когда вы оба исчезли, прихватив с собой волшебный ковер. Это произошло отнюдь не в результате моего заклинания. Мое заклинание было смертельным: ты должен был некоторое время светиться золотистым светом, а потом окончательно раствориться в пространстве. Так нет же, вмешался, дьявол его забери, благословенный Тимнал. Ваше внезапное исчезновение вызвало всеобщее замешательство.
Чародей согнулся и поморщился от боли. Эвандер обратил на это внимание, а Гадджунг заметил его взгляд.
- Да, как видишь, юноша, это все из-за тебя. Из-за твоего мерзкого кинжала. Будь уверен, твой переход в мир иной окажется крайне медленным.
Эвандер стиснул зубы:
- Делай что хочешь.
- Непременно, дитя мое, непременно. Но сперва ответь, куда же вы исчезли. Где вы прятались эти несколько недель?
Пленники молчали.
- Итак? - зловеще промурлыкал чародей. У юноши пересохло во рту.
- Итак? - прорычал Гадджунг прямо в лицо юноше, распространяя вокруг себя запах плесени.
- Мы были в мире, который называют “Ортонд”, - сказала Сирина.
- Как вы туда попали?
- Не знаю, спроси Тимнал.
- Ах да, Тимнал. К нему мы еще вернемся. Сначала расскажите мне, где этот ваш Ортонд.
- Я не знаю этого.
- Значит, не знаешь? Или просто не хочешь мне сказать, а? Не хочешь, чтобы я нашел это место, да?
- О нет, напротив, я бы очень этого хотела. Ты бы понял, чего стоят все маги и ты сам в частности.
- А ведь это отнюдь не комплимент, милочка. Ты случайно не забыла, что мы с тобой почти женаты?
- Я никогда не выйду за тебя замуж.
- Ну же, любимая, не зли меня. Мы с тобой получили благословение, честь честью, в присутствии твоего отца. Разве ты не помнишь?
- Никакой свадьбы не было - брачная церемония даже не успела начаться.
- Ага, так ты настаиваешь на выполнении всех формальностей, да? Сирина промолчала.
- Коли так, дорогуша, я сперва займусь твоим возлюбленным. Это судьба! Впервые доблестный юноша перешел мне дорогу в Порт-Тарквиле. Может, когда я живьем сниму с него кожу, ты вспомнишь дорогу в Ортонд.
Юноша собрался с силами:
- Она говорит правду. Послушай, я расскажу, что с нами произошло. Может быть, ты поверишь этому рассказу. Ты же сам владеешь темными искусствами. Если кто-либо на свете может понять, что с нами случилось, так это ты.
Белое морщинистое лицо застыло, глаза чародея остановились на юноше.
- Говори.
Эвандер без утайки рассказал все, что им довелось пережить с той минуты, как они исчезли с башни монжонского королевского дворца. Он говорил о выжженном Ортонде, о холодных ветрах и руинах. Говорил об элимах, их мире, об их враге Ваакзааме Великом, Повелителе Двенадцати Миров.
Чародей слушал очень внимательно. Когда юноша закончил рассказ, повисла долгая тишина, потом Гадджунг вздохнул:
- Итак, то, что было предсказано тысячелетия назад, наконец-то свершилось. Это предсказал еще Замбалестес. Красная Эра не может длиться вечно. Ваакзаам вырвется из рук Синни и попытается погубить их. Игра на Доске Сфер Судьбы будет проиграна.
Эвандер изумленно уставился на чародея.
- Ха! Такие беспомощные, но тем не менее смертельно опасные. Вы, сами того не зная, принесли весть о том, что наш мир обречен. Такие милые, такие прелестные и такие опасные. А ведь вы ничего не знаете, почти ничего.
К юноше вернулся дар речи.
- Так ты знаешь это чудовище Ваакзаама? Значит, ты веришь, что мы говорим правду?
Чародей кивнул. Эвандер мог бы поклясться, что по лицу Гадджунга пробежала тень грусти.
- Наш мир очень стар, дитя мое. Задолго до начала Красной Эры появлялись и рассыпались в прах великие империи магов. Перед Красной Эрой была Голубая, а еще раньше, гораздо раньше была Эра цвета Морской волны. Иногда это время называют Золотым Веком. Рителтом тогда правили Высшие Эльфы. Говорят, они и по сей день правят нашим миром, но теперь уже тайно. Говорят, это и есть сами Синни, просто они каким-то образом перешли на высшую” более совершенную ступень существования.
Юноша зажмурился. Чародей заметил это и презрительно рассмеялся.
- Вы же понятия не имеете, о чем я говорю. Вряд ли кому-нибудь из ныне живущих, не считая меня самого, известны эти тайны. Я займусь вами позже.
Чародей вышел из комнаты. Светильник омывал пленников мягкими волнами сияния. Ремни были крепкими и делали даже мысль о побеге невозможной. В любом случае, за дверью стояли зомби.
Пленники надолго остались одни. Они изо всех сил старались поддержать друг друга, но для этого требовались неимоверные усилия. Положение было поистине плачевным, и все же влюбленные не хотели поддаваться отчаянию и нашли в себе силы преодолеть ужас. После всего, что они пережили, поражение казалось немыслимым. На помощь пленникам пришел спокойный мрачный юмор.
Чародей вернулся.
- Мне в голову пришла замечательная мысль. Я освобожу мою невесту, и, если ее отец отдаст мне Тимнал, она вернется в Монжон.
- Отец никогда не расстанется с Тимналом, - горько рассмеялась Сирина. - Судьба Тимнала волнует его куда больше, чем судьба дочери.
- Он же твой отец, глупая девчонка! Его сердце дрогнет, когда я объясню ему, что случится с тобой в случае его отказа. - Чародей вновь дико улыбнулся. - Я даже соглашусь отдать в придачу твоего любовника, с условием, что его незамедлительно бросят на съедение львам.
С этими словами чародей оставил их. Монжонский светильник засиял ярче прежнего, но, несмотря на это, измученные пленники провалились в сон.
Эвандер проснулся через несколько часов, оттого что в комнате кто-то появился. Вошедший находился в головах у юноши, вне поля зрения, и, кажется, в волнении метался по комнате. В конце концов он приблизился к противоположному краю стола, и юноша увидел, что это Косперо.
- Косперо? Ты узнаешь меня? Это, же я, Эвандер.
Взгляд Косперо был пустым, но несчастного явно что-то волновало - на нахмуренном лбу пролегли морщины.
- Кто ты? - выговорил он наконец.
- Я Данаис Эвандер, твой друг, твой ученик. Мы вместе плыли на корабле “Крылатый торговец”, помнишь? Останавливались в Порт-Тарквиле. Я еще хотел посмотреть на танцовщиц в таверне. А чародей наслал на меня проклятие.
- Данаис? - На минуту взгляд Косперо стал более осмысленным.
- Нас бросили за борт. Помнишь? Косперо обхватил голову руками:
- Я... - Он нечленораздельно вскрикнул, повернулся и выбежал из комнаты.
- Что происходит? - спросила девушка.
- Сирина, это Косперо. Помнишь, я рассказывал тебе о старом добром Косперо? Это мой друг, мой учитель. У Баканского побережья нас бросили за борт. Я думал, его растерзали акулы.
- Но ты сказал, что он погиб.
- Я так думал. Но он здесь. Все это время он был в рабстве у чародея.
- Он превратился в зомби.
- Да, но мы, похоже, разбередили его память.
- Ты можешь сделать так, чтобы он освободил нас?
- Попробую.
Но чтобы Эвандер смог хотя бы попробовать, Косперо должен был как минимум вернуться, а он этого не сделал. Пленники вновь заснули под ярким сиянием монжонского светильника.
Дверь с треском распахнулась. В комнату, шипя от злости, влетел разъяренный чародей.
Судя по всему, король Агрант наотрез отказался от предложенного обмена.
- Что он возомнил о себе, этот надутый человечишка? Неужто он думает, что можно отказывать мне?
В глазах чародея вспыхнула искра дикой ярости.
- Принести мне инструменты для сдирания кожи, - крикнул он через плечо слугам.
- Не может быть, чтобы ты пал так низко, - горько пошутил юноша.
Ответом ему была отвратительная ухмылка. Зомби вкатили в комнату маленькую жаровню на металлической тележке. На ней лежали разного размера ножи. Чародей выбрал один и принялся вертеть его в руках.
- Снимите с мальчишки одежду, - приказал он. Когда зомби сорвали с Эвандера рубашку, чародей вскрикнул от изумления:
- Урод! Какой великолепный образец волшебного уродства! Значит, вот как на тебе отразилось мое заклинание в Порт-Тарквиле. Вообще-то ты должен был превратиться в сотню жаб. К этому времени они бы уже все сдохли. А вместо этого ты отрастил прелестную кожу. Чудно, чудно, чудно... - Чародей восхищенно рассматривал юношу. - Я мог бы выручить за тебя целое состояние на рынке рабов в Урдхе. Там вполне - как бы это сказать - сформировавшийся спрос на уродов.
Гадджунг внезапно опустил взгляд и обратил внимание на нож в руке.
- Ха! Теперь нож не понадобится. Эта кожа все меняет. Я передумал отдавать тебя голодным львам. Отнюдь. Я исследую тебя в лаборатории. Посажу в клетку и выставлю на всеобщее обозрение.
Гадджунг повернулся к девушке.
- Тогда я сдеру кожу с нее. - Чародей жутко улыбнулся. - И отправлю прелестную кожицу целиком - я мастер в этом деле - ее папочке.
- Нет, подожди, я кое-что скажу, - выдохнул Эвандер.
- А, опять про любовь. - Чародей потер шершавый подбородок. - Хочешь пожертвовать собой ради любимой, так?
- Нет. У меня есть идея. Думаю, я могу достать то, что ты так жаждешь заполучить.
- Тимнал?
- Да.
- Но как? - Глаза чародея вспыхнули.
- Я знаю, как тайком пробраться во дворец. Я выкраду Тимнал.
- Неужели? Выкрадешь? А потом что?
- Как что? Принесу тебе.
- Выходит, я должен поверить тебе на слово? Юноша замолчал и взглянул на Сирину.
- Ну да, - пробормотал Гадджунг. - Это все ради этой вашей любви. Или, по крайней мере, ты хочешь, чтобы я поверил в это.
Девушка обдумывала ситуацию. Ей уже наверняка не спастись. Чудовище непременно убьет ее, а вот у Эвандера, возможно, появился шанс на спасение.
Девушка понимала, что хотя бы один из них должен выжить и предупредить Великих Ведьм Кунфшона. И если она поможет Эвандеру остаться в живых, то встретит смерть, не дрогнув.
Во-первых, надо убедить чародея отпустить пленника. Конечно, Сирина не думала, что юноша выкрадет Тимнал - ведь только благодаря волшебной силе Монжон парит в воздухе, - но зато Эвандер окажется на свободе. Гадджунг явно серьезно задумался над дерзким предложением.
- Я знаю, где хранится ключ, - вступила в разговор принцесса. - В плане Эвандера нет ничего невыполнимого. Он даже сравнительно несложен. Тимнал охраняют не так уж тщательно. Трудно попасть в личные дворцовые апартаменты, а сам Тимнал хранится в гроте, точно под ними. Король всегда оставляет проход к Тимналу открытым.
Чародей резко обернулся, его взгляд буквально пробуравил девушку.
- Я подозревал, что дело примерно так и обстоит. Продолжай.
- Ключ хранится в кабинете моего отца, он вделан в голову маленькой бронзовой кошки. Я могу объяснить Эвандеру, как ее найти. Он бывал во дворце раньше.
- Если я отпущу его, он попытается сбежать.
- Но ты же не допустишь этого, правда?
- Именно, не допущу. Ему придется вернуться, хочешь не хочешь, потому что, если он не вернется, я и в самом деле сдеру с тебя кожу, а он тебя, принцесса, любит. Так что выбора у него нет. Тут и магия не нужна.
- Так ты отпустишь его?
- Возможно. Мне надо подумать. Чародей вышел из комнаты. Светильник все так же сиял над головами пленников. Проходил час за часом. Гадджунг вернулся.
- Принцесса Сирина, признаюсь, вы меня шокировали. Предательство! Так легко предать свой родной город. К счастью, мне так и не довелось сочетаться с вами браком. Представить только, а я еще тешил себя надеждами, что мы понравимся, даже полюбим друг друга. О, какое разочарование! У вас, должно быть, ледяное сердце.
Гадджунг издевательски, в притворном ужасе, прижал руку ко лбу, а потом громко рассмеялся.
- Кто бы мог подумать, что принцесса так легко предаст свой город. Интересно, что скажут в Монжоне, когда я оповещу мир о твоем предательстве? Сирина-предательница, одним словом подписавшая смертный приговор своему народу.
Девушка сдержалась, чтобы не взорваться, и спокойно ответила:
- Я думаю, ты все равно поработишь наш город, о великий. Ты мастер темных искусств; мой отец не сможет противостоять тебе, и в конце концов Тимнал окажется у тебя. Мой поступок только ускорит конец и прекратит наши страдания. Когда ты получишь Тимнал, тебе будет незачем больше мучить мой народ.
- А попутно ты надеешься спасти свою шкуру, - захихикал чародей. - В прямом смысле этого слова.
- А почему нет? Лучше бессмысленная смерть?
Древние глаза Гадджунга зло блеснули. По его знаку зомби увели Эвандера.
Юношу привязали к стулу в маленькой, темной комнате. С помощью примитивного заклинания и подвешенной на цепочке блестящей безделушки чародей погрузил Эвандера в гипнотический сон. Пленник обмяк, взгляд его затуманился.
Чародей подробно расспросил юношу, но не выявил ни малейших признаков обмана. Эвандер хотел спасти жизнь Сирины и готов был с радостью умереть ради принцессы.
Зомби отвели юношу обратно в комнату со светильником. Чародей погрузился в размышления.
Он может лишиться мальчишки, чье уродство хотелось бы исследовать в лаборатории. Удастся ли сознательно добиться подобного эффекта вновь? Было бы забавно овладеть столь впечатляющим колдовством. Если парень сбежит, то с новым знанием придется проститься.
Но мальчишка влюблен. А из-за любви люди порой готовы на любую глупость. Вот и этот парень непременно вернется. И, если повезет, доставит обещанное. При мысли о том, что, возможно, через несколько часов Тимнал окажется в его власти, чародей затрепетал, в древнем порочном сердце вспыхнул бешеный восторг. Наконец, после долгих раздумий, Гадджунг принял решение.
Он ворвался в комнату к пленникам и разбудил их.
- Я готов пойти на риск. Переметнуться на сторону Монжона ты не можешь - король тут же прикажет бросить тебя львам. К тому же тебе известно, что станется с той, которую ты так безумно, отчаянно любишь, если ты не вернешься. Так что я, пожалуй, рискну. Ты можешь идти. Пусть принцесса объяснит тебе все, что нужно. Полетишь на моей рукх-мыши.

Глава 42

Эвандер мчался на летучей рукх-мыши, сидя в седле на шее чудовища. Сам полет и вид земли с большой высоты изумляли юношу. Огромные крылья сходились и расходились за его спиной, заставляя седока болтаться из стороны в сторону. Эвандер чувствовал, как нагревается тело под седлом.
Управлять крылатым скакуном не требовалось. Он сам знал, куда лететь. На обратном пути Эвандеру надо было лишь воспользоваться полученным от чародея серебряным свистком, чтобы чудовище вернулось.
Далеко внизу скользила окутанная тьмой земля. Огоньки мерцали только там, где по берегам рек в долине Сколы раскинулись города. Воздух был прохладным, но после ледяного холода Ортонда ночь казалась Эвандеру теплой. Он решил мысленно повторить указания Сирины. Бронзовая кошка стояла на левом краю письменного стола в кабинете короля. Чтобы попасть в этот кабинет, надо было открыть дверь ключом, спрятанным в синем кувшине, стоящем на подоконнике.
Через некоторое время юноша задумался о другом. Полет в ночном небе казался необыкновенным волшебством, но далекие огни городов не волновали сердце юноши. Они говорили о манящей, но призрачной безопасности, а у Эвандера был свой путь. Безопасность ему не суждена. Что бы ни случилось, он вернется в логово чародея. Ухватится за малейший шанс, только бы Гадджунг пощадил принцессу Даже если ему самому придется остаток жизни провести в клетке.
Юноша пытался бороться с отчаянием, и это было нелегко. Вернуться с Ортонда - и попасть в лапы к Гадджунгу! Наверное, боги за что-то наложили на него проклятие. Может, следовало остаться в Седимо и сразиться с узурпаторами? Он бы потерпел поражение, и кузены казнили бы его, быстро и тихо. Не пришлось бы сейчас мучиться.
Юноша заставил себя отогнать подобные мысли. Еще не все потеряно - он жив и на свободе. А погибни он в Седимо - никогда не встретил бы принцессу Сирину Монжонскую, свою настоящую и единственную любовь.
Летучая рукх-мышь мчалась быстро. Уже через час она достигла стен города и плавно приземлилась на крыше увенчанного куполом мавзолея, расположенного на кладбище для знати - прямо у подножия дворца.
Эвандер выбрался из седла и соскользнул вниз по медным плиткам, покрывавшим крышу склепа. Добравшись до края крыши, он спрыгнул с карниза на перила, а оттуда на землю.
Над головой у юноши раздалось оглушительное хлопанье. Рукх-мышь взмыла вверх, распласталась в воздухе, несколько раз взмахнула крыльями, подняла тучу пыли и сухих листьев и вскоре скрылась из виду. Эвандер встал на ноги и принялся высматривать приметы, которые Сирина показала ему еще в первый день их знакомства.
Естественно, парящую рукх-мышь не могли не заметить, и к кладбищу уже сбегались люди со светильниками. Из заслоненных ветвями дворцовых окон неслись крики.
Юноша наконец заметил громаду могилы Людица Великого и повернул налево, к дворцовой стене. Вверху перекликались солдаты. Огни приближались. Эвандер бегом бросился к мавзолею Золотой Гусочки, нашел на южной стене бронзовую пластинку, коснулся четырех звезд по углам, протянул руку к барельефу и нажал на правую ступню женской фигурки.

Что-то скрипнуло. Часть задней стенки со скрежетом отъехала назад. Юноша шагнул во мрак, осторожно нащупывая ногами ступеньки. Внезапно проход в стене захлопнулся, и Эвандер оказался в полной темноте. Пришлось вынуть небольшой монжонский светильник, предусмотрительно одолженный чародеем.

Предыдущая страница 12 Следующая страница


13 Кристофер Раули

Теперь юноша мог идти быстрее. Он миновал уже знакомые извивающиеся стены и топкие участки коридора. Местами дно туннеля покрывала вода, но после подземелий Ортонда дворцовый потайной ход казался детской игрой. Вскоре юноша вышел к Провалу Донзаго - бездонной черной пропасти, накрытой высоким сводчатым куполом. Там как раз шла торжественная церемония. Жрецы бросали в яму цветы. Растения минуту кружились в воздухе и затем исчезали во тьме Провала. Хор голосов пел о непостоянстве и быстротечности всего живого.
Эвандеру удалось проскользнуть мимо процессии незамеченным. Он быстро прошел наиболее оживленную часть лабиринта и проскочил сторожевой пост. Солдаты не обратили на юношу ни малейшего внимания.
Далее следовало пройти нижний уровень туннеля, где у подножия лабиринта сходилось несколько коридоров. Эвандер свернул во второй коридор налево и вскоре, не встретив никого на своем пути, вышел к черной лестнице и устремился вверх по ней со всей быстротой, на которую было способно его измученное тело.
На шестом этаже через потайную дверь он проник в альков, а оттуда - в королевские апартаменты.
Стараясь двигаться по возможности бесшумно, юноша прислушивался к малейшему звуку. В комнатах горел свет, но не было ни души - вероятно потому, что на дворе стояла ночь. Король и королева, должно быть, спали.
Сирина предупреждала, что в коридоре, ведущем к королевскому кабинету, может стоять охранник. Агрант не любил, когда стража толпилась в королевских покоях, но ему пришлось согласиться на присутствие хотя бы одного стражника, чтобы успокоить советников.
Си другой стороны, в ночное время стражник, скорее всего, устроился в прихожей королевских апартаментов, в удобном кресле подле старинных сторшизских часов.
Пройдя мимо портрета Великого Донзаго, Эвандер скользнул по застеленному красным ковром коридору, мимо высоких дубовых дверей с огромными серебряными ручками, и вышел к королевскому кабинету. Стражника не было. Налево уходил коридор, застеленный зеленым ковром, принц повернул туда и прошел по паркетному полу, мимо нескольких дверей, к окну. На подоконнике стояла голубая ваза. Юноша сунул в нее руку, пошарил внутри и нащупал ключ.
Агрант, страдающий от рассеянности, предпочел бы вообще никогда не запирать свой кабинет. Сирина хорошо знала отца.
Ключ легко повернулся в замке, юноша вошел в комнату и на минуту замер. Он не мог поверить, что так легко добрался до цели. Закрывая дверь, он подумал, что Золотая Гусочка, должно быть, не раз проделывала этот же путь, навещая своих любовников; следовательно, ничего невозможного в его авантюре все-таки не было.
С помощью светильника Эвандер обследовал комнату. Роскошная обстановка. По стенам - книжные полки. Большое окно с видом на сад. В углу - огромный глобус Рителта, повернутый так, чтобы лучше всего был виден северо-восточный берег Эйго. Над камином - пара скрещенных мечей и щит с гербом монжонского королевского дома. Стол, заваленный свитками и бумагами, высокий бювар. На нем - еще бумаги, хрустальные пресс-папье, воск для печатей и перья...
Эвандер запаниковал - бронзовой кошки на бюваре не было. Не было! Юноша лихорадочно оглядел комнату и заметил, что кошка стоит на маленьком столике - король использовал статуэтку вместо пресс-папье.
Эвандер открутил фигурке голову и через несколько мгновений уже держал в руках ключ. В потайной коридор, ведущий к Тимналу, можно было пройти через дверь, замаскированную огромным камином, занимавшим собой почти полкомнаты. Эвандер как раз направлялся к камину, когда за дверью раздались шаги.
Юноша метнулся в сторону и вжался в стену. Дверь открылась, и в кабинет, невнятно бормоча по-монжонски, вошел король. Повелитель Монжона захлопнул за собой дверь, прошел к бювару, сел и принялся что-то искать среди свитков и бумаг. Агрант не отличался аккуратностью, и его письменный стол был порядком захламлен.
Во время поисков король случайно положил руку на бронзовую кошку и заметил, что голова отсутствует. Тревожно вскрикнув, Агрант вскочил на ноги.
Юноша отделился от стены и прыгнул вперед. Король в это время бросил лихорадочно перебирать бумаги и наклонился, чтобы поискать пропажу на полу. Когда он поднял голову, перед ним уже стоял Эвандер, вооруженный одним из висевших над камином мечей. Края клинка были тупыми, но его острием вполне можно было проткнуть человека.
- Ты? - прошептал побледневший король. - Но как? Ты же мертв. Я своими глазами видел, как вы с моей дочерью растаяли в воздухе.
- Тем не менее мы не погибли. Ваше Величество. Агрант дотронулся до колена юноши, со стоном отшатнулся, зажмурился, но через некоторое время вновь взглянул на Эвандера.
- Что произошло? И где моя дочь?
- Это долгая история, скажу только, что нас выбросило в другой мир. Там мы узнали, что всем нам угрожает страшная опасность. Это предостережение мы должны передать Императору Розы. В нашем мире он один может противостоять угрозе.
Король слушал Эвандера, и его страх постепенно уступил место ярости.
- Что за чушь? И вообще, кто ты такой, мальчишка? Где моя дочь? Как тебе удалось пробраться в мой кабинет?
Юноша приставил к горлу Агранта острие меча, - Не шумите. Ваше Величество. Лучше внимательно выслушайте меня. Сирина умрет в муках в плену у чародея, если я не доставлю ему Тимнал.
Эвандер оглянулся по сторонам и обратил внимание на тяжелые шелковые шнурки на портьерах. Пожалуй, вполне подойдут, чтобы связать короля.
- Ложитесь на пол и не шевелитесь, иначе мне придется убить вас. Это понятно?
Глаза пленника метали молнии, но, когда юноша чуть сильнее надавил мечом на его горло, Агрант опустился на колени и лег плашмя на пол.
За несколько минут Эвандеру удалось спутать Его Величество по рукам и ногам, а также соорудить кляп из обрезков королевской ночной рубашки. По ходу дела юноша рассказывал королю про их с Сириной приключения.
Теперь в глазах Агранта угадывались достойное сочувствия замешательство, ярость, боль и что-то похожее на отчаяние. Связав короля, юноша проник за каминную решетку, нащупал дверь в стене, распахнул ее и ступил в потайной ход, о существовании которого знали только члены королевской семьи. Юноша осторожно спустился по винтовой лестнице и оказался в коридоре с белыми стенами, скудно освещенном старой монжонской лампой с красноватым сиянием.
Дверь в конце коридора открывалась в небольшую галерею над хранилищем, где помещался благословенный Тимнал. Узкая лесенка с галереи вела вниз.
Юноша подошел к хранилищу. На огромной стальной двери висел большой замок. Эвандер пустил в ход голову бронзовой кошки. Ключ легко повернулся в замке, и путь был открыт.
Тимнал хранился в металлическом сундуке размером с гроб, который стоял посреди хранилища. Вокруг размещались сиденья для счастливцев, получивших разрешение ощутить на себе целебные лучи Тимнала. В другое время сундук с Тимналом опускали в чан с водой на другом конце хранилища - так начиналось изготовление монжонских светильников.
В хранилище не было ни души. Стража стояла снаружи, у главного входа.
Эвандер быстро подошел к сундуку, заглянул в него и увидел на алой атласной подушке золотую шкатулку с благословенным Тимналом. Вблизи сомневаться в силе Тимнала не приходилось - юноша почувствовал волну тепла, незнакомый сладковатый аромат, спокойствие и умиротворенность.
Золотая шкатулка была размером с человеческую голову, очень тяжелая на вид, по обе стороны крепились массивные ручки. Юноша наклонился и поднял ее. Она действительно оказалась тяжелой, словно была сделана из чистого золота и наполнена золотыми монетами. Эвандер прижал шкатулку к груди и вернулся на лестницу.
Когда юноша добрался до королевского кабинета, от тяжести шкатулки руки уже ныли немилосердно; а ведь предстояло еще пройти немалый путь.
Эвандер вошел в кабинет через дверь в камине. Король по-прежнему находился на полу, но успел проползти полдороги к выходу. При виде шкатулки глаза Агранта чуть не вылезли из орбит от ужаса.
Юноша проникся жалостью к пожилому человеку, несмотря на то что некогда тот собирался отдать его на съедение львам - и с радостью выполнил бы свое намерение.
- Мне придется забрать у вас Тимнал. Только так можно спасти Сирину, - попытался объяснить королю Эвандер.
Казалось, глаза Агранта вот-вот лопнут.
- Поймите, чародей все равно поработит вас. Я только спасаю город от мучительной агонии.
Судя по пурпурному цвету лица. Его Величеству грозил апоплексический удар. Эвандер решил прекратить объяснения.
Он дал себе минуту передохнуть, собрался с духом и открыл дверь, ведущую обратно в королевские апартаменты. За дверью никого не было. Принц поднял шкатулку и двинулся в путь по многочисленным коридорам. Вскоре он уже был в коридоре, застеленном красным ковром.
Опасность на мгновение нависла над Эвандером, когда он достиг потайного хода в алькове. Где-то впереди отворилась дверь, и сонный голос выкрикнул чье-то имя. Тут же приоткрылась еще одна дверь, раздался второй голос. Затем обе двери захлопнулись.
Юношу бросило в холодный пот. Он минуту простоял неподвижно, затем на цыпочках прокрался к алькову. Достигнув части дворца, соединенной с храмом, Эвандер прошел уже знакомым путем до огромного зала с Провалом.
Там все было тихо. Церемония закончилась, только на скамьях возле Провала молилось несколько послушников. У главного входа на посту дремали стражники.
Оглядевшись, юноша решил, что лучше всего смело и открыто пройти через весь зал к туннелю, ведущему на хоры, - именно там находился потайной ход наружу. Если постараться выглядеть естественно, то ни у кого не возникнет никаких подозрений. И при малой толике везения никто даже не заметит небольшую тяжелую шкатулку.
Стараясь не сгибаться под тяжестью золота, Эвандер пошел к хорам. Низко склонившие голову послушники были глубоко погружены в молитву, так что они могли вообще не обратить внимания на юношу. Даже если они и посмотрят в его сторону, то вряд ли заметят шкатулку.
Когда Эвандер поставил ногу на первую ступеньку, руки его дрожали, а плечи горели от напряжения. Лестница только усугубила боль в ноющих мышцах ног. Юноша споткнулся на третьей ступеньке и, к своему ужасу, выронил шкатулку из рук.
Шкатулка ударила его по колену, колокольным звоном прозвенела по ступенькам и с грохотом упала на пол. Шипя от боли, юноша запрыгал на одной ноге.
Послушники подняли головы, и, что еще хуже, отворились двери главного входа, в зал заглянули стражники и прокричали что-то по-монжонски.
Началась полная неразбериха. Послушники вскочили на ноги. Стражники с угрожающими воплями ворвались в зал, зовя на подмогу товарищей. В соседнем зале пророкотало эхо - ив хранилище вступил взвод солдат в тяжелых доспехах. У юноши упало сердце. Послушники были уже близко. Судя по крикам и жестам, весть о краже Тимнала уже облетела дворец.
Эвандер подхватил шкатулку и метнулся к галерее над Провалом. Стражники настигали беглеца, послушники были в двух шагах. С тяжелым Тимналом в руках оторваться от них было немыслимо, а без Тимнала жизнь Сирины и жизнь самого юноши не стоили ничего.
Внезапно Эвандеру послышалось, что какой-то голос шепнул ему: “Прыгай!"
Юноша посмотрел вниз, в бездну.
Действительно, почему бы не прыгнуть? Лучше уж эта пропасть, нежели ров со львами. Шкатулка стала еще тяжелее. Она, казалось, тянула юношу вниз.
"Прыгай, ты не погибнешь!"
Сейчас или никогда! Послушники были уже совсем рядом. Юноша перегнулся через перила и полетел вниз, прямо в бездну. Шкатулка падала впереди него.

Глава 43

Казалось, он падал вниз целую вечность. Падал в пустоту, в никуда. Время замедлилось. Посмотреть назад, то есть вверх, Эвандер не мог, да и вряд ли он увидел бы там что-нибудь, кроме той же пустоты. Юноша твердо знал: он летит в никуда, а чуть впереди него летит шкатулка. К счастью, Эвандер не чувствовал того мучительного иссушающего холода, с которым ему пришлось познакомиться при возвращении на Рителт. Вообще ощущения притупились - он не ощущал ни холода, ни зноя.
Со временем притупилось и чувство ужаса. Возможно, это и есть смерть? Если так, то принц Данаис Эвандер Седимо-Кассимский умер на удивление безболезненно. Ясно было только одно: даже в смерти он чувствовал движение вперед.
И вдруг пустота словно рассеялась во всех направлениях, и юноша оказался на ровной мерцающей поверхности - на серебряной плоскости, которая простиралась вокруг, насколько хватало глаз. В десяти футах от него лежала золотая шкатулка. Кое-где виднелись похожие на скалы и холмы возвышенности кубической формы.
Юноша вгляделся в розовое небо и обратил внимание на плоские многоугольники из все того же серебристого материала. Они протянулись в небе широкой величественной цепью, замкнутой в кольцо. Каждый многоугольник был, похоже, такой же равниной, как та, где стоял сейчас Эвандер, с изумлением глядя на огромные геометрические фигуры, которые медленно вращались вокруг некоего невидимого центра тяжести.
Неужели это небеса?
Значит, он умер? Если это действительно небеса, то выглядят они несколько разочаровывающе. Если же это ад, то здешний вариант ада кажется гораздо более приемлемым, нежели то, что представлял себе молодой человек. Небеса ли, ад ли, это место явно не имело ничего общего с упомянутыми общепринятыми концепциями загробной жизни.
Эвандер заметил, что в нескольких шагах от него переплетом вверх лежит маленькая раскрытая книжка. Рядом белел человеческий скелет. Потрясение оказалось сильным: юноша внезапно осознал, что вокруг разбросано множество человеческих костей и целых скелетов. Очевидно, это были останки тех, кто на протяжении многих веков добровольно бросался в Провал Донзаго.
Н-да, это явно не небеса.
Юноша вдохнул полной грудью. В воздухе растекалось тепло и все вокруг заливал свет, но источник его был невидим - ни солнца в небе, ни облаков, лишь кольцо серебристых многоугольных зеркал.
Эвандер подобрал книгу, переплетенную в толстую черную кожу. Страницы казались мягкими и живыми, текст на них постоянно менялся, словно по страницам ползали черные амебы. Юноша поспешно закрыл книгу - от мелькания черных букв у него закружилась голова.
Возле шкатулки с Тимналом он заметил что-то вроде сморщенных коричневых волокон. Они захрустели, когда Эвандер наступил на них, направляясь к шкатулке. Это были засохшие цветы. В серебряной дали при внимательном изучении проступали все новые и новые человеческие скелеты.
Юноша помотал головой, подошел к шкатулке и поставил ее как следует. На ней, на первый взгляд, не осталось ни малейших следов удара. В то время как Эвандер обследовал шкатулку, в его голове вновь зазвучал тихий голос. “Не столько тихий, сколько приглушенный”, - осознал юноша и постарался прислушаться повнимательней.
После знакомства с нилдами и старым мудрецом Шадрейхтом юноша стал более чувствителен в области экстрасенсорного восприятия. Этот голос отличался от шепота, подтолкнувшего принца к прыжку в Провал. Новый голос звучал необычайно жизнерадостно.
Эвандер осмотрел крышку шкатулки и увидел, что замок в нескольких местах треснул. Возможно, это произошло, когда шкатулка ударилась о каменный пол хранилища. Юноша поднял крышку, и из шкатулки, согревая кожу Эвандера, ударило золотистое сияние. Наконец-то лучи Тимнала упали на его уродливую кожу!
Юноша рассмеялся. Смех перешел в хохот, а затем в безудержный истерический рев. Ну как? Достаточно ли он заплатил, чтобы утолить жажду Тимнала?
Сияние слегка потускнело, из шкатулки в воздух поднялся небольшой шар, отливающий одновременно золотом и бронзой, повис в воздухе и стал медленно вращаться.
Голос в голове юноши стал гораздо громче: “Наконец-то, наконец-то, наконец-то! Благодарение богам, наконец-то!"
Эвандер широко разинул рот от удивления.
"О юноша! - продолжал голос. - Это тебе я обязан освобождением от вековых страданий. Ты не можешь себе даже представить, как я скучал последние двести лет”.
Эвандер ущипнул себя. Впрочем, с какой стати удивляться? С тех пор как он ступил на баканский берег, одно необыкновенное происшествие следовало за другим.
- Я... - начал было юноша, но голос не слушался его.
"Знаю, ты - принц Данаис Эвандер Седимо-Кассимский. Я прочел твои мысли сразу же, когда ты взял в руки мою переносную тюрьму. Я - Донзаго Великий”.
Юноша вскрикнул от удивления.
- Как! Вы - Донзаго?
"Видишь книгу рядом с этим скелетом?"
Эвандер кивнул.
"Это моя книга заклинаний. Там есть заклинание для проникновения в Высшие Сферы, где водятся такие чудеса, как Тимнал”.
Небольшой золотистый шар медленно вращался.
- Это и есть Высшие Сферы? - спросил юноша. “Именно. - Шар, казалось, задумался. - Я, тогда еще дерзкий глупец, осмелился попытаться вступить в Высшие Сферы, выйти на Доску Сфер Бытия. Я произнес это паршивое заклинание проникновения и оказался здесь. Правители Сфер рассердились и наложили на меня проклятие - Тимнал”.
- И что с вами произошло? Я знаю, что такое мучиться от проклятия.
"Мне вручили Тимнал, вот этот шар, который ты сейчас видишь перед собой, и вернули обратно в Монжон. Тимнал придал мне огромную силу творить добро. Я стал исцелять больных, создавать светильники - основу благосостояния Монжона. Ты же видел силу Тимнала в действии”.
- О Великий Донзаго, я ощутил силу Тимнала на себе.
"Опьяненный этой силой, я собирался править вечно, хотел стать величайшим правителем в истории Рителта. А потом мне открылась ужасная истина. Тимнал питался силами моего тела и за несколько часов поглотил меня полностью. Я ослабел, зрение мое помутилось, чувства одно за другим угасли. Мой разум умер в своей телесной оболочке, но возродился в Тимнале. По сути, я сам стал Тимналом”.
Эвандер кивнул, начиная понимать, в чем дело.
"Видишь ли. Повелители Сфер наказали меня. Мне самому пришлось стать Тимналом, мне было суждено снабжать людей города доброй энергией до тех пор, пока Тимнал оставался на Рителте. А я не мог даже пошевелиться, не мог изменить свою судьбу. Спасение могло прийти ко мне только в том случае, если бы кто-нибудь бросил Тимнал в яму, которая образовалась в момент моего проникновения в Высшие Сферы. Таким образом, я оказался пойман в ловушку в Монжоне, а ведь мне мечталось присоединиться к Повелителям в благословенных Сферах!"
Эвандер никак не мог понять, какой такой благословенностью отличаются здешние места, состоящие из движущихся серебристых поверхностей. Что это за кубы и на самом ли деле они медленно передвигаются? Ползают по серебристой плоскости? Странно, но только сейчас Эвандер заметил, что вокруг много небольших конусов и все они постоянно меняют местонахождение.
Судя по разбросанным вокруг костям, люди здесь выжить были не способны.
- Теперь я наконец-то свободен! Я в долгу перед тобой, юноша. Так что я помогу тебе. Здесь тебе оставаться нельзя. Излучение Высших Сфер слишком мощное для человеческого организма. Задержись ты здесь, ослабеешь и умрешь через несколько часов. К счастью, я в силах вернуть тебя. Заодно закрою этот Провал, возникший давным-давно в результате моего необдуманного заклинания.
- Вы были Тимналом. Значит, Монжон остался без Тимнала?
- Верно. Городу придется вновь опуститься на землю. Я томился в нем долгое время, так что, думаю, на это уйдет час, не меньше. Но в конце концов город опустится на землю, а светильники погаснут. Время волшебства в Монжоне закончилось.
- А Повелители Сфер не обратят в Тимнал меня?
- Нет, ты неповинен в посягательстве на благостность Высших Сфер. Ты останешься невредим.
Пораженный внезапной мыслью, Эвандер прикоснулся рукой к груди. Шишковатая кожа никуда не исчезла. Тем не менее что-то изменилось, но юноша никак не мог понять, что именно. В сердце Эвандера вновь ожила надежда.
- Если не возражаете, - попросил юноша, - я возьму вашу книгу.
- Остерегайся, не играй с магией, которой не можешь управлять!
- Да, конечно, я понимаю.
- Теперь приготовься. Вздохни поглубже. Эвандер сунул магическую книгу за воротник рубашки.
В следующую минуту юноша почувствовал, как невидимая сила поднимает его, поворачивает и выталкивает обратно, наверх. Он снова надолго оказался в напряженной темной пустоте. А затем, неожиданно для себя, ощутил под ногами твердую поверхность - пол хранилища, превратившийся в гигантский монолит, похожий на черный бриллиант.
Повсюду слышались хриплые возгласы изумления, жалобные крики десятков людей. Вокруг места, где раньше был Провал Донзаго, собралась огромная толпа жрецов и послушников. Все они словно ослепли. Закрытие Провала сопровождалось вспышкой ярчайшего света. Эвандер единственный во всем зале мог видеть.
Никто не заметил, как минутой позже юноша проскользнул на хоры. Через несколько мгновений он уже выбрался сквозь потайной ход в гробницу Золотой Гусочки.
Вскоре Эвандер уже стоял в тени мавзолея с куполом. Шел дождь. На улицах царила паника, со всех сторон слышался мерный рокот голосов.
Юноша попытался проанализировать ситуацию. Можно было дунуть в свисток и вызвать летучую рукх-мышь, но Эвандеру не удалось достать Тимнал. И что еще хуже, Тимнал больше не существовал как таковой.
Юноша понимал, что чародея это не обрадует. Сама Сирина не нужна была древнему ископаемому - мужской силы в нем оставалось не больше, чем в земляном орехе. Все, чего он хотел, - это обладать Тимналом.
Эвандер знал, что вернется. Пока есть жизнь, есть надежда. Он не мог обречь Сирину на смерть в одиночестве. Но сперва нужно кое о чем позаботиться.

Глава 44

Эвандер с трудом пробирался по запруженным беженцами улицам Внешнего круга. На городской площади обрушился дом, всюду валялись обломки. Толпа старалась выбраться из города через главные ворота, но людей оттесняли в нижнюю часть рынка - дорогу преграждала вереница повозок.
Проскользнув мимо таверны “Пшеничный сноп”, юноша свернул на узенькую мощеную аллейку, тянущуюся между двух глухих стен, исходил ее вдоль и поперек и, наконец, нашел то место, где они с Сириной приземлились после перемещения с Ортонда.
Эвандер смутно помнил, что возле правой стены должны быть кипы мусора, а посредине аллейки - грязные лужи. В противоположной стене виднелась дверь в “Пшеничный сноп”. Калитка в сад несчастного Фирда была распахнута настежь. Юноша зашел в садик и позвал супругов по именам, но никто не отозвался - старики наверняка уже спаслись бегством. Эвандер помолился про себя, чтобы с ними не случилось никакой беды.
Выйдя из калитки, юноша взял палку и принялся шарить в мусорных кучах. Там было всего понемножку: грязная солома, пищевые отбросы, битая посуда и давно сгнившие дрова.
В конце концов юноша нашел то, что искал. В глубине мусорной кучи виднелся грязный край ковра. Головорезы Козыря-в-Шляпе его не заметили - упавший в грязную лужу ковер было непросто разглядеть в темноте, Эвандер вытянул бывшего скандалиста из кучи мусора. Ткань насквозь пропиталась грязью и отвратительно пахла.
Юноша улыбнулся, вспомнив, как Конитомимо ненавидел грязь.
- Я почти слышу твои жалобы, - шепнул юноша ковру. - Но я ведь все-таки вернулся за тобой. Попытаюсь доставить тебя к уголи.
Конитомимо уверял, что, даже будучи ковром, он прекрасно понимает человеческую речь, поэтому Эвандера не смущало общение с грязной потрепанной тряпкой.
Юноша свернул ковер, сунул его под мышку, с трудом пробрался сквозь толпу на площади Фа-геста и достиг гостиницы, где остановились его друзья уголи. Внутри царил тот же, хаос, что и на улицах, - все постояльцы пытались покинуть гостиницу одновременно.
Купцы шарахались от покрытого грязью ковра, и Эвандеру удалось беспрепятственно подняться в комнаты Элсу и Юми. Утоли там не оказалось.
Юноша вышел на улицу и направился к дому Орнизолеста. Позвонив, он подождал минуту-другую. Дверь приоткрылась.
- Эвандер! Ты ли это? - спросил знакомый голос.
- Юми! Да, это и правда я, и ковер со мной. Боюсь, его придется основательным образом почистить.
- Эвандер!
Дверь распахнулась настежь, и юноша оказался в объятиях Элсу, Юми и остальных уголи. Дом просто бурлил маленькими человечками. Во времена всеобщих смут уголи обычно собирались в домах самых состоятельных представителей своей расы. Таким образом у них хватало сил, чтобы защититься от мародеров.
Орнизолест заставил юношу войти в гостиную и погреться у огня, а также послал за сухой одеждой для гостя. Не успел Эвандер присесть, как ему принесли еду и питье.
Ковер развернули. Выяснилось, что, хоть он и пропах помойкой, сама волшебная ткань не пострадала. Юноша попытался объяснить, что с ним произошло.
Естественно, все в Монжоне знали, что произошло, во всяком случае - в общих чертах. Тимнал воспротивился магии чародея, и это повлекло за собой уничтожение принцессы Сирины и ее дерзкого похитителя - беглого узника из королевских темниц. Взрыв потряс город, на мгновение мелькнула ослепительная красная вспышка. Принцесса исчезла, а куда - не знал никто.
Король слег от горя. Он приказал выгнать чародея из города. “Пусть делает, что хочет, - сказал Агрант. - Правитель Монжона никогда не согласится отдать Тимнал в чужие руки”.
Чародей с Черной горы объявил огромную награду за любую информацию о местонахождении принцессы или ее похитителя.
А сегодня по городу пробежал слух, что кто-то украл Тимнал и бросил его в Провал Донзаго. Все светильники в Монжоне на мгновение ярко вспыхнули, а потом принялись тускнеть на глазах. Одновременно город стал терять высоту, медленно опускаясь все ниже к земле.
На улицах началась паника. Сначала пустились в бегство бродяги, ютившиеся под городом. В истерической неразберихе десятки людей были затоптаны насмерть. А в это время в самом городе рушились здания, шли трещинами стены, по улицам метались обезумевшие от ужаса горожане.
Эвандер выслушал уголи, а потом рассказал им, что случилось с ним и принцессой. Когда он поведал уголи об Ортонде и его причудливой полуразрушенной цивилизации, глаза слушателей расширились от удивления. С таким же изумлением они уставились на ковер, выслушав историю Конитомимо. Потом, когда юноша попросил освободить дух ковра, утоли воззрились уже на самого Эвандера.
Юноша рассказал все, что узнал о Тимнале, и попытался описать Высшие Сферы Бытия. Уголи потрясенно молчали.
Слушая повествование о злоключениях юноши и горькой судьбе Сирины, маленькие человечки не пытались скрыть слез и, как это было принято у их расы, рыдали искренне и открыто. Они поняли, что их молодой Друг обречен.
Юми думал так же.
Но Эвандер не согласился признать, что участь его предрешена. У него в запасе остался еще один шанс. Юноша сказал, что собирается воспользоваться свистком и вызвать рукх-мышь. Уголи еще больше изумились.
Они изо всех сил старались переубедить юношу. Зачем идти на верную смерть?! Всем известно, чародею нужно только одно - Тимнал. Если Эвандер вновь отправится в логово чародея, то вернуться ему не суждено. Его посадят в клетку и выставят напоказ. Принцесса так или иначе умрет. А теперь, с потерей Тимнала, Монжон беззащитен. Чародей наверняка предпримет еще одну попытку покорить город. Уголи вскоре собирались покинуть Монжон. Пришло время расстаться с Городом Светильников. Возможно, теперь погибнет все Баканское побережье. Уголи пересекут Мерасское море и вернутся в Молутна Гангу. Там их всегда хорошо встречают.
Юноша пообещал, что обязательно повидается с утоли, когда-нибудь, где-нибудь. Одежду, сделанную руками нилдов, принесли выстиранной, отглаженной, высушенной и основательно вычищенной. Уголи восхитило качество одежды. Рассмеявшись, юноша объяснил, что она сделана “хорошими нилдами”. Затем он попрощался с уголи. Все обнялись, кто-то даже расплакался. На прощание юноша погладил ковер.
Дождь прекратился, а на улицах по-прежнему метались люди, телеги, мулы и лошади. Пробка в воротах рассосалась, движение шло более или менее равномерно. Эвандер пробрался сквозь толпу к кладбищу и направился к мавзолею с куполом. Карабкаться наверх было больно - ныли покрытые синяками колени и измученные мускулы.
В коже, по которой прошлись лучи благословенного Тимнала, чувствовалось то ли жжение, то ли зуд - ощущение было странным, но не неприятным. Наверное, лучи как-то подействовали. Может, судьба наконец-то улыбнется и ему?
Юноша вытащил свисток и дунул в него. Звук был не слышен для человеческого уха, но минутой позже на крышу мавзолея, тяжело хлопая крыльями, опустилась рукх-мышь. Чудовище примостилось на огромном бронзовом шаре, венчающем купол мавзолея. Огромные крылья поднимали такой сильный ветер, что юноша едва удержался на ногах и поспешил вскарабкаться по мохнатому телу чудовища в седло, на всякий случай проверив, на месте ли таинственная книга Донзаго.
Эвандер накрепко вцепился в переднюю луку, летучая рукх-мышь взмыла в воздух и оставила падающий Город Светильников позади.

Глава 45

Юноша вновь предстал перед чародеем в зале на Черной горе. Эвандер не знал, жива ли принцесса, но надеялся, что жива. У него оставалась единственная надежда, и он знал, что должен сыграть свою роль со всем умением и старанием, на которые способен.
На первый вопрос чародея, заданный нетерпеливым тоном, юноша только развел руками. Тимнал ему добыть не удалось.
Ярость Гадджунга не заставила себя ждать, но юноша смиренно попросил разрешения все объяснить.
- То, что я принес, заинтересует тебя не меньше, - раз за разом умоляюще повторял пленник.
В конце концов чародей несколько успокоился и согласился выслушать юношу.
Эвандер рассказал о своих приключениях в Монжоне, показал голову бронзовой кошки, объяснил, как ему удалось проникнуть в хранилище, описал, как маленькая тяжелая шкатулка упала и что за несчастье произошло с ним возле Провала.
- Так ты упал в Провал?
- Да.
На лице чародея читалось крайнее изумление.
- И что? Как же случилось, что ты стоишь здесь, передо мной? Где мой Тимнал?
Юноша постарался как можно подробнее рассказать о Высших Сферах, о серебряных плоскостях, парящих в розовом небе, но признался, что был слишком потрясен, чтобы разобраться в случившемся. Одно было бесспорно - Тимнал получил свободу.
Лицо чародея словно окаменело от ярости.
Эвандер поспешил объяснить, что Донзаго сжалился над ним и разрешил взять свою книгу заклинаний. С этими словами юноша вынул из-за ворота рубашки небольшой томик. Брови Гадджунга полезли вверх.
- Это еще что?

- Книга.
- Дай сюда! - Чародей вырвал книгу из рук юноши и тут же воскликнул:
- Невероятно!
Эвандер понял, что погода переменилась - Гадджунг был доволен.
Чародей вновь пронзил юношу сверкающим взглядом:
- Итак, кое-что тебе все же удалось спасти.
- По словам Донзаго, с помощью заклинания из этой книги он проник в Высшие Сферы. Именно там он и нашел Тимнал.
Чародей пристально посмотрел на Эвандера:
- Ты явно что-то скрываешь. Все, сказанное тобой до сих пор, - правда, но в чем-то ты солгал, я уверен. Похоже, ты попытался украсть Тимнал для себя и все испортил. Уронить Тимнал! Идиот! Надо будет поджарить тебя и вырвать всю правду, но благодаря необыкновенной коже тебе это пока не грозит. Да, я займусь этим, но не сейчас.
Чародей нетерпеливо пролистнул книгу, и на этом допрос завершился.
Эвандера отвели в тесную камеру и приковали к стене.
Обуреваемый нетерпением и жадностью, чародей поспешил в свою библиотеку. Книга оказалась настоящим сокровищем. Вероятно, она осталась от Высших Эльфов Золотой Эпохи. Во всяком случае, судя по буквам, она была написана на одном из эльфийских языков - интарионе. Для чтения требовалась высшая степень концентрации. Гадджунг снял с полки собственноручно составленный словарь и принялся переводить текст.
Время в камере тянулось медленно. Эвандер молился, чтобы Сирина была жива и невредима. Ему удалось немного поспать. Теперь его мучила жажда. Юноша попытался попросить воды, но на его крики долго никто не реагировал. Затем дверь резко распахнулась, и пленнику сунули кусок черствого хлеба и кувшин с водой. Юноша поел, попил и вновь заснул.
Разбудило его какое-то странное чувство. Воздух казался пьянящим, в нем ощущались страх и волнение. Волосы на голове юноши встали дыбом, сам он покрылся потом, хотя в камере было довольно холодно. В сердце Эвандера зашевелилась смутная надежда. Чародей колдовал! Значит, он заглотил наживку и сейчас работал над заклинанием, с помощью которого Донзаго проник в Высшие Сферы.
Вскоре дверь снова отворилась. В камеру заглянул зомби-Косперо.
- Косперо, это я, Данаис! Зомби рассеянно посмотрел на юношу и закусил губу.
- Я принес воду, принц.
- Косперо, ты все-таки вспомнил меня!
- Я... - Лицо пришедшего внезапно приобрело безразличное выражение. Зомби поставил перед Эвандером кувшин с водой и закрыл за собой дверь.
- Косперо!
Эвандер кричал напрасно. Его друг ушел. В следующий раз еду принес уже другой зомби. Юноша с трудом проглотил жесткий хлеб и вознес молитву богам. Заснул, проснулся, снова заснул.
Дверь открылась, двое слуг-зомби освободили Эвандера от кандалов и препроводили вверх по лестнице - в зал к чародею.
Гадджунг торжествовал. Над его правым плечом медленно вращался пурпурный шар - личный Тимнал чародея, созданный Повелителями Высших Сфер.
- Итак, мой милый уродец, - промурлыкал Гадджунг, завидев юношу. - Пришло время заняться тобой и твоей возлюбленной.
- Принцесса - с ней все в порядке?
- Ну разумеется. Ты что, считаешь меня чудовищем? - Чародей радостно захихикал. В глазах его светилось зло.
- Теперь у тебя есть свой Тимнал.
- Именно так. Великолепно, не правда ли? Он неимоверно усиливает мою магию. Никогда еще не чувствовал такой силы, такого могущества. Смотри!
Чародей вытянул руки вперед, сконцентрировался и отрывисто произнес несколько слов. В воздухе повисло напряжение. У Эвандера зазвенело в ушах. Какая-то неведомая сила оторвала его от пола. Волосы на голове юноши зашевелились. Он повис в пяти футах над полом, а потом его с силой швырнуло вниз. Эвандер приземлился на четвереньки.
- Вот так! - крикнул чародей. - Ползай, как собака! Ты посмел встать на моем пути! Ты чуть не убил меня этим проклятым ножом!
Зомби ввели в зал Сирину.
Юноша хотел позвать принцессу, но язык не слушался его. Чародей удерживал девушку под контролем. Она шла, опустив глаза, ее лицо было искажено внутренней борьбой, словно бедняжка пыталась освободиться или воспротивиться.
Зомби подняли юношу с колен и, по знаку чародея, грубо стащили с пленника рубашку. Один из слуг случайно задел грудь Эвандера и оторвал шестидюймовую полоску жабьей кожи.
Чародей вскрикнул и сбежал с возвышения.
- Что произошло с моим неподражаемым уродцем?! - негодовал он, ощупывая серую шишковатую кожу на плечах юноши.
Там, где кусок жуткой шкуры отошел, виднелась нормальная, гладкая розовая кожа.
- Что это? - Чародей ухватился за самый толстый край шкуры и потянул. Раздался звук рвущейся ткани, и в руке у Гадджунга остался клок кожи размером с ладонь.
Боли не было. Надежды юноши вспыхнули с новой силой. Лучи благословенного Тимнала Донзаго победили проклятие чародея. С плеч Эвандера свисали длинные обрывки жабьей кожи.
Чародей злобно фыркнул и, прищурившись, посмотрел на юношу.
- Теперь ты бесполезен. Так что я не откажу себе в удовольствии тебя убить. - Гадджунг поднял руку и щелкнул пальцами.
- Подожди. Разве я не помог тебе заполучить новый Тимнал?
- Думаешь, ты можешь чем-то загладить тот удар ножом? - Чародей весело рассмеялся. - Из-за него я потерял способность менять обличья, лишился доброй половины своей силы. Ты чуть не покалечил меня. Так неужели я откажусь от мести?
Чародей велел подвести принцессу поближе, обнял ее за талию и принялся ласкать.
Эвандеру страстно хотелось убить мерзавца.
Гадджунг заметил в глазах пленника искры ненависти и ухмыльнулся:
- Моя невеста останется здесь и посмотрит, как ты умрешь, а затем мы с ней отправимся на брачное ложе. Вот тебе и великая любовь!
Лицо девушки казалось спокойным - чары Гадджунга не позволяли ей закричать.
Зомби вкатили в зал огромный стеклянный аквариум шириной в три фута, а высотой и длиной - в шесть. К нему была приделана лесенка, воды внутри не было. Эвандера подняли и поместили в эту прозрачную клетку. Толстое стекло оказалось небьющимся.
Зомби открыл черный лакированный ящик, вытащил оттуда какое-то маленькое извивающееся существо и бросил в аквариум.
Это было что-то вроде странной крысы, только с острыми, как бритва, зубами и отчасти напоминающей миниатюрного льва. Тварь метнулась к юноше - ему было не развернуться в стеклянной тюрьме - и вонзила клыки в его плечо.
Вскрикнув от боли, пленник попытался ударить чудовище, но опоздал. Тварь стремительно вскарабкалась ему на спину и принялась кусаться. С криками боли, проклиная все на свете, юноша вертелся на месте, стараясь достать жуткую тварь, но она оказалась на удивление проворной, а ее укусы - на редкость болезненными. По телу Эвандера потекла кровь.
Тварь увернулась от удара и проскочила у пленника под ногами, по пути цапнув его за бедро. Юноша извернулся, потянулся к крысе, не сумел схватить ее и почувствовал, как чудовище подпрыгнуло, укусило его за лопатку и метнулось назад. Эвандер вновь попытался поймать тварь, но не успел.
Один раз ему почти удалось схватить крысу поперек тела, но она вывернулась, укусила юношу за руку и улепетнула. Чародей, сидя на троне, довольно хихикал.
На теле пленника выступили кровавые следы уже от доброго десятка укусов. Дно в аквариуме стало скользким и липким. Эвандер поскользнулся, упал на спину, и крыса метнулась к горлу юноши.
Тварь немного не рассчитала. Эвандер поймал ее за хвост, размозжил зубастую голову о стеклянную стену аквариума и, пошатываясь, поднялся на ноги.
- Ха-ха-ха, - зашелся чародей. - Славное развлечение, верно?
- Отпусти Сирину. Ей тебе не за что мстить.
- Дурак! Сейчас мы посмотрим, как ты справишься с десятью такими зверюшками. Спорю, они обдерут тебя до костей за несколько секунд. Юноша тяжело сглотнул. С десятью? Чародей подтолкнул Сирину к аквариуму.
- Стоит тебе сказать одно правильное слово, и на твоем месте окажется она. Подумай - можно остаться там, тогда тебя съедят заживо; а можно стоять здесь и наблюдать, как едят ее. Так что ты выбираешь?
- Пошел ты к дьяволу!
- О, эта юношеская искренность. Такое благородство. Несите сюда моих любимцев!
Двое зомби внесли большой лакированный ящик и приблизились к аквариуму. Юноша обреченно отметил, что один из слуг - Косперо.
Зомби остановились у стекла и подняли ящик над головой. Юноша слышал, как в нем возбужденно возятся крысы, и приготовился умереть, сражаясь.
Взгляд Косперо остановился на пленнике.
- Косперо! - крикнул юноша. Зомби моргнул и нахмурился. Что-то дрогнуло в его глазах.
- Мой принц, - сдавленно пробормотал Косперо, ударил второго зомби под колени, и ящик упал на пол рядом с аквариумом.
Маленькие чудовища, оказавшись на свободе, радостно завизжали. Через минуту зомби, Сирина и чародей с пронзительными воплями заметались по залу. Уворачиваясь и отбиваясь от тварей, они постоянно натыкались друг на друга. Один из зомби столкнулся с Гадджунгом и сбил его с ног. Чародей упал и сильно ударился головой. Затем захлопали двери. Откуда-то издалека донеслись звуки ударов, возвещающих кончину тех крыс, что рванулись вслед за убежавшими.
Оставшиеся в зале твари кругами бегали вокруг аквариума. Они не могли ни проникнуть сквозь стекло, ни перебраться через борта. От их визга у юноши побежали по спине мурашки.
Дверь распахнулась, на пороге появился чародей. Крысы метнулись к нему, но Гадджунг выставил вперед обе руки и выкрикнул заклинание. Твари упали замертво - у каждой остановилось сердце.
За чародеем следовали Сирина и зомби. Один за другим они робко входили в зал. У Гадджунга был рассечен лоб, капли крови падали на пол. Чародей поднял руку и произнес два коротких слова.
Косперо вскрикнул, упал на колени и схватился руками за горло. Его глаза закатились, он рухнул на пол лицом вниз.
Эвандер неистово заколотил кулаками по стеклу аквариума.
Чародей бросил на пленника взгляд, полный ненависти, поднял руку, и юноша, задыхаясь, сполз по прозрачной стенке.
Сирина тоже упала. Им было суждено умереть одновременно.
Эвандер попытался поймать взгляд принцессы. Что ж, он поставил на кон жизнь и, похоже, проиграл. Он надеялся, что Тимнал успеет поглотить Гадджунга. Юноша хотел сказать Сирине, что он боролся, что он любил ее больше всего на свете, даже больше жизни.
Внезапно чародей как-то странно вскрикнул.
Юноша поднял голову. Чары ослабевали. Ему удалось отвести язык к зубам и сделать вдох. Красная дымка перед глазами пропала.
Гадджунг шатался, беспомощно размахивая руками.
- Нет! - кричал он. - Нет, только не я!
Престарелый чародей чувствовал, как смерть стремительно берет над ним верх. Он так увлекся низменным мщением, что даже не заметил, как Тимнал вытягивал из него жизненные силы. Шар по-прежнему зловеще мерцал над плечом Гадджунга. Чародей закашлялся, пошатнулся, протянул руки к Тимналу и прошептал: “Не может быть..."
Сквозь стекло аквариума Эвандер увидел, как Гадджунг рухнул на четвереньки. Его тело окаменело, кожа превратилась в прах, который тут же разлетелся по залу. Исчезли глаза, обнажились зубы. Затем со стуком упал обнажившийся скелет чародея и растаял в воздухе. На полу осталась лишь кучка серого пепла.
Чародей Гадджунг, проживший всю древнюю Красную Эру, умер. Пурпурный шар, выпивший его силы, медленно вращался на высоте нескольких футов от пола.
Слуги-зомби избавились от чародея, во власти которого находились так долго. Кто-то расплакался от счастья. Другие недоуменно оглядывались или исступленно кричали.
Сирина, шатаясь, подошла к аквариуму и упала. Юноша громко вскрикнул от радости, подпрыгнул, ухватился за край толстого стекла, подтянулся, не обращая внимания на боль, и наконец-то заключил принцессу в объятия.

Глава 46

Юноша и Сирина опомнились, только когда заметили тело несчастного Косперо. Эвандер забыл об усталости и показал рукой на висящий в воздухе пурпурный шар.
- Косперо! Перенесем его к Тимналу. Может быть, это поможет.
Вместе они на руках дотащили Косперо до возвышения и положили прямо под Тимнал. Эвандер выпрямился и робко взял шар в руки.
На ощупь Тимнал казался теплым и твердым. Юноша прижал шар сначала ко лбу поверженного друга, потом к его груди.
Ничего не изменилось. Эвандер грустно подумал, что даже целительные лучи волшебного Тимнала не смогут помочь убитому.
Спустя мгновение Косперо пошевелился, застонал и перевернулся на бок. Его вырвало. Глаза открылись, он судорожно и часто дышал.
Эвандер вздохнул с облегчением.
- Где я? - слабо спросил Косперо - Косперо, это ты! Ты ожил!
- Я ожил, мой принц. Я ожил.
Все вместе они медленно поднялись на крепостную стену замка чародея. С горы открывался вид на все Баканское побережье. Вдали расстилалась долина Сколы, Франжия. Левее синели волны.
Эвандер указал в сторону моря:
- Нам придется отправиться в восточную империю. Мы должны предупредить их.
Сирина сняла с груди Эвандера последний лоскут жуткой кожи.
- Вот наконец ты и освободился от этого ужасного проклятия!
- Благодаря благословенному Тимналу. Косперо повернулся к юноше:
- Мой принц, я даже не знаю, как я сюда попал и где находится это место. Помню корабль, кажется, “Крылатый торговец”. Мы пристали в Порт-Тарквиле, да? А потом воспоминания обрываются. Все как в тумане. Я увидел вас, но был как во сне. Я не мог говорить. Такое ощущение, будто я долго-долго спал.
- Ты попал в рабство к чародею с Черной горы. Впервые его гнев обрушился на нас в Порт-Тарквиле - на меня пало проклятие, жабья кожа. Команда “Крылатого торговца” выбросила нас за борт. Тебя схватило одно из чудовищ чародея, а меня подобрали двое замечательных уголи и привезли с собой в Монжон.
Видя, что Косперо по-прежнему ничего не понимает, Эвандер ласково похлопал его по плечу.
- Это долгая история, дружище, и я с радостью расскажу ее тебе в более спокойной обстановке.
- Мой принц, вы, кажется, только что одержали очень важную победу. Что случилось?
- Ты прав, мы одержали победу. А я сейчас держу в объятиях самую желанную невесту в мире.
Сирина рассмеялась. На сердце у девушки было легко - ей уже не грозила страшная участь, еще недавно казавшаяся неизбежной.
Эвандер притянул к себе принцессу и поцеловал ее в щеку.
- Смотри, - изумленно воскликнула девушка. - Твои раны затягиваются.
И правда, укусы перестали кровоточить. Постепенно исчезали даже синяки на коленях.
- Сила нового Тимнала велика. В нем - мощь его создателя.

Предыдущая страница 13 Следующая страница


Чародей и летающий город 14

При упоминании о Тимнале Сирина грустно кивнула.
- Ты сказал, что Монжон лишился Тимнала и опустился на землю.
- Да, и огни погасли.
- Мне так жаль мой народ. Их ждут страдания, прежде неведомые им.
- Не бойся, любовь моя, - успокоил принцессу Эвандер. - Взамен старого Тимнала мы принесем твоему народу новый.
Глаза Сирины засияли.
- Ты сделаешь это? После того, как с тобой обошелся мой отец? Юноша кивнул:
- Думаю, в Монжоне Тимнал окажется в безопасности, “ его силы будут использоваться в добрых целях. Пришло время положить конец тирании жрецов и открыть простым людям доступ к целительным лучам.
- О, как это будет прекрасно! Мы отдадим Тимнал только на таких условиях. Им придется изменить все правила.
- Значит, решено. Новый Тимнал вернет Монжону прежнее величие, но жрецы уже не смогут по-прежнему распоряжаться доступом к лучам. Мы отправимся в восточные земли, найдем Великих Ведьм Кунфшона и передадим им предупреждение Шадрейхта.
Сердце Сирины готово было разорваться от счастья.
- Мы получили новый Тимнал и избавились от злого чародея. Для нашего мира это добрый знак.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 1)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 2)
  • Глава 8 (Страница 2)
  • Глава 9 (Страница 2)
  • Глава 10 (Страница 3)
  • Глава 11 (Страница 3)
  • Глава 12 (Страница 4)
  • Глава 13 (Страница 4)
  • Глава 14 (Страница 4)
  • Глава 15 (Страница 4)
  • Глава 16 (Страница 5)
  • Глава 17 (Страница 5)
  • Глава 18 (Страница 5)
  • Глава 19 (Страница 5)
  • Глава 20 (Страница 6)
  • Глава 21 (Страница 6)
  • Глава 22 (Страница 6)
  • Глава 23 (Страница 7)
  • Глава 24 (Страница 7)
  • Глава 25 (Страница 7)
  • Глава 26 (Страница 8)
  • Глава 27 (Страница 8)
  • Глава 28 (Страница 8)
  • Глава 29 (Страница 9)
  • Глава 30 (Страница 9)
  • Глава 31 (Страница 9)
  • Глава 32 (Страница 10)
  • Глава 33 (Страница 10)
  • Глава 34 (Страница 10)
  • Глава 35 (Страница 10)
  • Глава 36 (Страница 11)
  • Глава 37 (Страница 11)
  • Глава 38 (Страница 11)
  • Глава 39 (Страница 11)
  • Глава 40 (Страница 12)
  • Глава 41 (Страница 12)
  • Глава 42 (Страница 12)
  • Глава 43 (Страница 13)
  • Глава 44 (Страница 13)
  • Глава 45 (Страница 13)
  • Глава 46 (Страница 13)


Кристофер Раули

Чародей и летающий город

Цикл: "Базил Хвостолом" - 6

 Читать книгу

Аннотация

Новые герои приходят в сагу Кристофера Раули - действие его нового романа разворачивается в Монжоне, городе, в котором никогда не бывали еще драконир Релкин и его боевой дракон Базил.Именно сюда заносит судьба принца Эвандера - и именно из Можона начинаются его скитания, в одном из которых ему предстоит столкнуться с врагом аргонатских дракониров колдуном Гадджунгом...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Кристофер Раули - Биография

Кристофер Раули

На основную страницу

Биография

Родился в Великобритании в 1948 году, в конце 60-ых переехал в США. Первые романы Раули, если позволительно так выразиться, пропитаны "армейским духом"; этот дух отчетливо ощущается прежде всего в тетралогии "Война за вечность" (1983-1994). Более поздние НФ-романы выдержаны в стилистике "космической оперы" с привлечением современного антуража (виртуальных измерений и пр.). Успех к Раули пришел с выходом романа "Базил Хвостолом" (1992) - первого в многотомном фэнтезийном цикле о приключениях боевого дракона и его наездника. Кристофер Раули также участвовал в проекте "Звездные войны": в 1983 г. он опубликовал новеллизацию фильма "Возвращение джедая".